Михаил Медведев - Командировка во Вселенную

1 Михаил Медведев

Меня совсем не устраивало стать дохлым куском мяса лишь потому, что я был без оружия - голому и безоружному человеку непросто защищать свою жизнь.
Д. аб Хью, Б. Линавивер. «По колено в крови»

Часть I
КОРОЛЕВСКАЯ ПЕШКА

Вчера умер Стаc. Он уходил долго и трудно: стонал, звал маму, о чем-то долго и подробно рассказывал, выжевывая невнятные фразы осколками выбитых зубов. Когда его последние слова кровавыми пузырями застыли на подбородке, Виктор со стыдом почувствовал облегчение. Слишком тяжело он переживал агонию друга, слишком близко к сердцу принимал его боль и страдание. Теперь, оставшись один, он нес ответственность только за свою жизнь, и, как бы цинично это ни звучало, так было лучше для обоих. Теперь он мог разжать пальцы и опустить мертвое тело под воду, во влажную черную могилу с бетонированными бортами.
Тесный колодец, куда их бросили после неудачной попытки бежать, на метр от пола был заполнен мутной жижей, перемешанной с гниющими водорослями. Ржавая решетка, накрывавшая его сверху, выполняла чисто декоративные функции и даже не запиралась, что, впрочем, не имело для узников никакого практического значения. Выбраться отсюда всё равно было невозможно.
Виктор не питал никаких иллюзий по поводу своего будущего и, оставшись в одиночестве, просто ждал, когда вернется костлявый ангел-избавитель с окровавленной косой. Он уже однажды посетил это угрюмое место и унес душу несчастного Стасика в иной, по-видимому, лучший мир. Теперь пришла очередь Виктора отправиться вслед за другом.
Ноги затекли и уже плохо держали изможденное голодом и жаждой тело. Скоро он не сможет стоять, и вонючая теплая жидкость поглотит его. Витя попытался сесть, чтобы дать отдых утомленным мышцам, но из этого ничего толкового не вышло - вода поднялась выше переносицы, и он едва не захлебнулся. Тогда, глубоко вдохнув, Виктор нырнул и перетащил труп Стаса поближе к стене, затем повернул и согнул его таким образом, чтобы можно было опираться коленями на плечи мертвеца, а спиной о прохладную стену. Устроившись с относительным комфортом, Виктор облегченно расслабился. Он очень устал. У него уже не было сил разбираться, почему всё стало так плохо, если раньше всё было не то чтобы очень хорошо, но нормально. Не надо было ему ехать в ту командировку…

* * *

- Витя! Хочешь заработать? - Шеф плотоядно улыбнулся, демонстрируя ровные металлокерамические зубы. Его лицо светилось детской незамутненной радостью. Босс уже предвкушал, как славно он сейчас «нагрузит» своего безропотного подчиненного.
- Два отгула. - Виктор уже давно работал в этой конторе и сразу сообразил, что пахать придется в выходной и компенсации сверхурочных в обозримом будущем не предвидится. В лучшем случае ему накинут свободный денек. К пенсии.
- Один отгул и пятьдесят баксов, - выдал шеф неожиданно щедрое предложение.
Премии и прочие поощрения трудящимся в их веселой организации выпадали очень редко, и, если большой папа не скупится, значит, дело серьезное.
- Сто баксов, и не надо отгулов, - нахально предложил Виктор, претворяя в жизнь лозунг самого шефа: «Добивайтесь большего!»
- Не хами. - Босс быстро остудил пыл своего корыстолюбивого сотрудника и перешел к делу: - Сегодня вечером будешь сопровождать груз в Москву. Машину поведет Стас. Сдашь косметику, получишь деньги и вечерним поездом обратно. В общем, обычная работа. Всё ясно? - Он достал из кармана шикарного пиджака пачку «настоящего» забугорного «Мальборо», прикурил от услужливо предложенной Виктором зажигалки и выпустил из ноздрей душистый дым.
- Вроде всё понятно. Выручка большая предвидится?
- Вполне приличная. Будь поосторожнее, не ищи на свою задницу приключений, и всё обойдется. - Шеф задумчиво повертел в руках зажигалку и автоматически засунул ее в свой карман. Виктор проводил ее прощальным взглядом, мысленно всплакнул и возложил воображаемый венок к могилке очередной похищенной начальником вещицы. Твердо пообещав себе не покупать больше ничего, кроме спичек, он попытался заняться своими непосредственными обязанностями, но ему опять помешали. Не успел босс скрыться за дверью своего кабинета, как в комнату проникла давняя студенческая подруга Виктора - несравненная Элеонора.
Она просунула свою заостренную мордочку между носом Виктора и монитором:
- Витя, ты едешь в Москву? - елейным голосом поинтересовалась Элька.
И откуда она всё знала? Виктор мог поклясться, что пятнадцать минут назад сам шеф ничего не ведал о предстоящей командировке. Он придумал ее только что, когда просматривал финансовые отчеты за прошлый месяц.
- Да, еду, - пробурчал Витя, недовольный тем, что его в очередной раз отвлекли от увлекательного поиска ошибок в учетных ведомостях. Ему казалось: вот-вот он поймает нестыковку, и все цифры в таблицах встанут на свои места, но одно исправление тянуло за собой хвост из дюжины изменений, и окончательный результат всё дальше уходил от реальности и здравого смысла.
- Мне очень нужно в Москву, - вкрадчиво сказала Элеонора, а ее губы переместились к уху Виктора. Он даже почувствовал их слабое прикосновение к своей коже.
С трудом вырвавшись из пут опасного очарования, он огрызнулся:
- Что ты там забыла? По мне - век бы не видеть Первопрестольной. Бегаешь там, как ошпаренный, и никуда не успеваешь. - Виктор яростно защелкал «мышкой», словно надеялся отогнать этими звуками свою назойливую подругу. Ящик с омолаживающим кремом никак не находился. Десять кило косметики испарилось и из компьютера, и из учетных ведомостей.
- Понимаешь, у меня там есть очень важное интимное дело. - Элька была настойчива.
- Это теперь так называется?
- Иди ты к чукчам! - возмутилась она, поняв, что сбить Виктора с толку своими чарами у нее, как всегда, не получилось. Недолго думая, она перешла в лобовую атаку: - Хочу в Москву! Муж достал! Он настоящее животное!
- Хорошо. - Подленькая идея посетила светлую голову Виктора.
- Не вижу ничего хорошего!
- Я не про то. Найдешь, куда делась коробка с кремом, - поговорю с шефом.
- Это шантаж? - обрадовалась Элька.
- Он самый.
- Давай бумаги. - Она схватила исчирканные карандашом накладные и испарилась из комнаты, оставив Виктора наедине с компьютером, который немедленно был использован для незамысловатой игры.
Не успел Витя разложить и двух пасьянсов, как неугомонная леди уже вернулась.
- Блин, я всё выяснила. - Она положила перед Виктором листок бумаги, исписанный торопливым неразборчивым почерком. Способность к каллиграфическому письму не относилась к Элькиным талантам.
- Элеонора Львовна!
- Слушаю вас. - Она сделала вид, что не видит его испепеляющих глаз.
- Пожалуйста, не называй меня больше Блином!
- А что? Нормальное сокращение от Блинов, - недоуменно сказала она, изобразив на лице оскорбленную невинность. - Блинчик, родной, не пойму, из-за чего ты комплексуешь?
- По-жа-луй-ста, - по складам, с плохо сдерживаемым раздражением произнес Виктор. Спор по поводу его студенческого прозвища возникал у них регулярно и уже порядком ему надоел.
- Ну, хорошо, Блин. Тьфу, блин, Витя. Прости. Смотри сюда. - Она ткнула пальцем в бумажку с каракулями. - Пятнадцать штук зажала Луиза для своих клиентов. Все банки у нее под столом. Эта крыса держит их там, чтобы другие менеджеры не распродали.
- Отлично, теперь всё сходится. - Виктор с опаской посмотрел на остальные иероглифы, надеясь, что Элеонора не станет продолжать свой отчет, но она, как все замужние сердцеедки, была безжалостна к холостым мужчинам.
- Две штуки уволок шеф безо всяких бумажек, три завалились за стеллаж, я их достала и отдала на склад.
Виктор помрачнел, и душа его налилась лютой ненавистью к своим нерадивым коллегам, не утруждающим себя написанием накладных, и к Эльке, слишком ретиво выполнившей его просьбу. Что ей стоило ограничиться обнаружением Луизиной заначки.
- И еще одну штуку кладовщик уронил в бочку с шампунем. Я не стала проверять, но он клянется, что крем там, на дне. Ну, как? Я справилась? - улыбаясь, спросила Элеонора, вполне удовлетворенная своей сыскной работой, а Виктор совсем скуксился. Теперь шесть кремов были лишними.
- Да, конечно, - промямлил он, - дивно справилась. Просто волшебно справилась. Не зря ты последнее время тусуешься с ментом. Это пошло тебе на пользу.
- Иди к шефу! - Указующий перст Элеоноры уперся в дверь с авторитетной табличкой.
- А при чем здесь шеф? В машине есть свободное место. Я не думаю, что Стас будет против твоего общества. Ты с ним, кажется, еще не спала?
- Свинья ты, Блин! Я надеялась, шеф позвонит мужу и скажет про командировку.
- По-моему, не стоит впутывать директора в это дело. Не думаю, что твой супруг поверит хоть одной особи мужского пола из нашей конторы. Он у тебя страдает старческим склерозом и достаточно туп, если женился на тебе, но не настолько же он глуп…
- Тогда ты звони. Тебе он поверит. - Элеонора сделала паузу и добавила: - Я надеюсь.
- Ни за что! - Виктор отхлебнул остывший чай из стоявшей рядом с клавиатурой чашки. Элькин муж был отставным боксером, и рисковать своей челюстью Вите Блинову решительно не хотелось. - Знаешь что, звони ему сама. А командировочное удостоверение я тебе организую. Не подкопаешься. У меня где-то был бланк с печатями.
- Ты - гений! Этот козел на бумажки молится. - Элька удостоила Виктора страстным поцелуем в щечку и потянулась к телефону.
Виктор сунул в рот сигарету и для вида похлопал себя по карманам:
- У тебя зажигалка есть?
- Нет, милый. Мою стянул шеф. Сейчас позвоню мужу и пойду куплю тебе спички.
- Спасибо, ты настоящий друг.
Огни ночной трассы завораживали и успокаивали. Желтые, голубые, оранжевые блестки, словно комариные крылышки, трепетали во тьме. Красные, тревожащие душу огни стоп-сигналов ярко зажигались над задними бамперами впереди идущих машин, отмечая своими вспышками каждую достойную внимания выбоину в асфальте. Виктор не знал, что может быть лучше ночной дороги. Особенно если тебе не нужно сидеть за рулем и у тебя не болят глаза от постоянного напряжения. Фосфоресцирующие щиты дорожных указателей казались ему сейчас частью потустороннего мира - они парили на невидимых опорах и таинственно исчезали позади. Зарева невидимых городов и поселков вставали из-за горизонта, накатывали мощной волной и растворялись в окружающей тьме, разбиваясь на мелкие брызги уличных фонарей.
Груженная по самую крышу «Газель» вырвалась из изматывающих городских пробок и, обретя долгожданную свободу, летела вперед, не зная преград. Шофер Стас сидел за рулем, без перерыва курил, щурился от всполохов дальнего света фар и ругал встречных водителей, удивительным образом избегая нецензурных выражений. Элеонора посапывала на плече у Виктора. Она заснула под громыхание из колонок песен профессора Лебединского, как только машина отъехала от конторы, и никакие музыкальные изыски хриплого певца не могли вернуть ее в мир живых.
Спать хотелось всем: Стас сладко, со вкусом и причмокиванием зевал, и от этих звуков веки Виктора тяжелели с каждой секундой.
- Витя, ты только не спи. Неохота вслед за Цоем. - Стас выбросил в окно окурок, рассыпавшийся в набегающем воздушном потоке на стайку алых искр. - Спать хочется - хоть спички ставь.
- Не беспокойся. Я за тобой наблюдаю. - Виктор протер слезящиеся от накатывающей дремы глаза.
- Лучше разговаривай.
О чем говорить, Виктор не знал. Тем более что со Стасом можно было подробно поговорить только о женщинах или о футболе. Других тем для беседы Виктор придумать не мог.
- Как вчера «Зенит» сыграл? - спросил он для порядка.
- Бывало и получше, - равнодушно ответил Стас и снова зевнул.
- Хочешь бутерброд? - Виктор решил хотя бы на время занять рот Стаса чем-нибудь, кроме соблазнительного зевания.
- Давай. - Стас взял хлеб с тонко наструганной колбасой, откусил сразу половину и аппетитно зачавкал.
Оранжевое солнце давным-давно утонуло за черным щербатым горизонтом. Несколько облаков остались догорать прощальными кострами в напоминание об умершем дне. Дальний свет фар «Газели» был бессилен противостоять пустоте ночи, укрывшей своим вороньим крылом всю землю. Казалось, за пределами освещенного клочка пространства перед капотом машины воцарилось всесильное ничто, и дорога, шуршащая под покрышками, появляется из ниоткуда впереди машины и исчезает в никуда позади нее. Виктор подумал, что именно на этих немых просторах, вдали от больших городов, хранящих свет за каменными стенами, зло особенно явно предъявляет свои права на подлунный мир.
Встречных и попутных машин становилось всё меньше. Длинные грузовые фуры уже сбились в стада и устраивались на ночлег в безопасных местах возле постов ГИБДД, а неутомимая «Газель» продолжала мчаться по опустевшей дороге к своей далекой цели. Двигатель урчал ровно и надежно, создавая непреодолимую преграду для враждебной тишины уснувшего мира, а ласковое тепло электрической печки исподтишка втягивало пассажиров и водителя в дремотное состояние.
- Во псих! - ругнулся Стас, когда из-за поворота вылетел мотоциклист и на бешеной скорости помчался им наперерез.
Свет единственной фары больно резанул по глазам водителя и заставил его на мгновение зажмуриться.
- Долбаный рокер! Он заснул там, что ли?!
Стас изо всех сил нажал на педаль тормоза, одновременно выруливая на обочину пытающуюся пойти юзом машину, но обезумевший мотоциклист тоже изменил траекторию движения и по-прежнему целился прямо в передний бампер «Газели».
- Все из машины! - завопил Стас и, подавая пример, первым выпрыгнул через водительскую дверь.
Виктор остался внутри. Он не видел никакого рокера, и выходить из теплого салона на вечерний холод ему не хотелось. Странное поведение Стаса его не очень удивило. Он немало слышал о видениях, которые бывают у сонных водителей на ночных дорогах. Его приятель по институту разбил новую «восьмерку», пытаясь объехать привидевшуюся ему кучу гравия.
- Он что, свихнулся? - Элька проснулась, ударившись лбом о панель при резком торможении. Она посмотрела на Виктора круглыми спросонья глазами, потом перевела затуманенный взгляд на стоящего на противоположной обочине Стаса, затем опять на Виктора.
- Не знаю, - спокойно произнес тот. - Глюк поймал, наверное.
- Может, он обкуренный?
- Только табаком. - Виктор пожал плечами и зевнул.
- Тогда что с ним?
Отбежавший от машины на десять метров Стас остановился и смотрел, как светящийся шар двух метров в диаметре, сбавив скорость, подлетел к машине и завис у ветрового стекла. Похоже, что это видел только он. Виктор и Элеонора спокойно сидели в машине и трепались, не обращая никакого внимания на загадочное явление.
- Уходите! - жалобно крикнул Стас. - Это прямо перед вами! Быстрее!
- О чем это он? - спросила Элька.
Вдруг яркий свет брызнул ей в глаза. Закрыв лицо ладонями, она упала на пол и застонала. Прозревший одновременно с ней Виктор подхватил девушку и попытался выпихнуть ее из машины, но, ослепленный вспышкой, не смог отыскать ручку, и дверь встала перед ним непреодолимой преградой. Тогда он потащил свою подружку к водительской двери, которая оказалась ближе, чем он думал. Они с шумом вывалились на асфальт, едва не попав под колеса проезжающего «КамАЗа». Мимо прогрохотала многотонная скрежещущая махина. Она скрылась за поворотом, обдав их резким запахом машинного масла и разогретого железа.
Наполовину ослепленный, Виктор ползал на четвереньках и хлопал руками по асфальту, пытаясь отыскать Эльку. Между тем сияющая всеми оттенками радуги сфера слегка расплющилась о капот микроавтобуса, мелко задрожала и, громко чавкнув, выпустила из своего нутра стайку маленьких шариков, соединенных тоненькими ниточками-лучиками. Они суетливо закружились вокруг машины, опутывая людей затейливой паутинкой. Виктор ударил кулаком один из самых наглых «мячиков», зависший у него перед носом. Тот обиженно затрепетал, покрылся красноватой рябью и взорвался, разбрызгивая вокруг огненные капли, которые немедленно заполыхали жадными языками пламени. Несколько горящих луж образовалось рядом с колесами машины, а одна из капель расплылась на Витиной куртке и сразу вспыхнула. Виктор взревел и покатился по дороге, сбивая огонь с одежды.
Через миг рядом с главным шаром появились две приземистые фигуры в черных комбинезонах. В тяжелых ботинках и с короткими матовыми трубками в руках, они казались чугунными памятниками гитлеровским оккупантам. С полным равнодушием они взирали на испуганную Эльку и корчашегося Виктора, который обожженными руками сдирал с себя горящую куртку. Непрозрачные лицевые щитки на шлемах существ скрывали их лица и безучастно отражали равномерное мигание желтого аварийного сигнала «Газели».
Стас выглянул из канавы, куда он заранее благоразумно переместился. От увиденного его тело сразу покрылось холодным потом. Дрожащей рукой он вытащил из внутреннего кармана газовый пистолет, который всегда брал с собой в дальние поездки. Стас очень сомневался, что у него хватит решимости пустить его в ход, но ощущение оружия в руках внушало некоторую веру в свои силы.
«Бежать, бежать!» - проносилось в голове Стаса, и это было самое разумное, что он мог сделать в подобной ситуации. Не в силах оторвать взгляд от предметов, которые держали в руках существа из шара, Стас начал медленно, стараясь не шелестеть травой, сползать в канаву.
Существа казались слишком занятыми, чтобы обращать внимание на шофера. Шаг назад - и он будет жить. Прежней спокойной и не обремененной заботами жизнью. Немного будет мучить совесть: мог что-то сделать и не сделал, а в общем и целом всё будет как раньше. И пистолет у него всего лишь газовый. С ним он всё равно не сумеет достойно сразиться с двумя таинственными, может быть, даже инопланетными тварями. А вдруг они совсем не злые и не хотят сделать ничего плохого с Элькой и Блином, а на самом деле прилетели к нам с дружеским приветом от далеких звездных собратьев. Может, выйти к ним с открытыми ладонями и сказать: «Пришельцы, давайте жить дружно»?
Короткая вспышка лазера ударила в живот Элеоноре, и она, едва успев подняться, молча повалилась на спину. Виктор бросился ей на выручку и запутался в светящейся паутине. Попытался вырваться, но липкие лучики быстро склеились в толстые жгуты и скрутили Виктора по рукам и ногам.
Со стороны его рывки выглядели комично, но оценить этого никто не смог. Существа, похоже, не страдали чувством юмора, а Стасу было не до смеха. Тень самого Иуды нависла над ним, бормоча: «Не высовывайся, не высовывайся». Но водитель как будто оглох. Он медленно поднялся с земли и сделал шаг вперед. Шаг был долгим и томительным, как зимняя ночь. Стасу показалось, что прошли века, канули во мглу тысячелетия, рассыпались в прах континенты, пока он поднимал руку с пистолетом и направлял его в голову ближайшего из нападавших.
- Стоять, суки! - Голос Стаса прозвучал неожиданно громко.
Не дожидаясь ответной реакции, он нажал на курок. Стас торопился, ведь рассчитывать приходилось только на психологический эффект, который, возможно, заставит пришельцев убраться обратно в свой шар. Но пистолет лишь сухо щелкнул в его руке. Стас забыл передернуть затвор. Неудивительно, ведь он стрелял всего несколько раз в жизни. Экономил дорогие заряды. Исправить ошибку он уже не успел. И испугаться не успел тоже. Резкая, парализующая боль в груди, и он, как перед этим Элеонора, повалился на спину в пожухлую придорожную траву, которая так легко могла скрыть его от опасности.
Глаза. Внимательные, умные, всё понимающие. На фоне голубоватой кожи они выглядели загадочно и таинственно. Огромные и черные, они занимали почти половину необычного, будто вылепленного из синего пластилина лица. Ломаные трещинки сосудов разбегались от продолговатых вертикальных зрачков во все стороны, образуя вычурный узор треснувшей яичной скорлупы. Полупрозрачные веки моргали с умиротворяющей медлительностью. Ровный, без морщин лоб казался очень большим из-за полного отсутствия волос на голове. Ушей у странного существа, склонившегося над лежащим на столе Виктором, не было, а на том месте, где природа отрастила человеку нос, у него зияли две параллельные прорези. В обычном состоянии эта физиономия представилась бы Виктору малосимпатичной и даже уродливой, но сейчас, когда у него болело всё тело и даже простой вдох вызывал острую резь в груди, этот участливый взгляд вселял надежду на лучшее будущее. Как приятно лежать под яркими лампами рядом с заботливым инопланетянином. Виктор через силу улыбнулся. Гуманоид испуганно отпрянул, и Витя сразу сжал губы бантиком. Похоже, гуманоид испугался, приняв его благодарную улыбку за агрессивный оскал. Очевидно, земная мимика ему не знакома, но он должен понять, что открытые ладони - знак дружелюбия. Виктор попробовал пошевелиться, но у него ничего не вышло.
Руки и ноги были надежно зафиксированы мягкими ремешками. Гостеприимный хозяин на всякий случай обезопасил себя.
Виктор хорошо помнил, что после Стаса и Элеоноры он тоже получил свою порцию непонятного излучения из оружия пришельцев. Дальнейшие события отпечатались в его мозгу сквозь полуобморочный туман. Лязг, неприятные запахи и боль. Боль, от которой не спрятаться. Боль повсюду. Он осознал, что жив, только сейчас, лежа на столе в окружении приборов и аппаратов, скорей всего медицинского назначения. Наверное, его спас этот добрый инопланетянин, который разглядывает его, слегка склонив набок свою тяжелую голову.
Витя с удовольствием изучал непривычные черты лица существа, которого можно было бы принять за монстра, если бы не мудрость, светящаяся в его глазах. Теперь он был уверен, что всё произошедшее на трассе - это какая-то ошибка или чье-то преступное деяние. А сейчас бандиты схвачены, жертвы спасены, и он находится в космической больнице, где его немного подлечат и отправят домой. А может быть, ему даже позволят остаться вместе с этими милыми существами, и жизнь его наполнится чудесами и невероятными волшебными открытиями. Ему очень хотелось верить, что разум, покоривший звезды, милосерден и полон любви ко всему живому.
Но оптимистические иллюзии сильно портили накрепко зафиксированные руки и ноги. Дернувшись несколько раз, он убедился, что не может даже голову повернуть, чтобы осмотреться. Она была чем-то сдавлена в области висков. Не больно, но вполне надежно.
- Приветствую тебя, брат по разуму! - сказал Виктор как можно более миролюбиво. - Надеюсь, наши народы найдут общий язык.
В руке инопланетянина неизвестно откуда возник вполне земной, отнюдь не одноразовый шприц, вид которого сразу отбил у Виктора всякую тягу к отвлеченным переговорам. Уколы он не переносил с детства и всегда предпочитал глотать таблетки. Неужели высокоученые существа из глубин Вселенной не придумали ничего лучшего, чем колба с иглой и поршнем?
- Послушайте, уважаемый, может, не будем так шутить? Убери эту штуку, придурок! - взвизгнул Виктор, но это произвело на инопланетника не большее впечатление, чем производит писк морской свинки на земного экспериментатора.
«Доктор» вонзил шприц в шею Виктора с размаху и на всю длину иглы. Как кинжал. При этом выражение его лица осталось таким же приторно-добродушным. В глазах у Виктора потемнело, во рту появился металлический привкус, а ремни глубоко врезались в кожу на руках, когда он инстинктивно попытался защититься. Инъекция оказалась очень болезненной. Виктор стонал сквозь плотно стиснутые зубы и извивался всем телом, пытаясь отодвинуться от причиняющей такие муки иглы. В глубине души он продолжал надеяться, что эта процедура - часть обычного лечения, принятого у этих синюшных выродков. Очень не хотелось осознавать себя подопытным материалом.
Через некоторое время после укола всё тело Виктора окончательно потеряло способность двигаться. Невозможно было даже повернуть глаза или моргнуть, и теперь он видел только серый, усыпанный мелкими точечными светильниками потолок. Лишив его возможности дергаться, жестокий гуманоид оставил в работоспособном состоянии все остальные органы чувств. Вот он полез своими пальцами Виктору в рот. В ноздри ударил запах паленой кости. Сверло невидимой бормашины с невыносимым скрежетом терзало абсолютно здоровую челюсть. Потом боль пробежала по телу и остановилась на ладони правой руки. Там она задержалась надолго, и Виктору уже начало казаться, что гуманоид сдирает мясо с его костей, когда он наконец-то потерял сознание.
Скребущие коготки в груди грубо выцарапали Элеонору из благостного состояния счастливого немыслия. Мутный зеленый свет множества мелких лампочек заполнил зрачки. Брызнувшие слезы солеными струйками прокрались по щекам, оставив за собой осязаемые влажные дорожки. Девушка захотела поднять руку, чтобы стереть с лица щекочущие кожу следы, но с изумлением поняла, что не может этого сделать. Зажимы крепко держали ее запястья. Разлепив клейкие от слез веки, девушка с ужасом осознала, что намертво прикована к диковинной конструкции и что ее ноги, задранные выше головы, в трех местах охвачены блестящими стальными кольцами и надежно прикреплены к высоким стойкам.
Ошеломленно хлопая глазами, Элька попыталась понять, каким образом ей удалось очутиться в таком неестественном положении в совершенно неведомом месте. В своей короткой, но насыщенной событиями жизни она и раньше умудрялась попадать в идиотские ситуации. Поэтому сейчас, в табуне безумно скачущих мыслей ей удалось сберечь малую толику хладнокровия. Попытавшись выкрутить руки из захватов и убедившись в никчемности этого занятия, Элеонора решила поподробнее ознакомиться с окружающей обстановкой и постичь, что же всё-таки с ней случилось.
Чистенькая пустая комната без окон и специфическое оборудование очень поношенного вида навевали мысли о подвале в доме маньяка или о секретной правительственной лаборатории, не получившей вовремя должного бюджетного финансирования. Немного поразмышляв, Элька склонилась ко второму варианту: устроить такое роскошное шоу и так изумительно, хотя и несколько театрально обставить похищение могло только серьезное государственное учреждение. Элеонора слишком хорошо знала жизнь и поэтому не верила в злобных пришельцев. Увидев рядом с «Газелью» закованных в черные панцири существ, она сразу решила - спецслужбы оттягиваются. Вот только зачем им это было нужно, Элька разгадать не смогла.
Мужики, они все одинаковые, что засекреченные яйцеголовые ученые, что сумасшедшие извращенцы. Всех можно очаровать, одурманить, охмурить. Все они наивны, как дети, если дело касается пусть не очень красивой, но весьма сексуальной женщины. Вот только почему они оставили ее совсем одну. Подозрительно это.
- Эй, есть тут кто живой, - тихо пискнула Элеонора со слезой в голосе.
Роль слабой, насмерть перепуганной девушки подходила ей сейчас больше всего, и от нее не потребовалось совершенно никаких усилий, чтобы сыграть ее.
На ее призыв никто не откликнулся, и Элька робко затихла. Время шло, и ей становилось всё страшнее. Липкой волной накатил панический ужас. Мысли путались. Сознание строило самые разнообразные предположения о том, что же с ней всё-таки произошло. И каждая новая гипотеза была кошмарнее предыдущей. Элеонора как будто сама старалась запугать себя. Когда мозг окончательно перестал соображать, ее охватил слепой удушающий страх. Сердце билось всё быстрее, а на коже выступил противный холодный пот. Она уже мечтала о том, чтобы хоть кто-нибудь зашел в эту унылую комнату, и была заранее согласна на всё, лишь бы поскорее узнать, что ее ждет. И какое бы жуткое будущее ей ни предстояло, оно было лучше неизвестности.
Похитители, во власти которых она оказалась, появились часа через два. Элеонора, с трудом преодолевая трепет, попыталась разобрать, примерещились ли ей эти монстры или они на самом деле существуют в той же точке пространства и времени, что и она. Один из пришедших отличался от привычного типа хомо сапиенсов только синим цветом кожи и странным строением черепа, но именно вид безобразной головы вызвал в девушке приступ тошноты. Она сразу догадалась, что перед ней не человек, замаскированный под пришельца, а самый настоящий нелюдь. Чудовище из тех, про которых любят снимать фильмы. Но даже лучшие киношные гримеры не смогут так исказить человеческую голову и изготовить такое равнодушное, ничего не выражающее лицо.
Когда из-за спины синего показался второй инопланетянин, сильнейший спазм скрутил Элькин живот, и она закашлялась. Этот второй полностью выходил за рамки земного понимания не только уродства, но и фантастической нежити. Карликового роста, сферически толстый, он тихо подошел к креслу и беспомощно ткнулся широким расплющенным носом в хромированный металл стойки. Его сухой до желтизны кожный покров был усыпан крупными прыщами и бородавками. Прямо из них пучками росли редкие, вьющиеся на кончиках волоски. Ни малейшего намека на глаза Элеонора у существа не обнаружила: поверхность лба плавно перетекала сразу в отвислые щеки. Из крупных пор на подбородке сочилась густая полупрозрачная слизь. Она капала ему на брюхо и стекала на кривые, полусогнутые в коленях ноги.
Рядом с этим колобком-мутантом первый пришелец выглядел просто красавцем. Он внимательно осмотрел Элеонору с ног до головы и выдвинул из стены рядом с изголовьем стола стойку с набором инструментов. Девушка внимательно следила за его действиями, пытаясь понять, что ей предстоит. Немного поворошив свой лязгающий железом инвентарь, «синий» извлек на свет небольшую коробку с квадратным экраном и длинным острым щупом. Немного полюбовавшись своей находкой, пришелец вонзил щуп в плечо Элеоноры. Она вскрикнула и попыталась вырваться, но жесткие кольца не дали ей сдвинуться ни на сантиметр.
Пришелец не обратил внимания на ее возмущенные вопли и рывки. Всё его внимание было поглощено экраном на коробке. Его маленький ротик слегка приоткрылся, а веки часто-часто заморгали. Он замотал головой из стороны в сторону, выдернул щуп и сразу же воткнул его в Элькину ногу. Но и здесь повторилась та же пантомима. Синий пришелец словно не верил показаниям прибора. Он проткнул девушке вторую ногу и несколько раз уколол руку. Когда же он прицелился окровавленным щупом ей в грудь, Элька заорала так, что маленький мутант подпрыгнул и бросился своим толстым брюхом на стену. Отскочив от нее, как мячик, он опрокинул стойку с инструментами, упал на пол и жалобно заверещал. Синий гуманоид был вынужден заняться своим питомцем и на время прекратил эксперименты. Девушка смогла немного отдышаться.
Внезапно комнату тряхнуло. Освещение, моргнув, погасло, и спустя мгновение с натугой, словно через силу, зажглись хилые желтые лампочки. В коридоре послышались хлопки и торопливый дробный топот. Казалось, там кто-то мечется, не находя выхода.
Комната содрогалась. Эльку, привязанную к креслу, мотало из стороны в сторону и сверху вниз. Ее тело то становилось легким, почти невесомым, и только железные захваты на руках и лодыжках не давали ей подняться ввысь, над испуганным синим гуманоидом, то внезапно на смену эфирной воздушности приходила почти невыносимая слоновья тяжесть. Кошмарный груз наваливался на грудь, не давая вдохнуть воздух, чтобы закричать. «Сила тяжести меняется, или мы куда-то падаем», - промелькнуло у Элеоноры в голове, когда увесистое бремя спало так же внезапно, как и появилось.
Наверху что-то громыхнуло, и на Эльку посыпалось мелкое стеклянное крошево. Хлопки в коридоре слились в монотонный заунывный гул. Запоздало взвыла сирена. Синий мучитель перестал заботливо хлопотать над верещащим сфероидом и бросился к скрытому в стене шкафу. Оттуда он достал большое, похожее на карабин оружие весьма грозного вида. Трясущимися пальцами он принялся торопливо щелкать переключателями на прикладе, но не успел… Дверь распахнулась, и вместе с запахом гари и отблесками огня в комнату ворвался двухметровый громила с такой же авторитетной пушкой наперевес. Он выстрелил в синего гуманоида. Немного постоял, любуясь результатами своей работы, и нажал на курок еще раз. Желтый карлик взвыл от боли, а громила поспешил дальше, так и не заметив Элеонору или не поняв, что это неподвижное розовое существо еще живо. Элька не знала, радоваться ей этому событию или нет. Провожая громилу взглядом, она не сразу заметила результаты его быстрой работы. Синий мучитель стоял посредине комнаты, оружие лежало у его ног, а по пальцам, которые он прижал к животу, бежали бойкие струйки жидкости. Жидкость была ярко-голубого цвета и немного светилась. Элька не сразу поняла, что это кровь. Пришелец шатался из стороны в сторону и монотонно постанывал. Наконец силы покинули его, и он упал на операционный стол, накрыв Эльку своим телом.
Синий инопланетянин куда-то ушел, и сейчас Витя наслаждался кратковременной передышкой, надеясь, что пауза в пытках будет достаточно продолжительной. Действие парализующего укола проходило медленно, но теперь он, по крайней мере, мог двигать глазами.
Оказалось, что Витя находится в довольно просторном и многолюдном помещении. Существа с голубой кожей стояли перед светящимися в полутьме мониторами, их тоненькие пальчики проворно бегали по кнопкам пультов. Теперь Витя почти точно знал, где оказался, - это была космическая лаборатория. Очевидно, здесь пришельцы занимаются изучением отсталых рас. Похоже, они уже закончили свои манипуляции с Виктором, и есть вероятность, что его скоро вернут на Землю. О подобных фактах любят писать в газетах. Правда, рассказы тех, кто не вернулся, в прессе найти довольно сложно.
Мимо стола строевым шагом протопали несколько гуманоидов в черных комбинезонах. В руках у них было оружие, с действием которого Виктор успел познакомиться еще на Земле. Солдаты деловито осмотрели помещение и укрылись за креслами и стойками с оборудованием. Гуманоиды, стоящие за пультами, беспокойно посматривали на них, но не отрывались от своих занятий.
Виктор наблюдал за их действиями, стараясь понять, что всё это значит. В любом случае его положение ухудшиться уже не могло. Он всего лишь зритель, не способный вмешаться в происходящее.
Но у него не получилось слишком долго наслаждаться таким положением вещей. Хладнокровное спокойствие персонала было неожиданно прервано громким дребезгом. Стены качнулись, кто-то взвизгнул. Один из гуманоидов, дежуривших рядом с монитором, упал на четвереньки и куда-то целеустремленно пополз. Его остановил другой «синий». Несколькими пинками он вернул беглеца на место.
Стены продолжали колыхаться, но шум и лязганье, до этого доносившиеся со всех сторон, теперь сосредоточились в одном месте - за дверью в дальнем углу зала. Туда сейчас были обращены взоры всех присутствующих. Гладкая блестящая дверь начала чернеть, задымилась и покрылась извилистыми трещинами. Раздался скрежет, и куски железа с грохотом посыпались на пол, похоронив под собой одного из синих гуманоидов. Он пытался остудить раскаленный металл, поливая его из огнетушителя, и не успел отскочить. Из большой рваной дыры в дверном проеме полыхнули языки пламени. Сильный жар опалил обнаженное тело Виктора. Воздух с шипением рассекло несколько лазерных лучей. Один из инопланетян упал, вцепившись пальцами в обугленное лицо. Остальные не собирались умирать так легко. Послышались короткие отрывистые команды, и аккуратные, короткие очереди из лучеметов умчались в коридор за разрушенной дверью, вызвав яростный ответный огонь невидимого противника. Шквал раскаленных лучей, бивший из-за двери, уничтожал всё, что угодно, кроме предназначенных ему целей. Взрывались мониторы. Расплавленное стекло калечило операторов, не покинувших своих постов. С грохотом рушились оплавленные стойки с аппаратурой, а защитники, не теряя присутствия духа, продолжали отстреливаться так спокойно, будто собирались удерживать свой рубеж вечно.
Раздался глухой взрыв, и часть пола обвалилась в нижнее помещение, увлекая за собой солдат в черных комбинезонах. Провал ощетинился лазерными лучами, добивавшими уцелевших. Противник подло обошел обороняющихся снизу. Из провала немедленно полезли захватчики. Они ловко карабкались по загнутым во все стороны обрывкам листового железа, цепляясь за них специальными крючьями на локтях и коленях. Оглушенные и растерявшиеся солдаты пытались остановить их, но после того, как из дверей и еще откуда-то, Виктор не разглядел откуда, начали появляться всё новые и новые враги, они побросали оружие. Последний, кто отважился поднять лучемет, был в клочья разорван лазерными лучами.
Чьи-то сильные руки отщелкнули зажимы и стащили Виктора с операционного стола. Он не успел опомниться, как оказался на полу. Сверху на Витю бросили очумевшего Стаса. Всё это время он находился поблизости.
Комната быстро наполнялась грозными победителями. Это были высокие «человекообразные» с широкими плечами, с ног до головы обвешанные оружием и снаряжением. Синие гуманоиды, застывшие рядом со своими мониторами, подняли руки вверх и встали на колени. К ним подошел один из нападавших и выдал каждому по паре наручников, проследив за тем, чтобы они защелкнули их на своих запястьях. Точно так же он поступил с загнанными в дальний угол солдатами. Все покорно принимали этот «подарок» победителей и послушно сковывали руки.
Где-то на нижних уровнях продолжался бой. Слышались взрывы. Нервно подрагивал пол. Но захватчики, которые находились рядом с Виктором и Стасом, не обращали на это никакого внимания. Они строили пленных в шеренгу по два и деловито добивали раненых. В какой-то момент оплавленное дуло бластера уперлось и в Витин нос. Палец в черной ребристой перчатке шевельнулся на спусковом крючке, но Стас быстро помог Виктору подняться. Голова солдата, закованная в круглый, местами помятый шлем, одобрительно кивнула и мотнулась в сторону остальных пленных. Стас, поддерживая Витю за плечи, довел его до выстроившихся в линейку членов экипажа. По команде одного из захватчиков вся колонна повернулась, сдвинулась с места и сразу же сплющилась в бесформенный табун. Преодолеть разбитые двери строевым шагом было невозможно. Поэтому пролезали через дыру кто как мог, стараясь не касаться острых и еще очень горячих краев разодранного металла.
Виктор в замешательстве остановился. Ноги еше очень плохо его слушались, и он рисковал застрять в этой раскаленной пасти. Вдруг из дыры показалась рука, повернутая ладонью вверх, и Витя, не задумываясь, вцепился в нее. Стас толкнул его в спину, и через долю секунды Виктор уже лежал на теплом полу, благополучно миновав препятствие. Благодетель, протянувший руку, помог ему встать. Витя без труда узнал его. Это был тот самый доктор, который час назад издевался над ним.

* * *

Забытая всеми Элька не могла пошевелиться. Ее придавил к проклятому креслу труп синего псевдочеловека. Она лежала и слушала, как умолкает грохот, замирают звуки шагов и окружающее ее пространство заполняет звенящая, как комариный писк, тишина.
Теперь она уже не сомневалась, что попала в поистине космический переплет. Слишком всё происходящее не вписывалось в рамки земных понятий. Связанная и к тому же еще и парализованная действием неизвестного медикамента, она осталась одна на брошенном межпланетном корабле. Невероятно, но после всех выпавших на ее долю испытаний Элька сумела заснуть и проспала, похоже, очень долго. Очнувшись, она ощутила себя хорошо отдохнувшей и смогла сделать несколько резких движений, чтобы спихнуть с себя голубой труп, уже начавший неприятно попахивать.
Желтый монстр был еще жив. Он тихо скулил, ворочаясь в собственной слизи. Жизнелюбивый мутант изо всех сил боролся за свое жалкое существование. Элеонора лежала, тупо уставившись в потолок. Она старалась не думать о том, что ей еще предстоит. Смерть от жажды была самой ближайшей перспективой. Чтобы не сойти с ума, она решила побольше спать. Никаких других развлечений у нее просто не осталось. Она засыпала много раз, надеясь увидеть чудесный сон. Неважно, про что. Главное, чтобы там не было синих гуманоидов и желтых «колобков». Когда забыться не удавалось, она лежала с открытыми глазами и вспоминала то хорошее, что происходило в ее жизни. Только хорошее.
Вернувшись в реальность в очередной раз, Элеонора, кроме ставшей уже привычной сухости в горле, ощутила, что дышать стало труднее. И без того слабенький свет в комнате совсем потускнел, а температура падала просто стремительно. Скоро Элька заметила облачка пара, вылетающие из ее рта с каждым выдохом. Через несколько часов на стенах появился иней. Она поняла, что жить ей осталось совсем недолго. Если она не замерзнет, то задохнется, если не задохнется, то умрет от голода или еще от чего-нибудь. У нее есть не менее дюжины поводов покинуть этот глупый мир. И она была рада этому. Смерть от холода казалась ей самой легкой. Это всё равно что заснуть.
Сколько прошло времени, Элеонора не знала, да она и не затрудняла себя размышлениями над подобными абстрактными вопросами. Каждый раз, когда реальный мир пропадал за пеленой сонной полудремы, она мечтала больше никогда в него не возвращаться. Уже находясь где-то на границе вечного покоя, сквозь окутавший сознание предсмертный туман она услышала, что по коридору кто-то ходит. Сил позвать на помощь не было, и к тому же она не знала, нужно ли это делать. Неизвестно, кто и зачем пришел сюда, и не лучше ли ей тихо и безболезненно погрузиться в нирвану небытия, чем подвергать себя риску новых пыток.
В какой-то момент она с равнодушием умирающей осознала, что рядом с ней кто-то есть. Чьи-то пальцы дотронулись до вен на ее шее и оттянули веко на почти уже не видящих глазах.
Сивушный запах низкосортного алкоголя ударил в ноздри, и она почувствовала, как к губам прижалось горлышко фляжки. Измученная жаждой Элеонора предпочла бы выпить простую воду, но и этот вонючий напиток приняла с благодарностью. Сделав судорожный глоток, она почувствовала, что огненная жидкость протекла по горлу и, добравшись до желудка, растеклась благодатным теплом по скованному холодом телу.
Девушка закашлялась и открыла глаза. Над ней склонился великан, огромный, как гора. Очень похожий на обычного человека, он был слишком велик для землянина. На его грубом, будто высеченном из камня лице она с удивлением прочитала сочувствие и жалость, а большая лопатообразная ладонь гиганта ласково погладила ее по волосам. Приятный и мошный, как шум водопада, голос пророкотал что-то ободряющее.
Под действием алкоголя ее организм снова почувствовал себя живым и отреагировал на нестерпимый холод судорожным ознобом. Элеонора зажмурилась, и по ее измученному телу пробежала животворящая дрожь. Заметив это, исполин будто очнулся, торопливо снял теплую куртку и накрыл обнаженную девушку. Сильные пальцы ощупали зажимы, сковывающие руки пленницы. Чтобы открыть их, нужно было всего лишь отщелкнуть маленький штырек, но, похоже, тот где-то заклинил, и исполин, напрягшись, разорвал стальное кольцо, стараясь не повредить тонкую кожу на запястье девушки.
Точно так же он хотел расправиться и с металлом, стягивающим талию Элеоноры. Но могучие мышцы напрасно вздувались на руках и груди. Несколько минут длилась битва гиганта с упрямым железом. Наконец Элькин освободитель сдался и, виновато улыбнувшись, достал из-за пояса большой пистолет, чтобы отстрелить опоясывающий девушку обруч.
Элеонора выдавила из себя болезненную улыбку и своей уже освобожденной рукой расстегнула замок на сверхпрочном поясе. Пленявшее ее кольцо распалось, но это усилие окончательно исчерпало запас жизненной энергии, и девушка в изнеможении упала на пластиковую обивку кресла.
Великан хмыкнул и, смущенно почесав ершик волос на затылке, сорвал последние зажимы, сковывавшие ее ноги. Элька с некоторым испугом отметила, что его руки были в два раза толще ее бедер.

* * *

Виктор отхлебнул пресную похлебку из помятой алюминиевой миски и угрюмо осмотрел лица опостылевших попутчиков. Пошла вторая неделя, как их со Стасом и пленными сотрудниками космической лаборатории посадили в этот железный ящик. Голые стены с пятнами ржавчины и осунувшиеся физиономии синих гуманоидов - вот всё, что окружало их в эти дни. Время от времени через потолочный люк в камеру спускали бак с едой. Обычно это было густое месиво, похожее на пшенную кашу, но сегодня баланда была совсем жидкой.

1 Следующая страница


Командировка во Вселенную 2

- Помои, - злобно пробормотал Стас и выплеснул свою порцию на пол.
- Ты достал уже! Хватит свинячить! - возмутился Виктор. - И так сидим по уши в дерьме.
- Не я нас сюда посадил!
- Да пошел ты!
- Сам пошел!
Витя благоразумно промолчал и не стал развивать конфликт. Он сам был удивлен своей внезапной вспышкой. Наверное, это следствие многодневного нервного напряжения. И хотя ему казалось, что он давно уже безразличен ко всему происходящему, в глубине души сидел противный червячок, который постоянно грыз его вопросом: «Какого черта ты здесь делаешь? Всё это происходит не с тобой». Внешне Виктор впал в глубокую апатию с того момента, как Стас и синий доктор перевели его через кривой тоннель с иллюминаторами и он понял, куда забросила его судьба. Через толстые мутноватые стекла он отчетливо разглядел зеленоватые протуберанцы незнакомого солнца, черную глубину пространства, усыпанную мириадами звезд, и два корабля, соединенных трубой, по которой его вели. С одного - на другой. Над безграничной безвоздушной пропастью, имя которой - космос.
Не нужно было быть гением, чтобы сообразить - они во власти неизвестных существ и помощи ждать неоткуда. Здесь нет посольств и консульств, паспортных столов и виз. Ближайший русский блокпост находится так далеко, что об этом страшно и подумать. Никто и никогда им здесь не поможет. Сюда не доберется наряд милиции, и бравые десантники не прибудут на своем грохочущем БМД, постреливая короткими очередями над головами обидчиков. МИД не предъявит ноту протеста по поводу его похищения, а президент не разразится гневной речью. Рассчитывать не на кого. Беспомощность и одиночество поселились в сердце Виктора. Похоже, что то же самое испытывал и Стас. С тех пор как их бросили в этот космический зиндан, они почти не разговаривали и инстинктивно избегали общения с остальными пленниками.
Единственные земляне среди трех десятков инопланетных монстров, они стойко терпели смрад, исходивший от их немытых тел, и запах испражнений, скапливающихся в специальных баках. Они жались в угол, когда гуманоиды начинали громко разговаривать между собой. Однажды «синие» по непонятной причине устроили жестокую потасовку. Бывшие солдаты избивали всех остальных, несколько гуманоидов было ранено, двое погибли от ран. Они лежали в центре помещения и истекали светящейся, кисло пахнущей кровью, но никто к ним не подошел. Виктор было дернулся в том направлении, но получил такой удар в живот от своего верного друга Стаса, что больше не помышлял ни о каких человеколюбивых поступках.
С каждым днем Виктор всё больше убеждался, что россказни контактеров о добрых и мудрых обитателях Галактики - это не более чем бред сумасшедших. Здесь царили те же жестокость и насилие, что и на Земле, и в этом смысле земляне были не лучше и не хуже своих братьев по разуму. Они так же жадны, невежественны и грубы, как и все остальные гуманоиды.
Из задумчивости Виктора вывел звук открывающегося верхнего люка. Время приема пищи уже прошло, и несвоевременный приход хозяев тюрьмы мог означать только одно - заключение подошло к концу. В камеру спрыгнул солдат, без шлема и без оружия. Если бы не треугольные зубы у него во рту, Виктор мог бы поклясться, что перед ним самый обычный негр. Солдат тщательно пересчитал пленников, брезгливо отпихнул с дороги труп на полу, расстегнул и собрал у пленников наручники. Виктор с удовольствием помассировал запястья, на которых остались красные кровоточащие бороздки. Боль прояснила его мозги, и настроение почему-то улучшилось.
Из люка спустили лестницу, и солдат по очереди начал выталкивать людей и нелюдей наверх. Потом пленники брели по переходам, и никто их не охранял. Только на пересечениях коридоров стояли безоружные надзиратели и показывали путь. Узкие тоннели сменились просторным ангаром, вдоль стен которого стояли какие-то летательные аппараты со сложенными крыльями и несколько гусеничных тракторов. Ангар закончился широким трапом, спущенным на травянистую поляну. Свежий воздух ворвался в легкие, и у Виктора закружилась голова. Он тяжело закашлялся, прочищая грудь от остатков затхлых газов корабельного трюма. Невыразимое ощущение счастья охватило его. На негнущихся ногах он сошел на твердую землю и осмотрелся. На небе светило самое обычное солнышко. Не очень яркое и по-весеннему ласковое. Звездолет, огромная сплющенная с боков черепаха, расположился в центре поляны, покрытой бурыми проплешинами выжженной почвы. По-видимому, это место не первый раз использовалось как посадочная площадка.
- Земля, - услышал Виктор у себя за спиной восторженный выдох Стаса.
- Нет еще, - отозвался он, указывая другу на живописную группу встречающих. Они были еще отвратительнее, чем синие гуманоиды, к виду которых земляне уже немного привыкли. У этих на лицах на месте носа болтались полуметровые отростки, напоминающие искалеченные слоновьи хоботы. Стас не хотел на них смотреть, он отвернулся и, как зачарованный, любовался кустиком, тонкие ветви которого были поломаны корабельным трапом. Узкие листочки трогательно трепетали от легкого ветра, и Стас восторженно глядел на них, как на чудотворную икону. Виктор понимал его чувства: это было первое живое существо за последнюю неделю, которое не противно было видеть.
Витя потянул Стасика за локоть. Пора было присоединиться к выстроившимся в линейку пленникам. Безумное шоу, невольными участниками которого они стали, должно было продолжиться. Виктор и Стас неторопливо заняли свои места на левом фланге. Чернокожий солдат подровнял строй, оценивающе осмотрел его и махнул рукой группе слоноподобных тварей. Из ее середины вышел человек. Самый обычный человек. У Виктора даже отвисла челюсть от удивления, когда он увидел его. Это был старик с бледным морщинистым лицом. У него была нормальная голова, пропорциональные уши и локти располагались строго посередине руки, а не ближе к кисти, как у всех остальных. Но самое удивительное - на голове у старика росли волосы. Их было немного: редкий седой пушок окружал обширную лысину, но у синих гуманоидов волос вообще не было.
Старик тоже выделил Виктора и Стаса из остальной группы пленников и направился к ним. Хитро прищурившись, он посмотрел на Витю и произнес короткую фразу на незнакомом языке. Виктор вопросительно посмотрел на Стаса. Тот неопределенно пожал плечами. Старик осклабился ровными, явно вставными зубами и сунул руку в небольшой мешочек, покопался в нем и извлек на свет три полупрозрачных кругляшка размером с пятирублевую монету. Немного пожевав губами, будто производя в уме сложный расчет, он вернул одну монетку обратно, а оставшиеся две бросил на траву себе под ноги. Чернокожий солдат, топтавшийся поблизости, бросился на четвереньки и суетливо начал искать их, аккуратно раздвигая упругие стебли. Виктор еще ничего не успел понять, как получил сильнейший толчок в спину и вылетел из строя, пропахав носом глубокую борозду на мягкой земле. Жутковатое чудовище с хоботом, широко расставив ноги, встало над ним. Витя поспешно поднялся и, подчинившись чувствительным пинкам по своей задней части, переместился к обгоревшему стволу дерева неподалеку от места посадки звездолета. Следом за ним такой же монстр толкал Стаса.
- Ты это видел? Нас купили! - прошептал водитель, когда оказался рядом с Виктором. - Как рабов на невольничьем рынке!
- Ну и что? - ответил Витя. - Думаешь, от этого что-нибудь изменится?
Между тем бойкая торговля на поляне продолжалась. Старик шел вдоль строя пленников и швырял себе под ноги монетки. Как только покупка была оплачена, гуманоид с хоботом отводил невольника к дереву. Некоторых «синих» старик покупать отказывался, и тогда они долго препирались с чернокожим солдатом. Солдат бил пленника по самым уязвимым местам, очевидно стараясь доказать, от какого хорошего раба отказывается покупатель, но старик был непреклонен. Он брал только лучшее. Забракованных им гуманоидов отводили обратно на корабль. Некоторых, особо чахлых, относили. Виктору хотелось расплакаться. Хотелось выскочить из своего тела и улететь подальше из этого места. Может быть, это сон?
Виктор Блинов - раб? Этот невероятный кошмар не может быть действительностью!
Когда торговля закончилась, купивший их старик отдал несколько коротких приказов своим уродливым подчиненным. Те, размахивая блестящими железными прутьями и гортанно покрикивая, погнали новоприобретенных невольников к небольшой башенке, внутри которой скрывалась винтовая лестница, ведущая вниз. Было в этих существах с хоботами на мордах что-то от чабанов, перегоняющих отару овец через горный перевал.
Всхлипы и возмущенные возгласы пленников быстро гасились ударами, и скоро все космические путешественники, столь неожиданно изменившие свой социальный статус, беспрекословно выполняли приказы, окончательно сравнявшись с баранами. После нескольких лестничных пролетов и громыхающих эскалаторов их загнали в лифт, который со свистом устремился вниз. Уши заложило, и сердце, подпрыгнув вверх, застряло где-то в горле. Спуск продолжался невыносимо долго, и Виктору уже начало казаться, что они миновали ядро планеты и скоро выскочат на ее ночную сторону. Внезапно заскрипели гидравлические тормоза, кабина остановилась, и решетчатые двери раскрылись.
«Добро пожаловать в ад, - обреченно подумал Виктор, глядя на холодный тоннель с пятнами сырости на базальтовых стенах. - Отсюда нам уже не выбраться».
- Что дальше будет? - хрипло прошипел Стас в Витино ухо.
- Я предполагаю три варианта: один плохой и два очень плохих. - Виктор шмыгнул носом и потер тыльной стороной ладони увлажненные глаза. - Нас заставят много работать, над нами поставят какой-нибудь опыт или просто убьют.
- И какой же из них, черт возьми… - Стасу пришлось на время замолчать и втянуть голову в плечи, когда стражник ткнул его прутом в бок, заставляя выйти из кабины лифта. - Какой же из них, по-твоему, просто плохой?
- Пока не знаю. Надо осмотреться. Но даже у раба всегда есть возможность выбора. Это любил повторять мой школьный учитель истории. - Виктор был потрясен: откуда у него вдруг появилось столько хладнокровия и невозмутимости. Он даже был способен рассуждать и философствовать. Удивительно ведет себя человеческая психика в экстремальной ситуации.
Всех пленников выстроили в колонну по два и повели по коридорам, регулярно заставляя куда-то сворачивать - то направо, то налево, то спускаться вниз. Но ни разу и нигде им не пришлось подниматься вверх. Новые хозяева уводили их всё глубже в недра планеты.
Пленный солдат, идущий впереди, один из тех, которые защищали лабораторию и устраивали свару в трюме корабля работорговцев, неожиданно присел на корточки. В его руке что-то сверкнуло, и зеленый луч ужалил одного из охранников прямо в гадкую харю. Пронзительный крик «слоника» заставил всех оглянуться. Кто-то сильно толкнул Виктора в спину и, проскочив под его рукой, проворно выхватил железный прут из рук еще не успевшего упасть подстреленного стражника.
Виктор бросился на пол, по пути зацепив Стаса и заставив его шлепнуться рядом.
- Ты что? Надо помочь! - возмутился шофер и попытался подняться. - Это же восстание! Мы сейчас их всех замочим!
- Не суетись, гладиатор. - Виктор придавил друга к полу и, брызгая слюной, торопливо заговорил: - Именно про такой выбор мой историк и говорил: жить рабом или умереть свободным. Я не хочу умирать!
- Трус! - Стас с отвращением отодрал от себя цепкие пальцы Виктора и гордо выпрямился.
Побоище уже охватило весь коридор, умелые синие солдаты уверенно теснили перепуганную охрану, не применявшую лучевое оружие по причине его отсутствия. Синие дрались молча, яростно молотя врагов трофейными прутьями и заставляя их отступать. Тех, кто бросал оружие и поднимал руки, - не трогали. Не хотели тратить время на сдавшихся. На остальных обрушивался град смертоносных ударов и одиночные вспышки зеленой молнии. Несколько трупов уже лежало на полу. Неподалеку обиженно похрюкивал раненный в живот охранник.
Издав воинственный клич, Стас поднял с земли прут и бросился в самую гущу сражения, но споткнулся о распростертое тело одного из «слоников» и растянулся, больно стукнувшись головой. Он не увидел, что слабое сопротивление охраны сломлено и «слоники» в панике разбегаются. Зато он почувствовал, как чье-то колено уперлось ему в локоть, а чья-то ладонь бесцеремонно обхватила запястье и резко потянула вверх. Разъяренный Стас замахнулся зажатым в свободной руке прутом.
- Не дергайся, сосунок, руку сломаю, - спокойно сказал Виктор и еще сильнее заломил локоть Стаса. - Лучше будешь инвалидом, чем трупом.
- Мы уже почти победили, - скрипнул зубами Стас. - Пусти!
- Ни хрена мы не победили. Смотри. - Виктор освободил захват, и Стас сел, потирая руку.
Из отверстий в потолке упругими струями бил тяжелый коричневый газ. Он, как вода, растекался по всему коридору, заполняя трещины в полу и бронхи в легких невольников.
- Зато умрем свободными, - с пафосом заявил Стас и втянул ноздрями удушливую смесь.

* * *

Запах мясного бульона соблазнительно защекотал Элькины ноздри и разбудил ее. Она почувствовала себя усталой и разбитой. Всё тело болело так, будто она накануне одолела марафонскую дистанцию не меньше четырех раз. В горле першило, спина и ноги болели. Веки были тяжелыми, словно их придавило кирпичами. Ужасно хотелось поспать еще немного, но запах… Искушение оказалось слишком сильным. Элька с натугой открыла глаза и увидела, что лежит на постели под пушистым одеялом, а рядом с ней возвышается мужчина исполинских размеров. Тот самый богатырь, который вытащил ее из космической лаборатории. Он не привиделся ей в предсмертном бреду. Он не дух и не призрак. Вот он стоит рядом и держит перед ее носом посудину с аппетитно пахнущей горячей жидкостью. Элеонора с готовностью взяла кружку двумя руками и с наслаждением выпила до дна. Исполин одобрительно закивал и, как маленькой девочке, вытер ей подбородок специально приготовленной для этого салфеткой.
Элька смущенно улыбнулась и благодарно посмотрела на своего заботливого спасителя и кормильца. Какой же он был красивый. По-настоящему, по-мужски прекрасный. Переразвитые бицепсы под тканью комбинезона смотрелись на первый взгляд аляповато и негармонично, но это были настоящие мускулы. Мускулы для работы и для битвы, а не для демонстрации на подиуме, как у земных культуристов. Умные глаза, высокий лоб и большая, гораздо больше человеческой, голова. Череп нормального привычного типа и размера смотрелся бы на этой горе тренированного мяса недоразвитым, а так всё было очень правильно и эстетично.
Залюбовавшись, Элька не сразу почувствовала, что ее желудок, отвыкший от своих непосредственных обязанностей, взбунтовался. Судорожно сжавшись, он вытолкнул из себя весь только что залитый в него бульон. В последний момент девушка попыталась зажать рот ладонью, но жидкость всё равно нашла себе путь к свободе, вырвавшись наружу с омерзительным клокотанием.
Забрызганный с ног до головы гигант пророкотал что-то успокоительное, быстро протер салфеткой Элькино лицо и вышел из комнаты. У Элеоноры появилось время, чтобы немного осмотреться. И хотя она была ужасно смущена, любопытство взяло свое. Ее глаза забегали по окружающей обстановке, как взбесившиеся тушканчики, впитывая и анализируя малейшие интересные детали. Комната, в которой Элька оказалась, мало напоминала жилое помещение. Больше всего это было похоже на резервный склад процветающего старьевщика. Повсюду были разбросаны тряпки, потертые штаны и скомканные бумаги. На полках в углу царил художественный беспорядок. Книги, диски и какие-то непонятные хрустальные кубики лежали неустойчивой грудой и были готовы обрушиться на пол при малейшем сотрясении. На стенах вперемежку висели сабли, ружья, пистолеты и боевые топоры. На почетном месте, на специальных крючьях покоился внушительный двуручный меч. Когда через минуту хозяин комнаты вернулся, Элька уже смогла составить первое впечатление о своем спасителе. Скорей всего это был самый обычный холостяк, который не допускает в свою комнату ни одну женщину. То есть не допускает ее как хозяйку. С более утилитарной и приземленной целью дамы тут, конечно, бывают. Они выполняют свой женский долг и сразу уходят.
Исполин появился переодетый в чистую рубашку. Поменял Элеоноре испачканное одеяло и принес еще кружку ароматного бульона. Девушка сморщилась и капризно отвернулась. Ей не хотелось второй раз предстать перед своим рыцарем в неприглядном виде, но ее благодетель был ласков и настойчив.
Элеонора учла свой предыдущий отрицательный опыт и на этот раз пила медленно, поминутно с тревогой прислушиваясь к своим внутренностям. Но всё было в порядке, и Элька расслабленно откинулась на мягкую подушку странной цилиндрической формы. Гостеприимный хозяин устроился рядом. Стул, на который он уселся, был таким же необычным, как и подушка: без спинки, с наклонным сиденьем и с упором для коленей. У этого предмета мебели было только одно достоинство: на него ничего нельзя было положить и устроить на нем свалку барахла. Поэтому стул выглядел слишком пустым и вообще казался в этой комнате инородным предметом.
«Пришло время знакомиться», - лениво подумала Элеонора, с удовольствием ощущая, как приятная теплая истома растекается по всему телу. Ткнув себя пальцем в грудь, она по складам произнесла:
- Э-ле-о-но-ра.
- Элеонора, - быстро, четко и без акцента повторил исполин.
Эльке понравилось, как звучит ее имя в его исполнении. Она бы хотела услышать это еще раз. Только немного помедленнее и понежнее.
- Дкежрак Тлаюкунма Кхреэ, - представился он.
- Дке Жак… Тлаю… Кхре? - переспросила она, не рискуя повторять несколько совершенно незнакомых звуков.
- Жак! - Гигант успокаивающе махнул рукой. Видно, привык, что мало кто может правильно выговорить его имя.
В дверь робко постучали, и выражение на лице Жака сменилось с умильного на угрожающе-угрюмое. Он что-то раздраженно рыкнул, и стук стих. Вместо него послышался испуганный шорох. Снаружи под дверь просовывали лист бумаги. Жак злобно посмотрел на этот белый клочок, просветлел и звонко хлопнул себя по лбу. Подняв лист с пола, он протянул его Эльке.
Сверху донизу бумага была исписана загадочными каракулями. Каждая строчка чем-то отличалась от остальных, но все они были одинаково таинственны и непонятны. Элеонора перевернула бумажку, и в середине текста на оборотной стороне ей бросилась в глаза строка на русском языке: «Североморск - пуп Земли, столица мира. Дэн».
- Дэн! - радостно выкрикнула она.
- Дэн!!! - рявкнул Жак в сторону двери. Послышался торопливый топот удаляющихся шагов, и через минуту такой же топот вернулся обратно. Дверь скрипнула, и в комнату бочком втиснулся щуплый человечек с протезом-крюком вместо правой руки.
- Здрасьте, - поклонился он Элеоноре и затравленно посмотрел на Жака.
Тот, уперев руки в бока, грозно навис над пришедшим. Дэн был и без того мал ростом, а сейчас, сжавшись от испуга, стал похож на сгорбившегося карлика. Глаза исполина искрились недобрым блеском, пока он произносил длинный свирепый монолог. В водопаде изрыгаемых им слов Элеонора без труда разобрала много раз произнесенное имя Дэн и с удивлением и радостью услышала несколько знакомых до слез словосочетаний. Похоже, Жак имел некоторое представление о русском языке. Во всяком случае, о его официально не признанной части. Однорукий, приплющенный спиной к стене, в ответ лишь непонимающе пожимал плечами и криво улыбался, задирая вверх уголок рта. Вначале она не на шутку испугалась за него, но потом поняла, что присутствует при обычной разборке между начальником и подчиненным. Жак, как начальник, пытается выглядеть грозным, авторитетным и справедливым, Дэн старательно изображает покорность и уважение к чину.
- За что он тебя так, Дэн? - Элеонора решила прийти на помощь соотечественнику и прервать сыпавшийся на него град упреков.
- Да крысы опять сожрали всю корабельную тушенку, - проворчал однорукий, и слова родной речи бальзамом потекли по Элькиной душе. - Я здесь главный. По крысам. Никак не пойму, как они умудряются делать свои подлости. Неделю назад я спрятал все консервы в старом реакторном отсеке. Там свинцовые стены толщиной в метр, а сегодня прихожу - только погрызенная жесть валяется и крысиные норы во всех углах. Похоже, они жрут свинец на завтрак, чтобы пообедать консервами.
Элька захихикала, а Дэн, взглянув на Жака, сказал:
- Хозяин интересуется, тебе доктор не нужен? У нас есть врач, но он гридер и…
- Гридер? - переспросила Элька. Слово было непонятным и сразу ей не понравилось.
- Синий гуманоид. Ты их, наверное, видела. Мы сняли тебя с гридерского корабля. Хозяин опасается, что вид доктора может травмировать твою психику. После того, что эти твари сотворили с тобой…
Элька вспомнила, как над ней издевался синий инопланетянин, и громко сглотнула:
- Нет, доктора не надо. Лучше скажи мне, что это за бумажка, - она показала ему листок, который до сих пор держала в руках.
- Каждый раз, когда к нам попадает человек, не понимающий общепринятый язык, мы все пишем на таком вот листике несколько фраз на своем родном наречии и даем ему почитать, - объяснил Дэн. - Экипаж у нас разношерстный, поэтому переводчик почти всегда находится.
Жак слушал, как они разговаривают, и Элеоноре показалось, что ему нравится ее голос, но она постаралась поскорее забыть об этой своей заманчивой иллюзии.
Исполин вышел из легкого оцепенения, что-то приказал Дэну, кивнул Эльке и вышел из комнаты. Как только дверь захлопнулась, плечи Дэна сразу распрямились.
- Хозяин просит прощения, но он вынужден на некоторое время покинуть тебя, - перевел Дэн последнюю фразу Жака. - Ему нужно подготовить корабль гридеров, на котором тебя нашли, к буксировке. И еще он сказал, что раз с крысами у меня ничего не выходит, то я буду заниматься с тобой языком и выполнять все твои желания.
- Спасибо, Дэн. Ты давно с Земли? - спросила Элька, закрывая глаза.
- Лет двадцать уже странствую. - Однорукий присел на край кровати. - А может быть, и больше. Точно никогда не считал.
- Домой не тянет?
- У меня там никого нет.
Элеонора вдруг вспомнила про Виктора, Стаса и еще одного человека, который ждал ее в Москве. Сразу стало грустно.
- Скажи, Дэн, кроме меня, на том корабле кого-нибудь нашли?
- Живой - только тебя.
Элька сомневалась, стоит ли ей задавать следующий вопрос и что лучше - неизвестность или правда. В конце концов, после недолгих колебаний, она выбрала горькую правду.
- Земляне среди мертвецов были?
- Нет. Гридеры. Пара работорговцев и дюжина мутантов. Всё.
- Точно?
- Да я сам сжигал их трупы. - Дэн хлопнул себя крюком по груди. - Точно не было!
- Хорошо. - Девушка закрыла руками лицо, чтобы однорукий не мог увидеть навернувшие на ее глаза слезы. - Если их нет среди мертвых, они могут быть среди живых, - прошептала она.
Дверь открылась, и в комнату вошла высокая женщина. У нее были очень правильные черты лица и светлые волосы. На щеках играл приятный румянец. Строго посмотрев на Эльку и не сказав ни слова, она тихо села на маленькую скамеечку в уголке. Казалось, она даже не заметила, что в комнате, кроме нее, кто-то есть.
- Что это за лахудра? - с раздражением спросила Элеонора, не опасаясь, что незнакомка поймет ее нелюбезные слова. Эльке не хотелось признавать, но незваная гостья была очень красива.
- Любимая рабыня хозяина, Мульетта, - сказал Дэн. - Наверное, он прислал ее для контроля. Мне уже не доверяет. И всё из-за каких-то поганых крыс, а ведь мы с ним столько лет плечом к плечу…
- Рабыня?! Здесь есть рабство? - Элька удивленно привстала со своего места. Из всего, что сказал Дэн, она услышала только одно слово: «рабыня».
- Не просто есть, а процветает. Вообще, рабство не самая плохая социальная система, свойственная многим цивилизациям, и, я думаю, в чем-то она даже прогрессивна…
- Ты сам раб? - прервала его Элеонора.
- Нет, я наемный работник, - гордо ответил Дэн.
- А я? - тихо поинтересовалась девушка, опасаясь услышать ответ.
- Зря ты спрашиваешь об этом у меня. - Однорукий вздохнул и смущенно потер нос железным крюком. - Лучше задай этот вопрос Жаку.
- Кто я здесь? - Элеонора решила быть настойчивой, хотя уже всё поняла без дополнительных разъяснений.
- Знаешь, для них ты… - Однорукий замялся и отвел глаза.
- Продолжай, - приказала Элеонора, и Дэн сразу сжался, как будто в комнате опять появился разъяренный Жак.
- Для них твой статус не отличается от статуса животного, - отрапортовал он. - Говорящей обезьянки. Жак забрал тебя себе, и его доля в добыче на корабле гридеров будет уменьшена на сумму твоей рыночной цены.
- И сколько же я стою? - Элькин голос дрогнул.
Дэн исподтишка осмотрел ее накрытое тонким одеялом тело.
- Четыре монеты, я думаю. - Он покачал головой и добавил: - Никто не даст больше.
- А в рублях это сколько? - продолжала пытать его Элька, хотя такие мелкие подробности уже не имели никакого значения.
- Я не знаю, как пересчитать. - Дэн неуклюже попробовал увильнуть от ответа, но у девушки была железная хватка.
- Здесь пьют водку. Считай через нее, - потребовала она.
- Тогда литров десять. - Однорукий опустил глаза.
- Ведро дешевого пойла, вашу мать! - Элеонора длинно вычурно выругалась и заплакала. Дэн смущенно отвел глаза и принялся ковырять кончиком железного крюка спинку кровати.

* * *

- Витя, я не могу так больше. - Стас бросил кирку и опустился на покрытый водой пол штольни. - Я подыхаю!
Виктор поправил съехавшую на ухо каску с прикрученным к ней тусклым фонариком, встал на колени рядом с другом и извлек из-за пазухи кусок чистой белой материи.
- Потерпи немного, мы обязательно выберемся.
- Тебе хорошо говорить: потерпи, - захныкал Стас, сдергивая дырявые перчатки и разматывая заскорузлые повязки на ладонях. - Ты здоров, силен, ты даже, мать твою, элегантен в этих лохмотьях. Каждый день чинишь их и чистишь, как стиляга. Тебе ничего не мешает стать здесь счастливым: легко делаешь норму и за себя, и за меня.
- Ты закончил перечислять мои грехи? - Витя смущенно напряг свои налитые силой мышиы. - Я не виноват, что тебя проносит от их еды.
Стас замолчал. Прошло уже очень много времени с тех пор, как работорговцы напали на лабораторию гридеров и похитили весь ее персонал вместе с подопытными кроликами. Виктор не мог сказать точно - сколько. Местные сутки были длиннее земных, и пересчитать прошедшие дни в привычные недели и месяцы было невозможно. Одно он знал точно - этот новый плен пошел лично ему на пользу. В лучшей форме, чем сейчас, он никогда не был. Калорийная еда в неограниченных количествах, физический труд, хотя и в затопленных водой душных шахтах, зато не больше шести часов в день, сделали из хлипкого служащего мускулистого шахтера, бодрого и поджарого, как гончая. Обилие свободного времени для примитивного отдыха и таких же примитивных развлечений, продолжительный сон строго по режиму уничтожили в нем неврастеника, меланхолика и фаталиста. Хозяева рудников очень трепетно относились к своим живым машинам и эксплуатировали их в весьма щадящем режиме. Жизнь была прекрасна, за исключением маленьких недостатков, среди которых был вечно ноющий Стас. Виктор действительно не был виноват, что его друг не мог есть местную пишу, приготовленную в основном из обитавших здесь же в подземельях насекомых. Если ему и удавалось затолкать в себя несколько кусков, то его скручивал мощный реактивный понос. Стас похудел и ослабел, только с помощью Виктора он добирался до штольни, где они рубили кирками драгоценную гравитронную руду.
- Еще неделя, и я не смогу подняться утром с постели, - едва выговорил Стас, наблюдая, как Виктор промывает пузырящиеся мозоли и зловонные язвочки у него на ладонях.
- Тебя вылечат. Ты зря не хочешь сходить к врачу. Ты же видел, даже старики доживают здесь до естественной смерти. Умирают только те, кто не подчиняется правилам.
- Как солдаты, которые устроили мятеж сразу после прибытия, - скрипнул зубами Стас.
- Ты помнишь, как они умерли. «Слоны» заставили нас затыкать их прутьями до смерти. И ты их убивал. И я тоже.
- Заткнись! Я до сих пор жалею, что не оказался с ними. Всё из-за твоей трусости!
- Я тебе жизнь спас и сейчас спасу. - Виктор уже привык пропускать мимо ушей упреки Стаса, тем более что в них было очень мало смысла. - Сходи к врачу, и тебе дадут работу полегче.
- Доктор у них - гридер. - Стас сморщился так, будто Витя заставил его съесть лимон, нашпигованный живыми тараканами.
- Пора бы забыть о расовых предрассудках. Врач - такой же раб, как и ты. - Виктор уже в сотый раз уговаривал друга обратиться за медицинской помощью, но так и не смог победить его предубеждения перед синими докторами. Ему оставалось самому бинтовать раны друга свежими полосками материи и поддерживать его дух жизнерадостными разговорами.
- Спасибо, Блин. Извини, если я чего ляпнул. - Стас улыбнулся.
- Всё нормально. - Виктор ободряюще похлопал друга по плечу. - Мы еще вымоем сапоги в их крови, приятель.
- В этом ты прав. - Бывший водитель взял в руки кирку и неожиданно добавил: - Ты как хочешь, а я сейчас пойду убивать.
- Кого? - нахмурился Виктор.
- Всех! Мне ненавистна эта планета и все ее обитатели, и ты, Блин, мне противен. Сколько времени ты твердишь: убежим, убежим, сапоги помоем, а сам ничего для этого не делаешь. Похоже, тебе здесь даже нравится.
- Да, нравится. - Витя сверкнул глазами. - По сравнению с нашей земной конторой здесь настоящий рай. У меня даже появилось время на личную жизнь.
- Личную жизнь! - захохотал Стас и выронил кирку себе на ногу, вскрикнул от боли, но смеяться не перестал. - Блин! Ты имеешь в виду ту цыпочку, покрытую зелеными пупырышками и с хохолком рыжих перьев на затылке? У нее же зубы треугольные и в три ряда, как у акулы.
- Ты не прав, она очень симпатичная. - Виктор задумчиво сжал пальцы в кулак, размышляя - набить морду другу или продолжать терпеть его издевательства.
- Это даже не женщина, это - гермафродит, - не унимался обессилевший от хохота Стас. - Ну ты даешь!
- Не твое дело. - Виктор покраснел и, чтобы сменить тему разговора, достал из нагрудного кармана сложенный вчетверо лист бумаги. Он давно таскал его с собой, но показать другу не решался, потому что если Стас увидит его, то пути к отступлению уже не будет. - Лучше посмотри, что эта зеленая акула для нас достала, - сказал он, нехотя передавая Стасу бумагу.
Тот с интересом рассмотрел ее и пожал плечами:
- Что это за фигня?
- Переверни. Ты смотришь ее вверх ногами, - процедил Виктор сквозь зубы, уже горько сожалея о том, что делает.
- Извини, местной грамоте не обучен.
- А зря. - Витя тяжело вздохнул и пустился в объяснения: - Это план транспортного корабля, который каждый день забирает из шахт переработанную руду. Здесь также есть краткая инструкция по управлению этой посудиной. Моя подружка, до того как попала сюда, служила вторым пилотом на кораблях такого типа.
- Ты хочешь сказать, мы захватим транспорт, - восхитился Стас, готовый действовать по любому плану. Лишь бы действовать.
- Да. Экипаж - всего два пилота и один сопровождающий.
- Убьем? - по-деловому спросил Стас, таким тоном, будто всю жизнь только тем и занимался, что убивал пилотов.
- Обязательно, - кивнул Виктор.
- Но как мы попадем на корабль? - Стас явно воодушевился открывающейся перед ними перспективой. - Нас и на погрузку отправляли только один раз, когда Гнус заболел.
- Это не самое сложное. - Витя поднял кирку и принялся за работу, привычно отсекая от каменистой стены маленькие осколки. Он был очень аккуратен и старался не помять редкие кристаллики гравитрона. - Мы с Рыжиком всё продумали.
- Рыжик - это твой зеленый гермафродит? - спросил Стас, выбирая из падающих в лужу осколков маленькие и в первые минуты пребывания на воздухе мягкие крупинки.
- Рыжик - это наш сообщник по побегу. Ее половая идентификация не имеет никакого значения.
- Учел. - Стас виновато улыбнулся. - Извини, друг. Ты настоящий герой, если общаешься с этой мразью ради нашего освобождения.

Предыдущая страница 2 Следующая страница


3 Михаил Медведев

Виктор пропустил мимо ушей слова Стаса и продолжил:
- Среди тальманов, которые считают ящики при погрузке, есть ее соотечественник, очень на нее похожий. Он сопровождает груз до орбитальной платформы. Рыжик пойдет на погрузку вместо этого типа. Подмены никто не заметит, эти зеленые твари все на одно лицо. Даже стража их не различает. Но сам счетчик вряд ли захочет меняться. - Витя поднял с земли увесистый обломок породы и красноречиво покачал его в руке. - Придется проломить ему череп.
- Я готов! - Стас тоже взял в руку камень и несколько раз замахнулся, целясь в голову воображаемому противнику. - А как мы сами попадем на корабль?
- Во-первых, Гнус случайно сядет на мохондру и завтра у него будет болеть задница. Он - не ты. Он обязательно возьмет больничный. Эту груду говядины заменят двумя дохляками-землянами. То есть тобой и мной. Об этом я договорился. Во-вторых, Рыжик организует два пустых ящика на складе. Мы в них залезем, нас погрузят на транспорт, а моя подружка нас выпустит. Наша задача - нейтрализовать команду.
В глубине шахты послышался монотонный грустный вой - сигнал об окончании смены. Друзья побросали орудия груда. Виктор прихватил с собой маленький контейнер с добытым за день гравитроном, и они направились в сторону хорошо освещенных тоннелей. Вдалеке уже маячил силуэт охранника. Он всегда привозил рабочим, окончившим смену, освежающие напитки. И сейчас он уныло сидел рядом со своей тележкой, набитой бутылками.
- Это всё не ты придумал, - убежденно сказал Стас, пряча камень за пазуху.
- Да, это план Рыжика, - подтвердил Виктор, - но я оказался в нужное время в нужном месте, иначе места в пустых ящиках достались бы кому-нибудь еще.
- Слушай, а какая она? - Стас лукаво подмигнул. - В смысле, как женщина?
- Вижу, у тебя опять появился интерес к жизни. - Виктор остановился. - Про мохондру забыли.
- Это ты забыл. Вот она, милая, - ласково прошептал Стас, снимая со стены длинную ядовитую многоножку. - Хорошая моя.
Глядя на извивающееся насекомое влюбленными глазами, он нежно спрятал этот бесценный ключ к свободе в перчатку. Виктор исподтишка с тоской наблюдал за ним. Он с ужасом чувствовал, что ему всё меньше и меньше хочется рисковать своей жизнью и достойным куском хлеба ради призрачной свободы.

* * *

- Господи! Дэн, я ужасно растолстела, - сказала Элеонора, пытаясь разглядеть себя в зеркальце размером с ладонь. - Если Жак не прекратит дарить мне конфеты, я разжирею самым свинским образом.
- Да, еще две недели такого же усиленного питания, и ты превратишься в очень аппетитную пухленькую булочку, - произнес Дэн, не отрывая глаз от стоящей на столе шахматной доски с самодельными фигурами. Подчиненная ему немногочисленная белая армия была позорно загнана в угол превосходящими силами черных под командованием Элеоноры.
- Сдавайся, - предложила Элька и взглянула на Жака, молча наблюдавшего за их шахматной баталией.
Она так и не смогла понять, что же всё-таки привлекает ее в этом громиле, но твердо уяснила, что отталкивает. Запертая дверь ее каюты! Жак всегда защелкивал замок, если уходил куда-то. Пока Элька была еще слабенькой и не вставала с постели, это ее не очень волновало, но теперь, когда она почти выздоровела, - ограничение свободы стало невыносимым.
Жак - отличный парень. Ласковый, обходительный и в то же время грубоватый, жесткий, а если на что-то разозлится - то страшный. Первое время у нее душа проваливалась в пятки, когда он хмурился. К счастью, приступы плохого настроения у Жака случались редко и быстро проходили.
В общем, многое в нем было прекрасно, и в другое время, если бы он встретился ей, она пустила бы в ход все свои чары, чтобы заполучить его тело и душу в свое полное распоряжение. Она бы повесилась ему на шею, вцепилась в него мертвой хваткой и не отходила бы от него ни на шаг. Она бы сделала всё, чтобы он женился на ней, а если бы не получилось, то стала бы его любовницей, верной и покорной, равной среди многих. Даже капля его внимания окатывала ее сердце чувством немыслимого, абсолютного счастья.
Так было бы, если бы Элька была свободным человеком, но древнее атавистическое право собственности воздвигло нерушимую стену в ее душе. Она не могла и не хотела быть рабыней человека, в которого постепенно начинала влюбляться.
Хотя быть наложницей Жака было, судя по рассказам Мульетты, не так уж и плохо. Никаких унижений или неудобств, всё как в обычной жизни, плюс - не надо добывать себе пищу и заботиться о крыше над головой. Обо всём думает хозяин. Мулька была убеждена, что быть рабыней - прекрасно.
Быть рабыней Жака - вдвойне прекрасно, считала Элеонора. Плохо быть вечно запертой в каюте говорящей игрушкой под властью даже такого замечательного владельца. Самое противное во всём этом то, что она никогда не сможет стать ему ровней.
Элька вздохнула и вернула свои разбредшиеся в разные стороны мысли к шахматной доске.
- Дэн, ты не можешь делать рокировку, когда твой король под ударом.
- Обидно, - огорчился однорукий и вернул фигуру на клетку, взятую в клещи черным ферзем и ладьей.
- Жак, - обратилась Элька к своему скучающему хозяину, - куда мы летим?
- На Зен, - с готовностью ответил тот. - Мы буксируем туда корабль гридеров, на котором тебя нашли. Надеюсь, нам удастся продать его там с большой выгодой.
- А зачем вам это?
- Так мы зарабатываем монеты. Собираем всякую беспризорную рухлядь по Галактике и продаем. Мы - мусорщики.
- Тяжелый хлеб. - Элеонора понимающе закивала, сделав вид, что она не в курсе, как эти корабли становятся бесхозными. Дэн рассказывал, что если им попадается симпатичное суденышко, не обремененное большим количеством орудий, то подчиненные Жака берут его на абордаж. С помощью мечей и лучеметов делают его ничьим, а затем уже забирают себе как потерянное в космосе имущество. Торговля бесхозными судами не противоречит галактическому законодательству.
- Растолкуй мне, Жак, почему если мы летим в космосе, то совсем не чувствуем невесомости? - Элеонора специально задала глупый вопрос, ответ на который прекрасно знала.
Когда Жак начнет объяснять ей элементарные вещи, можно будет восхититься его умственными способностями. Она часто использовала эту маленькую женскую хитрость для охмурения кавалеров, но сегодня она делала это без должного вдохновения. В настоящий момент Эльку больше занимал вопрос, когда этот рабовладелец начнет предъявлять свои права на ее тело и как ей при этом себя вести.
- Силу тяжести создают корабельные гравитационные поля, - сказал Жак. - На днях я свожу тебя в трюм. Там слабое тяготение и можно прыгать до самого потолка.
- Какой ты умный, - невпопад ляпнула девушка и переключилась на шахматного противника. - Сдавайся, Дэн. Безнадежная партия.
- Янадеялся, ты по-дружески предложишь мне ничью.
- Никогда. Я предпочитаю добивать глупых и слабых, - безжалостно заявила Элька.
- Теперь моя очередь играть, - неожиданно сказал Жак и решительно пододвинул к себе доску. - А ты, неудачник, иди охотиться на крыс. Если не принесешь мне пять трупов, я уменьшу твою долю в добыче.
Однорукий испарился, не сказав ни слова, а на его еще теплый стул взгромоздилась горообразная туша хозяина.
- Расставляю новую партию? - с наигранной веселостью поинтересовалась Элеонора, размышляя о том, как бы половчее проиграть Жаку, чтобы он не догадался, что она поддалась.
- Нет. Мы доиграем эту. - Гигант отстегнул свою плечевую кобуру с лучеметом и бросил оружие на стол. - Я беру себе белых.
- Но здесь нельзя выиграть, - пожала плечами девушка. - Я поставлю тебе мат в два хода.
- Чем мне нравится эта земная игра, - сказал Жак, скармливая черным своего последнего коня, - здесь даже слабая пешка может стать всемогущей королевой, если у нее есть голова на плечах.
- Когда ты научился играть? - спросила Элька, срочно подтягивая дополнительные силы к белому королю, ловко ускользнувшему от позорной гибели.
- Я смотрел на вас. - Жак решительно пожертвовал ей слона. - Увидев, можно понять многое.
Элеонора слишком поздно сообразила, что белая пешка прорвалась. Короткое кровопролитное побоище с новорожденным ферзем Жака точнее было бы назвать избиением младенцев, и через восемь ходов Элька сдалась.
- Ты же никогда раньше не играл в шахматы, - подавленно промямлила она. - Как это у тебя получилось?
- Разум совершенен, - ухмыльнулся Жак, расстегивая комбинезон. - Он может решить любую проблему, если известны правила. К сожалению, в жизни не всё так просто и прозрачно, как на этой клетчатой доске, и правила не всегда объявляются заранее.
Элеонора с испугом и невольным восхищением залюбовалась его обнажившимся торсом. Жак прежде никогда не раздевался при ней. Стараясь сдержать бешено застучавшее сердце, Элька сделала шаг назад и, корча из себя наивную дурочку, поинтересовалась:
- Тебе жарко?
- Да. Я думаю, сейчас будет. - Жак по-хозяйски сдернул с нее простынку, в которую Элька заворачивалась, не имея под рукой другой одежды. «Началось», - с тоской подумала она, чувствуя, как сильные руки притягивают ее к горячей мускулистой груди.
- Нет, Жак, пожалуйста, не надо, - залепетала она, ощутив, что душа ее замерла от восторга.
- Я тебе не нравлюсь? - нахмурился гигант, продолжая с нежностью экскаватора ласкать ее маленькую грудь.
- Не в этом дело, - бормотала Элеонора, закатывая глаза от удовольствия. - Понимаешь, я не хочу быть твоей рабыней.
- Ты не хочешь быть моей?
Прикосновения Жака становились всё откровеннее, всё изощреннее, и она осознала, что сейчас обхватит его тело руками и ногами и вскарабкается по нему, как мартышка по стволу баобаба. Еще секунда, и она забудет о своих размышлениях по поводу свободы, равенства и братства. Они казались сейчас ненужными изысками. Первый раз в жизни ей так сильно хотелось стать чьей-то женщиной. Сейчас она была готова на всё, лишь бы слиться воедино с этим гигантом, почувствовать его силу и слабость, услышать эхо ударов его сердца в своей груди.
- Теперь ты моя вещь, - прошептал он ей на ухо, и затуманенные глаза Элеоноры вдруг прояснились и полыхнули дьявольским огнем.
- Нет, Жак, - твердо сказала она. - Отойди от меня.
- Ты нездорова? - Он легко и трепетно обхватил ее руками и уложил на кровать.
- Я здорова, но…
- Значит, можешь делать то, ради чего я тебя взял.
- Я свободный человек!
- Меня это не интересует.
- Ах так! - Остренькие Элькины зубки впились в руку Жака. Она прокусила ему тонкую кожу между большим и указательным пальцами и успела ощутить соленый морской вкус крови во рту, прежде чем была отброшена в сторону, как глупая неласковая кошка, поцарапавшая своими коготками разнежничавшегося хозяина.
Пока гигант удивленно смотрел на красную струйку, бегущую по ладони, Элеонора схватила лучемет, валявшийся на столе, и, держа его двумя руками, направила ствол на Жака.
- Прости меня, пожалуйста, - запричитала она. - Я буду тебе кем угодно. Я буду тебе больше чем рабыня. Только освободи меня.
- Неблагодарная, - угрюмо произнес он, мрачно глядя в черное дуло оружия. - Я спас тебе жизнь, а ты отказываешь мне в такой малости.
- Я… Я люблю тебя, идиот. Отпусти меня, и я стану твоей до последней извилины в мозгах.
- Ты и так моя. Вещь! - веско сказал он и схватил лучемет за ствол.
- Не-е-ет! - Элькин палец надавил на курок, и она потеряла сознание еще до того, как увидела вспышку.
Запах нашатыря проник через ноздри под черепную коробку, и казалось, что серое вещество сейчас потечет из ушей, лишь бы не соприкасаться со смердящими молекулами. Элеонора закашлялась и отвела в сторону чью-то заботливую руку с пузырьком.
- У вас на Земле все такие неблагодарные чудовища, как ты? - пророкотал над ней знакомый баритон.
Элька медленно открыла глаза.
- Жак? Как?!
- Я заранее вынул обойму, крошка. - Великан улыбался, и глаза его сияли, как два теплых солнышка. - Я уже и не надеялся встретить такую, как ты.
Элька потеряла дар речи и не могла вымолвить ни слова, она тупо взирала на радостного исполина и не могла осмыслить, что происходит. Он потрепал ее щеку забинтованной рукой и продолжил:
- Я сейчас пойду на капитанский мостик. Мы вышли на орбиту вокруг Зена и скоро будем причаливать к заправочному пандусу.
Элеонора непонимающе замотала головой. Слова Жака с трудом доходили до ее сознания.
- Возьми одежду у Мульетты и, если хочешь, поднимись в кают-компанию и жди меня там. Вот тебе боевая обойма к лучемету. - Жак вогнал прямоугольную коробочку в полую рукоятку бластера. - Я тебе дарю эту игрушку.
- Не надо. Я боюсь, - прошептала Элеонора.
- Запомни, крошка, свободный человек отличается от раба только тем, что у него есть оружие и он всегда готов пустить его в ход, чтобы защитить свою свободу. - Жак провел ладонью по ее обнаженному подрагивающему плечу.
- Я не смогу выстрелить в человека.
- Один раз смогла, а дальше войдешь во вкус. Не забудь запереть каюту, когда уйдешь. Ключи на столе. - Исполин величественно направился к двери.
- Я не знаю, где кают-компания.
- Спросишь у кого-нибудь.
- Они все считают меня рабыней! Они меня не пустят к тебе.
- А лучемет на что? - Жак захохотал, закрывая за собой дверь.
Через секунду его голова просунулась обратно в каюту:
- Водка в сундуке под кроватью. Тебе не повредит принять немного алкоголя.
- Спасибо - Вымученная улыбка наконец-то озарила лицо Элеоноры, и довольный Жак отправился на свой пост в хорошем расположении духа.
«Какая женщина!» - думал он, мечтательно вспоминая, как она целилась в него, отстаивая свое право на выбор, право на независимость. Щечки горят яростным багрянцем, маленькие крепкие ножки решительно расставлены, и вся она целиком готова к самому упорному сопротивлению. Гордая боевая осанка, жесткий взгляд, рассудительная речь и буря эмоций. Непреклонность и готовность действовать до конца Какая женщина! Если такая влюбится, то ее счастливый избранник всегда будет желанен и любим, и дом его всегда будет наполнен счастьем, а семейный очаг будет пылать жарко и весело.
Жак улыбнулся, поднимаясь по узким корабельным трапам: «Кто бы мог подумать, что такое сокровище можно найти на обычной космической помойке».
Элеонора так и не решилась покинуть жилище Жака и сама добраться до кают-компании. Гиганту пришлось отвести ее туда за ручку. И хотя Элькино плечо оттягивала тяжелая кобура с лучеметом и рядом был надежный друг, уверенности в себе девушка не чувствовала. Ей казалось, что все, кого она встретит, будут видеть в ней только рабыню, игрушку Жака. Она шла, низко опустив голову и стараясь не смотреть по сторонам, и решилась поднять глаза только тогда, когда услышала гул голосов вокруг себя.
В кают-компании собралась вся команда. Гуманоиды самых разных видов сидели на лавках и что-то громко обсуждали, пытаясь перекричать друг друга, но стоило Жаку поднять руку, как в комнате мгновенно установилась почтительная тишина. Все уставились на Эльку с таким любопытством, что ей даже стало немного не по себе. Жак без лишних предисловий объявил ее свободным человеком из суверенного мира. Удивлению вольных флибустьеров не было предела. Пожалуй, это был первый на их памяти случай, когда забавная зверушка с дикой планеты становилась одной из них. Некоторые выразили свое неодобрение таким необычным решением Жака, но всерьез протестовать никто не стал, хотя появление нового члена экипажа могло отразиться на размере вознаграждения, получаемого каждым матросом.
Элеонора не знала, какую огромную роль в изменении общественного мнения сыграла пропагандистская деятельность Дэна. Если бы не он, процедура освобождения, безусловно, не была бы такой простой и легкой. Дать свободу дикарке означало для этих людей то же самое, что выдать паспорт коту, со всеми вытекающими отсюда правами и обязанностями. Но интриги Дэна, который непрестанно трепал языком последние полтора часа, и непререкаемый авторитет Жака сослужили свою добрую службу.
Капитан звездолета Керин щелкнул каблуками и произнес соответствующую случаю речь. Патетическую, может быть, немного суховатую. Затем он взял с Эльки обещание, что она не будет претендовать на найденный корабль фидеров. Формально он теперь мог бы принадлежать ей, так как получалось, что Элеонора нашла его первой, но она великодушно отказалась от этого имущества в пользу команды корабля мусорщиков, и это лишь добавило ей популярности. В своем ответном слове, путаясь в недавно выученных фразах, Элеонора растроганно поблагодарила покорителей межзвездных далей, которые не только спасли ей жизнь, но и сделали равноправным членом экипажа. Трудно передать чувства, захватившие девушку во время этой приятной процедуры. Из дикарки, рожденной в практически не известном никому мире, из наложницы и рабыни она, словно по мановению волшебной палочки, стала одним из тех существ, которым подвластны просторы Галактики. Она стала почти равной по положению Жаку, и это радовало ее больше всего. К сожалению, милая церемония быстро закончилась, и капитан перешел к обсуждению других насущных вопросов, волновавших команду гораздо больше, чем превращение Золушки в блистательную невесту принца.
Элеонора с интересом разглядывала капитана Керина, о котором очень много слышала от однорукого Дэна. За глаза все называли капитана Крысой. Теперь она смогла убедиться, что Керин носит свое прозвище вполне заслуженно. Худой и нысокий, с выпирающими верхними зубами, он наводил тихий ужас на экипаж. Все опасались поступить не так, как того хочет капитан, случайно задеть его драгоценное самолюбие словом или делом. Наибольший трепет вызывало то, что никто толком не знал, чего именно хочет Керин. Когда мусорник допускал оплошность и становился причиной обиды злопамятного Крысы, он мог ожидать возмездия в любое мгновение. И это не было обычное для подобных кораблей заключение в карцер или уменьшение доли, причитающейся матросу от реализации захваченного добра. Так можно было расплачиваться за понятные всем провинности. За загадочную вину перед капитаном отдувались совсем иначе. Неисправный скафандр или ядовитый таракан в супе были цветочками. Мстительная фантазия Керина не знала пределов. Однорукий Дэн не раз вспоминал, как кто-то приделал электрошокер к дверной ручке его каюты. Это неприятное событие произошло вскоре после того, как он случайно пролил на брюки капитана чашку кофе и, вместо того чтобы сразу извиниться, выругался. Кофе стоил очень дорого и уже заканчивался. Дэн быстро забыл об этой истории, а зря. Капитан затаил обиду и жестоко рассчитался с одноруким при первой возможности. Дэн после этого случая долго залечивал рану и вынашивал план вендетты. С тех пор он открывал двери только крюком, тупой конец которого изолировал куском резины.
Команда терпела все выходки капитана, потому что он хорошо умел продавать награбленное честным трудом имущество. Об этом сейчас как раз и шла речь в кубрике. Выступал капитан Керин.
- Господа вольные мусорщики. Мы все поздравляем землянку Элеонору с утверждением ее в статусе свободного разумного существа и вступлением в наш экипаж, но сейчас я прошу вас выслушать безрадостную информацию. Я сделал вылазку на Зен, и у меня плохие новости. - Керин строго посмотрел на мусорщиков, и все старательно изобразили на своих лицах вселенскую скорбь. - Господа, корабль гридеров, который мы с вами обнаружили и отбуксировали сюда, ничего не стоит!
Кают-компания взорвалась возмущенными возгласами. Мусорщики вскакивали со своих мест, размахивали руками и громко выражали свой праведный гнев на самых разных языках и при помощи самых оскорбительных телодвижений. Элеонора млела, наблюдая за этим зоопарком. Не каждый день увидишь полсотни озверевших гуманоидов.
- Тихо! - Капитан сделал успокаивающий жест своими холеными ладошками. - Я всё объясню. Этот корабль… - Ему пришлось повысить голос, чтобы перекричать разъяренных матросов. - Этот корабль, до того как мы его нашли, был захвачен вооруженной бандой и уже объявлен в розыск. Все, кто его сопровождает, должны быть арестованы или убиты - это приказ главного полицейского чиновника Верховного Совета Галактики, и даже сам Император не может его отменить. Мы пока еще на свободе, благодаря моим связям на Зене. Нам придется отказаться от этого корабля или увести его отсюда на буксире, рискуя нарваться на имперский патруль. Вы все знаете, что патрульные не любят брать пленных, поэтому мое предложение: бросить корабль гридеров и бежать. Продать его мы всё равно не сможем!
В кубрике установилась гробовая тишина, которой так долго добивался капитан. Бешенство на лицах джентльменов удачи сменилось покорной тоской. Все они прекрасно знали, что противостояние с имперским патрульным крейсером может закончиться плохо только для них самих.
- Мы должны бежать прямо сейчас? - подал голос хлипкий мусорщик в протертых на коленях брюках.
- Нет, мы не можем сделать это сразу. Нам придется остаться здесь на три часа для дозаправки. Сейчас все не занятые на вахте свободны. Я попрошу никого не покидать корабль.
Керин развернулся и вышел из кубрика. Остальные члены экипажа тоже начали разбредаться по своим каютам.
- Пойдем прогуляемся. - Жак положил свою безразмерную руку Элеоноре на плечо. - У нас есть немного времени.
- Ты что, еще и ухаживать будешь? Это совсем не обязательно. - Она была удивлена и восхищена и сразу забыла о том, что произошло на собрании. Теперь у нее было много других, более интересных дел, чем финансовые проблемы Керина.
- Обязательно буду. - Он притянул ее к себе. - Пойдем.
В обнимку они добрались до шлюзовой камеры, стараясь не обращать внимания на любопытные взгляды матросов. Жак занялся настройкой каких-то приборов, расположенных в стенном шкафу, а Элеонора, не скрывая своего восторга от происходящего, наблюдала за ним.
- Наш корабль на орбите, - пояснил гигант Элеоноре, заметив ее взгляд, - на планету можно попасть только через гиперпереход. Сейчас я всё налажу, и мы спустимся.
- О, вы решили освежиться. - В шлюзе появился вездесущий Дэн. - Разрешите составить компанию.
- Конечно, - кивнул Жак, не отрываясь от возни с панелью управления. Похоже, что все крысиные проколы однорукого были на время забыты. - Почему-то никак не получается установить координаты, - озабоченно сказал он.
- Это очень тонкая работа. - Дэн поднял вверх свой крюк и посмотрел на Элеонору. Чувствовалось, что ему очень хочется блеснуть эрудицией. Она решила ему подыграть и изобразила заинтересованность. - Чтобы гиперпереход сработал нормально, - глаза Дэна блестели, - надо добиться нулевой относительной скорости между точкой входа и точкой выхода. И между этими точками не должно быть никаких твердых препятствий.
- Чего? - Если учесть, что большую часть времени, проведенного в институте, Элеонора посвятила вербовке поклонников, Дэн сказал чересчур заумную фразу. Она ничего не поняла.
- Два конца перехода должны быть неподвижны, что здесь непонятного?
- Точно, а сейчас они подвижны, - тихо произнес Жак и подошел к переговорному устройству. - Капитан! Не могли бы вы прекратить ваши маневры? Я хочу покинуть корабль.
- Я бы не рекомендовал вам появляться на поверхности планеты. Вас могут задержать. - Голос капитана звучал очень раздраженно.
- Я не нуждаюсь в ваших рекомендациях. Не забывайтесь, капитан! - властно изрек Жак. - Я всё еще являюсь хозяином этого корабля, и, насколько мне помнится, это я нанял вас на работу. Стабилизируйте «Эльсидору».
- Слушаюсь. - Капитан едва скрывал свою злобу, но ничего не мог поделать со своевольным Жаком. Дэн радостно хихикнул в ладошку.
Через минуту в шлюзовой камере засветился шар гиперперехода, знакомый Эльке еще по похищению на ночной трассе.
- Да, господин Жак, зря вы назначили это мурло капитаном. Вы бы сами замечательно справились с его обязанностями, - сказал Дэн, убедившись, что переговорное устройство выключено.
- Я не умею торговать, господин старший крысолов. И я не сумею удержать под контролем жадную свору, которую почему-то называют экипажем «Эльсидоры». Не мне тебе объяснять.
- Конечно, вы слишком благородны для всего этого, но, по-моему, вам следовало бы попробовать. - Дэн почтительно поклонился. - Летите без меня. Я останусь. Совсем забыл, что полиция Зена только и ждет моего возращения, чтобы упрятать за решетку. - Он помахал им своим крюком и удалился.
Жак вошел в шар первым, Элеонора последовала за ним. Теперь она была готова следовать за ним куда угодно. Она верила, что, пока Жак рядом, ничего плохого случиться не может. Она шагнула вперед, в блестящую пустоту перехода, и ей на мгновение показалось, что ее тело испарилось, а она сама превратилась в маленькую точку. В глазах потемнело, и отчаянно застучавшее сердце пропустило несколько ударов.
- Космопорт планеты Зен. - Жак поймал Элеонору за плечи и аккуратно поставил на покрытую мягкой травой землю.
Голова Элеоноры кружилась, и она не сразу смогла сфокусировать взгляд на лице Жака, который, улыбаясь, погладил ее по голове и сказал:
- Запомни наш шарик, а то заблудимся, когда вернемся.
Космопорт выглядел совсем не так, как она ожидала. В кино и в книжках всё совсем по-другому. Здесь не было громоздких кораблей на обожженных дюзами бетонных плитах, и рев ракетных двигателей, преодолевающих притяжение, не рвал воздух в горячие дымные клочья. Наоборот, было тихо, насколько может быть тихо, скажем, на вокзале южного города в отпускной сезон. Люди и нелюди самых разных цветов и форм входили и выходили из точно таких же серебристых шаров гиперпереходов. Множество таких шаров зависло над зеленой лужайкой, окруженной высокими ветвистыми деревьями. Похоже, что для прибывающих все здесь было привычно и знакомо. Не оглядываясь по сторонам, они брели к выходу.
- А где же корабли? - удивилась Элеонора.
- Они все на орбите. Космолеты редко опускаются на поверхность.
Жак взял ее за руку и повел к арке, обозначавшей выход. Элеонора без остановки крутила головой, стараясь рассмотреть и запомнить как можно больше. Она так увлеклась, что даже не заметила, как им преградил дорогу желтый гуманоид с ярко-красными кроличьими глазами. Его морщинистая лысина блестела от пота, и тоненькие ручейки густой влаги медленно стекали по щекам и подбородку. Элеонора решила, что на космодроме слишком жарко для этого существа.
- Извините, - произнес желтый скрипучим голосом. Элеонора очень удивилась, что поняла его. По-видимому, Дэн обучил ее достаточно распространенному языку. Произношение гуманоида немного отличалось от того, что она помнила, но смысл сказанного был ясен.
- Извините, - повторил желтый. - Вы бывали на нашей планете раньше?
- Ты что, не узнал меня, Гарк? - Жак схватил его за воротник блестящего комбинезона и приподнял над землей. - Посмотри на меня внимательно!
- Что вы, что вы, я вас отлично помню! Вы были с тем одноруким недоумком, который чуть не убил меня, - запричитал желтый. - Поставьте меня на место, или я вызову полицию.
- Не с одноруким недоумком, а с господином Дэном, почтеннейший. - Жак любезно поставил гуманоида на твердую землю и даже вежливо смахнул с его плеча несуществующую пылинку. - Кстати, у моей дамы нет необходимого иммунитета для посещения вашего гнусного планетоида.
Гарк, встряхнувшись, быстро принял прежний официальный вид.
- С этого надо было начинать. Сейчас мы это легко исправим. Моя работа и состоит в том, чтобы услужить дорогим гостям великолепного Зена. Какой код вашей родной планеты? - обратился он к Элеоноре.
Элька накануне нашла Землю в одном из справочников. Она очень удивилась, что ее родной мир записан в разделе имперских колоний. Жак посоветовал ей запомнить код, и теперь она смогла повторить его желтому.
- Отлично, - воскликнул тот и полистал растрепанный блокнот, - сыворотка номер шестнадцать бис. Закатайте рукав, будем делать прививку.
Элеонора вопросительно посмотрела на Жака. Он кивнул:
- Нужно настроить твою иммунную систему, иначе ты можешь погибнуть от местной инфекции.
Гуманоид уверенно вколол ей несколько кубиков серого раствора из довольно большого шприца.
- А теперь пошлина. - Он протянул Элеоноре коробочку со светящимся голубым кружочком. Увидев ее замешательство, Гарк вопросительно сморщил лоб. - У вас что, нет счета? - Жак ткнул в кружочек большим пальцем правой руки.
- Я плачу.
- Добро пожаловать на Зен. Если вы не бывали на Зене, считайте, что вы никогда не покидали своей планеты. - Желтый поклонился и торопливо направился к следующей жертве.

Предыдущая страница 3 Следующая страница


Командировка во Вселенную 4

Вслед за толпой Элеонора и Жак прошли через ажурную металлическую арку к станции монорельсовой дороги. Платформы и переходы мало чем отличались от земных. Выщербленные местами ступени и бугристый асфальт напомнили Эльке пригородную станцию, на которой останавливается далеко не каждая электричка. Точно такая же была недалеко от дачи ее родителей, когда они еще были живы. Эльке с трудом верилось, что она находится на далекой высокоцивилизованной планете. Ей всё время казалось, что она спит и видит чудной сон, в котором замысловато переплелись события заурядного дня и содержание дурацкого фильма.
Подошедший поезд тоже разочаровал ее примитивностью конструкции и грязноватыми вагонами. Когда они вошли, все сидячие места уже были заняты, и Жак выбрал местечко недалеко от окна. Здесь меньше толкали, и можно было спокойно поболтать. Сложившись едва ли не в два раза, Жак наклонился к уху Элеоноры и прошептал:
- Хорошо, что мы не взяли с собой однорукого.
- Да. Вдвоем лучше. - Девушка кивнула и смущенно отвела взгляд.
- Не поэтому. Он ненавидит желтых человечков с красными глазами.
- За что?
Жак пожал плечами и выпрямился:
- Не знаю. Какая-то мания. После того как он много лет просидел в зоопарке, у него слегка поехала крыша.
- Он мне не рассказывал. - Элеонора удивилась, что болтливый Дэн не поведал ей об этом эпизоде своей биографии. Однорукий вообще ничего не рассказал ей о себе.
- Да, он умеет много трепаться и при этом не проболтаться о чем-то действительно важном. С твоей планеты Дэна похитили торговцы животными. Утащили его вместе с каким-то волосатым реликтовым слоном и продали гридерам под видом человекообразной обезьяны редкой породы. Бедняга много лет просидел в клетке.
Жак рассказывал ей еще много чего о похождениях Дэна в зоопарке, но Элеонора его почти не слушала. Мимо окон поезда проплывали пейзажи чужой планеты. Мелькали серые столбы контактной электросети. Неухоженные заросли кустов сменялись стройными стволами деревьев, высаженными ровной линией вдоль полотна дороги. В прорехах между пожухшими кронами мелькали одноэтажные домики с двускатными крышами. Кое-где виднелись кирпичные параллелепипеды промышленных построек. Их окружали унылые переплетения металлических ферм. На горизонте клубились облака, едва различимые на фоне белесого неба, плавящегося от безжалостных лучей огромного солнца. Ощетинившееся протуберанцами светило застыло в зените, лениво шевеля лепестками своей величественной короны. Эльку не оставляло ощущение, что всё здесь ей знакомо. Такой вид можно было бы найти где-нибудь под Тулой. Когда за окном промелькнул железнодорожный переезд с выстроившимися у шлагбаума грузовыми трейлерами, девушке начало казаться, что ее просто-напросто нагло дурят.
- И тогда он зажарил проклятую мартышку, насадив ее на штырь, выдернутый из решетки… - захлебываясь, рассказывал Жак. Кажется, Элька пропустила самую интересную часть истории, но решила об этом помалкивать.
- А где он взял огонь в клетке? - спросила она, сделав вид, что внимательно следила за сюжетом.
- О! - Чувствовалось, что Жак был в восторге от изобретательности однорукого. - Он припрятал стекло от часов, которые потерял один из посетителей. С помощью этой линзы он и добыл огонь для костра. Но и тогда гридеры не поверили, что он разумен. Они приковали его за руку к стене. Чтобы убежать, ему пришлось отгрызть себе руку почти до самого локтя.
- Невероятная история, - сказала Элеонора и подумала, что Дэна просто замучили вопросами об отсутствующей руке и он начал всем вешать лапшу на уши. Правда, Жак, похоже, простодушно во всё верил, или скорей всего гигант сам выдумал эту историю, чтобы развеселить Эльку.
- Нам выходить. - Жак проводил ее к раздвижным дверям вагона, не очень вежливо растолкав несколько замешкавшихся пассажиров.
С платформы они спустились в тоннель и, преодолев еще несколько десятков километров в громыхающих вагонах, но теперь уже под землей, оказались в городе. И этот город оказался каким-то очень привычным и до тошноты знакомым. Так должна была бы выглядеть смесь из азиатских и американских мегаполисов. Те же угрюмые, бессмысленные небоскребы, то же суетливое уличное движение. Пока Элька тоскливо осматривалась по сторонам, думая о том, что под луной действительно нет ничего нового, Жак довел ее до большого универмага. И здесь мало что отличалось от «Пассажа», «ДЛТ» или «ГУМа». Прилавки, витрины, неулыбчивые продавцы. Жак купил несколько технических приспособлений, назначения которых Элеонора не поняла, несмотря на подробные разъяснения. Единственное, что они купили по ее осознанному выбору, - это зубная щетка, которая почему-то продавалась в отделе стройматериалов.
В магазине ей очень не понравилось. Слишком много толкотни, шума и незнакомых запахов. Она была рада, когда они наконец выбрались на улицу, но и здесь было не намного лучше. Колонны ревущих машин неслись по многоуровневым эстакадам, постоянно ныряя в тоннели. Между уходящими в небо отвесными стенами небоскребов шныряли какие-то летательные аппараты. Их движения были настолько суетливы и непредсказуемы, что Эльке казалось, не пройдет и минуты, как они начнут сыпаться на прохожих. Втянув голову в плечи, она судорожно начала искать, где можно укрыться, и уже высмотрела подходящее уличное кафе. Ей понравилось, что столики для клиентов расставлены не под открытым небом, а под толстой бетонной плитой. Здесь спокойно принимали пищу желтоватые гуманоиды, по-видимому, титульный вид на Зене, их здесь было больше всего. Они спокойно беседовали и прямо руками запихивали еду себе в рот, не обращая внимания на то, что прямо над ними громоздится огромная пушка, похожая на осадное орудие времен Первой мировой войны. Рядом с пушкой, как и положено, развалились в шезлонгах двое солдат. Под такой защитой можно было хоть на мгновение почувствовать себя в безопасности. Но у Жака были другие планы.
Он взял Эльку за локоть и потянул на узкую боковую улочку. Миновав несколько кварталов, они оказались рядом с небольшим зданием, укромно примостившимся под боком у громадной башни, вершина которой скрывалась где-то в облаках. На длинной вывеске, растянувшейся на весь фасад, Элеонора по складам прочитала: «Имперский государственный банк».
- Что мы здесь забыли? - спросила она у Жака, когда он вошел в стеклянные двери.
- Хочу положить немного денег на твой счет, - ответил он.
- Ты хочешь меня купить? - Элеонора немного обиделась. - Не надо, я и так твоя. Теперь даже больше, чем когда была рабыней.
- Нет, я не собираюсь тебя покупать. - Жак проследовал к банковской стойке, из которой, как из окопа, немедленно высунулся служащий. - Просто тебе нужны деньги, если ты захочешь покинуть меня.
- Я не собираюсь покидать тебя!
- Я прошу. Так будет лучше. Я хочу, чтобы ты как можно меньше зависела от меня.
Он с силой подтолкнул ее к стойке и сказал служащему несколько слов. Тот неторопливо отодвинул в сторону настольный вентилятор, который был способен только на то, чтобы сдувать мух с его лиловой лысины, и ни на градус не мог снизить температуру в душном помещении. Сотрудник банка долго разглядывал Эльку мутноватыми от жары глазами и наконец выложил перед ними две коробочки. Коробочки ничем не отличались от той, которую протягивал ей желтый гуманоид в космопорте.
- Дотронься. - Жак кивнул на одну из коробочек.
- Пальцем?
- Чем угодно. Эта штука реагирует на ДНК, и больше ни на что. Никто не сможет получить твоих денег без твоего ведома.
Жак нажал ладонью на вторую коробочку.
- Теперь у тебя есть сотня монет.
- Спасибо, - сказала Элеонора, автоматически пересчитывая, сколько на эту сумму можно купить водки. Получилось не очень много.
- Да не за что, - буркнул Жак. - Это совсем мало, но больше у меня нет.
- Ты что, перевел все деньги?
- Неважно! Идем. - Он потянул ее к выходу, но Элеонора стояла как вкопанная: «Такой мужчина, и, похоже, он в меня влюблен! Кто еще способен отдать женщине всё, что у него есть? Только безнадежно влюбленный».
Наверное, он действительно перевел ей все свои деньги, потому что за электричку на этот раз платила Элеонора. В сторону космодрома вагоны шли почти пустыми, и у Жака получилось занять пару удобных кресел. Они сидели, отстранившись друг от друга, и оба были чем-то смущены. На счастье, мимо проходил торговец газетами. Жак протестующе замахал руками, но Элеонора купила одну. Наличие денег вызывает у всех представительниц женского пола неодолимое желание покупать. Элька оправдывала себя тем, что еще плохо читает на новом языке и ей нужно тренироваться. Сначала она хотела просто пролистать газету, но на третьей странице ей бросилась в глаза фотография корабля гридеров, на котором она провела несколько мучительных дней. Элеоноре тут же захотелось стать маленькой мышкой и спрятаться под кресло. Наверняка писали о том, что нужно схватить Жака, Дэна и всех остальных, кто имел неосторожность привести этот корабль к Зену. Преодолев себя, она попыталась прочитать, о чем всё-таки пишут. Складывая по слогам непривычные слова, она старалась постигнуть их смысл и чувствовала, что в голове у нее что-то не сходится.
- Жак, скажи мне, пожалуйста, мусорщики читают газеты? - вкрадчиво спросила Элеонора.
- Никогда. Если только порнографические журналы, - с готовностью ответил он.
- А ты? - Она отделила Жака от мусорщиков и надеялась, что ему это понравится.
- Я тоже не люблю. А что? Пишут что-нибудь интересное?
- Да нет. Ничего такого, - как можно более равнодушным голосом сказала она, - просто гридеры обещают 10 000 монет за информацию о пропавшем вблизи Земли корабле или 100 000 за сам корабль тому, кто его доставит.
Жак вырвал газету, оставив несколько клочков у нее в руках. Он вперился глазами в заметку и, казалось, сейчас прожжет дыру в фотографии.
- Элеонора, - прошептал он, впервые назвав ее по имени. До этого он избегал называть Эльку как-либо. - Ты не представляешь, какая ты умница.
- Представляю, - безучастно ответила она.
- Мне нужно связаться с посольством. - Жак вскочил со своего места и замахал руками. - Проводник, телефон сюда, быстро!
Из дальнего угла вагона сквозь толпу протиснулся заспанный проводник.
- Наберите мне номер посольства федерации гридеров, - потребовал Жак.
Но железнодорожник не торопился выполнить его просьбу. Вначале он достал из кармана так популярный здесь прибор для денежных расчетов и набрал на клавиатуре несколько цифр. Элька ткнула пальцем в блестящую пластину, и возбужденный до предела Жак получил наконец телефонную трубку.
- Алло, секретарь, - заорал он. - Какого черта? Дайте мне секретаря посольства федерации гридеров.
«Всё-таки все мужчины очень похожи, когда речь заходит о больших деньгах, - с печалью подумала Элеонора. - Даже Жак».
- Соедините меня с послом… Говорит Дкежрак Тлаюкунма Кхреэ, хозяин шхуны «Эльсидора». Я пригнал вам корабль, который вы искали. - Жак говорил быстро, Элеонора даже не всё понимала. Он едва успел закончить разговор, как им уже нужно было выходить. Поезд подошел к космопорту.
К своему гиперпереходу они бежали со всей возможной прытью. Жак путался в сумках с покупками и сбивал с ног гуманоидов, не успевших вовремя убраться с его дороги, но упорно не снижал скорости и не желал поделиться с Элеонорой даже частью своей неудобной ноши. Покружив немного по зеленой лужайке, они обнаружили свой шар и увидели, что их уже встречают. Дэн и штурман, которого Элеонора видела только один раз на собрании, бросились им навстречу.
- Нормально! - в восторге заорал Дэн. - Мы прилетели забрать ваши трупы, а вы тут по магазинам шляетесь!
Дэн треснул Элеонору по плечу своим крюком так, что она едва удержалась на ногах. Подобной фамильярности в отношении Жака он позволить себе не мог и лишь заискивающе посмотрел ему в глаза.
- В чем дело, Дифор? - Жак обратился к штурману, вставшему перед ним навытяжку.
- Господин Жак, произошел досадный сбой. - Дифор замялся, вдохнул в себя побольше воздуха и с усилием продолжил: - Когда вы перемещались на Зен, луч вашего гиперперехода прошел через корпус корабля. Капитан слишком поздно заметил ошибку.
Лицо Жака стало бледным. Он выронил сумки и опустился на траву.
- Почему мы не погибли? - Его голос был вялым и безжизненным.
- Я не могу этого понять, господин Жак. Вы были перемещены через стометровую металлическую конструкцию и, как я вижу, нисколько не пострадали… - Лицо штурмана выражало растерянность и радость. - Мы с Дэном прибыли сюда по приказу капитана Керина, чтобы забрать ваши тела и предать их обрядовому огню в соответствии с традициями.
- В этом нет необходимости, Дифор. - Жак начал постепенно приходить в себя, и к нему вернулась обычная уверенность в себе. - Сейчас переход работает нормально?
- Да, господин Жак.
- В таком случае я отправляюсь на корабль. - Жак отдал сумки штурману и повернулся к Элеоноре. - А для тебя я найму катер.
- Нет, я пойду с тобой. - Элеонора опасалась доверять свою жизнь загадочному гиперпереходу, способному устраивать неприятные сюрпризы, но расставаться с Жаком даже на час ей очень не хотелось.
- Дэн сопроводит тебя.
- Нет.
- Как хочешь! - Жак отвернулся и сделал решительный шаг к шару. Помедлив долю секунды, он растворился в искристом сиянии. Элеоноре это действие далось с гораздо большим трудом, но она постаралась не показать Дэну и штурману свой страх.
Всё обошлось. Она оказалась в шлюзовой камере и, увидев удаляющуюся спину Жака, бросилась за ним вслед. В командирскую рубку они вошли почти одновременно, Элеонора чуть позади, соблюдая негласный корабельный этикет. По дороге их догнали штурман и однорукий Дэн.
В рубке до этого момента Элеонора никогда не бывала и теперь с разочарованием убедилась, что всё здесь совсем не так круто, как хотелось бы. У одной из стен небольшого помещения стояли три вертящихся кресла с низкими спинками и порванной обивкой, перед ними располагались небольшие экраны и стойки, усыпанные кнопками. Все остальные три стены и потолок были обильно заполнены переключателями, рычажками и лампочками с небольшими, кое-где рукописными, пометками рядом. В одном из кресел сидел вахтенный и с интересом изучал яркий журнал у себя на коленях. Он с зубодробительным хрустом грыз сухарь, щедро посыпая крошками глянцевые страницы.
- Где капитан? - громко спросил Жак, обращаясь к матросу.
Вахтенный вскочил и ошеломленно уставился на него. Он вздрогнул, пораженный тем, что покойный хозяин не только бродит по кораблю, но еще и о чем-то спрашивает. На лице матроса отразилась напряженная работа мозга. Наконец извилина, отвечающая за субординацию, победила своих немногочисленных подруг. Матрос выпрямился и отчеканил:
- Только что был здесь.
- Твоя вахта началась три часа назад, не так ли? - Жак приблизился к преданно смотрящему на него матросу.
- Да, хозяин.
- Значит, ты здесь был, когда включали гиперпереход на Зен. - Жак стал похож на ласкового следователя из старого советского фильма про добрых милиционеров.
- Точно, хозяин.
- Ты помнишь, что тогда произошло?
- Вы приказали включить гиперпереход, хозяин. Капитан Керин был против и очень ругал вашу милость.
- Правильно. - Жак был доволен допросом и даже потер руки, его голос стал до неприличия нежным. - Кто управлял стабилизацией «Эльсидоры»?
- Капитан Керин. Я не имею права на такие операции. Только капитан и штурман могут это делать. Я слежу за реакторами и контролирую регенерацию воздуха, больше ничего.
- Кто-нибудь еще был в рубке?
- Нет, ваша милость. Мы были вдвоем, - матрос замялся, и его голос зазвучал неуверенно, - но капитан Керин не виноват - был сбой в датчиках положения.
Жак подошел к одному из мониторов и застучал пальцем но кнопкам клавиатуры. Внимательно рассмотрел несколько высветившихся схем.
- Здесь три дублирующие схемы датчиков, - Жак наклонился поближе к экрану, - и не работает только одна из них. Штурман, поясни ситуацию.
Дифор даже не приблизился к пульту, для него и так всё было ясно.
- Если вас интересует мое мнение, господин Жак, капитан прекрасно знал о неработающей схеме. Она вышла из строя неделю назад, когда мы попали в гравитационную яму. Мы собирались починить ее, как только появится финансовая возможность. Две остальные схемы датчиков в полном порядке. - Дифор поднял глаза к потолку. - Скажу больше: утром я приказал бортинженеру отключить неисправную схему, и она не могла быть использована при стабилизации. Об этом есть запись в бортовом журнале.
Штурман замолчал, надеясь, что кто-нибудь еще сделает вывод из сказанного им сейчас, но все присутствующие молчали и вопросительно смотрели на него.
- Вас хотели убить, господин Жак! - Дифор сказал это самым обычным тоном, не изменив интонации. Сказал так, будто доклад хозяину о покушении на его жизнь абсолютно рядовое мероприятие в его службе.
Жак нажал еще несколько кнопок.
- Да, действительно, схема подключена за минуту до нашего отправления на Зен.
Он наклонился к торчащему из стойки микрофону:
- Говорит Жак, я отстраняю Керина от командования «Эльсидорой». Исполняющим обязанности капитана назначается штурман Дифор. - Он отошел от микрофона и кивнул новоиспеченному капитану: - Действуй, капитан.
Дифор преобразился прямо на глазах:
- Дэн, отключите спасательные капсулы от бортовой сети. Нужно не дать ему уйти.
- Да, капитан.
Однорукий бросился к стене и смачно защелкал переключателями, превращая маленькие зеленые огоньки в красные.
- Вниманию экипажа! Господин Керин, бывший капитан нашего корабля, совершил покушение на жизнь хозяина. Немедленно примите меры к задержанию Керина.
- Можете его изувечить, но приказываю оставить живым, - добавил жаждущий мщения Жак и отключил микрофон.
- Гиперпереход включен. - Элеонора была увлечена происходящим не меньше, чем остальные, но про этот важный момент вспомнила первой. - Он, наверное, уже сбежал.
Лица присутствующих медленно вытянулись, и только на довольном лице бывшего штурмана расползлась радостная улыбка:
- Я отключил гиперпереход, как только мы вошли в рубку. Честно говоря, я знал, чем закончится дело.
- Капитан Дифор, - Жак плохо скрывал нахлынувшее на него чувство признательности, - объявляю тебе благодарность.
- Я предпочитаю наличные, хозяин. - Дифор ухмыльнулся.
- Тысяча монет премиальными плюс к твоей доле тебя устроит?
- Откуда, капитан? Мы же нищие, как трюмные крысы.
На этот раз пришла очередь Жака довольно и загадочно улыбаться. Широким жестом он показал на Элеонору и торжественно произнес:
- Полчаса назад госпожа, которую вы имеете честь здесь видеть, продала корабль гридеров за 100 000 гравитронных монет.
Ропот восторга прокатился по рубке, и восхищенный штурман низко склонился перед девушкой.
- Я верю, - произнес он, не отрывая от нее восторженного взгляда, - что вблизи Земли мы нашли гораздо большую ценность, чем потрепанный исследовательский корабль. Мы нашли нашу удачу. Мое почтение, госпожа Элеонора.
Пока она подбирала слова для не менее высокопарного ответа галантному штурману, в рубку ворвался матрос в потной футболке и грязных штанах, покрытых маслянистыми пятнами. В руках он держал пожарный топор.
- Капитан! - завопил он прямо в ухо Дифору. Тот вздрогнул. Он еще не привык, как звучит название его новой должности, однако команда, похоже, восприняла его назначение с восторгом. - Капитан, этот ублюдок Керин заперся в оружейной комнате и грозится взорвать корабль.
Все, не сговариваясь, бросились к выходу из рубки. Вахтенный проводил их тоскливым взором: опять всё интересное произойдет без его участия. Только сегодня судьба смилостивилась над ним, поместив в центр увлекательных событий, и то ненадолго.
Пробежав по длинным извилистым коридорам, Элеонора вслед за Жаком и Дифором добралась до дверей оружейной комнаты. Почти весь экипаж собрался здесь. Народу было почти столько же, сколько на собрании в кают-компании. Когда вошел Жак, все расступились, и Элька увидела на полу труп одного из матросов. Из его груди торчала рукоятка кинжала.
- Мертв, - сказал корабельный доктор, медленно убирая руки от шеи убитого матроса. - Керин убил его, чтобы захватить наш арсенал.
- Где второй? Здесь должно было быть два охранника, - тихо спросил Жак.
- Второй у меня. - Все вздрогнули, услышав голос Керина из динамика рядом с дверью. - Он умрет медленно и мучительно, а потом я взорву корабль, если вы не выпустите меня.
- Он может взорвать корабль? - шепотом обратилась Элеонора к Дифору.
- Да, безусловно, - кивнул он, - там полно орбитальных мин. Взрывная волна дойдет до Зена, а мы превратимся в облачка пара в межпланетном пространстве. Всё это очень грустно, мадам.
Взволнованные мусорщики столпились вокруг Жака, и он обратился к экипажу. Чувствовалось, что каждое слово дается ему с трудом.
- Господа мусорщики, я приказываю вам покинуть корабль, - сказал он решительно. - «Эльсидора» принадлежит мне, и только я буду рисковать, чтобы спасти ее. - Не обращая внимания на протесты матросов, он продолжал: - У вас теперь будет достаточно денег, чтобы в складчину купить новый корабль. Элеонора, женщина, которую мы сегодня сделали свободной, организовала для нас выгодную сделку. Благодарю вас за службу, и, надеюсь, до свидания.
- Отлично, принц, - раздался из динамика голос Керина, в нем мелькали нотки торжества. - Помериться силами лично с тобой - большая честь для меня. Да, я хотел сам продать корабль гридеров, чтобы получить наконец те деньги, которые заработал честным трудом, вкалывая капитаном на твоей лоханке. Я хотел отправить тебя на тот свет, потому что ты мог помешать моим планам. Но теперь я доволен. Я прикончу тебя, и мы будем в расчете.
Дифор о чем-то вполголоса посоветовался с матросами и подошел к хозяину:
- Господин Жак, никто не хочет оставлять вас одного. Разрешите нам помочь вам.
- Это был приказ, Дифор! Если кто-то не подчинится, он будет уволен, и я никогда не возьму его с собой. - Жак повысил голос: - Покинуть корабль. Я знаю, что делаю!
Матросы один за другим потянулись к шлюзовой камере. Остались только Элеонора и однорукий Дэн. Жак схватил понурившегося Дэна за шкирку и проникновенно спросил:
- А ты здесь зачем? У тебя плохо со слухом?
- Я не могу спуститься на Зен, вы же знаете, меня немедленно отправят в газовую камеру. - Дэн был очень печален. - Дозвольте мне остаться не из любви к вам, а для предоставления моей драгоценной шкуре мизерного шанса на спасение.
- Ты врешь! На Зене тебя ждет срок, а не казнь! Вон отсюда!
- Да. Вру! - запальчиво крикнул однорукий. - За мной должок. Вы когда-то очень выручили меня. Хочу вернуть всё сполна.
- Я прощаю все долги. - Жак продолжал держать однорукого за шкирку, и Дэн казался нашкодившим котенком в руке грозного хозяина.
- У меня есть свои счеты с Керином! - прохрипел он.
- Ладно, оставайся, если жить надоело. - Жак отпустил крысолова и повернулся к Эльке. - У тебя что, тоже нелады с зеновскими законами или личные счеты с капитаном?
- Нет. Традиции моей планеты не допускают, чтобы я оставила своего друга в беде. - Элеонора высказала первую же пришедшую ей в голову отмазку. Ей очень не хотелось, чтобы Жак отправил ее в безопасное место. Она просто не могла бросить его, но не знала, сможет ли объяснить этому толстокожему громиле истинные причины своей смелости. Элеонора не была уверена, что ему знакомо такое понятие, как любовь.
- Я тебе не друг, убирайся вон! - сказал он, и положение стало почти безнадежным.
Но вдруг ее озарило.
- Моя религия запрещает мне так поступать, - произнесла она, гордо задрав подбородок. Глаза Дэна и Жака округлились. За дверью громко захохотал запертый Керин, но Элеонора продолжила: - Если я уйду, то навеки буду проклята и попаду в ад, а там мои страдания будут длиться вечно. Не гони меня!
Жак крякнул:
- Ты серьезно?
- Да, вся моя дальнейшая жизнь будет испорчена ожиданием божественной кары. - Не могла же она объяснить этому чурбану, что всю жизнь будет страдать, если он погибнет, и лучше для нее умереть вместе с любимым.
Дэн только покачал головой. Он сам был землянином и прекрасно знал, что Элька несет полную чушь, но решил не мешать ей.
- Отличная у тебя компания, Жак: корабельный дурачок и рабыня. - Керин не унимался, но Жак не обратил на него внимания. Он проверил запоры на двери оружейной комнаты, дополнительно подпер ее обрезком трубы, притащенной матросами, и отвел свою немногочисленную команду подальше в коридор. Ему нужно было подумать.
- Как Керин собирается покинуть корабль, если ты решишь его отпустить? - спросила Элеонора Жака.
- Не знаю. Он и сам, наверное, не знает. Стены оружейной комнаты целиком изготовлены из гравитронных сплавов. Их можно пробить только из крупнокалиберной пушки, но у нас ее нет. Керин не сможет выбраться оттуда сам, а мы не сможем туда попасть, если он не откроет дверь.
- Надо его выманить, а потом я с ним разберусь. - Дэн кровожадно замахал своим крюком. - Кстати, Элька, твоя религия не запрещает убивать врагов?
- Нет, она это поощряет.

Предыдущая страница 4 Следующая страница


5 Михаил Медведев

- Прекрасно. Тогда мы с тобой в одной концессии.
- Эй, Жак, - крик капитана, искаженный динамиком, был похож на рык саблезубого тигра в пещере, - если через десять минут здесь не будет полиции, я начинаю пытать заложника.
- Он придумал, как ему выбраться, - покачал головой Жак и закричал в ответ: - Я вызываю полицию, но она прибудет только через полчаса, потерпи немного с пытками… У нас мало времени, - сказал он, понизив голос, - полиция, безусловно, защитит его, и он выберется сухим из воды.
- Его можно обвинить в покушении на убийство! - Элеонора пыталась примерить земные порядки на космический лад.
- Только не на Зене! - Жак был категоричен. - Здесь очень скользкое законодательство.
- Тогда давай его отпустим. - Элеонора думала и не могла изобрести выход.
- Глупо. Он наверняка уже установил несколько детонаторов. Перед уходом он их включит на временную задержку. «Эльсидора» будет обречена.
- Отдадим его полиции, но задержим их всех тут, пока не найдем детонаторы, - предложил Дэн.
Жак отрицательно мотнул головой:
- С местной полицией шутить нельзя. Они, не задумываясь, возьмут корабль штурмом.
- Кажется, есть идея. - Элеонора подняла вверх указательный палец и прошептала: - Гиперпереход.
- Не понял… - Жак, эта высокомерная скотина, смотрел на нее как на дурочку.
- Утром мы прошли живыми сквозь весь корабль, - напомнила Элеонора.
- А должны были превратиться в рваные куски мяса, - вставил Дэн.
- Не факт, что нам повезет так еще раз. - До Жака начала доходить Элькина идея, но он очень сомневался в ее осуществимости.
- Надо всё проверить. - Глаза однорукого крысолова загорелись. Такую жирную крысу, как сегодня, ему ловить еще не приходилось. - Можно, я вскрою установку гиперперехода? - спросил он, умоляюще взглянув на хозяина «Эльсидоры».
- Можно, всё равно других идей нет, - махнул рукой Жак.
Опять бегом все трое бросились к рубке. Похоже, жизнь на корабле наполовину состояла из беготни по внутренним помещениям. Хотя до появления Элеоноры всё было спокойно. Керин мирно прикарманил бы 100 000, а голодные мусорщики отправились бы дальше в поисках куска хлеба.
В рубке Элеонора увидела позабытого всеми вахтенного. Он всё так же равнодушно читал всё ту же страницу в журнале. Гиперпереход, по которому ушли остальные, был уже выключен Дэном, и Жак предложил матросу покинуть корабль в спасательной капсуле. Но тот отказался, мотивируя это тем, что только капитан может снять его с вахты. Извилина субординации в его башке, похоже, была изготовлена из гравитронного сплава. Жак раздраженно сплюнул и полез помогать Дэну. Элеоноре было ужасно интересно посмотреть, как устроена чудо-установка, в которой они копались, и она тоже сунула туда свой нос.
- Это похоже на телевизор моей бабушки, - разочарованно сказала она, но на эту реплику никто не обратил внимания. Элька с удивлением смотрела на несколько запаянных черных блоков и большую ламповую схему. На Земле такие не применяют уже лет двадцать. Не нужно было быть талантливым электронщиком, чтобы определить неполадку: одна из запыленных ламп не светилась.
- Лампочка перегорела, - неуверенно пробормотал однорукий и с трудом выдернул ее из гнезда. - Вот почему переход работал неправильно и вы остались живы. Хотя хрен ее знает, эту скитмурскую технику. Может быть, всё совсем и не так. Говорят, скитмуры умеют ходить сквозь стены, а здесь стоит клеймо их планеты.
- Дэн, хватит рассуждать, включи переход между рубкой и шлюзом. Надо попробовать, получится ли у нас этот фокус еще раз. - Жак воодушевился, его глаза заблестели. - На ком поставим эксперимент?
Все дружно посмотрели на вахтенного.
- Нет, на человеке нельзя. - Хозяин корабля на секунду задумался. - Дэн, тащи Кефира.
- Только не Кефира, лучше я сам полезу.
Элеонора впервые увидела, чтобы однорукий пошел против воли хозяина.
Кефир - это корабельный кот. Жирная наглая тварь, сжирающая за день две человеческие пищевые нормы. Дэн притащил его на корабль для борьбы с крысами, но после того, как несчастный Кефир едва не погиб в неравном бою с грызунами, он поселил его в своей каюте и никуда не выпускал, обоснованно опасаясь за жизнь любимого животного.
Взгляд Жака стал тяжелым и угрюмым, бедный Дэн весь съежился и вдруг завопил:
- Я могу поймать крысу!
- У тебя есть три минуты, - смилостивился Жак. - Элеонора, бегом в шлюз. Доложишь о результате.
Эльку и Дэна как ветром сдуло из рубки. «Всё-таки справедлив хозяин. Суров, но справедлив». - думала девушка, стремительно спускаясь по качающемуся корабельному трапу.
Ей было очень приятно, что Дэн не дал в обиду Кефира, который и так не вылезал из корабельного лазарета, постоянно обеспечивая доктора всевозможной работой. На почве обжорства у кота развились все известные и неизвестные науке болезни - от ожирения и инфекций до поноса. Врач был счастлив лечить его - ему порядком надоели однообразные людские недуги: травмы и венерические заболевания. Члены экипажа больше практически ничем не болели.
До шлюзовой камеры Элеонора добралась очень быстро. Кажется, она научилась перемещаться по узким и темным коридорам звездолета, не врезаясь в стены. Сияющий шар уже висел над полом, заливая темное помещение блуждающим переменчивым светом. Она подошла к переговорному устройству и, без труда обнаружив необходимую кнопку, сказала:
- Жак, я на месте.
- Отлично, жди и не выключай переговорник. - Он отдавал ей приказы как рядовому члену экипажа, и Элеоноре это нравилось. Она не любила быть выскочкой.
Девушка отошла в дальний угол камеры, чтобы видеть всё помещение, и приготовилась ждать не три минуты, а гораздо дольше. Дэн, конечно, обещал поймать крысу быстро, но ей казалось нереальным изловить верткое животное в темном трюме за такой срок. Она не учла, что после того, как кот Кефир вышел в отставку, Жак возложил на Дэна обязанность поддерживать популяцию грызунов на корабле в разумных пределах и тому приходилось самому отрабатывать паек за своего любимца.
Крыса вылетела из шара неожиданно, и Элеонора не сумела удержаться от вскрика. Запущенная в гиперпереход со всей силы хвостатая гадость пролетела рядом с ее лицом, оцарапав щеку. Ударившись о стену, зверек возмущенно пискнул и умчался прочь.
- Элеонора, у тебя всё в порядке? - Голос Жака из переговорника звучал обеспокоенно.
- Да, командир.
- Крыса жива?
- Да, и прекрасно себя чувствует!
- Это был мой лучший экземпляр за последний месяц, - самодовольно вставил Дэн.
- Я оценила, - сказала Элеонора, стирая рукавом кровь, заструившуюся по коже.
- Возвращайся, - приказал Жак, и индикатор связи на переговорном устройстве погас.
Когда она вошла в рубку, Жак был почти готов к предстоящему бою с Керином. Он уже надел защитный панцирь. Бронированные пластины блестели у него на груди и плечах. Дэн помогал ему застегнуть на спине ранец с аккумуляторными батареями для крупнокалиберного луппера. Лучемет обычных размеров был закреплен на бедре. Элеонора помогла застегнуть лямки и подтянула ремни, которые прилегали к телу Жака не очень плотно.
- Эта броня сможет тебя защитить? - спросила она, не скрывая волнения.
- Броня данного класса может выдержать один выстрел из стандартного бластера типа «эстрих». - Жак был невозмутим, и Элеоноре не захотелось спрашивать, что будет после второго выстрела, хотя она была уверена, что получит исчерпывающий ответ, со всеми техническими подробностями.
Дэн и вахтенный притащили большой лучемет и с трудом приладили его к руке Жака. Они ворочали оружие вдвоем, и по их покрасневшим лицам было видно, как им тяжело. Этот лучемет, называемый луппером, устанавливался в специальное крепление на рукаве боевого комбинезона и считался самым мощным стрелковым оружием.
- Зачем такой большой? - Элька не могла сдержаться от глупого вопроса.
- Размер в некоторых случаях имеет значение, - сказал Жак. - Возможно, придется разрушить внутренние переборки арсенала. Они сделаны из обычного металла, и луппера будет вполне достаточно. - Гигант посмотрел на нее с улыбкой. - Успокойся, глупышка, всё будет отлично.
На мгновение он стал обычным добрым Жаком, но этот миг быстро закончился. Элеонора снова видела перед собой хозяина «Эльсидоры», занятого трудным и опасным делом.
- Вахтенный, найди аптечку и останови госпоже Элеоноре кровь. - Он распоряжался так, будто впереди - целая жизнь и это вовсе не его ждет свихнувшийся Керин, сидящий на ящиках с орбитальными бомбами. Элька же подумала, что бессмысленно заботиться о несерьезном кровотечении, если через полминуты «Эльсидора» взорвется.
Она была не права. Увидев, что командир уверен в успехе, подчиненные заметно успокоились. Вахтенный бросился искать аптечку, а Дэн склонился над устройством управления гиперпереходом.
- Я готов, - сказал он бесцветным голосом, положив палец на кнопку.
- Подожди.
Жак поднял луппер и навел его на несколько воображаемых целей в углах рубки. Богатырь легко управлялся с громоздким оружием, и на его лице не отражалось никакого напряжения. Убедившись, что оружие хорошо отцентровано и легко управляется, он пинком открыл дверь и, направив ствол в коридор, нажал на спуск. Тяжело вздохнув, лучемет выбросил из себя горячий сгусток энергии. В рубке стало заметно теплее, а на стене в коридоре образовалось безобразное оплавленное пятно багрового цвета.
- Выход из перехода настроен на оружейную комнату? - спросил он Дэна.
- Да, шеф!
- Включай!
Повинуясь Дэну, в рубке начал разгораться шар гиперперехода. Элеонора как завороженная смотрела на него и не могла отвести глаз. Сейчас всё решится, есть у них будущее или им осталось только несколько секунд, которые понадобятся Керину для активизации боезапаса.
- Дэн, ты выполнишь любой мой приказ? - закричал вдруг Жак.
- Да, хозяин, только я не пойду за вами!
- За мной и не надо. Впереди меня! - Он подхватил беспомощно замахавшего единственной рукой Дэна и швырнул его в раскрытую пасть перехода. Потом он прыгнул за ним.
Элеонора осталась в рубке с вахтенным, который глупо держал в руках аптечку, не зная, что с ней делать. Безвестность была невыносима, Элеонора хотела находиться в гуще событий и шагнула вслед за Жаком и Дэном. Вылетев из серебристого тумана, она больно ударилась носом о бронированную спину Жака. Из ее носа брызнула кровь, и перед глазами поплыли радужные круги.
- Госпожа, помогите! - услышала она стон Дэна.
- Быстро! - деловито добавил Жак.
Времени осмотреться ей не давали, и пришлось знакомиться с обстановкой по ходу действий. Слизнув с губы большую каплю крови, она бросилась к Дэну, который мелко трясся, прижимая крюком к округлому боку орбитальной мины два разорванных конца оголенного провода.
- Керин разомкнул цепь, как только включился переход, - быстро проговорил Дэн. - Я едва успел. Аккуратно скрути провода. Если контакт прервется, хоть на долю секунды, - детонаторы сработают.
Элеонора, пытаясь унять дрожь в пальцах, взяла провода. Дэн убрал крюк, и она сжала оголенные концы друг с другом. Больше она ничего сделать не смогла. Ее будто парализовало, руки не слушались, и было невозможно перехватить и скрутить тонкие проводки. Элька беспомощно посмотрела на Жака. Он неловко стянул термозащитную перчатку и освободившейся рукой сделал эту работу за нее.
- Где Керин? - спросила Элеонора, осторожно положив соединенный провод и оглядывая помещение.
Ответа не требовалось. Бывший капитан был рядом. Он сидел на корточках, нежно баюкая на коленях свою обугленную правую руку. От нее осталась только почерневшая кость. Сожженная кисть всё еще цепко держала расплавленный бластер.
- Он убил заложника, - сказал Жак, заглянув за ящики с минами. - Умри же, собака!
- Постойте, хозяин, - однорукий вклинился между поднявшим луппер Жаком и бывшим капитаном, - вам не кажется, что это слишком мягкое наказание для такого выродка? Лучше отдайте его мне. Я его должник по части телесных повреждений. Я прикончу его самым медленным и мучительным способом, который только смогу выдумать. Будьте уверены, я достаточно изобретателен.
- Не знаю, будет ли это правильным, но мне хочется расправиться с ним немедленно. - Жак отодвинул Дэна в сторону. - Думаю, так будет лучше. У меня плохое предчувствие.
Элеонора смотрела со стороны на спорящих мужчин и думала о том, что предложение Дэна ближе ее сердцу. Она была слишком сильно напугана поступком Керина и, несмотря на свой добрый характер, сейчас привела бы в исполнение любой приговор. Лишь бы он не был слишком мягким. Она даже не могла себе представить, какое наказание могло бы компенсировать ей весь ужас, который она испытала, когда Жак рисковал жизнью.
- Я знаю, как мы поступим, - произнес Жак, опуская оружие. - Мы передадим его суду…
- Фу-у-у… - опечаленно заныл Дэн. - Вы его еще в угол поставьте.
- Молчать, - оборвал однорукого Жак. - Мы передадим его коллегии капитанов Галактики. Керин нарушил кодекс чести звездоплавателей и понесет заслуженное наказание. Ты удовлетворен?
- Более чем! - успокоился Дэн. - Насколько я помню, предателей там не жалуют.
Капитан Керин не проявил никакого видимого интереса к своей судьбе. Боль в покалеченной конечности не давала ему думать ни о чем другом.

* * *

Виктор не смог уснуть в ночь перед побегом. Он лежал с открытыми глазами и бессмысленно пялился в невидимый при слабом освещении потолок. На соседней койке безмятежно посапывал Стас. «У этого парня должны быть стальные нервы и очень толстая кожа, если он так спокоен, возможно, в последние часы жизни», - подумал Витя и, тоскливо вздохнув, перевернулся на бок. Теперь вместо потолка он смотрел на могучего Гнуса, гуманоида с планеты Семерида, существо, чем-то сходное с грозовой тучей, как по внешнему виду, так и по характеру. Виктор мысленно попросил у него прощения за то, что сегодня вечером подложил ему в постель ядовитое насекомое. Сок из раздавленной мохондры сейчас медленно въедается в пышное тело Гнуса, и завтра он будет плохо себя чувствовать. Но это не страшно. Просто похожий на большого плюшевого мишку инопланетник получит дополнительный выходной, а Стас, Виктор и зеленокожая обольстительница - прекрасную возможность умереть мучительным и очень сложным способом. Виктор с самого начала не верил в успех запланированного мероприятия. Он бы предпочел выждать более удобный момент для побега, чем рисковать сейчас. Но, с одной стороны, Рыжик грозится найти новых сообщников, а с другой - давит нетерпеливый Стас, изможденный местной диетой.
«Встать!»
Приказ раздался в голове Виктора, и он незамедлительно его выполнил, вытянувшись в струнку рядом со своей койкой и беспокойно осматриваясь в поисках надсмотрщика-телепата. Ночных подъемов никогда раньше не случалось, и Витя начал опасаться, что «слоники» пронюхали о заговоре.
«Одеться!»
Виктор послушно натянул свой комбинезон, стараясь думать о хорошем и панически вспоминая, не использовал ли он в своих размышлениях о предстоящем побеге образное мышление. «Слоники» легко могли прочитать яркий образ в голове любого невольника, но они не в силах были понять мысль, если она была сформулирована словами и фразами незнакомого им языка.
Сопение спящего Стаса изменило темп, он открыл глаза, вскочил и тоже начал поспешно одеваться.
- И тебя подняли? - прошептал Виктор.
- Да. А что случилось? Мы попались?
- Не знаю.
«Иди в четвертый сектор, красная комната», - не унимался невидимый тюремщик в голове Виктора.
В четвертом секторе располагался административный блок рудников, и если невольник попадал туда, то его больше никто никогда не видел. Обратной дороги из сектора не было.
- Настучали, - простонал Стас, получивший точно такой же приказ и сообразивший, куда им придется отправиться. Виктор побледнел, но подчинился. Любое сопротивление могло только ухудшить их и без того безнадежное положение.
Ссутулив плечи и сцепив руки за спиной, он побрел к лестнице, шаркая подошвами по полу. Такая походка предписывалась рабам внутренним уставом рудников. Стас последовал задругом и товарищем по несчастью.
Никто не сопровождал их, но они точно знали, что фасеточные глаза дежурного «слоника» внимательно следят за всеми их перемещениями через видеокамеры, установленные во всех коридорах, и стоит хоть немного отклониться от маршрута или даже просто сделать шаг в сторону от нарисованной на полу желтой линии, как из караульного помещения примчится отряд вооруженных прутьями и дубинками тюремщиков и задаст недисциплинированным рабам хорошую трепку.
В красной комнате четвертого сектора их уже ждали. Синекожий гридер сидел за гладким пластмассовым столом, барабаня тонкими узловатыми пальчиками по стопке бумаг.
- Присаживайтесь, - любезно предложил он, внимательно изучая пленников своими огромными умными глазами.
Виктор и Стас опустились на пол и, скрестив ноги под собой, положили ладони на колени. Такую позу полагалось принимать, если раб получал приказ сесть, а стульев или скамеек рядом не наблюдалось.
- Меня зовут Скабед, - представился гридер.
Друзья в ответ, как и положено, вежливо кивнули. Называть себя не было необходимости - их личные номера были написаны на груди.
- Вы, возможно, удивлены, увидев меня здесь? - продолжил синий гуманоид.
- Нисколько. Много здесь таких, - сварливо сказал Стас по-русски, и Виктору пришлось перевести его слова на понятный гридеру язык:
- Мой друг хотел сказать, что на Тароке содержится в качестве рабов много ваших соотечественников.
- Правильно. - Вертикальные зрачки гуманоида сузились. - Надеюсь, вы понимаете, что существу моей расы довольно сложно попасть сюда в каком-нибудь другом качестве.
- И что же привело в столь печальное место такого почтенного гридера, как вы? - Витя не мигая выдержал изучающий взгляд собеседника. - Не похоже, что вы собираетесь вызволять своих сородичей.
- Вы правы. Я заплатил немало звонких монет, чтобы поговорить с вами, номер 478542-С, и с вашим другом 394049-О.
- С номером 394049 у вас поговорить, боюсь, не получится, он плохо знает общегалактический диалект, но я вас внимательно слушаю. - Виктор изобразил на лице заинтересованность и готовность к сотрудничеству.
- Чего хочет этот баклажан? - спросил Стас, не поворачивая головы.
- Сейчас узнаем, - пробубнил Витя.
- Я расследую обстоятельства нападения пиратов на космическую лабораторию, - начал Скабед, - в нарушение инструкций мне пришлось войти в контакт с администрацией рабовладельческой планеты, чтобы выяснить подробности происшедшего. Надеюсь, мои усилия не пропадут даром.
- По-моему, вам было бы лучше переговорить с кем-нибудь из экипажа лаборатории, - ответил Виктор, успокаиваясь. Судя по всему, им ничего не грозило. - Видите ли, почтенный Скабед, мы там находились только в качестве подопытных крыс и не можем иметь представление обо всех обстоятельствах нападения. Я точно знаю, что на Тароке содержатся в неволе командир корабля и руководитель научной группы, расспросите их.
- Землянин, я не спрашивал тебя, к кому мне обратиться. - Скабед взял из стопки, лежащей на столе, лист бумаги, смял его и метко бросил комок в Виктора, попав ему точно в нос.
Витя не шевельнулся и даже сумел сохранить тупое и покорное выражение на лице.
- Я объясню тебе ситуацию, болтливое животное, - продолжил гридер, вставая из-за стола. - Если я не получу ответов на мои вопросы, то ваши мозги будут подвергнуты глубокому термосканированию.
- Я вас внимательно слушаю и готов отвечать на любые вопросы, - живо заверил Виктор вспыльчивого инопланетника, одновременно он зафиксировал краем глаза местоположение бластерной кобуры на боку гридера.
- Я потрясен твоей разумностью, землянин. Итак, внимай. Наши охотники выловили на поверхности вашей планеры три экземпляра гуманоидальной фауны для генетических исследований. Двух самцов, то есть вас, и самку. Вас я отыскал по вживленным в ваши зубы медицинским датчикам, но меня интересуете совсем не вы. Мне нужна та самка, которая была с вами. Что вы можете рассказать о ней?
- Абсолютно ничего, - доверительно сообщил Виктор. - Эту потаскушку мы подобрали на дороге для… В общем, для удовлетворения половых функций наших организмов На нашей планете не принято расспрашивать проституток о чем-либо. Она подсела к нам в машину за минуту до того, как нас отловили.
- Ты не в курсе, что представляет собой термосканирование, землянин, - разочарованно сказал гридер. - Сначала твой мозг освободят от скорлупы. Черепные кости выламываются обычными щипцами, через специально просверленное в затылке отверстие. Обезболивание не применяют, чтобы не смазывать общую картину записанной в нервных волокнах информации. Потом специальный лазерный луч послойно выжигает серое вещество, одновременно копируя все данные в вычислительную машину.
- Я сказал правду - Виктор обиженно насупился. Скабед взял со стола плотную картонку и повернул ее так, чтобы невольникам была хорошо видна изображенная на ней картинка.
- Я еще раз спрашиваю, как зовут эту женщину.
Витя без труда узнал на размытой нечеткой фотографии обнаженную Элеонору, привязанную к странной установке, похожей на гинекологическое кресло. Лицо девушки было искажено до неузнаваемости. Похоже, кадр был заснят обычной сторожевой видеокамерой, но Элькино тело не узнать было невозможно. После того как она однажды устроила стриптиз на какой-то пьяной вечеринке, Виктор смог бы опознать ее в каком угодно виде.
- Я не знаю ее, - покачал головой Витя. - Точнее, это, конечно, та самая шлюха, но я вам ничего не могу рассказать о ней. Единственное, что я помню, это сколько она стоила.
- А ты? - Скабед ткнул картонку в нос Стасу.
Тот, повторяя движение Виктора, тоже отрицательно помотал головой.
- Мыслительный аппарат землян слишком примитивен, если вы до сих пор не поняли, что я легко отличаю правду от лжи. Посмотрите на это. Снимок сделан вчера. - Гридер показал им еще одну фотографию. Счастливая Элеонора, затянутая в блестящий комбинезон, радостно улыбалась в камеру, за ее спиной стоял мрачный громила с почерневшим от частого применения луппером наперевес.
- Я не знаю эту женщину, - упорно повторил свой ответ Виктор, и его пальцы сладострастно зашевелились. Показывая ему очередную картинку, гридер неосторожно повернулся правым боком, и теперь кобура с лучеметом находилась в пределах Витиной досягаемости.
- И ты не знаешь? - взревел Скабед и прыгнул к Стасу. Ладонь Виктора разочарованно сжалась в кулак. - Как ее зовут?
Стас с перепугу понял, о чем его спрашивают.
- Виолетта? - неуверенно сказал он.
- Врешь! - неистовствовал полиловевший от ярости гридер. - Ее имя - Элеонора, и мне нужно было всего лишь узнать, где ждать ее, когда она вернется на Землю, но вы не захотели помочь мне по-хорошему. Этим вы подписали себе смертный приговор. Теперь мне придется заплатить администрации рудников и забрать вас отсюда, чтобы наши специалисты разложили ваши тупые мозги на молекулы.
Скабед, яростно запыхтев, подбежал к двери и позвал кого-то. В комнату вошел начальник рудников, тот самый старик, который купил их у торговцев невольниками. Он почтительно вытянулся перед рассвирепевшим гридером.
- Сколько вы хотите за одного из этих рабов? - спросил синекожий инопланетник, решив, по-видимому, сэкономить находящиеся в его распоряжении средства и приобрести одного невольника, а не двух, как грозился.
- Простите, господин Скабед, - начальник вежливо поклонился, - я не работорговец. Я покупаю невольников, а не продаю их.
- Я доставлю вам десять крепких землян на замену любого из этих дохляков.
- Сожалею, но ни один невольник не может покинуть Тарок. - Старик выглядел очень огорченным. - Если влиятельные цивилизации узнают, что мы используем в работе их граждан, гридеров например, то у нас будут очень большие проблемы. Нам придется уничтожить всех невольников данной расы, а это очень накладно. Я и так нарушил инструкцию, допустив вас сюда.
- Никто не узнает. - Скабед брякнул на стол небольшой, звякнувший металлом мешочек. - Здесь семь тысяч. Мне нужен вот этот невольник. - Гридер ткнул пальцем в Виктора.
- Как вам будет угодно, господин Скабед. - Старик озабоченно начал рыться в мешочке, сразу утратив интерес ко всему окружающему.
- Вставай, землянин, - гридер подошел к Виктору и надменно пнул его сапогом в бок, - скоро твой мозг превратится в комбинацию электрических импульсов в мотке проводов.
- Господин Скабед, умоляю, пощадите. - Витя проворно встал на четвереньки и начал колотиться головой об пол не хуже квалифицированного мусульманина. - Возьмите лучше кого-нибудь еще.
Скабед схватил забившегося в истерике раба за плечи и попытался оторвать от пола. Неизвестно, что он хотел сделать: утешить ли ласковыми словами дружеского участия или ударить по лицу. Так или иначе, он приблизился вплотную к Вите, который только этого и ждал. Виктор стальной хваткой поймал запястья гридера и стиснул их с такой силой, что сам скрипнул зубами от боли в сжатых пальцах. Стас, внимательно следивший за происходящим и быстро сообразивший, что к чему, сразу же вырвал лучемет из кобуры Скабеда и встал посреди комнаты, кровожадно ухмыляясь и хищно водя смертоносным стволом из стороны в сторону. После недолгого размышления дуло лучемета остановилось на гридере. Взятый в клещи инопланетник затравленно осмотрелся, не зная, что предпринять. Он один был сильнее обоих рабов, вместе взятых, но оружие в руках Стаса изменяло расклад не в его пользу. Стоит ему только попробовать провести хитроумный прием, как лучемет, находящийся во власти этого неврастеника, изрыгнет испепеляющий заряд прямо ему в печень. Нужно дождаться, пока эти дураки сделают ошибку. Если профессиональный сыщик сумел допустить большой ляп, то эти дилетанты и подавно проколются.
- Ну и зачем тебе понадобилась Элька, господин мертвец? - спросил Виктор, поднимаясь на ноги и заставляя кандидата в покойники встать на колени.
- Вы за это поплатитесь! - взвыл гридер, стараясь вырвать свои руки из натренированных шахтерским трудом пальцев Виктора.
- Говори, или я тебе раскаленным ломом термосканирование устрою. - Витя беспощадно заломил чувствительный кистевой сустав инопланетника, с интересом наблюдая, как узкие вертикальные зрачки в глазах Скабеда становятся большими и круглыми.
- Она имеет… - Скабед говорил, растягивая слова и выбирая удобный момент для того, чтобы швырнуть своего противника на ствол лучемета, но Стас не дал ему ни договорить, ни осуществить бросок. Удар рукояткой по голове заставил гридера замолкнуть.

Предыдущая страница 5 Следующая страница


Командировка во Вселенную 6

- Некогда с ним возиться, Блин, - объяснил Стас, увидев раздосадованный взгляд Виктора. - Как только поднимется тревога, тюремщики пустят в коридоры усыпляющий газ.
Чувствуя себя очень опасным человеком, Стас подозрительно оглянулся на сжавшегося в углу хозяина рудников, размышляя, не успел ли тот нажать какую-нибудь потайную сигнальную кнопку, но старик не проявлял никакого желания совершать подвиг и только трясся мелкой дрожью, громко щелкая вставными челюстями. Словно кролик, он смотрел на приблизившегося к нему мятежного раба и с покорностью принял сокрушительный удар рукояткой лучемета по затылку.
- Зря ты помешал мне допросить гридера, - посетовал Виктор, глядя на лежащие перед ними распластанные тела. - Он бы мог нам рассказать что-нибудь интересное про Эльку.
- Свобода, - прошептал Стас. Он не слушал друга, а был увлечен выпутыванием кошелька с монетами из пальцев потерявшего сознание старика. - Я чувствую запах свободы. У нас единственный лучемет на планете. Ты понимаешь, что это значит?
Виктор ничего не ответил, он твердо знал только то, что их шансы выжить упали ниже нулевой отметки, и, если бы ему пришлось держать пари при таких условиях, он не поставил бы на себя и старую советскую копейку против миллиона долларов. Не оглядываясь на мародерствующего Стаса, он приоткрыл дверь и через узенькую щелку выглянул в коридор.
- Чисто, - сказал он и, глубоко вздохнув, как перед прыжком в ледяную воду, опрометью бросился по коридору вдоль желтой линии в ту сторону, откуда они недавно пришли.
Стас понял, что Виктор хочет прорваться к грузовому причалу, и последовал за другом, стараясь не очень топать подошвами. Времени было в обрез. Можно не сомневаться, что их уже заметили и дежурный «слоник» уже связался с начальством и караульными. Несколько секунд уйдет на то, чтобы разбудить надсмотрщиков, несколько секунд они будут осознавать, что, собственно, от них требуется, и пару мгновений им хватит, чтобы выйти на перехват или отравить воздух усыпляющим газом. Какими бы хорошими спринтерами ни были беглецы уйти от охранной автоматики Тарока было невозможно, но Виктор не терял надежды. Больше всего он рассчитывал на глупость. Глупость - как неотъемлемая составляющая часть любого разума - могла способствовать успеху их безумной попытки вырваться на свободу. И Витя не ошибся в своих расчетах. Увидев непонятно быстрое перемещение рабов по коридору, начальник охраны растерялся и вместо того, чтобы сразу перекрыть все переходы карантинными решетками и открыть газовые клапаны, послал на разведку четырех «слоников».
Виктор издали заприметил группу заспанных надсмотрщиков, тупо таращивших свои фасеточные глазки и не понимающих, зачем их подняли по тревоге в столь неурочный час. Не давая им опомниться, Витя бросился на пол, освобождая линию огня. Его падение на ровном месте привело охрану в полное замешательство, чем немедленно и воспользовался вооруженный лучеметом Стас. Лазерный луч без спешки перечеркнул зазевавшихся надсмотрщиков, отсекая им свисающие ниже подбородка хоботки вместе с пустыми головами. Четыре хитиновых черепа, обтянутых шершавой кожей, раскатились по всему коридору, как мячики. Вскочивший на ноги Виктор не отказал себе в удовольствии наподдать по одному из них.
Дальше друзья мчались без остановок, не оглядываясь и не замечая ничего вокруг. За их спинами лязгали падавшие из потолочных зажимов решетки. Они не успевали перекрыть им дорогу. Рассерженной змеей шипел усыпляющий газ. Ошарашенная, повылезавшая из всех караульных помещений охрана сама попадала в приготовленные для невольников ловушки. Отрезанные от выходов солдаты не могли выбраться из разраставшихся в коридорах газовых облаков и с жалобными криками висли на прутьях, посылая проклятья своим коллегам, сидящим у пультов.
Вот и лестница. Ссыпавшись по металлическим ступеням, друзья с разбегу врезались в запертую дверь. За ней был грузовой причал и путь к звездам. Теперь они были обречены добраться до небес. Живыми или мертвыми. Стас, почти не целясь, выстрелил в замок, и Виктор сильным ударом ноги распахнул дверь. Сверху послышался хрип и дробный стук.
Надышавшийся газом «слоник» упал вниз через лестничный пролет, прямо к ногам рабов.
Переступив через его корчащееся в конвульсиях тело, друзья вышли к грузовому причалу. Именно сюда их когда-то привели сразу после продажи. Именно здесь они начали свою рабскую карьеру, собственными руками убивая зачинщиков неудавшегося восстания. Символично, что именно здесь они вернут себе свободу. Обогнув аккуратные пирамиды из контейнеров с приготовленной к отправке рудой, друзья оказались рядом с космическим грузовиком. Транспорт был уже поставлен под погрузку. Словно беременная каракатица, он раскорячился на причале, выпустив из своего огромного, как многоэтажный дом, чрева восемь погрузочных пандусов и несколько сетчатых ферм подъемных кранов.
Рядом никого не было. Грузчики еще спали в своих казармах, охрана, наверное, была стянута на верхние этажи, а может быть, она просто не была предусмотрена в этих помещениях. В принципе сюда без сопровождения не мог попасть ни один раб. «Только бы экипаж был на месте, - подумал Виктор. - Рыжика с нами нет, а без пилота нам не обойтись». Тревожными надрывными переливами запоздало взвыла сирена, и из отверстий в высоком потолке ангара повалил густой дым. Но, к счастью, помещение было слишком просторным, и, чтобы тяжелый газ заполнил его хотя бы по пояс, нужно было минуты три. Виктор и Стас не оставили противнику такого количества бесценного, добытого с оружием в руках времени. Они с разбегу запрыгнули на начавший со скрипом подниматься пандус и ворвались в полутемный трюм корабля. Окрыленные легким успехом, друзья были готовы убивать, рвать голыми руками на части и перегрызать глотки всем, кто захочет преградить им путь к свободе. Пилотская кабина должна быть где-то наверху. Нужно захватить экипаж, пока еще никто не успел опомниться.
Толстый красный луч ударил из мрака, затаившегося в дальнем углу трюма, и плотоядно выгрыз внутренности из живота вырвавшегося вперед Стаса. Запахло жареным мясом и кипящей кровью. Бывший шофер торговой фирмы без крика рухнул, рефлекторно прижимая локти к раскаленной, дымящейся ране. Виктор прыгнул, чтобы укрыться от невидимого в потемках стрелка и заодно перехватить бластер из ослабевших рук друга, но, получив короткий и очень болезненный удар армейским ботинком в висок, растянулся в луже крови среди порванных в клочья кишок Стаса. Оружие из руки мятежного раба забрал тяжеловооруженный жандарм орбитальной команды по подавлению бунтов.
Он оказался на транспорте случайно и не входил в постоянный экипаж. Он и сам не мог предположить, что именно сегодня начальство отправит его на Тарок, чтобы пополнить запас самок для солдатского борделя. Прежние по причине частого и грубого использования пришли в полную негодность и были списаны.

* * *

- Будь ты проклят, Скабед, - простонал окровавленный старик и с трудом поднялся на ноги. - Кто разрешил тебе протащить на рудники оружие? Я же тебя предупреждал!
Гридер промолчал. Ничего не сказав, он вышел в коридор, пропустив в красную комнату команду санитаров. Они пришли, чтобы оказать медицинскую помощь, но Скабед не был уверен, что их начальник нуждается именно в такой помощи. Скорей всего сейчас ему больше потребуются хорошие связи при дворе самого Императора. Иначе скандал такого масштаба замять не удастся.
Скабед задумчиво прошелся по коридору, среди суетящихся охранников и медиков. Молчаливые невольники пронесли носилки с герметично закрытым черным мешком. По его форме было нетрудно догадаться, что в него упаковано мертвое тело. Следом за печальной процессией, ругаясь в телепатическом диапазоне, проследовал упитанный «слоник», неся за обрывки хоботов отрезанные лазерным лучом головы своих коллег. Синекожие санитары оказывали помощь отравившимся усыпляющим газом надсмотрщикам. Они умело вкалывали им инъекции, выискивая тонкие щели в хитиновых панцирях на спинах. Все медики-рабы на планете были гридерами, и они с недоумением и надеждой посматривали на свободно разгуливающего по коридору соотечественника с пустой кобурой на боку.
Скабед осматривал место побоища и всё сильнее качал головой от изумления. Поразительно, как два хлипких на вид землянина смогли устроить настоящий разгром там, где, кажется, всё было заранее подготовлено к подавлению любого мятежа.
Увидев, что санитары, оказывавшие помощь своему престарелому шефу, покинули комнату для допросов, гридер вернулся туда, чтобы переговорить с начальником перед своим отлетом с планеты.
- Я хочу получить раба, за которого заплатил, - сказал он без лишних предисловий, - живого или мертвого. Термосканеру всё равно, с какой тканью работать.
Старик даже не взглянул на гридера. Он сидел за столом, уставившись на какую-то одному ему видимую точку в пространстве, и поглаживал белую повязку на голове. Бинт впитывал сочащуюся из раны кровь, и на тампоне, закрепленном на затылке, выступили кровавые пятна.
- Итак, где я могу его получить? - Скабеду хотелось как можно быстрее забрать свою добычу и убраться отсюда.
- Как любой мятежник, ваш раб будет казнен, - произнес старик, не отрываясь от созерцания своей любимой точки в пространстве.
- Прекрасно. Нельзя ли ускорить этот процесс? Меня ждут дела.
- Вы знаете, господин Скабед, я много лет трудился на своем посту и делал свою работу не за страх, а за совесть. Я сам не понимаю, как я мог позволить вам искусить меня. - Начальник рудников потер правый глаз, и сразу стало видно, что это протез - видеокамера, вживленная в глазницу. - Вы знаете, что такое долг, господин Скабед?
- Мой долг - доставить купленного мною раба по назначению, - осторожно ответил гридер, не понимая, куда клонит собеседник.
- Чудесно. Вы знаете, что такое долг. Один раз в жизни я ошибся, но я верю, что Император простит меня. Он обязательно учтет те долгие годы, которые я верно служил ему и интересам его государства.
Скабед увидел, что в комнату вошли два дюжих жандарма. Они молча встали за спиной у гридера и преданно посмотрели на старика, ожидая его приказаний.
- У тебя всё равно не получится прикрыть свою задницу, старый козел. Отпустишь ты меня или нет! - выкрикнул гридер. - Для тебя будет лучше, если ты скроешься. Обещаю, что ты не пожалеешь. Мое правительство не забудет тебя.
- Вы останетесь здесь, господин Скабед. Простите, у вас теперь другое имя. Вас зовут 394049-О. Из вас выйдет хороший шахтер, в отличие от предыдущего носителя этого номера.
Скабед крепко, до скрипа, сжал зубы. Он тоже много лет верно служил своей родине, и, в отличие от старика в зеленых шортах, он не присматривал за рабами, а осваивал для своего народа новые миры. В числе первых высаживался на самых диких и неосвоенных планетах. Опытный десантник, он пошел в сыскной отдел министерства безопасности, только поддавшись на уговоры своей жены, мечтавшей о спокойной жизни. Была еще одна причина сменить профессию, но об этом нельзя было вспоминать ни при каких обстоятельствах. Слишком много телепатов обитало на этой планете.
Старые рефлексы, отточенные в жарких кремниевых джунглях, и на этот раз не изменили Скабеду. Прямой удар локтем в нос стоящего слева жандарма с хрустом раскрошил вояке череп. Осколки носовых костей пронзили мозг до самого затылка. Скабед всегда гордился силой своего удара. Помнится, однажды он одной левой завалил паучистого буйвола.
Второй жандарм проявил неплохую реакцию и, стремясь не повторить судьбу коллеги, отскочил в угол и выхватил бластер, но вместо того, чтобы выпотрошить гридера, он исполосовал панцирь своего, уже и без того мертвого, приятеля. Скабед успел подхватить бесчувственное тело и, спрятавшись за ним, нащупывал лучемет в кобуре у убитого им солдата.
К сожалению, он совсем забыл про старика. Лучевое оружие на Тароке было запрещено, но парализатор у начальника рудников имелся. Скабед осознал свою ошибку только тогда, когда иголка с обездвиживающим веществом вонзилась ему в спину.

* * *

Жак и Элеонора стояли обнявшись под прозрачным куполом корабельной обсерватории. Безграничное черное небо раскинулось над ними. Далекие звезды сияли сквозь толстое стекло, будоража фантазию и навевая воспоминания о родных мирах. Они пришли сюда, потому что хотели побыть вдвоем, а в обсерваторию редко приходили члены экипажа Все они были простыми тружениками, не склонными романтизировать свою работу. Только Дифор изредка забредал в эту часть корабля, чтобы уточнить курс при помощи древнего секстанта. Ему он почему-то доверял больше, чем мощному навигационному оборудованию.
Приняв на борт изрядно обогатившийся за счет сделки с пещерами экипаж, «Эльсидора» покинула орбиту Зена и мягко скользила по безграничным межзвездным просторам. Сейчас она разогналась до тройной скорости света и продолжала набирать ход. Впервые за много лет в ее баки залили качественное топливо.
Элька просто любовалась звездами, стараясь ни о чем не думать, чтобы не спугнуть охватывающее ее чувство блаженства от близости с любимым человеком. Она надеялась, что Жак испытывает то же самое.
- Спасибо тебе, родная, - прошептал Жак ей на ушко. - еслибы не ты, сегодня мне пришлось бы очень туго. Может быть, меня бы уже не было.
- Глупый! Если бы не я, сегодня, наоборот, всё было бы спокойно и в твоей жизни ничего бы не изменилось.
- Ты права, конечно. Но я всё равно хотел бы отблагодарить тебя за всё, что ты сделала для меня и для «Эльсидоры».
- Ты - есть! Это главная награда для меня на все времена.
- Может быть, у тебя есть какое-нибудь желание. Я хотел бы исполнить его. Очень хотел бы.
- Как добрый волшебник?
- Да. Как добрый волшебник.
Элеонора задумалась, но никаких желаний у нее не было. Казалось, что сегодня сбылось всё, о чем можно мечтать, и она была абсолютно счастлива.
- Может, ты хочешь вернуться домой? - не унимался Жак. - Я доставлю тебя на Землю.
Домой Элеонора не хотела. Что ее могло ждать там? Ревнивый муж и занудная работа? Но Жак напомнил ей о том, о чем она совершенно забыла, купаясь в океане своего счастья.
- Ты поможешь мне отыскать друзей. Их трупы не нашли на корабле гридеров. Наверное, они попали в плен и их можно спасти.
- Надеюсь, это не очень близкие друзья?
- Нет, я люблю только тебя!
Ответного признания в любви, как надеялась Элеонора, не последовало. Возможно, Жак не сказал его, потому что не был уверен в своих чувствах, а может быть, он не любил громких слов, или, всякое бывает, ритуал ухаживания на его планете отличался от земного. Элеонора этого не знала. Она была уверена только в одном: так хорошо, как сейчас, ей никогда не было и, наверное, никогда не будет.

* * *

Омерзительно длинная сороконожка перебралась с влажной стены на плечо Виктора. Цепко перебирая лапками, она быстро исследовала его грудь и решила там остановиться, задумавшись о чем-то возвышенном.
После того как скончался раненый Стас, прошло много времени, и у Виктора почти не осталось сил жить. У него даже не было сил стряхивать этих ползучих тварей, и приходилось терпеть их присутствие. В жарких, насыщенных парами подземельях обитало несметное множество ползающей дряни. А разнообразие насекомых в колодце, куда их тогда еще с живым Стасом бросили после неудачной попытки бежать, восхитило бы любого энтомолога. Но Виктор никогда не относил себя к любителям подобной живности, и присутствие многоногих соседей только увеличивало его страдания. Он читал когда-то, что, если человек хочет с честью выдержать пытку, ему необходимо превратиться в мазохиста, научиться получать удовольствие от боли и неудобств, и тогда мучение подарит неземное блаженство.
Чтобы побороть в себе отвращение к насекомым, он решил представить себя юным натуралистом и хотя бы чуть-чуть полюбить эту пакость. Но с трупом друга под ногами и по горло в протухшей воде он не добился никакого успеха в изменении своего восприятия окружающей действительности. Витя с отвращением разорвал многоножку пополам и отбросил в сторону шевелящиеся куски.
- Блин! Стас! Блин, ты где? - Голос Элеоноры вывел Виктора из состояния полузабытья, и в первый момент ему показалось, что он бредит или видит чудесный сон про Землю. Мысленно он уже похоронил себя и теперь не мог понять - действительно ли он слышит ее голос или это его душа воспринимает Элькины вибрации?
Голос из прекрасного и почти забытого прошлого.
- Э-э-элька! - изверг он из себя истеричный призыв потерянного ребенка. Оглушающий топот над головой, и крышка колодца отлетела в сторону, яркий свет брызнул в глаза.
Виктору пришлось сощуриться и протереть их тыльной стороной ладони, чтобы увидеть хоть что-то.
- Вот ты где отдыхаешь! Я уж думала, эти шахтеры недоделанные сгноили вас на своих рудниках. - Лицо Элеоноры сияло от счастья, затмевая даже сверкание фонаря. - Где Стac?
- Там. - Виктор показал глазами на поверхность воды.
- Жак! - заорала она. - Я нашла их!
Рядом с Элеонорой, на краю колодца, выросла огромная, знакомая по фотографии Скабеда фигура. Насколько мог судить Виктор со своей не очень удобной точки зрения, рост Жака почти вдвое превышал рост Элеоноры.
Не теряя времени, Жак спрыгнул в колодец, едва не утопив обессилевшего Виктора.
- Осторожно! - пискнула Элька, не ожидавшая такой прыти от своего приятеля, но Жак знал, что делал. Он схватил Виктора за лодыжки и буквально выбросил его наверх. Удивительно, но, покинув свою могилу и чувствуя себя еще не вполне живым, Виктор смог улыбнуться своей освободительнице. Его улыбка больше напоминала оскал, но нельзя требовать слишком многого от воскресшего мертвеца.
Рабочий комбинезон Виктора промок, и ему под ноги ручьями стекала вода. Он стоял на дрожащих ногах перед облаченной в боевой скафандр Элькой и что-то тихо бормотал.
- Что ты здесь делаешь? - едва выговорил он свою первую членораздельную фразу.
- Спасаю вас, то есть тебя, - Элеонора с сожалением посмотрела в колодец с погребенным под водой телом Стаса, - а ещe я граблю эти чертовы рудники!
- Ты грабишь? Это что: твой подчиненный?! - Виктор вяло махнул головой в сторону вылезающего из колодца Жака.
- Я тебе лучше потом расскажу, кто здесь кем командует! - Она сунула в руки Виктора лучемет и стала очень деловитой. - Где у них закрома? Мне не терпится выпотрошить их с твоей помощью.
- Я покажу. - Виктор попытался бежать, но споткнулся обо что-то мягкое и, не удержавшись на ослабевших ногах, упал, больно ударившись локтем.
На полу рядом с собой он увидел охранника с огромной сквозной раной в груди. Мощное оружие пробило тело «слоника», оставив рваную дыру, из которой наружу торчали острые обломки ребер. Человек с такими повреждениями не прожил бы и минуты, но у этой расы было совершенно другое внутреннее устройство, и несчастный, глядя на Виктора, сложил пальцы в жесте: «Спаси».
- Он еще жив! Жак, добей его. - Элеонора показала на «слоника» и кровожадно щелкнула предохранителем на лучемете.
Виктор отвернулся. У него не было причины жалеть своего тюремщика, но после того, как он сам не раз побывал в роли убиваемого, расправа над беспомощными существами вызывала в нем стойкое отвращение. Даже если это были враги.
- Он бы всё равно подох. Лучше было добить, - оправдывалась Элька, увидев брезгливую мину на лице друга.
- Они очень живучие. Я знаю. - Спорить не хотелось, да и не имело смысла после того, как Жак хладнокровно нажал на курок. - Что будем делать со Стасом?
- Лучше позаботимся о живых. Это тебе, а то еле ползаешь. - Элеонора протянула Виктору шприц в маленьком целлофановом пакетике. - Обезболивающее тебе не повредит.
Виктор сорвал упаковку и с размаху всадил иглу в собственную ляжку. Кажется, после встречи с синим «доктором» он перестал бояться уколов. Приятная свежесть быстро разлилась по телу. Каждую жилку, каждую мышцу охватило дикое желание двигаться и действовать. Стимулятор отлично снял усталость. Как прекрасно ощущать себя здоровым и сильным после того, как ты несколько суток провел в вонючем сыром колодце и ни о чем, кроме смерти, уже не мечтал.
- Стаса мы с собой брать не будем, - рассудительно решила Элеонора и обратилась к своему спутнику. - Жак, похорони его.
Она обняла Виктора за плечи и тихо сказала:
- Идем отсюда. Мы здесь больше не нужны. Панихиды не будет.
Когда они отошли от места заключения на достаточное расстояние, Виктор оглянулся, чтобы еще раз посмотреть на колодец, ставший могилой друга. Да, в общем-то, не только его. Сам Витя лишь чудом выбрался оттуда, и ему теперь никогда не стать прежним, недавно повзрослевшим наивным мальчишкой. Теперь он совсем другой, теперь он в полной мере познал, что такое унижение и рабство.
Жак размеренно, одну за другой бросил в колодец несколько гранат и торопливым шагом поспешил присоединиться к Эльке с Виктором. За его спиной вырос огненно-красный цветок взрыва. Белый у основания, он распустился алыми умными лепестками под самым потолком. Волна горячего воздуха прокатилась по просторному мрачному залу, словно норами изрытому могильными колодцами. Стены дрогнули, и отовсюду послышались глухие стоны и обиженный, разрывающий душу вой.
- Пусть земля тебе будет пухом, - пробормотала девушка, потупив глаза.
- Зачем твой друг сделал это? - спросил Виктор, прислушиваясь к скрежету у себя под ногами. Оказалось, что он стоит на решетке, точно такой же, как та, под которой заперли их со Стасом. И там, во влажной тьме, был кто-то живой, он ворочался и сипло, с придыханиями пыхтел.
- Ты себе не представляешь, что можно сотворить с мертвым телом, если есть желание, конечно. - Элька неторопливо пошла к выходу и добавила, оглянувшись через плечо: - С моим трупом поступишь так же, если что-то случится.
- Обязательно, - пообещал Виктор и, обогнав подругу, поспешил к дверям, выходящим к главному коридору жилого корпуса, указывая дорогу своим спутникам, хотя они, похоже, в этом совсем не нуждались, прекрасно ориентируясь в подземных лабиринтах. - Я думаю, тебе нужен склад с готовой продукцией, если ты собираешься ограбить эти рудники? - поинтересовался Виктор.
- О да! Но я думаю, наши друзья сами уже отыскали закрома.
Элькины глаза вспыхнули нездоровым жадным блеском. Виктор даже засомневался: за ним ли она прилетела на эту планету.
- Кстати, ты знаешь, что родился под счастливой звездой? - спросила Элеонора, хитро прищурившись.
- Никогда в этом не сомневался. - Виктор аккуратно переступил через трупы двух охранников, валявшихся у двери в живописных позах.
- Правильно делал. Если бы ты угодил не на Тарок, вытащить тебя было бы гораздо труднее.
- Почему? По-моему, эта планета чересчур хорошо охраняется. - Виктор выпустил длинную очередь в морду с хоботом, которая неосторожно высунулась из-за угла, и замедлил шаг. Ему нравилось неторопливо прогуливаться по коридорам, постреливая по перепуганным надсмотрщикам. Приятно держать в руках оружие. Теперь ни одна тварь не сможет безнаказанно оспаривать его право на свободу.
- Охрана не имеет значения, если речь идет о несметных гравитронных сокровищах. - Элька счастливо вздохнула и добавила: - Убери пушку, а то кого-нибудь из наших подстрелишь.
- Так как ты меня всё-таки нашла? - Виктора продолжала мучить мысль, прилетела ли Элька сюда за ним или за презренным гравитроном.
- Видишь того громилу? - Элеонора кивнула головой в сторону марширующего за ними Жака. - Космическую лабораторию гридеров разгромили его коллеги и конкуренты. Через них-то мы тебя и отыскали.
- Он что, работорговец?
- Нет, он птица попроще. Разный металлолом по Галактике собирает. Осторожно!
Рядом с ухом Виктора, слегка опалив кожу, мягко прошипел лазерный луч. Витя упал на пол, выставив перед собой лучемет, а Элька перепрыгнула через него, выскочила на середину коридора и разразилась страшными многоэтажными ругательствами, услышав которые покраснел бы даже боцман торгового флота. В переводе на человеческий язык ее тирада звучала приблизительно так:
- Глупый Дэн, зачем ты выстрелил в Виктора?
На что несколько смущенный Дэн, появившийся из смежной с коридором комнаты, не менее многословно ответил, что принял Виктора за одного из охранников. Одежда очень похожа. Витя оглядел себя и мысленно согласился с одноруким стрелком: после дней, проведенных в колодце, ярко-оранжевый рабочий комбинезон приобрел устойчивый болотный цвет, неотличимый от униформы «слоников».
Виктор поднялся на ноги и автоматически отряхнул колени, хотя в этом не было необходимости. Скорее нужно было вымыть пол, после того как он на нем повалялся. Не успел он выпрямиться, как его сбил с ног Жак. Увидев, что Элька и бывший узник Тарока больше не нуждаются в его сопровождении, он поспешил к гуманоидам, толпящимся на пересечении нескольких служебных тоннелей. Дэн, Элеонора и Виктор последовали за удаляющимся исполином.
- Дифор! Дифор! - громоподобно рыкнул Жак, и от группы совещающихся отделился худощавый человек. Он тяжело дышал и сгибом руки стирал обильный пот со лба.
- Хозяин, мы проигрываем, - прохрипел капитан Дифор и закашлялся. - У нас большие потери.
- Докладывай по порядку, - потребовал Жак.
- Нам удалось обнаружить план уровней рудников, и теперь мы знаем, где находится хранилище гравитрона.
- Отлично! - Элька по-детски захлопала в ладоши, но сразу замолкла, встретившись с суровым взглядом Дифора, который продолжил свой доклад, взяв в руки услужливо поданный кем-то большой пластиковый лист. Виктор без труда узнал в нем «План эвакуации при чрезвычайно ситуации». Подобные плакаты висели повсюду.
- Смотрите сюда. - Дифор ткнул прокопченным пальцем в пересечение черных и красных линий. - Мы попытались прорваться по коридору номер тринадцать, но он оказался заминирован. Заряды вмонтировали в стены еще при строительстве рудников, и охране достаточно было нажать на кнопку, чтобы обрушить перекрытия. Под завалом мы потеряли четверых.
- Проклятье! - выругался Жак и с силой ударил себя кулаком по ладони.
- Я послал десять человек растаскивать камни в этом коридоре. Возможно, что удастся кого-нибудь спасти. Дальше я решил воспользоваться вторым путем и отправил хорошо экипированную команду через казармы. Там есть проход в хранилище.
- А там что случилось? - спросил Виктор, предположив, что и в казарме подчиненных Дифора постигла неудача. Капитан оценивающе осмотрел Витю, дескать, что это за козявка вмешивается в разговор сильных мира сего.
- Они пустили газ! - мрачно произнес он, повернувшись к Жаку.
- Это не страшно, - Витя бодро махнул рукой, - газ сыпляюший.
- Это была аэрозольная смесь синильной кислоты и квантующихся микрочастиц, - сказал Дифор, пропустив мимо ушей реплику Виктора. - К счастью, впереди шли тяжеловооруженные матросы в боевых скафандрах. Большинству наших удалось уйти. Но у троих расплавились лицевые щитки на скафандрах. Двое уже скончались. И еще…
- Что еще?! - Похоже, Жаку уже надоело слушать плохие новости.
- Они не эвакуировали рабов из казарм перед тем, как пустили газ.
- Живые есть? - упавшим голосом поинтересовался Виктор, вспомнив о своей рыженькой подружке, о синем сержанте Ле Бурге, с которым он частенько резался в кости, и даже о сильном и иногда добром старине Гнусе. - Живые есть?
Дифор покачал головой.
- Даже костей не осталось.
- Кончайте распускать сопли, - возмутилась Элька. - Мы все знали, на что идем, когда отправлялись сюда. Давайте действовать! Мы можем определить координаты хранилища и проникнуть туда по гиперпереходу, так же как проникли в это подземелье. Охрана не догадывается, что мы можем проходить сквозь стены.
- Сквозь неподвижные стены, - грустно сказал Дифор, - а над хранилищем работает руднодробильный цех. Огромные машины находятся в постоянном движении, перемалывая камни. Я этого не знал и послал разведчиков через гиперпереход. На связь ни один из них не вышел.
Дифор, Жак и все столпившиеся вокруг люди погрузились в удрученное молчание.
- Надо уходить, - полувопросительно-полуутвердительно сказала Элька.
- Да, - согласился с ней Виктор. - Но пойдем мы через грузовой причал. Там хранится гравитрон, приготовленный к отправке в Метрополию. Это здесь. - Он показал пальцем на белый край плана эвакуации. - Вы достали не полную карту рудников.
- Веди! - приказал Жак, и Виктору почему-то понравилось, что им распоряжается этот человек.
Он сорвался с места и побежал в сторону коридора, идущего к складам, потом резко свернул и, перепрыгивая через две ступени, спустился по лестнице. Он мчался вперед, с трудом сохраняя равновесие на поворотах, открывая двери ударом ноги и оглушая рукояткой лучемета редких надсмотрщиков, встречавшихся на пути. Стимуляторы сделали из него практически нового человека.
Сзади был слышен многоногий успокаивающий топот. Казалось, что стадо быков подковали самыми звонкими подковами и выпустили на волю, чтобы те всласть побегали за тореадором по узким переходам и крутым лестницам.
Жак шагал в конце процессии и мог обогнать всех, не перходя на бег, но, похоже, боялся кого-нибудь случайно затоптать. Рядом с ним трусил верный Дифор. Замыкал всех и прикрывал тыл ежесекундно оглядывающийся Дэн. Завернув за угол, Виктор налетел сразу на пятерых «слоников». Ни на секунду не задумавшись, он напал на них и был встречен градом ударов. Тяжелые дубинки охранников хорошо знакомы любому, кто работал на рудниках Тарока. Но на этот раз Виктор точно знал, что за каждый его синяк кто-то дорого заплатит. Он рычал, скалил зубы, как дикий зверь, и бил врагов тяжелыми ботинками, не обращая внимания на ярость охраны. Почувствовав на шее болезненный укол электрошокера, он инстинктивно нажал на курок лучемета, и один из охранников с жалобным воплем отлетел к стене. Его пробитый живот гымился, источая запах хорошо прожаренного мяса.
Пораженный собственной жестокостью, Виктор на секунду замер. Этого оказалось достаточно для того, чтобы ему на шею накинули удавку с острыми шипами. Когда он уже терял сознание от удушья и боли в горле, из-за угла возник следовавший сразу за Витей матрос и вместе со своими коллегами быстро навел должный порядок. Не в меру отважный «слоник», бросившийся им наперерез, был просто-напросто раздавлен толпой. Остальные кинулись врассыпную, как дети, увидевшие уличную банду.
Виктор поднялся, содрал с шеи удавку и пошел дальше, несколько умерив свою прыть и немного отстав от основной группы. Они уже и без него знали, куда нужно идти: почти на всех стенах висели яркие схемы уровней. Теперь Витя шел рядом с Дэном, стараясь не потерять из виду широкую спину Жака, путеводной звездой маячившую впереди.
- Далеко еще? - спросил однорукий, выпустив длинную очередь в нахально приблизившихся преследователей. «Слоники» организовали погоню, но вступать в бой не отваживались. Ждали подкрепления с орбиты.
- Триста метров и два лестничных перехода, - ответил Виктор и расстрелял из лучемета ни в чем не повинный светильник на потолке. Душа мятежного раба требовала настоящей кровавой схватки. Он мечтал отомстить персоналу рудников за всё и за всех, кого они держали в неволе и замучили до смерти. За Стаса, за Рыжика, за себя, но трусливая охрана не хотела связываться с по-настоящему сильным противником.
Коридор резко завернул вправо, и Виктор на мгновение потерял из виду основную группу налетчиков. Зайдя за угол, он увидел перед собой не спины Жака и его друзей, а двух закованных в броню жандармов. Они появились из бокового перехода и атаковали Элькину команду сзади. Виктор наконец-то увидел врагов и немедленно воспользовался таким счастливым случаем. Он нажал на курок и не снимал с него палец до тех пор, пока Дэн за шиворот не оттащил его назад.
- Нашими игрушками мы ничего не можем сделать, - взвыл однорукий. - У них скафандры высокой защиты.
За углом слышались крики, хлопки бластеров и шипение лазерных лучей. Жак, громоподобным рыком заглушая грохот боя, отдавал распоряжения.
- Как быть? - спросил разочарованный Витя, которому больше всего на свете хотелось сейчас оказаться там, в пекле сражения, а не отсиживаться в крысином углу.
- Сейчас узнаем. - Дэн лег на пол и по-пластунски пополз вперед. Осторожно выглянув из-за стены, он сразу спрятался, поднялся на четвереньки и шустро вернулся обратно. - Их там слишком много! Уходим! Наши отступают в другую сторону.
Виктор задумался. Другой путь к грузовым причалам пролегал через отравленные квантующимся газом казармы, а третьего пути просто не было. Если они сейчас убегут из этого коридора, то им никогда не покинуть Тарок. Разве что в виде бесплотных духов.
Дэн потянул его за рукав, но Виктор колебался. С таким трудом отвоеванные жизнь и свобода уплывали из рук. Вынырнувшие из-за угла жандармы развеяли его сомнения. Бежать! Пленик и освободители рванули по коридору, слыша за спиной тяжелый топот жандармских сапог. К счастью, коридор был очень извилистым, и беглецам всё время удавалосьдержаться вне поля зрения преследователей. Одного выстрела из луппера было бы достаточно, чтобы погоня закончилась, не успев начаться.
Только они набрали скорость, недостижимую для тяжелоэкипированных врагов, как неизвестно откуда под ноги Дэна бросился «слоник». Однорукий, чертыхаясь, покатился по полу, а Виктор, пристрелив незадачливого героя с хоботом, встал на одно колено и открыл шквальный огонь по тому месту, где должны были показаться жандармы. Нужно было во что бы то ни стало задержать их, пока Дэн поднимется на ноги. Витя немного запаниковал и начал так часто нажимать на курок и так беспорядочно посылать горячие лазерные лучи в стену, что врагам, очевидно, показалось - впереди их ждет разъяренная, жаждушая крови банда. Они затормозили и выслали разведку. Виктор увидел, как из-за стены, у самого пола, высунулась голова в черном шлеме. Вскочивший Дэн немедленно бросил туда гранату, и беглецы помчались дальше, резко сворачивая в сторону при каждом удобном случае. Но, как они ни старались, оторваться от погони не удалось. Виктор на свой страх и риск, не советуясь с одноруким, принял решение идти через казармы. Любой другой путь мог привести их только в тупик. В штольнях, в административном корпусе или на складах беглецов рано или поздно загнали бы в угол. Возможно, в глубоких шахтах им и удалось бы продержаться довольно долго, но Элькин корабль к тому времени был бы уже далеко.
- Ты куда?! - завопил Дэн, увидев, что Виктор вбегает в наполненный квантующимся газом коридор. - Там же казармы! Туда нельзя!!!

Предыдущая страница 6 Следующая страница


7 Михаил Медведев

Витя не обратил на этот крик никакого внимания. Он знал, что делать: лучше умереть свободным, чем окончить жизнь рабом. В этом Стас оказался абсолютно прав.
- Я туда не пойду! - донесся до Вити вой однорукого. - Подыхай один, если хочешь.
Дэн огляделся по сторонам в поисках иного пути к спасению, но его не было. Кроме того, в коридор ворвались запыхавшиеся жандармы. Дыхательные клапаны их скафандров ревели от напряжения. Из них со свистом вырывался перегретый воздух. Дэн понял, что при всём богатстве предложений альтернатива у него одна: спрятаться в казарме. Взорвавшийся над головой заряд, выпушенный из луппера, окончательно убедил его в том, что план Виктора не так уж и плох и определенно имеет свои преимущества.
Дэн догнал Витю, когда тот шел по центральному проходу казарменного ангара. Просторное и многолюдное некогда помещение было совершенно пустым. Газ выел всё! Он превратил в черный порошок койки и тумбочки, рабов и надсмотрщиков, он не пожалел даже стены и пол. Повсюду были видны ямы и провалы, и всё было засыпано ровным слоем порошка, похожего на пепел. Облака газа до сих пор клубились под потолком между лопастями больших вентиляторов, которые раньше включали, если в казарме становилось слишком жарко.
- Быстрее! - заныл Дэн, толкая Виктора в спину. - Они сейчас будут здесь!
- Быстрее никак. Газ почти прозрачный, - спокойно ответил Витя, не ускоряя шага. - Можем не заметить. Если врежемся в скопление газа, превратимся в порошок.
Жандармы вошли в казарму не спеша, внимательно осматриваясь по сторонам. Они знали об опасности, которая подстерегала их здесь, и у них было гораздо меньше причин для посещения этого места, чем у беглецов. Черные фигуры выстроились цепью у стены и, не прекращая вертеть своими тяжелыми шлемами из стороны в сторону и сверху вниз, подняли стволы лупперов.
- Это конец. - Губы Дэна задрожали. Он не отрываясь смотрел на солдат и шел уже спиной вперед, не в силах отвести глаз от надвигающейся смерти.
- Теперь бежим, - крикнул Виктор.
Дэн не заставил себя просить дважды. Они обогнули полупрозрачное облако газа и помчались к лестнице, ведущей на нижний уровень. Витя на мгновение задержался у выключателя.
- Получите, гады! - торжествующе крикнул он и запустил потолочные вентиляторы. Поток воздуха сразу же придавил легкий газ к полу. Жандармы больше не смогут преследовать их. Но в ту же секунду, когда он давил на кнопку, солдаты нажали на спусковые крючки своих лупперов. Толстые энергетические лучи потянули свои раскаленные щупальца к человеку, застывшему у выключателя. Витя закрыл глаза. Он всё равно не умел бегать быстрее света и уже приготовился к путешествию по тоннелю и воспарению своей души к небесам, но смерть почему-то не приходила. Виктор открыл один глаз. Чудо! Лучи не могли пробиться через облака газа, клубящиеся между ним и солдатами. Жгучий, нестерпимо белый свет, вырвавшийся из стволов лупперов, изменил свой спектр и начал переливаться всеми цветами радуги, одновременно осыпаясь на пол черными пепельными хлопьями. Приблизительно в том месте, где раньше стояла койка Виктора.
Витя ухмыльнулся и сделал неприличный жест в сторону жандармов, но сразу же пожалел об этом. Тоненький лучик всё-таки нашел дорожку сквозь облако газа. Он злобной псиной вцепился в Витино плечо. Боль была непереносима. С воплем укушенного пчелой бабуина Виктор скатился по железным ступеням, вцепившись уцелевшей рукой в бицепс, которого почти уже и не было Заряд луппера выжег кусок мяса размером с хороший бифштекс, обугленная рана воняла, как плохое жаркое, а на ее дне виднелась гладкая, почерневшая кость.
Виктор бился, не в силах сдержать криков. Его лицо залили слезы. Лучемет он потерял где-то наверху. Дэн схватил риненого за здоровую руку и, применив не очень гуманный прием, прижал его к полу. Виктор несколько раз дернулся и, не переставая всхлипывать, затих, с мольбой смотря в глаза однорукого. Дэн достал аптечку и, не вчитываясь в названия на упаковках, сделал ему несколько инъекций. Виктор безропотно перенес курс лечения и уже через минуту, пошатываясь, встал на ноги. Лицо его выражало полное безразличие к окружающей действительности, остановившиеся глаза смотрели в одну точку. Дэн пощелкал пальцами перед его носом:
- Нам надо идти. Где грузовой причал?
Виктор глупо заулыбался и схватил однорукого за ухо.
- Мать твою, - выругался Дэн, отдирая липкие пальцы от своей ушной раковины. - Надо было на лекарствах сделать пометки на русском! Где грузовой причал? - заорал он и несколько раз звонко хлопнул Виктора по щеке.
- Там. - Обколотый Витя неопределенно махнул рукой и, пританцовывая, пошел вдоль красной полосы, нарисованной на полу.
«Если он приведет меня не туда, - подумал Дэн, поддерживая за плечи раскачивающегося во все стороны Виктора, - убью! А потом и сам застрелюсь».
Но Витя не ошибся. Судя по тому, что звуки боя становились всё отчетливее и громче, они шли в нужном направлении. Еще несколько тоннелей, и Дэн заметил, что его приятель перестал шататься и начал удивленно осматриваться по сторонам, пытаясь понять, где он находится и что, собственно, происходит. Надо отдать должное Виктору, он быстро пришел в себя и последние сто метров до грузового причала преодолел вполне сознательно.
Они успели вовремя. Погрузка гравитрона уже заканчивалась, и вечно переполненный ящиками ангар был пуст, как в день завершения своего строительства. Светящийся шар гиперперехода засасывал в себя последние порции драгоценной руды. Ящики десятками исчезали в его ненасытном чреве. Поглотив всю породу в одном месте, шар гас и через секунду испыхивал в другом конце причала, поглощая контейнеры без остатка.
У ворот шла вялая перестрелка. Мусорщики сумели притащить с корабля достаточно тяжелого вооружения и теперь без особого напряжения сдерживали наседающих жандармов. Те, впрочем, тоже не проявляли излишней тяги к подвигам. Они ждали подкрепления и были уверены, что грабителям никаким способом не удастся покинуть рудники.
- Ты жив! - закричала Элька и бросилась на шею Виктора. - Мы думали, что вас убили первыми, и поэтому отступили.
- Мы тоже отступили, - вяло ответил Витя, - в другую сторону. И я хотел бы продолжить это увлекательное занятие… когда мы уберемся отсюда совсем?
- Всё! Уже уходим, - сказала она и показала на закрывающиеся ворота.
Мусорщики заперли бронированные створки и немедленно заварили их. Эта хлипкая преграда могла сдерживать врага не дольше минуты, но налетчикам этого было вполне достаточно. Они поспешно оставили самые тяжелые орудийные установки и без паники отступили к повисшему посередине ангара гиперпереходу. Первыми в шар уходили низшие по званию и должности. За ними последовали Дифор, Дэн, Элеонора и Виктор. Жак покинул хранилище последним.
Из гиперперехода Виктор вывалился на шевелящуюся кучу из тел матросов, ручного оружия и ящиков с гравитронной рудой. Многоногий и многорукий ежик щетинился стволами лучеметов и лупперов и многоголосо ругался на добром десятке галактических диалектов. Придавленный чьим-то многопудовым задом, Виктор тоже добавил несколько фраз в общий хор.
- Приветствую тебя на борту нашей утлой посудины, - прокричал Дэн, помогая ему освободиться от заваливших его тел и подняться на ноги. - Как твоя рука?
- Спасибо, омерзительно, - буркнул Витя, пытаясь отыскать в куче-мале Элеонору, но ей уже помог выбраться Жак. - Лучше покажи, где здесь у вас лекарь, - попросил Виктор. - Я хотел бы узнать, от чего мне предстоит подохнуть: от раны или от того адского коктейля, который ты мне вколол.
- Конечно. Он у себя в кабинете. Мы не берем его на операции. Чистокровные гридеры очень слабы здоровьем. Я провожу тебя. Распоряжайся мной по своему усмотрению. Элеонора поручила мне позаботиться о тебе. Чертовски приятно видеть на нашем дредноуте еще одного землянина. - Дэн отсалютовал крюком, который заменял ему руку, и едва не выбил Виктору глаз. Только хорошая реакция спасла зрение новому члену экипажа «Эльсидоры».
- Веди к врачу, - рыкнул Виктор, - а то я за себя не отвечаю. Ты третий раз за сегодня пытаешься убить меня.
- А когда был второй? - с самым невинным видом спросил Дэн и направился к двери, указывая дорогу. - Что-то не припомню.
- Когда ты лечил меня!
- Виктор, а ты давно с Земли? - Дэн поспешил сменить тему разговора. - Что там нового? Кто сейчас генсек? - Далеко до медпункта? - Действие обезболивающего и стимуляторов заканчивалось, и Виктор чувствовал наваливающееся на него изнеможение, да и рана на руке начала ныть, как сломанный в драке зуб. Желание просвещать отсталого мусорщика у него отсутствовало, да тот и не ждал ответов, ему нравился сам процесс общения с человеком. - Сейчас, потерпи немного. Чуть-чуть осталось. - Дэн всеми своими интонациями и телодвижениями выражал искреннее сочувствие.
Виктор шел за ним по узким переходам с уложенными вдоль стен трубами, переплетенными с высоковольтными кабелями, и его не оставляло ощущение, что гиперпереход не сработал и он по-прежнему бродит по подземельям Тарока. Всё оборудование было также до предела изношено, и Виктор постоянно опасался задеть плечом пучок оголенных проводов, торчащих из прогнившей изоляции. Не так он представлял себе межзвездный корабль, совсем не так.
Над дверью медпункта горела одинокая тусклая лампочка. В глазах Виктора, который уже начал постепенно вываливаться из реальности, она превратилась в три ярких прожектора, а идущего впереди Дэна выросли две дополнительные головы. Одна из них с ветвистыми оленьими рогами.
Дэн без стука вошел в медпункт. Виктор последовал за ним. Помещение оказалось просторным и удивительно чистим, особенно по сравнению с остальным кораблем, во всяком случае с той его частью, что он успел увидеть. Запах спирта и хлорки в сочетании с ароматом разнообразных лекарств Создавал неповторимый букет, по которому можно отличить лечебное учреждение в любой точке Вселенной. На операционном столе дремал пожилой гридер.
- Хватит дрыхнуть. - Дэн бесцеремонно растолкал доктора и не очень вежливо стянул его на пол, давая Виктору возможность занять его место. Чем тот немедленно и воспользовался. Доктор, отчаянно протирая глаза, удивленно уставился на раненого. Виктор прожестикулировал, с трудом сгибая пальцы в нужные знаки:
- Док, мне очень плохо. Сделайте что-нибудь.
Язык жестов был самым распространенным и часто используемым при общении между различными расами.
- Пустяковая рана, милейший, - сказал гридер, воспользовавшись другим распространенным диалектом, который Виктор еще не успел изучить в совершенстве. - Сейчас я сделаю всё, что нужно, и вам сразу станет легче. - Доктор быстро ощупал обожженную руку и повернулся к Дэну. - Представьте меня, пожалуйста, этому землянину.
- Виктор, это док. Док, это Виктор. - Ритуал взаимных представлений в исполнении Дэна выглядел очень кратким. - Док, Витя - это человек, которого мы должны были освободить из рабства по просьбе Элеоноры, и мы это сделали.
- Мое сердце переполнено благодарностью, - прошептал Витя и потерял сознание.
Когда он очнулся, ему показалось, что он опять оказался в космической лаборатории гридеров. Синий гуманоид заглядывал ему в лицо, но на этот раз глаза у него были действительно добрые. Он торопливо подключил к вискам Виктора какие-то датчики, внимательно посмотрел на медицинские мониторы и ввел в вену на руке несколько кубиков зеленого лекарства. При этом доктор без устали повторял:
- Боже, какие звери обитают на этих рудниках. Несчастный землянин, они же насытили ваши ткани кислородом в три раза выше допустимой нормы. Они чуть не сожгли вам вены своими варварскими инъекциями. Чудовищно!
Виктор поискал глазами Дэна, но однорукий забился в самый дальний угол операционной и старался, во избежание лишних вопросов, не попадать ни в чье поле зрения.
- Доктор, я буду жить? - с искренней заинтересованностью спросил Витя.
- Теперь да, - кивнул врач. - У вас могут быть кое-какие видения, но в течение года это пройдет. Видите ли, некоторые нервные центры были повреждены перекисью бензоната кадмия, на их восстановление потребуется время.
- А рука?
- Не понимаю смысла вашего беспокойства. Рука как рука. Сейчас сделаем.
Доктор, кряхтя, полез в шкаф и достал оттуда две банки. Наодной Виктор разглядел надпись: «Мышечная ткань». Именно эту банку гридер открыл первой. Она до краев была наполнена густой белой массой. Врач зачерпнул ладонью большую горсть этой «манной каши» и пришлепал ее прямо на рану Виктора. «Каша» повела себя очень буйно: сперва она хищно зашипела, выжирая обожженное мясо, потом покраснела, поглощая кровь из раскупорившихся сосудов, а через сколько минут порозовела новой, свежей кожей. Когда Витины глаза, выпученные от удивления, вернулись в предназначенные им природой границы, доктор уже мазал вылеченную рану раствором из второй банки.
- Рукой несколько часов двигать нельзя, - наставительно сказал он, - сухожилия у вас еще не проросли. Сейчас я наношу вам водонепроницаемую повязку. Через минуту она застынет, и вы пойдете и примете душ. От вас, извините, плохо пахнет.
- Спасибо, доктор, - растроганно поблагодарил Виктор. - До этого я не очень уважал существ вашей расы.
- Гридеры все разные. Земляне, впрочем, тоже. Завтра ко мне на осмотр. - Врач отцепил от своего пациента датчики и бесцеремонно согнал его с операционного стола. - Дэн, еще раненые есть?
- Боюсь, что нет, док, все умерли, еще на Тароке.
- Принц Дкежрак - это монстр, который меняет жизни разумных на гравитрон для своей династии!
- Это не ваше дело, док. Пойдем. - Дэн вывел Виктора из медпункта.
Душ стал тем местом, где Виктору впервые за несколько последних часов действительно стало страшно. Ржавые потеки на стенах, покрытых давно облезшей краской, служили красным фоном для выступающих из пола труб и зловонных луж с копошащимися в них длинными червями. Электричество здесь не работало. Да и воды с потолка текло гораздо меньше, чем из сорванных кранов.
- Дэн, скажи, здесь когда-нибудь убирают? - спросил Витя, оглядывая корабельный оплот гигиены.
- Уборщика сократили из-за недостатка денег, - пожал плечами однорукий. - Жак купил рабыню, но после того, как она в пятый раз забеременела, ей дали вольную, и сейчас половина экипажа выплачивает ей пособие по приказу хозяина. Я, кстати, тоже.
- А вода здесь чистая? - Виктор стянул с себя провонявший комбинезон, стараясь не напрягать раненую руку.
- Чище не бывает, - заверил его Дэн. - Это вода из системы охлаждения атомного реактора. Немного радиоактивная, зато абсолютно стерильная.
Виктор принял душ, не снимая ботинок, и, несмотря ни на что, почувствовал себя посвежевшим. На Тароке такая роскошь была редкостью. Чистой воды там едва хватало для питья, и шахтерам выдавали специальный лосьон для протирания тела. Дэн притащил полотенце и целый ворох разнообразной одежды.
- Одевайся. - Он бросил одежду на лавку. - Тебя ждет королева удачи, несравненная Элеонора.
- Это Элька-то королева удачи? Не припомню, чтобы ей сильно везло в жизни.
Виктор приложил к себе вполне приличный черный комбинезон. Только на нем во всей куче не было больших лохматых дыр, а одно аккуратно заштопанное отверстие на левой стороне груди - трудно заметить, если специально не присматриваться. Спрашивать о происхождении этой дырки Виктор не стал. Всё ясно и так, но жизнь есть жизнь. Прежнему хозяину эта одежда наверняка уже не понадобится. Ботинки Витя оставил себе шахтерские. Тем более еще на Тароке он приделал к ним подковки из гравитрона. Похоже, здесь это будет неслыханным шиком.
- Для тебя, может быть, и Элька, а для нас мать родная. Понял? - Дэн уже собирался обидеться за Элеонору, но передумал.
- Может, передашь ее величеству, что я очень спать хочу?
- Невозможно. Во-первых, Жак будет недоволен, во-вторых - ребята неправильно поймут. Она символ нашей фортуны, и ее желание - закон для всех.
- Ладно, пошли, почтим ее нашим посещением. - Виктор тяжело вздохнул.
- Приглашен только ты. - Дэн вздохнул еще тяжелее. - Субординация, понимаешь. Я только провожу.
Идти Виктору не хотелось, но он преодолел усталость и побрел вслед за одноруким, надеясь, что аудиенция закончится достаточно быстро.
- Кают-компания, - прошептал Дэн и почтительно открыл перед Виктором дверь.
Тот поправил стоячий воротничок своего нового одеяния и решительно вошел внутрь. В этом комбинезоне он был немного похож на пастора, путешествующего инкогнито. Не хватало только молитвенника в руках и отрешенности во взгляде.
Витя увидел накрытый к приходу гостя стол, и спать ему сразу расхотелось. Нельзя сказать, что еда была слишком изысканной, но за время плена он отвык и от самых простых разносолов, а жареные личинки ему порядком надоели. Кроме того, несколько дней он просидел в колодце, а там его совсем не кормили. Мертвецам паек не положен. Так что мысль «заморить червячка» ему очень понравилась.
Виктор поспешно сунул в рот первый попавшийся пирожок и, проглотив почти не жуя, схватил следующий. Он, как удав, запихивал в себя огромные куски, брал из вазы плоды, кусал их и, не в силах сдержать себя, тянулся за следующими.
- Извини, я не даю тебе отдохнуть. - Элеонора выплыла из-за занавески в сопровождении неизменного Жака. Она быстро оценила развернувшуюся перед ней вакханалию чревоугодия. - Похоже, ты не очень против!
Виктор смущенно отложил недоеденный фрукт.
- Ничего, что я начал без вас? - Он закашлялся, проталкивая в желудок вставшую поперек горла косточку. Элеонора улыбнулась и энергично замотала головой, как сенбернар, только что принявший ванну.
- Расслабься, ты ведь с друзьями!
Облаченная в облегающее темное платье с едва заметным багровым оттенком, она действительно была похожа если не на королеву, то уж точно на принцессу из детской сказки. Колье из серебристого металла сверкало красноватыми блестками и создавало ощущение роскоши и величия. Голову королевы охватывал обруч, похожий на средневековую корону. Впечатление снижали только шикарная шишка на лбу и синяк на бедре, ненавязчиво мелькавшем в длинном разрезе платья. Жак был одет проще: бархатный камзол с огромным аристократическим жабо, высокие ботфорты и двуручный меч, прикрепленный к широкому кожаному поясу.
«Господи, куда я попал? - подумал Виктор, вспоминая душевую комнату и однорукого Дэна. - Космический дурдом».
- Ваше величество, я очень польщен вашим приглашением. - Виктор изящно поклонился.
- Большая честь для нас принимать вас в нашем скромном жилище.
- Вам очень идет этот наряд, мадам. Вы обворожительны! - Витя исчерпал свой запас высокопарных выражений и надеялся, что на этом игра закончится.
- Вы тоже сексуально выглядите, ваше преосвященство. Прошу приступить к трапезе. Надеюсь, вы не побрезгуете нашим угощением. - Элеонора гостеприимно пододвинула ему стул.
Довольные друг другом, они расположились вокруг стола. Изящная высокая блондинка принесла жаркое. Виктор против своей воли проследил за всеми ее перемещениями. Его одинаково заинтересовали и мясо на блюде, и грациозные движения официантки.
- Япредпочитаю начинать ужин с мяса, - сказала Элеонора, внимательно наблюдая за взглядом Виктора.
- Солидарен, - произнес он, с трудом отклеивая глаза от удаляющейся красавицы и перемещая их на не менее соблазнительный кусок поджаристого мяса с косточкой. Из какого животного приготовлено это блюдо, Виктор на всякий случай уточнять не стал.
- За встречу! - Элька подняла бокал с красным напитком, и они, не чокаясь, выпили. - Понравилась девочка?
- Да. - Виктор не стал врать Элеоноре, женщин вообще невозможно обмануть. Их можно какое-то время водить за нос, но обмануть нельзя, особенно в подобных вопросах.
- Она твоя. - Элеонора сделала царственный жест, немного испорченный зажатой в руке костью.
- Не понял?
- Раньше она принадлежала Жаку, но я не выношу конкуренции и буду тебе очень благодарна, если ты ее заберешь. - Элеонора повернулась к Жаку. - Ты не против, любимый?
Жак сложил пальцы в жесте: «Дарю!»
- Она - рабыня? - Виктор уже ничему не удивлялся.
- Да. Ее зовут Мульетта Кронк.
Эля наполнила бокалы еще раз. Виктор с готовностью выпил вино и принялся за мясо. Он с жадностью отрывал поджаристые куски от больших ломтей и глотал их, тщательно пережевывая, стараясь впитать в себя весь чудесный вкус и аромат без остатка. Если он чересчур набивал рот, ему на помощь приходил наполненный дружеской рукой бокал. Когда мясо кончилось, Виктор начал по очереди подтягивать к себе тарелки с закусками и опустошать их одну за другой. Элеонора с Жаком с улыбкой наблюдали за ним, почти не притрагиваясь к своим порциям.
- Почему вы не едите? - спросил Виктор после уничтожения очередного блюда.
- Мы уже перекусили.
- Это что, всё ради меня?
- Да, - хором ответили радушные хозяева.
Мощный бас Жака заставил Виктора содрогнуться. Он вдруг почувствовал, что слишком много съел после довольно продолжительного голодания. Это могло закончиться неприятностями. Витя с сожалением отодвинул тарелку, а Элеонора откинулась в своем кресле-троне и важно вымолвила:
- Теперь, когда ты наконец набил свое ненасытное брюхо, я расскажу, что со мной случилось после того, как мы с тобой расстались.
После обильного ужина Виктора потянуло в сон, но пропустить эту историю он никак не мог и, поудобнее устроившись на своем стуле, приготовился слушать. Элеонора величественно извлекла откуда-то цветастую пачку и протянула Виктору:
- Закуривай.
Пораженный забытой роскошью, он извлек из пачки длинную сигарету и, прикурив от протянутой Жаком зажигалки, с наслаждением затянулся. Сигарета оказалась удивительно приятной, хотя и с непривычным привкусом персиков и белой черешни.
- Ты совсем неплохо устроилась, - произнес он, внимательно рассматривая никотиновую палочку.
- Тебе тоже здесь понравится. Со временем, конечно. С тех пор, как нас похитили гридеры, всё сильно поменялось, согласись.
- Да, многое поменялось, - согласился Витя и зевнул. - Рассказывай свою историю. А главное, поведай мне: откуда у Скабеда твоя фотография?
- Какого Скабеда? - не поняла Элеонора.
- Сначала ты рассказываешь свою историю, а потом я свою.
- Может, ты сначала выспишься? - участливо предложила она.
- Нет! Я хочу всё узнать сейчас, - решительно воспротивился Витя и, устало прикрыв глаза, тихо и равномерно засопел.

Часть II
ЗЕМЛЯНЕ

Немало храбрых воинов нашли здесь свою смерть, пытаясь завладеть крепостью.
А. Задорожный, Д. Близнецов «Опасное предприятие»
Виктор с трудом разлепил тяжелые веки и, к своему огромному удовольствию, обнаружил, что лежит на просторной кровати, широкой, как грузовой причал на Тароке, и мягкой, как тина в могильном колодце. По сравнению с размером этого необозримого лежбища, комната, в которой стояла кровать, выглядела очень маленькой, а полное отсутствие окон и низкий потолок делали ее похожей на склеп. Голые стены, окрашенные в угнетающий серый цвет, наводили на грустные мысли о замурованных заживо узниках.
Витя скосил глаза и обнаружил, что не всё так уж плохо под луной: рядом с ним, уткнувшись носом в помятый валик подушки, сопела вчерашняя блондинка по имени Мульетта Кронк. Приятный презент от добрых друзей. Как любой настоящий мужчина, Виктор первым делом приподнял край одеяла и убедился, что на его новой собственности полностью отсутствует одежда. Обидно, но в его голове не осталось совершенно никаких воспоминаний о том, что произошло после ужина. Скорей всего дело было так: вчера он заснул в самом начале Элькиного повествования и гостеприимные хозяева перенесли его в отдельную каюту, не забыв про подарок. А вот вел ли он себя дальше как джентльмен, или рудники окончательно превратили его в скотину, Витя не знал. Похотливо облизнувшись, он еще раз внимательно осмотрел соблазнительное тело рабыни и тяжело вздохнул: наяву врожденная порядочность победила здоровые инстинкты. Секс с невольницей казался ему сейчас чересчур аморальным, но он решил, что вернется к размышлению над этим сложным этическим вопросом позже, когда хорошенько отдохнет и подкормится. Возможно, от хорошей еды и безделья его нерушимые принципы несколько смягчатся.
Спустив ноги на холодный пол, Виктор вяло и неторопливо натянул комбинезон. Потом еще разок полюбовался своим обольстительным имуществом, вздохнул и грубовато тряхнул рабыню за плечо.
- Мулька! - Виктор сам удивился, откуда у него вдруг появился такой нагловатый барский тон.
- Да, господин. - Мульетта томно протерла заспанные глаза. Она была прекрасна. Тонкие руки, грива волос, гладкая кожа и ни капли застенчивости.
- Где я могу найти Элеонору? - спросил Витя самым строгим голосом, на который был способен.
- А я вас не устрою, господин? - Красавица откинула одеяло и продемонстрировала свои умопомрачительные прелести.
Виктор с усилием отвел глаза.
- Не сегодня, хорошая моя, мне нужно к тебе немного привыкнуть.
- Земляне - странные существа, - сказала Мулька таким голосом, словно досконально изучила всех обитателей Земли. - Пойдешь по указателям, - она зевнула и уронила голову на подушку, - тебе нужен центральный пост, там спросишь про свою Элеонору.
Мадам Кронк закрыла глаза и сразу же заснула, а Виктор, аккypaтно прикрыв за собой дверь, отправился изучать ржавыe таблички на стенах коридоров, выискивая нужное направление и по пути размышляя о том, что землян в космосе расплодилось больше, чем китайцев в Китае. Удивительно, что и он сам воспринимает свое пребывание на межзвездном корабле совершенно спокойно, будто ничего из ряда вон выводящего не происходит и всё так и должно быть. Он бредет о выложенным черными плитками переходам, приветливо кивает встречным матросам и чувствует себя так, словно гуляет по кабинетам в родной конторе.
Несколько раз свернув и поднявшись на пару уровней, он окончательно заблудился. Пришлось прибегнуть к помощи встречных аборигенов, но их рекомендации были столь противоречивы и запутанны, что достижение Виктором центрального поста можно объяснить только счастливой случайностью.
Элеонора сидела в рубке управления у одного из штурманских мониторов. Виктор подошел к ней сзади и заглянул через плечо. На экране эскадрилья самолетов с красными звездами на крыльях громила Вашингтон. Очень хорошо был виден проломленный в нескольких местах купол Капитолия.
- Выспался? - спросила Элька не здороваясь.
- Ага. Откуда игрулька?
- Из дома. Жак нашел мои вещи на корабле гридеров. В кармане куртки завалялся диск. - Над Капитолием взметнулся русский триколор, и Элеонора убрала руки с кнопок. - Дэну пришлось повозиться, чтобы настроить местную операционную систему. Есть будешь?
- Нет. Со вчерашнего вечера сыт по горло. Куда сейчас держит путь наша бригантина? - спросил Виктор, осматриваясь вокруг.
- Черт его знает. Бежим, как всегда. Империя не простит нам ограбления гравитронных шахт на Тароке - нужно купить новый корабль, чтобы замести следы. За «Эльсидорой» теперь охотится всё, что способно летать в этой галактике. - Элька с хрустом потянулась. - Мы летим в систему, контролируемую Красной Конфедерацией. Они воюют с Империей и с удовольствием продадут нам приличную посудину.
- Понятно. Пойду проведаю доктора. - Виктор ногтями поскреб рукав. Рана под повязкой ужасно чесалась.
- Обед через два часа в кают-компании. - Элеонора отвернулась к монитору и, запустив следующую серию своей патриотической игрушки, утратила интерес к реальному миру.
Виктор уже собрался отправиться в медпункт, но призадумался о том, как лучше попасть туда, сократив до минимума путь по корабельным лабиринтам. Элеонора уже захватила Берлин и осадила Лондон, а он так и не смог сообразить, как всё-таки нужно идти. Осознав, что его мучения напрасны и без провожатого он не сможет даже вернуться в свою каюту, Виктор плюхнулся в свободное кресло рядом с Элеонорой и тупо уставился на кнопки и переключатели пульта управления. Он еще не совсем освоился на корабле мусорщиков и чувствовал себя немного скованно. Надо было попросить вызвать Дэна, который с удовольствием провел бы его в нужное место, но почему-то Виктору не хотелось прибегать к чьей-либо помощи.
Безо всякого интереса он осмотрел ряды кнопок на пультах. Лампочки рядом с ними иногда помаргивали, а на экранах непрерывно бежали потоки маловразумительных цифр. Виктор всегда втайне считал, что большое количество приборов в самолетах или в диспетчерских на электростанциях - это чистая декорация для обывателей. На самом деле персонал пользуется двумя-тремя циферблатами, из которых и черпает всю необходимую информацию. Витино внимание привлекла только небольшая черная клавиша с изображением черепа. Она была упрятана под стекло, и сверху ее защищала небольшая красная перемычка. Спрашивать увлекшуюся игрой Элеонору он не стал и решил получить разъяснения у дежурившего в рубке вахтенного.
- Друг, не подскажешь, зачем нужна эта зверская кнопка? - Виктор хлопнул по плечу матроса, сидящего в соседнем кресле. Но тот промолчал и даже не пошевелился. Витя толкнул вахтенного посильнее, и тот, не изменяя позы, свалился скресла, звонко стукнувшись головой о металлический пол. Его руки остались согнутыми под углом к телу, так, будто они до сих пор опирались на подлокотники. Глаза не моргая смотрели на валявшиеся рядом кусачки, оставленные техником из предыдущей смены.
Витя склонился над матросом, заглянул в бледное, застывшее, как маска, лицо, проверил пульс и убедился, что сердце бьется нормально, дыхание тоже вроде в норме и парень, похоже, просто потерял сознание.
- Зачем ты убил вахтенного? - плоско пошутила подошедшая Элеонора и сдавила двумя пальчиками запястье матроса. - Он вырубился! Ничего не понимаю. Сейчас вызову Дифора или Жака.
- Лучше доктора, - посоветовал Виктор. - Пусть поставит ему клизму.
- Кого найду, - огрызнулась Элька и занялась подробным изучением кнопок на пульте. Она еще очень плохо в них ориентировалась и никак не могла найти включатель громкой связи. Виктор с удовольствием помог бы ей, но и сам понимал в системах управления звездолетами не больше, чем свинья в апельсинах. К тому же его внимание привлек экран, где, по-видимому, отражалось местоположение их корабля.

Предыдущая страница 7 Следующая страница


Командировка во Вселенную 8

- Скажите, коллега, зеленая точка - это мы? - спросил он Элеонору, которая вроде бы нашла нужный переключатель, но никак не решалась им щелкнуть.
- Нашел время для повышения образовательного уровня, - прошипела она, занося палец над переключателем. - Корабль без управления! Вахтенный без сознания!
- Если зеленая точка - это мы, - рассуждал Виктор вслух, - тогда что есть такое красная точка?
- Где?
Элеонора подбежала к экрану так быстро, что Виктор даже не заметил момента ее перемещения. Ему показалось, будто она исчезла у пульта и сразу же появилась рядом с ним.
- О ё-о! Нас кто-то преследует! А вахтенный отключился! Надо найти Дифора и поднять тревогу! Бежим!
- А громкая связь для чего?
- Ну не знаю я, где она включается! Бежим!
Они выскочили из рубки и побежали так быстро, как только могли. Элеонора мчалась впереди. Виктор следовал за ней, не теряя из вида ритмично напрягающиеся ягодицы своей подруги. Почему-то именно их было лучше всего видно при скудном освещении.
В кают-компании они не нашли никого. Точнее, не нашли никого, кто мог бы предпринять какие-нибудь полезные действия. Все матросы находились в том же безмятежном состоянии, что и вахтенный в рубке. Они с блаженными рожами сидели за столами, склонившись над наполовину опустошенными кружками. Некоторые лежали на полу, обильно политом бульоном из выроненной коком кастрюли. Все были без сознания, и все радостно скалились, очевидно, смеясь над чьей-то удачной шуткой.
Виктор ударил одного из матросов по щеке, но это не помогло, и он беспомощно оглянулся на Элеонору. Она махнула рукой и выскочила в коридор. Виктор бросился за ней, боясь отстать и заблудиться на внезапно омертвевшем корабле. Несколько раз он упал, споткнувшись в темноте о валявшиеся повсюду безжизненные тела членов экипажа. Элеонора бежала, ловко перепрыгивая через неподвижных людей. Похоже, она могла обходиться без света не хуже летучей мыши. Она грациозно лавировала, обходя препятствия и неожиданно сворачивая в поперечные переходы. Виктор торопился изо всех сил и старался не замечать новых шишек и синяков, появлявшихся у него каждый раз, когда ему не удавалось вписаться в поворот. Единственной частью тела, о которой он сейчас заботился, была раненая рука. Остальное - неважно. Голова вообще сплошная кость - всё выдержит.
Куда они так спешили, он понял, только когда Элеонора открыла дверь в каюту капитана, но и здесь их ждало разочарование: хозяин «Эльсидоры» уткнулся носом в разложенную на столе карту, а капитан лежал по стойке «смирно» рядом с дверью. Он, как и все на корабле, сохранил именно ту позу, в которой его застала странная эпидемия.
От скучного и безысходного созерцания тел Жака и Дифора их отвлек громкий топот.
- Дэн! - хором завопили Виктор и Элеонора, когда однорукий появился в каюте.
- Капитан тоже готов? - деловито осведомился тот.
- Да! Что происходит, Дэн? - Элька очень обрадовалась, что появился наконец человек, которому можно задать этот вопрос.
- Был психотронный удар, но я не могу понять, почему не сработала защита?
- Почему мы в норме, Дэн?
- Не знаю!
- Кто отключил защиту?
- Не знаю!!!
- Господа, - вмешался в их разговор Виктор. - Вы не против, если выяснение вопроса «Кто виноват?» мы оставим до лучших времен, а всей душой обратимся к вопросу «Что делать?».
«Эльсидора» вздрогнула всей своей многотонной тушей, заскрипели шпангоуты и корабельные перекрытия. Несколько раз моргнул свет в капитанской каюте и в коридоре. Трое людей испуганно переглянулись.
- Пристыковались, - беззвучно прошептал Дэн.
- Кто? - спросил Виктор, но ему никто не ответил.
- Воевать с ними, кто бы они ни были, мы не сможем. - Элеонора беспомощно посмотрела на свои пустые руки. - Надо спрятаться. Может быть, когда всё утихнет, мы сможем что-нибудь предпринять.
- Мы даже не знаем, кто это, - воскликнул Витя, но друзья опять его проигнорировали.
- Язнаю одно шикарное потайное местечко, - хитро улыбнулся однорукий, - только я не уверен, что оно вам понравится.
- Веди! Только тихо и быстро! - Элька на правах ближайшей подруги хозяина «Эльсидоры» взяла на себя общее руководство.
Виктор промолчал. Он решил не открывать рот до тех пор, пока два этих надменных мусорщика сами не обратятся к нему за помощью.
На этот раз ведущим был Дэн. Путь оказался неблизким, но теперь они старались не шуметь и пробирались к цели очень осторожно. Поэтому Виктор не добавил к своей богатой коллекции ни одного нового кровоподтека.
Было хорошо слышно, как в корпус корабля вонзаются гидравлические абордажные крючья, как стонет взламываемая обшивка под лазерными резаками. Когда Дэн наконец произнес долгожданное - «Пришли», несчастная «Эльсидора» была уже практически захвачена. Грохот десантных ботинок и отрывистые команды захватчиков слышались уже из соседних коридоров, и Виктору казалось, что сейчас они столкнутся нос к носу с какой-нибудь штурмовой группой.
- Почему так воняет? - тихо поинтересовалась Элеонора, когда за их спиной щелкнул замок и Дэн включил свет.
- Естественный запах человеческих испражнений не может быть неприятным, - ответил Дэн. - Здесь нас искать не будут.
- Ты думаешь, они не проверят это помещение? - Витя зажал себе нос и говорил смешным гнусавым голосом.
- Обязательно проверят, но мы спрячемся не здесь. - Однорукий зацепил своим крюком кольцо люка, вделанного в пол, и, с усилием дернув, открыл квадратное отверстие. - Там они нас точно не найдут!
- Это же контейнер для дерьма, - печальным голосом констатировала Элеонора. - Мы утонем!
- Всё учтено могучим ураганом! - напыщенно изрек Дэн и открыл стенной шкаф. - Скафандры к вашим услугам, их обычно используют матросы, когда их посылают чистить гальюн. Мы облачимся в них и спрячемся на дне контейнера. По-моему, это гениальный план!
- Их только два! - Виктору не хотелось разочаровывать товарища по несчастью, но действительность была безжалостна: одного скафандра не хватало.
- Не учел, - прошептал Дэн, понурившись. - Я не думал, что какой-то ублюдок украдет списанный скафандр. Раньше их было три. - Вдруг он оживился. - Витя, Эля, одевайтесь. Я помогу вам спуститься и закрою люк, а потом попробую скрыться где-нибудь на корабле. Тут много закоулков.
- Только не надо жертв. - Виктор понял, что нужно брать ситуацию под свой мудрый контроль. - Элька, надевай скафандр и прыгай в дерьмо. Наверх поднимешься, когда закончится дыхательная смесь. Если понадобишься раньше, я тебя вытащу.
- А вы?
- Мы будем дышать через одну трубку по очереди. Дэн, отдирай баллон и тащи сюда!
Однорукий еще хотел поспорить, но шаги, раздавшиеся за дверью, остановили его. Всё-таки лучше выжить, наглотавшись человеческого кала, чем геройски погибнуть без всякой пользы. Вместе с Виктором они быстро упаковали Элеонору в защитный костюм и помогли ей погрузиться в фекалии. Следом за ней спустился и Виктор в обнимку с баллоном. Дэн потушил свет и присоединился к компании, принимавшей необычные «экскрементные» ванны. Некоторое время они плавали по поверхности, подтверждая народную мудрость «дерьмо в дерьме не тонет», но это состояние длилось недолго.
Дверь скрипнула и открылась. Замок не остановил пришельца, он воспользовался универсальным общекорабельным ключом. Дэн точно знал, что такой ключ есть только у Жака и Дифора и они всегда носят их с собой. Значит, эти ублюдки уже нашли тела хозяина и капитана!
Не сговариваясь, Дэн и Виктор зажали носы, зажмурились и нырнули в теплую смрадную тьму. Первым к дыхательному шлангу потянулся Дэн. Он затолкал его в рот, стараясь проглотить как можно меньше противной органики. Он изо всех сил прижал трубку к губам и всосал в себя воздух. Потом на ощупь отыскал руку Виктора и вложил в нее конец шланга. Дэн подумал, что их положение хоть и не назовешь замечательным, но оно имеет определенные преимущества. Например, у них есть маленький шанс остаться в живых.
Виктор был не склонен предаваться размышлениям, он уже считал вдохи и выдохи и старался забыть, где он находится. Его желудок грозил взбунтоваться и вывернуться наизнанку. Стоило огромных трудов удержать власть над собственным организмом и не выдать своего присутствия гуляющему, возможно, где-то рядом с люком врагу. Когда счет дыхательных движений перевалил за три сотни, а ротовая полость стала похожа на засорившийся унитаз, Виктор рискнул высунуть голову из бугристой каловой массы. Затаив дыхание и сдерживая бешеный стук сердца, он прислушался к окружающей тишине. Только убедившись, что вокруг всё спокойно, он позволил себе глубоко вдохнуть воздух ассенизационного контейнера, который казался теперь таким чистым и свежим.
Тихо ругаясь и отплевываясь, Виктор отыскал в темноте люк и, подтянувшись, выбрался наружу. Изгаженные ботинки скользили по полу, и, чтобы добраться до выключателя, ему пришлось ползти на четвереньках. Тусклая желтоватая лампочка скупо осветила комнату и самого Виктора, похожего на гигантскую живую какашку. Фекалии лились из всех складок одежды, ноздрей и даже ушей. Витя фыркнул, и жестокий спазм скрутил его желудок. Корчась, он опустился на колени.
- Обтекаешь? - Из люка высунулась трудно узнаваемая голова Дэна. На его лице светились счастливые глаза, контрастируя ясными синими зрачками с омерзительным коричневым фоном.
- На себя посмотри, умник, - вяло отреагировал Виктор. - Нам теперь до второго пришествия не отмыться.
Вдвоем они выудили из контейнера Элеонору, которая, сбросив скафандр, смотрелась рядом с ними как конфетка в ярком фантике. С улыбкой, оценив их внешний облик, она зажала нос и гадко захихикала.
- Если скажешь хоть слово, - Виктор направил ей в нос свой испачканный палец, - я тебя поцелую.
Элька заткнулась и помогла им хоть немного счистить грязь, но их усилия не имели никакого успеха. Отчаявшись избавиться от прилипших к телу и одежде фекалий, Виктор сбросил комбинезон. Оставшись в одних трусах и ботинках, он почувствовал себя гораздо лучше. Дэн последовал его примеру и в своем полосатом нижнем белье, с блестящим крюком вместо руки, стал похож на сумасшедшего маньяка из голливудского триллера.
- Ну и какой у нас дальнейший план? - спросила Элеонора свою ароматную команду.
- Ходячие коровьи лепешки против неизвестно кого, - сварливо пробурчал Виктор. - По-моему, надо сначала выяснить обстановку.
- Обстановку я тебе и так доложу. - Дэн решил присоединиться к разговору в качестве эксперта. - Паучок сцапал муху и волочет ее в укромное местечко.
- И что сия аллегория означает? - Элька насмешливо посмотрела на однорукого. Сейчас она находилась в состоянии труднообъяснимой эйфории. Ей казалось, что всё ей по плечу и со всеми трудностями она легко справится.
- Нас взяли на буксир и тащат на базу, скорей всего имперскую. Только имперский или скитмурский крейсер способен на такое. Но скитмуры редко охотятся в открытом космосе. Густонаселенные планеты - вот их профиль. Так что скорей всего нас взяли на абордаж имперцы. Сейчас они не будут возиться с «Эльсидорой». Отволокут на базу и уже там, в тишине и покое, они без спешки выпотрошат наше суденышко.
- Психотронные излучатели еще работают? - спросил Виктор.
- Безусловно, - ответил Дэн с видом знатока, - скорей всего они начнут собирать тела обездвиженных членов экипажа, когда окажутся в безопасном месте. Запрут всех понадежнее и вырубят излучатели.
- Почему излучение не действует на нас и на имперцев? - поинтересовалась Элька, тревожно прислушиваясь к звукам и дверью. Пока всё было спокойно. Штурмовая группа покинула эту часть звездолета.
- Насчет нас - не знаю, - однорукий задумчиво пожевал губами, - а солдаты наверняка облачены в скафандры высшей защиты, поэтому и нападать на них без оружия - глупо. Они - неуязвимы. Мы втроем не сможем справиться и с одним.
- Как ты думаешь, какие места на «Эльсидоре» находятся сейчас под их пристальным вниманием? - У Элеоноры, кажется, появилась спасительная идея. Это было видно по ее лицу. Хитрый носик зашевелился, чуя удачу, а глазки забегали из стороны в сторону.
- Под их контролем центральный пост, арсенал, - Дэн крюком загибал пальцы на руке, - вроде всё. Ну, еще по коридорам бродят патрули. А что?
- А вот что. - Элеонора обхватила своих друзей за грязные шеи и притянула их головы поближе к своему лицу. Так обычно делают дети, когда сговариваются об условиях интересной игры. - Слушайте: мы достанем оружие и через гиперпереход переместимся на центральный пост имперского крейсера. Там нас не ждут. Захватим его и отключим психотронные излучатели, тогда Жак и Дифор смогут нам помочь.
- Дурацкий план! - категорично заявил Виктор.
- Точно! - согласился с ним Дэн и начал опять загибать пальцы. - Во-первых, мы не достанем оружие. Во-вторых - ЦП крейсера хорошо охраняется. В-третьих - наши очнутся не сразу, а когда это произойдет, что они смогут сделать против вооруженных до зубов солдат? Ведь почти ни у кого нет оружия.
- Пессимисты вонючие, - изрекла Элька. - Придумайте что-нибудь получше. Они же убьют Жака!
Виктору показалось, что девушка сейчас заплачет, ее глаза покраснели, а в носу подозрительно захлюпало. Скорость, с которой у нее изменялось настроение, всегда его изумляла.
- Господа, я не уверен, что нам удастся выйти победителями из этой гнусной ситуации. - Виктор потер подбородок, подсыхающее дерьмо щипало кожу. - Но, кажется, я знаю, как мы зададим перца имперцам.
- Ну?! - Заинтересованные лица Элеоноры и Дэна обратились к Виктору.
- Мы забросаем этих гадов планетарными бомбами через гиперпереход!
- Я же сказал, что арсенал - охраняется. Где мы возьмем бомбы? - Дэн разочарованно махнул рукой.
- Скорей всего охрана стоит снаружи, - Виктор заулыбался, - а кто нам мешает сразу оказаться внутри хранилища? Они ведь не догадываются, что мы умеем ходить сквозь стены.
Все переглянулись и радостно оскалились вслед за Виктором. Идея понравилась - мертвый звездолет атакует врага. Скорей всего никакой пользы для экипажа «Эльсидоры» от этого мероприятия не будет, но они уже представили себе, какая кутерьма поднимется на крейсере, когда они начнут посылать планетарные бомбы в самые уязвимые отсеки вражеского корабля, и были не в силах отказаться от такой соблазнительной перспективы. В любом случае это было лучше, чем сидеть по уши в дерьме и ждать, когда тебя схватят, или чем самим нападать на могучего противника, не имея ни одного шанса нанести ему хоть сколько-нибудь значимый ущерб. Теперь у них был шанс если не одержать победу, то хотя бы добиться ничьей - пускай погибнут оба корабля, но над ними не одержат верх. Неприятель поплатится за всё!
- Чего мы ждем? - спросила Элеонора и открыла дверной замок.
Осмотрев коридор, она махнула рукой мужчинам и бесшумно растворилась в темноте. Дэн и Виктор просочились вслед за ней. То и дело останавливаясь и с волнением прислушиваясь, они прокрались по переходам до самой шлюзовой камеры. Несколько раз они видели в переходах грозные силуэты в скафандрах высокой защиты, но солдаты слишком громко топали, и земляне успевали затаиться до того, как враги приближались на опасное расстояние. К счастью, в шлюзе никого не было, и Дэн сумел достаточно быстро настроить гиперпереход.
- Значит, так, как только отправлю вас в арсенал, я переключу свой конец перехода в рубку «Эльсидоры», - сказал однорукий. - Сбросите туда небольшой заряд.
- Зачем? - Эля подозрительно посмотрела на Дэна.
- На пульте сейчас высветилось сообщение о том, что гиперпереход включен. Когда они заметят это, мы - трупы. Поэтому надо их немного отвлечь.
- Принимается.
- Потом я настраиваюсь на крейсер, а вы сбрасываете в гиперпереход всё самое большое и смертоносное.
- Удачи, - пожелала Элеонора всем присутствующим и прыгнула в пылающий серебристый шар.
Виктор сиганул вслед за ней, надеясь, что Дэн правильно настроил гиперпереход и они не превратятся в кровоточащий фарш, как штурмовая команда на Тароке, которую переместили через дробильный цех.
Помещение арсенала оказалось на удивление хорошо освещено, что избавило их от необходимости искать выключатели. Элеонора сразу бросилась к входным дверям и заблокировала их, точно так же, как когда-то сделал капитан Керин, прятавшийся здесь от мести Жака. Теперь они были абсолютно неуязвимы для имперцев и в то же время сами могли наносить сокрушительные удары. Только бы Дэн не сплоховал.
Выждав пару секунд, Элька отправила в пасть гиперперехода несколько противопехотных гранат, затем она бросилась к ящикам с более серьезными боеприпасами, но открыть их не смогла. Они были надежно заколочены, а фомки или ломика поблизости не наблюдалось. Виктор поспешил ей на помощь и, сдирая кожу на пальцах, выломал дощатые крышки, не обращая внимания на боль в раненой руке. Страх и ярость - самое сильное обезболивающее средство в мире.
Виктор беззвучно молился за Элеонору, которая в отличие от него имела представление, что нужно делать со всеми этими адскими железяками. Когда она только успела научиться всем этим премудростям? Он с удовольствием наблюдал, как девушка одной из самых мирных профессий на Земле, всегда свято следовавшая лозунгу «Любовь лучше войны», ловко и невозмутимо активирует взрыватели на временную задержку и помогает забросить смертоносные болванки в переход. Спустя ровно пять секунд они с удовлетворением почувствовали приятную вибрацию от разорвавшегося на крейсере заряда, доходившую до них по переборкам и буксировочным тросам, и бежали за следующей порцией подарков.
К сожалению, они не могли воочию увидеть результатов своей разрушительной деятельности, но предполагали, что всё идет так, как задумано. Если переход работает, значит, Дэн еще жив, а если он жив - то не промахнется и направит бомбы туда, куда нужно.

* * *

Капитан Гоппо важно восседал в своем личном кресле в главной рубке имперского крейсера. Надежно защищенный бронированными бортами звездолета и индивидуальным силовым полем, он, не сходя со своего места, контролировал все детали операции по задержанию судна грабителей. На небольшом трехмерном мониторе, расположенном прямо перед его глазами, высвечивалась вся необходимая для управления экипажем информация. Капитану оставалось только принять решение и отдать необходимый приказ подчиненным.
Гоппо уже двое суток не покидал центральный пост и ужасно устал, но операция была слишком ответственной, и он не решался поручить управление крейсером старшему помощнику. К тому же такая удача бывает только раз в жизни: совершенно случайно им удалось обнаружить грабителей, находящихся под номером тридцать четыре в списке врагов Империи, и делить плоды этого везения с кем-либо ему совершенно не хотелось.
В секретной инструкции Министерства военного космоплавания было написано, что эти преступники овладели сквозным диффузным телепортом, который позволил им преодолеть мощнейшую систему защиты Тарока и похитить большое количество ценностей. Но все сокровища Тарока были жалкими стекляшками по сравнению с могучей технологией, оказавшейся в нечистоплотных руках злоумышленников. Приказ министерства гласил, что необходимо задержать «Эльсидору», личный корабль принца Дкежрака, с минимальными разрушениями конструкций и желательно без жертв среди пиратов. Показавшаяся Гоппо практически не выполнимой, операция прошла на удивление легко. Когда радары дальнего обнаружения засекли «Эльсидору», ни одно защитное поле бандитской шхуны не работало. Не веря своему счастью, капитан Гоппо приказал нанести психотронный удар, который полностью исключил возможность сопротивления. Заарканить пиратскую шхуну оказалось проше простого, и теперь капитан Гоппо проводил немногочисленные относительно свободные минуты в размышлениях о том, на какую награду он может рассчитывать.
Наверное, теперь он получит пенсию высшего табеля и спокойно уйдет в отставку. Его дочери будут учиться в лучших университетах, а он сам безмятежно встретит старость в тихом домике на берегу реки. Денежного довольствия капитана четвертого класса, которое он сейчас получал, не хватало даже на то, чтобы снять приличную квартиру. Его семья ютилась в небольшой комнатке самой дешевой гостиницы, какую только можно найти в пригороде имперской столицы, но теперь всё изменится к лучшему.
- Господин капитан! Разрешите обратиться? - Перед Гоппо вытянулся третий помощник штурмана - мерзавец и неисправимый карьерист.
- Слушаю. - Капитан царственно наклонил голову.
- Зафиксирован взрыв в рубке арестованного судна.
- Отправьте на место происшествия штурмовую группу.
- Уже отправил!
- Пошлите еще одну и снова прочешите «Эльсидору» от машинного отделения до гальюнов. - Гоппо на мгновение задумался. - И отключите их энергетическую установку.
- Это вызовет сбой системы жизнеобеспечения и повлечет смерть всего экипажа «Эльсидоры», - проинформировал егo помощник, сохраняя на лице послушно-покорное выражение. Ему не хотелось, чтобы господин капитан подумал, что он сочувствует злоумышленникам.
- Знаю, - отмахнулся Гоппо. - Действуй, под мою ответственность.
- Слушаюсь! - Третий помощник козырнул и по уставу развернулся через левое плечо.
Гоппо повернул лицо к монитору главного компьютера. Неожиданное осложнение нисколько не огорчило его - не может всё пройти гладко, должны быть и какие-нибудь небольшие накладки, иначе что он будет рассказывать внукам о своем боевом прошлом.
Имперский крейсер тряхнуло. На капитанском экране зажглось сообщение о разгерметизации силового отсека.
- Выяснить причины неполадок! - Гоппо отдал приказ невозмутимым командирским тоном.
«Количество проблем нарастаст. Похоже, что у пиратов есть боевые роботы, которые выдержали психотронный удар, - подумал капитан. - Интересно, что будет дальше?» «Дальше» не заставило себя долго ждать. Следующий взрыв произошел прямо в рубке. Силовой экран защитил капитана, но вся вахта, дежурившая в эту смену, погибла. Гоппо совершенно точно определил это по данным своей вычислительной машины. Он быстро перевел всё управление на себя и попытался выяснить источник опасности. Гибель подчиненных не вызвала в нем никаких эмоций: в конце концов, они все военные и знали, на что шли, когда подписывали контракт. Капитан обязан волноваться только за живых, и еще он должен выполнять приказ. Взрывы грохотали уже и в машинном отделении, и в боевой ракетной части. Казалось, что бомбы возникали из ничего прямо внутри крейсера, не разрушая внешнюю обшивку, а выгрызая корабль изнутри. Вот оно, таинственное оружие пиратов, против которого не устояла сверхмощная защита Тарока. Что делать в такой ситуации, Гоппо не знал.
Неизвестно - где враг, непонятно - кого атаковать или от кого бежать. Уже четвертая бомба взрывалась в реакторном отсеке. Еще немного, и крейсер погибнет.
- Сквозной телепорт, - прошептал капитан и спустя мгновение заорал в микрофон, связывающий его со штурмовыми группами: - Всем вернуться на борт!!!
Гоппо защелкал манипуляторами управления, стараясь переместить свой крейсер подальше от ставшей слишком опасной «Эльсидоры», но многие системы уже не работали. Приходилось подключать дублирующие схемы, а без помощников это отнимало много времени. Очень помогло притяжение оказавшейся неподалеку планеты. Использовав его как дополнительную силу, Гоппо в одиночку сумел расцепить корабли. Взрывы прекратились, но было уже слишком поздно - в реакторах началась необратимая реакция. Капитан устало стер пот со лба и произнес в микрофоны всеобщего оповещения:
- Приказываю оставить корабль. - Помолчал секунду и добавил: - Да поможет вам бог!
Сам он решил остаться на капитанском мостике. Если он геройски погибнет в сражении, то его семья получит приличную компенсацию и его дочери будут учиться в университете.

* * *

Забросив очередную планетарную бомбу в гиперпереход, Виктор и Элеонора не почувствовали ответной взрывной вибрации. Нетрудно было понять, что крейсер отчалил от «Эльсидоры» и позорно бежал. Они одержали временную, но весьма воодушевляющую победу. Теперь нужно было срочно вывести свой корабль из зоны поражения бортовой артиллерии крейсера и бежать, уноситься на всех парусах прочь от этого проклятого места. Оторваться от погони у них скорей всего получится - «Эльсидора» почти не была повреждена.
На всякий случай Элька активировала еще парочку дьявольских машинок, и они послали их в никуда с дружеским приветом к побежденным.
- Хорошая работа. - Элеонора уселась на растерзанный Виктором ящик и довольно потерла ладошки.
- Да, неплохо повеселились. Что дальше?
- Сейчас все наши воскреснут, и очень вероятно, что, разъярившись, они пойдут на штурм имперского крейсера, а ты в это время хорошенько вымоешься в душе.
- Лучше в море или в океане. Боюсь, мне понадобится очень много воды. - Виктор с отвращением осмотрел себя.
- И не мечтай! Где я тебе достану океан?
Щелчок включения громкой связи прервал их мирную беседу. В динамиках раздался голос однорукого Дэна.
- Элеонора и Виктор, надеюсь, вы меня слышите, - сказалон. - Приготовьте самую большую бабахалку, которую только сможете найти. У вас есть пять минут.
Шорох, хруст, связь прервалась.
- Не понял… - Виктор меланхолично выковырял из волос неаппетитный коричневый кусок. - Мы что, еще не всех победили?
- Сейчас выясним. - Эля подбежала к переговорному устройству и нажала несколько кнопок. Минуту подождав, она тяжело вздохнула. - Обратная связь не работает. Придется сделать так, как попросил Дэн. Пойдем, я видела в том углу здоровенную чушку, очень похожую на атомную бомбу.

* * *

Когда крейсер отцепился от многострадальной «Эльсидоры» и вибрация от взрывов бомб прекратилась, Дэн уже был на пути в рубку управления. Контролировать гиперпереход можно было и оттуда, а заодно там можно получить информацию о происходящих вокруг событиях. На капитанском мостике, возможно, уцелело хоть какое-то оборудование, после того как туда телепортировали гранату.
В рубке не было никого, если не считать тяжелораненого имперца и истекающего кровью вахтенного. Хладнокровно добив вражеского солдата, Дэн склонился над матросом, про которого они совершенно забыли в пылу сражения. Жить вахтенному осталось недолго, но однорукий не стал брать на свою душу еще один грех. Он вколол иссеченному осколками и почти разорванному на две части мусорщику обезболивающее и сердечный стимулятор. Большего он для него сделать не мог.
Оказав посильную первую помощь, он бросился к единственному уцелевшему после взрыва монитору. Знаний, которые у него были, вполне хватило, чтобы определить - дела «Эльсидоры» обстоят очень печально. Контроль над двигателями отсутствует, ни одна система не работает. Кроме того, судно находится в опасной близости от неизвестной планеты и уже минут через десять войдет в плотные слои атмосферы и неминуемо разобьется. Бортовой компьютер предлагал воспользоваться спасательными капсулами, но Дэн не внял этому совету: собрать всех лежащих без сознания членов экипажа и разложить их по капсулам за десять минут было совершенно нереально. Сейчас однорукий Дэн решил подчиниться главному принципу летчиков, управляющих терпящими бедствие самолетами: или все люди погибнут, или спасутся, но опять же все. В душе он был очень привязан к мусорщикам и совсем не представлял, как будет жить дальше без их веселого общества.
Еще раз внимательно осмотрев разрушенный и залитый кровью пульт, Дэн понял, что здесь искать спасение бесполезно. Отсюда можно получать только скудную информацию об окружающем «Эльсидору» пространстве. Например, можно узнать, что раненый крейсер всеми силами старается убраться подальше, но жить ему осталось недолго. Или вот полезные данные: до поверхности планеты осталось 120 километров и дистанция ежесекундно сокращается. Ориентировочное время столкновения: через девять минут пятнадцать секунд.
- Рассуждать! Рассуждать! Наверняка что-то можно предпринять. - Дэн постучал себя крюком по лбу. Иногда такой способ активизации умственной деятельности ему помогал. - Запустить двигатели я не могу, - удар по лбу, - значит, нужно создать движущую силу без использования реакторов. - Еще один могучий удар по черепу. Дэн почувствовал, что извилины в его мозгах слегка сместились с предназначенных им природой мест. - Что у меня для этого есть? Только бомбы, и ничего, кроме бомб. Точно! Взрывная волна!
Дэн передал по громкой связи Виктору и Элеоноре сообщение о том, чтобы они готовили новый заряд. Проверять, услышали они его или нет, времени не было. Он едва успевал рассчитать оптимальное время и место взрыва. Перегруженный и поврежденный бортовой компьютер работал очень медленно и постоянно капризничал. Наконец он выдал результат, и Дэн в ярости расколол дисплей подвернувшимся под руку пожарным топором. Оказывается, надо было подорвать бомбу за шесть минут до падения на поверхность, и тогда «Эльсидора» вышла бы на устойчивую орбиту вокруг планеты. Но у них оставалось всего четыре минуты!
- Установите задержку в сорок секунд и бросайте, - закричал Дэн в микрофон громкой связи, одновременно настраивая расстояние от корпуса судна до второго конца гиперперехода на пятьсот метров.
Теперь оставалось только ждать и верить в лучшее, хотя шансов выжить у них практически не было. Огромная черная масса «Эльсидоры», объятая багровыми языками пламени, неудержимо рушилась сквозь газовую оболочку планеты, разбрасывая вокруг себя пылающие обломки конструкций и надстроек. Если бы какой-нибудь неудачник имел несчастье увидеть эту демоническую картину со стороны, он запомнил бы ее навсегда. При условии, что ему самому удалось бы избежать гибели. Вечернее небо озарилось бешеными отблесками сгорающих в плазменных облаках антенн. Нестерпимая жара опалила землю. Вековые деревья вспыхнули, как спички, и расплавившаяся почва стала черной и гладкой, как взлетная полоса военного аэродрома. Под оглушительный лязг раздираемой горячим воздухом обшивки и визг ветра в разгерметизированных отсеках «Эльсидора» неумолимо приближалась к поверхности. Казалось, безумный космический путешественник готов расколоть на куски древние тектонические плиты планеты и погрузиться в огнедышащую магму.
В огне и дыме, охватившем терпящее бедствие судно, невозможно было различить маленькую черную точку, выпавшую из серебристого зева гиперперехода. Планетарная бомба, прозванная космонавтами «убийцей городов», проворно устремилась вниз, впереди «Эльсидоры», и, когда до катастрофического столкновения остались считаные секунды, прогремел взрыв. Могучая взрывная волна обрушилась на землю и попыталась вырасти в ядерный гриб, но тяжелая туша звездолета расплющила зародившийся гигантский сморчок в лепешку.
Судно мусорщиков снизило смертельную скорость падения. Все люди, находящиеся в этот миг на борту, были вдавлены в пол чудовищной перегрузкой. Виктору показалось, что на его грудь с размаху уселся слон и начал прыгать на ней своей толстой тяжелой задницей. В ушах слышался стук работающего на пределе сердца. Хруст собственных костей и скрежет переборок корабля слились в единую симфонию близкой смерти. Виктор пытался вспомнить какую-нибудь молитву, но в голове упорно вертелось только «Рок-н-ролл мертв!».
Элеонора стонала, распластавшись между ящиками, сейчас ей впервые за последнее время захотелось домой - на тихую, спокойную и такую провинциальную Землю. Даже ревнивый муж казался отсюда, с гибнущей шхуны, добрым и милым чудом Вселенной. Слон на груди Виктора подпрыгнул еще разок, и напряжение неожиданно спало. В наступившей тишине слышался звук падающих по всему кораблю предметов. Элеонора, когда смогла немного вздохнуть, надсадно просипела:
- Господи, что это было?
Словно в ответ на ее вопрос из динамиков раздался издевательский голос Дэна:
- Уважаемые пассажиры, командир корабля и экипаж поздравляют вас с мягкой посадкой на неизвестную планету. Температура за бортом 34 градуса по Цельсию, кислород в норме, воздух на планете пригоден для дыхания, радиация снизится до безопасного уровня через четыре часа, биологическую обстановку и наличие опасных организмов выяснить невозможно. Наше прибытие сюда сопровождалось полной стерилизацией окружающей среды. В любом случае выбора у нас нет, все системы корабля разрушены при падении, и скоро нам придется дышать забортным воздухом. Если кто-нибудь притащит в рубку аптечку, моя благодарность не будет иметь границ. Я распорол себе ногу своим крюком.
Виктор помог Элеоноре подняться на ноги, и, поддерживая друг друга, они медленно добрались до центрального поста. По пути они по-прежнему натыкались на неподвижные тела своих товарищей и старательно обходили их, стараясь не наступить кому-нибудь на пальцы. О том, чтобы помочь своим друзьям, они не думали. Сейчас они сами нуждались в помощи.
- Вы целы? - первым делом спросил у них Дэн, когда они вошли в рубку.
- Как твоя рана? - безучастно поинтересовалась Элеонора.
- Нормально, я нашел бинт. - Дэн показал на перевязанную ногу.
- Все остальные погибли? - Виктор задал вопрос, который не решалась задать Элька.

Предыдущая страница 8 Следующая страница


9 Михаил Медведев

- Нет. - Дэн поудобнее устроился в пилотском кресле. - Я послушал сердце у троих. Тех, что лежат в соседнем отсеке. Пульс слабый и редкий, но устойчивый. Приблизительно два удара в минуту. Это кома. Психотронный удар был слишком мощным и продолжительным.
- Они умрут? - Элеонора остановившимся взглядом смотрела на разбитый монитор. Про погибшего вахтенного она не спросила, наверное, вообще не заметила его, хотя и наступила на его внутренности.
Дэн замялся и потупил глаза.
- Они умрут? - Элька повторила свой вопрос, не меняя интонации. Казалось, что говорит не она, а робот в ее обличье.
- Не сейчас, - ответил Дэн. - Нужно специальное медицинское оборудование, чтобы вывести их из состояния, в котором они находятся. Погибнуть они могут только от голода.
- У нас есть необходимое оборудование? - спросил Виктор, пытаясь присесть на покореженное кресло, но оно, жалобно скрипнув, развалилось прямо под ним.
- У нас его нет и никогда не было, - вздохнул однорукий.
- Они умрут? - Элеонора, как заевший проигрыватель, снова повторила свой похожий на заклинание вопрос. Виктор знал, что на самом деле ее интересует жизнь только одного человека на корабле - Жака.
- Есть вариант, но, боюсь, он вам не понравится, - пробормотал однорукий.
- Ты говорил то же самое перед тем, как мы начали нырять в дерьмо, - заметил Виктор и сел на пол, прямо в лужу крови. Ноги совсем не держали его, а испачкаться он уже не боялся.
- Когда человек находится в состоянии комы, - Дэн решил не реагировать на едкую реплику, - его легко погрузить в сходное с комой состояние анабиоза.
- У нас нет анабиозных камер. - Элеонора уже неплохо выучила, что есть на «Эльсидоре», а чего на ней нет и быть не может.
- У нас есть холодильник. - Дэн потер повязку на ноге и поморщился от боли. - Сегодня был тяжелый день, идите умываться, переодеваться и спать. А то мы все сейчас похожи на клоунов, побывавших в гестапо.
- Я пойду к Жаку. - Элеонора повернулась и вышла из рубки.
- А я останусь здесь. - Виктор заложил ногу за ногу и прислонился к утыканной мертвыми переключателями стене. - Дэн, как ты считаешь, эта планета обитаема?
- Узнаем утром. Если тут есть хоть какая-то цивилизация, завтра мы увидим толпы любопытных журналистов, ученых и военных. Как бы не пришлось отстреливаться.
- Может, они нам помогут?
- Это не Земля, Витя. Никто нам не поможет. - Голос Дэна стал безразличным.
Из троих землян он больше всех болтался по Галактике и лучше Элеоноры и Виктора представлял истинное положение вещей. Дэн не питал иллюзий относительно будущего. Планета, на которой они оказались, не занесена в реестры, а значит, во-первых - здесь нет разумных существ, а если и есть, они еще не додумались даже до радио. Во-вторых, сюда никто и никогда не прилетит. Работорговцам и вольным добытчикам гравитрона вполне хватает уже разведанных неосвоенных планет, и никто не станет тратить деньги на поиск новых. Попавшим сюда людям суждено остаться в этом мире навсегда.
Размышляя обо всех этих очень нерадостных вещах, Дэн незаметно для себя заснул, и он был единственным на корабле, кто спал в эту ночь обычным человеческим сном.
Густые сумерки далекого мира окутали дымящиеся обломки корабля. Тяжелые тучи пришли с моря и закрыли небо от горизонта до горизонта. Пошел дождь. Лежащая недалеко от побережья «Эльсидора» долго не хотела признавать свою принадлежность к этой планете. Раскаленный корпус отказывался вступать в контакт с прозрачной влагой. Дождевые струи шипели и испарялись, отвергнутые горячей обшивкой. Груда искореженного металла, в которую превратился звездолет, окутывалась облачками пара. Казалось, это душа корабля покидает свое пристанище, чтобы отправиться в путешествие по бескрайним просторам Галактики без обременительного тела.
Элеонора всю ночь проплакала над Жаком. Умом она понимала, что любимого уже не воскресить, но отказывалась в это верить. Пока он еще жив, пока удается уловить редкие удары сердца и нечастое поверхностное дыхание, она будет надеяться, и никто не посмеет отнять у нее эту призрачную надежду. Не важно, что сейчас Жак где-то далеко, с ним нельзя поговорить и к нему страшно прижиматься, его тело стало холодным и твердым, но он всё равно вернется к ней. Глотая слезы, Элеонора поклялась, что сделает всё возможное и невозможное для спасения любимого. Она умоляла господа вернуть ей Жака и готова была для этого на всё, даже продать душу дьяволу.
Виктор тоже не мог спать. Он всю ночь слушал, как стучит дождь по обшивке корабля и грохочет гром в небесах чужой планеты. После Тарока и Земли это был третий мир, в котором ему довелось очутиться. Завтра он увидит другое, неземное небо, солнце, бывшее для него раньше просто звездой. Вдохнет другой воздух и пройдется по иной земле. Со времен великих географических открытий это счастье было доступно очень немногим.
Дэн проснулся, когда бортовые часы показывали утро, а за продырявленной во многих местах обшивкой «Эльсидоры» только начал заниматься нежно-розовый рассвет. Сварганив легкий завтрак из растворимых продуктов, он разыскал одежду для себя и Виктора и вызвал по громкой связи Элю. Дэн надеялся, что совместный завтрак добавит оптимизма его друзьям. Насчет Вити он не очень беспокоился, но состояние Эльки… Она пришла с красными от слез и недосыпания глазами и, едва притронувшись к своей порции, отодвинула тарелку.
- Ну-ка ешь сейчас же, нам понадобится много сил сегодня. - Дэн строго постучал ложкой по столу.
- Спасибо, отец родной, не хочется. - Элеонора кисло улыбнулась. - Лучше посмотри, что у меня есть.
Она протянула Дэну маленький блестящий медальончик на тоненькой гравитронной цепочке.
- Жак подарил? - Дэн с видом знатока и ценителя прекрасного взял украшение и приблизил его к своему носу. - Неплохо! Пульт управления яхтой. К сожалению, он нам не пригодится.
- Почему?! - В голосе Элеоноры послышалось разочарование. - Жак мне говорил, что с помощью этой игрушки можно вызвать космическую яхту, где бы я ни находилась. Мы вызовем яхту, слетаем за нужным оборудованием, врачом и воскресим Жака вместе с остальными.
Дэн отрицательно покачал головой.
- Детка, без антенны твой кораблик можно позвать, только если он болтается на орбите, а для того, чтобы вызвать его с Зена… Он ведь на Зене, не так ли?
Элеонора кивнула.
- Вот чтобы достать его оттуда, нужна хорошая гравитационная антенна.
- На «Эльсидоре» ее нет? - упавшим голосом спросила Элеонора.
- Нет. Это довольно дорогая игрушка. С ее помощью можно разговаривать со всей Галактикой. Жак собирался купить ее после нападения на Тарок.
- А заменить ее можно? - поинтересовался Виктор.
- Молодец, мыслишь по-русски! Конечно, можно. Представь себе пирамиду Хеопса, это и есть примитивная гравитационная антенна без использования чудесных свойств гравитрона.
- Прекрасно, осталось только найти несколько тысяч невольников, которые лет за сорок нам ее построят! - подвела итог Элька. - А что ты говорил насчет холодильника?
Дэн осторожно отхлебнул горячий бульон из большой белой кружки.
- На «Эльсидоре» есть прекрасная морозильная установка. За две минуты дает абсолютный ноль по всему объему. Этого вполне достаточно, чтобы избежать кристаллизации воды и разрушения клеток замораживаемого организма. Машинка очень хорошая: встроенный ядерный реактор, гарантия на пять тысяч лет непрерывной работы, все трубки и провода - золотые. Делалось это чудо для полетов к другим галактикам на ракете с химическим двигателем. - Дэн принялся вылавливать из остатков бульона кусочки засушенных овощей. - Хозяин выменял этот холодильник на поломанный луппер. Удачная была сделка. Мы хранили в нем мясо, и оно никогда не портилось.
- Жак - не мясо! - обиделась Элеонора.
- В философском смысле, безусловно, не мясо, но в медицинском…
- Пошел ты знаешь куда?
- Уже иду. Ты дослушай, прежде чем посылать. Однажды я совершенно случайно запер в этом холодильнике своего кота. Он забрался туда, когда я доставал продукты для камбуза, а этот хитрюга, пока я не видел, полез тырить рыбу. Температура там была не очень низкая, я ее довел до плюс пяти, перед тем как открыть дверь. А когда закрывал, не заметил внутри кота, и он замерз с селедочной головой в зубах. Заморозился дотвердокаменного состояния, хоть на полочку ставь в виде сувенира. Симпатичная скульптурка получилась, натуралистическая. Яуж думал: конец кошаку - отправился он в свой кошачий рай. Ан нет! Доктор откачал. Так что, я думаю, и с ребятами выйдет то же самое. Если, конечно…
- Доктор мог бы нам сейчас помочь? - прервала Элеонора разглагольствования однорукого.
- Без вопросов! Только его самого перед этим надо оживить.
- Может, попробуем? - неуверенно спросил Виктор.
Дэн пододвинул к себе нетронутую Элькину миску и вопросительно поднял брови. Элеонора кивнула, и он занялся поглощением второй порции жиденькой корабельной похлебки.
- Попробовать, конечно, можно, и в медпункте наверняка есть все необходимые препараты, - прочавкал Дэн, стирая культей суп с подбородка. - Но я не знаю, какие именно лекарства нужно применять, а в гридерских справочниках сам черт мозги вывихнет. По-моему, рисковать не стоит - угробим айболита.
- Ты меня убедил, - поддержал его Виктор. - Зачем нам лишний покойник?
- Мое мнение, похоже, никого не интересует, - возмутилась Элька. - Вы - перестраховщики. Вы просто трусите. Нужно использовать любой шанс!
- Пока мы будем разгадывать головоломки в медицинских гроссбухах - все умрут, - веско произнес Дэн и отодвинул опустошенную посуду. - Кстати, ты зря отказываешься от еды. Нормальное пищеварение гарантирует ясность мысли.
- Козел! - выкрикнула Эля.
- Вот-вот, я про это и говорю. Ты утратила чувство реальности. Можешь ты понять, что твой Жак - жив и у него сейчас гораздо больше шансов остаться в том же состоянии, чем несколько часов назад.
- Головой понимаю. Сердцем - нет.
- Интеллектуальная мощь сердечной мышцы - это отдельный разговор. Мыслить надо нервными клетками. - Дэн поднялся из-за стола и потер руки. - Итак, господа, приступим к печальному обряду погребе…
Злобный взгляд Элеоноры заставил его замолчать на полуслове, и Дэн торопливо поправился:
- К замораживанию, я хотел сказать.
Оговорка Дэна попала точно в цель. То, чем они занимались, больше всего походило именно на похороны погибших воинов. Трое выживших после кровавого побоища друзей обстоятельно прочесывали темные коридоры, выискивая бесчувственные тела, вслушивались в слабые биения их сердец, отделяли живых от мертвых. Даже бравый оптимизм Дэна пожух и испарился, когда они принесли к внешнему шлюзу четвертого покойника. Психотронную атаку и жесткую посадку пережили не все, но холодные и закоченевшие тела погибших мало чем отличались от тел условно живых, которые они складывали в холодильной камере, среди висящих на крюках коровьих туш.
Двух человек найти так и не удалось. Имперцы, по-видимому, освободили из карцера капитана Керина, и он погиб на взорванном крейсере. Матрос Лукаш затерялся где-то в корабельных лабиринтах, и утомительные многочасовые поиски ничего не дали. Когда физические и моральные силы спасателей были исчерпаны, все трое собрались в холодильнике. Элеонора зачем-то принесла теплое одеяло, немного потоптавшись среди неподвижных и равнодушных ко всему окружающему тел, она смущенно накрыла Жака.
- Надеюсь, так тебе будет не очень холодно, родной мой, - тихо прошептала девушка и поцеловала любимого в губы. Она не видела, как Дэн повертел пальцем у виска, и спокойно продолжила: - Спи спокойно. Я обязательно вернусь и разбужу тебя. Клянусь, что, пока я жива, с тобой ничего не случится.
Глаза Элеоноры были сухи. Ночью она выплакала все слезы. Бросив последний взгляд на Жака, девушка решительно повернулась и вышла из морозильной камеры, на полу которой нашел приют почти весь экипаж несчастной «Эльсидоры», почти все, кто выжил после штурма тарокских рудников.
Дэн захлопнул дверь холодильника, и Элеонора услышала в этом звуке грохот опускаемой на могилу тяжелой плиты.
- Смотрите внимательно, - провозгласил Дэн вместо надгробной речи, - неизвестно, кто из нас доживет до того времени, когда можно будет наконец открыть эту морозилку. Большую рукоятку нужно повернуть до упора вправо. - Лицо однорукого покраснело от напряжения. - Туго идет, зараза!
- Вот так! Ждем пять минут, - он перевел дыхание, - если нет часов, то досчитайте до трехсот.
В полной тишине томительно капали минуты. Шепот Дэна, отсчитывающего время, был нестерпим, как шорох комьев земли по крышке гроба. «Это происходит не со мной, - думал Виктор, закусив нижнюю губу. - Я маленький человек, немножко инженер, немножко счетовод, немножко раб. Я не хочу оставлять после себя могилы друзей и врагов. Я не хочу убивать и спасать, не хочу участвовать в этом кошмаре».
- Теперь ставим экономичный режим. - Дэн передвинул влево торчащий из стены ржавый штырь. - Там внутри сейчас минус сто девяносто градусов по старику Цельсию. При разморозке эту же ручку повернуть влево и открыть дверь. Всем ясно?
- Так точно, товарищ старший матрос, - буркнул Витя и с трудом поборол в себе желание сбегать в кают-компанию и принести к двери «могильного склепа» охапку искусственных цветов.
Похороны «настоящих», несомненных мертвецов получились скомканными и совсем не торжественными. Никто не хотел растягивать неприятную процедуру, поэтому яму решили не копать. Дэн зарыл в еще теплый и немного радиоактивный после катастрофы грунт рядом с кораблем противопехотную гранату и подорвал ее, дернув за привязанную к запалу леску. В образовавшуюся воронку они столкнули трупы, насыпали невысокий холмик и поставили простой православный крест с именами погибших, которые никто никогда не прочитает.
- Пора в путь, - сказал Дэн, закончив утаптывать землю вокруг креста и немного помолчав. - Уже смеркается, а я хочу засветло дойти вон до того леса.
Он ткнул крюком в сторону зеленеющих на горизонте зарослей.
- Может, переночуем здесь, - предложил Виктор, но Дэн уже закинул приготовленный заранее рюкзак за спину и направился к покрытому белым песком пляжу.
- Пошли, - Элеонора потянула Витю за руку, - мы свихнемся, если проведем еще одну ночь на этом кладбище.
- Однорукий не свихнется! Его нервная система изготовлена из того же железа, что и крюк.
- Ты несправедлив. Оборони нас господь оказаться здесь без Дэна. - Элеонора помогла Вите приладить на спину тяжелый мешок. По распоряжению однорукого у каждого из них была своя поклажа. Виктору досталось больше всех. Он нес лучеметные обоймы, палатку и баллон с керосином.
- Аминь, - пробормотал Витя. - Харе Кришна великому Дэну.
- Дурак ты, Блин.
- Всю жизнь такой.
Нагрузившись необходимым скарбом, они последовали за Дэном, оставляя глубокие следы в рыхлой и всё еще теплой земле. Предзакатное солнце отбрасывало оранжевые блики на печальные руины корабля и отпечатывало на угрюмой обугленной поверхности сутулые тени землян, бредущих вдоль полосы прибоя. Ласковое пенистое море униженно облизывало им подошвы, и казалось, оно пытается утешить людей, подавленных свалившимися на них несчастьями.
- Мы назовем планету «Надежда», - сказала Элька очень тихо, но все ее услышали и молча согласились. Надежда была единственным чувством, которое еще были способны испытывать измотанные до предела путешественники. Только вера в лучшее будущее давала им силы жить дальше.
Окончательно стемнело, и небо превратилось в черный полог, во многих местах пробитый звездами, но люди, не останавливаясь, продолжали плестись дальше, ориентируясь на слабый свет фонарика, предусмотрительно захваченного Дэном. Тяжелые ботинки путников оставляли рубленые отпечатки на песке, которые сразу заливала слабо фосфоресцирующая морская вода. Неожиданно Виктор остановился и, с наслаждением сбросив надоевшую обувь, вдохнул полной грудью прохладный, пахнущий гарью воздух Надежды. Сощурившись, он полюбовался россыпью ярких звезд на небосклоне. Ему почему-то вспомнилось избитое клише из фантастических романов: «В небе светились незнакомые созвездия, и главный герой понял, что находится в мире, далеком от Земли». Витя совершенно не разбирался в сочетаниях звезд, и для него небо выглядело вполне по-земному. Если бы сейчас у него случился приступ амнезии и он забыл, как он здесь очутился, то, наверное, решил бы, что находится на одном из островов Океании или на побережье Африки в туристической поездке. Именно так должны были выглядеть, по мнению Виктора, нормальные земные тропики. Чужая планета оказалась на редкость доброй и нежной к своим незваным гостям.
Так зачастую женщина, не способная рожать сама, становится по-настояшему любящей матерью для приемных детей.
- Катитесь все к чертям собачачьим! - заорал вдруг Дэн настолько оглушительно, что даже хрипло закашлялся. - Устроили траурную процессию, понимаешь! Рановато помирать собрались! Айда купаться!
Отбросив в сторону рюкзак и неуклюже стянув с себя здоровой рукой комбинезон мусорщика, он бросился в светящиеся жизнью волны. Не сговариваясь, Виктор и Элеонора последовали его примеру и, без сожаления расставшись с одеждой, побежали в незнакомое море, смешно задирая ноги и перепрыгивая через бурунчики волн. Все трое бесились и прыгали на мелководье, взметая ввысь огненные брызги и плеская солоноватой водой друг в друга. Доброе море смывало с их пропитанной грязью и потом кожи страдания и ужас последних дней. В бушующих светом всплесках они стали похожими на тройку свихнувшихся привидений. Хохоча и улюлюкая, они пытались хотя бы на время стереть из памяти крушение «Эльсидоры», ледяной саркофаг и братскую могилу. Они пытались превратиться в счастливых детей на берегу моря. Их радостное безумство осветила взошедшая луна. Дэн немедленно окрестил ее Любовью. Вслед за Любовью появился еще один спутник, не такой большой, как первый, но тоже очень яркий.

* * *

В глазах Верховного Проконсула по Спасению Расы без труда читалась наивысшая степень презрения и отвращения к стоящему перед ним навытяжку ничтожеству. Застывший в позе униженного почтения Скабед внимал тихим словам Верховного и даже не пытался возражать или перечить.
- Ублюдочная отрыжка дракона Наки, маймун, сын гибрида, - ругательства без труда выскакивали изо рта начальника. Его высохшие потрескавшиеся губы не сжимались до конца и ни на секунду не скрывали кривые зубы. Поэтому, когда Скабед осмеливался поднять взгляд на Проконсула, ему казалось, что тот улыбается. - Если бы ты знал, какие уступки мы были вынуждены сделать имперцам, пушистый кал зеленого поросенка, сопливец, яйцекладущее животное, ты бы откопал своих предков и сожрал их вместе с червяками, чтобы их души в Теплых Подземельях не могли видеть, как низко пал наследник их славы.
- Все затраты окупятся с лихвой, Ваша Сила, - полушепотом возразил Скабед, уставившись в грудь разъяренного начальника. - Я вышел на след Истока Сущего. Это позволит спасти нашу несчастную цивилизацию.
- Молчать!!! - Проконсул вскочил со своего кресла и стукнул ладонью по клавишам вычислительной консоли. - Я всё знаю без твоих напоминаний, или ты считаешь, что мои мозги прокисли в черепе?
- Нет, я так не думал. - Скабед почтительно присел, слегка раздвинув в стороны колени, обтянутые тугими форменными штанинами.
- Молчать! - На этот раз ладонь хлопнула по ровной столешнице, накрытой мягкой плюшевой тканью. - Я знаю, что ты так не думал! Я хочу, чтобы ты понял, как дорого обошлось нашей расе твое спасение. Правитель даровал Империи лицензию на похищение пяти тысяч гридеров. Ты осознаешь, что пять тысяч твоих братьев окончат свои дни в рабском услужении прихвостням Императора? Они не оставят потомства и не сделают величайших открытий во благо нашей светозарной расы.
- Я потрясен, Ваша Сила. - Скабед понурился и печально уставился на кардиостимулятор, прикрепленный к поясу Верховного. - Милость нашего светозарного правителя безмерна, и я клянусь, что не обману его ожиданий.
- Теперь, когда ты проникся высоким предназначением твоего пребывания здесь, я хочу спросить, что тебе нужно для успешного выполнения высокой миссии? Ты понимаешь, о чем я говорю: нашим ученым нужен объект «альфа», или Исток Сущего. Его изображение и результаты анализов были обнаружены в разгромленной работорговцами межпланетной лаборатории. Ты, как лучшая ищейка в нашем управлении, был направлен по следам этой самки с Земли, но твоя миссия не была выполнена до конца. Называй то, что тебе необходимо для завершения этой сверхважной задачи. Ты и я оба хорошо понимаем, что без Истока Сущего наша цивилизация может погибнуть. - Верховный потер свою отбитую о стол ладонь. - Я слушаю.
- Мне не обойтись без быстроходной яхты с мощными двигателями и с хорошей маскировкой. - Скабед оценил милость Проконсула. Другой на его месте еще часа два занимался бы воспитанием своего подчиненного, а этот на удивление быстро перешел к делу.
- Ты ее получишь. Что еще? - Взгляд Верховного смягчился.
- Этого достаточно. Я знаю, где искать объект «альфа». Точнее, я знаю, где искать существо, которое знает, где его искать.
- Ты уверен, что этого достаточно? Слишком многое зависит от твоих успешных действий. Для меня было бы спокойнее снарядить на поиски большой, хорошо вооруженный флот, чем доверять дело тебе одному. Подумай, ведь это даст тебе возможность возглавить крупную эскадру и очень благотворно скажется на твоей дальнейшей карьере. - Проконсул вернулся в свое кресло и достал из нагрудного кармана одноразовый шприц с лекарством.
- Мне ничего не нужно, Ваша Сила. Я видел эту женщину так близко, как сейчас вижу вас. Я найду ее.
Скабед ясно представил себе могильный колодец Тарока, куда его бросил взбалмошный начальник рудника. Несносный старик! Сразу вспомнился омерзительный запах гниющих водорослей и дохлых мокриц. Скабед стоял по пояс в воде и вдруг, сквозь щели в решетке, он увидел Исток. Это как сказка, как наваждение. Существо, о котором уже много лет бредят все гридерские медики, спокойно разгуливало по подземельям Тарока! Если бы не сопровождающие ее уроды, он бы немедленно попытался захватить объект «альфа» и сделал бы всё, чтобы вывезти бесценный материал с рабовладельческой планеты. Абсолютно всё. Он готов был даже развязать войну между гридерами и Империей. Но эти животные рядом с ней не давали ему ни малейших шансов на успех. С одним из них он бы без труда справился. Скабед узнал его - это был землянин по имени Виктор, которого он допрашивал. А вот второй… Настоящий великан. Как бы он хотел, чтобы его собственные дети были хоть в чем-то похожи на второго.
- Когда яхта будет готова, мой секретарь свяжется с тобой. Да пребудет с нами Всемогущий Свет. - Проконсул махнул рукой и занялся поиском вен на своей изъеденной частыми инъекциями руке. Он и двух часов не мог прожить без укола.
- Ваша Сила и есть Всемогущий Свет, - ответил Скабед на ритуальную фразу и поспешил покинуть обитель высокого начальства, где его так унизили. Утешало только то, что недолго осталось гридерам помыкать им. Грядет час расплаты!
Кивнув сонному секретарю в приемной, он выскочил в коридор. Мягкие подошвы туфель зашуршали по идеально гладкому полу. Отполированные кафельные плитки были абсолютно ровными. Никаких изъянов, трещинок или дефектов, никакая злобная инфекция не могла найти убежище в цитадели гридеров. В их Столице. Ни один вирус, ни одна бактерия не выживали здесь более двух секунд. Стерильные полы, стерильные стены, стерильный воздух, стерильные обитатели. Почти никто из жителей Столицы не был способен иметь детей. Практически все младенцы здесь рождались нежизнеспособными. Иногда им еще до рождения делали сложные операции по пересадке органов или генетическому модифицированию, но и после всех этих манипуляций выживали немногие. Раса гридеров вырождалась, и, несмотря на самые передовые медицинские технологии, бороться с этим бедствием гридеры не могли.
Скабед вышел на парадную лестницу Консулата Спасения. Ступени были очень широкие и удобные, но никто ими не пользовался. Жители Столицы предпочитали передвигаться на лифтах и эскалаторах. Их ноги были слишком слабыми для преодоления преград в виде лестниц.
Легко сбежав вниз, Скабед выскочил из здания. Его легкие инстинктивно расправились, чтобы втянуть свежий воздух в бронхи, измученные синтетической газовой смесью. Но воздух снаружи был таким же мертвым, как и внутри здания. Весь город находился под герметичным прозрачным куполом, защищавшим жителей от агрессивной природной среды и ультрафиолетового излучения светила. Никаких аллергенов, никакой пыли. Организмы столичных гридеров чрезмерно хлипки, чтобы справиться с таким тяжелым испытанием, как неочищенный воздух и неотфильтрованный свет. Немногочисленные прохожие, встреченные Скабедом, дополнительно зашищали свои дыхательные пути специальными масками. «Голубая кровь!» - выругался Скабед, вскакивая на едва ползущую ленту тротуара. Ему хотелось как можно быстрее выбраться из города. Здесь он чувствовал себя чужаком. Тем более что у него самого, в отличие от всех остальных гридеров, кровь была красной. Но об этом никто не должен был знать.
До границы стерильной зоны он добирался несколько минут, но они показались ему долгими, как месяцы, проведенные в тарокском колодце. Ему чудилось, что гемоглобин в его жилах уже не способен усваивать рафинированный кислород сверхчистой столичной атмосферы. Поэтому шлюз, отделяющий город от всей остальной планеты, показался Скабеду спасительной полыньей, к которой он устремился, как задыхающийся подо льдом тюлень.
Двери закрылись у него за спиной, и свежий ветер будто только этого и ждал. Он ударил ему в лицо своей мягкой сильной ладонью, поднял над дорогой радостные клубы пыли, перемешанные с засохшими листьями, и закружил их маленькими смерчами. Скабед бросил свое тело на сиденье спортивного автомобиля, от одного вида которого любого гридера хватил бы удар. Поездка на этом моторизованном чудище могла легко отправить на тот свет какого-нибудь представителя столичной элиты, а Скабеду очень нравилась эта старая машина. Немного поерзав на потертой коже водительского кресла, он повернул ключ в замке зажигания и с наслаждением нажал на газ. Оглушительно взревел древний бензиновый двигатель, и машина рванулась вперед, добавив к поднятым ветром пыльным облакам сизые выхлопы не выгоревшего до конца топлива.
До кланового замка нужно было ехать больше двух часов. На предельной скорости можно было добраться за полтора часа. Скабед доехал за час и пятнадцать минут. Слишком важные новости он должен был сообщить родне. Исток Сущего - золотой ключик, за которым охотится вся гридерская цивилизация, глоток живительного сока, способный возродить дряхлый народ и продлить его агонию еще на несколько столетий. Это просто удача, что он первым вышел на след этого легендарного существа. Трудно себе представить, что было бы, если бы Исток обнаружил любой другой гридерский разведчик.
Сам Скабед не относил себя к гридерам, хотя и имел такую же, как они, голубую кожу, но благодаря своим предкам он был здесь чужаком, и его интересы не всегда совпадали с интересами коренных обитателей планеты. Правда, они об этом не догадывались, считая его вполне полноценным представителем расы, рожденным в уважаемой семье.
Справа и слева от машины проносились заросшие дикой травой и кустарником поля. Их давно уже никто не использовал в сельскохозяйственных целях. Слабые организмы гридеров принимали только синтетическую пищу, а Скабеда от нее тошнило. Еще один признак его неполноценности.
Плывший среди облаков, у самого горизонта, горный хребет быстро приблизился и окружил дорогу скалистыми отрогами. Шоссе сузилось. Справа вплотную к машине подступила отвесная каменная стена, слева клубилась туманом облаков отвесная пропасть. Но Скабед не снизил скорость. Эту дорогу он знал с детства. Еще дед научил его ездить по ней так, чтобы не сорваться. Он заставил его запомнить каждый поворот, каждую колдобину и яму в разбитом дорожном полотне. При желании Скабед мог преодолеть этот участок с завязанными глазами. Иногда он так и делал, но только не сегодня. Сегодня ему слишком хотелось поскорее увидеть родовое гнездо. Место, где он провел свою юность и детство и куда он мысленно возвращался каждый раз, когда обстоятельства оказывались сильнее его тренированного тела и сообразительного мозга.
Первой из-за скалы, похожей на поднятую к небу голову волка, появилась южная башня замка Скабедов. Его любимая башня. Именно на ней он ожидал возвращения своих братьев. Именно через ее узкие окна он любовался звездами и, затаив дыхание, наблюдал за высокогорными закатами. Хорошие были времена. Тогда он еще не знал о великой миссии, предначертанной его роду и ему лично. Тогда он был счастлив.
Вслед за южной башней осторожно, будто охотящийся в тайге тигр, показался весь замок. Словно ласточкино гнездо, он приклеился к вершине горы и тяжелой массой навис над пропастью, вцепившись в скалу толстыми стальными балками. Подъемный мост замка начал опускаться задолго до того, как дребезжащий на ухабах автомобиль приблизился на расстояние прямой видимости. Следящие телекамеры засекли его и дали команду охранным роботам. Ревущий механический монстр на бешеной скорости ворвался в ворота и со скрипом затормозил посередине двора.
Вот он Дом, с большой буквы, надежный причал на все времена. Крепкие стены, построенные Дедом, укрывали от широкой гридерской общественности некоторые тайные странности почтенной семьи Скабедов. Створки крепких деревянных ворот, прошитых гравитронными прокладками, медленно закрылись, и Скабед впервые за много лет почувствовал себя в полной безопасности.
Дед был здесь. Он отстреливал из винтовки ворон, всегда в обилии водившихся в окрестностях замка. Завязав глаза черной повязкой, старик на мгновение напрягался, словно прислушиваясь к шороху воздуха в оперении птиц. Внезапно он вскидывал оружие и стрелял. После этого он замирал, ожидая, когда тушка подбитой вороны шлепнется о булыжники. Но попаданий было гораздо меньше, чем выстрелов. После каждого промаха Дед горестно вздыхал, тряс седой шевелюрой и снова возобновлял свою слепую охоту.
«Стареет Дед», - с любовью подумал Скабед, пересчитав немногочисленные трупы пернатых, раскиданные по двору.
- Здравствуй, Пацик, - крикнул старик, не оглядываясь. - Где тебя носило столько времени?
- Я нашел «альфу», - вполголоса ответил Скабед, передавая ключи от машины привратнику, невольнику, привезенному его отцом с дикой планеты на окраине Галактики. Тому самому привратнику, которого он помнил с детства.
Дед стянул повязку с глаз и внимательно посмотрел на Скабеда, который был для него всё тем же маленьким Пациком. Просто Пациком, ибо Скабедами здесь были все, кроме слуг и рабов.
- Кому об этом известно? - спросил старик, нахмурившись.
«Во-первых, об этом известно тебе, мой любимый Дед. Иначе ты бы не вышел во двор встречать меня», - подумал Пацик с умилением, а вслух сказал:
- Проконсул знает. Это он вытащил меня из одной очень неприятной истории. Если бы он не был в курсе, я бы скорей всего погиб.
- Это плохо. - Дед закинул винтовку за спину.
- У меня не было другого выхода, - начал оправдываться Пацик.
- За ужином поговорим, - проворчал старик. - Выхода у него не было… Выход есть всегда!
Скабед засмеялся. Сколько лет он не был дома, а Дед нисколько не изменился. Вечно всем недоволен и очень требователен к своим отпрыскам. Строго говоря, Дед не был ему дедом, то есть отцом его отца. Он был его прапрапрапрадедом. Ему было жутко много лет. Семейная легенда гласит, что, когда он начал строить этот замок, горы были на пятьдесят метров выше. Гридеры столько не живут, и поэтому Дед еще до рождения Пацика перестал покидать замок. Для окружающего мира он умер и уже успел стать мифом. Подлинную историю Гарма Скабеда, или просто Деда, знали только его родственники. На самом деле он не был гридером, и это была самая страшная тайна всего клана. В незапамятные времена, когда раса синих гуманоидов контролировала почти всю Галактику, а Империя была крошечным сообществом отсталых миров, Дед был заслан в Столицу как разведчик. Одна воинственная цивилизация послала его выяснить некоторые тонкости технологии производства лупперов. К сожалению, эта цивилизация погибла в ядерном конфликте с соседями раньше, чем он завершил свою миссию, и Деду не оставалось ничего, кроме как верой и правдой служить правителю гридеров. Но сам он никогда не был гридером и жену себе нашел с другой планеты.
Его многочисленные пышущие здоровьем потомки сильно отличались от чахлых аборигенов, и от греха подальше Дед решил уединиться со своим семейством в горах. Со временем онотстроил здесь замок и основал династию Скабедов. Могучий, многочисленный и богатый клан.
Пацик почтительно поклонился Деду, поцеловал подол его одежды и направился к подъезду замка. Поднявшись по каменистым замшелым ступеням, он свернул направо и вышел на верхнюю галерею, ведущую к южной башне. В подвалах этой башни таился вход в основные помещения замка.
Обитатели называли их Нижним городом. Красивые зубчатые стены, ворота и подъемные мосты были всего лишь декорацией, скрывавшей тайную сущность родового гнезда Скабедов. В глубоких пещерах и подземельях находились просторные и обжитые жилища бесчисленного племени потомков Деда. Долгие годы они вырезали в твердой скале залы и коридоры, дома и улицы, цеха и складские помещения. Когда Пацик последний раз покидал планету, население Нижнего города насчитывало две тысячи человек и постоянно увеличивалось. Патриархи рода уже планировали способы захвата власти над владениями гридеров. Агенты с красной кровью уже проникли во все эшелоны правительственных учреждений вырождающейся цивилизации и усиленно способствовали дальнейшему упадку расы гридеров. Свежие, здоровые гены, как метастазы, проникали во все органы умирающего общества, чтобы пожрать его изнутри и заменить гнилую ткань свежей и жизнеспособной.
В подвале было, как всегда, очень сыро и темно. Холодные капли конденсата падали с потолка, скапливаясь в лужи на полу. Свет застенчиво пробивался через щели в потолке и, пронизывая пыльный воздух, выстраивал лучи в редкую, ажурную колоннаду.
Скабед осторожно продвигался вперед, ориентируясь по полузабытым приметам. К счастью, он вовремя вспомнил, что рядом с чучелом турмалиска нужно остановиться и постоять несколько минут. Если здесь пройти не сбавляя шага, то может сработать охранная система, и тогда ему не выбраться живым из подвала. Робот сделает всё, чтобы убить его: или камень на голову сбросит, или поможет провалиться в яму, утыканную острыми железными штырями. Было еще несколько секретов, не позволявших чужакам проникать в святая святых жилища Скабедов.
Пацик уже очень давно не был дома, и поэтому появление из темноты Стены Скелетов немного напугало его, хотя это была самая обычная стенка, сложенная из больших, плохо отесанных камней, с прикованными к ней самыми обычными скелетами гуманоидов с разных планет. Когда он был маленьким, учитель водил сюда весь его класс для прохождения практических занятий по инопланетной анатомии. Осталось вспомнить, как открывается потайная дверь в Нижний город. Скабед задумался: если, как сейчас, луч света из крайней бойницы падает на третий справа скелет, то нужно ткнуть пальцем в среднюю глазницу барлемского некроцефала. Получилось! Стена отъехала в сторону, и Пацик втиснулся в образовавшуюся щель. Теперь он дома. Проход за его спиной бесшумно закрылся, вспыхнул яркий свет. Пустое помещение карантинного бокса ничем не напоминало влажные подземелья замка. Охрана внимательно изучала пришельца через «глазки» видеокамер, а Скабед, скучая, топтался на месте и размышлял о том, куда он отправится в первую очередь, когда все формальности будут закончены. Охранники уже имели много возможностей убедиться в том, что он свой, но они до конца выполняли инструкции, ибо, как сказал Проконсул, слишком многое поставлено на карту. Сейчас откроются двери, и Пацик войдет в родной город, пройдется по знакомым с детства улицам, увидит милые лица друзей и близких родственников. Больше всего ему хотелось забраться в свою маленькую квартирку в отдаленной пещере и провести там несколько спокойных деньков в ожидании яхты, обещанной Проконсулом Он будет пить картофельное пиво, листать старые альбомы и проводить темные пещерные ночи в выполнении священного долга перед родом Скабедов - ублажать инкубаторских самок и таким образом обеспечивать своему клану светлое и прекрасное будущее.
Двери в город не открывались. Вместо них открылась дверь в комнату дежурных. Оттуда высунулся солдат и поманил Скабеда пальцем. Неужели что-то не так! Пацик опасливо прошел в дежурку и остановился, открыв от удивления рот.
- Дед?! Как ты сумел обогнать меня? Ты же остался наверху.
- Сейчас нет времени на глупые вопросы. - Старик властно показал пальцем на дверь, и солдат поспешно оставил их одних. - У нас большие проблемы, Пацик. - Взгляд Деда был жестким. - Пять минут назад Правитель подписал указ о термосканировании твоего мозга. Полиция уже направляется сюда.
Пацик судорожно втянул воздух, на его лбу выступили крупные капли пота.
- Уничтожьте меня, - тихо сказал он. - Если то, что я знаю, станет известно гридерам…
- Мальчишка… - Дед отмахнулся моршинистой рукой. - Мы играем в слишком сложную игру, и твоя жертва не принесет никакой пользы. В анабиозных камерах мы нашли клон, твою точную копию. Солдаты уже посадили его в машину, на которой ты приехал, и сбросили в пропасть. Гридеры удовлетворятся этим телом, но скоро они обнаружат подделку, и тогда их ищейки перероют все горы в поисках тебя, а точнее, твоих мозгов.
- Они найдут Нижний город.
- Безусловно, но это не твои проблемы. Они не должны получить объект «альфа». Он может сделать их сильными. Я прошу тебя найти Исток Сущего раньше, чем это сделают их поисковые отряды.
- Когда я должен…
- Немедленно!
- Что я…
- Убей! Нам она ни к чему, а гридеры станут мощнее, если получат ее. Боюсь, мы не сможем одолеть их, если они исправят свой генетический код. - Дед похлопал Скабеда по щеке. - Ступай, сынок. И поторопись, сейчас очень многое зависит от тебя.
Сердце Пацика переполнилось благодарностью к патриарху рода, но он не успел сказать ни слова. Кто-то уже схватилего за руку и тащил по коридорам к стартовой площадке атмосферных истребителей, оборудованной в одной из пещер неподалеку от Нижнего города. Он не успел опомниться, как у него на голове оказался шлем, во рту - загубник дыхательной системы, а сам он сидел в пассажирском кресле двухместного самолета. Пацик и сам умел неплохо управлять подобной машиной и с удовольствием бы занял пилотское место, но нельзя было терять ни минуты времени. Гридерская полиция была очень проворна. Захлопнулся колпак кабины, надрывно взвыли двигатели, и истребитель приподнялся над площадкой. Один из техников, только что помогавший Пацику подняться по приставной лесенке, замешкался и, не успев отбежать на безопасное расстояние, попал в реактивную струю из сопла самолетной турбины. Промасленный комбинезон на нем пыхнул, и живой факел покатился по бетону, подгоняемый реактивной струей. Скабед отвернулся. Больше всего в жизни он ненавидел бессмысленную и бесполезную смерть.

Предыдущая страница 9 Следующая страница


Командировка во Вселенную 10

Ворота подземного ангара открылись, и самолет стрелой с огненным опереньем промчался по тоннелю и вонзился в серебристо-розовое предзакатное небо. Пилот немедленно сделал резкий вираж и направил машину в ущелье между двумя скалистыми отрогами. Летчик знал маршрут так же хорошо, как Пацик знал дорогу к замку. Камни и деревья проносились в нескольких метрах от стеклянного колпака кабины. Перед глазами беспорядочно мелькали куски извилистой дороги, сухой кустарник на скалах, облака, запутавшиеся в снежных вершинах. Несколько раз блестящее крыло самолета срезало верхушки с кривых болезненных сосенок. Скабеда затошнило, но пилот был безжалостен, он петлял между горами до тех пор, пока не увел самолет достаточно далеко от Нижнего города.
Перегрузка вдавила Пацика в кресло, и истребитель свечкой взмыл вертикально вверх. Небо начало быстро чернеть, вспыхнули звезды. Скабед даже решил, что это у него что-то случилось с глазами. На самом деле летчик выжал из двигателей всё возможное и невозможное, набрал скорость и вывел свою машину на орбиту за минимальное время. После такого жесткого маневра самолет наверняка придется отправить на свалку, но главная цель достигнута. Миновав гридерский контроль в космопорту, агент клана Скабедов оказался в космосе. Здесь его уже ждали.
Звездолет «Гордость Жизни», собственность клана и любимое детище Деда, подхватил беспомощно повисший в пространстве истребитель с опустошенными топливными баками и втянул его через гиперпереход во внутренний ангар. Экипаж, похоже, уже получил исчерпывающие инструкции из Нижнего города, и Пацика опять, как мешок, потащили по коридорам, не дав ни минуты, чтобы прийти в себя после безумного перелета. А ему так хотелось немного осмотреться на этом космическом корабле, знаменитом тем, что он мог совершать мгновенные броски в любую точку Галактики, сжирая при этом тонны гравитрона и прошивая по пути звезды и планеты насквозь.
Но нет, кроме нескольких лампочек и серых стен, Пацик не разглядел ничего. Чьи-то руки уже одели его в скафандр и пристегнули к креслу в спасательной капсуле.
- Да пребудет Испепеляющая Сила с родом Скабедов, - услышал он в наушниках напутствие капитана «Гордости Жизни».
- Да будет на то воля Трех Драконов, - пробурчал Пацик. - Что происходит, капитан? Куда вы меня хотите сбросить?
- Узнаешь на месте, - весело хихикнули наушники. - В добрый путь! Пусть дракон Кенрот хранит твою душу.
Капсулу несильно тряхнуло. Секунду спустя тряска стала невыносимой. Такого не должно было быть, если всё идет в штатном режиме. Пацик судорожно сглотнул сгустившуюся во рту слюну и приник к приборам. Ни один из них не работал! Приборная доска просто была выключена. Он рванулся с кресла, но оказалось, что замок, фиксирующий его в пилотском кресле, не расстегивается.
- Пусть Наки сожрет твою смердящую душу, Дед, - взревел Пацик, когда внезапно наступившая невесомость сменилась пятикратной перегрузкой. Как и все Скабеды, он изучал в школе основы космоплавания и знал, что такое происходит, только если корабль бесконтрольно падает на поверхность планеты.
- Зачем ты так страшно ругаешься, Пацик? - послышался в наушниках голос капитана. - Всё идет по плану.
- А! Ты еще здесь, паскудный предатель?
- Да, здесь, но уже улетаю. Кстати, расслабься и посмотри налево.
- Я не на экскурсии!!!
- Удачи те… - Фраза осталась неоконченной. «Гордость Жизни» умчалась в бескрайние дали Вселенной, оставив несчастного в гибнущей капсуле. Самая отборная брань еще несколько секунд сотрясала радиоэфир, прежде чем Пацик удосужился последовать совету капитана и скосил глаза в левую сторону. Из соседнего кресла на него смотрел он сам, только без скафандра.
Ругательство, булькнув, застряло в горле Скабеда, и он всмотрелся в своего двойника. «Клон, - в его голову пришло самое простое решение загадки. - Точно! Это же мой клон. У меня должно быть около пяти штук на складах в Нижнем городе. Я специально попросил вырастить несколько экземпляров, так как в меня часто стреляют и не менее часто попадают, а органы для пересадки лучше всего брать у собственных клонов». Двойник бессмысленно смотрел на Пацика, сжимал и разжимал перед своим лицом пальцы и пускал слюни. «Безмозглое животное, - подумал Пацик про свою точную генетическую копию. - Как хорошо, что клонов не учат даже говорить, иначе было бы жалко потрошить их».
За стенами капсулы что-то взревело, и космическая скорлупка забилась в предсмертной агонии. Скабед несколько раз больно ударился головой о спинку кресла и громко клацнул зубами. Кабина наполнилась дымом. Он увидел, что клон заплакал и разинул рот в беззвучном крике. Сейчас его двойник был похож на большого беспомощного ребенка, потерявшего толпе свою маму. Присутствие здесь этой живой аптечки нисколько не облегчало участь Скабеда, но давало ему надежду, что у Деда всё-таки есть какой-то план и он не собирается просто уничтожить Пацика, как носителя ценной для гридеров информации.
Интересно, где сейчас находится эта спасательная капсула и на какую планету она падает? За то время, пока его волокли покоридору, облачали в скафандр и привязывали к креслу, «Гордость Жизни» могла переместиться в любую точку Галактики и даже за ее пределы. Это, конечно, влетело роду Скабебу в копеечку: гравитронное топливо стоит очень дорого, но, похоже, Дед не был склонен экономить на поиске и искоренении Истока Сущего.
Вспыхнула краска на пульте. Веселые язычки пламени ладно пожирали буквы рядом с кнопками и переключателями. За плечами Скабеда загудела встроенная в скафандр система охлаждения. Пока не сядут батареи, он может не беспокоиться о высокой температуре в кабине. Ему ничего не грозило. А вот беззащитному клону пора начинать волноваться. Пацик бросил взгляд на своего двойника и сразу отвернулся. Лицо с выпученными глазами уже не было никакого сходства с оригиналом. Голубая кожа свернулась в лохматые комки, алая кровь, шипя, пузырилась на обнажившемся мясе. Клон еще был жив. Он дрожал всем телом и тряс головой, высунув из широко открытого рта раздувшийся язык.
«Вот что бывает, когда пренебрегаешь элементарными мерами предосторожности и не надеваешь скафандр перед аварийной посадкой, - цинично подумал Скабед. - Но что же будет дальше? Скафандр, конечно, может спасти от жара, но он не поможет, если капсула брякнется о поверхность планеты». С потолка посыпались искры. Где-то коротнуло силовой кабель. Вслед за искрами сверху упали обгоревшие обрывки проводов. Очертания кабины исказились. Прямые линии и углы начали сплющиваться и ломаться. По полу прямо под ногами Скабеда толстой змеей пробежала трещина. За спиной что-то жалобно заскрипело, и спасательная капсула развалилась на куски. Желтая безжизненная поверхность приближающейся планеты надвигалась снизу. Черный купол неба рушился сверху. Или наоборот. Кусок обшивки свалился на шлем скафандра, и Пацик некоторое время не мог разобрать, какие звезды были настоящими, а какие вылетели из его глаз. Мертвая планета широко распахнула жадные пасти кратеров, утыканные кривыми, как зубы Проконсула, скалами. «Пора призывать Дамаха, - подумал Скабед. - Боюсь, что сейчас мне могут понадобиться его услуги». Умирать не хотелось, но кольца кратеров неумолимо увеличивались, а тени гор алчно растягивали щупальца в предвкушении добычи. Спасения не было. Его двойнику повезло больше. Он уже умер. Его вывернутый наизнанку труп невозмутимо кувыркался среди обломков капсулы.
«Всемилостивейший Дамах, да пребудет с тобой Испепеляющая Сила, да будет благословен твой путь в Бездну. Прошу тебя, перенеси мою душу в Теплые Пещеры и избавь меня от преследований подлого Наки». Скабед автоматически бормотал предсмертную молитву, а сам пытался вспомнить, в который раз он ее произносит. Наверное, в восьмой, но всегда Кенрот миловал его. Может быть, повезет и сегодня.
Пацик повторил молитву, и словно в ответ на его призыв рядом с падающими на планету обломками сверкнул сиреневыми бортами малый фрегат. Звездолет обрушился с черного неба подобно разъяренному дракону Наки, уравнял свою скорость со скоростью падения Скабеда. Вспыхнул шар гиперперехода, и Пацик оказался внутри корабля-спасителя. Мягкие гравитационные подушки нежно приняли его тело.
«Слава Кенроту, - облегченно выдохнул Скабед. - План Деда удался».
Только сейчас он до конца понял весь замысел гениального патриарха. Дед опасался, что гридеры могут отследить перемещения Пацика и настигнуть его. В принципе они могли даже отследить полет «Гордости Жизни», и скорей всего они этo сделали. Мудрый Дед продумал это. Он даже приготовил дляпреследователей то, что они будут искать. Тело Скабеда на планете, лишенной воздуха и покрытой мелкой пылью. После падения с такой высоты ни один гридерский медик не сможет огличить мозг клона от подлинного мозга Пацика. Тем более что нервные ткани слегка поджарились при пожаре и полопались в межпланетном вакууме.
- Есть кто на борту? - крикнул Пацик, отстегнув шлем.
- Кибермозг фрегата «Гедабас» счастлив приветствовать Пацика Скабеда, - проворковал нежный женский голос сразу из четырех динамиков, установленных в шлюзовой камере.
- Здравствуй, Гедабас. - Скабед вежливо поклонился, зная, что его не только слушают, но и рассматривают. Ему хотелось выразить всю свою благодарность этой электронной схеме, так точно выполнившей приказ Деда и этим спасшей ему жизнь. - Спасибо тебе.
- Это моя работа, - скромно ответила система. - Можете не быть таким вежливым. Я не запрограммирована на обиды.
- Живые на фрегате есть? - спросил Пацик, пытаясь стянуть с себя скафандр, но ткань герметичных штанин немного расплавилась и, сжавшись, плотно присосалась к ногам.
- Нет, никого нет. «Гедабас» полностью в вашем распоряжении.
- Проложи курс до Земли и приготовь операционную, поможешь мне снять брюки. - Пацик на секунду задумался и добавил: - Пожалуйста.
Вежливость в общении с вычислительными устройствами вещь необязательная, но, когда совершаешь одиночный перелет, лучше относиться к кибермозгу корабля как к живому существу. Иначе может стать совсем тоскливо.
- Вы хотите брюки снять с удовольствием или без? - поинтересовался голос.
- Не люблю пошлые и плоские шутки, - огрызнулся Скабед, - отключи эту функцию.

* * *

- Дэн! Завтракать! - громко позвала Элеонора, заканчивая накрывать на стол. Виктор уже давно занял свое место. Он ни разу не опоздал к завтраку, приготовленному Элькой. Когда по «камбузу» дежурил Дэн или он сам, пища не получалась такой вкусной.
Полгода прошло с тех пор, как они обосновались на Надежде. Поначалу было тяжело привыкнуть к новой обстановке, но со временем они освоились, и им даже начала нравиться спокойная, почти деревенская жизнь на этой тихой планете. У каждого появились любимые занятия, и бывали дни, когда, увлекшись своими делами, они встречались только за столом. Элька любила бродить по джунглям, выискивая деревья с вкусными плодами, а потом пыталась высадить их в своем личном саду, разбитом недалеко от побережья. Еще она отлавливала мелких животных, красивых птиц, пушистых зверьков и поселяла в маленьком, выстроенном Виктором зоопарке. Больше всего Эльке хотелось приручить детеныша какого-нибудь хищного зверя, но, к ее глубокому сожалению и тихой радости Дэна, хищников на Надежде не водилось. Витя скептически относился к Элькиным увлечениям, но был рад, что получает от нее много интересных строительных заказов. Ему очень нравилось возводить разнообразные постоянные конструкции из камня и дерева.
Вначале он с помощью Дэна построил убогую хижину прямо на берегу моря, но это первое жилище смыло водой. Дело в том, что два спутника планеты имели разный период обращения и порождали непериодичные, порой очень сильные приливы. Второе жилище он возвел с учетом этой особенности повыше на холме, там, куда не могло добраться море. Но и на этот раз прогадал - оползень смел и эту постройку, и они опять остались без крыши над головой. Хотя это никого особенно и не огорчило. Надежда баловала своих поселенцев очень мягким климатом, здесь полностью отсутствовали насекомые, и комары не портили жизнь тем, кто проводил ночь под открытым небом. Тем более что спать на свежем воздухе после жаркого дня было вдвойне приятно. Кроме того, частые небольшие землетрясения не вызывали никакого желания жить под крышей. Но Виктор, несмотря ни на что, решил построить капитальный каменный дом. Он приволок с разбитого корабля пару лазерных резаков и до сегодняшнего дня с упоением занимался разрезанием валунов на аккуратные кирпичи, которые затем использовал для устройства фундамента и выкладки толстых стен. Ему даже удалось наладить работу водопровода и организовать электрическое освещение, установив в перекрытом плотиной ручейке корабельный генератор, который вырабатывал слабый ток, достаточный только для того, чтобы зажечь несколько лампочек.
Дэн, глядя на своих друзей, только смеялся и, когда было настроение, помогал им в их причудах. Освободившись от оков цивилизации, он почувствовал себя по-настоящему счастливым. Запасшись принесенным с корабля бренди, Дэн целыми днями пьянствовал, а когда немного просыхал, отправлялся на охоту в море. Натянув на голову шлем от скафандра и вкинув за плечи баллон со сжатым воздухом, он часами бродил по подводным коралловым лабиринтам, выискивая крупных омаров. Если же море было недостаточно спокойным, что случалось редко, Дэн вслед за Элькой отправлялся в лес, но цели у него были далекими от земледельческих. Он очень хотел наладить выпуск своего собственного вина из плодов, в изобилии росших на планете. Тем более что запасы спиртного на«Эльсидоре» сильно сократились в последнее время.
Надежда оказалась на редкость доброй планетой, и потерпевшие крушение земляне не знали здесь никаких забот. Только один факт мучил их всех: они не могли покинуть эту красивую комфортабельную клетку, и потому рай для них превратился в тюрьму со сносными условиями содержания. Странно, что порой человеку для того, чтобы почувствовать себя свободным, бывает мало целого мира, ему обязательно нужно что-нибудь еще.
Раз в два дня они по очереди бегали на «Элъсидору» проверять, работает ли маяк, передающий сигнал бедствия в радиодиапазоне, и не появлялся ли случайный корабль в окрестностях Надежды. Но всё было тщетно. Ни торговые, ни военные суда не посещали эту систему, а если она и попадалась на их пути - звездолеты прошивали межпланетное пространство на сверхсветовых скоростях, не успевая поймать сигнал SOS.
Улыбающийся Дэн появился на кухне и сразу же сунул перепачканную землей руку под кран. Утром Элеонора попросила его вскопать грядки на своем агрономическом полигоне, и он, не в силах отказать единственной женщине на планете, несколько часов возился в огороде: ползал на четвереньках между чахлыми кустиками и разрыхлял почву своим универсальным крюком.
Элеонора помогла ему смыть грязь, полив руку из большой железной канистры. У Дэна вечно возникали с этим проблемы, но он упорно не желал пользоваться протезом, утверждая, что неестественный орган не имеет права на существование в его уникальном организме, созданном по образу и подобию божьему.
- Итак, вы собрались в путешествие? - сказал Дэн и уселся по праву старшего на главное место за длинным дощатым столом, который сколотил Виктор в минуту творческого вдохновения.
- Мы все трое собрались в путешествие, - уточнила Элеонора, раскладывая по тарелкам душистое варево. - Витя, тебе вареные мотоны класть?
- Обязательно. - Виктор взял ложку и с интересом посмотрел не Элькину стряпню. - А что это такое?
- Нет, господа! - Дэн замахал крюком. - Вы идете вдвоем, а я останусь здесь. Порыбачу, отдохну от вашего общества.
- Прекрати! Пойдем развеемся, обследуем джунгли, хотя бы вокруг дома, - Виктор начал переубеждать Дэна, - и вообще нам пора переселяться. У моря жить опасно. Ты знаешь, как часто здесь бывают землетрясения. Представь, что будет, если следующий толчок произойдет под водой. Нас всех смоет цунами.
- Не вешай мне лапшу на уши, - скривился Дэн, как всегда по утрам, у него было плохое настроение. - Скажи лучше, что вы хотите найти пирамиду или каких-нибудь диких гуманоидов, которые знают, где эту пирамиду искать. - Голос однорукого стал сварливым. - Я всю жизнь мечтал поселиться вот в таком вот тихом уголке. Теплое море, фруктов завались, дом не нужен. Я здесь счастлив, а вы хотите испортить мне весь кайф? Не пойду я с вами и вам рыпаться не советую. За годик я соберу маленький симпатичный вертолетик, и мы со всеми удобствами облетим окрестности.
- Я не собираюсь ждать год. - Элеонора резко встала из-за стола. - Виктор, ты идешь?
- Возьмите передатчик, - крикнул им вслед Дэн. - Первооткрыватели хреновы, христофоры одноразовые!
Он еще долго бушевал у них за спинами, перечисляя фамилии всех известных ему путешественников. Покончив с иностранными Марко Поло и Магелланом, он перешел на русских Беринга, Пржевальского и даже упомянул Гагарина с Леоновым. Похоже, что Дэн немного обиделся на друзей. Они впервые не учли его мнение и сделали по-своему. Виктор же был рад этой прогулке. Он жалел только о том, что не успел доесть свою порцию мотонов, напоминавших по вкусу обычное вареное мясо. Только очень мягкое, как будто его кто-то уже пережевал.
Чем хороши путешествия по Надежде, так это тем, что не нужно долго готовиться и брать с собой запасы провианта. Все витамины росли на многочисленных фруктовых деревьях прямо в джунглях. Прикрепив к толстому кожаному поясу нож, передатчик и кобуру с бластером, на случай, если им всё-таки встретится хищный зверь, о котором так мечтала Элька, Виктор догнал девушку, торопливо шагающую по мягкой траве в сторону леса.
- Мне кажется, Дэн сегодня не в духе, - сказал Витя, пристраиваясь рядом с ней.
- Как обычно! Мне плевать на это! - ответила Элеонора, не поворачивая головы. - Мы больше шести месяцев сидим здесь и не сделали ничего, чтобы вырваться. Мне надоело бездействие.
Элька давно поняла, что их положение абсолютно безнадежно и мудрый Дэн совершенно прав, смирившись с ситуацией. Но с собой она ничего не могла поделать. Надежда была замечательной планетой. За то время, что они провели здесь, им не встретилось ни одно существо, способное повредить человеку. Здесь не было шершней и крапивы, а все зверьки имели небольшие размеры и обладали настолько ласковым и покладистым характером, что ни у кого не поднималась рука охотиться на них. Когда какой-нибудь кролик, вместо того чтобы ускакать со всех ног подальше от тебя, продолжает невозмутимо щипать травку или сам идет к тебе, напрашиваясь на ласку, только последний мерзавец способен нажать на курок. Такая миролюбивая наглость животного мира напрочь отбила у землян все охотничьи инстинкты и превратила их в закоренелых вегетарианцев. Если не считать, конечно, поедания тех морепродуктов, которые добывал Дэн.
Идти по джунглям было легко и приятно. Невысокая упругая трава нежно ласкала босые ступни путешественников. Здесь всюду можно было ходить босиком, не боясь пораниться. Элька отказалась от обуви давным-давно, и, несмотря на это, кожа на ее пятках осталась мягкой и розовой, как у младенца.
Довольно редкий лес они называли джунглями только по привычке, справедливо полагая, что большое скопление деревьев в тропиках - это джунгли. На самом деле здесь не было густых зарослей. Зонтичные деревья росли на большом расстоянии друг от друга и только к вершине расширяли свои кроны, закрывая зеленой прохладной тенью весь небосвод. Кое-где ветвились невысокие кустарники, которые тоже никак не мешали путникам.
Изредка проверяя направление по компасу, Элеонора и Виктор прогулочным шагом продвигались на север. Если на пути встречалась река, они просто переплывали ее, не снимая одежды. В такую жару влажная, прохладная ткань на теле доставляла землянам не меньшее удовольствие, чем само купание. Когда путешественники уставали, они просто ложились на траву и, подкрепившись фруктами, до которых могли дотянуться не вставая, мирно засыпали, не опасаясь ни хищников, ни дикарей.
Этот мир как будто был создан для людей, и Виктор думал, что именно так и должен выглядеть рай. Но человек, почему-то называющий себя разумным, способен почувствовать себя несчастным даже в раю. Элеонора всё время после крушения очень тяжело переживала расставание с Жаком, и на этот раз она всю дорогу молчала, портя своим мрачным видом настроение Виктора. Вначале он пытался как-то ободрить и развеселить ее, но она никак не реагировала на его потуги и не делала ни одной попытки выбраться из своей скорбной скорлупы.
Сейчас Элька совсем скисла, оставшись без своего огорода, где она хоть как-то могла отвлечься и забыться, занявшись любимым делом. Виктору тоже очень быстро надоело работать клоуном в пустом цирке, и он оставил свою подругу в покое, наедине с ее грустными мыслями.
На второй день пути, уже в сумерках, они вышли на берег небольшого лесного озера и решили заночевать здесь. Гладкая и прозрачная до голубизны поверхность водоема, как в зеркале, отражала темно-синее небо с оранжевым предзакатным облаком. Точно в центре озера цвела крупная розовая лилия. Ее плоские, словно нарисованные листья лежали на неподвижной воде, давая приют одинокой, страстно квакающей лягушке. Виктор сорвал с ближайшего дерева парочку плодов. Одним он швырнул в орущего зеленого солиста, заставив его заткнуться, второй протянул Эльке. Она равнодушно взяла похожий на персик фрукт и положила рядом с собой на траву.
- Витя, мне нужно с тобой серьезно поговорить.
- Всегда пожалуйста. Если только ты еще не разучилась это делать. Лично у меня, кажется, уже атрофировались все мышцы, ответственные за произнесение слов. - Виктор уселся рядом с ней и занялся объеданием ближайшего куста. Он громко чавкал сочной мякотью и бросал огрызки себе за спину.
- Кончай пастись! - возмутилась Элька и, взяв его за плечи, повернула лицом к себе.
- Слушаю вас, - сказал он, проглотив последний оставшийся во рту кусок, и изобразил на лице готовность внимать.
- Мы все умрем, - с самым серьезным видом изрекла она.
Виктор поперхнулся.
- Типун тебе на язык.
- Я хотела сказать: когда-нибудь. Через сорок, пятьдесят лет мы все обязательно умрем, - смягчила она свое заявление.
- Слава богу. - Витя перевел дух. - Само собой разумеется. Что это тебя потянуло на прописные истины?
- Мы все умрем, - повторила Элеонора замогильным голосом. - А что будет с Жаком и остальными замороженными?
- Я не знаю, - пожал плечами Виктор. - Спроси чего-нибудь полегче.
- Не ври! Ты прекрасно знаешь всё. Даже если на планету прилетят исследователи или геологи - нашим никто не поможет. Их просто не найдут. Ты видел, что обломки «Эльсидоры» зарастают кустарником. Через год там будут джунгли.
- Мы оставим будущим пришельцам инструкцию, - предложил Виктор.
- Никто не будет им помогать. Если они найдут «Эльсидору», то просто заберут оттуда гравитрон. Его там очень много. Слишком много. Они убьют наших, захватят груз и улетят.
Виктор никак не мог понять, куда клонит Элька, пересказывая ему то, что каждый из них понял давным-давно, но предпочитал не обсуждать с друзьями, а тем более с Элеонорой. Устав разгадывать сплетенную подругой сложную логическую цепочку, он спросил ее прямо в лоб:
- Что ты предлагаешь?
- Нам нужно оставить после себя потомство, - так же прямо ответила Элеонора.
Виктор почему-то почувствовал себя неуютно и даже немного отодвинулся от нее. Элька начала невозмутимо расстегивать свою рубашку, по-прежнему не прекращая своих рассуждений.
- Холодильник будет работать пять тысяч лет. За это время многое может случиться, и мы в силах повлиять на грядущие события. Мы с тобой родим много детей, у тех тоже будут дети, и так далее, и так далее…
Виктор широко открытыми от восторженного испуга глазами наблюдал за обнажающейся девушкой, но все-таки не смог удержаться от возражений:
- Чем может помочь Жаку племя дикарей, в которых превратятся наши потомки лет через двести?
Элеонора покачала перед носом Виктора своей небольшой, приятно округлой грудью и с удовольствием отметила его восхищенный взгляд. Она точно знала, что, когда мужчина так смотрит, - с ним можно делать абсолютно всё. Он будет валяться у нее в ногах, умоляя пожелать что-нибудь невозможное, и клясться выполнить любой ее каприз. Но ей сейчас это было не нужно. Ей хотелось, чтобы то, что она задумала, закончилось как можно быстрее.
- Мы научим их всему, что знаем сами. Мы построим им город со школой и библиотекой, даруем им мудрые законы. - Вдоволь накрасовавшись перед Виктором своим восхитительным торсом, Элька решила усилить эффект и занялась расстегиванием пуговок на своих коротких, мало что скрывающих шортах. - А Жак будет их спящим богом. Их религией. Они воскресят его, как только появится такая возможность.
- Матерь божья, - прошептал Виктор, но слова эти относились не к кощунственному Элькиному плану принести в жертву возлюбленному всех своих нерожденных потомков, а к картине, явленной его взору. Элеонора, изогнувшись всем телом, решительно стянула с себя тесные шорты и предстала перед ним во всей своей красе. После длительного воздержания искушение воспользоваться тем, что у девушки, кажется, съехала крыша, было слишком велико.
- Кровосмешение! Инцест! Они будут заключать браки друг с другом, брат будет жениться на сестре, племянник на тете, - воскликнул он, глотая обильно заполнившие рот слюни, но всё же давая ей шанс опомниться. - Они наплодят выродков!
Элеонора с видом атакующей гадюки приблизилась к Виктору и, поставив свою пятку ему на грудь, заставила откинуться на траву. Ему показалось, что его сердце сейчас, подобно гранате, разорвется на сотни кусков. Вид загорелого женского тела доводил его до безумства, он весь дрожал, но не рисковал даже притронуться к соблазнительной коже, ибо боялся окончательно утратить разум.
- Правители инков, - сказала Эля, старательно выговаривая слова, будто читала своей жертве лекцию на историческую тему, - много столетий подряд женились на своих сестpаx и вымерли совсем не по этой причине.
Элеонора деловито стянула с окончательно утратившего тупо к сопротивлению Виктора пояс и брюки. Он чувствовал себя вареным мотоном в руках опытного повара.
- Ты когда-нибудь делал это не для удовольствия, а для рождения ребенка? - спросила она, вставая перед ним во весь рост и раздвинув свои стройные ножки на ширину плеч.
- Никогда. - Виктор с шумом втянул в себя воздух и пристально посмотрел на большой лиловый синяк у нее на бедре. Поднять взгляд выше он не отваживался. - Может, некоторые мои подружки и хотели забеременеть, но со мной всегда был мой маленький резиновый друг. - Его голос прервался от волнения.
Он протянул руки к желанному телу, но Элеонора решительно отвергла его объятия. Она присела на корточки и, немного подвигав бедрами для прицела, пустила окаменевшую плоть Виктора во влажную глубину своего тела. В голове у того помутилось, он несколько раз дернулся и застонал - всё кончилось очень быстро.
- Спасибо, - прошептала Элеонора, прижавшись к нему грудью, - что не стал затягивать. Именно этого я и хотела.
Виктор от досады скрипнул зубами:
- Я требую продолжения банкета!
- Успокойся, - она дотронулась рукой до его небритой щеки, - сначала дождемся результатов опыта. Если всё было удачно, продолжим через годик.
Виктор закрыл глаза и расслабился. Достаточно и того, что он получил приз, который ему вовсе не предназначался. Он с удовольствием вдыхал запах Элькиного пота и наслаждался тем, что они всё еще остаются единым целым.
- Ты совершаешь измену ради любимого, - тихо сказал Витя. - Довольно редкий случай в истории. Полный бред! Я должен был надавать тебе по заднице, для твоей же пользы. Ведь завтра ты будешь жалеть обо всем.
- Нет, не буду, но хорошо, что ты всё понимаешь правильно и не пытаешься учить меня жить. - Она неуклюже слезла с него, улеглась рядом на бочок и, подложив сжатый кулак под голову, сонно пробормотала: - Пусть будет благословенна Надежда, где еще можно после секса спокойно заснуть на берегу, не опасаясь ни муравьев, ни пьяных туристов.
- Что ты называешь сексом? Это не секс, а искусственное осеменение. Хоть бы разок поцеловала, - сварливо бурчал неудовлетворенный Виктор, но Элеонора уже спала.
Витя же, напротив, долго не мог забыться, разглядывал ее обнаженное тело, освещенное светом сразу двух лун, которые они окрестили Верой и Любовью. Освещенная с двух сторон Элька совсем не отбрасывала тени, и казалось, что она парит над травой и вот-вот поплывет по воздуху к темной воде лесного озера.
Проворочавшись несколько часов, Виктор наконец решился. Погладив Элеонору по груди, он просунул руку между расслабленными бедрами, стараясь раздвинуть ноги, не разбудив их владелицу. Коленки разошлись в стороны, и возбужденный Витя быстро подполз поближе с явным намерением увеличить вероятность зачатия ребенка.
Но хитрая Элька совсем не собиралась повторять первый этап детородной деятельности. Точно рассчитав, она нанесла Виктору удар в пах. Дождавшись, пока он выскажет все свои обиженные ругательства, она прошептала:
- Не делай так больше, хорошо? - Чмокнула его в щеку и погладила по волосам. - Ты мне очень нравишься, но я люблю Жака. Прости.
Неожиданно для себя Виктор успокоился и очень быстро заснул. Разбудили его слова озорной песенки. Элеонора, как в своей ванне, плескалась в прозрачных водах озера и радостно пела.
- Доброе утро! - крикнула она, увидев, что он проснулся.
- Ты теперь всегда будешь ходить голой? - спросил Виктор, с неодобрением поглядывая на Эльку. Ее обнаженность напомнила ему о ночной неудаче. - Умоляю, пощади мою психику, я всего лишь мужчина. Я даже не голубой.
- Придется тебе пострадать! - Элька засмеялась. - Я буду ходить голой и босиком. Я здесь не видела ни одной колючки. Это настоящий Эдем. Какие дураки все-таки были Адам и Ева, что сожрали это чертово яблоко с дерева.
Виктор быстро умылся, точнее, провел влажной ладонью по лицу и начал вяло жевать только что сорванный с куста свежий завтрак. Похоже, что плохое Элькино настроение теперь передалось ему. Он вспоминал вчерашний вечер и становился сам себе всё противнее и противнее. Им воспользовались, как клизмой, и он даже не сумел этому воспротивиться. Случилось то, чего он всегда боялся и о чем втайне мечтал с тех пор, как впервые увидел Элеонору. Но как случилось? Почему случилось? Зачем случилось? Витя горестно вздохнул: не зря, совсем не зря он избегал близости со своей подружкой все эти годы. Она принесет ему несчастье. В этом он не сомневался.
- Какой у нас план? - вяло поинтересовался Виктор. - Пирамиду мы не нашли, но проблему, кажется, решили.
- Есть ли у меня план, мистер Фикс? - Элька захихикала. - Если бы ты мог видеть, какое лицо у тебя было вчера, когда я наподдала тебе коленкой!
- Еще раз вспомнишь, - огрызнулся он, - я тебя прибью и надругаюсь над трупом.
- И рука поднимется на мать твоих детей? - Элеонора захохотала.
- И поднимется, и опустится.
Элька вытерла выступившие от смеха слезы. Настроение у нее сегодня было отличное.
- План такой. - Она повернулась к нему спиной и, делая вид, что не замечает его тяжелого взгляда, наклонилась за одеждой. Похоже, она уже не находила нужным стесняться своего спутника. - До полудня мы идем дальше на север, в полдень разворачиваемся и идем обратно. Ночуем на этом же месте, у озера. - Элеонора таинственно посмотрела по сторонам. - А здесь, если, конечно, будешь себя хорошо вести, мы с тобой займемся…
- План принимается, - торопливо прервал ее Виктор.
- …ужином! - закончила Элька и опять противно захихикала.
Виктор хотел уже обидеться, но быстро передумал - давно он не видел свою подругу такой веселой и был рад хотя бы тому, что теперь будет с кем переброситься словом.
Витя сверился с компасом и, махнув рукой Эльке, двинулся дальше на север. Если им и суждено отыскать в этом мире что-то полезное для себя, то это должно произойти именно сегодня. Иначе им всю оставшуюся жизнь предстоит провести в производстве потомства и заботе о нем. Почему-то Виктора совсем не устраивала такая перспектива - плодить варваров для спасения одного, даже очень хорошего человека. Но кто знает, не возникло ли земное человечество точно по тем же причинам, по которым, возможно, родится человечество Надежды?
Потенциальная праматерь всего будущего населения планеты торопливо застегнула на ходу рубашку и поспешила за Адамом поневоле.
Утро было на редкость пасмурным и хмурым. Собирались тучи, и после обеда должен был пойти дождь. Иногда такая погода предвещала подземные толчки, и сейчас у Виктора возникло нехорошее предчувствие, навеянное опытом жизни на Надежде. Землетрясения было единственным, что он с трудом переносил на этой планете. Каждый раз, когда почва колыхалась у него под ногами, Витя чувствовал себя ничтожной маленькой тварью во власти могучих, недобрых сил. То же самое, наверно, ощущает лиса, когда попадает в капкан. Виктор посмотрел сквозь просветы в кронах деревьев на серые рельефные тучи, быстро набегающие с запада, и постарался думать о хорошем. Может, на этот раз не будет трясти, может, будет обычная гроза. Он представил себе прохладные потоки дождя на вспотевшей от жары коже, вообразил, как нежные капельки намочат волосы, зальются за воротник и ласково побегут по спине. Что может быть лучше дождя? Что может быть, хуже дождя, когда он предвещает землетрясение?
Стремительно темнело, облака полностью закрыли небо и обесцветили обычно яркие краски джунглей. Сочная зелень, подчеркиваемая пестрыми пятнами крупных соцветий и плодов, утратила глубину, и лес приобрел нереальный контраст черно-белой фотографии. Птицы замолкли. В наступившей тишине отчетливо было слышно только тяжелое и частое дыхание Виктора и шорох шагов по траве.
Элеонора подняла ладошки к небу и зажмурилась в ожидании капель влаги. Ей было всё равно, что может последовать за этим дождем. Она была счастлива мыслью о спасении любимого, а на всё остальное ей было глупоко плевать. Она обогнала Виктора и бодро зашагала вперед, задрав лицо вверх и внимательно следя за тучами. Сверкнула ветвистая молния, и небосвод раскололся от грохота. Виктор зажмурился, а когда он открыл глаза, Эльки нигде не было. Вспышки следовали одна за другой, и черные тени деревьев четкими линиями ложились на побелевшую от резкого света траву. Витя пригнулся и, внимательно всматриваясь под ноги, бросился туда, где последний раз видел девушку. Так и есть - яма. Он немного перевел дух: никакой мистики, просто Элька провалилась в яму, как мамонт, загнанный первобытными охотниками.
- Ты жива? - крикнул он, выбрав момент между раскатами грома.
- Да, - неожиданно близко ответила она. Виктор думал, что провал окажется гораздо глубже. - Здесь какой-то тоннель. Каменные ступеньки.
- Вылезай!
Элька схватилась за протянутую ей руку и ловко выпрыгнула наверх. Кроме нескольких царапин, никаких повреждений она не получила.
- Здесь есть разумные. - Ее глаза блестели от радости. - Во всяком случае, были. Это первая искусственная постройка, которую мы здесь нашли.
- Это ничего не меняет, - остудил ее пыл Виктор.
- Меняет! - Элька взмахнула руками, собираясь поспорить, но громкий гул заглушил ее слова.
Виктор видел, как она открывает рот, но ничего не слышал. Шум нарастал и становился нестерпимым. Девушка задала руками уши и сморщилась, как выдавленный лимон. Черная огромная тень, объятая пламенем, пронеслась над ними, ломая верхушки деревьев. На головы присевших от испуга путников посыпались сучья и горящая листва. Сразу же, как по мановению волшебной палочки, небо разродилось ливнем. Многотонные потоки воды хлынули вниз, мгновенно погасив нe успевший начаться лесной пожар.
- Это был космический корабль! - заорала Элька, пытаясь перекричать гул. - Он приземляется!
Земля под их ногами колыхнулась.
- Разбился, - поправил ее Виктор, стирая с лица залившую глаза воду. - Пойдем посмотрим.
Сначала они, спотыкаясь и падая в лужи, побежали в сторону падения чужого корабля, но потом, когда поломанных и вырванных с корнями деревьев стало много, они пошли вперед осторожнее, внимательно осматриваясь по сторонам. Первый, самый сильный заряд дождя прошел, и теперь сквозь истончившиеся струйки было лучше видно хаос и разрушения, царившие вокруг. Огромный трактор прошел через джунгли, как траву, сминая вековые деревья.
- Обалдеть, - сказал Виктор, остановившись и вглядываясь в лежащую перед ними титаническую конструкцию.
Черный корабль, напоминающий по форме «девятку» без колес, достигал в длину полсотни метров. Его корпус еще не остыл. Повсюду были видны горячие вишневые пятна, на которых шипела вода. В высоту левиафан был не меньше двенадцатиэтажного дома, а может быть, и больше. Его очертания терялись в пелене дождя. Корабль оставил позади себя широкую просеку в лесном массиве. Глубокая борозда пропахала нежную поверхность Надежды. Из земли, словно порванные сухожилия, торчали корни зонтичных деревьев, поломанными костями белели щепки. Элеонора впервые за время, проведенное здесь, почувствовала себя частью этого мира. Ей было больно, она почти физически чувствовала те раны, которые получила планета.
- Сволочи, - процедила она сквозь зубы.
- Может быть, они потерпели крушение, как и мы, - предположил Виктор.
- Нет, - покачала головой Элька, - они здесь не за этим. Надо сваливать!
- Сначала всё разведаем. - Виктора переполнял исследовательский задор, но приступить к научным изысканиям он не успел. Вдоль бортов корабля один за другим начали вспухать шары гиперпереходов. Из них медленно выходили черные силуэты гуманоидов в скафандрах высокой защиты. Элеонора и Виктор, не сговариваясь, упали на мокрую траву и заползли в яму, которая осталась на месте вырванного дерева. Сквозь щупальца корней они со страхом наблюдали за таинственным процессом, порожденным зловещей космической болванкой. Один за другим рядом с кораблем распускались светящиеся шары и, выпустив одно, редко двух существ, сразу гасли, чтобы вспыхнуть в другом месте. Десятки черных медлительных фигур выстраивались в цепи и скрывались в джунглях.
Завороженный непонятным зрелищем, Виктор не сразу заметил, что один из гуманоидов направляется прямо к ним, и, только услышав хруст сучьев, обернулся. Двухметровое чудовище с четырьмя руками надвигалось на них. Остановить его было невозможно. Виктор закрыл своим телом Эльку, выдернул из-за пояса бластер и попрощался с жизнью.
Солдат приближался, капельки дождя поблескивали на бронированных грудных пластинах, тихо поскрипывали сочленения скафандра. Виктор направил лучемет на матовый шлем пришельца и положил дрожащий палец на курок. За его спиной, испуганно затрепетав, пискнула Элька. Тяжелый сапог смял траву рядом с ними. Убить такого амбала из той игрушки, что держал в руках Витя, было нельзя, и, даже если бы им повезло, этих чудищ было слишком много.

Предыдущая страница 10 Следующая страница


11 Михаил Медведев

Не обратив ни малейшего внимания на замерших в ожидании смерти людей, солдат проследовал мимо, направляясь к своей неведомой цели. Еще двое гуманоидов так же равнодушно переступили через землян.
- Ну и чего мы тут разлеглись? - пробурчала Элеонора,отпихивая в сторону Виктора и становясь на четвереньки. - Мы им не нужны. Спрячь свою игрушку, этой штукой можно только попугаев убивать.
Солдаты продолжали идти мимо. Иногда они даже вежливо обходили людей, то ли принимая их за часть окружающей неживой природы, то ли просто не желая связываться. Их многочисленные руки безвольно висели вдоль тела. Виктор не заметил у монстров никакого оружия. Похоже, это была вполне мирная демонстрация.
- Они идут, как крысы на звук чудесной дудочки, - сказал он, зачарованно провожая глазами черные силуэты.
- Хотелось бы посмотреть на музыканта, - задумчиво пробормотала Эля. - Дай мне передатчик… Дэн! - сказала она, нажав на кнопку. - Дэн! Где ты там?
- Сижу на терраске, смакую роскошный нектар и готовлюсь любоваться закатом, - отозвалась коробочка передатчика голосом однорукого - У вас землетрясение уже было?
- Дэн, скажи мне, что означают толпы четырехруких мужиков?
- Ничего лучше скитмуров вы, конечно, отыскать не смогли? - Дэн явно перебрал своего божественного нектара, и язык у него сильно заплетался.
- Ты пьян?! - зачем-то спросила Элеонора, хотя и так знала ответ.
- Да! Пьян и счастлив оттого, что пьян! - раздраженно ответил однорукий. - Где вы видели скитмуров?
- Они везде. Они вокруг нас.
- У них свастика на груди есть?
- Не знаю! - Элеонора начала раздражаться. - Я их не разглядывала.
- Если есть свастика, это полная задница. Не связывайтесь с ними. Уходите быстрее. Они очень опасны.
- Конец связи. - Элька выключила передатчик и, повернувшись к Виктору, с отвращением сказала: - С ним бесполезно разговаривать. Давай-ка посмотрим, куда они направляются.
Друзья влились в нестройные ряды гуманоидов и стали как бы частью их загадочных колонн. Виктору очень не нравилось происходящее, и он бы предпочел последовать совету Дэна, но противоречить Эльке он тоже не мог, и этот факт беспокоил его больше всего. Неужели он начал влюбляться? Только этого не хватало.
- Почему они без оружия? - спросил Виктор шепотом, чтобы не нарушить церемониальной торжественности движения.
- Свастика - это какой-то символ, - сказала Элька, проигнорировав его вопрос.
Она всматривалась в грудь одного из гуманоидов. Проследив за ее взглядом, Виктор тоже увидел аккуратный поломанный крест, блестящий полированной бронзой на матовом комбинезоне.
- Имперцы тоже носят свастику, - задумчиво произнесла Элеонора с таким видом, будто находилась на экскурсии в музее и рассуждала об интересном экспонате. - У имперских солдат на рукавах такой же поломанный крест, как у этих парней, только со скругленными краями.
- Я думал, что тот знак обозначает спиральную галактику.
- С четырьмя хвостами?! Не смеши меня. Я всю эту мерзость за километр чую. Моя бабка три года в концлагере…
Элеонора вперила злобные глаза в спину бредущего впереди скитмура.
- А у меня дед с фронта… - Виктор осекся.
Солдат, осчастливленный нехорошим Элькиным взглядом, внезапно остановился, задрожал и рухнул на колени. Постояв так мгновение, он упал лицом в землю и раскинул в стороны руки, закованные в броню.
- Это не я, - пролепетала Элька побелевшими губами.
- Должно быть, кудесник с дудочкой, к которому они направляются, - невозмутимо констатировал Виктор. - Ты лучше посмотри, что вокруг творится.
Элеонора отвела глаза от сраженного ее ненавистью «фашиста» и осмотрелась. То тут то там черные фигуры скитмуров падали на землю. Остальные, будто не замечая этого, продолжали упорно брести вперед. С невозмутимостью зомби они наступали на поверженные тела своих товарищей. Иногда спотыкались о них и падали, но поднимались и шли дальше, не пытаясь помочь упавшим и даже не замедляя шага. Они двигались вперед, чтобы через десяток метров самим рухнуть и остаться недвижимо лежать в траве.
Элеонора склонилась над телом первого павшего солдата и содрала у него с рукава крышку, прикрывающую индивидуальную аптечку.
- Он мертв, - уверенно заявила она.
- Может, еще и диагноз установишь? - скептически заметил Виктор.
- Легко! - Она склонилась пониже. - Автомед утверждает, что у него инсульт.
Не поверив ей, Виктор сам посмотрел на небольшой экранчик, вмонтированный в аптечку.
- Точно, - пробормотал он, сделав вид, что понял показания прибора. - Может, последуем совету нашего алкоголика и смоемся?
- Ну уж нет! Во мне заговорила генетическая жажда мести. Я хочу посмотреть, как они издыхают. Ты можешь вернуться! Встретимся у лесного озера.
- Чтоб я бросил своего единственного интимного друга? Никогда! - воскликнул Витя с интонацией оскорбленного благородства, но без должного воодушевления в голосе.
Они последовали дальше, с опасением прислушиваясь к собственному самочувствию. Если нечто убивает этих закованных в панцири тварей, значит, оно может повредить и землянам. Виктор считал, что большей глупости, чем идти рядом с этими обреченными на смерть существами, быть не может, но Элеонору он остановить не мог. Он слишком хорошо знал ее характер. Если Элька что-то задумала, то не отступится, пока не расшибет себе лоб о непреодолимое препятствие.
Ряды гуманоидов всё больше редели, скитмуры падали и остывали на траве в самых невероятных, порой комичных позах.Они уже не спотыкались друг о друга, их осталось слишком мало, но они продолжали упорно идти навстречу своей смерти.
Впереди в сплошной стене зелени стали появляться просветы, узкие и вертикальные, как зрачки гридера. Похоже, что там светило солнце, по которому они уже успели соскучиться. Его лучи пробивались между поредевшими стволами, раскрашивая джунгли в прежние невероятные тона и насыщая траву густым зеленым цветом. Друзья вышли на опушку и остановились, пораженные великолепным зрелищем, представшим перед ними.
- Матерь божья! - прошептал восхищенный Виктор.
- Ты всегда так говоришь, когда получаешь оргазм? - съязвила Элька, которая тоже не могла отвести глаз от великолепного храма, возвышавшегося перед ними.
На вершине огромной четырехгранной пирамиды стояло бело-голубое строение с пятью золочеными куполами. Оно казалось сотканным из воздуха. Снежно-белые колонны создавали впечатление облачной легкости, и было совершенно непонятно, как невесомые просторные своды не дают храму улететь от дуновения самого слабого ветерка. Тучи над собором были в семи местах пробиты нестерпимо яркими лучами солнца. Свет, смешиваясь с мелким моросящим дождем и отражаясь от золотых шишечек куполов, образовывал вокруг храма радужную, переливающуюся всеми цветами спектра колоннаду.
Фигурки солдат, карабкающихся по ступеням пирамиды, были здесь чем-то неуместным и чужеродно-враждебным, как тараканы в сметане. Их омерзительные трупы усеивали подножие прекрасного здания и в беспорядке валялись на ступенях лестницы, ведущей наверх. Всё говорило о том, что это не первый штурм храма, предпринятый скитмурской гвардией. Повсюду лежала старая военная техника, оружие и неразорвавшиеся планетарные бомбы - зловещие свидетели орбитальных атак. На дороге, ведущей к побережью, стоял ржавый танк, грустно пригнув сломанный орудийный ствол к земле. Виктор, сделавший несколько шагов к загипнотизировавшему его храму, чуть не наступил на скелет человека, облаченного в десантную экипировку. Пристегнутый к плечам мертвеца купол парашюта изредка наполнялся набегающим потоком ветра и пытался утащить своего хозяина к опушке леса, но тот зацепился ногой за обломки атмосферного штурмовика и никуда не собирался перемещаться. Он лишь печально смотрел в небо пустыми глазницами, постукивал поломанными ребрами и зловеще щелкал челюстью.
Теперь, когда Элеонора и Виктор увидели пирамиду, о том, чтобы вернуться, не могло быть и речи. Они не сговариваясь полезли на циклопическое строение. Карабкаться по высоким ступеням было очень трудно, но энтузиазма им было не занимать, и они довольно быстро догнали авангард штурмующих. Запыхавшиеся и довольные, они добрались до величественных ворот храма раньше первого скитмура и вошли под лучезарные своды в гордом одиночестве. Изнутри собор казался еще больше и красивее, чем снаружи. Но они даже не посмотрели на изящное убранство и сказочную роспись стен. Их внимание сразу привлекло странное изваяние в том месте, где в церквях обычно бывает алтарь. Трехметровый скелет понуро сидел на троне. Все его косточки были изготовлены из прозрачного материала, похожего на стекло. Его позвоночник опирался на высокую деревянную спинку трона, а кости рук покоились на подлокотниках, сделанных в форме переплетенных виноградных лоз. Череп переливался всеми цветами радуги, а два крупных рубина, вставленных в пустые глазницы, зловеще сверкали кровавыми искорками. С двух сторон трона возвышались десятиметровые статуи. Одна изображала здорового бородатого неандертальца, сжимающего в мускулистых руках зубастый череп динозавра. Он сдавливал его ладонями так, будто это был арбуз и мужик проверял его на спелость. Вторая скульптура имела более миролюбивый характер - беременная женщина, обхватив руками свой раздутый живот, дружелюбно смотрела на входящих.
- Вот и кудесник с дудочкой, - прошептал Виктор, глядя на скелет, восседавший между каменными истуканами. - Только мертвый.
- Боюсь, что не совсем. - Элеонора с сожалением осмотрела себя. Ее наряд явно не соответствовал торжественности момента: легкомысленные, очень эротичные шортики, грязноватые пятки и разодранные до крови коленки. Элеонора торопливо застегнула верхнюю пуговицу рубашки и решительно направилась к трону.
- Что ты имеешь в виду? - спросил Витя и присмотрелся к скелету. Во рту сразу пересохло, и захотелось поскорее убежать и спрятаться. Хрустальное чудовище шевелилось. Его пальцы медленно перелистывали страницы книги, лежащей у него на коленях, а ребра ритмично вздымались, как будто скелет дышал.
Виктор до конца надеялся на то, что видит перед собой голограмму или хитрый механизм, но, подойдя поближе, испугался еще больше. Прозрачный череп повернулся на шейных позвонках и внимательно посмотрел на Витю. В глубине рубиновых глаз вспыхнули молнии, а нижняя челюсть отчетливо щелкнула.
- Здрасьте… - Виктор не в силах был отвести взгляд от скелета. Он даже не мог пошевелиться и застыл рядом, зачарованно вглядываясь в полированные кости. Элеонора оказалась смелее. Она подступила вплотную к чудищу и даже погладила его по гладкой голове. Череп сразу повернулся к ней, и Виктор мог поклясться, что он ей улыбнулся! Витя четко осознавал, что это невозможно, но тем не менее у него откуда-то появилось ощущение, что хозяин храма рад им.
У ворот раздался грохот, и в собор, громко топая солдатскими сапогами, вломился скитмур. Не спеша, чеканя шаг, как на параде, он направился к трону. Виктор выхватил бластер, переключил регулятор на максимальную мощность и, не думая о последствиях, нажал на спусковой крючок. Эта закованная в бронированный металл тварь могла убить его одним взмахом руки, но он должен был остановить ее, не дать добраться до живого скелета. Он действовал на уровне инстинкта. Это всё равно что защитить старика или ребенка. Нечто заложенное на генном уровне. Непонятно, откуда взялась такая любовь к полированному праху, но Виктор не сумел преодолеть себя. Он несколько раз надавил на курок, но выстрела не последовало ни после первого нажатия, ни после пятого. Тогда Витя отбросил в сторону бесполезное оружие и бросился на врага с голыми руками. Он сам был поражен своей глупой яростью, легче было бы, наверное, остановить танк, чем эту четырехрукую боевую машину. Скитмур даже не заметил его усилий, он просто сбил его с ног и, не отвлекаясь от своей основной задачи, пошел дальше. Поверженный Виктор продолжал упорно цепляться за ногу солдата, и тот, не замечая дополнительной тяжести, тащил его за собой.
Вдруг глаза скелета вспыхнули ослепительным светом, и скитмур остановился, будто наткнулся на невидимую стену. С огромным трудом он сделал маленький шажок вперед, затем еще один, и еще, и еще. Рубины загорелись ярче, на матовой броне скафандра высшей защиты заиграли, запрыгали алые и лазоревые отблески. Солдат тяжело осел на одно колено, но продолжал упрямо тянуться к своей заветной цели - толстой книге, лежащей на коленях у сверкающего очами праха. Наконец его силы иссякли, и он рухнул замертво к подножию трона. Глаза скелета в тот же момент потускнели, а пальцы, удерживающие книгу, бессильно разжались.
Увидев, что бой закончен, Виктор отпустил уже надоевший ему сапог и подошел к трону. Он хотел попробовать поговорить с этим загадочным обитателем храма, но тот вдруг дернулся и бесшумно растворился в воздухе, оставив после себя гаснущий силуэт и едва уловимый аромат фиалок. Книга глухо ударилась о сиденье.
- Зевс пукнул, - прокомментировала ситуацию Элеонора.
- Ты можешь не ехидничать? - возмутился Витя.
- Нет, не могу! - Элька погладила украшенный тонким узором книжный переплет. - Интересно, что в ней?
- Давай лучше не будем ее трогать, - предложил Виктор. - За нами и так охотятся. Имперцы готовы нас с дерьмом съесть. Шахты на Тароке ограбили, - он начал загибать пальцы, перечисляя их подвиги, - крейсер взорвали, теперь еще этот талмуд, который зачем-то позарез нужен скитмурам.
- Правильно, нам теперь терять нечего, возьмем его с собой. - Она стянула с шеи цепочку с медальоном и осмотрелась по сторонам. - Если не ошибаюсь, мы находимся на вершине пирамиды.
- Да вроде того. Если только сейчас она не исчезнет, как этот жизнелюбивый скелет.
- Никуда она не денется, она каменная. - Элеонора повертела в руке блестящий кругляшок медальона. - Как там Жак говорил? Большим пальцем правой руки вдавить эту штуку в лоб.
Она с силой прижала медальон к тому месту, где в соответствии с древними учениями должен находиться третий глаз.
- Ну и что дальше? - спросил Виктор, когда Элька закончила почти магическое действие.
- Ждать. Сигнал ушел. Яхта находится на орбите Зена и, как только получит сигнал, отправится к нам. Когда она выйдет на орбиту вокруг Надежды, медальон завибрирует. - Девушка потерла лоб.
- Сколько ждать?
- Не знаю. Может быть, час, а может, и неделю.
Чувствуя себя здесь в полной безопасности, Элеонора начала неторопливо прогуливаться под сводами храма, заглядывая за колонны, как турист, знакомящийся с достопримечательностями Казанского собора.
Безо всякой охоты Виктор последовал за ней вдоль стен, украшенных разнообразными портретами людей и нелюдей. Витя сейчас напоминал простого рабочего паренька, ухлестывающего за продвинутой консерваторской девицей и поэтому вынужденного посещать всякие заумные и весьма скучные мероприятия, типа выставки икон, выполненных в конце XX столетия в Смоленской губернии. Но постепенно нежеланная экскурсия увлекла его.
Посмотреть действительно было на что. Хотя скульптуры, в обилии стоящие меж колонн, Виктору сразу не понравились. По тематике они очень напоминали тех жутких гипсовых монстров, которые до сих пор еще развлекают посетителей в некоторых парках. Не хватало только девушки с веслом. Но ее вполне заменяли каменные изваяния женщин, нянчащихся с детьми, и шахтеров, а может, и лесорубов с орудиями труда в мозолистых руках. Их просветленные лица вызывали у Виктора сильнейшее чувство отвращения, смешанное с завистью. А больше всего удивляло искусство, с которым были выполнены все скульптуры. Они были вырезаны из цельного камня, похожего по фактуре на мрамор, но цветовая палитра была настолько хорошо подобрана, что прекрасно передавала все оттенки человеческой кожи и одежды. Наверное, цвет камня изменяли после того, как скульптуры были уже готовы, иначе быть просто не могло. Найти камень с такой структурой не способен даже дьявол. Особенно впечатляли реалистично выполненные волосы искусственных людей. Виктор даже не удержался и погладил по голове девушку в окровавленной гимнастерке, заботливо перевязывавшую раненого солдата. Веселые рыжие кудри, выбившиеся из-под пилотки, жалобно хрустнули и осыпались под его ладонью. Они тоже были изготовлены из камня.
- Вандал, - обругала Виктора Элеонора, заметив его неосторожность. - Именно для таких, как ты, в музеях вешают таблички «Руками не трогать». Господи, какая порнуха!
- Ты о чем? - Виктор заинтересованно завертел головой во все стороны.
- Сам посмотри.
Виктор взглянул на изваяние, поразившее Эльку: пятиметровая женщина сидела на коленях. Ее ноги были широко разведены в стороны. Смущенный Виктор с неодобрением отметил, что скульптура выполнена с излишними анатомическими подробностями. Но не это вызвало раздражение Элеоноры. Ей не понравилось, что из причинного места скульптуры, как из ворот, выходят многочисленные фигурки людей. Маленьких, как игрушечные солдатики, но выполненных с таким филигранным мастерством, что, казалось, они действительно двигаются.
- Пожалуй, чересчур реалистично. - Он высказал свое искусствоведческое мнение с видом истинного ценителя прекрасного, но Элеонора не ответила. Задрав голову вверх, она изучала лицо неприличной статуи.
- Какая гадость! - не в силах сдержать возмущение, воскликнула девушка. - Как они посмели!
Виктор тоже поднял глаза и чуть не расхохотался. Лицо изваяния было как две капли воды похоже на лицо его лучшей подруги Элеоноры, и если бы не размер, то их легко можно было бы перепутать.
- Маньяки, язычники, извращенцы, - кипела Элька, яростно сжимая и разжимая кулачки. - Изваять с меня богиню плодовитости! Скоты!
Виктор обошел произведение искусства со всех сторон, подошел к живому прототипу и на правах «интимного» друга задрал край ее шортиков. У девушки на левой ягодице была точно такая же родинка, как у статуи.
- Тяжелый случай, - прокомментировал он ситуацию, - вспоминай, кому ты позировала в последнее время.
- Уроды! Витя, дай мне лучемет, - потребовала Элька.
- Хочешь надругаться над святыней? - Виктор взял оружие за ствол и протянул девушке. - Держи, он всё равно здесь не работает. Мне кажется, именно поэтому скитмуры не были вооружены.
- Блин! Скоты! - выругалась она.
- Прошу не поминать моего имени всуе. Пойдем. - Он взял ее за руку и, как маленькую девочку, потянул к выходу.
С трудом отыскав среди колонн нужное направление, они снова прошли мимо трона. Элеонора не удержалась и еще раз взяла в руки книгу. Ее мучило любопытство, и она поняла, что не покинет храм, пока не перелистает все страницы.
- Пойдем, - недовольно заныл Виктор, но девушка отмахнулась от него и бесцеремонно уселась на неудобный трон, положила тяжелую книгу себе на колени и открыла ее где-то посередине.
- Ни фига ж себе! - воскликнула она с восторгом. - здесь надпись на русском.
Виктор тоже кинул взгляд на пожелтевшие листы. Там действительно была написана малопонятная фраза.
- «Сегодня ты не умрешь», - прочитал он. - Ну и что это может означать?
- Блин, ты что, читать разучился? - Элька аж подпрыгнула от возмущения. - Здесь написано: «Никто пошлет тебя ко мне».
- Где? - Виктор чуть не задохнулся от возмущения и ткнул пальцем в готические буквы. - Вот «сегодня ты…».
- Никто пошлет, - упрямо возразила девушка.
Внезапно буквы затуманились и исчезли. Перед ними была чистая страница. Через мгновение в воздухе растворилась и сама книга.
- Ну, хорошо. Пускай никто пошлет, - согласился Витя. - Какая разница?
- Действительно никакой, - сказала она, тупо глядя на свои ладони. - Ничего не понимаю.
Элеонора торопливо соскочила с трона и поспешила к выходу, будто за ней кто-то гнался. Виктор последовал за ней.
Снаружи было прохладно. Дождь закончился, тучи почти рассеялись, и на пороге собора чистые прозрачные лужи отражали небо и облака. Успокаивающе шелестели кроны деревьев. С вершины пирамиды было видно целое море зелени. Где-то у горизонта изумрудный цвет листвы перетекал в темную синеву океана и голубизну небосвода.
Виктор с безнадежной грустью взирал на буйство красок и на беззаботные стайки птиц, порхающих над джунглями.
- Блин, почему ты не рад? Мы вызвали яхту! - весело закричала Элька. - Мы спасены! Все спасены! Теперь мы привезем сюда врача, медицинскую технику и оживим весь экипаж.
Виктор сурово посмотрел на нее и молча начал спускаться вниз.
- Да что с тобой? - Она запрыгала по ступенькам вслед за ним.
- Я рад, - мрачно огрызнулся Витя. - Меня просто расплющило от счастья.
- Блин, постой! В чем дело? - Она догнала его и положила руку ему на плечо.
- Мне только начала нравиться эта планетка, а тут эта чертова пирамида. - Виктор сбросил ее руку. - Опять надо куда-то лететь, и ты опять начала называть меня Блином!
- Прости. - Элеонора смущенно сделала шаг назад. - Я не хотела тебя обидеть.
- Кажется, я слишком привык к деревенской жизни. Оставь меня в покое на полчасика, и я буду в норме. - Виктор ускорил шаг настолько, насколько это возможно.
Элеонора решила дать Виктору возможность побыть одному. Она даже немного пожалела, что вчера попользовалась этим мальчиком. Пожалуй, это было слишком сильным испытанием для его тонко организованной психики. Моральные устои вошли в противоречие с глубинными рефлексами, и вот тебе нервный срыв. А может, это просто мимолетная ревность к Жаку? Элеонора с жалостью посмотрела на удаляющуюся спину. «Ну почему всем этим хорошим парням вечно попадаются такие стервы вроде меня?» - с грустью подумала она. Можно было, конечно, в этом интимном деле воспользоваться помощью более хладнокровного Дэна. С ним точно не произошло бы никаких эксцессов. Но что поделаешь? Дэн не годился для выполнения столь пикантной миссии. Он ей не нравился как мужчина.
Элеонора нагнала Виктора только у самого десантного бота скитмуров. Он стоял и в задумчивости смотрел на черную глыбу корабля.
- Хорошо бы забраться внутрь, - сказал Витя своим обычным голосом, словно стараясь загладить впечатление от недавнего неспровоцированного «наезда». - Ты как считаешь?
- Зачем? - Элька не хотела сейчас в чем-либо ему противоречить, но ее очень пугало это громадное чудо враждебной техники, и она не видела ни малейшего смысла в задуманном Виктором мероприятии.
- Когда мы привезем сюда доктора и оживим экипаж «Эльсидоры», нам надо будет вывезти с Надежды полсотни человек. Не так ли?
- Ты хочешь использовать для этого десантный бот? - Элька начинала понимать идею Виктора. - Этот корабль мало чем отличается от всех остальных. Просто он приспособлен для посадок на поверхности планет. Может быть, стоит попробовать?
- Но как? Возможно, он возьмет на борт живого скитмура.
- А где мы возьмем живого скитмура? - Элеонора осмотрелась и пожала плечами. Вокруг в изобилии лежали только дохлые инопланетяне.
- Датчики на корабле, независимо от того, есть ли на борту кто-нибудь из команды, должны реагировать на сигналы, посылаемые скафандрами. Если эти сигналы есть… - Виктор склонился над телом одного из мертвых солдат.- Надо попробовать, - сказал он, оттаскивая труп за ствол поваленного дерева. Убедившись, что их не видно с корабля, он начал деловито раздевать солдата.
Шлем удалось отстегнуть достаточно легко, а с остальными предметами туалета пришлось повозиться. Особенно он намаялся, выпутывая четыре скитмурские руки из рукавов.
- Ты знаешь, что похож на голубого, в порыве страсти набросившегося на своего любовника? - издевательски заявила Элеонора, внимательно наблюдавшая за всеми его действиями
- Скорее на голубого некрофила, - вяло огрызнулся Виктор, который наконец выдрал из скафандра неожиданно легкое тело инопланетянина, похожего на большого двуногого таракана-переростка. - Ты не знаешь, его нижнее белье мне тоже надевать? - Виктор брезгливо пнул ногой шелестящее надкрылье гигантского насекомого.
- Обязательно. Там должны быть контакты медицинской телеметрии. Без них никак нельзя.
- Какая гадость! - Витино лицо перекосилось от брезгливости. Он уже был сам не рад, что выдумал это. Но отступать поздно. Он расстегнул молнию на комбинезоне солдата и, стараясь не дышать, натянул его на себя. От одежды исходил тошнотворный запах перегнивших мух.
- Это не страшно, он еще свеженький, - сказала Элька, гадливо зажимая нос.
- Тебе легко говорить!
- Настоящий зольдат, - оценила Элеонора его облик. «Таракан в рубашке», - подумала она про себя. - Теперь скафандр.
- Зиг хайль, майне либер медхен, - буркнул Витя.
Со скафандром дело пошло быстрее, если не считать, что Виктору пришлось напихать в сапоги целый стог травы, чтобы хоть как-то подогнать чересчур большой и тяжелый балахон под скромные размеры своего тела, но и после этого одежка скитмура болталась на нем, как пиджак банкира на студенте. Витя решил стерпеть эти маленькие неудобства ради высокой цели: ему очень хотелось совершить подвиг. Зачем это нужно, он и сам толком не знал, а может, и знал, но скрывал даже от себя.
- Как я выгляжу? - спросил он Элеонору, завершив наконец сложный процесс воплощения в скитмура.
- Улет!
Витя вполне удовлетворился столь высокой рецензией. Он натянул на голову шлем и сразу ослеп. Круглые смотровые окошечки для удобства скитмурских воинов были проделаны пo бокам, и, чтобы хоть что-то увидеть, ему пришлось скосить глаза и сильно вывернуть шею.
В трубках скафандра зашипел газ, и в шлем начал подаваться воздух. От неожиданности Виктор перестал дышать, но, сделав несколько пробных вдохов, убедился, что воздушная смесь содержит некоторое количество кислорода и вполне пригодна для дыхания. Повернув голову набок, он с трудом высмотрел Элеонору и требовательно защелкал пальцами. Их теперь у него было всего два. Большее количество не предусматривалось конструкцией скафандра. Догадливая Элька вложила в его клешню лучемет и отрицательно покачала головой - этим она хотела показать, что авантюра ей не нравится. Что ж, Виктору она тоже уже не нравилась, но отступить означало окончательно уронить себя в глазах девушки.
Высоко поднимая ноги, чтобы не споткнуться, Витя сделал шаг по направлению к кораблю. Он надеялся, что десантный бот не примет его, и тогда он с честью выйдет из этой дурацкой затеи, которую сам и выдумал. Но перед его глазами вспыхнул яркий свет. Земля ушла из-под ног. Элеонора, испуганно пискнув, отскочила в сторону. Неуклюжая фигура в скафандре высокой защиты была поглощена шаром гиперперехода за долю секунды. Вите удалось попасть на корабль.
Черная громада, слизнувшая его, задрожала всем корпусом и неожиданно легко приподнялась над поверхностью планеты, будто только и ждала его прибытия.
Элька бросилась бежать. Она царапала руки об острые ветки и спотыкалась о кочки. Позади она слышала гул прогреваемых двигателей. Увидев перед собой глубокую яму, оставшуюся на месте вырванного с корнем дерева, она упала на самое дно и закрыла голову руками. Корабль взревел. Ураганные потоки воздуха обрушили на девушку комья земли, сломанные сучья и щепки. Волна огня прокатилась по разоренному лесу, опалив Элькину спину. Едкий дым заполнил легкие. Закашлявшись и уже почти ничего не видя, она выбралась из ямы и поползла прочь от стартующего корабля.

* * *

Только оказавшись внутри десантного бота скитмуров, Виктор понял, какую грандиозную глупость он совершил. Забраться в мышеловку несложно, а вот как выбраться? Об этом нужно было думать раньше!
Пол под ногами противно завибрировал, и эта дрожь передалась коленям Виктора. Корабль взлетал. Неуклюже действуя клешнями, Витя снял шлем и с опаской вдохнул воздух. Он сразу почувствовал, что кислорода очень мало. Было жарко, влажно и душно. Сразу закружилась голова. Долго ему здесь не продержаться.
Виктор осмотрелся. Он стоял в центре невысокой площадки с серыми парапетами. Мимо, уходя под металлическую арку, пролегала пешеходная дорожка из полупрозрачного материала. По ней время от времени пробегали бледно-сиреневые всполохи, и они были здесь единственным источником света.
Пристегнув шлем к одному из пустых рукавов скафандра, Виктор перепрыгнул через бордюр и пошел по дорожке направо. Идти всё равно больше было некуда. Лучемет он постоянно держал перед собой, опасаясь появления членов экипажа, но бояться, похоже, было некого - корабль скорей всего управлялся автоматикой. Во всяком случае, Виктор очень на это надеялся.
Вибрация внезапно прекратилась, и Витя понял, что десантный бот оторвался от земли. Он ускорил шаг настолько, насколько это позволял сделать неудобный скафандр. Было бы неплохо избавиться от несуразной амуниции, но существовала вероятность, что она может еще пригодиться.
Сейчас у него было два пути: добраться до пульта управления, отключить автоматику и вернуться на Надежду или бежать отсюда не разбирая дороги. Первый вариант был возможен, только если корабль действительно необитаем.
Летающий гроб, по-видимому, собирался вернуться туда, откуда он прилетел, и Виктора совсем не радовала перспектива очутиться на родине скитмуров. Он осторожно продвигался вдоль коридора, на стенах которого ровными рядами были уложены толстые кабели. По пути, справа и слева, часто попадались маленькие переходы, примыкающие к главной магистрали. Несколько раз свернув в эти ответвления и попав в тупик, Виктор решил больше не покидать большой коридор. Сейчас не было времени на подробную разведку. Ему нужен трап, ведущий на мостик.
Логика подсказывала, что центральный пост должен находиться где-то в верхней части корабля, но ему не попалось ни одного трапа, ведущего вверх. Здесь вообще не было никаких лестниц. Возможно, где-то имеется лифт, но времени на длительные поиски у Виктора не было. Дышать с каждой секундой становилось все труднее. Витя понял, что если он будет искать мостик, то просто погибнет от удушья или потеряет сознаниеи очнется только на скитмурском космодроме. Нужно было искать телепорты, которые скитмуры использовали для высадки на планету. Их должно быть много.
Под ногами скрипнул дощатый пол. Неструганые доски на звездолете? Виктор шел вперед всё медленнее и медленнее. Ровные стальные стены сменились каменной кладкой, а затем и бревенчатым покрытием с большими бурыми пятнами. Сквозь щели в полу виднелась редкая поросль бледных травинок вперемешку со шляпками грибов, колышущихся на тонких полупрозрачных стебельках. Вмонтированные в деревянный потолок квадратные фонари отбрасывали на стены пульсирующий гнусно-лиловый свет. Виктор сглотнул и судорожно сжал в своей клешне лучемет. Только сейчас он сообразил, что и случае необходимости он не сможет выстрелить. Пальцы, втиснутые в жесткую перчатку скафандра, не дотягивались до курка.
Коридор расширился. Толстый слой седой паутины покрывал стены. Воздух стал невыносимо тяжелым и влажным, как в помещении затонувшего корабля, где в одной из кают случайно остался воздушный пузырь, не заполненный водой. Легкие Виктора с трудом втягивали в себя пропитанную гнилостными испарениями газовую смесь. Грудь царапнула болезненная резь, но Витя не торопился надевать шлем. Ему не хотелось оставаться слепым в этом царстве детских ужасов, ему нужно было внимательно смотреть по сторонам, чтобы не запутаться в туго скрученных из паутины жгутах, которые повсюду свешивались с потолка и образовывали легкие качающиеся коконы. В одном из них Виктор увидел темное продолговатое тело. Это был завернутый в кокон скитмур. С опаской приблизившись, Витя понял, что монстр жив. Его голова плано шевельнулась в сторону чужака, а фасеточные глаза отчетливо засветились медно-желтым огнем. Виктор наставил на насекомое бесполезный бластер и, не поворачиваясь к нему спиной, миновал опасное место. Похоже, что скитмур был болен. Он не предпринял никаких действий и только проводил Витю взглядом.
Следующего обитателя корабля Виктор встретил на трапе, ведущем на нижний уровень. Он тоже не представлял никакой опасности. Кто-то прибил скитмура к стене. Из всех его конечностей торчали толстые шляпки гвоздей. Маленькая голова на блестящей ребристой шее свешивалась на грудные хитиновые пластины. Надкрылья мелко подергивались. Виктор на мгновение задержался, чтобы получше рассмотреть жутковатое порождение инопланетной природы. Скитмур агонизировал. Его жвала шевелились, а клешни на многосуставчатых руках сжимались и разжимались. На полу под распятым чудовищем скопилась большая лужа слизи, накапавшей из ран. Виктор почувствовал тошноту и поспешил дальше.
Еще один коридор, еще одна лестница, и цель бессистемных поисков достигнута. Во всяком случае, землянин очень рассчитывал на это. Просторный зал, в который он попал, был аккуратно разделен низкими перегородками на множество загонов, каждый из которых заканчивался слабо светящейся платформой. Если логика создателей корабля хоть чем-нибудь напоминала человеческую, это должен был быть стартовый комплекс для десантирования солдат. Платформы - это установки гиперпереходов, а загоны - подходы к ним. Здесь десантники должны выстраиваться в стройные шеренги перед телепортацией на планету. Виктор бросился к ближайшей гиперустановке. Медлить нельзя. Неизвестно, как далеко улетел корабль от Надежды. Был шанс, что он всё еще находится на орбите, и тогда, если надеть шлем, можно некоторое время продержаться в безвоздушном пространстве. Зачем ему это нужно и не проще ли будет застрелиться прямо здесь, Виктор не знал, но он был твердо убежден, что лететь на планету скитмуров ему совсем не хочется.
Тяжелые сапоги шлепнули о платформу гиперустановки, но ничего не случилось. Это была неудача! Телепорт не работал. Виктор несколько раз подпрыгнул и раздраженно топнул подошвой, но корабль не захотел отпускать незваного гостя. Выхода не было! Если только не попробовать идти напролом… С трудом орудуя обеими клешнями, он выставил мощность бластера на максимум. Потом, зажав оружие в левой руке, одним из пальцев правой нажал на курок. Рыжий дымящийся луч ударил в пол под ногами. Раскалившийся металл на удивление быстро поддался лазеру, и Виктор за пару минут вырезал отверстие диаметром в полметра, однако свободы это ему не принесло. Внизу оказалось еще одно помещение. По-видимому, это был трюм. Все пространство, которое Витя мог окинуть взглядом, оказалось заполнено ящиками и контейнерами. Решив бороться до конца, он спрыгнул вниз на груду тюков со снаряжением и так же безжалостно продырявил следующую палубу.
Таким способом ему пришлось преодолеть еще пять или шесть уровней, прежде чем материал очередного препятствия оказал серьезное сопротивление лазерному лучу. Появилась надежда, что это и есть прочный внешний корпус корабля, а все предыдущие преграды были всего лишь внутренними переборками. Виктор вытер пот со лба, безуспешно почесал бластером промежность, которую он отбил, когда прыгал с большой высоты, тяжело вздохнул и натянул на голову шлем. Словно заправский сварщик, он приступил к работе, испытывая благодарность к создателям бронированного комбинезона, надежно защитившего его тело от жара и брызг расплавленного металла. Он молился о том, чтобы батарея в бластере не села раньше, чем он вырежет достаточное по размеру отверстие. Первая небольшая дырка уже образовалась, и воздух из трюма со свистом вырывался наружу, унося в беспредельный космос дым, искры и поднимая вокруг места работы смерч из мусора и пыли.

Предыдущая страница 11 Следующая страница


Командировка во Вселенную 12

Это могло означать только одно: скитмурский корабль уже летит в космосе. Виктор опоздал, и теперь у него остался не очень большой выбор жизненных перспектив. Более долгий и мучительный путь покончить самоубийством, путешествуя на звездолете в логово гигантских насекомых или прыгнув в безграничную межпланетную пустоту. Уже без энтузиазма Виктор расширил дыру и высунулся наружу. Надежда была совсем рядом. По космическим меркам - рукой подать. Она еще заполняла праздничными бело-голубыми красками черный небосклон, но, несмотря на кажущуюся близость, планета была так же недоступна для Виктора, как Элеонора в объятиях Жака. Снова очутиться в уютных джунглях он мог только после смертельного прыжка в бездну. И то только в виде сплюснутой, обугленной тушки внутри бронированной консервной банки. Виктор тяжело вдохнул в себя гнилой воздух скафандра и с тоской полюбовался проплывающими под его ногами материками и океанами. Даже если бы он был в силах спуститься вниз и выжить, он всё равно не сумел бы отыскать своих друзей на бескрайних зеленых просторах.
Звездолет медленно вращался, ориентируя себя в пространстве перед дальним броском, а Виктор так же медленно перебирал в голове варианты своего ближайшего кратковременного пребывания в мире живых. Решено, он остается здесь, на орбите, изображает из себя маленькое небесное тело и вращается вокруг планеты, размышляя о том, что он то ли войдет в плотные слои атмосферы и благополучно там зажарится, то ли раньше закончится энергия в дыхательной системе скафандра и он задохнется, то ли Элька догадается что-нибудь предпринять для его спасения. Скоро в ее распоряжении будет яхта, и, возможно, она бросится рыскать вокруг планеты в поисках его бесценного трупа.
Электронный мозг бота ничего не подозревал о мучительных размышлениях своего невольного пассажира. Он закончил маневрирование и ожидал, когда корабль выйдет в нужную точку, чтобы включить маршевые двигатели. Корабль медленно пересек переливающуюся всеми цветами радуги границу между днем и ночью и продолжил свое путешествие над темной стороной Надежды.
Выругавшись от бессилия, Виктор выстрелил в светящийся во тьме океан. Яркая тонкая линия ушла к поверхности, добравшись до плотных слоев атмосферы, она стала просто ослепительной. Уже ни о чем не думая, Виктор прыгнул в бездну.
Несмотря на свой достаточно солидный по земным меркам космический стаж, Витя первый раз в жизни оказался в состоянии невесомости. На всех кораблях, на которых ему довелось побывать, имелась хорошо отрегулированная система искусственной гравитации, и теперь, лишенный этого необходимого удобства, он почувствовал себя очень неуютно. Немного придя в себя, Виктор неуверенно осмотрелся и с удивлением обнаружил, что похитившего его звездолета нигде нет. Похоже, он умчался к своим таинственным хозяевам, не подозревая, что случайная добыча ускользнула от него.
Медленно, с чувством собственного достоинства, Виктор кувыркался в пространстве, четко осознавая себя первым землянином, путешествующим в космосе без всяких транспортных средств и страхующих тросов. К сожалению, ни один учебник истории не отметит этого подвига на своих страницах. В честь Виктора Блинова не назовут каменную глыбу в поясе астероидов и памятник ему не поставят. Он присоединится к многочисленной армии безымянных героев.
Рядом с ним, рукой подать, проплывали звезды и фосфоресцирующие океаны Надежды. Впервые он был один на один с Вселенной, пугающей холодным безмолвием пустоты и манящей добрым светом тепла и жизни. Завороженный прекрасным зрелищем, он даже не пытался прекратить свое легкомысленное верчение, и, только когда оранжевый купол солнца начал вспухать над горизонтом планеты, Виктор решил, что пора бы разорвать это завораживающее единение с бесконечностью и заняться своей собственной маленькой судьбой. Единственное, что он может сделать, - это подать сигнал той, которая, возможно, сейчас ищет его по всем орбитам. Направив ствол лучемета по касательной к поверхности Надежды, он нажал на спусковой крючок, но выстрела не последовало. Энергия аккумуляторов была исчерпана героическим прорывом сквозь переборки десантного бота.
Виктор истерически захохотал - у него была запасная обойма. Он предусмотрительно сунул ее в карман, перед тем как отправиться в джунгли, но достать ее сейчас было совершенно невозможно - карман штанов был надежно укрыт бронированной оболочкой скафандра. Вдоволь потешившись над своей глупостью, Виктор размахнулся и бросил ненужное оружие вниз, изменив этим резким движением траекторию своего вращения. Теперь звезды, горы, леса и пустыни сменялись в бешеном темпе. Витя закрыл глаза и стал ждать, когда нa него нахлынут подробные воспоминания о прожитой жизни. Ведь считается, что человек перед смертью вкратце повторяет свой земной путь. Наверное, это нужно для лучшего усвоения пройденного материала.
В дыхательных трубках скафандра тихо шуршал воздух, напоминая Виктору шелест летнего дождя. Теплые прозрачные капельки сыплются мелкой освежающей дробью на голову и плечи, пробегают муравьиными лапками по лбу и щекам и, напевая тихую веселую песенку, растворяются во влажной нирване луж. И нет никакого желания прятаться от них под зонтиком или торопливо убегать под навес. Промокшая до нитки одежда уже не впитывает влагу и защищает тело от новых прохладных потоков ничуть не хуже плаща. Промокший не может промокнуть, и поэтому Витя спокойно идет по самым глубоким лужам, не мешая своим старым кроссовкам впитывать в дряхлую материю еще больше влаги. Очень приятно шлепать почти босиком по чисто умытому асфальту. Небесная вода смывает грязь не только с городских улиц, но и с человеческих душ. Всё, что волновало и казалось важным, становится неприлично мелким и совершенно никчемным перед волнами великого очищения, льющимися из туч. Сердце Виктора переполняется благодарностью природе, наградившей его дождем и мистическим светом белой ночи, городу, достойному этой ночи, и даже губернатору, приказавшему закрывать метро на час раньше, чем было заведено издавна. Именно из-за этого гнусного распоряжения Витя, возвращавшийся со скучного обыденного свидания, уперся носом в запертые стеклянные двери станции метро. Можно было, конечно, вернуться. Его бы приняли, обогрели и уложили спать в теплую постель, но почему-то он предпочел дождь.
На стрелке Васильевского острова его путь на далекий и недосягаемый Юго-Запад преградил вздыбленный пролет Дворцового моста. Виктор оперся на гранитную набережную и, разглядывая, как по бездонной глади Невы неторопливо идут сухогрузы, попытался зажечь сигарету, которая немедленно промокла и погасла, едва затеплившись красным огоньком.
- Простите, у вас закурить не найдется?
Виктор не видел, как к нему подошел незнакомец. Все звуки вокруг заглушались симфонией дождя. Он протянул прохожему зажигалку и, пока тот занимался добыванием огня, с интересом его рассмотрел. Мужчина лет пятидесяти, высокий, очень худой и немного сутулый. Жесткие всклокоченные волосы. Густые брови и усы не намокали даже под дождем, упорно сохраняя свое бесформенное состояние вопреки всем законам природы.
- Нравится? - Незнакомец ткнул раскуренной сигаретой в сторону Эрмитажа. Виктор тяжело вздохнул. Он понял, что его приняли за приезжего и сейчас ему предстоит получить порцию питерских баек в сочетании со сбивчивой биографией скульпторов и архитекторов. Завершится лекция кратким обзором цен на Сенном рынке.
- Нравится, - ответил он, чтобы не показаться невежливым. - Очень нравится.
- Жалко, что всё это не существует. - Незнакомец испытывающе посмотрел на Виктора. - Во всяком случае, для тебя.
Витя немного опешил, а усач продолжал бредить:
- На самом деле ты кувыркаешься в открытом космосе на орбите далекой планеты, и кислорода у тебя осталось хорошо если на тысячу вдохов.
«Он еще и псих, - решил Виктор. - С другой стороны, кто еще в такое время будет бродить по улицам: только безнадежные романтики, туристы и сумасшедшие. На туриста прохожий не похож, на романтика, впрочем, тоже».
- Не надо думать, что я сошел с ума, - не унимался усатый. - Я - не псих. Я - бог.
«Мания величия, - поставил диагноз Виктор. - Действительно, чего мелочиться - Наполеон, президент - ерунда какая. Сразу Иисус и Будда».
- Я, конечно, не весь бог, - заскромничал незнакомец. Он оперся локтем на парапет, стряхнул пепел со своей сигареты и продолжил: - Я очень маленькая частица Всевышнего. Но довольно древняя и могущественная.
Виктору наскучило слушать болтовню идиота. Он молча повернулся и пошел к Университетской набережной, но дурачок, не отставая ни на шаг, последовал за ним.
- Как мне это надоело, - вздыхал он за спиной у Виктора. - Какие ж вы, люди, всё-таки одинаковые получились. Всем чудо подавай. Ну ладно, хочешь, дождик кончится?
- Не хочу, - буркнул Витя, не оглядываясь.
Хляби небесные внезапно иссякли, тучи начали быстро рассеиваться, и спустя пять минут единственным напоминанием о недавнем ливне был очищенный от городской пыли, свежий и очень вкусный воздух.
- Неплохо, - хмуро сказал Виктор и остановился. - А еще что-нибудь можешь?
- Например?
- Огненные буквы в небе.
- Нет, буквы не сделаю, это нарушит гармонию белой ночи, а вот ветерок - пожалуйста.
Пронизывающие ураганные порывы налетели с Невы. Виктор съежился и даже зажмурился от холода.
- Как тебе балтийский ветер? - участливо поинтересовался «бог».
- Ну его на хрен, твой балтийский ветер, я простужусь. Прекрати сейчас же. - Не успел Витя закончить фразу, как установился полный штиль.
- Вот так лучше, - усач удовлетворенно потер руки, - а теперь я тебе вкратце расскажу историю Вселенной.
- Нормально! Ты думаешь, мне очень охота тебя слушать? - спросил Виктор с издевкой в голосе, но лохматый господь никак не прореагировал.
- Много миллиардов лет тому назад… - начал он.
- Жили-были старик со старухой на берегу самого синего моря.
«Бог» неодобрительно посмотрел на Виктора. Так обычно смотрит добрый учитель на способного, но шкодливого ученика, не желающего усваивать своими ленивыми мозгами очередную порцию премудростей. Небо над городом побагровело, и вода в реке приобрела отчетливый красный оттенок. Силуэты зданий исказились до неузнаваемости. От их изящной прямолинейности не осталось и следа. Они как-то сразу постарели на несколько столетий. Огромное сухое дерево, появившееся из ниоткуда прямо посередине мостовой, сжало в грубых объятиях своих корней прогнивший и заплесневевший дворец. Воздух наполнился неприятными ароматами, обычно сопровождающими разложение.
- Опять твои штучки? - возмутился Виктор, но «бог» ничего не ответил. Он лишь показал глазами вперед: «Смотри». Навстречу им угрюмо брел маленький уродливый человечек. На морщинистом коричневом лице светились злобой красные пупырышки крошечных глазок. Молча прошлепав босыми заскорузлыми пятками мимо застывшего в ужасе Виктора, гном подошел к старинной стене и, внимательно осмотрев ее, принялся слизывать потеки вонючей слизи розовым и длинным языком.
- Что всё это значит? - Виктор оторвал взгляд от обедающего человечка и вопросительно посмотрел на незнакомца.
- Это ты, - «бог» кивнул в сторону карлика, - твоя душа будет жить в таком теле.
- Чушь!
- Запомни: ты должен спасти ее.
- Кого? Душу?
- И душу тоже, но главное - спаси ЕЕ. - Незнакомец разгладил усы и вздохнул. - Тебе пора.
- Куда?
- Спаси ЕЕ, слышишь!
Угрюмый мир вокруг Виктора утратил резкость и вышел из фокуса. Чавканье гнома стало оглушающе громким, а пропитанная кровью вода в Неве заколыхалась в гранитных набережных и злобной волной накатилась на глаза. Стало больно дышать.
- Витя, Витечка, Блинчик, родной, - послышался непонятно откуда голос Элеоноры.
- Не могу дышать, - простонал он, вцепившись металлизированными перчатками скафандра в свою закованную в пластик шею.
- Всё, всё, милый, дышать уже хорошо. Ясняла с тебя шлем.
Воздух со свистом ворвался в его легкие. Обдирая горло, как наждак, и наполняя свинцовой тяжестью трахеи.
- Где я? - прохрипел он, и Элеонора с трудом сумела разобрать, о чем ее спрашивают.
- На яхте, Витя, на яхте, - запричитала она. - Я тебя четвертые сутки разыскиваю. Уже надежду всякую потеряла.
Виктор постепенно начал приходить в себя, припоминая события последних дней и пытаясь мысленно разделить, что из происшедшего было бредом, а что реальностью. Элеонора, одетая всё в те же шорты и грязноватую футболку, помогла ему выползти из скитмурского скафандра. Едва Виктор сумел подняться на ноги, она прижалась к нему всем телом и заплакала.
- Блинчик, господи, Блинчик, какой ты молодец, что не умер, - всхлипывала она.
- Кажется, я заснул, после того как выпрыгнул из десантного бота, - вяло сказал он, с удивлением рассматривая Элькину голову на своей груди. - И сон какой-то глупый…
- Заснул? - Она внезапно отскочила от него, и ее лицо побагровело. - Аптечка показала, что ты давным-давно мертв. Воздушные баллоны пусты. Я даже не хотела открывать с кафандр, чтобы не нюхать твой разлагающийся труп.
- Мой труп очень хочет есть, - пробурчал Виктор, осматривая тесноватую каюту космической яхты.
- Могу предложить растворимую лапшу.
- Ну, как обычно! Если бы можно было твои женские достоинства скрестить с хозяйственностью Дэна, из тебя бы вышла неплохая жена.
- Тебе нужно жениться на Карлсоне. У него всегда в запасе торт со взбитыми сливками.
- А мысль не такая глупая, как тебе кажется.
- Слава богу, ты очухался. А яйцеголовые еще утверждают, что без кислорода мозги разлагаются.
- Это если они есть, - успокаивающе сказал Виктор. - И не говори при мне о боге, пожалуйста. - Он закашлялся. - Где тут душик можно принять?
- Размечтался. Ты глаза-то разуй. Это яхта. Минимум удобств, вода только для питья. Даже в сортире одна пневматика.
Виктор тоскливым взглядом оценил помещение, обставленное со скромностью, достойной кельи религиозного фанатика. Маленькая гиперпереходная площадка, две двухъярусные койки вдоль стен. О том, что это каюта космического корабля, а не купе поезда, говорило только наличие в помещении пульта управления и двух люков - один с пометкой «Выход» в потолке, другой с пометкой «Склад» в полу.
- А где толчок? - печально поинтересовался Виктор, закончив непродолжительный осмотр.
- Койку откинешь - найдешь «очко». - Элька развела в миске склизкую органику, которую земляне по привычке называли лапшой, и протянула ее Виктору.
- Шик! Санузел, совмещенный со спальней, кухней и столовой. - Он плюхнулся на койку и подул на горячую еду. - Какое убожество эта ваша яхта.
- Роскошная яхта, придурок, - обиделась девушка, - есть даже небольшой запас ручного оружия.
- Спасибо за напоминание о моих умственных способностях.
- Прости, я переживала, пока тебя искала. - Она присела на краешек койки и закрыла лицо руками. - Я так тебя ругала, и себя тоже ругала. Яхта прилетела почти сразу после того, как стартовал десантный бот, и я немедленно отправилась тебя искать. Я надеялась только на то, что ты сумел выбраться оттуда до того, как он покинул орбиту, но надежда была такая маленькая. Три дня без сна, а когда локатор нащупал наконец твой скафандр, - голос Эльки стал совсем тихим, - я никак не могла справиться с управлением и приблизиться. Пришлось ловить тебя шаром гиперперехода. Несколько часов! Не зная, жив ты или нет. И вообще ты ли это или дохлый скитмур. У меня до сих пор руки дрожат. - Она сунула под нос жующему Виктору грязные подрагивающие пальцы. - Я очень устала, прости меня, если говорю что-то не то.
- Дурочка, я же не обижаюсь, - прочавкал Виктор. - Я тебе очень благодарен, хотя ты могла бы и немного поспешить с моим спасением.
- Свинья!
- Ты второй раз выручаешь меня, а это забыть никак нельзя. - Он вытер липкие губы рукавом и буднично добавил: - Если понадобится, я отдам за тебя жизнь.
- Тебя за язык никто не тянул. Если мне потребуются органы для пересадки, ты будешь первым на очереди.
- Ты решила сменить пол?
- Дурак, - сонно огрызнулась Элька и пересела на соседнюю койку. Виктор отложил в сторону опустошенную миску и растянулся на лежанке с блаженным выражением на лице.
- Пожалуй, я был не прав в критике удобств этого шикарного звездолета.
- Яхта отличная - минимум комфорта и жизнеобеспечения, зато очень мощный двигатель. Вихрем домчимся до Земли, - борясь с сильнейшим приступом зевоты, изрекла Элька.
- Мы летим домой? - Виктор закрыл глаза, и Элькины слова доходили до его сознания как сквозь вату.
- Да. Я решила, что доктора будет легче всего найти там.
- А Дэн?
- Сейчас я с ним свяжусь, расскажу, что ты жив, и попробую уговорить лететь с нами, но он не хочет возвращаться на Землю, даже на день.
- Обойдемся без однорукого.
Виктор закрыл глаза. От усталости у него болело всё тело. Непонятно, как можно устать, ничего не делая, но он чувствовал себя так, будто в одиночку разгрузил вагон с сахаром.
- Жаль, что нет двуспальной кровати, - сказала он, - ночью с тобой можем разместиться и на этой узенькой шконке, если потребуется.
- Ты сейчас не сможешь согрешить даже сам с собой. Совсем забыла… - Элеонора поднялась с койки и пересела в пилотское кресло. - Надо разобраться с автопилотом, - объяснила она, - и, кстати, забудь обо всём, что было между нами.
Виктор не услышал ее последней фразы. Он провалился в глубокий сон. Элька прислушалась к его ровному дыханию и нажала несколько кнопок на пульте управления. Бортовой компьютер отозвался успокаивающим попискиванием и подвигнул ей зелеными лампочками. Курс до Земли был уже рассчитан, и теперь ей оставалось только запустить программу. Щелкнул тумблер, и под полом натужно загудели гравитронные двигатели. Кибермозг яхты задумчиво осмыслил полученное задание, неторопливо сориентировался по звездам и легко прыгнул в звездную даль.

* * *

- Да пребудет Испепеляющая Сила с родом Скабедов, - сказал кибермозг «Гедабаса» перед тем, как включить гиперпереход на Землю.
- Да будет на то воля Трех Драконов, - буркнул себе под нос Пацик, перед тем как войти в светящийся шар. Высаживаться на Землю ему очень не хотелось, но долг перед кланом обязывал его сделать это. К тому же он сам выдумал этот план и должен был сам воплотить его в жизнь. Тем более что от того, насколько успешно он будет действовать, зависела судьба всего рода.
Изначально, когда он, сидя в тарокском могильном колодце, прорабатывал варианты поиска Истока Сущего, ему казалось, что сделать всё будет легко и просто. Достаточно устроить элементарную засаду на той планете, где работники космической лаборатории поймали сей бесценный экземпляр, и рано или поздно капкан сработает. Самка с уникальным генетическим кодом обязательно вернется на свою родину. Ей непременно понадобится нечто, что есть только на Земле и чего нет во всей остальной Вселенной. Нужно только подождать, и она обязательно прилетит.
Пацик с тоской вспоминал, как рисовалась ему охота на объект «альфа» в тарокском колодце. Он приблизительно знал координаты квадрата, в котором первый раз была отловлена самка, и собирался высадиться неподалеку. Опросить местных жителей, поговорить с вождями племен, а если они окажутся не в меру молчаливыми, устроить им термосканирование их примитивных мозгов. Таким образом, он планировал отыскать жилище Истока и, тихо устроившись в тени ее фамильного тотема, терпеливо дожидаться возвращения блудной дочери планеты Земля.
Но эти восхитительные планы развалились в тот самый момент, когда он запросил кибермозг фрегата «Гедабас» о плотности населения в том месте, где он собирался устраивать засаду. Цифра в пять миллионов на квадрат ему очень не понравилась. А когда всезнающая машинка доложила ему о том, что земляне обладают не только замечательными генами, но и вполне приличным оружием, которым с удовольствием пользуются при каждом удобном и неудобном случае, Пацик совсем загрустил. Охота на дикаря в джунглях и охота на человека в цивилизованном мире - это две очень разные вещи. К тому же отыскать нужную ему самку в городе не проще, чем поймать конкретного муравья в муравейнике, даже если нужное насекомое выкрашено красной краской. А у объекта «альфа» не было никаких примет, чтобы ее можно было идентифицировать. Вживлять ей радиомаячок, когда она была в руках гридеров, не стали. Никто не собирался отпускать ее на свободу. И теперь Скабед даже не знал индивидуального кода, под которым она числилась в паспортных службах Земли.
Так что поимку Истока он отложил до лучших времен, а сосредоточиться решил на поиске ее приятеля - Виктора. Вероятность его возвращения на родную планету точно такая же, как и вероятность возвращения уникальной самки. Если поймать Виктора, то он укажет путь дальнейшего поиска. Захочет он это сделать или не захочет, не имело никакого значения. Портативный термосканер входил в комплект бортового оборудования фрегата. Отыскать же Виктора можно было по радиомаячку, вживленному в его зуб врачом космической лаборатории. Именно по сигналу этого крошечного приборчика он и нашел его на Тароке. К сожалению, засечь маяк можно было только в пределах планетной системы и для глобального поиска по Галактике он не годился. Зато для определения местоположения на поверхности планеты это была незаменимая вещь.
После прибытия на орбиту Земли Пацик понял, что и второй его план очень и очень слаб. Изучив телевизионные информационные потоки, идущие с планеты, он окончательно убедился в своей неповторимой и уникальной глупости. Чтобы похитить Виктора, ему придется высадиться на планету, отыскать добычу, приблизиться к ней, обездвижить, включить гиперпереход на фрегат и транспортировать туда злосчастного самца. Так вот из всех этих действий он сможет выполнить только «высадиться», после чего первый же встреченный им абориген пристрелит его или сдаст властям. И снова Верховному Проконсулу придется вносить огромный выкуп за своего неудачливого подчиненного, если, конечно, Верховный захочет это сделать, после того как Дед подсунул ему пару поддельных трупов.
В общем, попадать в руки местной полиции не следовало. По неизвестным Пацику причинам земляне почему-то очень не любили пришельцев из других миров и, судя по телепередачам, истребляли их пачками. Кибермозг, правда, утверждал, что все фильмы про звездные войны - это фикция, финансируемая имперскими агентами, но Пацику не хотелось выяснять, прав ли его электрический консультант. Если вычислительный аппарат ошибся, то препарировать будут не его, а несчастного инопланетянина.
Решив, что без хорошей маскировки ему не обойтись, Пацик долго экспериментировал с гримом и мягким пластиком.
Но если ушные раковины, которые гридерам не полагались от природы, можно было кое-как сляпать, синюю кожу покрасить, а нос вполне убедительно подделать, то как поступить с большими глазами? Сколько он ни перепробовал контактных линз, огромные черные зрачки скрыть было невозможно. Оставался один выход - достать живое тело подлинного аборигена и спрятать в него свой мозг. Такое решение напрашивалось само собой, но легко сказать - добыть аборигена, если чуть что отовсюду съезжаются машины с мигалками и злые полицейские начинают палить в нарушителя спокойствия из ручных пороховых бластеров.
Он долго медлил и в конце концов отважился. Сегодня он идет на охоту за донорским телом. Для экспедиции он выбрал самое темное и спокойное время суток.
Заснеженная улица. За спиной медленно гаснет шар гиперперехода.
- Да будет на то воля Трех Драконов, - повторил он про себя ритуальную оградительную фразу, поплотнее натянул на голову шапку-ушанку и осмотрелся. Вокруг громоздились высокие бетонные параллелепипеды - жилища землян. Кое-где светились одинокие окна. Вдалеке слышалось гудение автомобильных двигателей, но во дворе, где он высадился, было абсолютно тихо и безлюдно. Сжавшийся Скабед опасливо втянул в себя морозный воздух, немедленно выдохнул и закашлялся. Холод обжег горло и студеной ртутью растекся по легким. Из фальшивого носа вырвалось туманное облачко.
«Надо было приделать к носовым отверстиям микрообогреватель», - подумал он и побрел по протоптанной в снегу тропинке. Успех охотничьей экспедиции казался ему сейчас более чем сомнительным. В такой поздний час встретить одинокого путника весьма проблематично, а вламываться в жилые помещения ему не хотелось. Во-первых, неизвестно, какое сопротивление могут оказать обитатели, а во-вторых, включить гиперпереход, чтобы быстро покинуть этот мир, он может только с открытого пространства. Из внутренних комнат и коридоров зданий этого сделать нельзя.
Скабед петлял между домами и чутко прислушивался ко всем звукам, но так нужного ему сейчас топота шагов не было слышно. Вот по трассе проехала машина, за ней еще одна. Может быть, взять в качестве донора водителя, как это обычно делают профессиональные добытчики генетического материала? Нет, движение здесь слишком оживленное, могут заметить, но мысль хорошая. В следующий раз он будет охотиться на отдаленной от города магистрали.
Один из автомобилей затормозил и съехал с дороги. Пацик насторожился. Гул мотора быстро приближался. Включать гиперпереход поздно - заметят. Недолго думая, он нырнул в ближайший подъезд и уже оттуда наблюдал, как мимо, мигая синими и красными огнями, проехала милицейская машина.
В подъезде оказалось совсем не так страшно, как он думал. Блюстители порядка уехали по своим делам, и Скабед дерзнул продолжить охоту. Подкравшись к двери ближайшей квартиры, он застыл и напрягся, стараясь понять, что происходит внутри. Этому фокусу его научил Дед. Если правильно настроиться, то можно почувствовать, чем занято любое живое существо в радиусе нескольких десятков метров. Можно даже увидеть окружающий мир его глазами. Дед тренировал это умение, отстреливая ворон во дворе родового замка. Скабеду оно тоже пригодилось для не менее важных дел.
Вначале нужно понять, сколько человек находится в квартире. Он открыл свой мозг и позволил чужим мыслям беспрепятственно проникать в него. Уроки, Генка, велосипед, новогодние подарки - ребенок. В одной из комнат спит ребенок. Мальчик. И девочка в квартире тоже есть. На роль доноров они не годятся, слишком маленькие. Деньги, злой босс, молодая самка призывно виляет бедрами - мужчина. Это уже лучше. Кто еще? Деньги, дети, опять напился, сволочь - женщина. Неплохо. Но ему нужен только один донор, остальных обитателей квартиры придется убить, чтобы не оставлять свидетелей, но такое кровавое побоище может привлечь внимание спецслужб. Не стоит забывать, что Земля находится под покровительством Империи. Не исключено, что разъяренные правоохранители сумеют достать пришельца даже с орбиты. В любом случае появляться где-либо в теле, добытом подобным способом, просто глупо.
Скабед разочарованно потряс головой и начал подниматься по лестнице. Он решил вернуться на фрегат с крыши здания.
Сегодняшняя охота явно не удалась. Придется повторить завтра ночью. Неожиданный шорох на верхней плошадке заставил его остановиться.
- Ширяй, ну ширяй же, - плаксиво причитал женский голосок.
- Хер его знает, где у тебя веняки, - мрачно прогундосил мужской.
- Да вот он! Пальцем держу, - пискнула девушка.
- Он у тебя затромбился еще на прошлой неделе, - устало ответил собеседник, - и баян засорился.
- Ну поищи еще, ну пожалуйста. Хочешь, в рот возьму? - клянчила она.
- Отвали. У меня приход пошел… Кайф!
Скабед задумчиво погладил свой густо намазанный розовой краской подбородок. Из того, что говорили эти двое, он не понял ни слова, и сейчас его мучил другой вопрос: насколько морально будет уничтожить пару аборигенов, способных дать потомство? Немного поразмышляв, он пришел к выводу, что выбирать ему особо не приходится и нужно ловить момент. Неизвестно, чем закончится завтрашняя экспедиция.
Лучше хватать добычу, которая сама лезет в руки. Расстегнув одежду, он взял в одну руку лучемет, а в другую парализатор и тихо прошептал сам себе напутственное: «Да пребудет со мной сила Трех Драконов!»
- Ни хрена ж себе глюк! - сказал сидящий на ступеньках парень, удивленно уставившись на появившегося перед ним пришельца. Пацик, конечно, замаскировался перед высадкой на Землю, но огромные глаза он не смог спрятать даже под самыми широкими солнцезащитными очками и поэтому вообще не стал их надевать.
Лучемет тихо хлопнул, и сидевший на ступеньках ловитель кайфа, взбрыкнув ногами, откинулся на спину и медленно сполз по лестнице на нижний этаж. Запахло горелым мясом. Лицо мужчины было сожжено до костей. Скабед, не спуская глаз с прижавшейся к стене девушки, спустился за ним и, направив ствол бластера в голову, еще раз нажал на спусковой крючок. Горячий луч за долю секунды прожег череп и добрался до мозга. Отлично! Теперь не один термосканер не поможет местным спецслужбам выяснить, что случилось на этой лестничной площадке.
Девушка неожиданно сорвалась с места и бросилась вверх по лестнице, отчаянно крича и призывая на помощь. В руке Пацика щелкнул приготовленный заранее парализатор. Он никогда не промахивался, и сейчас заряд безошибочно нашел свою цель. Девушка пошатнулась и, будто споткнувшись, упала на заплеванный пол. Перетянутая резиновым жгутом рука безвольно расслабилась, и из нее вывалился наполненный бурой жидкостью шприц.
Скабед нервно прислушался к тому, что происходит в подъездe, но никто из соседей не отреагировал на вопли и не собирался ничего предпринимать.
Пацик подхватил почти невесомое тело девушки, забросил его себе на плечо и птицей взлетел на верхний этаж. Его сердце радостно билось, и он был готов заорать от восторга. Всё-таки он молодец, и если ему удастся найти Исток Сущего, то это будет достойной наградой его интеллекту и предприимчивости. Даже выбирая в качестве донора самку, он действовал с тонким расчетом: ее легче тащить и, главное, слабое существо вызовет меньше подозрений у милиции и обывателей, даже если будет вести себя странно. А вести себя после операции она будет очень необычно.
Легко преодолев одиннадцать пролетов, он остановился. На крышу вела лестница, прибитая прямо к стене. Не выпуская добычу из цепких объятий, он вскарабкался по шатким перекладинам и уперся в люк, запертый на висячий замок. Неожиданное препятствие отделяло его от открытого пространства. Рискованно раскорячившись на хлипких ступеньках, он нанес сильный удар кулаком точно в центр люка. Жалобно заскрипев и прогнувшись, железная пластина слетела с петель, и Скабед с девушкой на плече выскочил на заваленную сугробами крышу. Прямо перед его носом переливчато сверкал шар гиперперехода. Он приказал включить его, еще когда бежал по лестнице. Издав победный рев, Пацик переместился на родной безопасный фрегат.
Гостеприимный кибермозг встретил его участливым вопросом по поводу погоды на поверхности и хорошим душем из адской смеси дезинфицирующих веществ. В ответ Скабед только выругался и, сплевывая воняющую хлоркой жидкость, направился в медицинский блок, не выпуская из рук добытое в тяжелой экспедиции тело.
- Я вижу, ваша миссия оказалась успешной? - вежливо поинтересовался кибермозг. Его нежный девический голос раздавался из динамиков, вмонтированных в стены всех помещений фрегата.
- Да. Подготовь операционную, - приказал Скабед, карабкаясь по узкому трапу.
- Она уже готова. - Слева от него открылись двери лифта. - Если вы воспользуетесь подъемником, то окажетесь там гораздо быстрее.
Пацику показалось, что в голосе кибермозга появились не предусмотренные программой насмешливые нотки. Скрипнув зубами, он перекинул тело девушки на другое плечо и втиснулся в крошечную лифтовую кабинку. Спустя секунду двери открылись и выпустили его в боксе медицинского блока. Автоматическая тележка уже ждала рядом. Моргнув информационными индикаторами, она выпустила десяток пневматических щупальцев и сняла ношу с плеча Скабеда. Со стороны могло показаться, что страшное морское чудище схватило несчастную девушку и поволокло в свое потайное логово. Но это был всего лишь робот, призванный заменять санитаров и средний медперсонал.
- Вымой ее, - приказал Пацик, сбрасывая шапку и мокрое после дезинфекции пальто. - Сделай все анализы и отсканируй мозг. Я немного отдохну и запишу информацию из ее нервных волокон к себе в подкорку. Она мне понадобится для адаптации на планете.
- Боюсь, у нас нет времени на подобные операции, - сказал кибермозг.
- Почему, Гедабас? - По традиции он называл вычислительную машину тем именем, которое носил фрегат.
- Пятнадцать минут назад из межзвездного пространства в планетную систему вошла яхта типа «космический уборщик». Порт приписки - Зен.
- Зен - это планета, где был потерян след Истока Сущего, - быстро сопоставил Скабед. - Проклятье! Это она! А я собирался ждать ее несколько лет! Пусть Наки сожрет мои потроха и Проконсул надругается над могилами моих предков! Я - недоумок!
Гедабас прервал обряд самобичевания на самом интересном месте:
- Робот готов к ампутации мозга донора.
- Нет! Мне нужен ее мозг. Готовь трансплантацию по схеме «шизофрения». - Пацик торопливо разделся догола. - Два мозга в одном теле - это не самый лучший вариант, но мне нужен доступ хотя бы к ее словарному запасу.
Скабед осмотрел свое мускулистое тело. Печально, что придется на время расстаться с ним. Он жил в нем уже несколько лет, с тех самых пор, когда его угораздило провалиться в кислотное болото на Ларуме. Тогда от Пацика Скабеда осталась одна только голова, насаженная на позвоночный столб. К счастью, мозг уцелел, и его очень удачно пересадили в тело клона. Сейчас всё тому же мозгу предстоит переселиться в тело аборигена с дикой планеты. Как это унизительно!
- Господин Скабед, тело, доставленное вами, не подходит для трансплантации по схеме «два в одном», - сказал Гедабас. - Оно нашпиговано вредными микроорганизмами и, кроме того, имеет зависимость от наркотических препаратов, которые способны повредить вашему…
- Нет времени, - оборвал его Скабед и подошел к лежащей на столе девушке. - Миссия слишком важна, чтобы обращать внимание на подобные мелочи. Почему от нее так плохо пахнет?
- Грязная кожа. Больные слизистые. Вымыть не успеваем, - быстро объяснил Гедабас, предвосхищая приказ Скабеда.
- Ладно, - кивнул Пацик. - Чем естественнее, тем лучше. Пусть воняет, как остальные аборигены. Это вызовет меньше подозрений.
Его совсем не радовала перспектива провести несколько часов в чужеродном теле, но ради большого дела можно превратиться даже в земноводное. Он еще раз брезгливо покосился на девушку. Волосяной покров был у нее не только на голове, но и на лобке, и на подмышках. Безволосому Скабеду было очень противно смотреть на это. Его всегда бесили волосы, растущие на черепах у представителей некоторых рас, но он никогда не предполагал, что эта шерсть может покрывать их едва ли не с ног до головы.
Медицинский робот опутал донорское тело проводами и трубками, закрепил конечности и вскрыл брюшную полость лазерным скальпелем.

Предыдущая страница 12 Следующая страница


13 Михаил Медведев

- Ваше место готово, - елейным голосом сказал Гедабас.
Скабед с неудовольствием подумал о том, что ему придется жить в животе у зверя с планеты Земля. Его мозг будет помещен в герметичную капсулу и засунут между наполненными дерьмом кишками, мочевым пузырем и желудком.
- Ваше место готово, - повторил кибермозг.
- Я вижу, - огрызнулся Скабед.
- Операционный стол, на котором будет извлечен ваш мозг для трансплантации, готов, - поправился Гедабас.
- Так бы сразу и сказал, - вздохнул Пацик и улегся на прохладный пластик. - Не забудь поместить мое тело в холодильник.
- Да пребудет Испепеляющая Сила с родом Скабедов, - весело ответил кибермозг и при помощи гибкого щупальца сделал Пацику инъекцию, от которой тот быстро погрузился в глубокий, без сновидений сон.

Часть III
ГЛУПЫЕ ВОЛШЕБНИКИ

Но если умерший бежит от них, гонимый страхом и ужасом, тогда на Девятый День выйдут ему навстречу пьющие кровь божества из Рода Ваджры.
Тибетская книга мертвых
- Уже скоро, - радостно сказала Элеонора и провела пальцем по изображению Земли, сверкавшему на мониторе трогательной капелькой, укутанной в черный бархат звездного неба. Огромная шумная планета легко скрылась под ее мизинчиком. Элька радостно заулыбалась. С тех пор как внешние видеодатчики яхты зафиксировали родную планету, она не отходила от мониторов и не могла говорить ни о чем, кроме «большого летающего арбуза», как называл Землю Виктор.
- Я не понимаю, почему ты составила такой дурацкий план высадки? - мрачно пробурчал Витя, не глядя на экраны.
Он сидел на койке, поджав под себя ноги, и швырял в нарисованную на стене мишень шарики, которые лепил из остывшего и засохшего ужина. Казалось, что прибытие в колыбель человечества нисколько его не волнует.
- Зачем нужно в бешеном темпе телепортироваться неизвестно куда? - в сотый раз спросил он и, тщательно прицелившись, метнул в беззащитную стенку очередную порцию каши. - Давай спокойно выйдем на орбиту, повисим-подумаем, всё рассчитаем. К чему такая спешка? - Виктор сладко зевнул.
- Юноша, вы рассуждаете, как плохой хирург. Сначала вскроем, потом решим, что оттяпать. - Элька прижалась носом к экрану, пытаясь разглядеть Петербург, но город, по своему обыкновению, прятался под толстым одеялом облаков. Зато Москва сверкала огромным драгоценным самоцветом, рассеченным желтыми трещинками проспектов. - Я не могу тратить время на то, чтобы ты умылся и побрился, - продолжила она. - Потому что время - это гравитрон, которого в наших баках с каждой минутой всё меньше и меньше. Надо экономить его при любой возможности.
- Ты говорила, что топлива нам хватит на путь от Надежды до Земли и обратно. - Виктор отодрал прилипший к мишени шарик и положил его обратно в тарелку.
- Хватит, - кивнула она. - Хватит даже на то, чтобы два раза слетать по этому маршруту, но не забывай - нам еще нужно вывезти с Надежды толпу народа.
- Трюмы «Эльсидоры» забиты гравитронной рудой, - напомнил Витя, думая о том, что запасы топлива не имеют никакого отношения к той бессмысленной гонке, которую собиралась затеять Элька. Скорей всего ей хотелось побыстрее воскресить своего Жака.
- Вот именно, мой мальчик, рудой. Ты умеешь получать из нефти бензин? - саркастически поинтересовалась она.
- Понадобится перегонный куб или что-то в этом роде, - неуверенно предположил Виктор и неожиданно вспылил: - А при чем тут бензин?!
- А при том, что руда - это еще не топливо. Короче! - Элеонора отвернулась от экранов и строго посмотрела на Виктора. - Ты отправляешься в губернский город П. для свидания с родителями. Я высаживаюсь в губернском городе Т. и вербую доктора. - Она говорила, не спуская глаз с Вити, словно проверяя степень его лояльности. - Кибермозг яхты запрограммирован таким образом, что, как только мы выходим на геостационарную орбиту, включается гиперпереход на Питер. Я выталкиваю тебя с яхты, а сама отправляюсь трясти своего первого тульского мужа не скажу за какое место. И я не знаю, что с ним сделаю, если этот айболит откажется нам помочь, потом…
- Короче! - Виктор оборвал Элькин монолог и хмуро насупился. Было видно, что он сдался и больше не собирается спорить с ней. - Меня волнует, как я вернусь на яхту. У тебя есть медальон…
- А зачем тебе возвращаться? - Элька хитро сощурилась. Виктор тихо, но отчетливо зарычал.
- Я вернусь немного раньше с помощью медальона, - поспешно сказала она, уткнувшись обратно в монитор, - и включу твой переход. Шар появится на том же месте, куда ты прилетишь, но ровно через сутки после твоей высадки.
- Ладно! Когда прибываем? Мне нужно подготовиться, приодеться, выпороть эту поганую свастику.
Виктор деловито осмотрел комбинезон, доставшийся ему в наследство от покойного скитмура. Он продезинфицировал его в кварцевателе и оторвал лишние рукава, но довести свой выходной костюм до совершенства еще не успел.
- Ты знаешь, я уже начала привыкать к этому крестику у тебя на груди, - пробормотала Элька, лукаво покосившись на Витю. - Он тебе определенно идет.
- Иди ты сама знаешь куда! - Виктор еле успел заменить почти выскочившее из его уст крепкое выражение на более мягкое. - Отрава!
- А прибываем мы через час, - елейным голосом проворковала девушка. Весь перелет она развлекалась тем, что изощренно доводила своего друга до белого каления. К сожалению, в последнее время он стал спокойнее относиться к ее подковыркам и редко срывался на мат.
- А где конкретно мы высадимся, в котором часу по местному времени и сколько там будет градусов ниже нуля? - спросил Виктор, сделав вид, что не обратил внимания на ее попытки вывести его из себя.
- Какой любопытный, - хмыкнула Элеонора. - Не любишь сюрпризы?
- Очень, - признался Витя.
- Ну ладно, слушай, - смилостивилась она. - Ярешила, что самым удачным временем будет пять часов утра. Улицы пустынны. Все спят. Никто не увидит, как мы высаживаемся. Посадочные площадки очень укромные, но в черте города рядом с местом назначения.
- А о времени года ты не забыла? - Виктора определенно мучило какое-то смутное предчувствие.
- Кстати о погоде. - Элеонора озабоченно посмотрела на свою летнюю маечку и шортики.
- Всё, бобик сдох. Мы прилетели. - Виктор показал на разгорающийся между койками шар гиперперехода. - Штурман из тебя, конечно, никакой. Обещала еще час времени.
- Если хочешь, мы можем высадиться позже!
- Главное, чтобы ты планету не спутала, а со всем остальным я справлюсь. До встречи! - свирепо буркнул Виктор, решив, что теперь назло Эльке он ни на шаг не позволит ей отклониться от ее же идиотского плана.
Он на ходу схватил со стола бластер, сунул его за пояс и, махнув рукой на прощанье, прыгнул в светящийся шар. Эля зябко поежилась. Приборы показывали, что в том месте, где она собиралась приземлиться, было довольно прохладно, но самолюбие не позволяло ей отложить высадку. Она выждала несколько минут, пока гиперпереход переключится на Тулу, и последовала за Виктором. Возвращение на родную планету казалось ей сейчас совсем плевым делом. По сравнению с Надеждой, на которую они рухнули в чреве «Эльсидоры», здесь всё должно было пройти легко и просто, несмотря на возможные мелкие ошибки в расчетах. В конце концов, это ее родной мир, и она здесь если не бог, то вполне квалифицированный обитатель.
Радужная субстанция гиперперехода поглотила Элькино тело. Сначала холодные языки пламени бесшумно сожгли ее одежду. Обнаженная кожа девушки порозовела и истончилась до прозрачности. Сквозь нее отчетливо проступили рельефные очертания мышц, покрытых желтоватым жирком. Растворяясь, живая плоть вспыхивала многоцветными переливами. В буйстве красок белыми штрихами прочертились четкие силуэты костей. Мгновение подрожав в воздухе, они рассыпались в прах. Сложные цепочки белков, углеводов и аминокислот превратились в поток лучистой энергии, который со скоростью света уносил то, что секунду назад было Элькой. Невидимым пучком информации девушка прошила стратосферу и сгустилась новым радужным шаром в точке прибытия.
«Витя, как всегда, оказался тошнотворно прав - штурман из меня хреновый», - с горечью подумала она, шлепнувшись лицом в снег. Несколько секунд она лежала в сугробе, размышляя о превратностях судьбы. Почувствовав, что замерзает, Элька с трудом выпрямилась, стряхнула с лица сухой колючий снег и огляделась. Лучше бы она оставалась лежать в сугробе! Без часов было ясно, что сейчас не пять утра, а самое лучшее - десять вечера, и приземлилась она не в «укромном месте», как планировала, а на многолюдной площади. Вокруг чинно прогуливались солидные граждане и шумно резвилась молодежь. Отовсюду слышались веселые выкрики. В воздухе взрывались петарды, а неподалеку зазывно светился ряд временных кафе и каруселей, украшенных мигающими гирляндами.
На небольшой открытой сцене надрывался замерзший и слегка пьяный артист.
- А кто у нас сегодня будет курицей? - визгливо орал он и микрофон. - Вы будете курицей! Вот вам корзинка, садитесь на нее! Будем нести яйца! Что за глупый смех? Пошло яйцо!
Праздничная елка, весело мерцавшая множеством лампочек, была, пожалуй, единственным существом в радиусе пяти-десяти метров, которое не заметило Элькиного появления. Все остальные сразу же обернулись в ее сторону. Среди тепло одетых людей легкий наряд девушки смотрелся настолько вызывающе, что она почувствовала себя стриптизершей в дешевом ночном клубе. Проклятый пляжный костюм не позволял ей сделать вид, что она не имеет никакого отношения к гаснущему над головой шару, и скрыться в толпе от многочисленных свидетелей ее волшебной материализации. Вокруг Эльки быстро начало уплотняться кольцо любопытных.
- Чего толпитесь? Цирк, что ли? - недовольно прошептала она, пытаясь сообразить, как поступить в сложившейся ситуации. В голову ничего не приходило. Элька с силой растирала коленки, исцарапанные о ледышки, и недоброжелательно посматривала на зрителей, которые уже начали обсуждать необычное происшествие.
Из Элькиного рта вырывались густые клубы пара, и она была очень похожа на последнего в мире дракона, окруженного благородными рыцарями. К счастью, ее чудесным появлением заинтересовались два милиционера. Они начали неторопливо проталкиваться к месту событий. Низенький и толстенький страж порядка приближался к ней с самым равнодушным выражением на лице. Всем своим видом он показывал, что чудесная материализация из воздуха полуголых девушек для него не новость. Второй, высокий, худой и сутулый, был умнее первого. Он нервно поглаживал резиновую дубинку и несколько раз ощупал кобуру пистолета. В его глазах читалось неудовольствие от того, что на его месте не оказался кто-нибудь другой.
Поняв, что без объяснений ее не выпустят, и решив, что объясняться лучше с двумя представителями власти, чем с сотней сограждан, Элька начала вдохновенно импровизировать:
- Кто пустил эту чертову петарду! - громко и отчетливо сказала она, с омерзением стряхивая прилипший к ладоням снег, и неубедительно добавила: - У меня вся одежда сгорела.
- Гражданка, ваши документы. - Толстый блюститель порядка вежливо козырнул и протянул руку в серой форменной варежке. Его осторожный напарник между тем занял позицию за спиной у Эльки. Милиция взяла девушку в кольцо, и это ей не очень понравилось.
- Где я, по-твоему, могла спрятать паспорт? - Девушка обхватила руками свои плечи и запрыгала с ноги на ногу, пытаясь хоть как-то согреться. Мороз уже давно слизнул с ее тела тонкий слой тепла, прихваченного с яхты, и теперь она начала медленно коченеть.
- Где, где… - раздался пьяный голос из толпы.
- А ты ва-а-аще заткнись! Бабу в одних трусах не видел, что ли? - мгновенно отреагировала Элька. - Капитан, арестуйте меня!
Она сознательно повысила милиционера на два звания.
- Сейчас, только придумаю за что, - «капитан» без стеснения рассматривал ее с ног до головы, - или ты сама скажешь?
- За что угодно, майор, а то я окаменею, как эта статуя. - Элеонора показала дрожащим от холода пальцем на главное украшение площади - припорошенный снегом памятник вождю мирового пролетариата. Но милиционер не торопился ничего предпринимать. Он заложил руки за пояс и о чем-то глубоко задумался. Наверное, ему очень хотелось сделать карьеру и дорасти в глазах Эльки, как минимум, до генералиссимуса.
Толпа становилась всё гуще. Задние ряды напирали. Отовсюду слышались разнообразные реплики и комментарии происходящего: от «террористку поймали» до «грабители девушку раздели».
- Простудится ведь девка, - послышался сочувственный женский голос. - Дайте ей что-нибудь прикрыться.
Кто-то сразу набросил на Элькину шею теплый вязаный шарфик. На голове у нее появилась лыжная шапочка, а не совсем трезвый мужчина начал активно стаскивать с себя меховую куртку.
- Вы собираетесь меня заморозить при свидетелях, адмирал? - прервала Элеонора затянувшиеся размышления милиционера. Ее зубы отчетливо стучали.
- Пройдемте, гражданка. - «Капитан» решительно толкнул ее в плечо.
- Спасибо, генерал. С вами хоть на край света.
Они двинулись к краю площади. Девушка бежала впереди сопровождавших ее милиционеров. Уж очень ей хотелось поскорее оказаться в тепле. Толпа нехотя, но безропотно расступалась перед маленькой процессией. Толстяк указывал путь к милицейской машине и поминутно призывал граждан разойтись и успокоиться, ибо всё происходящее находится под контролем компетентных органов.
Едва очутившись на заднем сиденье бело-синего патрульного «Форда», Элеонора мгновенно преобразилась. Из озябшего и жалкого котенка она превратилась в наглую мегеру. Изо всех сил дуя на промерзшие пальцы, она нахально заявила:
- Значит, так, господа менты, для начала скажите мне, пожалуйста, какой это город?
- Тула, - угрюмо вымолвил худой милиционер, усевшийся на водительское место. - А у вас что, память отшибло?
- Отлично, хоть в этом не ошиблась. Слушайте меня внимательно, сейчас вы отвезете меня на улицу Чапаева, дом 64 и…
- Ну уж нет, вначале мы заедем в одно симпатичное место: выясним вашу личность, подробно запротоколируем, что это был за огненный шар и с какой Луны вы к нам свалились, - важно надувшись, выговорил толстяк. Он вел себя как хозяин города. Величественно развалившись на переднем сиденье, он царственным взглядом окинул площадь, будто это были его личные владения. Потом так же высокомерно он посмотрел на Элеонору. Огненный шар и голая девушка на морозной улице его совершенно не волновали. Ему нужно было утвердить свою власть, и сейчас представился очень подходящий для этого случай.
- Ребята, у вас дети есть? - грустно поинтересовалась Элька, которая хорошо понимала, что, если милиция начнет выяснять ее личность, ничем хорошим это не закончится.
- А вы что, угрожать нам собираетесь? - не менее печально спросил милиционер, которого Элеонора за худобу окрестила Скелетом.
- Есть у меня дети, нет у меня детей, при чем здесь это? - равнодушно произнес толстый страж порядка, получивший от Эльки кличку «Камаз». - Семенов, заводи. Поедем.
- А при том, что, как только вы доставите меня в отделение, можете забыть про свои семьи. Семенов, заводи! - Элеонора повелительно махнула рукой. - Поедем!
Два милиционера недоуменно посмотрели друг на друга, а потом на девушку. Спесивый Камаз слегка побагровел, а Скелет снял руку с ключа зажигания. Элеонора поспешила развить свой пока еще очень зыбкий успех.
- Поймите, не было никакого шара и ниоткуда я не вываливалась, - затараторила она. - Я понимаю, что вы это видели своими глазами, но для вас будет лучше забыть всё и никогда об этом не вспоминать. Это очень закрытая военная разработка, и, когда вскроется, что произошел сбой и я оказалась в Туле вместо Кейптауна, мое начальство получит по шапке, меня лишат премии, а вот у вас будут очень серьезные проблемы. Кому нужны свидетели? Вас как минимум изолируют.
- А как максимум? - Осторожный Скелет поежился и пощупал себя за длинный крюкообразный нос.
- О чем вообще речь? Я ничего не понимаю! - возмутился старший по званию, но менее сообразительный Камаз.
- Как максимум? - Элька пожала плечами. - У нас бедное государство… Скорей всего произойдет несчастный случай… - Немного помолчав, она многозначительно добавила: - Как это обычно бывает в таких случаях.
- А что это был за эксперимент? - Скелет насупился и с любопытством смертника перевел взгляд со своего тугоумного шефа на Элеонору. - Телепортация?
- Какая телепортация?! - взбесился Камаз. - Я вас обоих сейчас в психушку сдам!
- Да. Что-то вроде телепортации. Только круче. Можно пересылать материальные объекты прямо через магматические плиты континентов, - невозмутимо разъяснила Элька, при этом в голове у нее уже сама собой разработалась наукообразная теория транспортировки людей и предметов посредством эфира, и если бы ее попросили, то она смогла бы даже вывести пару заумных формул. - За долю секунды я должна была попасть из Москвы в Южную Африку, но произошла накладка, и меня выбросило здесь.
- Ничего себе накладка. Десять тысяч километров. - Скелет оставил свой нос в покое и почесал затылок. Шапку при этом он снять забыл, и она упала вниз, на педали. Он полез за ней, кряхтя и ругаясь.- Хорошо еще, что не в стену тульского кремля вмазали, - сказал он откуда-то снизу, - а то бы стекала сейчас по кирпичам.
- Такое уже было. - Элька пригорюнилась и наглядно заскорбела о своих коллегах, погибших при выполнении опасных экспериментов. Похоже, что всё шло так, как надо: у милиционеров оказалось достаточно извилин, чтобы переварить и усвоить ее фантастическое вранье. Правда, с другой стороны, действительность была еще невероятнее.
- Это же знатное оружие. - Скелет, осененный гениальной догадкой, зачмокал губами. - Хочешь, бомбы забрасывай к супостату, хочешь - пехоту. И защититься невозможно. А заложников как можно освобождать!
- Ты слишком хорошо соображаешь, чтобы долго прожить, - замогильным голосом сказала Элеонора.
На лице Камаза, как прогалины на мартовском снегу, начали проступать признаки осознания истины. Его лицо просветлело от озаривших его мыслей, и по медленно открывающемуся рту было понятно, что эти мысли ему не нравятся.
- Это что, как в фильме «Муха»? Передача людей по проводам, - едва выговорил он.
- Не знаю, не смотрела. - Элька, понявшая, что ее план полностью удался, поздравила себя с победой. - Теперь вы понимаете, что с вами сделают, если узнают о нарушении режима секретности и об утечке бесценной информации?
Оба милиционера одновременно кивнули.
- Значит, так, - голос Эльки стал начальственным и строгим, - никакой телепортации не было. Вообще забудьте это слово. Над толпой взорвалась очень мощная петарда. А полуодетая девушка, то есть я, здесь совершенно ни при чем. Я студентка Политеха, поссорилась со своим приятелем, и он выбросил меня из автомобиля неустановленной марки и цвета. По просьбе пострадавшей, то есть меня, вы доставили ее, то есть меня, по адресу, который она, то есть я, указала. Претензий я ни к кому не имею и заявление писать отказываюсь. Всё ясно?
- Так точно, - буркнул толстяк. Судя по его виду, ему очень хотелось хотя бы одну ночь подержать Эльку за решеткой. - А если эта история попадет в газеты?
- Желтая пресса обязательно что-нибудь напишет. Свидетелей много было, слухи поползут. Так ведь этим газетенкам никто не поверит. Даже начальство моего начальства не поверит. Серьезные газеты предварительно наведут справки в милиции, а вы знаете, что говорить.
- Договорились, - неуверенно преодолевая свои сомнения, изрек Камаз.
Скелет, не дожидаясь дополнительных распоряжений начальника, завел двигатель и вырулил «Форд» на Советскую улицу. Элька сдержанно, так, чтобы не выдать своего облегчения, вздохнула. Непонятно откуда на нее вдруг навалилась дремота. Наверное, она всё-таки здорово промерзла на площади и, попав в теплую машину, разомлела. Сонными глазами она смотрела на знакомые очертания родного города. Мимо проплывали дома, которые совсем не изменились с тех пор, как она уехала отсюда. Здание «Детского мира» с диснеевскими героями и рекламой подгузников напомнило ей о той истерике, которую она устроила здесь своей маме, когда та отказалась покупать игрушечный автомат. В детстве Элеонора очень любила мальчишечьи игры. Это сейчас ей такие забавы стоят поперек горла. Как права была мама, отказываясь потакать ее детским капризам. Как плохо держать в руках оружие. Не пластмaccoвoe, а настоящее, смертоносное.
Проблеснул безупречной перспективой проспект Ленина украшенный праздничными гирляндами и залитый светом, oн казался прямой дорогой в небо. Раньше она всегда думала, что если хорошенько разогнаться по этому проспекту, то можно взлететь к звездам.
Толпа на остановке штурмом брала трамвай. «Форд» остановился рядом с открывшимися дверями-гармошками. Веселыевозбужденные предновогодней суетой люди обтекали машину со всех сторон и привычно утрамбовывались в несвежий вагон с ржавыми пятнами на облупившейся краске. Какая-то девушка в коричневом пальто уставилась на Эльку немигающими глазами и начала решительно проталкиваться к машине… Ее рука нырнула за пазуху, но в этот момент двери трамвая - закрылись, и «Форд» тронулся с места, невежливо протискивались между оставшимися на мостовой неудачниками, которым предстояло мерзнуть до следующего трамвая.
Элеонора проводила глазами стоящую на проезжей части странную девушку и перевела взгляд на заполненные горожанами тротуары, на маленькие магазинчики с вывесками, не уступающими по амбициозности столичным бутикам.
Вот книжный развальчик, где она в свое время выискивала Стругацких и до хрипоты торговалась с неуступчивыми продавцами. Рядом модерновое банковское здание, глядя на которое сразу понимаешь, где спрятаны деньги, потерянные населением в различных кризисах. Вот они, денежки, сверкают огромными тонированными стеклами и значками на формахохранников.
Сразу за банком - цирк. Он слегка поистрепался и как будто усох в размерах, а может, это она выросла с тех пор, как впервые увидела здесь волшебство Кио и веселые хохмы Никулина.
Скелет надавил на газ, и машина поехала быстрее. Впереди, за мостом заискрилась россыпь огней. Уличные фонари и добрые окна домов переливались всеми цветами радуги, мерцали и влекли к себе, как маленькие маячки в безбрежном черном океане неба. «Все города очень красивы по ночам, - подумала Элька. - Темнота скрывает выщерблины в асфальте, мусор на улицах и бетонные творения бездарных архитекторов».
Поднятая на постамент «катюша», наводившая некогда ужас на оккупантов, благодушно встречала всех на просторной площади, официального названия которой Элька не помнила. Туляки называли это место просто и ласково: «Площадка».
- Куда дальше? - спросил Скелет, когда они преодолели, изрытый глубокими ямами переезд через трамвайную ветку и миновали хлебный магазин, выстроенный в стиле средневековой мельницы.
- Во двор и налево.
Вот и дом, в котором она когда-то была счастлива. Родители тогда еще были живы. Они погибли гораздо позже. Элеонора никогда не думала, что вернется сюда вновь. Ей не хотелось этого, но другого выхода не было. Чтобы спасти Жака, ей нужен был грамотный врач. Хорошего доктора найти, конечно, не сложно. Сложно отыскать врача, готового бросить всё и отправиться в неизведанные дали. Правду она рассказать не могла. Ей бы всё равно никто не поверил, поэтому заинтересовать специалиста можно было только богатой наградой. Однако меркантильные личности редко становятся докторами. Обычно эту специальность выбирают люди более склонные отдавать, чем брать, а они редко бывают предрасположены к авантюрам. Возможно, ее первый муж был исключением в рядах бескорыстных подвижников в белых халатах. Такой всеобъемлющей и всепоглощающей любви к деньгам она не встречала ни в одном мужчине, а их она знала немало.
Работая на жалком окладе в областной больнице, ее бывший супруг постоянно вынашивал планы грядущего обогащения и скрупулезно подсчитывал каждую заработанную и потраченную Элькой копейку. Его скупость не знала пределов и была настолько изобретательной, что Элеонора иногда начинала сомневаться, за здорового ли человека она вышла замуж. После очередного скандала, разгоревшегося из-за незапланированной покупки мороженого, Элька от него сбежала.
Девушка выпрыгнула из затормозившего у обочины «Форда», помахала рукой милиционерам, любезно доставившим ее до подъезда, и вбежала в знакомую парадную, оснащенную распахнутой железной дверью - памятью о когда-то пережитом жильцами ужасе перед террористическими актами. Пропустив мимо ушей нецензурное бормотание спускавшейся по лестнице старушки, которая оценила Элькино одеяние как безнравственное и развратное, она вихрем взлетела на второй этаж. Дверь ее прежней квартиры ничуть не изменилась. Вовчик так и не поддался всеобщей моде на монументальное укрепление своих жилищ и сохранил деревянную дверь, бессильную остановить даже слабосильного бомжа, если тот вдруг захочет покопаться в чужом холодильнике или похитить старые ботинки из прихожей.
Звонок, как всегда, не работал, и ей пришлось несколько раз громко постучать ногой, прежде чем в глубине Вовчиковой берлоги раздалось неясное рокотание:
- Какого черта?!
- Это я, твоя жена. Открывай, Вольдемар, - весело крикнулаона.
Светившийся на двери огонек «глазка» надолго погас, прикрытый любопытным зрачком. Ее внимательно изучали вдоль и поперек.
- Вернулась, сучка? Несладко без меня? То-то же! - Вовчик торжествовал, но дверь открывать не торопился. - Зачем приперлась?
- Дело есть. - Элеонора спрятала ладони под мышки и начала переминаться с ноги на ногу. В подъезде было прохладно, но гораздо теплее, чем на улице. В любом случае простуда была уже не за горами. После тропических пляжей Надежды беготня голышом по сугробам не очень способствовала укреплению здоровья.
«Господи, какое ничтожество. Как я могла втрескаться в него», - думала она о спрятавшемся за запертой дверью муже, быстренько просчитывая мысли, которые могли бы сейчас бродить в его голове: она пришла к нему - значит, ей нужна его помощь. Пришла раздетая в такую погоду - значит, ей нужна его финансовая помощь. С одной стороны, это хорошо: женская ласка и всё такое, но с другой стороны - сколько это будет стоить? На фиг надо!
- Уезжай в свой Ленинград. Ты мне здесь не нужна. - Ответ Вольдемара совпал с предсказанным, и она перешла ко второму этапу операции по открытию дверей.
- Вовчик, мне некогда с тобой тут рассусоливать. Я спешу. Если тебе не нужны деньги, так и скажи. Я поищу другого доктора.
Упоминание о деньгах было волшебным заклинанием типа «сим-сима» из арабской сказки. Шелест купюр мгновенно гипнотизировал Владимира и лишал его воли к сопротивлению. Дверь гостеприимно распахнулась. На Эльку смотрел ее прежний Вова, такой же, как и несколько лет назад. Только лысина у него здорово разрослась и полные щеки еще больше отвисли, сделав когда-то симпатичного парня похожим на хомяка, исхудавшего после тяжелой зимовки. Окинув оценивающим взглядом своего бывшего мужа, Элеонора отодвинула его в сторону и закрыла за собой дверь. Глядя мимо застывшего в вопросительной позе Вовчика, она властно потребовала:
- Чистое полотенце, яичница и свежий чай. - Элька подняла вверх указательный палец: - Обязательно свежий.
- А больше ты ничего не хочешь? - насмешливо ухмыльнулся Владимир.
- Я много чего хочу, но тебе это не по карману. - Она провела рукой по выцветшим обоям: те самые. Она сама их клеила когда-то.
- Тебя в школе не учили говорить «пожалуйста», когда что-нибудь просишь? - продолжал занудствовать бывший муж.
- Язнаю другое слово. Быстро! - Она решила с самого начала действовать предельно агрессивно и напористо, иначе от Вовчика ничего путного добиться нельзя.
- Хрен тебе, а не полотенце, - сказал он и попытался вытолкать Эльку обратно на лестничную площадку.
- За грубое обращение - урежу процент. - Она ласково отстранила его руки и, гордо подняв голову, удалилась в ванную комнату.
- Сейчас всё будет сделано, моя кисонька, - послышалось у нее за спиной.
Спустя полчаса Элеонора, завернувшись в теплый халат, сидела на колченогой табуретке и наслаждалась чистотой своего тела. Чувство почти забытое, если учесть, что последний раз ей удалось вымыться в лесном озере еще на Надежде.
Слегка пересоленная яичница была божественна. Элька смаковала ее, запивая очень сладким чаем и жмурясь от света лампочки без абажура. После каждого глотка она откусывала кусочек от большого ломтя черного хлеба и долго перекатывала ароматный мякиш на языке, стараясь без остатка впитать в себя прекрасные вкусовые ощущения, не доступные, пожалуй, ни одному парижскому гурману.
- Сколько я смогу получить, если сделаю то, о чем ты просишь? - поинтересовался Вовчик, хмуро наблюдавший за ее трапезой.
Он сидел на подоконнике и дымил дешевой сигаретой без фильтра. Элеонора по запаху определила «Приму».
- Я еще ни о чем тебя не просила, - сказала она, с сожалением отвлекаясь от гастрономического блаженства. - И не надо с такой тоской смотреть в мою тарелку. Ужин, которым ты меня накормил, - окупится.
Вовчик отвернулся к окну и обиженно уставился на порхающие за стеклом снежинки.
- Не дуйся, - попросила она, третий раз наполняя кружку крепко заваренным чаем. - В последнее время у меня очень сильно испортился характер.
- Он у тебя всегда был ни к черту. - Лысеющая голова экс-супруга окуталась сизыми клубами табачного дыма и стала похожа на пробуждающийся вулкан. - Почему ты сбежала от меня?
- Не будем об этом. Я к тебе по делу, - Элька резко оборвала попытку выяснить давно умершие семейные отношения. - А дело у меня такое: ты должен вылечить несколько десятков человек, а если быть точной, то пятьдесят или около того. За каждого получишь по килограмму золота. Прибыль считай сам.
Она, конечно, могла бы пообещать и по тонне золота за каждого спасенного члена экипажа «Эльсидоры». Презренный металл за пределами Земли практически ничего не стоил, но ей не хотелось, чтобы Вовчик посчитал ее предложение слишком фантастическим. Бывший муж долго молчал. Он никогда ничего не говорил, хорошенько не подумав. От его сигареты по кухне стелился слоистый сизый дым. Он спрессовывался в густое облако под пожелтевшим потолком и медленно вытекал через заросшую мохнатой пылью вентиляционную решетку. Элька отодвинула от себя тарелку и напряженно ждала ответа.
- Чем они больны? - наконец спросил он, и девушка облегченно вздохнула. Она хорошо изучила психологию Вовчика и точно знала, что теперь ему не отвертеться.
- Они впали в кому, а потом были заморожены.
- Кто, где и когда ставил подобный эксперимент? - Голос Вовчика стал деловитым, и Элька обрадовалась еще больше.
- Лишние знания влекут за собой ненужные страдания, - сказала она. - Тебе платят не за расследования и не за вопросы, а за лечение.
- Понятно. Что ж, полцентнера золота - очень хороший гонорар, - Вовчик хмыкнул и достал из мятой пачки очередную сигарету, - но я не авантюрист, и тебе это должно быть известно. Кстати, факты выздоровления людей после сильного переохлаждения встречаются очень редко, исходят из ненадежных источников и проходят по разряду чудес. По тому же разряду проходят девушки, которые нагишом бегают по Туле и предлагают всем желающим мешки с золотом.
Когда он говорил таким спокойным докторским тоном, то напоминал ей прежнего Володю. С больными он говорил точно так же: спокойно и уверенно. Пациенты очень любили его. Они не знали, во что он превращается дома.
- Не всем, Вова, я делаю такие предложения. Далеко не всем. По большому счету, у меня никого, кроме тебя, здесь нет. - Элеонора вздохнула. - А насчет чуда воскрешения ты не прав. Есть отработанная технология, но она записана на иностранном языке, и тебе придется попыхтеть с переводом. Насколько я помню, у тебя неплохие лингвистические способности. Сколько языков ты успел выучить с тех пор, как мы расстались?
- Два. - Владимир улыбнулся. Она затронула тему, милую его сердцу. - Лишние знания, если умеешь их добывать, стоят недорого, а ценятся высоко.
- Значит, всего четыре: английский, немецкий, - Элеонора начала загибать пальцы, - а еще какие?
- Китайский. Считается, что он очень сложный и мало кто его знает…
- Если забыть про миллиард китайцев!

Предыдущая страница 13 Следующая страница


Командировка во Вселенную 14

- Оказалось, ничего непостижимого в нем нет. - Вовчик не отреагировал на ее «шпильку». - А второй - современный греческий. Начитался, понимаешь, Джеральда Даррелла. Думаю: продам квартиру и куплю клочок земли на теплом острове Корфу. Буду жить там припеваючи, питаясь плодами со своего огорода.
- Роскошная идея! - Элька восхищенно зацокала языком.
- Бредовая идея! - отрезал Владимир. - Ломать всю жизнь и начинать ее с нуля на новом месте. Чушь! Как и то, что ты предлагаешь мне сегодня.
- Чушь, - легко согласилась Элеонора. - Если ты помнишь, когда я уехала, у меня в кармане был только оклад за последний месяц и ни одного знакомого в огромном чужом городе, но у меня всё получилось. Я пробилась. Неужели тебе не хочется рискнуть?
- На что ты рассчитывала? - вскипел Вовчик. - Чем собиралась добывать хлеб? Проституцией?
Элька поняла, что разговор перешел в опасную плоскость, но остановиться уже не могла.
- Да! Если буду подыхать от голода! Но мне повезло: подвернулся один наивный ленинградец с пропиской и жилплощадью. Я даже институт окончила. Кораблестроительный! - Элеонора вскочила с табуретки и изо всех сил топнула ногой. - И тебе повезет, если оторвешь свою задницу от стула!
- Какой институт? Блястроительный? Продаваться за крышу над головой не лучше, чем торговать телом за деньги!
- Но гораздо лучше, чем видеть, в какое чудовище превращается любимый человек! Ты помнишь, как записывал в тетрадочке каждый проезд в троллейбусе и как злился, когда не удавалось проскочить «зайцем»? Помогло тебе твое жлобство? Разбогател?
- Ладно. Дело старое. - Вова примирительно махнул рукой. - Возможно, ты права. Скажи лучше, за чей счет пойдут накладные расходы по воскрешению твоих друзей. Медикаменты, оборудование и всё такое.
- За мой. - Элька в изнеможении опустилась на табурет. - Ты согласился, что ли?
- Знаешь, Львовна, ты, конечно, не похожа на человека, чахнущего над грудой злата, но не шутить же надо мной ты сюда пришла. Я знаю, что тебе неприятно меня видеть и из-за пустяка ты бы здесь не появилась.
- Вот и славно. Договорились. - Она довольно потерла руки. - Жди меня завтра вечером. Приготовь смену белья, зубную щетку и еды на неделю. Купи побольше консервов и фруктов. Путь предстоит неблизкий.
- Куда, если не секрет?
- Секрет. Можно, я позаимствую у тебя немного хлебушка, - застенчиво попросила она, вспомнив о том, что на яхте ее ждет только растворимая пищевая смесь, которая не полезет ей в глотку после поглощенных сейчас деликатесов.
- И колбаски тоже, - расщедрился Вовчик и полез в холодильник. - Ты где ночевать собираешься?
- Завтра всё узнаешь, - сказала Элька, заглядывая ему через плечо. В холодильнике было пустовато, но и тот минимум продуктов, который там присутствовал, вызвал у девушки обильное слюнотечение.
- А можно тебя проводить? - как бы невзначай поинтересовался Вовчик.
- Что с тобой случилось? Ты сам на себя не похож, - удивилась Элька его галантности. - Я не помню, чтобы в прошлой жизни ты был джентльменом.
- Я знаю. Но иногда у меня возникает желание заботиться о ком-нибудь. - Экс-супруг извлек из морозильной камеры полбатона вареной колбасы и шмат сала.
- Заведи себе барышню, - предложила Элеонора, - и трать на нее свою душевную теплоту.
- Барышни не тараканы и так просто не заводятся. Грязными тарелками и крошками на полу их не заманишь.
Он взял большой зазубренный нож и принялся отрезать кусок от замерзшей до каменного состояния колбасы. Кусок, по мнению Элеоноры, был слишком мал, и она ненавязчиво изменила траекторию движения лезвия. Горестно вздохнув, Вольдемар начал кромсать батон почти посередине.
В прихожей раздался требовательный стук в дверь. Удары были четкими, ритмичными и агрессивными. Так стучат люди, которые точно знают, что хозяева не обрадуются их приходу.
- Ты точно никого не ждешь? - пробормотала Элеонора, озираясь по сторонам, будто хотела найти место, где можно спрятаться. - А то, боюсь, твоя подружка может испортить мне прическу. Если, конечно, это она.
- Кто там еще? - крикнул Вова, не отрываясь от расчленения замороженного продукта.
Стук стал громче. Хилая дверь жалобно затрещала. Ненадежные петли грозились выскочить из косяков.
- Какого черта?! - взревел Вовчик, не терпевший никакого покушения на свою собственность.
- Откройте! Милиция! - Голос из-за двери показался Эльке знакомым. Где-то она его слышала совсем недавно.
- Я никого не вызывал, - крикнул Вовчик и на цыпочках, не выпуская из руки нож, выскочил в прихожую. Подкравшись к двери, он наклонился к «глазку». На лестничной площадке стояли два субъекта в милицейской форме.
- А мы не к вам, - сказал один из милиционеров. - Звоним вашему соседу, а он не открывает. Дверь выламывать не хочется. Не могли бы вы впустить моего напарника. Он перелезет в соседнюю квартиру через балкон. Не откажите в любезности, помогите родным органам, пожалуйста.
Теперь Элька узнала голос незваного гостя. Это был милиционер, которому она дала прозвище «Камаз».
- Не открывай! - пискнула она, но Вовчик уже сбросил цепочку и повернул шишечку замка.
От удара снаружи дверь широко распахнулась, и Элеонора увидела старых знакомых ментов - Скелета и его начальника.
- Вот эта крошка, - просиял Камаз, указывая своим толстым, как сарделька, пальцем на Эльку и обращаясь к кому-то невидимому, стоящему в стороне от дверного проема.
Милиционеры отодвинулись, пропуская в квартиру трех крепких мужчин в одинаковых черных куртках без воротников. Эльке стало не по себе. Она очень пожалела, что не последовала примеру Виктора и не захватила с собой лучемет. Сейчас он бы ей очень пригодился. Судя по лицам гостей, они заявились сюда отнюдь не с добрыми намерениями и ничего хорошего ждать от них не приходилось.
Мужчины быстро осмотрели квартиру, заглянули в стенные шкафы и проверили туалет. Чувствовалось, что подобные визиты были для них привычным делом.
Последним в квартире появился человек в светлом пальто. Его лицо изображало хроническую скуку и презрение ко всему окружающему. Он уныло оглядел присутствующих и, не переставая жевать жвачку, вяло кивнул Камазу.
- Свободен, лейтенант, - сказал он, вальяжно растягивая слова, и захлопнул дверь перед носом служителей закона. - Привет, док. Рад тебя видеть. - Незваный гость потрепал по щеке прижавшегося к стене перепуганного Вовчика. В душе Эльки шевельнулась слабая надежда, что, может быть, всё происходящее не имеет к ней никакого отношения. Может быть, всё разрешится самым простым и радостным способом.
- Здравствуй, Кит, - пролепетал доктор, роняя на пол кухонный нож.
- Давно я тебя не видел. - Кит осмотрелся по сторонам и заглянул в единственную в квартире комнату. Эльке показалось, что шейные позвонки у него срослись и поэтому он поворачивает голову вместе с плечами.
- Что ты здесь делаешь, док? - равнодушно поинтересовался Кит.
- Живу. - Вовчик отчетливо и громко сглотнул.
- Молодец, продолжай в том же духе, - похвалил его гость и спросил, кивнув в сторону Эльки: - А это кто?
- Моя бывшая жена, - тихо ответил доктор.
- интересно. У тебя была жена? - Кит протиснул свое огромное тело на тесноватую для него кухню и приблизился к неподвижной Элеоноре. Его подчиненные уже отрезали ей все пути к побегу. Один закрыл своим огромным корпусом подоконник, а двое других устроились у входной двери.
Дохнув на Эльку вонючим перегаром, Кит опять обратился к Вовчику:
- Док, а ты случайно не в курсе, где она работает?
- Нет, с тех пор как она уехала в Ленинград, я ничего не знаю о том, чем она занималась, - поспешно ответил Вовчик. Он даже начал слегка заикаться от желания побыстрее удовлетворить любопытство гостя.
- Жаль, жаль, - опечалился Кит. - Ты мог бы сильно облегчить нам жизнь. Ну да ладно. - Он погладил Элеонору по волосам, еще не просохшим после душа. Девушка вся сжалась, но не шелохнулась. Она знала, как она может убежать, но никак не решалась сорваться с места. Это было самым трудным. Если бы Кит сделал хоть один шаг назад, если бы Вовчик стоял не у левого косяка, а у правого. Тогда никто не смог бы помешать ей добежать до комнаты, выскочить на балкон и включить гиперпереход. В крайнем случае со второго этажа можно легко спрыгнуть, и, пока эти кабаны будут спускаться по лестнице, она уже будет далеко. На орбите! - Мадам поедет с нами, - заявил Кит, тоном, не терпящим возражений, - а ты, док, останешься дома и обо всём забудешь. Разумней было бы тебя шлепнуть…
- Не надо, - прошептал Вова, низко наклонив голову, - пожалуйста.
- Не волнуйся. Я помню, как ты извлек из моего брюха три пули от «калаша» и не заложил меня ни ментам, ни местной братве. - Кит говорил медленно, выделяя интонацией каждое сказанное слово. Так изъясняются люди, привыкшие к тому, что их внимательно слушают. - Я умею быть благодарным. Если бы не ты, я бы сел на всю жизнь или братки порвали бы меня на куски, но ты, док, меня спас. Я всё помню.
- Спасибо, - сказал Вовчик и еще сильнее прижал дрожащий подбородок к груди.
- Я всё помню, - будто заклинание повторил Кит и по-детски погрозил доктору пальчиком. - Телку в машину! - приказал он сопровождающим его парням. - И чтобы без шума.
Повторять два раза ему не пришлось. Стоящий рядом с подоконником «бык» тотчас схватил Эльку своими лапами, огромными, как захваты снегоуборочной машины. Она даже не успела крикнуть, как он зажал ей рот смердящей, давно не мытой ладонью и, без труда удерживая на весу отчаянно извивающееся тело, вытащил девушку из квартиры. Вовчик проводил их тоскливым взглядом, но остановить бандита не пытался.
- Отдыхай, док. У тебя был трудный день, - изрек Кит, дождавшись, пока вынесут брыкающуюся Элеонору и выйдут его телохранители. Он, как полководец, последним покидал поле выигранной битвы.
Громко хлопнула дверь квартиры, через минуту громыхнула железная дверь подъезда, и наступила противная, обволакивающая, как болотная тина, тишина. Оставшийся в одиночестве Вовчик некоторое время стоял на месте, не рискуя отойти от спасительной стенки. Потом он вдруг стремительно бросился на кухню. Трясясь всем телом, он полез в буфет, где хранился запас наворованного в больнице спирта. Расплескивая прозрачную ароматную жидкость, он наполнил грязный граненый стакан из трехлитровой банки. Всхлипывая и что-то бормоча себе под нос, разбавил спирт водой из-под крана и залпом выпил. Затем, обхватив голову руками, опустился на пол рядом с раковиной и тихо захныкал, проклиная свое невезениe.

* * *

С местом прибытия Виктору повезло гораздо больше, чем Эльке. После выхода из гиперперехода он очутился совсем не там, где надеялся, но и здесь было совсем неплохо. Огороженная заборами, плохо освещенная стройплощадка рядом с уже почти законченным, но еще не заселенным жилым домом. Что может быть лучше для пришельца из космической бездны? Вокруг царят тишина, покой и нет ни одного свидетеля.
Его прибытия никто не заметил, и Виктор счел возможным задержаться в этом уютном уголке на несколько минут, чтобы избавиться от ненавистной, привлекающей внимание свастики. Осколком бутылки он вырезал омерзительную эмблему скитмуров. Общий дизайн его костюма не очень сильно пострадал от этой операции. Лохматая дыра на груди ничутьне ухудшила общего впечатления Она служила приятным дополнением к двум дырам под мышками, оставшимся от оторванных рукавов. Теперь он был похож на бродягу, склонного к эстетическим изыскам, или на манекенщика, сбежавшего с показа продвинутой моды.
Проверив, не выпирает ли наружу бластер, засунутый запояс, Виктор легко перемахнул через бетонный забор. Тарокские рудники явно пошли ему на пользу. Прежде, когда он еще не прошел оздоровительный курс работы в шахтах, вряд ли он смог бы выполнить подобный трюк.
- Ну, здравствуй, Питер, - тихо сказал Витя, оглядываясь по сторонам и пытаясь сориентироваться на местности. Если он оказался слишком далеко от дома, то придется топать пешком. Воспользоваться метрополитеном он не сможет - все его деньги остались в карманах штанов, потерянных где-то в гридерской лаборатории. Он не спешил выйти из тени забора недалеко от перекрестка. Вокруг было безлюдно. Только рядом с остановкой стояли несколько человек. Они зябко ежились и переступали с ноги на ногу. «Надавать бы Эльке по шее за такие шутки, - подумал он, выпуская изо рта облако пара. - Женщин бить нехорошо, но, видит бог, она меня достала!» Перед его глазами сама собой начала рисоваться чудесная картинка избиения Элеоноры, но его садистские мечтания прервал продребезжавший мимо троллейбус. За затянутыми инеем стеклами виднелись силуэты пассажиров, и было ясно, что сейчас точно не можетбыть пять утра, как обещала его подружка. Но, возможно, это к лучшему теперь он поедет домой по-человечески. Тем более что район кажется знакомым. Отсюда до дома рукой подать. Виктор перебрался через сугроб и направился к остановке. Очень может быть, что скоро подкатит еще один «рогатый».
Люди старательно утаптывали снег и вглядывались в перспективу улицы, напряженно высматривая долгожданный транспорт. Витя, чтобы не выделяться, последовал их примеру и не сразу заметил лежащего на обледенелом асфальте мертвого мужчину с прикрытым курткой лицом. Рядом с трупом буднично прохаживались четыре патрульных милиционера. Они о чем-то оживленно беседовали и изредка смеялись. Через некоторое время к ним подошла пожилая женщина. Один из стражей порядка подвел ее к окоченевшему телу и приподнял куртку. Она печально кивнула. Патрульный протянул ей полиэтиленовый пакет.
- Это его сумка, - сказал он, а потом, отойдя от женщинына несколько шагов, долго и нудно вызывал по шуршащей рации «Осину», называя себя «Березой». Когда глуховатая «Осина» соизволила ответить, милиционер доложил о том, что «родственница приехала», и поинтересовался, когда будет труповозка. «Осина» что-то невнятно буркнула и отключилась. Патрульный щелкнул кнопкой на рации и посмотрел на Виктора. По-видимому, внешний вид космического путешественника ему чем-то очень не понравился.
- Старший лейтенант Сергеев, - козырнул он. - Ваши документы.
«Влип, - подумал Витя - Мои документы остались там же, где и деньги».
- А нету. - Он развел руками и глупо улыбнулся.
- Тогда придется проследовать для выяснения, - спокойно сказал лейтенант.
У Виктора в груди стало холоднее, чем на улице, но он не подал виду, что испуган, и с готовностью кивнул:
- Без вопросов.
- Подожди в машине - Сергеев мотнул головой, указывая направление, а сам вернулся к своим товарищам. Витя с примерзшей к губам идиотской улыбкой обреченно забрался на заднее сиденье желто-синего «уазика». Он даже не мог предпожить, что его подружка тоже сидит сейчас в милицейской машине, только на девятьсот километров южнее.
«Нехорошо получилось», - подумал Витя, ощупывая орудие у себя за поясом. У него появилась безумная мысль сбежать, а если за ним будут гнаться, то открыть огонь на поражение. С такой пушечкой он может биться на равных с целой армией. Но, с другой стороны, убивать «хороших парней» очень не хотелось. К тому же лейтенант Сергеев не посчитал его опасным. Ему просто не понравился его внешний вид, а точнее, его дырявая скитмурская униформа. Может быть, обойдется? Помимо человеколюбия, еще одно соображение мешало ему развернуть полномасштабные боевые действия: профи из спецназа сделают из него лепешку, даже если он вырядится в скафандр высшей защиты и вооружится сверхмощным луппером. И в любом случае ему не дадут воспользоваться гиперперехом, который откроется только через сутки.
Остастся играть в дурачка. Если он выбросит лучемет в снег, то у него будет больше шансов отвертеться, но внутренний голос упрямо твердил, что делать этого не следует. Виктор проверил предохранитель и регулятор мощности на стволе бластера. Всё-таки с оружием спокойнее. С оружием он чувствовал себя человеком, которого не так-то просто безнаказанно унизить или оскорбить.
Прошло немало времени, прежде чем патрульные пристроили покойника и доставили задержанного Виктора в районное отделение милиции. Здесь они вспомнили о своих служебных обязанностях и, обыскав его, отобрали бластер. Цокая языками, они долго вертели его в руках.
- Игрушка для племянника, - пояснил Виктор.
Один из милиционеров удивленно поднял брови и покачал головой. Подбрасывая на руке лучемет, он проводил Витю в комнату, заставленную старыми письменными столами. За одним из них, недалеко от входа, сидел лысоватый майор и лениво раскладывал пасьянс на мониторе компьютера. Милиционер подтолкнул Виктора к ободранному стулу.
- Товарищ майор, - обратился он к картежнику. - Задержали вот гражданина без документов. При нем нашли интересную вещь. Говорит, что игрушка, но тяжелый, как пистолет Стечкина.
Старлей положил на стол перед майором Витин бластер.
- Спасибо, Кручинин. Будем разбираться, - сказал майор и, не отрываясь от игры, обратился к Вите: - Я майор Фектистов. Соизвольте сообщить ваше имя.
- Блинов Виктор.
- Так, сейчас посмотрим, что вы за Блинов Виктор. - Щелчком «мышки» Фектистов убрал с экрана пасьянс. Витя беспокойно заерзал на стуле и краем глаза попытался уследить за бегущими по монитору строчками. Одновременно он бросал взгляды по сторонам, стараясь оценить прочность оконных решеток и разработать план побега.
Отделение милиции находилось на первом этаже обычного жилого дома, и удрать отсюда не составляло большого труда. Тем более что у раба номер 478542-С имелся определенный опыт в этой области.
- Отчество, адрес, дата рождения, номер паспорта. Если помните, то где, кем и когда выдан, - привычной скороговоркой потребовал майор.
Виктор без запинки назвал все данные. Он их выучил, когда искал работу. В каждой лилипутской конторе, где он претендовал на должность младшего дворника, курьера или торгового агента, ему приходилось заполнять длиннющие анкеты.
- Всё сходится. - Майор погладил себя по лысине. - А почему вы так странно одеты, гражданин Блинов?
Виктор закрыл локтями дыры, надеясь, что так они будут меньше заметны.
- На работе не смог переодеться. Понимаете, мой коллега, Юрик из литейного, испортил мой выходной костюм. - Витя вдохновенно врал, изредка почесывая нос и дотрагиваясь до уха. - Представляете, товарищ майор, этот урод положил бутылку с кислотой на верхнюю полку в моем шкафчике, и бутылка-то протекла…
- Занятно… - Фектистов вернул на экран отложенный пасьянс и как бы между прочим осведомился: - Кстати, а где вы работаете?
- ЛЭМЗ. Штамповщик я. На ПКР работаю. Это станок такой с ЧПУ. - Виктор возблагодарил судьбу за то, что ему в своей жизни довелось побывать и в шкуре простого работяги. Теперь он мог вполне убедительно изобразить перед милиционером слесаря.
- На заводе, говорите. Занятно-занятно, комбинезончик износили до дыр и лохмотьев под мышками, а манжеты и локти чистые. Руки у вас белые, без ссадин и мозолей - вы скорее бухгалтер, чем оператор станка с ЧПУ, а с координатно-револьверным прессом вы и рядом никогда не стояли. Вот и компьютер утверждает, что вы менеджер ООО «Фламинго ин-корпорейтед».
Врать стало сложнее. Костюмчик не совсем соответствовал роли, и майор проявлял излишнюю въедливость, чтобы втюхивать ему третьесортную отмазку, но Витя не сдался:
- Из «Фламинго» я уволился месяц назад. Наверное, еще не успели внести в базу данных новую информацию.
- Вероятно, так оно и есть, - покладисто согласился майор. - А вот здесь еще лежит заявление от ваших родителей о том, что вы пропали без вести.
- Это старая история. - Виктор махнул рукой и попытался усмехнуться. Жест получился угловатым и ненатуральным. - Товарищ майор, понимаете, я тогда с одной москвичкой встретится, ну и поехал к ней. А там все деньги прогулял. - Виктор сочинял свою фантастическую историю уже без должного вдохновения, и было видно, что Фектистов ни на секунду не верит в его враки. - Представляете, ни позвонить, ни телеграмму дать. Пришлось оттуда на электричках добираться. Три дня ехал. Ну, родители, само собой, и разволновались…
- А теперь, значит, дома живете. По московским девушкам не ездите?
Майору очень хотелось поиздеваться над задержанным, но по доброте душевной и по складу характера он просто не умел этого делать. Поэтому все свои саркастичные замечания он произносил таким душевным тоном, что Виктору окончательно стало стыдно, и он, печально махнув рукой, проговорил:
- Да хватит уже. - И было непонятно, относится это к симпатичным московским девушкам, вопросам майора или к его собственным попыткам выкрутиться.
- Значит, так, гражданин Блинов, - Фектистов оторвался от монитора и внимательно посмотрел на Виктора, - ту муру, которую вы мне наплели сейчас, я даже записывать не буду. Думаю, что вам известно лучше, чем мне: бандитская контора «Фламинго» была прикрыта полгода назад с большим скандалом. Об этом много писали в газетах. Вы не могли месяц назад уволиться оттуда. Не понимаю, почему вы так нагло врете.
- Так это был не тот «Фламинго». Наш «Фламинго» совсем другой! - Виктор сам удивился своей ослиной неуступчивости. - В чем вы меня вообще обвиняете?
- Тот, не тот. Это вы будете объяснять сотрудникам отдела по борьбе с наркотиками, - отрезал майор. - У них есть ордер на ваш арест. Советую вам напрячь свои сочинительские способности. Они вам очень пригодятся в ближайшее время.
- При чем здесь наркотики? - убито поинтересовался Виктор, лихорадочно перебирая в голове варианты своих дальнейших действий.
- Не имею ни малейшего понятия, но вы числитесь во всероссийском розыске за попытку провезти из Петербурга в Москву крупную партию героина, и вам это прекрасно известно, иначе вы бы не стали так тщательно скрываться.
- Я не скрывался!
- Ваша мать заходила на прошлой неделе. Беспокоилась, как идет розыск ее запропавшего куда-то сынули. Могли бы звякнуть ей на досуге. - Майор поморщился. Чувствовалось, что общаться с Виктором ему неприятно. - Но вообще-то, одной вещи я понять не могу. Вы сами назвали мне имя, под которым вы числитесь в картотеке. А ведь могли сочинить любое другое или выдать себя за своего соседа, за кого угодно. В таком случае я бы вас уже отпустил.
Виктор понурился. Он и предположить не мог, что его фамилия может быть для него так опасна.
- В «аквариум» тебя посадить, пока ребята из отдела придут, или к батарее приковать? - заботливо спросил майор.
- К батарее, - буркнул Витя, не отрывая глаз от лежащего на столе бластера. Он никогда не думал, что может оказаться за решеткой. Какое-то чудовищное стечение обстоятельств делало его преступником с точки зрения правоохранительных органов, а ведь он за всю жизнь не совершил ничего противозаконного. Во всяком случае, на Земле.
- Да, приятель, ты по уши в дерьме. - Фектистов взял в руки лучемет. Виктор тоскливым взглядом проводил уплывающее из зоны его досягаемости оружие. - На преуспевающего торговца наркотиками ты не похож. На наркомана тоже. Скорее всего от братвы скрывался, так что в «Крестах» тебе будет не скучно.
- Не хочется в «Кресты». - Виктор смиренно потупил взор.
- Я понимаю, - посочувствовал майор. - Но ничем не могу помочь. Человек сам выбирает свою судьбу.
- Каждому - свое, вы хотите сказать?
- Верно. Кому-то и тюрьма - дом родной.
- Только не для меня. - Витя старательно отводил взгляд от лучемета, чтобы не дать майору заметить, как он заинтересован перемещениями этого предмета.
- Обстоятельства порой бывают сильнее нас. - Милиционер взвесил на руке бластер. - Тяжеленький. Что это за хреновина?
- Игрушка для взрослых. Знаете, есть такие клубы, где здоровые дядьки бегают друг за другом и палят из таких вот штуковин, вроде как лазерными лучами.
Фектистов направил ствол бластера на стену и нажал на курок.
- Не работает, - разочарованно сказал он.
- Там переключатель есть. Дайте мне. - Витя потянулся к оружию, но майор сделал отрицательный жест.
- Подожди. - Он отщелкнул обойму и выдернул ее из рукоятки бластера. - Ты глянь - батарейка.
Майор с интересом изучил два блестящих острых контакта, торчащих из корпуса обоймы.
- Аккумулятор, - поправил его Виктор и взял оружие. Сжав зубы, чтобы не выдать своего волнения, он требовательно протянул руку за обоймой.
Майор немного повертел аккумулятор перед своим носом. Он будто дразнил Виктора, у которого сразу вспотели ладони и начали подрагивать пальцы. Не выдержав этой пытки, он выхватил обойму у майора и одним точным движением загнал ее в рукоятку. Щелчок пружины, подключившей силовую схему лучемета, прозвучал гимном освобождения.
Виктор быстро сдернул предохранители и крутанул регулятор на максимум. Опешивший от такой прыти майор даже не успел вскочить со стула, как Виктор уже выстрелил в сейф. Железный шкаф взорвался праздничным салютом. Капли расплавленного металла забрызгали стены. Завоняло жженой бумагой. Майор упал на пол и закрыл голову руками. Виктор, самодовольно ухмыльнувшись, вышел в коридор и только теперь бросился бежать. Вслед ему прогремело два выстрела. Он резко увеличил скорость. Коридор был длинный, бежать далеко, а Фектистов очень скоро выберется из-под стола, и тогда даже бластер не сможет защитить Виктора от пуль.
Вдруг дорогу Виктору преградила худенькая очкастая милиционерша, выскочившая на звуки выстрелов. Она, как щит, держала перед собой папочку с документами и испуганно хлопала глазами. Убрать это препятствие можно было одним нажатием курка, но космический путешественник не умел убивать женщин. Неприлично выругавшись, он оттолкнул ее и свернул в первую незапертую дверь.
Комната, где он оказался, была совершенно пустой. Только в углу стояла стремянка, окруженная ведрами с краской. Похоже, здесь затеяли ремонт. За дверью, которую Виктор предусмотрительно подпер своей спиной, послышались крики, топот и сумбурные команды. Среди этих звуков Витя безошибочно различил щелчки затворов. Он затравленно посмотрел на зарешеченное окно и поднял бластер. Другого пути не было. Сквозь стены он ходить пока не научился. Круговым движением луча Витя выжег отверстие в зарешеченном окне. Металлические прутья посыпались на подоконник вперемешку с битым оплавленным стеклом.
- Блинов! Сдавайся! - Крик майора Фектистова раздался над самым ухом Виктора. Бесстрашный мент стоял с другой стороны фанерной двери.
- Русские не сдаются, - прошептал Виктор и, вытянув вперед руки, прыгнул в прорезанную им дырку, стараясь не напороться животом на остатки раскаленных штырей. Горячее железо оставило несколько глубоких царапин на животе и ногах. Осколок стекла поранил лоб, но Витя даже не почувствовал этих незначительных повреждений. У него сейчас было очень много других увлекательных дел. Во-первых, команда Фектистова вот-вот отважится войти в покинутую им комнату. Во-вторых, от парадного входа отделения милиции в его сторону двигались два непонятных силуэта. Виктор полоснул лучом по колесам милицейского «УАЗа», припаркованного рядом. Силуэты залегли. Судя по тому, что машина взорвалась, Витя попал не совсем по колесам. Плевать! Чем нагляднее проявление силы, тем лучше. Меньше будет желающих преследовать его.
Полюбовавшись произведенными им разрушениями, Виктор метнулся за угол. Проклиная современную крупномасштабную застройку, он бежал по громадным дворам, как можно чаще сворачивая. В его сердце не было страха. Сейчас он испытывал не знакомое ему раньше чувство азарта. Ему интересно было ощущать себя добычей, в любой момент готовой превратиться в охотника. Вот он, настоящий «экстрим», который нельзя купить за деньги: ты один, вокруг враги и помощи ждать неоткуда. Кто знает, может быть, именно ради таких моментов и живет человек?
Надо где-то спрятаться! Скоро район оцепят и прочешут все подвалы и чердаки. Всё будет как в кино. Власти не пожалеют сил, чтобы найти человека, устроившего погром в районном отделении милиции. Лучше всего укрыться в обычной жилой квартире. Они не смогут заглянуть под каждый диван и проверить каждую кладовку.
Виктор не был уверен, что хозяева квартиры отнесутся к его затее с должным пониманием, но его не интересовало их мнение. Он уже задыхался от непривычно продолжительного бега, когда по стенам шестнадцатиэтажек, окружавших его равнодушным кольцом, запрыгали веселые красно-синие зайчики. Сразу с двух сторон во двор въезжали машины с мигалками. От воя их сирен замирало сердце и по спине пробегал неприятный холодок.
Витя шустро юркнул в ближайший незапертый подъезд. «Ноги моей больше не будет на этой планете», - злобно выругался он, вскарабкавшись по лестнице на площадку последнего этажа. Воспользоваться лифтом он просто не догадался.
Перед ним было пять дверей. За какой из них он сможет найти убежище? Его выбор пал на деревянную дверь с ободранной дерматиновой обивкой и висящим на одном гвозде номером. Самым прекрасным в этой двери было то, что на ней отсутствовал «глазок». Виктор громко забарабанил кулаком по хлипкой фанере. Никакого эффекта. Рев сирен становился всё громче. Недолго думая, Витя надавил на дверь плечом. Он надеялся, что хозяев не окажется дома. Пустая квартира была бы для него очень удачной находкой. Не будет необходимости объясняться с жильцами. Косяки жалобно скрипнули, и дверь неожиданно легко распахнулась.
Но квартира оказалась совсем не пустой. Хозяин был здесь. Он прыгал по прихожей на одной ноге и торопливо натягивал брюки. На диване сидела завернутая в простыню девушка. Она была перепугана до пунцовых пятен на лице. Витя сразу сообразил, что своим внезапным появлением он испортил настроение влюбленной паре.
- Добрый вечер, - невпопад сказал он и прикрыл за собой дверь. - Простите за то, что помешал.
Молодой хозяин дома наконец справился с ширинкой. Схватив с вешалки пальто, он попробовал выскочить из квартиры. Виктору пришлось грубо оттолкнуть его.
- Вы не имеете права, - заголосил парень. - Выпустите меня! Это она во всём виновата!
- Правда, что ли? - удивился Витя и, взяв юношу за ухо, отвел его в комнату. - Этот тип утверждает, что это ты во всём виновата, - обратился он к девушке.
Виктор уже понял, куда попал, и благодарил судьбу за удачу. Он застукал двух голубков в процессе совершения супружеской измены, и ничем, кроме везения, этого объяснить нельзя. Из личного опыта он хорошо знал: больше всего на свете такие пары боятся появления разъяренных рогоносцев, и приход незнакомого окровавленного мужика с бластером вместо обманутого мужа будет для них моментом лучезарного счастья.
- Я вам морду набью, - робко пообещал молодой человек, пытаясь освободить свою ушную раковину из цепких пальцев Виктора.
- Заткнись. Это не мой муж, - сказала девушка и, взяв стоящую рядом с диваном бутылку, сделала жадный глоток.
- А кто? - спросил парень, сразу перестав трепыхаться.
- Действительно. Кто вы? - Она наполнила вином бокал, взятый с пола, и протянула его Виктору.
- Я насильник и убийца беременных женщин, - скромно ответил он, отпустив свою жертву и взяв предложенный напиток. - Я убью любого, кто войдет в эту дверь.
- Слава богу… - Девушка блаженно заулыбалась. - У вас все лицо в крови. В ванной есть чистое полотенце. Пластырь на полке под зеркалом.

Предыдущая страница 14 Следующая страница


15 Михаил Медведев

- Спасибо, - поблагодарил Виктор. - Я хотел бы еще попросить у вас какую-нибудь одежду, а то эта очень приметная, и милиция меня сразу опознает.
- Я принесу парик и накладные усы. Хотите? - радостно воскликнул парень. Кажется, он был бесконечно рад тому, что Виктор не является законным супругом его подруги, и готов услужить ему чем угодно.
- Пригодится. Тащи всё, что есть. - Витя милостиво кивнул и удалился в ванную. Он совершенно не беспокоился о том, что эти двое могут выдать его. Они никогда не пойдут на то, чтобы привлечь к себе лишнее внимание. Правда, играть в прятки слишком долго у них всё равно не получится. Не сегодня, так завтра они попадутся. Все замешанные в супружеских изменах это прекрасно понимают, но почему-то не отказываются от лишних часов удовольствия.
Виктор поразился теме своих размышлений. Вся милиция города стоит на ушах и озабочена только тем, чтобы изловить его и посадить за решетку, а он думает о загадках человеческой психологии. Космические похождения сильно укрепили его нервную систему. А может, обстановка в ванной комнате так успокоила его.
Из крана, мирно журча, льется теплая вода. Воздух пропитан запахами мыла и шампуня. Он уже разобрался с глубокими порезами, которые остались на груди после красивого прыжка через окно, и теперь стоит перед зеркалом и, как самый обычный землянин, дезинфицирует одеколоном раны на своей физиономии. Весьма умиротворяющая картина. Сейчас он умоется, переоденется, наклеит усы и сядет в кресло перед телевизором. Если сюда заявится милиция и начнет выяснять, кто он такой, у него есть два свидетеля, готовых подтвердить, что он их друг, родственник, и даже если их об этом попросить, то он - материализовавшийся дух Ивана Грозного В общем, беспокоиться не о чем. Кажется, он выиграл эту партию.
Немного покопавшись в куче барахла на полочке под зеркалом, Виктор отыскал старый бритвенный станок. Побриться не помешает. Во-первых, легче будет приклеивать усы, а во-вторых, недельная небритость делает его похожим на чеченского партизана и привлекает ненужное внимание. Виктор уже собирался намазать лицо жилеттовским кремом для бритья, как в прихожей послышалось непонятное шебуршение. Скрипнула дверь, со звоном разбилось что-то стеклянное, звякнула железяка.
Витя отложил бритву и взял в руки лучемет, который он перед умыванием пристроил среди грязного белья, сваленного кучей на стиральной машине. Затаив дыхание, он настороженно прислушался. В квартире царила мертвая тишина. Ни шорохов, ни шагов. Всё замерло. Виктор затравленно осмотрел кафельные стены ванной комнаты - он в ловушке. Но как им удалось так быстро его отыскать?
- Виктор Блинов! - послышался женский голос у самой двери. - Положи оружие на пол, медленно открой дверь и покажи руки.
Витя щелкнул предохранителем, отключая силовую схему лучемета. В коридоре послышались щелчки затворов и чей-то предостерегающий окрик. Тявкнула собака. Так вот как его выследили! Пустили по следам пса. Грамотно, ничего не скажешь.
- Быстрее! - приказали из-за двери.
- Потерпишь, - прошипел Витя и аккуратно положил бластер на пол. Тяжело вздохнув, он погладил рукоятку. В его сердце боролись рассудительность, которая требовала сдаться на милость победителя, и желание драться до конца.
Он бросил прощальный взгляд на оружие и толкнул ногой дверь.
- Сначала руки! - потребовала женщина.
Виктор послушно высунул две ладони. На запястьях немедленно сомкнулись кольца наручников. Витино лицо перекосилось от отвращения. Он сразу вспомнил рабовладельческий звездолет, Тарок, могильный колодец.
- Медленно выходи.
Витя сделал неуверенный шаг и оказался в коридоре. На него смотрело не меньше десятка автоматных стволов. Люди в бронежилетах насупленно изучали его через прорези прицелов. Их пальцы напряженно подрагивали на курках. Одно резкое движение, и от космического путешественника останутся одни дырочки и кровавые брызги на кафеле.
- С возвращением тебя, Блинов, - раздался всё тот же голос.
Виктор повернул голову. Рядом с ним стояла женщина в строгом черном пальто. Это она руководила его задержанием и надевала на него наручники. По ее лицу бродила снисходительная улыбка.
- Я вижу, вы неплохо подготовились к встрече, - буркнул Витя.
- Да. Тебя уже заждались. - Женщина махнула рукой, и автоматные стволы опустились.
Какой-то человек зашел в ванную комнату, подобрал лучемет и, встав на четвереньки, начал внимательно изучать пол. Кто-то профессионально обшарил Витины карманы, извлек из них обойму, забытую там в незапамятные времена, и отдал строгой женщине. Она повертела ее в руках и спрятала в дамскую сумочку. Потом заглянула в зрачки Виктора, зачем-то пощупала его щитовидку и провела рукой за ухом. Ее теплые пальцы обстучали шею и затылок. Казалось, она что-то ищет.
- Я могу вам чем-нибудь помочь? - поинтересовался Витя, изображая из себя кроткую овечку.
- Да, сейчас мы это обсудим, - ответила она. - Меня зовут Анна Петержак, я полковник службы безопасности.
- Большая честь для меня, - сказал Виктор, краем глаза наблюдая, как его лучемет упаковывается в полиэтиленовый пакет и медленно уплывает в неизвестном направлении. - Кстати, службы безопасности чего и за что меня арестовали? Извините, конечно, мой чисто абстрактный интерес по процедурному вопросу.
Госпожа Петержак взяла его под руку и подтолкнула к выходу из квартиры.
- Перестрелка с милицией тебе кажется недостаточным основанием для задержания? - ласково спросила она.
Виктор вздрогнул. Что-то неуловимое мелькнуло в словах женщины. Неуловимое и очень опасное. Какой-то звук или интонация, что-то на грани восприятия, но настолько страшное, что волосы у него на загривке встали дыбом. Он жалобно огляделся по сторонам. Помощи ждать было неоткуда.
Виктор покорно прошел через живой коридор, образованный вооруженными людьми. Скрип камуфляжа и запах кирзовых сапог давил на психику и вызывал в душе давно забытое желание подчиняться и выполнять приказы. Сила, скрытая в этих тренированных людях, закованных в бронежилеты, рождала в нем не страх, а восхищение. Свои. Земляне. Они еще заявят о себе на космических просторах. Он хотел бы быть одним из этих бравых парней или хотя бы быть им другом, но стал врагом. Судьба.
На лестничной площадке он, к своему удивлению, обнаружил солдата, облаченного в скафандр высшей защиты с луппером, закинутым за спину. Виктор остановился как вкопанный. Он ясно представил себе, что с ним было бы, вздумай он оказать сопротивление. Из этой игрушки можно легко прострелить всю многоэтажку насквозь, а уж расправиться с ее помощью с человеком, запертым в ванной комнате, не составит никакого труда. Но откуда здесь луппер?
- Кроме того, ты проник на Землю, не пройдя карантина, а это запрещено, - невозмутимо продолжила полковник безопасности, которая шла у него за спиной.
- Значит, это всё-таки Земля, - пробормотал Виктор, - а то я уже начал сомневаться, на ту ли планету я попал.
- Товарищ полковник, - перед Витей появился суетливый мужичок в неопрятном пиджаке, - что будем делать с этими двумя?
- С кем? - не поняла Анна.
- Ну, парочка, которая была в квартире. У парня нет прописки…
- Обоих в карантин. Квартиру опечатать. И продезинфицируйте здесь всё. Ну, вы знаете не хуже меня, что нужно делать в таких случаях. Черт его знает, какую заразу он сюда мог притащить.
- Есть!
Виктор никак не мог сообразить, что происходит. Эти люди располагают сведениями о том, кто он, откуда и что с ним нужно делать. Такое впечатление, что ловля космических путешественников для них рутинное занятие. Но почему? У кого они всему научились? Что им от него нужно? Пока Витя терялся в догадках, трое крепких парней спустили его в лифте на первый этаж. Здесь уже работали специалисты в костюмах противохимической защиты. Словно неуклюжие медведи, они бродили по лестничной площадке с большими баллонами за спиной. Из длинных трубок в их руках во все стороны разлетались брызги вонючей жидкости. Они старательно поливали пол и стены. Жидкость уже образовала большую лужу и, журча, стекала по ступенькам на улицу, но спецы продолжали распрыскивать еще и еще, будто хотели если не продезинфицировать помещение, то на худой конец утопить все вредные микроорганизмы, которые Виктор мог притащить из космоса.
Один из сотрудников накинул Вите на голову матерчатый мешок и заставил наклониться и бегом выскочить из подъезда. Космический путешественник не успел опомниться, как оказался в салоне машины с затемненными стеклами. Здесь ему позволили снять пропитанную пылью ткань. С двух сторон от Виктора в машину втиснулись люди с непроницаемыми, будто отлитыми из бетона лицами. Автомобиль сорвался с места и, быстро набрав скорость, помчался по улицам, залитым светом фонарей. Разноцветные огни мелькали перед главами Виктора и сливались в густой радужный туман. Он с трудом различал знакомые здания, мимо которых проезжал, и тут же о них забывал. Станции метро, витрины универмагов, рекламные щиты сжимались его сознанием в единое месиво и утрачивали какой-либо смысл, превращаясь в загадочное мельтешение.
Вдруг машину слегка подбросило, и краски померкли. Они въехали в подземный гараж. Виктора так же невежливо, как и посадили, извлекли из салона автомобиля и доставили в чистое светлое помещение медицинского кабинета. Он не сопротивлялся, и на это имелись две весьма веские причины. Первая причина - сила на стороне противника, а вторая - лучше с самого начала притвориться вялым и покорным, чтобы впоследствии сделать неприятелю большой сюрприз. Рано или поздно охрана расслабится, и тогда у него появится возможность завладеть оружием или красиво выпрыгнуть в окно. Даже профессионалы иногда допускают ошибки. Они, конечно, очень хорошо осведомлены о таких вещах, о которых знать им не следовало бы, но человеческую глупость еще никто не отменял.
В медицинском кабинете его ждал сшибающий с ног запах хлорки и симпатичная медсестра в коротком голубом халатике. Был здесь еще шкафообразный санитар, но на него Виктор решил не обращать внимания. Он предпочел зарядиться оптимизмом, разглядывая ножки служительницы змеи и чаши.
Через пять минут Виктор осознал, что ошибся с выбором источника оптимизма, да и медсестра оказалась не такой уж хорошенькой. Эта женщина была чем-то очень недовольна.
Похоже, что кто-то сильно испортил ей настроение, а расплачиваться за это пришлось Вите. Когда у него брали на анализ кровь из вены, то мимо пробирки попало не менее половины стакана и в его руке появились четыре «холостые», никуда не ведущие дырки.
«Лучше бы меня прострелили из луппера», - думал Витя, с огорчением разглядывая красные пятна на полу и надеясь, что на этом всё закончится, но медсестра продолжала свирепствовать. Она подсунула ему банку и заставила в нее помочиться. Виктор покраснел от смущения и хотел отказаться, но, посмотрев на санитара, решил, что капризничать не стоит. То, что происходило дальше, Витя вообще не понимал. У него взяли образцы желудочного сока и откачали довольно много спинномозговой жидкости. Всё это было очень неприятно, а порой и весьма болезненно, но, когда он пытался протестовать, на помощь медсестре приходил санитар.
Процедуры закончились через несколько часов, и Виктор пришел к выводу, что гридерские ученые обходились с ним значительно гуманнее, чем обитатели родной планеты. Напоследок его заставили вымыться едкой красноватой жидкостью, после которой чесалась кожа на всем теле, и перевели в другую комнату, где Витю ожидал целый медицинский консилиум.
Плешивый небритый субъект задавал ему десятки бессмысленных вопросов из заумных психологических тестов. Одновременно еще один сморчок в белом халате срезал образцы кожи с его пяток и ладоней. К тому времени, когда Виктору наконец разрешили одеться, перед его глазами плыли круги, и он очень жалел, что так просто сдался. С двумя обоймами он мог бы вести бой до самого утра и сейчас всё еще находился бы на свободе.
Витя уже не верил, что его мучения закончатся в ближайшие сутки, когда в кабинет, где вершилась очередная пытка, вошел сотрудник в дорогом черном костюме и сказал, обратившись к Виктору:
- Пойдемте, звездный странник. Начальство ждет.
Его слова прозвучали в душе измученного космоплавателя ангельской песней. Он с радостью отпихнул от себя специалиста, который уже четверть часа заталкивал зонды ему в ухо, и поспешил за плечистым служакой. Виктор был благодарен этому незнакомому человеку за хотя бы временное избавление от фашиствующих эскулапов.
Он проследовал за своим спасителем по толстым мягким коврам, которые застилали полы широких коридоров, и опустился на бесшумном лифте в подвал. Здесь убранство помещений было попроще, чем наверху: керамическая плитка под ногами, масляная краска на стенах и автоматчики у каждого поворота. Угрюмые солдаты неподвижно стояли в специальных нишах, положив указательные пальцы на спусковые крючки калашей. В простенках между ними целыми гроздьями висели датчики, которые вспыхивали красными огоньками, едва Виктор и его сопровождающий приближались на расстояние трех метров. Не меньше десятка видеокамер поворачивались вслед за ними и перемигивались индикаторными лампочками. Даже мышь не могла бы проскочить незамеченной мимо таких сторожей. Надсмотрщики с Тарока удавились бы собственными хоботами от зависти. О такой оснащенности они могли только мечтать. Виктор поднял глаза и посмотрел на потолок в поисках вентиляционных отверстий. На рудниках через такие в случае необходимости пускали парализующий газ. Здесь решеток не было, зато сверху торчали трубки небольшого диаметра, свинченные в пучки по три штуки. Взглянув на обгоревшие наконечники, Виктор предположил, что одна из трубок используется для поступления горючего газа. По сути, это был компактный стационарный огнемет. Те, кто защищал этот коридор, могли в любой момент превратить его в пылающий ад.
За шиворот Виктору упала холодная капля, и он сразу понял, что вторая трубка вкаждом пучке предназначена для обычной воды. Может быть, для тушения пожара после применения огнеметов, может, для того, чтобы утопить тех, кто не сгорел. А вот для чего нужна третья?
- Третья для бетона, - неожиданно сказал сопровождавший Виктора сотрудник в черном костюме. - Не надо так напряженно думать о ерунде, - процедил он сквозь зубы. - этот коридор при необходимости заливается бетоном.
«Вот так, да? Сволочь переодетая, телепатим помаленьку? - с раздражением подумал Виктор. - Ну, хорошо, а где они тогда прячут бетономешалки?»
Сопровождающий поморщился. Еще один поворот, и еще один лифт унес их еще ниже. Они бесконечно долго проваливались в бездну. У Виктора заложило уши, а лифт продолжал спускаться в преисподнюю.
Преисподняя оказалась устроенной еще аскетичнее, чем предыдущий уровень, на котором они только что побывали: железные стены, полы и потолки. По спине космического путешественника поползли мурашки размером с противотанковую гранату, когда он увидел, кто охраняет это подземное царство. Два блестящих сталью робота навытяжку стояли с двух сторон от толстой бронированной двери. В металлических многосуставчатых пальцах они сжимали лучеметы. Обычные для космоса, ничем не примечательные бластеры типа «эстрих». Очень популярные у мусорщиков и работорговцев, но невероятные здесь, на Земле.
Виктор не понимал, что случилось с его планетой. Откуда здесь могли взяться лупперы, «эстрихи» и прочая дрянь? И кто, интересно, прячется в этих подземельях под защитой автоматчиков, роботов, огнеметов и бетономешалок?
«Не может быть, чтобы Землю оккупировали. Если бы это было так, то им не пришлось бы так прятаться», - подумал Виктор, беспомощно оглядываясь по сторонам. Сопровождавший его громила ободряюще кивнул и показал рукой на отъехавшую в сторону бронированную дверь. Космический путешественник набрал в легкие побольше воздуха и переступил порог, за которым его, возможно, ждали ответы на все вопросы, но он был не очень уверен, что хочет их знать.
Вопреки ожиданиям, бронированная дверь таила за собой не могильный склеп и не секретную лабораторию пришельцев. Виктор увидел самый обычный кабинет высокого должностного лица. Длинный стол для совещаний с двумя рядами стульев по бокам и председательским креслом под портретом лысого человека. Стены были обиты плотной тканью густошоколадного цвета. Места, где обычно должны располагаться окна, задрапированы темно-пурпурными занавесями. За главным столом, освещенным яркой лампой, никого не было, и Виктору пришлось хорошенько порыскать глазами, прежде чем он отыскал хозяина кабинета. Точнее, хозяйку.
- Что же ты встал у дверей? Проходи. - Полковник Анна Петержак ждала его у маленького уютного столика в углу.
Здесь на площади в три квадратных метра были сосредоточены все составляющие части настоящего комфорта. Во всяком случае, в представлении Виктора здесь было всё необходимое для кратковременного счастья. Стояли два глубоких кресла, пышных и мягких даже на вид. На круглом подносе дымилась медная турка с ароматным кофе, а напротив сидела женщина в форменном кителе и юбке. В темноте были плохо видны знаки различия и орденские планки, зато через прозрачную столешницу отчетливо просвечивались плотно сжатые коленки.
Виктор автоматически попробовал прикинуть возраст женщины-полковника, но быстро запутался. По уму, светящемуся в ее глазах, по званию, по выражению лица и по поведению выходило не меньше полтинника, а просто на вид - около тридцати.
- Ну, проходи же, звездный странник Виктор Блинов, - госстеприимно сказала она. - Не смущайся. Надеюсь, наши доктора не очень тебя замучили своими анализами. Им только дай кого-нибудь, кто вернулся оттуда, - с живого не слезут.
- Спасибо, всё обошлось. Хотя теперь я стал меньше доверять докторам, - промолвил Витя, утопая в плюшевом чреве кресла. - А почему вы называете меня «звездным странником»?
- Это рабочее наименование всех землян, которые вернулись оттуда. - Полковник ткнула пальцем в потолок, украшенный богатой тяжеловесной лепниной, и улыбнулась. - Есть еще один термин, но, боюсь, он тебе не очень понравится.
- Какой же?
- Отрыжка космоса.
- Спасибо на добром слове. - Виктор поморщился, но в глубине души согласился с тем, что это определение, хотя и грубовато по форме, абсолютно точно по содержанию. - Но почему вы уверены, что я прилетел из космоса?
- Только не говори мне, что лучемет ты нашел на помойке.
- Почему бы и нет?
- Ты был одет в скитмурскую форму. Откуда она у тебя?
- Это трофей.
- Правильно. Врать не стоит, тем более что я и так всё про тебя знаю. - Анна разлила кофе в маленькие фарфоровые чашечки. - Тебе с коньяком или со сливками?
- Черный. Не люблю смешивать хорошие продукты.
- Я тоже. - Петержак поставила на стол бутылку коньяка и пару пластмассовых стаканов. - Мухи отдельно, котлеты отдельно, не так ли?
Виктор кивнул и сдвинул бутылку в сторону. Она закрывала ему вид на полковничьи колени. Петержак быстро проследила его откровенный взгляд и переместила ноги в такое положение, чтобы Виктору было лучше видно. «Стерва», - оценил Витя поведение собеседницы.
- Ты, наверное, удивлен, увидев в этом здании некоторые вещи, которым не следовало бы находиться на Земле, - спросила Анна, пряча за чашкой с раскаленным кофе загадочную улыбку Моны Лизы.
- Не так чтобы очень… - Виктор старался выглядеть спокойным и, чтобы хоть как-то отвлечься от эротического зрелища, откупорил бутылку и понюхал напиток. - Подозреваю, что я не первый, кто вернулся оттуда. Некоторые гридерские или имперские корабли могли потерпеть здесь крушение, а вы не торопясь собрали неплохую коллекцию космических раритетов.
- Не угадал. И то, что ты подумал про скрытую оккупацию, - полная чушь. - Анна протянула пустой стакан за порцией коньяка. Виктор не поскупился и плеснул ей от души.
- Ну, тогда я ничего не понимаю и, честно говоря, не хочу понимать. - Виктор откинулся на податливую спинку и закинул ногу за ногу.
- А тебе и не надо ничего понимать. Я дам тебе работу, а ты ее сделаешь. - Петержак вальяжно ткнула пальцем в его сторону. Виктора даже слегка передернуло от этого жеста. Он ненавидел, когда с ним обращались таким образом. Если виноват - карайте по закону. Хотите сделку - договаривайтесь как с равным, а делать из него «целлофанового ежика» он никому не позволит.
- Нет. - Виктор сам не понял, как из него выскочило это слово из трех букв. Несмотря на то что его покоробило высокомерие полковника, он собирался сказать «да». В его положении спорить было просто неприлично.
- Ты никогда не читал трудов Дейла Карнеги? - произнесла Анна, неторопливо смакуя напиток.
- Почитывал. Пустая книжица, - буркнул Витя, пытаясь выдумать, как можно сгладить последствия своего необдуманного отказа.
- Если помнишь, он не рекомендует использовать слово «нет» при общении с людьми, - заметила она, прикрывая глаза от удовольствия и делая вид, что целиком сосредоточена на дегустации коньяка.
- Только не надо разговаривать со мной как со школьником, - возмутился Виктор. Эта женщина почему-то вызывала в нем ужас и восхищение одновременно. Что-то подсказывало ему, что она не так проста, как хочет казаться. В ней крылась какая-то непонятная угроза. - Карнеги учит втюхивать лохам дешевый ширпотреб, а я не собираюсь ничего вам предлагать. - Виктор залпом осушил свой стакан, повесил его на горлышко бутылки и с вызовом сложил руки на груди. Он хорошо помнил, что по Карнеги этот жест означает недоверие.
Анна приподняла брови, внимательно посмотрела на него и медленно поправила волосы. Ее губы слегка приоткрылись, а туфелька соскочила с пятки и закачалась на большом пальце ноги. Беспокойные мысли заметались по мозговым извилинам Виктора. Что всё это означает? Куда он попал? Она его соблазняет, что ли? Какой смысл? Витя попытался поглубже погрузиться в кресло. Улыбка полковника стала шире, блеснула ровная шеренга зубов. Петержак медленно расстегнула китель и уперла руки в бока.
Вдруг до него дошло! Полковник Петержак слишком серьезно отнеслась к творению американского коммивояжера, который считал, что расшифровал подсознательный язык жестов. Последняя ее поза означала угрозу. Правда, у Карнеги она описывалась как мужская.
- Я всё понял, - сказал он, расслабившись. - Или я буду дружить, или мне будет плохо.
- Приятно общаться с образованным человеком, - сказала Анна, застегивая форму. - Теперь к делу, хэндер гэш.
Виктор подскочил от неожиданности. Сначала он даже задохнулся от ярости, но через секунду его взгляд потускнел, а плечи безвольно опали. Он покорно опустился на кресло и низко склонил голову. Всё встало на свои места. «Хэндер гэш» - на одном из имперских наречий означало - «мерзкий раб». Он не на шутку перепугался и уже чувствовал у себя на запястьях кандалы, а плечи болезненно заныли, как будто по ним только что прошелся дубинкой слонообразный надсмотрщик. В ушах загремели окрики охранников: «Хэндер гэш, дат-сум мерк!»
- Забавно, не правда ли? - ухмыльнулась Анна, которой, похоже, доставлял удовольствие его ужас. Может быть, она и не умела читать мысли, как тот сотрудник, который доставил Виктора в ее кабинет, но ощущать эмоции она, безусловно, умела.
- Что именно вас забавляет? - промямлил Витя побелевшими губами. Он с трудом сдерживал дрожь в собственной челюсти и постарался покрепче сжать зубы, чтобы Петержак не услышала, как они стучат.
- Вся ваша история очень забавна. - Петержак сняла стакан с горлышка, наполнила его коньяком и протянула Виктору.
- Не вижу ничего забавного. - Витя взял стакан и, согревая его в ладонях, долго смотрел на густую жидкость. Его бил озноб. Казалось, он был готов к любым неожиданностям, но попасть в лапы имперцев, находясь на своей родной планете, это было чересчур. «Всё не так плохо, как кажется, - подумал Виктор. - На самом деле всё гораздо хуже».
В темно-рубиновом напитке плескались искорки, отражающие свет настольной лампы. Казалось, в нем плавают звездочки с полковничьих погон и светятся огромные глаза гридеров, бездонные, как могильные колодцы Тарока. Полковник Петержак не прерывала его размышлений, предоставляя ему возможность немного привыкнуть к бешено меняющейся реальности, а может быть, размышляя о том, какую еще гадость ему сделать.
- Ты даже не представляешь, насколько это смешно, - наконец нарушила она гнетущее молчание. - Ты, подданный Империи, попадаешь в плен и становишься рабом в имперской же шахте. Потом бежишь и уничтожаешь имперский же крейсер. Очень смешно. - Полковник самодовольно оскалилась.
- Не понял шутку юмора. Кто подданный Империи? - Витя грустно посмотрел на женщину. С каждой минутой он соображал всё хуже и хуже. Ему начало казаться, что она издевается над ним, испытывая, сколько еще нелепостей сможет выдержать его мозг перед тем, как его нейроны заживо зажарятся от перенапряжения.
- Земля давным-давно числится одной из имперских провинций, - отчеканила Петержак. - Правительства всех крупных держав твоей планеты заключили вассальные договора с Императором. Так что ты - имперец, и если бы ты в свое время потрудился заглянуть в любой звездный справочник, то мне не пришлось бы объяснять тебе очевидные истины. Земляне - один из народов, составляющих Великую Галактическую Империю.
Виктор подавился коньяком и закашлялся.
- Что за бред? - прохрипел он. - За кого вы меня держите?
- За гражданина великого межзвездного государства, который с удовольствием выполнит возложенную на него миссию.
- Кажется, это те грабли, на которые не ступала нога человека, - пробормотал Виктор и резко поставил стакан на стол. - Это же просто нелогично!
- Ты о чем? - невозмутимо проворковала Анна.
- Обо всём!
Витя вскочил с кресла и забегал по кабинету. Петержак исподлобья наблюдала за его перемещениями. Совершив несколько кругов, он остановился около столика и ткнул полковника указательным пальцем в грудь.
- Вы мне врете! Зачем? - прошипел он.
- Удивительный вы народ, земляне, - улыбнулась Петержак. - Недоверчивы и наивны одновременно. Неужели ты уверен, что, если в Галактике существует некая сильная разумная структура, она не затронула Землю своим влиянием?
- Я ни в чем не уверен! Но, если ты агент Империи, я уже два часа должен быть мертв. Я совершил слишком много преступлений против ваших подданных!
- Ты будешь смеяться, - ухмыльнулась Анна, - но Император помиловал тебя и всех остальных, кто участвовал в уничтожении крейсера.
- Ах, сам Император, - саркастически закивал Виктор и изобразил на лице полное понимание. - Лично?
- Да, сам Император. Вначале он был в ярости, когда связь с крейсером прервалась, но потом, после того как узнал подробности и выяснил, что кучка его несознательных подданных из отсталой провинции уничтожила хотя и старый, но вполне боеспособный крейсер, - он был счастлив. Нам нужны талантливые солдаты. Все представители Империи на Земле были награждены. И я в их числе.
- Подумать только, сам руководитель великого галактического государства знает обо мне, - пробурчал Виктор, давая понять, что спорить с сумасшедшей женщиной он не собирается.
- Ладно, Блинов, всё нормально. Я бы тоже на твоем месте не поверила. - Анна быстро допила коньяк и встала с кресла.
Виктор, несмотря на то что был очень зол, не смог не обратить внимания на то, как изящно она двигается. Хотя танки тоже по-своему грациозны. Нельзя не восхищаться тем, как танк «Т-80» на полном ходу прыгает через окопы. Нельзя не восхищаться и нельзя не трепетать. Ужас и восторг рождала эта женщина в сердце Виктора.
- Сейчас ты получишь все доказательства, но у тебя есть возможность отказаться. - Анна положила руку ему на плечо. Виктор вздрогнул будто от удара. Ладонь полковника была нестерпимо горячей. Это чувствовалось даже сквозь рубашку. - Ты можешь отказаться, - продолжила она, и ее зрачки сжались в две крохотные точки. Казалось, два острых жала впились в Виктора, и он невольно отпрянул, но полковник удержала его. - И тогда ты сохранишь иллюзию, что всё сказанное мной - ложь. Для землянина это лучше, поверь мне. Ваши правители недаром оберегают вас от правды. Вы слишком горды и самолюбивы, чтобы принять власть инопланетян.
- Я жду доказательств, - твердо сказал Виктор. Он слегка набычился и упрямо наклонил голову, но от Анны не ускользнуло, что он пытается укрыться от ее пронзительного взгляда.
Рука женщины на Витином плече засветилась. Сначала красными угольками затлели ногти. Потом извилистые рубиновые молнии пробежали по ее телу и через секунду перепрыгнули на Виктора. Пурпурный туман заклубился у него перед глазами.
- Дешевый фокус, - пробормотал Витя и вдруг почувствовал, что оказался в чреве гиперперехода. К горлу подкатилком, заныли зубы, в глазах потемнело.
Когда он прозрел, они находились уже в другом помещении. Мягкий ковер под ногами превратился в мраморный пол. Полутемный кабинет стал светлым просторным холлом со стенами, отделанными декоративным камнем, и небольшим фонтаном в углу. Уши заложило, и сила тяжести как будто уменьшилась. В нос ударил омерзительный запах аммиака. Всё вокруг поменялось, и только Анна осталась прежней. Она всё так же стояла рядом, положив пылающую огнем руку ему на плечо.
- Где мы? - спросил Виктор и поднял глаза вверх. По всему потолку, от стены до стены, переливалось перламутровое сияние.
- На Луне, - спокойно ответила Анна.
- Я же говорил, что ты врешь, - убежденно сказал Витя и сбросил ее ладонь со своего плеча. - Гиперпереход не может быть проложен сквозь твердую материю.
- Кто тебе об этом сказал?
- Давно живу. Знаю.
Виктор оглянулся и обнаружил, что стоит рядом с большим окном. За стеклом раскинулась скучная безжизненная равнина. Она сильно контрастировала с жизнеутверждающим оформлением комнаты и, по-видимому, обычно скрывалась за толстыми занавесями. Но сейчас, будто специально для Виктора, бирюзовый бархат был раздвинут в стороны, и мертвая пепельно-серая пустыня предстала перед ним во всём своем гнетущем великолепии. Истоптанная сапогами и покрытая следами гусеничных вездеходов пустошь простиралась до близкого горизонта. Кое-где виднелись глубокие ямы со скругленными краями. Все линии были сглажены толстым слоем мелкой пыли, готовой взметнуться вверх от самого легкого дуновения ветерка. Но ветра в этом бездыханном мире никогда не было и никогда не будет. Об этом говорило безнадежно-черное небо с немигающими звездами и огромное пылающее Солнце, которое заставляло светиться острые клыки далеких скал и рисовало на грунте четкие тени, такие же черные, как небосклон. Казалось, безжизненный космос впился своими агатовыми зубами в тело давно умершей планеты и, как шакал, наслаждается дурманящим вкусом падали.
Сначала Витя подумал, что видит голограмму, но, дотронувшись до стекла, понял, что пейзаж самый настоящий. Кожу на пальце обожгло нестерпимым космическим холодом. Стекло дрожало от безумного напряжения, сдерживая холодный вакуум, готовый в любой момент ворваться в комнату с фонтаном и перламутровым потолком.
- Действительно Луна, - смущенно пробормотал Виктор, дуя на обмороженный палец.
Петержак с улыбкой наблюдала за ним. Ее зрачки расширились и теперь превышали нормальный общепринятый у землян диаметр. В их глубине вспыхивали маленькие голубые искорки. Точно такие же Виктор видел в зрачках своего бывшего хозяина на Тароке.
- Может быть, согласишься, что и в остальном я тебя не обманула? - предложила Анна.
- Гиперпереход не может работать… - упрямо начал Витя. Но женщина оборвала его:
- Интересно, как же ты тогда убежал с Тарока? А крейсер взорвал? - Виктор замолчал, а полковник продолжала: - Сквозной диффузный телепорт, именно так называется этот тип гиперпереходов, - действительно очень большая редкость. Секрет его производства - тайна, и Империя свято хранит ее, но, насколько я знаю, прототип подобного аппарата был найден на очень старом звездолете. Настолько старом, что никто уже не помнил, кто и когда его построил. Думаю, вы обнаружили его на такой же ветхой лоханке. Я считаю, что пора заканчивать нашу приятную беседу. Теперь ты мне веришь?
- Я никому не верю, - непреклонно заявил Виктор.
- Ладно… - Анна пожала плечами. - Как подданный Империи, ты можешь обсудить всё лично с Императором. Каждый имперец имеет право три раза в жизни пообщаться с Просветленным. А ты имперец.
- Да, я имперец, - покорно согласился Виктор и неожиданно вспылил: - А еще я апостол Павел, Элвис Пресли и дух Наполеона! Кончай эту бодягу! Говори, что от меня надо?!
- Иди за мной, - приказала Анна и направилась к одному из двух выходов из комнаты.
Вите ничего не оставалось, как заткнуться и последовать за ней, уже не надеясь, что когда-нибудь этот спектакль закончится. Они миновали длинную анфиладу залов. Каждый из них радовал взгляд буйством красок. Режущая глаз пестрота была вдвойне приятна, если знаешь, что в нескольких метрах от тебя раскинулась пыльная стерильная равнина, пронизываемая жестким излучением. Твердь, пылающая и безумно холодная одновременно. Хотя догадаться о ее близости было совершенно невозможно. Все окна были тщательно задрапированы плотными шторами. Виктор утвердился в мысли, что окно в той комнате, куда вначале его доставила Анна, было открыто специально для него.
В каждом зале непременно присутствовал источник воды. Обычно это был всего лишь небольшой, бодро журчащий фонтанчик. Но кое-где строители не поленились обустроить уютные бассейны или сделать небольшой водопад. То ли создатели лунного дворца родились в мире, где было много ручьев, родников и озер и просто не представляли себе жизнь без шелеста водяных брызг и свежего запаха влаги, то ли тяга к воде - это универсальное свойство всего живого, и, только когда вода присутствует в изобилии, любое разумное существо чувствует себя достаточно комфортно.
Полковник остановилась у небольшой малозаметной двери и постучала в нее костяшками пальцев.
- Войдите, - отозвались оттуда.
Анна толкнула дверь и поманила за собой Виктора. Он прошел за ней в маленькую комнатку. Судя по всему, это была рубка связи. У главного терминала сидело костлявое зеленое существо. Виктор уже привык к разнообразию разумной жизни во Вселенной, поэтому не почувствовал ни страха, ни отвращения. Радист, он и на Луне радист, даже если и произошел от лягушек или ящериц. Спрашивается, чем макаки лучше жаб? Вопрос глубоко философский.
Радист улыбнулся вошедшим широкой беззубой улыбкой и с готовностью протянул Виктору одну из своих четырех рук. Три остальные в это время продолжали стучать по многочисленным кнопкам на пульте. Витя аккуратно пожал перепончатые пальчики.
- Как это прекрасно, - по-русски пророкотал четверорукий радист. - Я впервые вижу настоящего землянина и впервые могу применить на практике то, что знаю о вас. Рукопожатие - это такой красивый жест. Правда? Скажите, вы не знаете, когда ваши правительства разрешат свободное посещение Земли? Я мечтаю осмотреть Третьяковскую галерею.
- Я не знаю, - ошарашенно пробормотал Виктор.
- Я так мечтаю попробовать настоящее мясо и овощи, - затараторил зеленый, - а еще искупаться в море.
- Бло, мне нужна связь с Императором, - оборвала его Петержак, смущенно покосившись на Виктора. Что он подумает о настоящей имперской дисциплине, если каждый радист имеет наглость разглагольствовать в ее присутствии.

Предыдущая страница 15 Следующая страница


Командировка во Вселенную 16

- Сделаем, - кивнул зеленый и, повернувшись к терминалу, забарабанил по кнопкам всеми четырьмя руками.
- Ты хочешь сказать, что я вот так вот запросто могу пообщаться с руководителем государства, - проворчал Виктор.
- Да, - кивнула Анна. - Ну, как там, Бло?
- Минуточку.
- Но это же бред! - возмутился Витя. - Тогда ваш Император должен ни спать, ни есть, а только сидеть и общаться с подданными.
- А он не спит и не ест, - нахмурилась Анна. - Он машина.
- ?!
- Когда-то давно великий Рик Амп Айси написал очень удачную программу государственного управления, - объяснила она. - Эта программа выиграла на выборах в той стране, где он жил. Прошли сотни лет, и компьютер объединил под споим руководством всю планету, а затем и другие миры.
- Вы подчиняетесь роботу? - скривился Виктор. Он всё больше убеждался, что все имперцы - сумасшедшие.
- А что такого? Ты же подчиняешься указаниям светофора, хотя это всего лишь три лампочки и примитивное реле времени. Ты же не протестуешь, когда тебя наказывают за то, что ты не выполнил его указания. Компьютер хорош тем, что ему неведома личная заинтересованность. Он не подвержен эмоциям или национальным предрассудкам. Он целиком посвящен служению государству, а значит, всем нам. Свою эффективность он оценивает на выборах, которые проходят регулярно, и еще ни разу Император не набрал меньше шестидесяти процентов.
- Охренеть!
- Есть связь! - радостно воскликнул зеленый Бло.
- Передай, что землянин Виктор Блинов просит аудиенции, - велела радисту Петержак.
- Император готов поговорить с ним, - доложил Бло и встал со своего кресла, уступая место Виктору.
Терминал заморгал, и на нем проступило изображение пожилой женщины. Синие озорные глаза смотрели с искренней теплотой и в то же время как-то оценивающе. Открытое морщинистое лицо старушки сразу понравилось Виктору, хотя он и не смог бы объяснить, чем именно.
- Всевидящий всегда принимает облик по своему усмотрению, - прошептала Анна и подтолкнула Виктора к экрану.
- Здравствуй, Витя, - приветливо сказала старушка. - О чем ты хотел спросить меня?
Виктор онемел. Он совершенно не представлял себе, о чем он может беседовать с этой пенсионеркой, которая на самом деле не пенсионерка, а воплощение Императора, который на самом деле даже не человек, а компьютерная программа. Витя растерялся.
- Я знаю, о чем ты думаешь, - улыбнулась бабулька. - Никто не заставляет тебя безоглядно верить или подчиняться. Ты свободный человек, а слова или изображение на экране не могут иметь большого значения. Значение имеют дела. Не так ли?
Виктор согласно кивнул. Старушка, кем бы или чем бы она ни была, говорила вполне логичные вещи.
- Ты очень расстроил меня, - продолжила старушенция и строго нахмурилась. - Уничтожать крейсер не следовало.
- Кто-нибудь из экипажа выжил? - перебил ее Виктор.
Ему уже очень давно хотелось выяснить это, но как-то не представлялось случая у кого-нибудь спросить. Всё-таки одно дело убить человека, желающего твоей смерти, а совсем другое - массовое истребление разумных существ, которые даже не подозревали о твоем существовании.
- Нет. Погибли все, - безжалостно проговорило изображение Императора. - Сигнал SOS так и не поступил. Но хорошо, что ты хочешь узнать об этом. Твой вопрос подтверждает твою невиновность. Ты не мог поступить иначе. Я прощаю тебе всё, но, надеюсь, ты понимаешь, что я могу убить тебя, не сходя со своего места.
Витя еще раз кивнул. За маской ласковой старушки скрывался расчетливый и безжалостный разум, и ему в принципе было глубоко плевать на Витину жизнь. Он запрограммирован на то, чтобы приносить пользу государству и получать проценты на выборах. Судьба отдельно взятого индивидуума мало тревожит эту электронную железяку, которой, по сути, и является Император. Но с другой стороны, трудности подданных так же мало интересуют и живых правителей Земли. Как говорится, проблемы негров шерифа не волнуют.
- Я милую тебя, - с непоследовательной нежностью проворковала старуха, - но у меня есть к тебе две просьбы. Если ты не выполнишь их, разговор у нас будет совсем другой.
«Ну, вот ты и показал свою истинную харю, гюльчатай электронный», - подумал Виктор.
- Во-первых, ты должен уничтожить нелегальный сквозной телепорт, - произнесла бабулька, не изменяя приторно-сладкого выражения лица, - а во-вторых, мне известно, что гридеры охотятся за твоей подругой Элеонорой. Эти синие ублюдки, которые не признают самую милосердную власть в Галактике, никогда и ничего не делают просто так. Выясни, зачем им это нужно.
- И это всё? - удивился Виктор. Ему казалось, что сделка не очень выгодна для Империи. С одной стороны, ограбленные шахты, погибший крейсер, а с другой - такое простое задание. В конце концов, всё это можно было бы просто заставить его сделать и не корчить здесь мать Терезу.
- Да, сущий пустяк, - подтвердил облик Императора, по-видимому, разглядев сомнение на лице Виктора. - Неужели ты мне в нем откажешь? - Старушка посмотрела на него с любовью и теплотой. Сердце Виктора кольнуло, и он чуть не расплакался от умиления. Витя прекрасно знал, что наблюдает всего лишь изображение, сгенерированное очень мощным компьютером, но не смог отделаться от ощущения, что некая могучая сила симпатизирует ему, и от этого чувствовал себя потерянным ребенком, который наконец-то был усыновлен и обласкан новыми родителями.
- Будет сделано, ваше величество, - дрогнувшим голосом пообещал Виктор. «В сущности, это такая мелочь, учитывая мои грехи», - подумал он.
- Удачи тебе, Витя Блинов, - сказала старушка и исчезла.
Экран заморгал и погас. По нему побежали какие-то знаки, и через мгновение мигающий курсор показал, что рация готова к выполнению следующего задания.
«Ведьма! - подумал Виктор о старушечьем воплощении Императора. - Ты оставила меня в живых, потому что тебе нужно знать, какую ценность представляет собой Элька. К тому же от моей смерти тебе никакой пользы».
- Ну как, впечатляет? - гордо поинтересовалась Петержак. Похоже, что она, в отличие от Бло, была более привычна к общению с самой высокопоставленной особой в Империи. Зеленый радист застыл, вытянувшись в струнку и втянув в себя живот. Он благоговейно смотрел на погасший монитор и беззвучно двигал губами.
- Я потрясен! - бодро соврал Виктор.
- Отлично. - Анна удовлетворенно потерла руки. Наверно, она долго прожила среди землян, Виктор заметил, что она автоматически копирует многие чисто земные жесты. - Я дам тебе помощника, - заявила она, наверное, решив, что пришло время брать быка за рога. - Он обладает некоторыми полезными свойствами и является продуктом нашего сотрудничества с землянами. - Анна опять положила руку Виктору на плечо, и по их телам побежали знакомые молнии.
Витя закрыл глаза. Перемещение через гиперпереход всегда вызывало у него приступ тошноты. Через долю секунды они опять были в знакомом земном, а точнее, подземном кабинете Петержак.
- Теперь нам придется выполнить несколько формальностей. - Она опять усадила Виктора за стол. Блинов уже не сопротивлялся. Он решил, что проще выполнить все требования полковника, а потом, оказавшись вне зоны ее досягаемости, можно будет кое-что односторонне подправить в их договорах.
Анна расположилась напротив.
- Общение с вашими чиновниками не проходит бесследно, - улыбнулась она и, отодвинув в сторону посуду, выложила на стол несколько листов бумаги с машинописным текстом. - Прочти и распишись.
- Что здесь? - Виктор недоверчиво посмотрел на бумаги.
- Заявление о приеме на работу, сумма оклада проставлена. С сегодняшнего дня ты работаешь в ФСБ, в отделе по метеорологической безопасности, и я - твой начальник. Здесь подписка о неразглашении, статья, по которой тебя посадят в случае нарушения этого пункта, прописана. Ну и так, мелочи всякие.
Виктор пододвинул к себе бумаги, взял любезно предложенную полковником ручку и аккуратно вывел свою подпись везде, где это было нужно.
- Оклад переведите, пожалуйста, родителям, - сказал он, ставя последнюю точку.
- Как пожелаешь, старший лейтенант Блинов. Кстати, когда ты должен вернуться на яхту?
- Завтра вечером. Мне вернут оружие?
- Оно тебе не понадобится. Я же сказала, что у тебя будет помощник. Он стоит целого взвода телохранителей. - Губы Анны растянулись в лукавой улыбке.
Виктор хотел возмутиться, но, подумав, махнул рукой: главное - выбраться, а уж избавиться от шпиона он сумеет.
- Я хочу домой, - устало сказал новоиспеченный секретный сотрудник.
- Я тебя не задерживаю. Наш шофер подвезет тебя до самого подъезда и будет ждать, чтобы выполнить любое твое поручение. До свидания. Желаю удачи. До твоего возвращения мы не увидимся. А когда ты снова посетишь нашу планету, - Анна улыбнулась, - предлагаю отметить это событие в «Вене» или в «Хали-гали». На твое усмотрение. Можно и в «Сундуке» оттянуться. - Она наглядно разгладила форменную юбку, собравшуюся в складки на бедрах.
«Прощай навек, товарищ имперский полковник», - подумал Виктор, без труда расшифровавший прозрачный намек. Он поднялся из кресла и, щелкнув каблуками, спросил:
- Разрешите идти?
- Ступай. - Анна подошла к нему и чмокнула в щеку. - Удачи тебе, звездный странник.
Виктор, прихрамывая, пошел к двери. Петержак внимательно смотрела на удаляющуюся спину своего нового сотрудника. Из-за плеча полковника с таким же интересом пялился запертый в рамку портрет лысого человека с хитроватым прищуром. И было непонятно, то ли это незабвенный Ильич изучающе вглядывается в потомков, то ли президент контролирует ситуацию.

* * *

Бандитский джип мчался по пустой дороге, проскакивая перекрестки на красный свет и уверенно разгоняясь на подъемах. На заднем сиденье, сжавшись в комок, сидела Элька, сдавленная с двух сторон тяжеловесными тушами «быков». Мягко подпрыгивая на ухабах, машина проскочила виадук и, насквозь пронзив часть города с красивым названием «Заречье», свернула на узкую извилистую улочку. Водитель, не снижая скорости, направил джип прямо на забор, ограждающий безвкусное двухэтажное здание с большой крытой верандой. Ограда, казавшаяся сплошной, послушно раскололась на две плавно разъезжающиеся в стороны створки. Поглотив черный автомобиль со всеми пассажирами, ворота бесшумно сомкнули свои железные челюсти.
Элеонора почувствовала себя словно в гробу. Крышкой его уже накрыли, а сейчас будут забивать гвозди. Отец учил ее когда-то, что безвыходных положений не бывает. Всегда можно найти хоть один способ выбраться из безнадежной ситуации. Даже если выходом будет выпущенная в твой лоб пуля. Так он и поступил, когда враги штурмом брали советское консульство в одной африканской стране. Он работал там шифровальщиком. Но сейчас Элеонора была лишена даже этой крайней возможности. Ее смерть никому не могла помочь и автоматически влекла за собой гибель десятков людей и, самое главное, гибель Жака.
Ее транспортировали в подвал бандитской резиденции тем же способом, каким вытащили из квартиры Вовчика. Только рот ей уже не зажимали, давая возможность кричать и ругаться, сколько душе будет угодно. По-видимому, похитители точно знали, что никто из соседей не услышит ее воплей. Или не захочет услышать.
Сорвав с нее махровый халатик, «быки» бросили Эльку на пол. Они ржали, наблюдая, как она извивается на сыром холодном бетоне. Один урод даже не отказал себе в удовольствии пнуть ее тяжелым ботинком по заднице, что вызвало очередной взрыв хохота.
Кит спустился в подвал последним, вслед за своими «шестерками». Посмотрев скучающим взглядом на распростертое перед ним жалкое тело, он неторопливо закурил, задумчиво выпустил струйку дыма в потолок и, неторопливо спрятав изящную зажигалку в специальный кожаный чехольчик, неожиданно ударил девушку в живот. У нее перехватило дыхание. Она, как рыба, жадно начала хватать воздух широко открытым ртом, но легкие не подчинялись командам мозга и отказывались работать.
- Запомните, мальчики, - обратился Кит к своим подчиненным, аристократически помещая зажженную сигарету в свои слащавые толстые губы, - перед тем как изложить кому-нибудь свою маленькую скромную просьбу, следует сделать всё для того, чтобы этот человек захотел выполнить ее как можно быстрее и качественнее. Если вам удастся вызвать в нем такое желание до изложения своих требований, вы сэкономите очень много времени. Он, или в данном случае она, будет готов на всё. - Кит еще раз долбанул корчащуюся Эльку блестящей туфлей и невозмутимо продолжил: - Этот тонкий психологический закон открыл великий американский писатель Марк Твен в своем бессмертном произведении «Приключения Тома Сойера». Надеюсь, вы его читали?
Лица «быков» выражали напряженную работу мысли, смешанную с восторгом перед своим высокообразованным шефом, способным так тонко работать головой.
Пожар, разгоравшийся в груди Элеоноры, неожиданно ослаб. Ей удалось сделать слабый вдох. Судорожно она втягивала в себя всё новые порции воздуха. Кит ногой брезгливо перевернул ее на спину. Так, как обычно переворачивают дохлых кошек.
- Я даю тебе время, крошка, чтобы ты всё тщательно обдумала. - Он присел на корточки и заглянул ей в лицо. - Не советую рыпаться и строить из себя Зою Космодемьянскую.Ты, наверное, помнишь, что она плохо кончила.
Кит задумчиво сдул с сигареты нагоревший пепел и потушил окурок о кожу на груди Элеоноры. По подвалу расползся зaпax горелого мяса.
- Я загашу сигарету в твоем глазу, крошка, если ты будешь себя плохо вести.
Он выпрямился и, повернувшись к неподвижно стоящим в почтительных позах «быкам», сказал:
- Я подумал, что дело может быть очень серьезным и свидетели ни к чему. Поэтому поезжайте к нашему доктору и отправьте его к праотцам каким-нибудь не очень болезненным способом. Всё-таки он спас мне жизнь, а я это помню.
«Шестерки» удалились выполнять приказ. Вслед за ними подвал покинул и их предводитель. Элеонора осталась лежать на ледяном, покрытом бурыми пятнами полу. Мертвенные лучи ламп дневного света резали ей глаза, и девушке приходилось щуриться, чтобы увидеть, когда мучители покинут помещение. Как только дверь, сваренная из больших железных листов, захлопнулась, ее губы расплылись в презрительной улыбке.
- Козел! - прошептала она. - Дон Корлеоне хренов, мать твою!
Встав сначала на колени, а потом и выпрямившись во весь рост, она плюнула на дверь:
- Ублюдок!
«Это же как надо было испугаться, чтобы забыть про медальон, - с удивлением подумала она. - Сейчас вызову гиперпереход, вернусь на яхту. Сначала поужинаю, а потом… Нет, есть не хочу, пить тоже не хочу. Лучше сначала отомщу. Натяну Витькин скитмурский скафандр, возьму самый мощный луппер и вернусь сюда. Тогда ты у меня попляшешь, гражданин Кит». Элеонора прощальным взглядом окинула свою тюрьму, и вдруг сердце ее екнуло: гиперпереход не сработает сквозь стены и крышу дома! Аппаратура на «Эльсидоре» была очень редкой модификации. На яхте наверняка стоит классический вариант установки. Элька обязательно погибнет, даже если и пройдет сквозь стену своей тюрьмы.
«А может, всё-таки сработает? - Надежда то вспыхивала, то угасала. - Надо попробовать», - решила девушка и хлопнула ладонью по голой груди.
Медальона не было! Она оставила его на крючке в ванной комнате, когда принимала душ.
Элеонора как подкошенная осела на пол и вцепилась скрюченными пальцами себе в лицо. Надежда умерла! Когда первый шок прошел, девушка начала лихорадочно просчитывать свои небогатые шансы. Было непонятно, кто и зачем ее похитил, но совершенно ясно, что эта акция ничего хорошего ей не сулит. Помочь ей сможет только Виктор. Действовать он начнет не раньше чем через сутки. Какое-то время ему понадобится, чтобы выйти на Вовчика. Блин! Вовчик уже покойник. Кит не шутил, отдавая приказ его шлепнуть. Единственная ниточка, по которой мог бы следовать Витя, - оборвана. Это не значит, что он не придет ей на помощь. Просто времени на поиски ему понадобится гораздо больше. Значит, следует затеять с Китом долгую опасную игру.

* * *

Утро на Земле. Виктор стоял на кухне и сквозь подмороженное стекло смотрел, как зажигаются окна в соседних многоэтажках. Вдалеке прогрохотал первый трамвай, и его металлический лязг, обычно скрытый городским шумом, отчетливо разнесся по улицам, возвещая о начале нового рабочего дня. Виктор, как, наверное, и все, кто родился при «застое», с уважением относился к людям труда. К тем, кто торопился сейчас к началу заводской смены в 7.15, к тем, кто ждет первый автобус на стылых остановках спальных районов. Когда-то и он точно так же штурмовал переполненный утренний транспорт, сначала чтобы успеть вовремя в цех и не получить взбучку от мастера, потом в разнообразные конторы, куда он научился устраиваться, пережив однажды полугодовое унижение безработицей и биржей труда.
Виктор не знал, тоскует ли он по тем размеренным временам или нет. День, четко разделенный по часам: шок пробуждения, тупая бритва, пролитый в спешке кофе, затем троллейбус с приплющенным к стеклу кондуктором, который жалобно просит оплатить проезд. Рабочий день, начинающийся общим перекуром и групповой «Квакой». Вечерняя транспортная давка, скучный ужин, новости по телевизору. В свободное время - пиво с друзьями и любовь, которая никогда не хочет укладываться в рамки, предусмотренные трудовым кодексом. Она терзает сердце независимо от рабочего графика и получаемого оклада.
Виктор стоял у окна и размышлял, стоит ли делать свое будущее похожим на прошлое. Даже если он многого добьется здесь, на Земле: станет крупным начальником или хозяином какого-нибудь относительно честного бизнеса, в корне это ничего не изменит, по сравнению с положением простого работяги с фабрики «Ошметки социализма». Свободы и денег будет больше, но и нервное напряжение возрастет многократно. Он достаточно насмотрелся на владельцев преуспевающих фирм и совсем не завидовал им, ибо тяжел удел делового человека.
Ночной разговор с родителями затянулся и посеял в душе Виктора желание остаться с матерью и отцом, вернуться к монотонной, но такой спокойной земной жизни. Любой из нас остается ребенком до тех пор, пока может вернуться в дом своих родителей. Витя не был исключением.
Сегодня он должен будет улететь. Ему просто не позволят остаться на Земле. И возможно, не раз он будет оставлять отчий дом надолго, но никогда не оставит его навсегда.
Допотопный телефонный аппарат в прихожей задребезжал протяжно и тревожно. Виктор подошел к нему и снял знакомую с детства трубку.

* * *

Лязгнул замок, дверь распахнулась, и в подвал вошел Кит. На этот раз один, без сопровождающих. Он подошел к сжавшейся в углу Элеоноре и молча достал из спрятанной под пиджаком плечевой кобуры пистолет.
- Прости, девочка, - сказал Кит, передергивая затвор, - но я с тобой вынужден попрощаться. Рядом с домом ребята заметили пару «мерсов», набитых бойцами. Я не знаю, кто они и почему они здесь. Может быть, это не имеет к тебе никакого отношения, но я уверен - нужно рвать когти, и тебя с собой я не потащу. У меня нет времени разбираться, кто и сколько за тебя сможет заплатить.
Черный провал дула смотрел Эльке в лицо, и она не могла оторвать глаз от смерти, материализованной человеческим разумом в порох и металл.
- Миллиард долларов, - беззвучно прошептала она. Слов не было слышно, но Кит прекрасно прочитал всё по губам.
- Сколько?! - переспросил он, опустив ствол.
«Жадный придурок, - подумала Элька, переведя дух. - Ты сам хочешь, чтобы тебя надули, но что я могу тебе наплести? Кто может заплатить за меня такую кучу убитых енотов?»
- Миллиард, - медленно и четко повторила она, продолжая выдумывать спасительную дезинформацию.
«Кто заплатит столько и за кого? Ошибиться нельзя. Ошибка означает пулю. Кем назваться? Приемная дочь Билла Гейтса? Неудачный и непохожий клон дочки президента? Любимая жена саудовского шейха? В драных шортах посреди Тулы - лажа полная! Так, что у меня есть и о чем он знает наверняка? Чудесное появление из серебристого шара - отлично! Из-за этого проклятого волшебства я здесь и оказалась! Значит, нужна научная фантастика».
- Детка… - Пистолет снова начал подниматься, но уже не так уверенно. - Детка, я уже вышел из того возраста, когда верят сказкам про арбуз.
- Тебе рассказали, откуда я взялась? - спросила Элеонора. Не в силах сама выдумать что-нибудь, она решила заставить Кита обмануть себя самостоятельно.
- Помню, - сказал бандит, внимательно изучая девушку сузившимися от подозрительности глазами. - Из воздуха, если менты не наврали.
- Теперь сам подумай. Откуда я могла появиться? - сказала она и отодвинулась подальше от пистолета.
- Из Штатов? - предположил Кит.
- Слабовато.
- С того света, что ли?
«Интересная мысль, - подумала Элька. - Мне такая идея в голову не пришла, но нужно врать близко к правде. Больше шансов, что поверит».
- Ты про НЛО что-нибудь слышал? - осторожно спросила она.
- Ты хочешь сказать, что ты девочка с тарелочки?! - Кит захохотал.
- Я агент инопланетной разведки. Очень ценный агент. Я работаю на Земле 146 лет, - гордо заявила Элька, делая вид, что не замечает обидного смеха собеседника.
- Сказочница! Андерсен, Астрид Линдгрен, блин. - Кит внезапно перестал смеяться. Он стал серьезным так же неожиданно, как и развеселился. - Если ты заплатишь хотя бы одну тысячную из того, что сулишь, - клянусь, я тебя отпущу. Сколько времени тебе нужно, маленькая зелененькая Мата Хари?
- Трое суток.
- Много. Сутки!
- Мало. Он не успеет. - Элька чувствовала, что торговаться в ее положении смертельно опасно, но не отспорить срок побольше еще опаснее.
- Кто он? - подозрительно спросил Кит.
- Мой резидент, - нашлась Элеонора. - Он курирует меня и помогает в трудных ситуациях.
- Кончай пудрить мне мозги. Ты рассчитываешь на чью-то помощь и пытаешься выпросить для своих друзей побольше времени, рассказывая мне байки про миллиард баксов. Думаешь, они успеют подготовиться? Ошибаешься, девочка. Если через шесть часов двести тысяч долларов не будет переведено на мой счет, я затолкаю этот пистолет тебе в одно интересное место и нажму на курок.
- Я не успею достать столько за шесть часов.
- Согласен. Это сложно даже для меня. Особенно это сложно, если у тебя их нет, а когда у тебя есть миллиард, перевести пару сотен тонн - это пара пустяков. Звонить будешь?
Кит спрятал пистолет и протянул Элеоноре мобильный телефон. На его губах играла легкая издевательская улыбка.
«Он мне не поверил, - подумала Элька, неуверенно беря трубку в руку. - Но почему-то решил отложить расправу. Почему? Ведь у дома стоят «мерсы» с недружественными бандюками. Значит, про них он наврал».
- Постой. - Лицо Кита стало озабоченным. Он вытащилиз кармана наручники и с ловкостью заправского сыщика приковал ее запястье к своей руке. - Теперь звони!
«Поверил! - возликовала Элька и чуть не завопила от восторга. - Поверил, гад. Боится, что я растворюсь в воздухе. Но кому звонить? Только Виктору. Он сейчас дома с мамой и папой, счастливчик».
Она, держа трубку в левой, не скованной железным браслетом руке, одним пальцем набрала Витин домашний номер. Его она знала наизусть еще со времен совместной работы во «Фламинго».
- Алло, Витя?
- Элька, что случилось? - Голос Виктора звучал настороженно. Чувствовалось, что он не ждет ничего хорошего от незапланированного сеанса связи.
- Витя, я влипла. Ни о чем не спрашивай. - Кит внимательно наблюдал за ней, готовый в любой момент прервать разговор. - Ты должен быть готов перевести двести тысяч долларов на счет, который я тебе укажу. Срок - шесть часов, считая с этой минуты.
- Нет проблем, - сказал Виктор дрогнувшим голосом. Он ничего не понимал, но решил поддержать непонятную игру. - Только, радость моя, шесть часов - это нереально, - продолжил Витя более спокойным тоном. - Ты же знаешь, что все мои бабки в московском банке. Они ничего не сделают без моей подписи, а добраться туда из Питера за шесть часов я просто не успеваю. Все ночные поезда уже ушли, а летать на самолетах я боюсь. Может, тебя пока устроят десять тонн, а остальное - завтра?
Элеонора была потрясена вальяжностью, с которой говорил Виктор. Можно было подумать, что он всю жизнь сорил сотнями тысяч. И она поняла - он тоже, как и она, хочет выиграть время, чтобы добраться до Тулы.
- А снять кэш с карточки? - Элеонора повторила фразу из какого-то глупого сериала с новорусской тематикой.
- Милая, такую сумму мне ни один банкомат не выдаст. Дай мне немного времени, и я заплачу больше.
Кит внимательно слушал и наконец решил тоже поучаствовать в беседе. Он вырвал трубку у Элеоноры и заорал:
- Поторопишься! Или получишь свою телку по частям. Шесть часов! Время пошло!
В трубке послышались короткие злые гудки, и Виктор, медленно положив телефонную трубку на рычажки, автоматически посмотрел на часы: срок - полдень.
Попрощавшись с разбуженной ранним звонком мамой и пообещав к обеду вернуться, Виктор натянул свою старую куртку и выскочил в пустынный утренний двор. Наматывая на шею отцовский шарф, он отыскал глазами доставивший его домой служебный «жигуленок». За припорошенным снегом ветровым стеклом был виден силуэт задремавшего шофера.
- Дрыхнешь, сторож. - Виктор уселся на сиденье рядом с водителем. - Начальство по головке не погладит, если меня упустишь.
- А куда ты денешься с подводной лодки? - Шофер сладко зевнул и потянулся.
- Это точно. - Виктор засунул руки в карманы. Водитель почему-то не включил печку, и в салоне было промозгло. - Надо связаться с шефом. У меня большие проблемы.
- Любую большую проблему лучше решать без привлечения начальства, а любимому руководству приятнее докладывать об удачном решении проблемы. - Шофер поежился и начал растирать раскрасневшиеся от мороза щеки.
- Тогда выдели мне, пожалуйста, из своих карманных денег двести тысяч долларов, - попросил Виктор, скрипнув зубами.
- А что случилось? - озабоченно спросил сразу проснувшийся водитель. - Я капитан Корнеев. Для тебя просто Слава. - Он протянул Виктору руку. - Мне поручено сопровождать тебя при выполнении важного задания. Надеюсь, мы сработаемся.
Витя пожал руку и вздохнул.
- Рад познакомиться, напарник. Слушай меня: нужно срочно достать деньги. Мой друг попал в беду - она в плену у каких-то отморозков. Они требуют за нее выкуп. Нужно будет перевести деньги на банковский счет, который они укажут, и тогда Эльку отпустят.
- Ты уверен, что отпустят? Выкуп заложника - сложная операция. Команда профессионалов будет готовить ее не менее четырнадцати часов, но и это не даст полной гарантии успеха. Очень может быть, что твоего друга убьют. Сколько у нас времени?
Виктор посмотрел на часы:
- Пять часов сорок пять минут.
- Слишком мало. Я тебе гарантирую, что, как только мы отдадим деньги, преступники убьют твою подружку. Мы получим довольно дорогостоящий обезображенный труп, если найдем его, конечно.
- У нас нет выхода. - Виктор обреченно пожал плечами. - Они позвонят в двенадцать, и деньги должны быть готовы.
- Выход есть всегда. - Слава повернул ключ в замке зажигания, и двигатель послушно заурчал. - Тебе известно то место, откуда предположительно ее похитили?
- Элька отправилась к своему первому мужу. Он доктор.

Предыдущая страница 16 Следующая страница


17 Михаил Медведев

- Доктор? Какое совпадение - я тоже. Муж официальный? - Корнеев достал из-за пазухи телефон и быстро набрал номер.
- Да. Первая любовь. - Витя кивнул, не очень понимая, что собирается предпринять капитан.
- А ты, надеюсь, последняя? - спросил Корнеев, хитро взглянув на Виктора.
- Увы.
- Вот так, да? Женское сердце не подвластно логике, - усмехнулся Слава и еще раз набрал номер.
- В отсутствии логики тоже есть свои закономерности, - вздохнул Виктор.
- У каждой женщины эти закономерности неповторимы. Алло, Зимчук? Это Корнеев. Ты заснул там, что ли? Пробей-ка мне по-быстрому адресок первого мужа объекта 146-6… Да, по вчерашнему делу… Ага, жду… Какую партию закончишь? Ты это бросай. Тут вопрос жизни и смерти… Я понимаю, что у тебя тоже… Не дело это - на служебном компе в стрелялки рубиться.
Наблюдая за невозмутимым, уверенным в себе капитаном, Виктор расслабился. Напряжение немного спало. Его всегда успокаивало присутствие рядом решительного знающего человека, на которого можно легко спихнуть часть ответственности. Даже если это ответственность не перед руководством, а всего лишь перед самим собой.
- Да, слушаю тебя, Зимчук. - Капитан прижал трубку куху. - Где?.. Ну, спасибо. С меня пиво. До связи.
Слава повернулся к Виктору:
- Элеонорин доктор в Туле живет, что ли? - спросил он.
- Да. А я разве не сказал? - удивился Витя.
- Нет. Это несколько осложняет дело, но постараемся успеть.
- Не постараемся, а успеем. Звони в закрома - заказывай баксы. Если полковник Петержак подсуетится, то всё будет в ажуре, - голос Виктора стал требовательным.
Корнеев ничего не ответил. Он молча включил первую передачу и тронул «жигуленок» с места.
- Ты куда? - Витя вцепился в руль. - Они будут звонить на мой домашний номер. У меня же нет «мобильника».
- Нам нужно найти их до того, как они позвонят. - Капитан отодрал руки Виктора от руля и нажал на газ. - Надо действовать очень быстро!

* * *

Кит отцепил браслет наручников от своего запястья, скрутил Элькины руки у нее за спиной и надежно сковал их. Потом толкнул Элеонору на пол и начал задумчиво бродить из угла в угол.
- Что-то не так, - бормотал он, не обращая внимания на следящую за ним снизу Элеонору. - Что-то не так. Ты обычная сучка, очень хитрая, конечно, но вполне заурядная. Твой дружок тоже рядовой примитив, и бабок у него скорей всего нет. Сейчас он, наверное, спешит в ближайшее отделение милиции, чтобы подать заявление о твоем похищении. Не везет мне на достойных противников. - Он разговаривал сам с собой так, будто находился в полном одиночестве. - Козлы! Животные! Дешевка! Я знал только одного человека, с которым было интересно. Опер Лезин. Крепко он меня достал. Я пристрелил его на этом самом месте. - Кит походя пнул Эльку. Она торопливо отползла и сжалась в маленький жалкий комочек.
- Значит, так, денег я не получу, - продолжал он размышлять вслух. - Ждать не имеет смысла, тогда что же мне от нее нужно? Она просто телка, у нее есть какой-то маленький секрет, который дает ей весьма интересные возможности. Ну что ж, не будем ждать милостей от природы. Взять их у нее - наша задача. - Он повернулся к Эльке и повысил голос, как будто разговаривал с глухой: - Подожди меня здесь, я скоро приду.
Кит выскочил из подвала, осененный какой-то идеей. Его странное поведение очень не понравилось Элеоноре. Она попыталась освободиться и выдернуть руки из наручников, но железные кольца крепко сжимали ее запястья своими безжалостными челюстями.
- А вот и я! Твой добрый маг и чародей! - Как чертик из коробочки, в проеме двери появился Кит, в руках он, как волшебную палочку, сжимал паяльник. - Сейчас будут чудеса. Твой покорный слуга будет познавать мир. Прости, детка, я с детства очень любознателен. - Он воткнул шнур от паяльника в одну из многочисленных розеток, вделанных в стену. Элеонора с ужасом следила за его действиями.
- Я всё сказала, - прошептала она, но Кит в ответ лишь махнул рукой.
- Забудем то, чем ты грузила меня по поводу межпланетной разведки. Это всё полная, абсолютная и окончательная чушь. Хотя, признаться, ты немного сбила меня с толку. Миллиард - такая заманчивая цифра. - Кит похлопал паяльником по руке, будто подгоняя его и прося поскорее нагреться.
- Чтобы убедиться, наврала я или нет, тебе достаточно позвонить моему другу. Ждать осталось совсем немного. - Элька пыталась оттянуть предстоящую пытку хоть ненамного, хоть на несколько часов, а за это время, глядишь, ситуация изменится.
- Крошка, запомни на будущее: для того, чтобы получить деньги за заложника, не обязательно иметь живого заложника. Достаточно иметь его ухо, а несколько душераздирающих воплей в телефонную трубку подзадорят любого плательщика. Ясно тебе? - Кит приблизил раскаленное жало паяльника к Элькиному лицу и покачал им в одном сантиметре от ее носа.
- Ясно! - взвизгнула она и вжалась спиной в стену.
- Я тебе честно скажу - живой ты отсюда не выйдешь, - пообещал ей Кит ласковым голосом садиста. - Единственное, чего ты можешь добиться своими ответами, - это умереть тихо и безболезненно. Будешь врать - будешь жить, но очень плохо. Усвоила?
- Да.
- Умница. - Кит самодовольно улыбнулся, он прекрасно знал, что порой ожидание пытки страшнее самой пытки, и потому не торопился пускать в дело свой раскаленный детектор лжи. - Итак, что я знаю: ты воспользовалась неизвестным транспортным средством, принцип действия которого непонятен. Менты говорили, что это обсосанная фантастами телепортация. Это всё, что знаю я. Теперь мне хочется послушать то, что известно тебе. Где находится установка?
- В Москве. - Жало паяльника впилось ей в щеку. Элька заорала.
- Адрес!
- Зоологическая, дом не помню, метро «Баррикадная». Мне больно!!!
- Подробнее!
- Если встать лицом к зоопарку, то справа. Отдельно стоящее здание на пригорке. Частная лаборатория Шульмана.
Элеонора описала местоположение одной конторы, где она когда-то покупала товар для фирмы.
- Врешь, - медленно сказал Кит, оставляя жгучим железом обугленную дорожку на Элькиной коже, - но оставим это. У установки должен быть компактный переносной пульт управления. Не так ли?
- Пульта нет! Шульман сам управляет… - Обезображивающий след протянулся по шее, обогнул грудь и спустился к животу. - Есть! Есть пульт! - Она не могла вытерпеть такую боль, даже ради своего спасения. Даже ради Жака. Сейчас она была готова на всё, только бы боль прекратилась.
- Где? - Кит убрал паяльник и ласково повторил: - Где пульт, детка?
Элеонора обессиленно закрыла глаза. Она была почти благодарна своему мучителю за то, что тот на время остановил пытку.
- У Вовчика в ванной. Если бы я не забыла его там, меня бы уже здесь не было, - горестно прошептала она.
- Теперь я тебе почему-то верю. Расскажи, как он выглядит, как действует?
- Это медальон. Серебристый такой, - дрожащим голосом объяснила Элька. - Нужно прижать его ко лбу - появится шар. Это гиперпереход на базу.
- Интересно. Съезжу проверю. Если ты сказала правду, то, может быть, я тебя отпущу. - Кит отбросил в сторону паяльник. - Чтобы ты не очень скучала, пока меня не будет, я пришлю тебе пару моих парней, а то они что-то совсем раскисли. До встречи, крошка.
- Прощай, покойничек, - процедила Элеонора сквозь зубы, когда Кит скрылся. - Рано или поздно ты воспользуешься переходом из закрытого помещения, и на яхту попадет кусок мяса, похожий на фарш для котлет. Плохо то, что ты утащишь на тот свет медальон и я не смогу вернуться на Надежду. И никогда не увижу Жака.
Элеонора всхлипнула.

* * *

Самолет «Як-30» оказался древним, но удивительно шустрым старикашкой. Пока Виктор со своим напарником добирались до аэродрома, чудо авиационной техники шестидесятых годов заправили и подготовили к полету. Витя едва успел позвонить домой и сообщить матери, что срочно едет в командировку по своей новой работе и что его ждут вполне земные дела. Мама не поверила ни единому его слову, тем более что за окном диспетчерской разъяренно ревел прогреваемыми двигателями «Як», а в параллельный аппарат, стараясь перекричать грохот самолета, надрывно кричал Славик, требуя официального прикрытия для той кровавой бойни, которую он, вероятно, устроит в Туле. Мама, конечно, поняла, что ее сын скрывает правду, и он знал, что она знает это, но на душе у него всё равно стало немного спокойнее, и он дал себе слово при первой же возможности навестить отчий дом.
Через четверть часа серебристая машина взмыла в пасмурное небо. По-детски округлые формы учебного реактивного самолета были лишены угловатой целеустремленности его современных боевых собратьев. Когда создавалась эта машина, конструкторы думали не только об аэродинамике и взлетной массе, но и об элементарном изяществе и плавности линий. Воздухозаборники не торчали по бокам фюзеляжа, как пара плохо сколоченных корявых ящиков, а были укрыты в корневых частях крыльев, практически не выступая из-за обводов и не портя внешнего вида. Реактивное сопло двигателя также было маленьким и незаметным. Виктор не сразу сообразил, как этот аппарат вообще может летать. Но заслуженный ветеран воздушных океанов быстро развеял все сомнения. Управляемый твердой рукой Корнеева, он уверенно расстался со взлетной полосой и, бодро преодолев туман облаков, понес своих пассажиров над залитой солнечным светом холмистой равниной туч. Виктор первый раз в жизни летал так низко и никогда не думал, что облака сверху выглядят словно незыблемая мраморная твердыня. Он млел, созерцая бескрайние просторы, раскинувшиеся под его ногами. Он забыл, зачем и куда летит, свое прошлое и возможное будущее, он забыл о своем теле и ушах, заложенных от перепадов давления. Он был сейчас просто клочком изумленного сознания, несущегося в пронзительном голубом небе.
Полет закончился так же быстро, как и начался. Отцовские часы на руке Виктора натикали полтора часа пребывания между небом и землей, но по внутренним ощущениям он летел не больше десяти минут. Краткий миг невозможной на земле свободы, и вот небеса померкли, плоскости крыльев окутали клочья облаков, и в белесом мареве неуверенно проявились тонкие ниточки дорог с машинами, ползущими между маленькими домиками. Постепенно городская застройка утратила игрушечную нереальность, самолет стремительно снизился, и Корнеев мастерски направил его на узкую посадочную полосу. Шасси старенького «Яка» жалобно заскрипели, и Виктор своей задницей прочувствовал все неровности бетона. Славик подрулил летательный аппарат к уже ожидавшей их машине. Невзрачный «жигуленок», точная копия автомобиля, оставленного ими в Питере, тарахтел на краю бетонки. Шофера внутри не было. Витя увидел только спину человека, уходящего в сторону здания аэропорта. Сотрудник пригнал машину и, посчитав свою миссию выполненной, пошел по своим делам А может быть, ему запретили видеть лица прибывших. В любом случае, автомобиль с прогретым двигателем ждал их, и через десять минут они уже ехали по заполненным транспортом улицам. Капитан Корнеев сидел за рулем и, не задумываясь, сворачивал на перекрестках. Перед светофором он вовремя перестраивался в нужный ряд. Со стороны могло показаться, что капитан всю жизнь проработал тульским таксистом.
- Ты бывал здесь раньше? - спросил заинтригованный Виктор.
- Мне продиктовали маршрут по телефону, - невозмутимо ответил капитан.
- И ты запомнил?
- Выучить основные городские магистрали - несложно. Хуже было, когда от меня потребовали знать наизусть все проходные дворы в старом Петербурге.
- Ты же доктор. Зачем тебе?
- Положено, - веско ответил Корнеев.
- Пригодилось хоть раз? - продолжал любопытствовать Виктор.
- В некотором роде, - уклончиво промямлил капитан и сделал вид, что очень заинтересовался рекламным щитом на высотном здании.
- Как это? - Виктор чувствовал, что в своих расспросах перешел некоторый предел приличия, но остановиться не смог. Кроме того, ему очень не хотелось говорить о предстоящем деле, и он был рад любой отвлеченной теме для беседы.
- Приехали! - Капитан шумно втянул воздух. - Вылезай.
Распахнутая пасть подъезда стандартной девятиэтажки встретила их настенной росписью и обшарпанной лестницей. Капитан опять продемонстрировал прекрасное знание местности и, не задумываясь ни на секунду, поднялся на второй этаж.
- Здесь, - сказал он напряженным полушепотом, остановившись у приоткрытой двери. - Заходим.
- У тебя пушка далеко?
- Не боись, всё путем. - Капитан вошел в прихожую и повысил голос: - Есть кто дома?
- Живых, похоже, нет. - Виктор неодобрительно осмотрел ободранные обои.
- Поищем мертвых. Посмотри в зале, - приказал Корнеев и пошел на кухню.
Виктор заглянул в единственную жилую комнату убогой квартиры. Бедная обстановка помещения не позволила бы здесь спрятаться даже самому худосочному карлику. Всё было на виду. Беглого взгляда оказалось достаточно, чтобы убедиться в полном отсутствии здесь какой-либо разумной жизни. Зато неразумной жизни в виде многочисленных тараканов было больше чем достаточно. Разочарованно сплюнув на грязный пол, Виктор заглянул в ванную, совмещенную с туалетом.
- Нашел, - закричал он, увидев Элькины шорты и медальон, одиноко висяший на ржавом кривом гвозде.
- Я тоже, - откликнулся Славик из кухни. - У тебя что?
- Пульт! - радостно заорал Виктор. - Она была здесь!
- А у меня покойник, - грустно ответил капитан. - Ты выиграл.
Виктор снял с гвоздя медальон и прошел на кухню. Труп висел на газовой трубе, проходящей под потолком. Низенький лысоватый мужчина с капроновым шнуром на шее вяло покачивался из стороны в сторону. Многочисленные синяки и ссадины на его лице говорили о том, что в петлю он полез отнюдь не добровольно. Похоже, что его долго и болезненно убеждали в необходимости данного мероприятия.
- Дилетантская работа. - Славик с видом знатока оценил результат деятельности неизвестного убийцы.
- Не сомневаюсь, ты бы всё устроил гораздо лучше.
- Да уж конечно. Ты можешь его опознать? Может, это не Элькин муж?
- Скорей всего это он. Элеонора приблизительно так его и описывала, и какая, блин, разница. - Витя устало прислонился к дверному косяку. - Висельники имеют привычку хранить молчание, даже если их опознают, а спросить, куда делась Элька, больше не у кого. Она здесь была и ушла не по своей воле. - Виктор показал капитану медальон. - С этим она бы никогда добровольно не рассталась.
- Будь спокоен, найдем твою красавицу. - Корнеев взял со стола пустой стакан и понюхал его. - Мне нужно осмотреться.
- Времени в обрез!
- Покойник перед смертью пил спирт. - Слава задумчиво прошелся по кухне. Поставил на ножки опрокинутую табуретку и уселся на нее, уставившись на безмолвного хозяина квартиры. Хозяин в ответ тоже разглядывал его, вывалив изо рта синий надутый язык.
- Даже если от питья спирта он заработал себе цирроз печени - это нам ничего не дает, - вздохнул Виктор.
- Он был доктором, но это нам тоже ничего не дает, - хладнокровно продолжил капитан, поначалу возомнивший себя Эркюлем Пуаро, но быстро сдавшийся. - Наверно, придется связаться с местным УВД и позвонить Петержак.
- Это надо было сделать сразу, - прошипел Витя, почувствовавший, что его предали.
Корнеев ничего не ответил. Он подошел к телефону и провел пальцами по клавишам. Телефон музыкально запищал, набирая номер.
- Доброе утро. - Густой низкий бас заставил Виктора и Славу оглянуться.
В дверях кухни стоял грузный мускулистый мужчина в ладно скроенном костюме. Пистолет, который он направил на капитана, казался игрушечным в его огромной руке.
- Витя, - процедил сквозь зубы Корнеев. - Ты дверь за собой не закрыл.
- Я уже в курсе, - пробормотал Виктор, отодвигаясь подальше от опасного гостя.
- Не делай так больше, - попросил капитан, кладя трубку рядом с телефоном.
- Заткнулись оба, - громила решительно прервал их незатейливый диалог.
Колючими проницательными глазками он буквально ощупал двух героических агентов славных органов. Его внимание сразу привлек сверкающий медальон в руке Виктора.
- Пульт - мне, - потребовал незнакомец.
Виктор совсем не собирался отдавать медальон просто так, но и сопротивляться вооруженному бандиту было крайне неразумно, поэтому он бросил блестящий кругляшок ему под ноги, давая Корнееву шанс на неожиданный удар, когда мужик наклонится, чтобы поднять пульт.
- Значит, это и есть пульт управления телепортом, или как там он у вас называется, - бандит хищно ухмыльнулся, - а то я уже начал думать, что телка меня за лоха держит.
Он не стал поднимать с пола медальон, как надеялся Виктор. Сохраняя людоедскую улыбку на широком лице, он спокойно нажал на спусковой крючок своего пистолета. Грохнул выстрел. Пуля царапнула Корнеева по шее, разбрызгав липкие капли крови на белую эмаль холодильника. Вторая пуля ударила его в грудь и припечатала агента к стене. Слава еще сползал вниз, когда отчаяние и ужас бросили Виктора на горячее дуло. Вцепившись в пистолет обеими руками, он попытался круговым движением вырвать оружие у бандита, но, получив сильный удар коленом в живот, согнулся и упал на колени. Сейчас его затылок представлял собой очень удобную мишень. Сообразив это, Виктор упруго разогнул ноги и швырнул свое тело вперед, неожиданно легко сбив убийцу на пол, и схватил его за горло.
Удар по почкам несколько ослабил смертельную хватку, но нисколько не уменьшил энтузиазма. Жирный, скользкий от пота кадык был сейчас той самой соломинкой, которая держала Витю на плаву, не давая погибнуть. Оптимизм вселяло также то, что обезумевший от боли бандит никак не мог точно попасть кулаком по уязвимым местам Витиного тела, и это давало шанс остаться в живых.
Но «бык» очень скоро постиг всю порочность избранной им тактики и воспользовался своим изначальным преимуществом - заряженным пистолетом. Виктор почувствовал боль в бедре, следующая пуля пробила бицепс левой руки. Взвыв, он откатился в сторону, хорошо понимая, что отклониться от новых выстрелов или убежать он не успеет.
- Спасибо, друг, - услышал он за спиной хриплый голос Корнеева, и тут же последовал тихий хлопок. Это стрелял Славик.
Капитан сидел, прислонившись к дверце холодильника. Левой рукой он зажимал рукой кровоточащую рану на шее и целился в бандита из маленького, почти дамского пистолетика. Второй раз он выстрелить не успел. Раненный в пах громила нажал на спусковой крючок раньше. Девять граммов свинца злобной пчелой впились в лоб Корнеева.
Витя вскочил с пола и изо всех сил ударил бандита носком ботинка в лицо, вложив в этот удар всю ненависть беглого раба к вооруженному человеку. Острая боль пронзила простреленную, ногу и, потеряв равновесие, Виктор упал на отправленного в нокаут противника.
Некоторое время кухня, усеянная окровавленными телами, представляла собой абсолютно безжизненное пространство. Яростная борьба за медальон лишила людей сил, но Виктору опять повезло. Он очнулся первым.
- Кто раньше встал, того и тапочки, - буркнул он и сунул за пояс пистолет бандита. Вынув из кармана Корнеева ключи от машины и подняв с пола медальон, Витя подвел для себя краткий итог своего пребывания на Земле: две перестрелки, повешенный доктор, убитый имперский агент и разбитая личная жизнь влюбленной парочки в квартире, куда он вломился, скрываясь от милиции. И это еще только начало.
Виктор взял с кухонной плиты холодный чайник и тонкой струйкой вылил его содержимое на лицо поверженного бандита. Этого оказалось недостаточно, чтобы привести громилу в чувство, и емкость пришлось еще пару раз наполнить водой из-под крана. Наконец мужчина зафыркал и попытался убрать голову из-под ледяного водопадика.
- Тебя как зовут, бычара? - спросил Виктор, завершая принудительную водную процедуру.
Бандит, с трудом фокусируя взгляд, уставился на него.
- Кит, - прохрипел он. - А ты мертвец.
- С философской точки зрения мы все покойники, ибо век человеческий краток. - Виктор облизал разбитую губу и поморщился. Стоять на раненой ноге было трудно, но он не хотел садиться. Боялся, что потом не сможет встать.
- Ты - труп со всех точек зрения. - Кит перевернулся на бок и застонал. - Мои ребята тебя из-под земли достанут.
- Очень страшно. - Виктор покачал головой. - Я так боюсь, что сам хотел бы с ними встретиться и попросить о пощаде. Ты мне сейчас скажешь адрес, где спрятана девушка, которую ты похитил из этой квартиры.
- А зачем? Ты меня всё равно грохнешь. - Проявляя нечеловеческое самообладание, Кит попробовал сесть, но чудовищная боль в пробитой пулей мошонке бросила его обратно на пол.
- Обязательно грохну, а потом поеду выручать девчонку, и скорей всего там грохнут меня. Напряги свою логику, Кит: сделка взаимовыгодная.
- Переулок Гринько, 19.
Виктор не стал стрелять в беззащитного убийцу, но не отказал себе в удовольствии пнуть Кита каблуком в пах.
- Твоя мать зря пренебрегала контрацептивами, - сказал он и отвернулся, чтобы забрать у мертвого капитана Корнеева его пистолет, - но твоей жене больше не придется беспокоиться о подобных вещах. Твои гены закопают вместе с тобой, козел.
С трудом преодолев десяток метров, Виктор, тяжело дыша, остановился у лифта и оперся плечом о кнопку вызова. Левая рука бесполезной плетью болталась вдоль туловища, причиняя ненужные страдания. Лучше бы ее не было совсем. Кровь тяжелыми каплями стекала из рукава на покрытый линолеумом пол и отмечала его путь смешными разлапистыми кляксами. За текущие сутки он потерял уже, наверное, больше полутора литров этой жизненно необходимой жидкости.
Двери лифта разъехались. Виктор ввалился внутрь, устрашив своим видом девушку, спускавшуюся с верхнего этажа. Она прижалась спиной к полированной стене и испуганно захлопала большими черными глазами.
- Где переулок Гринько, знаете? - прохрипел Витя, нажимая на кнопку с цифрой «один».
Девушка отрицательно замотала головой.
- Жаль. - Он сразу утратил к ней интерес и сосредоточился на передвижении своего тела, ставшего вдруг невероятно тяжелым и неповоротливым. Впервые в жизни обычная ходьба давалась ему с таким трудом. Стараясь не бередить раны, Виктор выбрался из лифта. Шаг. Глубокий вдох. Еще шаг, выдох. Нужно добраться до улицы. Там можно будет поймать машину и попросить водителя подбросить окровавленного бойца невидимого фронта до переулка Гринько.
Простреленная нога неожиданно подвернулась, и Виктор, взвыв от пронзительной боли, упал на раненую руку. Мутные круги расплылись перед глазами, удары сердца гулким набатом загрохотали в ушах. Виктор из последних сил старался удержать ускользающее сознание.
- Ты весь в крови! - Девушка, ехавшая с Витей в лифте, склонилась над ним и заботливо поддержала голову. Полы ее длинного пальто испачкались в крови, но она этого не замечала. - Надо вызвать «Скорую».
- Иди к черту, идиотка, - скрипя зубами, прошипел Виктор и попытался встать. - Мне нужно попасть в переулок Гринько.
- Ты весь в кровище, чудик. Тебя туда на носилках надо тащить. - Девушка удержала его на полу. - Скажи адрес, и я сама съезжу, а тебя отправлю в больницу.
Виктор дернулся несколько раз, но, поняв, что не сможет преодолеть заботливое сопротивление этой тупой девчонки, достал из-за пояса пистолет.
- Пусти меня, - тихо, но отчетливо процедил он. По Витиному лбу градом катился пот, губы мелко дрожали, а в глазах желтым огнем разгоралось безумие.
Девушка отпрянула. На ее лице отразились страх и обида.
- Извини, - буркнул он. Ее реакция подействовала на него, как ведро холодной воды, неожиданно вылитое на голову. - Понимаешь, если я не успею, то один очень хороший человек погибнет.
Он спрятал оружие, встал на четвереньки и выпрямился, используя стену в качестве опоры. Боль неутомимо терзала его тело, но теперь он, по крайней мере, был способен держать себя в руках и рассуждать. Понятно, что до дороги, где можно поймать попутку, он не дойдет. А если дойдет, то скорей всего потеряет сознание прямо на проезжей части. Нужно искать более легкий путь.
Девушка робко помогала ему стоять на ногах и даже заставила его облокотиться на свое плечо. Обхватив Виктора за пояс, она дотащила его до корнеевского «жигуленка». Виктор решил ехать на этой машине. Ему показалось, что так будет безопаснее и быстрее.
- Куда ты собрался? Ты не сможешь даже сцепление выжать, - причитала девушка. - У тебя левая нога совсем не работает. И как ты собираешься крутить баранку одной рукой?
- Приспичит - зубами буду скорости переключать, - прокряхтел Витя, собираясь с силами, чтобы переместиться к водительской двери.
- Так и быть, я тебя довезу, - вздохнула девушка, приняв нелегкое для себя решение. Недолго думая, она преодолела слабый отпор Виктора и затолкала его на пассажирское сиденье.
- Ты психанутая, - возмутился он слабым голосом. - Там же перестрелка будет!
- Я со стороны посмотрю, - успокоила она его. - Ужас как люблю такие зрелища. Можешь убить всех, кого захочешь, мешать не буду. - Мотор старого «жигуля» взревел, как двигатель стартующего аэробуса. - Кстати, меня зовут Рита, - представилась девушка.
Она нажала на газ, и машина весело сорвалась с места. Виктора прижало к спинке сиденья, и он тихо замычал, пытаясь сдержать рвущийся из груди стон. «Жигуленок» под управлением Риты выбрался со двора, перевалился через трамвайные рельсы и понесся вперед, бодро подпрыгивая по ухабам и дребезжа всеми своими дряхлыми потрохами. Виктор обеспокоенно завертел головой.
- Куда мы едем? - спросил он, всматриваясь в мелькающие за окном многоэтажки.
- Куда просил. - Рита лихо подрезала дорогу «Форду». Обиженная иномарка прижалась к обочине и возмущенно загудела, но девушке это было безразлично. Она лихо проскочила под красный сигнал светофора, развернулась на встречной полосе, блокировав на некоторое время движение по проспекту. Виктор закрыл глаза и крепко держался здоровой рукой за дверную ручку. Было очень больно. Каждая колдобина на асфальте тупыми зубами вгрызалась в раны. Только мысль об Элеоноре, возможно умирающей сейчас где-то в переулке Гринько, не давала ему потерять сознание. Если бы не это, он бы уже давно превратился в орущий и требующий обезболивающего кусок мяса.
Рита несколько раз останавливалась, выскакивала из машины и о чем-то расспрашивала прохожих. По-видимому, она выясняла, как проехать к переулку. Убедившись, что девушка действует правильно, Виктор немного расслабился и перестал контролировать ситуацию. Он хотел поскорее добраться до места, поскорее получить свою пулю в лоб и закончить наконец этот глупый спектакль. Пулю в лоб! Как Славик? Нет, умирать Вите совсем не хотелось. Чем больше крови терял его организм, тем сильнее он жаждал жить.
- Вот твой переулок! - «Жигуленок» резко остановился. Пронзительно взвизгнули тормоза. Виктор очнулся от странной вязкой полудремы, охватившей его сознание приятным одурманивающим шлейфом.
- Разворачивайся! - неожиданно приказал Виктор. - Едем в милицию. Десять минут ничего не решат.
- Ты что?! Не пойдешь за ней? - удивленно спросила Рита.
- Не твое дело! Разворачивай!
- Тогда я пойду. Дай пушку! - Она потянулась к пистолету, торчащему у Виктора из-за пояса, но он грубо оттолкнул ее и ударил здоровой рукой. Кулак глубоко погрузился в мягкий теплый живот. Девушку скрючило от боли, а Витя безжалостно уперся подошвой ботинка ей в бок и вытолкнул из машины.
- Ты ненормальная, - заорал он. - Не лезь не в свое дело! Понятно?

Предыдущая страница 17 Следующая страница


Командировка во Вселенную 18

Рита лежала в сугробе, беззвучно сжимая и разжимая губы, но Виктору показалось, что она шепчет странно знакомые слова: «Спаси ЕЕ, спаси ЕЕ, слышишь, спаси…»
- Хрен с вами! - крикнул он, перебираясь на водительское сиденье. - Бешеные тетки! Откуда вас столько на мою многострадальную голову!
Витя несколько раз крутанул ключом в замке зажигания, но левая нога слушалась плохо, сцепление отжималось рывками, и двигатель позорно глох. Наконец, после четвертой попытки, мотор заурчал ровно и устойчиво. Виктор, стараясь не обращать внимания на худенькую фигурку Риты в зеркале заднего обзора, занялся поисками поля своей будущей битвы. Битвы, в которой ему не суждено победить.
Вот он, девятнадцатый дом. Огорожен монументальным каменным забором. За забором - Элька. Надо спасти ее. Странно, что Рита говорила о НЕЙ. Откуда она знает, что он идет выручать женщину? Ведь он говорил про человека, а про женщину разговора не было. Или всё-таки был? Неважно. Что у нас тут по плану? Забор!
Перелезть через него было бы затруднительно и для мужчины, обладающего богатырским здоровьем, а истекающему кровью подранку можно было сразу забыть про этот путь.
Железные ворота вызывали больше оптимизма, и, газанув пару раз для разминки, Виктор пошел на таран вражеского укрепления. Капот «жигуленка» врезался в створку, тяжелые металлические листы прогнулись, но засовы и петли выдержали - ворота устояли. Помятая машина зарылась носом в наледь и заглохла. Из двигателя начали подниматься к небу тоненькие струйки дыма.
«Тук-тук, - подумал Витя. - Теперь все обитатели цитадели в курсе, что к ним в гости пришел хороший человек, который пытается выломать дверь».
Сбоку от ворот открылась маленькая калитка, и из нее опасливо выглянул бородатый мужчина. Увидев разбитый «жигуленок» с чахлым водителем за рулем, он громко закричал:
- Какого черта ты ворота ломаешь?
- Мужик, прости, я думал, здесь поворот есть. - Виктор попытался изобразить пьяного, и у него это неплохо получилось. - Я всё починю, мужик, ты только не волнуйся.
Витя вышел из машины и, покачиваясь на ходу, направился к калитке, придав своему лицу выражение кающегося грешника. Бородач, до этого державший руку за пазухой, расслабился и вынул ее оттуда, посчитав, что оружие ему в данном случае не потребуется, но он ошибся. Виктор только и ждал этого момента. Доля секунды потребовалась ему, чтобы выхватить из кармана пистолет капитана Корнеева и нажать на курок. Выстрела он не услышал. Оружие хоть и было без глушителя, работало почти бесшумно. Витя остался удовлетворен дыркой, проделанной в груди бородатого сторожа. Не меняя темпа движений, неторопливой походкой живого мертвеца он вошел в калитку, пересек пустой двор и поднялся по ступеням роскошного особняка. Как заведенный, он протопал по веранде и через незапертую дверь проник в холл. Там за небольшим столиком сидели трое молодых парней и играли в карты. Даже грохот врезавшегося в ворота автомобиля не оторвал их от увлекательного занятия. Увидев вооруженного человека, они инстинктивно потянулись за своими пистолетами, но Виктор не позволил им оказать сопротивление. Пистолет в его руке вздрогнул ровно три раза, и два бандита съежились на полу в позах эмбрионов. Третий «бык», в которого Витя не попал, отбросил в сторону оружие, поднял руки вверх и плаксиво завыл:
- Не стреляй, не стреляй, пожалуйста.
- Где девчонка? - прорычал Виктор.
Бандит пробормотал что-то невнятное и неопределенно махнул рукой, но Витя понял, куда нужно идти. Это было ощущение на грани телепатии. Похоже, он уже немного научился чтению мыслей.
- Лежать! Гадить в штаны! - приказал он перепуганному «быку», и тот с готовностью упал лицом вниз, закрыв голову руками. А Виктор прошел за занавеску, маскирующую дверь в подвал, и начал очень медленный спуск по винтовой лестнице. Отступившая на время боль теперь вернулась в десятикратном размере. Перед глазами всё расплывалось, и он уже почти ничего не видел в окружившей его туманной полутьме.
Навстречу ему попался еще один обитатель бандитской берлоги, но дымка, окутывавшая мозг, не позволяла действовать гуманно. От потери крови и боли реакция замедлилась. Поэтому Виктор, не церемонясь, сразу выстрелил в силуэт человека, как только сумел его разглядеть. Переступив через тело, он продолжил мучительный спуск. Наконец лестница кончилась. Впереди был длинный бесконечный путь по коридору. Виктор изо всех сил старался дойти до светлого прямоугольника, маячившего где-то в бездонной дали. Снежно-белое марево дверного проема разрасталось, и постепенно из него выступила комната. Она казалась огромной. Виктор не мог охватить взглядом ее всю. Далекие стены тонули в фосфоресцирующем непрозрачном воздухе. Из дымки постепенно выделилось розовое пятно. Оно неторопливо обретало форму и вскоре превратилось во что-то, похожее по очертаниям на распластанное женское тело.
- Элька!
Еще один агрессивный силуэт! Он движется неторопливо, с трудом преодолевая вязкость белого лучистого тумана. Он что-то держит в вытянутой в сторону Виктора руке. Нечто черное и страшное. Сейчас грянет выстрел, но сегодня у Вити хороший день, и он опять нажимает на курок первым. Расплывчатая тень вяло опадает и растекается по полу.
Отбросив в сторону пистолет, Виктор опустился на колени рядом с Элеонорой и захрипел ей прямо в лицо:
- Ты жива?
Слабый стон в ответ утешает и дает надежду, что его усилия не пропадут даром.
- Нам надо идти. - Непослушный язык еле ворочается во рту Виктора. Он пытается поднять безжизненное Элькино тело, но, крякнув от боли, падает рядом.
- Вы очень эротично смотритесь вдвоем. - Чей-то голос пробился в сознание Виктора, словно сквозь мокрую вату. Где-то он его уже слышал. Кто-то кинулся к нему, но Витя всё еще был начеку, и пистолет Кита мгновенно переместился из-за пазухи в его дрожащую потную ладонь.
- Стоять!
- Это же я! Рита! - взвизгнула тень, отпрыгивая в угол.
- Какая Рита?! - промычал Виктор, с трудом поднимаясь на непослушных ногах и не опуская ствол пистолета. - Возьми ее!
Рита с опаской, по стеночке, подобралась к бесчувственной Элеоноре и подняла ее на руки.
- Неси! - Витя грозно потряс оружием. - Ну же! Неси! Или я тебя пристрелю!
Рита, тяжело дыша от натуги, потащила безвольно провисшее в ее руках тело к выходу. Виктор последовал за ней, удерживая мушку на колышущейся от страха и напряжения спине. Он уже сам не понимал, что делает, но точно знал - он нажмет на курок, если Рита остановится или откажется подчиниться.
Только солнечный свет во дворе привел его в чувство. Пробившееся сквозь тучи солнышко раскрасило серый при пасмурной погоде снег в яркие черно-белые тона.
Виктор спрятал оружие и, покопавшись в кармане, вытянул за тонкую цепочку Элькин медальон. Надежный талисман, который может выручить из любой беды и в то же время создает большие проблемы самим фактом своего существования.
Рита с интересом наблюдала за Виктором и старалась не смотреть на обнаженное тело Элеоноры, на котором ясно были видны следы жестоких побоев и пыток. Витя улыбнулся, чтобы приободрить свою бескорыстную помощницу, и прижал круглого металлического спасителя ко лбу. Через секунду он почувствовал приятное покалывание на коже. Радужный шар, почти невидимый в свете дня, начал надуваться огромным мыльным пузырем в двух шагах от Вити. Свершилось! Сейчас они все будут в безопасности.
- Дамы, прошу вперед. - Виктор уступил дорогу Рите. Он даже нашел в себе силы галантно склониться перед смелой, хотя и не вполне нормальной девушкой. Какие черти понесли ее в подвал гангстерской цитадели?
Рита тоже нашла в себе силы любезно оскалиться в ответ и неуклюже засеменила к гиперпереходу.
Элькины руки и ноги беспорядочно мотались из стороны в сторону, как у кукольного клоуна, и мешали Рите идти. Виктор хотел помочь ей, но быстро передумал. Ему самому нужна была помощь, чтобы сделать несколько последних шагов до спасения.
- На землю!!! Козлы! - Над головами беглецов засвистели пули. Спустя мгновение Виктор услышал грохот выстрелов. На веранде стоял «бык». Он размахивал автоматом и посылал беспорядочные очереди во все стороны. «Недобиток!» - вспомнил Виктор. Это был тот самый бандит, которого он пощадил, когда ворвался в дом. Широко расставив ноги, обутые в высокие армейские ботинки, «бык» выпустил еще пару очередей в небо, а затем расположил ствол параллельно земле, давая понять, что в следующий раз будет стрелять на поражение.
- Рита! В шар! - Виктор, забыв про торчащий у него за поясом пистолет Кита, бросился наперерез стрелку.
Он не надеялся сцепиться с бойцом врукопашную. Это было невозможно. Он просто хотел перекрыть своим телом как можно больший сектор обстрела и дать девчонкам шанс убежать. Если, конечно, Рита не промедлит.
Мозг вдруг заработал четко и ясно, как компьютер: чем меньше расстояние до автоматчика, тем больший угловой размер у грудной клетки Виктора и тем больше пуль он сможет задержать своим мясом и костями. Метры, секунды и градусы слились в одну безумную формулу смерти и жизни: один погибнет - двое живут.
Стрелок, вначале слегка опешивший от такой невероятной наглости одной из мишеней, быстро вернулся в хладнокровное состояние, и Виктор почти явственно почувствовал, как по нервным волокнам правой руки автоматчика бежит-торопится сигнал: «согнуть указательный палец - нажать на курок».
Витя сделал последний прыжок вперед, и черная пелена заволокла его сознание. Только блестящая капля свинца, рожденная ярко-красным пламенем выстрела, осветила погрязающую в кромешной тьме Вселенную. В последнее, самое длинное в жизни мгновение перед смертью, а может быть уже и после, он увидел перед собой лицо Славика Корнеева с большим пулевым отверстием посередине лба.
- Почему ты? - прошептал Виктор. - Я всегда хотел, чтобы ТАМ меня встретила моя бабушка.

Часть IV
БЛАГОРОДНАЯ ГНИЛЬ

Они не хотят верить, что Бог допускал столь ужасные поступки.
Я. Шпренгер, Г. Инститорис. «Молот ведьм»
Большие разноцветные пузыри переливались всеми цветами спектра и задумчиво плавали по замысловатым траекториям. Они изредка сталкивались лоснящимися, нервно подрагивающими боками и, испуганно отскочив в разные стороны, медленно вращались на одном месте, будто приходя в себя ог пережитой нежности соприкосновения.
«Я вижу шары. Они очень красивые. - Мысль была изнурительно-тяжеловесной, и пришлось немного отдохнуть, прежде чем начать думать дальше. - Если я могу видеть и осознаю то, что я вижу, следовательно, я - есть. Интересно. Но кто я? Где я? Откуда эти шары? Слишком много вопросов. Слишком сложная логическая цепочка нужна, чтобы ответить на это нагромождение головоломных загадок. Надо сконцентрироваться на чем-нибудь одном, например: «Кто я?» Не знаю. Полная пустота. Никаких вариантов. Но кто-то же задал этот вопрос самому себе: «Кто я?» - значит, этот кто-то есть. Его не может не быть. Ничего не понимаю. Ничего не помню. Я ничего не помню. Я! Я!! Я - существую! Открытие несомненности собственного существования тешит душу и воодушевляет к дальнейшим изысканиям. Главное, теперь есть от чего отталкиваться - Я. Я вижу! Чем я вижу? Дурацкий вопрос. Глазами, конечно! Гениально! У меня есть глаза! И они, наверное, к чему-нибудь прикреплены. Сосредоточиться! У меня должно быть тело. Нужно его почувствовать. Черт! Нет никаких ощущений. Только эти глупые шары крутятся, словно обезумевшие колобки на сковородке. Надо попробовать подвигать глазами. Вот! Если это получится, то можно будет понятъ, с какой стороны у меня ноги».
Глазные яблоки долго не хотели двигаться в своих впадинаx, но главное - не сдаваться. Нужно пытаться еще и еще раз. Сработало!
Подчинившись приказу сознания, взгляд немного сместился, и самый большой шар прыгнул в противоположную сторону. Наверное, этот пузырь здесь самый главный, а остальные - его дети. Нужно понять, что он из себя представляет. Взгляд медленно сфокусировался, и загадочный сфероид потерял туманную размытость, прорисовался четкими контрастными линиями и превратился в обычную лампочку.
Виктор начал приходить в себя. Он наконец-то вспомнил, кто он. Осознал, что лежит на чем-то мягком, что у него кружится голова, его тошнит и ему нестерпимо хочется пить.
- Где я? - Челюсти двигались с натугой, и Виктору приходилось управлять каждой непослушной мышцей своего лица по отдельности. Получалось плохо. Шершавый язык с трудом ворочался в пересохшем рту.
- Ты смотри, очухался! А Че-Че говорил, что если и очнется, то дурачком останется.
В Витино поле зрения вплыла карикатурная физиономия с идиотской улыбкой от уха до уха. Клочья перепутанных рыжих волос, обрамляюших эту жуткую рожу, неопрятно торчали во все стороны.
- Мы летим на Надежду, чудак, - проговорил устрашающий лик и улыбнулся еще шире, рискуя треснуть напополам.
Виктор испуганно икнул и закрыл глаза. События последних дней проявлялись мучительно медленно, как черно-белая фотография в многократно использованном растворе. Надежда - веселая девушка со светлыми волосами. Она когда-то очень нравилась Вите, но зачем он летит на нее?
Вдруг всё стало на свои места. Головоломка сложилась, корявые буквы заполнили все клеточки большого кроссворда, который он называл своей жизнью. Он вспомнил всё: похищение, рудники, возвращение на Землю, свой бросок на автоматчика, свою смерть… Вспомнил и девушку, которая сейчас склонилась над ним, - это была Рита.
- А, это ты, - прошептал он непослушными губами. - А где Элька?
- На соседней койке дрыхнет. - Рита радостно оскалила кривоватые зубы и возбужденно затрясла головой. - Если тебе не в лом повернуть голову, то ты сможешь ее увидеть.
Виктор дернулся, чтобы посмотреть на Элеонору, но его шея отказалась подчиниться, а затекшие мышцы отреагировали на рывок пронзительной болью.
- Грешно смеяться над калекой, - простонал Витя, руками возвращая голову в первоначальное положение. - С ней всё в порядке?
- Она чувствует себя на миллион баксов. Счастлива, что жива осталась, - усмехнулась Рита с непонятным злорадством. - Уже встает, слоняется по каюте и ужасно матерится. Ты всё проспал.
- Долго я был без сознания? - Виктор исподтишка ощупал ногу. Он не забыл, как прыгал по всей Туле с простреленным бедром, а сейчас он совершенно его не чувствовал. С облегчением убедившись, что нога на месте и ее никто не ампутировал, Виктор устало смежил веки. Судя по ощущениям, чаждое веко весило не меньше тонны.
- Четыре дня ты был в полном отрубе, - радостно сообщила Рита. - Хавать будешь?
Вопрос был очень кстати, и Витя слегка оживился.
- Да, хочу, - с энтузиазмом заявил он. - И пить тоже.
- Сейчас всё принесу.
Девушка сорвалась с места, но Витя остановил ее.
- Постой. - Он схватил ее за руку и сам удивился тому, что способен шевелиться. - Скажи… - Витя перевел дыхание и набрал в легкие побольше воздуха. - Скажи, та пуля из автомата попала в меня?
Рита наморщила лоб, вспоминая, про какую именно пулю он говорит. Ей, конечно, не довелось поучаствовать во всех перестрелках, которые устроил Виктор, но и то, что она видела и слышала, уже превысило среднестатистическую норму для рядового землянина.
- Ты имеешь в виду тот момент, когда ты, как полный шизоид, бросился на дауна с «калашом»?
- Ага, - кивнул Витя, слегка ошарашенный ее формулировкой. - Именно этот момент я имел в виду.
- Не-а. - Рита отрицательно мотнула головой. - Очередь прошла мимо. Че-Че помешал бычаре завалить тебя.
«Твою мать! Час от часу не легче, - огорчился Виктор. - Теперь еще какой-то Че-Че нарисовался. Мало мне было ментов, полковниц и предводителей мафиозных кланов, так на, получи еще один сюрприз на палочке».
- Че-Че? - с раздражением переспросил он и оперся на локоть. - Ху из Че-Че?!
- Он не хуиз! - Рита захохотала, еще раз продемонстрировав некрасивую гниловатую пасть. - Это я придумала такую кликуху для Славика. Че-Че - значит «чугунный череп».
- Какой Славик? Корнеев?! - Виктор сам испугался своей догадки, но Ритин ответ подтвердил самое плохое предчувствие.
- Твой дружок, - сказала она, отвернувшись к крану.
- Он что, жив? У него же дырка в башке! - От удивления Витя сел и даже опустил пятки на холодный пол. Бедро, обиженное таким грубым обращением, слегка заныло.
- Никакой дырки в черепушке у него нет. - Рита протянула ему стакан с мутноватой регенерированной водой. - На, дринкни.
- Не держи меня за идиота! Я сам видел, как Кит выстрелил в лоб капитану Корнееву, - возмутился Виктор.
Он решительно ничего не понимал. Если человеку стреляют в лоб, то он обычно умирает. Если, конечно, это человек. Помнится, Петержак говорила, что соглядатай является продуктом сотрудничества имперцев с землянами. Тогда Витя подумал про обычный гибрид, но сейчас…
Он с сомнением принял предложенный Ритой стакан.
- Почему у воды такой мерзкий цвет? - спросил Виктор, брезгливо разглядывая воду на просвет.
- Фильтры засорились. Не бойся, я накидала туда хлорных таблеток, - успокоила его девушка.
- Спасибо.
Виктор заранее сморщился и выпил жидкость с легким ароматом мочи и хлорки. Вкус у воды был еще хуже, чем запах и цвет, но это была жидкость, которую настоятельно требовал его организм. Под девизом «Бывало и похуже» Виктор потребовал вторую порцию напитка и всосал его полностью, с удовольствием прислушиваясь, как в желудке булькает загадочная смесь с большим содержанием аш два о. Рита с готовностью принесла ему третий стакан, но он гордо отверг его, решив, что не стоит чересчур напрягать свой пищеварительный тракт вторичной переработкой человеческих отходов. Виктор всегда скептически относился к уринотерапии.
- Растолкуй мне еще разок насчет ожившего мертвеца, - попросил он, когда полностью утолил свою жажду.
- Че-Че, то есть, я хотела сказать, Слава Корнеев, - начала сбивчиво объяснять Рита. - Он сказал. Я не поняла, но он сам так говорит… Когда он пошел работать в органы, им всем сделали операцию и заменили… эту… как ее? - Она нахмурилась и потерла переносицу, пытаясь активизировать мыслительный процесс. - О! Лобную кость ему заменили на титановую пластину. Вот. Пуля не может ее пробить.
- Забавно. А где он сейчас? - спросил Виктор и некультурно рыгнул. Всё-таки в выпитой им жидкости было слишком много посторонних взвесей.
- Спит на верхней полке. - Девушка ткнула пальцем вверх.
- Это хорошо, что спит, а то я уж начал опасаться, не робота ли к нам подослали. Терминатора, блин!
- Сам ты Терминатор, - раздался недовольный рык из-под потолка. Не думал Виктор когда-нибудь снова услышать этот голос. Он столько времени провалялся без сознания, что еще не успел опечалиться по поводу смерти капитана, а тут оказалось - в этом нет никакой необходимости. Витя даже не нашелся, что можно сказать при таких обстоятельствах. Онлежал, откинувшись на подушку, и пытался согнать с лица довольную улыбку.
- Ты свинья, Витя, - вступилась Рита за капитана. - Че-Че две ночи не спал, пока с тобой и Элькой возился. Пулю у тебя из ноги вынул, всю шкуру заштопал-заклеил…
- Я тебе был, можно сказать, родной матерью, - продолжал возмущаться Славик, не высовываясь со своего второго этажа. - Я тебя с того света достал, отмыл, отчистил, первоклассными наркотиками накачал. Чистейшего спирта сколько извел! А ты мне черной неблагодарностью отвечаешь.
- Да, я такой, - хмыкнул Виктор, но Славик не унимался.
- Ты бросил меня раненого, обескровленного на произвол судьбы и убежал неизвестно куда. Мне пришлось проявлять чудеса медицинской изобретательности, чтобы выжать из безжалостно изуродованного тобой бандюгана, куда ты рванул. Потом я был вынужден взять в плен мирного прохожего и угнать чужую «Волгу», чтобы как можно быстрее найти и спасти тебя, неблагодарный. А ты, после всего, что я для тебя сделал, сравниваешь меня с глупой американской железякой.
- Ладно, отрежь мне язык, - пробормотал Виктор, желая прекратить дружеский словесный понос.
- Не буду! - решительно отказался Че-Че. - Это может сильно обесцветить твою интимную жизнь.
- Заткнись!
- Именно это я мечтал услышать в качестве слов глубокой признательности.
Славик так и не показал свое лицо, но по голосу было ясно, что он скалит зубы. Виктор махнул на него рукой и обратил свое внимание к еще одному новому члену их экипажа:
- Рита, родная, скажи мне, пожалуйста, чистосердечно, как прокурору: ты за каким чертом полезла в эту историю?
- А куда мне было деваться? - Девушка едва заметно нахмурилась. - Кто мне в спину пистолетом тыкал?
- Кто? - Виктор вполне правдоподобно изобразил на лице искреннее любопытство.
- Ты, конечно, дурилка картонная, кто же еще? - Рита присела перед ним на корточки и нагловато посмотрела снизу вверх. - Теперь тебе придется на мне жениться.
- Воркуете, голубки? - Элеонора приподнялась со своего ложа и посмотрела на Риту и Виктора одним глазом. Второй был затянут большим лиловым синяком, слегка украшенным нашлепками из пластыря. Ее радостную улыбку сильно портил рваный шрам на щеке и пересекающий лицо след от ожога, но оголтелый оптимизм, светящийся на мордашке, убивал в присутствующих любые ростки жалости к ее истерзанному телу. Никому не придет в голову сочувствовать счастливому человеку. - Сестричка, - Элеонора щелкнула пальцами, - порцию помоев и компот.
- Легко! - Рита вскочила и побежала к откидному кухонному столику размешивать концентрат.
- Витя, колись: где ты нашел эту прелесть? - спросила Элька, проводив ее глазами. - Как тебе удалось скрыть это от меня?
- Тьфу, тьфу, тьфу. - Виктор зажмурился и поплевал через левое плечо. - Накаркаешь! Я ее вообще не знаю. Она меня в лифте подобрала рядом с твоей тульской квартирой.
- Брось. Вы отличная пара - оба маньяки. Или герои, что, по-моему, одно и то же. - Элеонора ободряюще улыбнулась, обнажив расколотый надвое передний зуб.
- Это слова благодарности? - Витя неожиданно для себя повторил вопрос Че-Че.
- Да. Я прошу больше так не рисковать из-за меня. - Элькин голос стал строгим. - У тебя был медальон, и ты мог спокойно улететь на Надежду. Сам подумай, если бы ты погиб, то у Жака не осталось бы никаких шансов на спасение.
- Ты рисковала из-за меня гораздо больше, когда штурмовала тарокские рудники, - ответил Виктор.
- Во-первых - меньше, а во-вторых… - Элеонора помолчала. - Давай не будем разбираться, из-за тебя или из-за гравитрона.
- Действительно, лучше замните эту тему. - С верхней полки свесился Славик. Его лоб крест-накрест перечеркивали белые полоски лейкопластыря. - Витя, как твое самочувствие?
- У тебя на лбу написано. На букву «X».
- Хорошо, значит. Ты удивительно быстро очухался. - Капитан спрыгнул на пол и с наслаждением потянулся. - Особенно если учесть, что я спутал ампулу антибиотика и гормональный препарат.
- И ты туда же?! Вы что, с Дэном сговорились?
- Теперь ты можешь спокойно заниматься сексом, - захихикала Элька, - беременность тебе не грозит.
- Еще я немного напутал с психостимуляторами, - добавил Слава, загадочно улыбаясь. - Тебе должны были сниться интересные сны.
- Скотина. Ты не врач, а палач. Чугунный череп! Чему тебя учили? Людей калечить?
- И этому тоже, - буркнул капитан.
- Ладно. Странно, конечно, что я остался в живых. - Виктор примирительно махнул рукой. - Я тебе благодарен за то, что не отправился на тот свет гораздо раньше, чем вернулся на эту яхту. Похоже, мне повезло с друзьями.
- А нам повезло, что у нас есть ты, - сказала Элька. - Кстати, ты случайно не замерз?
- Нет, здесь тепло. - Виктор пожал плечами и только сейчас заметил, что совершенно не одет. Он лежал на койке голый. Перебинтованное и испачканное пятнами антисептических средств тело показалось ему сейчас омерзительным - кривоватые волосатые ноги, выпуклый округлый животик, руки с переразвитыми от тяжелой работы на рудниках мышцами.
- Не смущайся. - Рита бросила уничтожающий взгляд на Эльку, проворно нырнула под койку и достала оттуда кучу окровавленных тряпок. - Это твои вещи. Надень пока. Прилетим, я всё постираю.
Виктор с благодарностью принял обноски и натянул на себя свою пришедшую в полную негодность одежду. Окровавленная рубашка и простреленные брюки - вот всё, что осталось от его небогатого гардероба. Он уже хотел спросить, где его куртка, которую он надел, когда был дома, прямо перед сумасшедшим перелетом в Тулу. Но, посмотрев на Эльку, Витя быстро проглотил свой вопрос: ее коротенькое платьице было перешито из его зимней куртки. «Точно! - вспомнил он. - Элеонора же была совсем голая, когда я нашел ее в подвале».
Пока Виктор вставал с койки и приводил свой облик в coответствие с общепринятыми представлениями о скромности, Элька решила, что сейчас единственное, чего не хватает всем присутствующим, - это высокопарной прочувствованной речи. Она вылезла на середину каюты, встала рядом с пилотским креслом и проникновенно произнесла:
- Дамы и господа, я рада приветствовать теперь уже всех вас на этой яхте. - Она с некоторым высокомерием кивнула Виктору. Тот не остался в долгу и, прикрыв рукой лохматуюдыру на рукаве, поклонился ей чуть ли не в ноги. Заодно он проверил, как функционирует его позвоночник. Элька скривилась и продолжила: - Несмотря на сарказм некоторых присутствующих, я хочу сказать огромное спасибо всем за то, что вы не оставили меня в беде. Я вам очень признательна.
Виктор закрыл лицо ладонью и смахнул несуществующую слезу. Элька пронзила его взглядом, испепеляющим, как выстрел из бластера, и, не снижая пафоса, обратилась к более благодарной аудитории в лице Риты и Славы.
- Друзья, мы близки к нашей общей цели. Прошу вас не забывать об этом. Каждый из нас получит то, что хочет. Че-Че получит свой диффузный телепорт. Рита покорит сердце Виктора. Я верну себе Жака.
- А я? - спросил Витя голосом обделенного медом Винни Пуха. - Что получу я?
- Ты? - Элеонора озадаченно поскребла свои заляпанные зеленкой волосы. - Хочешь яхту?
- Хочу! - немедленно согласился Виктор. - С паршивой овцы…
- Она твоя. Я только иногда буду одалживать ее у тебя. Ненадолго.
- Мы на месте. - Че-Че, сощурившись, смотрел на монитор, расположенный над пультом управления. - До Надежды сто километров. Где будем высаживаться?
- Ну и глаза у тебя, - восхитилась Рита. Она единственная обратила внимание, что между Славой и экраном, на который очень мелким шрифтом выводилась полетная информация, было не меньше восьми метров.
Элька и Виктор одновременно бросились к пилотскому креслу и, столкнувшись лбами над контрольной панелью, злобно посмотрели друг на друга.
- Я главная, - решительно и очень по-детски заявила Элька, пытаясь занять кресло.
- Это моя яхта, - ответил Виктор, отпихивая ее в сторону.
- Разрешите, - сказал Че-Че и, вежливо отодвинув спорщиков, занял место перед пультом. - Я слушаю ваши предложения. Где будем высаживаться?
- Будем высаживаться там, где взлетали, - потребовала Элька.
- Что мы там забыли! - не согласился Виктор. - Высадимся на базе. Дэн уже соскучился.

Предыдущая страница 18 Следующая страница


19 Михаил Медведев

- Прошу изъясняться попроще, - насмешливо потребовал Слава. - Какая база? Где взлетали? Явки, адреса, фамилии, пожалуйста.
- Между пирамидой и лесным озером, - убито прошептал Витя. До него начало доходить, что они попали в довольно неприятную историю. Им удалось привезти доктора, но как искать «Эльсидору» на поверхности огромной планеты, они непредусмотрели.
- Координаты какие? - переспросил Че-Че, ставший очень серьезным.
Элеонора обиженно запыхтела, не зная, что сказать. Слава, убедившись в полной беспомощности своих новых друзей, хлопнул ладонью по какой-то кнопке, подключив к экранам внешние видеодатчики. Через три монитора в каюту хлынули краски, пугающие своей яркостью и утонченной гармоничностью.
- Надежда, - радостно выдохнула Элька
Яхта как раз пролетала над границей дня и ночи, и перед восхищенными глазами путешественников полыхала полоса восхода. Атмосфера планеты переливалась розовым и голубым. Золотистые хвосты облаков тянулись из сумеречной синевы в изумрудное утро. Лиловые кляксы набухших дождем туч, словно обрывки ночи, ползли по дневной стороне, беспорядочно озаряясь вспышками молний. Гладь океанов, шероховатость гор и зеленый простор лесов очаровывали и успокаивали. Не опошленные дорогами и вспаханными полями равнины, не изгаженные городской застройкой излучины рек, и застолбленные нефтяными платформами морские дали - не тронутая человеком природа. Похоже, именно об этом думали все, не в силах оторвать глаз от воплощенного в реальность рая.
- Ребята, когда мы закончим здесь все наши дела, давайте забудем дорогу в эти края, - прошептала Элька. - Этот мир слишком хорош для разумных.
- Я лично отформатирую память бортового компьютера, - пообещал Виктор. «И убью всех присутствующих, иначе кто-нибудь обязательно проболтается», - добавил он про себя.
- Так где же всё-таки мы будем высаживаться? - с показной терпеливостью, но уже скрипя зубами переспросил Че-Че.
- Не кипятись, Чугунный Череп, Элька Подбитый Глаз знает, что делать. - Элеонора улыбнулась. - Как гласит древняя мудрость: если чего-нибудь не знаешь, нужно у кого-нибудь спросить.
- Я только этим и занимаюсь! - рассвирепел капитан Корнеев.
- Витя… - Элька повернулась к Виктору и с видом интеллектуальной победительницы произнесла: - Свяжись с Дэном, выясни у него координаты. Пусть наш имперский агент успокоится.
- Яволь, фрау адмирал. - Витя немедленно признал, что он туп как пробка, если не сумел своим умом дойти до такого простого решения. Он резко сдвинул вместе голые пятки и вытянулся во фрунт. Элеонора подхватила их старую игру и, глядя на него снизу вверх, грубовато потрепала его по щеке.
- Ду бист гуд зольдат.
Воодушевленный, Виктор согнал с пилотского кресла вальяжно развалившегося там Че-Че и защелкал клавишами настройки радиосканера.
- Есть сигнал! - провозгласил он и слегка подавленно добавил: - Даже два.
- Дешифруй! - Элеонора встала у него за спиной и впилась глазами в мониторы.
- Несущая стандартная. - Виктор был очень серьезен. - Подключаю первый канал.
Из динамиков раздался чужой голос, говорящий на непонятном языке.
- Твою мать! - не сдержалась Элеонора.
- Ты что-нибудь понимаешь? - спросил Виктор.
- Ни слова. Но я узнаю язык - это один из диалектов Империи.
- Как ты догадалась? - удивилась Рита.
- Артикли «дру», «мег» и «зар» часто повторяются. Их ни с чем не спутаешь. Скорей всего кому-то удалось спастись со взорванного крейсера.
- Я должен буду доложить об этом, - озабоченно сказал Че-Че.
- Обязательно доложишь, - кивнула Элеонора и обратилась к Виктору: - Давай второй сигнал.
- Император был уверен, что погибли все. - Виктор перещелкнул тумблер. - Это сигнал бедствия.
- Локализуй.
Витя быстро рассчитал координаты источника SOS и вывел увеличенное изображение нужного участка поверхности планеты на центральный монитор. Он без труда узнал изгиб побережья, песчаную косу и пляж, на котором много раз валялся, маясь от безделья. Рядом был лесной массив, а за чередой холмов выжженные прогалины на месте падения «Эльсидоры».
- Это наша база, - сказал Эля.
Виктор раздраженно хлопнул ладонью по пульту.
- Какие мы идиоты! Оставили Дэна одного!
- Отставить сопли! - приказала Элька. - Мы высадимся на базе и…
- Нарвемся на засаду, - перебил ее Че-Че. Он перегнулся через пульт и ткнул пальцем в экран. - Они могли подготовиться к нашей встрече.
- Капитан Корнеев, - голос Элеоноры стал жестким, и забавная шепелявость, появившаяся у нее вместе с трещиной в зубе, зазвучала змеиным шипением, - меня не интересует твое мнение. Скажи мне лучше, на чьей ты стороне?
Че-Че втянул голову в плечи и, казалось, даже стал меньше ростом.
- Я не знаю, - тихо пробормотал он. - Я должен подумать.
Элеонора нахмурилась. Она внимательно смотрела на Славу. Тот как будто окаменел. На его лице застыло задумчивое выражение. Казалось, он в уме производит сложные вычисления. Элька пыталась угадать, что происходит в душе капитана. Ему предстоял довольно сложный нравственный выбор. С одной стороны, судьба землян, с другой - имперцы, на которых он работает. Она не знала, что мозг Че-Че устроен не совсем обычно. Все этические нормы в нем были выражены конкретными цифрами. Капитан просто подсчитывал приоритеты. Приказ выяснить намерения гридеров имел более высокий рейтинг, чем вновь возникшее требование не убивать официально мертвых членов экипажа имперского крейсера. Если гридеры узнают, что Элька хоть как-то связана с имперцами, то операция будет провалена.
- Разрешите принять участие в операции, - смиренно попросил он.
- Разрешаю. - Элькины глазки подозрительно сузились. Корнеев не знал, что еще вчера она собиралась убить его, и если бы он в свое время не спас ей жизнь, то, без сомнений, получил бы заряд из бластера, когда спал. - Оружие и панцири в стенном шкафу. Приготовь три комплекта, - пробормотала она.
- Ой, ребята. Похоже, я действительно попала не на свое место, - запричитала Рита.
- Поздно. Будешь координировать наши действия. - Элеонора усадила перепуганную девушку в пилотское кресло и начала показывать кнопки, шкалы и переключатели, а Виктор решил помочь Че-Че разобраться с вооружением.
Корнеев со знанием дела извлекал обоймы из стареньких «эстрихов» и навороченных «ихвиллов». Виктор быстро проверял заряд батарей и, щелкая предохранителями, ждал, пока нежно не загудят конденсаторы и не замигают индикаторы готовности к стрельбе. Все бластеры были в идеальном состоянии.
Витя нашел под койкой свои любимые шахтерские башмаки, заткнул за пояс мощный «ихвилл» и почувствовал себя готовым к решению любых проблем.
- У вас всё готово? - Элеонора закончила курс молодого бойца с Ритой и жаждала дальнейших действий.
- Так точно. - Че-Че протянул ей бластер и наушники с вмонтированным микрофоном и передатчиком. - Только с панцирями накладка.
- В чем дело?
- На яхте есть только один панцирь.
- Вите он будет в самый раз, - решила Элька.
- Я как все!
- Надевай - не снижай наших шансов. - Элеонора, легко преодолевая слабое сопротивление Виктора, помогла ему упаковаться в неудобную металлизированную конструкцию, напоминающую рыцарские латы, и звонко хлопнула его по спине. - Пойдешь первым. Я буду держать гиперпереход активным. Если что-нибудь будет не так - сразу возвращаемся.
- С тех пор, как я поехал в ту треклятую командировку, у нас всё не так, - пробурчал Витя.
- Вперед. - Элеонора ободряюще улыбнулась и, покосившись на Корнеева, включила телепорт.
Витя сжал во вспотевшей ладони пехотный бластер и прыгнул в цветной лучистый шар. Через долю секунды он был на Надежде. Шлепнувшись всем телом в траву, Виктор направил ствол лучемета в сторону ближайшего куста, готовый открыть огонь при первом признаке опасности. Но куст вел себя вполне миролюбиво. Деревья тоже не проявляли никакой агрессивности. А кроме них, Виктора и стрекозы, приземлившейся на ствол «ихвилла», здесь больше никого не было. Немного полежав и отдышавшись, Витя доложил на яхту:
- Всё спокойно. - И тут же услышал тихий шорох у себя за спиной.
Это Че-Че, выпрыгнув из шара, укрылся за деревом и взял под контроль тылы. Последней появилась Элеонора. Она залегла рядом с Виктором. Довольно долго все трое напряженно всматривались в лесную чащу. Убедившись, что Надежда оправдала свою репутацию мирной планеты, Витя перестал изображать бдительную враждебность и, согнав со лба большую бабочку с мягкими пушистыми крыльями, встал во весь рост.
- Кончайте играть в «коммандос», здесь никого нет, - сказал он. - Далеко до нашей хижины?
- Пять километров. Я решила перестраховаться. - Элеонора смущенно запихнула бластер за пояс. - Надеюсь, Дэн подал сигнал бедствия не по пьяни.
- А я как раз на это и рассчитываю. - Виктор сорвал со склоненной к земле ветки сочный плод и с громким чавканьем откусил кусок. Жадно проглотив его, он сказал: - Я пойду впереди, вы за мной на пределе видимости.
Элька кивнула. Витя широко зашагал, внимательно высматривая свой любимый фрукт без названия - зеленый, с мохнатыми бочками и черными пятнышками на шкурке. Чем больше пятнышек - тем вкуснее. Игра в войну Виктору порядком надоела. Он решил, что, когда закончится вся эта эпопея с Жаком, он обязательно вернется домой и больше никогда, ни на секунду носа не высунет с родной планеты.
- Не туда, - услышал он в наушниках повеселевший голос Риты. - Вы идете не туда. Побережье в противоположной стороне.
Витя хмыкнул и изменил направление на сто восемьдесят градусов. Ему нравилось гулять по джунглям, несмотря на туповатую боль в ноге, теперь уже только напоминающую о почти зажившей ране. Правда, очень сильно раздражал бронежилет, и бластер в руке казался ненужной, бессмысленной тяжестью.
Он весело шел по мягкой травке, стараясь не обращать внимания на крадущихся сзади друзей. Они слишком серьезно относились к этому мероприятию. Неужели они думают, что можно незамеченными подобраться к хорошо подготовленной засаде, удивлялся Виктор и оглядывался по сторонам не для того, чтобы высмотреть врагов, а чтобы определить свое местоположение и узнать, сколько еще осталось идти. Наконец показались знакомые деревья и кустик, под которым он очень любил вздремнуть после обеда. Он резко замедлил шаг, а увидев среди стволов хижину, и вовсе остановился, дожидаясь отставших Элеонору и Славика.
Все трое долго смотрели сквозь листву на сиротливо распахнутые двери и ставни бревенчатой избушки, не решаясь двинуться вперед и, возможно, убедиться в своих самых плохих предположениях.
- Я пошел, - сказал Виктор, прерывая затянувшееся молчание, и поправил скособочившийся панцирь. - Прикройте меня.
Неудобная, плохо пригнанная амуниция не позволяла перемещаться быстрыми короткими перебежками, как ему хотелось, и поэтому Витя просто двинулся вперед, готовый в любой момент упасть на землю, чтобы дать своим друзьям возможность открыть огонь. Он шел настолько медленно и осторожно, что какая-то пичуга, зазевавшись, не заметила его приближения и с обиженным писком выпорхнула прямо из-под ног. Хлопнул выстрел, и обугленный трупик шлепнулся на траву.
«Идиоты! - подумал Виктор про своих соратников. - Но реакция хорошая, и меткость отменная, хотя нервишки у ребят шалят. Интересно, кто стрелял? Похоже, что Че-Че. Элька бы и в птицу не попала, и мне бы полголовы снесла».
Виктор приблизился к крыльцу, каждую секунду ожидая увидеть лазерную вспышку в окне или услышать под ногой неприятный скрип минного взрывателя. Медленно, будто на эшафот, поднялся по ступеням на веранду. Дальше можно было не идти. Уже понятно, что с Дэном случилась беда: на полу валялась портупея с бластером и включенным передатчиком, а на столе стояла недопитая бутылка вина. Надеяться на то, что однорукий оставил оружие и пошел искупаться, не стоило, так как он даже в море плескался с лучеметом, ни на секунду не доверяя ласковой Надежде. Он любил повторять: «Во всей Вселенной есть только одно место, где человек может почувствовать себя в относительной безопасности. Это место - могила». Опасения Дэна оправдались. Надежда показала свой недобрый оскал. Кстати, недопитая бутылка всегда была для Дэна плохой приметой. Он считал, что истина в вине, а если быть точным, то на дне бутылки. А если быть совсем точным - на дне второй бутылки. Виктор не помнил случая, когда однорукий не докопался бы до истины.
Для порядка осмотрев дом, Виктор убедился, что похитители убрались восвояси и рядом никого нет. Взмахом руки он подозвал Эльку и Че-Че, прятавшихся в кустах и внимательно наблюдавших за каждым его действием.
Все собрались на веранде. Элька подняла с пола портупею и отключила передатчик.
- Тело не нашел? - спросила она у Виктора. Тот покачал головой:
- Нет. Надеюсь, его не убили.
- А я надеюсь, что он уже мертв. Так было бы лучше для всех, - жестко заявила Элеонора. Виктор скривился, как будто кто-то в его присутствии пил бензин из грязной канистры. Его всегда раздражала Элькина беспощадность и прямолинейность. Хотя мысленно он с ней и согласился.
- Скорей всего его просто обезоружили и увели, - сказал Виктор. - В последний момент он успел нажать кнопку на рации и подать SOS, чтобы предупредить нас об опасности.
- Что думают имперские спецслужбы? - Элеонора повернулась к капитану.
- Спецслужбы полагают, что он вполне мог пойти за грибами и заблудиться, но опыт учит…
- Хорошо, если заблудился, - вздохнул Витя.
- Опыт учит рассчитывать на худшее. Готовьтесь к войне, господа. Ваши враги уже знают о вас всё.
На веранде повисла гнетущая тишина. Только ветер шелестел листьями в кронах деревьев и прибой тихо шебуршил гальку на пляже. Виктор взял со стола бутылку вина, сделал из нее большой глоток и с размаху разбил о дощатые половицы. От звона все вздрогнули. Че-Че даже схватился за рукоять лучемета.
- Рано хороните однорукого, - ухмыльнулся Витя. - Дэн еще нажрется на наших похоронах.
Он поднял с пола осколок, затем отобрал у Эльки рацию, положил ее на стол и нацарапал на столешнице рядом с передатчиком: «Мы на связи. Э. и В.». Элька, настороженно следившая за ним, утвердительно кивнула и, отвернувшись, сказала в микрофон:
- Алло. Мы возвращаемся.
- Милости прошу, - сразу откликнулась Рита.
Снова оказавшись на яхте, Виктор первым делом сбросил с себя панцирь и устало прилег на койку. Че-Че предложил осмотреть раны, и он покорно согласился. Прогулка оказалась слишком изматывающей, и нога сильно разболелась. Славик профессионально размотал повязку, причем последний слой бинта он снял резким сильным рывком. Виктор ожидал чего-то в этом роде, но коварный Че-Че предварительно заговорил ему зубы пошлым анекдотом. Витя дернулся от неожиданной боли и беззлобно обругал доктора.
Элька, погруженная в свои тягостные мысли, смотрела на них с укором. На ее лице легко читалась мысль о том, как ей хотелось бы иметь их проблемы.
- Мы все погибнем, - наконец промолвила она, - и это случится сегодня.
- Я не хочу умирать, - быстренько сообщила Рита.
- Надеюсь, что пророк из тебя такой же, как и штурман. - Виктор отвлекся от увлекательного созерцания слегка затянувшегося пулевого отверстия на своем бедре. - Изложи свои рассуждения по порядку, пожалуйста.
Элька зевнула, демонстрируя полное равнодушие к своей дальнейшей судьбе.
- Дэн в руках имперцев, - сказала она. - Я не думаю, что мы сможем победить их втроем.
- Вчетвером, - поправил ее Виктор, но, взглянув на поникшую Риту, согласился: - Втроем. Но мы можем оживить команду «Эльсидоры» и развязать первую в истории этой планеты мировую войну с кем угодно.
- Дэн в плену, - напомнила Элька.
- Ну и что? Мы займемся этой проблемой позже, - начал спорить Виктор, хотя хорошо понимал, что говорит несусветную чушь.
- Имперцы узнали от него о нас, о яхте, об «Эльсидоре», о гравитроне. - Она грустно развела руками. - Я уверена - он рассказал им обо всём и нас уже ждут рядом с холодильником. У этих и Карбышев бы заговорил.
- Думаешь?
- Детектор лжи, сыворотка правды, сканирование мозга. Иглы под ногти, наконец. - Элька шмыгнула носом и часто заморгала, с трудом сдерживая подступившие к глазам слезы.
- Богатый у них арсенал для обострения честности. - Виктор помог Че-Че затянуть повязку, придержав узелок. - Мы все покойники, но идти надо, - подвел он неутешительный итог. - Кстати, я давно хотел выяснить, правду ли попы говорят о загробной жизни. Че-Че, ты как считаешь?
- Факты, приведенные Рэймондом Моуди, интересны с точки зрения…
- Я не о том, - прервал его Виктор. - У нас есть выбор. Проклятый выбор. Один вариант: свалить отсюда и дожить отмеренные нам годы в тихом месте, на симпатичной планете с мягким климатом и с мертвецами в душе, которые никогда не отпустят нас в этом мире и встретят на пороге того. Второй вариант - попытаться спасти всех на свете и самим присоединиться к этим мертвецам здесь и сейчас. Твое мнение, Че-Че?
Витя специально назвал капитана Корнеева легкомысленным дружеским прозвищем, чтобы дать понять - речь идет о его личном выборе, а не о служебном долге. На этот раз вопрос жизни и смерти - частное дело агента.
- Какие у нас шансы? - спросил капитан, аккуратно укладывая в шкафчик медикаменты и бинты.
- Нулевые.
- Пошли, - легко согласился он.
- Это ваши дела, - взвизгнула Рита. - Я жить хочу. Вы все психи!
- А тебя никто не приглашает. Это вечеринка для избранных, - отрезал Виктор. - Если мы не вернемся, полетишь на Землю сама. Жить захочешь - и с пультом управления разберешься.
- Я одна пойду. - Элеонора встала. - Если через час не вернусь, значит, на «Эльсидоре» засада.
Она быстро шагнула во вспыхнувший вдруг шар гиперперехода, который, приняв ее, мгновенно погас. Элькин поступок был полной неожиданностью для присутствующих. Виктор, прыгнувший вслед за девушкой, беспомощно шлепнулся на твердый пол.
- Ненавижу глупых женщин, - крикнул он и бросился к пульту.
- Включай переход, - торопил его Че-Че, запихивая за пояс лучеметы и рассовывая по карманам запасные обоймы.
- Не могу, - застонал Виктор. - Она заблокировала пульт на трое суток и поставила пароль. Чушка!
- Вызывай ее по рации.
- Она оставила передатчик здесь! Медальон она тоже не взяла! Как она собирается вернуться?!
Слава оттолкнул Виктора от пульта управления. Его пальцы стремительно забегали по кнопкам, как пальцы музыканта по клавишам рояля. Он щелкал переключателями, а его глаза в это время следили за цифрами, бегущими по мониторам.
- Подобрать код невозможно. - Че-Че ввел еще несколько комбинаций. - Зараза! После четвертого варианта - виснет. Обесточь пульт!
- Где? - Виктор заметался по каюте, цепляясь за все углы и сбрасывая на пол пластмассовую посуду. - Где?!
- От двигателей идет силовой кабель. Там есть разъем. Разомкни его!
- Есть! - Виктор дернул за толстый провод, торчащий из-под кухонного столика. Свет погас. Резко упала температура.
- Врубай обратно! - приказал Че-Че.
Замигавшие лампочки осветили заиндевевшие стены и склонившегося над пультом Славика.
- Пароль не стерся из памяти, - доложил он неутешительную весть и, присев на корточки, содрал кожух, прикрывавший внутренности пульта. Обнажились разноцветные клубки, состоящие из переплетенных шнуров, пыльных лампочек и печатных схем. Некоторые платы болтались на припаянных к ним проводах, никак больше не закрепленные.
Че-Че уверенно влез во всю эту электронную неразбериху с головой и начал что-то высматривать. Минуты текли томительно долго. Виктор не дышал, стараясь не мешать работе мастера, а Рита загадочно улыбалась и что-то тихо напевала себе под нос. Витя попытался разобрать слова, но, кроме «ну зачем тебе охотиться на людей», ничего не понял. «Совсем рехнулась», - решил он.
Че-Че закончил осмотр и полез рукой куда-то в глубь электропотрохов. Громкий щелчок, вонь перегоревшей изоляции, и неожиданно гиперпереход открылся. Виктор, не задумываясь, прыгнул в него. Так прыгает хорошо натасканная овчарка, услышавшая команду «Фас». Упав на землю рядом с огромным, покрытым трещинами корпусом «Эльсидоры», он откатился в сторону, освобождая место для Че-Че. Вокруг всё было мирно и спокойно. Неизменная Надежда невозмутимо шелестела листьями эвкалиптов и плескалась морской водой о песчаный пляж. В ярко-синем небе блестело умытое недавним дождем солнце, по ржавому борту разбитого звездолета струилась изумрудная поросль плюща, но Вите сейчас не было никакого дела до того, как будет выглядеть его могила. Он не взял бластер и мог надеяться только на Че-Че, у которого можно будет позаимствовать оружие. Славик не заставил себя долго ждать. Виктор подумал, что природа не дала человеку третьего глаза на затылке именно для того, чтобы он всегда нуждался в друге, готовом прикрыть беззащитную спину.
- Не стреляйте, - раздался из кустов Элькин голосок. Через секунду появилась и она сама. - Чего приперлись? Я же сказала, что одна пойду.
- Ты уже ходила одна. За доктором, - напомнил Виктор, поднимаясь на ноги и опасливо поглядывая на заросли кустарника. - Еще раз так сделаешь, и тебе потребуется серьезная стоматологическая помощь. Всё тихо?
- Да. Засады вроде нет.
- Засада тем и хороша, что никогда не знаешь точно: есть она или нет. Предлагаю укрыться в этих обломках и заняться тем, зачем мы сюда, собственно, и прибыли.
- Разумно, - согласилась Элеонора. - Риту берем с собой. Витя, ты медальон не забыл?
- Ношу его, как нательный крест, ну, или как жетон для опознания моего трупа.
- Шутить изволишь. - Элька кисло улыбнулась. - Тащи сюда девчонку, и пойдем к шлюзу.
Корабль встретил их мигающим аварийным освещением, удушливым запахом гниющей резины и огромным количеством мокриц, облюбовавших потрескавшуюся еще при падении обшивку стен. Бледная плесень затянула пол и потолок тонкой склизкой пленкой и сделала интерьеры «Эльсидоры» похожими на внутренние помещения скитмурского десантного бота. Виктор не удивился бы, если бы встретил здесь насекомое размером с человека. Тем более что одного паука, чуть побольше ладони, он успел заметить в боковом коридоре. Жизнелюбивая флора и фауна Надежды решительно оккупировала новые для себя территории. Вот только виды животных и растений, поселившиеся здесь, были на редкость омерзительны.
- Круто! - восхитилась Рита. - Здесь здорово! Я тащусь.
- В тарокском могильнике покруче будет, - сказал Виктор, брезгливо стряхивая с рукава бабочку с серыми крыльями. Она прилетела из недр корабля и облюбовала его плечо в качестве промежуточного аэродрома.
- Из корабля никто не выходит без моего разрешения. - Элеонора, на правах старшей, начала раздавать приказы. - У шлюза будем дежурить я и Виктор.
- Можно заминировать подходы к кораблю, - предложил Витя.
- Правильно, сделай это. Доктор займется разморозкой экипажа. Рита будет ему помогать.
- Мне не нужны помощники, - решительно отказался Че-Че. - Возитесь с ней сами.
- Охранять шлюз я ей тоже не доверю. - Элеонора уперла кулаки в бока.
Рита поджала губки.
- Ты считаешь, я не справлюсь с лучеметом? - спросила она. - Между прочим, я тебе жизнь спасла, а ты относишьсяко мне как к пионерке. Знаю, ты Витю ревнуешь. У вас с ним что-то было.
Виктор покраснел до кончиков ушей и тихо порадовался, что в коридоре царит полумрак и никто этого не видит.
- Я тебе не доверяю, потому что ты - анчутка малахольная, а с кем я трахаюсь - это мое личное дело! - Витя увидел, как Элькина рука потянулась к торчащему из-за пояса бластеру.
- Всем молчать! - Славик схватил готовых сцепиться девушек за шкирки. - Кулачный бой отложим на потом, тем более что вы в равных весовых категориях и схватка обещает быть интересной. Короче, Рита идет готовить еду.
- Кстати, про поесть мы совсем забыли. - Виктор обрадовался найденному капитаном Корнеевым дипломатическому решению конфликта.
- Все мужики одинаковые, - примирительным тоном подвела итог обиженная Рита, - лишь бы брюхо набить. Ладно, состряпаю вам хавчик - пальчики оближете. Где тут у вас кухня?

Предыдущая страница 19 Следующая страница


Командировка во Вселенную 20

- Я сейчас всем покажу рабочие места. - Элеонора почти успокоилась. - Прошу вас запомнить, что мы живы, пока имперцы не раскололи Дэна. Как только они узнают про «Эльсидору», нас ждут большие неприятности, поэтому в случае нападения каждый дерется и спасается в одиночку.
- Но… - Че-Че хотел что-то возразить.
- К черту товарищество. - Элеонора топнула ногой. - Услышал выстрелы - беги и прячься. Место встречи - избушка, откуда похитили Дэна. Первый, кто увидит врагов, - бьется до тех пор, пока не сядут батареи, а потом умрет. Понятно?
- Первый раз, что ли? - Виктор почесал повязку на руке. - Плавали - знаем.
- Витя, на пост!
- Я уже на страже социалистической законности - любимый город может спать спокойно.
- Вы двое - за мной. - Элька увела Че-Че и Риту, а Виктор растянулся всем телом на прохладном полу.
«Как вы мне надоели, - подумал он, - анчутки малахольные. Интересно, где Элька подцепила такую роскошную идиому?» Размышляя о сложных прелестях русского языка, Витя задремал, и, когда вернулась Элеонора, он откровенно храпел, пугая своим рыком тихих многочленистых обитателей шлюзовой камеры. Элька растолкала его довольно грубо, но высказывать свое осуждающее «фи» по поводу сна на посту в условиях военного времени не стала - она просто сунула ему в руки фонарь и посоветовала найти более приспособленное для отдыха помещение. Виктор убрел в чрево корабля, привычно огибая острые углы. Сначала он навестил камбуз, чтобы выяснить, не грозит ли всем им в ближайшее время смерть от голода. Разжившись пачкой засохших галет и несильно обгрызенной крысами плиткой шоколада, он немного понаблюдал, как Рита истребляет стайки грибов, покрывших столы и плиту. Посочувствовав ее скорбному труду и не выразив никакого желания оказать посильную помощь несчастной Золушке, он направил свои стопы в медпункт, изредка сверяя маршрут с кое-где уцелевшими указателями.
Доктор стоял у книжной полки и занимался изучением медицинской литературы. Способ изучения был несколько необычным, но Виктор подумал, что для человека, состоящего на службе всесильной Империи, методика вполне нормальна. Че-Че брал с полки книгу и быстро пролистывал, потом ронял ее на пол и брал следующую. Горка толстых томов уже достигла коленей Славика. Лишь один он отложил в сторону. «Практическое зомбирование», - прочитал Виктор серебристое тиснение на обложке. «Надо будет ознакомиться на досуге, - решил он. - Должно быть, занятная книжица». Вообще, Витя испытывал некоторую слабость к медицинской литературе. Самой страшной книгой, которую ему довелось прочитать, было подробное руководство по ампутации нижней челюсти. Поверхностно изучив технологию применения разнообразных пил, фрез, сверл, скальпелей и ярко представив, как всё это выглядит в реальности, он не мог спокойно спать три ночи и стал с большим скепсисом относиться к попыткам Стивена Кинга запугать читателей.
- Что-нибудь нашел? - спросил Виктор у доктора, устраиваясь в зубоврачебном кресле и неодобрительно разглядывая бормашинку.
- Ничего хорошего. - Че-Че бросил на пол последнюю книгу. - Попробую еще поискать в компьютере, но боюсь, что не смогу сообщить Элеоноре ничего утешительного.
- Дэн говорил, что они вполне удачно разморозили корабельного кота.
- Во-первых, кот замерз, пребывая в добром здравии, а экипаж, как рассказала Элька, находился в глубокой коме, прежде чем попал в холодильник. - Че-Че склонился над грудой медикаментов, высыпавшихся из разбитого шкафа, и начал отбирать какие-то пузырьки, коробочки, ампулки и составлять их в аккуратный рядок.
- А во-вторых? - спросил Виктор, не дождавшийся продолжения объяснений.
- Нервная система кота достаточно проста и на девяносто процентов регулируется инстинктами и только на десять приобретенной в течение жизни информацией.
- Ну и?..
- При глубокой заморозке, а если быть точным, при разморозке по той методике, которой пользовался корабельный врач, вся приобретенная информация теряется. У кошек, особенно у домашних, которые всю жизнь остаются котятами, это не играет существенной роли, а вот для людей отсутствие жизненного опыта весьма критично. Инстинктов у нас крайне мало.
- Значит, у всех, кого мы разморозим, будет полная амнезия?
- Да. Мы достанем из холодильника существа не сложнее турнепса. В психическом отношении.
- Бедная Элька. - Виктор сжал ладонями виски. - Она этого не переживет.
- У меня есть некоторые задумки. Гридерская фармакология очень интересна и поучительна, но, чтобы узнать, как она подействует на гуманоидов разных типов, нужно ставить опыты. Много бесчеловечных опытов на людях. - Че-Че сгреб с пола отобранные лекарства и перенес их на стойку рядом с операционным столом. - Так что иди за санкцией к нашей начальнице. Спроси, сколько мусорщиков мне можно угробить перед тем, как я смогу гарантировать успех разморозки Жака. Я пока поищу скафандр. Надо добыть из вашей морозилки первое тело для эксперимента.
С тяжелым сердцем Витя дошел до Элеоноры. Долго объяснять ей ситуацию не пришлось. Вердикт командира был прост и жесток, как сама жизнь: Жака и Дифора пока не трогать. Со всеми остальными капитан может поступить по своему усмотрению. Если очень нужно, то пусть потрошит и Дифора.
Виктор, переступив через себя, согласился с людоедским приказом, хотя и подумал, что, наверное, поторопился, содрав со своей груди свастику. Только фашисты ставили опыты на живых людях! Но если посмотреть с другой стороны, экипаж «Эльсидоры» - это груда замороженных овощей. Они мало чем отличаются от мертвых. Пожертвовать несколькими трупами для того, чтобы вытащить с того света остальных, вполне допустимо и даже не очень противоречит христианской морали.
Когда Витя вернулся в медпункт, всё уже было готово к операции. Похоже, Че-Че не сомневался в том, что санкция на убийство будет получена. Тело незнакомого Виктору матроса, покрытое слоем инея, лежало на операционном столе.
- И каков будет приказ командира? - поинтересовался Че-Че.
- Можешь убить всех, кроме капитана корабля и хозяина.
- Отлично. Будешь мне ассистировать.
- Я не умею. - Виктор попытался увильнуть от неаппетитной миссии.
- Делай то, что я скажу, и всё будет в порядке, - не терпящим возражений тоном потребовал Корнеев. - Только не трогай пока тело. Оно очень холодное. Можешь получить ожог.
- Благодарю за заботу. - Витя взял протянутую ему лампу и направил свет туда, куда указал Слава.
- Размораживаем, - прокомментировал капитан.
- И долго мне так стоять? - недовольно спросил Виктор.
- Минут двадцать. Это микроволновое излучение. Прогревает организм одновременно по всей глубине тканей.
Совесть не прекращала мучить Виктора. Ему не нравилось участвовать в оживлении человека, обреченного на растительное существование, но отказаться или помешать этой процедуре он не мог. Если не позволить Че-Че проводить жестокие опыты, тогда всё зря. Зря он убивал на Земле, зря погиб Элькин муж, зря страдает Дэн, а если хорошо подумать, то и вся жизнь в помойную яму.
- Послушай, док, ты знаешь, что такое клятва Гиппократа? - Виктор понимал, что издевательство над ближним - это лучший способ избавиться от угрызений совести.
- Я ее не давал. - Че-Че легко парировал Витин выпад. - А ты читал инструкцию по сборке торпедных взрывателей?
- Нет. А при чем тут это?
- А при том, что каждая строка в этой книжице написана кровью. Кровью невинных людей. По непредвиденным причинам устройство срабатывало у них в руках во время сборки, и в инструкцию добавляли новый пункт. Сейчас мы идем той же дорогой.
«В ад», - добавил про себя Виктор.
Че-Че между тем наполнял шприцы разноцветными жидкостями из ампул. Лицо замороженного матроса, до этого белое и снежно-блестящее, стало матово-тусклым и посерело. Че-Че осторожно пощупал кожу на его щеке и велел Вите выключить лампу. Затем он положил руку на лоб больного и проверил пульс, которого не могло быть. Все эти действия он проводил скорей всего не для того, чтобы выяснить самочувствие своего пациента, а для облегчения психологической участи побледневшего Виктора, который не мог отвести глаз от вмятины на щеке матроса, оставленной пальцем Че-Че.
- Мышечная ткань потеряла упругость, - прокомментировал Корнеев, размышляя о том, не вколоть ли транквилизатор своему ассистенту. - Температура нормальная, сердце не бьется. Будем будить сердечную мышцу, - сказал он и с размаху ударил матроса кулаком в грудь.
- Может, поищем дефибриллятор? - дрожащими губами спросил Виктор.
- Не люблю сложную технику.
Че-Че прижал ухо к грудной клетке пациента и напрягся, как кот рядом с мышиной норой. Убедившись, что сердце за ребрами не шуршит, он нанес еще несколько увесистых ударов в грудину, рискуя переломать матросу все кости. Потом прижался ртом к его посиневшим губам и шумно выдохнул, будто надувал воздушный шарик. Еще несколько ритмичных толчков в грудь уже двумя руками, и Виктору начало казаться, что у матроса появилось дыхание. Очень легкое и почти нереальное, как комариное зудение в шумном метро, но оно было!!!
- Понимаешь, Витя… - Че-Че с довольным видом потер переносицу и взял пациента двумя пальцами за запястье. - Человек существо химическое и механическое. Электричество имеет очень небольшое к нему отношение. Все болезни можно вылечить лекарствами, инъекциями, протезами и шинами.
- А душа? Как ее лечить, если она больна?
- Душу, биополе, ауру, как только эту структуру ни называют, может исправить только равная или превосходящая ее по сложности структура, то есть другая душа или, скажем, бог.
Че-Че взялся за свою коллекцию шприцов и начал делать одну инъекцию за другой.
- Всё, - сказал он, покончив с последним уколом, - медицинские знания гридеров в этой области исчерпаны. Впрочем, они не очень сильно превосходят имперские. Передай командиру - результат будет известен через три часа.
Виктор, не сказав ни слова, повернулся и вышел из операционной. Экспроприировав в каюте Дифора матрас, он спустился к шлюзу, где в позе «лотоса» сидела Элеонора. Она никак не прореагировала на его появление и продолжала неподвижно смотреть в одну точку. «Переживает», - решил Витя, и на душе у него сразу стало легче. Ведь именно Элька взяла на себя моральную ответственность за происходящее, и ей это трудно далось.
Он расстелил матрас и лег рядом с ее скрещенными ногами. Достаточно близко, давая ей почувствовать свое участие, но не вплотную, чтобы это не было похоже на сексуальное домогательство. Эльке было всё равно. Она, не моргая, уставилась в пространство. Ее руки лежали на коленях ладонями вверх, а губы сжимались и разжимались. Казалось, она молится. Виктор вспомнил чьи-то слова о том, что бог смотрит на грешный мир глазами молящегося человека, и подумал, что помощь Всевышнего была бы сейчас очень кстати.
Неизвестно, сколько прошло времени. Вокруг не было ни одного ориентира, по которому можно отмерять течение минут и часов. Элеонора продолжала пребывать в своем медитационном ступоре, а Виктор неустанно ворочался с боку на бок, пытаясь заснуть. Но сон не шел, как это обычно бывает, когда до смерти хочется отключиться. Шаги на лестнице заставили встрепенуться не очень бдительных сторожей.
- Еда готова. - Рита с трудом отыскала в полумраке их лежбище. Виктору померещилось, что она слегка качается, а может быть, колыхались только тени, рожденные одуряющим миганием ламп.
- Я не буду, - подала голос Элеонора, и Виктор удивился, какой он слабый.
- Тебя Че-Че звал. Он там кого-то уже воскресил, - сказала Рита и поставила на пол кастрюльку с отвратительно воняющим варевом.
Виктор сразу оттолкнул посудину подальше от своего носа. В шлюзовой камере и так было слишком много противных запахов, чтобы добавлять к ним еще и аромат Ритиной стряпни.
Элька посмотрела на Витю мутноватым взглядом и, поднявшись на затекшие ноги, убрела в мерцающую тьму, в сторону медпункта. Было видно, что она пошатывается из стороны в сторону и с трудом ориентируется в пространстве.
- Вставай давай. - Рита сунула под нос Виктору миску с похлебкой. Тот зажал нос, брезгливо сморщился и отвернулся. - Ты че, как неродной? - обиженно спросила девушка и, отставив в сторону посудину, легла рядом с ним на узенький матрас.
Не задумываясь о том, что делает, Виктор прижался к ней и поцеловал в приоткрытые, пахнущие миндалем губы. Девушка вздрогнула и вцепилась ему в спину остренькими ноготками. Витя всхлипнул, и его рука инстинктивно соскользнула в промежность девушки. Его пальцы начали грубо и энергично ласкать ее, вкладывая в движения всю шахтерскую силу, будто он делал массаж борцу сумо. Рита с готовностью раздвинула колени и ритмично задвигала бедрами, театрально постанывая. Перед Витиным глазами поплыли багровые круги. Кровь ударила ему в голову, смывая скорлупу цивилизованности и воспитания. Зверь, дремлющий в каждом человеке, очнулся, сжал в крепких лапах сознание Виктора и торжествующе взвыл от радости. Эхо, отразившееся от железных стен шлюзовой камеры, ответило ему сатанинским хохотом.
В шальном горячечном полубреду Рита не отставала от него. С ловкостью, доступной только гремучим змеям, она выскользнула из черного свитера с высоким горлом, который Витя про себя называл «мечтой монашки». С такой же легкостью она избавилась от тонкой полупрозрачной блузки. Виктор радостно оскалился. Он чмокал и истекал слюной от удовольствия. Странно, но присущая Виктору природная брезгливость, часто ограждавшая его от многих неприятностей, не зажгла на этот раз свой обычный красный свет. Витя наплевал на нежный и чуткий ритуал ухаживания, которого обычно придерживался в отношениях с противоположным полом. Похотливый зверь желания жадно пожирал его изнутри. Виктор заорал, не в силах выдерживать эту пытку. Навалившись на девушку всем телом, он распластал ее на матрасе. Фигура у девушки была далека от высоких эстетических эталонов, но сейчас ему было всё равно. Ему было нужно только одно, и это у нее было. Он сильно, до синяков сдавил Риту за плечи. Она жалобно пискнула, но остановить Витю мог только выстрел в затылок. Сам он был готов убить любого, кто осмелится встать между ним и этим женским телом. Он был готов убить даже саму Риту. Такого с ним никогда раньше не бывало. Виктор тяжело хрипел, и его движения напоминали агонию задыхающейся в паутине мухи. Рита извивалась всем телом и издавала звуки, похожие на крики о помощи. Они отвлекали Виктора от увлекательного процесса, сбивали с ритма, и он попытался зажать ей рот, но девушка извернулась и сдавила пальцами его раненую руку. Он заревел от боли и ударил ее по лицу, но промахнулся, только слегка задев по уху. Она безжалостно заломила ему локоть и, продемонстрировав неплохую бойцовскую школу, бросила на заплесневелый пол.
Виктор потянулся за бластером, чтобы любой ценой обездвижить предмет своего вожделения, но Рита сильно врезала ему пяткой в грудь. Безумная скачка продолжилась, только теперь роль чокнутого наездника досталась Рите. Витя попытался вырваться из крепко стиснувших его бедер, но, получив удap в нос, отключился на некоторое время. Когда он, хлюпая кровавыми соплями, вышел из нокдауна, то обнаружил, что в окружающей обстановке ничего не изменилось. Если не считать, что Рита дотянулась до лучемета и теперь запихивает пахнущий гарью ствол в Витин рот.
Зверь, поселившийся в его душе, почуял, что, как только девушка доведет себя до эсктаза, она нажмет на курок. Его голова взорвется одновременно с бомбой блаженства, наливающейся между ее ног. Зажмурившись и каждую секунду ожидая выстрела, он ткнул ее в живот пальцами, сложенными «лодочкой». Лучемет выскочил из его рта, сильно царапнув по нёбу. Витя до хруста в ребрах напряг мышцы живота и сел. Его лоб столкнулся с ее подбородком, а руки сомкнулись в несокрушимый захват на ее спине. Их сплетенные в конвульсирующий комок тела покатились по полу, скользя и пачкаясь в зеленой плесени. Виктор изо всех сил сжимал ее тело, стараясь добиться того, чтобы ствол лучемета не был направлен на него. А Рита, похоже, даже не осознавала, что у нее в руках есть оружие, она вырывалась, пытаясь вдохнуть хоть немного воздуха в сжатую сильными руками грудную клетку. Виктору удалось исхитриться и коленом выбить бластер из ее пальцев. Хлопнул выстрел, и оружие упало на пол, никому не причинив вреда.
Он с облегчением оттолкнул от себя Риту, но она, как фурия, снова бросилась на него и придавила к полу. На этот раз он не стал ей мешать. Она судорожно корчилась на нем до тех пор, пока взрывчатка в ее промежности не лопнула радужным фейерверком. Виктор с облегчением стряхнул с себя обессиленную девушку. Приступ безумия медленно освобождал его сознание. Он пытался понять, как мог он так низко пасть. Что с ним случилось?
- Ну ты, Блин, даешь… - Элькин голос вернул Виктора к реальности.
- Ты здесь давно? - спросил он шепотом и закрыл ладонями покрасневшее от стыда лицо.
- Я такого даже в немецких фильмах не видела. Дас ист фантастиш! Вон отсюда, уроды! - Элеонора чем-то была раздражена, и ее терпимость к человеческим слабостям куда-то улетучилась.
- Это как наваждение… Я не… - начал оправдываться Виктор, не совсем, впрочем, понимая, за что именно он должен извиняться перед Элькой. Он ей что, изменил?
- А почему ты тут командуешь? - спросила Рита и незамедлительно получила от Элеоноры звонкую оплеуху. Разбушевавшейся командирше показалось этого мало, и она врезала строптивице ногой по голове. Рита резко откинулась назад и звонко ударилась затылком о переборку. Виктор кое-как собрал одежду и на четвереньках уполз из шлюзовой камеры, бормоча:
- Я всё понял. Можно не повторять. Я совсем не дурак. - В его голове клубился какой-то сизый туман, охватывающий мозг склизкими щупальцами.
Этот туман мешал ему смотреть и не давал четко оценивать обстановку. Ему почему-то казалось, что Элька имеет полное право на свои действия и ему, ничтожному гаду, лучше не вмешиваться. В черепной коробке одновременно стучало несколько молотов, стены и пол коридоров слились в пульсирующий, как пищевод кита, тоннель. Но вся эта свистопляска не мешала Виктору слышать, как шуршат по стенам лапки сотен насекомых. Перед глазами плыли разноцветные кляксы, и сквозь них очень хорошо были видны скелеты крыс и призраки погибших мусорщиков, плавно скользящие по воздуху.
Шатаясь, Виктор ввалился в медпункт и тут же вылетел оттуда как ошпаренный. Там Че-Че колдовал над «пациентом». Он аккуратно распилил матросу череп и сейчас занимался тем, что вводил в обнажившийся мозг длинные блестящие щупы. Как успел заметить Виктор, матрос был еще жив. Он бешено вращал глазными яблоками, широко открывал рот и хрипел, силясь что-то сказать своему мучителю, но рассеченные голосовые связки позволяли ему только хрипеть.
Виктор с перепугу наделал в штаны и, юркнув в ближайшую каюту, заперся на все замки. А для верности подпер дверь тумбочкой. Света в этом помещении не было. Не работали даже аварийные мигалки, но Витя не нуждался в освещении, он и так видел всё. Сейчас его окружала прозрачная зыбкая полутьма. Было непонятно, почему он прекрасно всё видит, если в комнате нет ни одной лампочки, но этот вопрос его совершенно не волновал. Так же как и грязные штаны.
С прилепленного к стене плаката ему развратно улыбалась шестигрудая синекожая красотка. Ее груди располагались в два яруса и были украшены тонкой изящной татуировкой. Виктор плюнул в нечеловеческую физиономию инопланетной самки, и бурая пузыряшаяся слюна медленно стекла по картинке, с шипением разъедая типографскую краску. Витя отследил маршрут движения плевка, пока тот не добрался до пола. Слюна, продолжая шипеть, проела ковер, пластиковую плитку и стекла на нижний уровень, оставив после себя горький миндальный запах и легкий дымок колечками, заструившийся по каюте. Витя удовлетворенно икнул и, растянувшись на койке, уставился на потолок. Там сидел одинокий грустный таракан. Виктор подумал, что человек - это царь природы, а таракан - ничтожное насекомое и должен во всём подчиняться венцу мироздания. Подчиняться так же, как он, Витя, во всём подчиняется Элеоноре Львовне. Возомнив себя телепатом, он настроился на частоту нервной системы таракана и мысленно приказал ему сдвинуться с места. Таракан послушно прополз несколько сантиметров. Тогда Виктор дал ему задание посложнее - заставил бегать кругами и наискосок из угла в угол. Бедное насекомое выполнило и этот издевательский приказ. «Венец природы» наблюдал за ним и млел. Через несколько часов, когда вымотанный таракан свалился с потолка на пол, Виктор смежил веки и заснул. Даже не заснул, а погрузился в черный омут нереальности, в котором и тонул, беспомощно дрыгая ногами, до тех пор, пока его не разбудил чей-то шепот.
- Хочу тебя, - тихо, с придыханиями говорила инопланетянка с плаката, устраиваясь у него на груди. - Возьми меня!
Виктор оценивающе заглянул ей между ног и увидел, как оттуда выдвинулись челюсти. Они хищно клацнули большими ровными зубами. Витя взвизгнул и скинул с себя «красавицу». Воя от ужаса, он выскочил из каюты. За ним гнались! Друзья и родственники замученного накануне таракана жаждали кровной мести и преследовали его, шелестя лапками по стенам, полу и потолку. На пути Виктору попались две тараканьи засады, которые он с яростью растоптал. На его стороне была внезапность. Глупые насекомые не ожидали от него такого решительного натиска. Издав победный вопль, Виктор открыл огонь по преследователям. Лучемета у него не было, поэтому пришлось обойтись без него. Он поднял указательный палец. С его кончика сорвался ком горящей слизи и унесся в темноту коридора, разбрызгивая вокруг себя багровые обжигающие брызги. Позади раздались жалобный писк и мольбы о пощаде. Хрупкие тараканьи тельца с треском сгорали в огне.
Вдруг перед Виктором как из-под земли вырос Че-Че. Он был совершенно голый и прикрывал свой срам толстой книгой. Имперский капитан широко улыбался и часто-часто кивал головой. Из дырки в его лбу рос тюльпан. Он свешивался на гибком стебельке к самой переносице и мерно раскачивался из стороны в сторону.
- Мегенгуг ноф самбоб сафеовот, - сказал Че-Че.
Виктор демонически захохотал в ответ и ударил Корнеева кулаком по голове. От удара ладонь превратилась в телефонную трубку с оборванным проводом.
Не разбирая дороги, Витя бросился прочь с корабля.
Он очнулся на пляже. Светало. Небо было затянуто мрачными тучами, и ветер гнал с моря пенящиеся шуршащие волны. Они ритмично, в порядке живой очереди подкатывались к Виктору и, омыв его босые ступни, застенчиво уползали обратно.
Над побережьем, со свистом рассекая крыльями воздух, метались какие-то птицы. Они с тревожным криком падали в море, чтобы поймать серебристую рыбешку. Если погружение было удачным, птицы стрелой вылетали из воды, поднимались ввысь и направлялись в глубь материка, держа свою бесценную добычу в крепком красном клюве. Если им не везло, то они тихо всплывали на поверхность и качались на волнах, завистливо поглядывая на своих удачливых родственниц.
Виктор наблюдал за ними, медленно восстанавливая в голове события последних часов. Минуту за минутой он вспомнил каждый свой поступок, и каждый раз, когда его начинало тошнить от того, что он натворил в шлюзовой камере «Эльсидоры», Витя мечтал о временной амнезии. В горле пересохло, и он заставил себя встать, зачерпнуть ладонью морскую воду и сделать несколько глотков. Вроде стало легче. Солоноватая жидкость смыла комки застрявшей в горле крови. Тщательно прополоскав рот, Витя потрогал нос. Тот был цел, но нестерпимо болел. Значит, Рита действительно била его по лицу, и он тоже ударил ее. Как у него могла подняться рука на женщину?! Что с ним произошло?! Какого черта он вообще накинулся на эту дуру, как обалдевший от воздержания девственник? Она же совершенно не в его вкусе! Витя вспомнил еще несколько пикантных подробностей своих ночных похождений, и его желудок судорожно вывернулся наизнанку.
Бедная Рита! Какое же он жестокое чудовище! Да и с Че-Че нехорошо получилось. Похоже, у него натурально съехала крыша. Одни тараканы чего стоят! Виктор перевел дух и направил свои сумбурные мысли в более конструктивное русло: почему он свихнулся? От нервного истощения, что ли? И почему он сейчас один? Виктора бросило в жар. Он хорошо помнил, что много стрелял по тараканам, а может, это были не тараканы, и он истреблял своих друзей, обманутый своим разладившимся сознанием. Иначе почему они не упаковали его в смирительную рубашку и не оказали посильную психологическую помощь в виде холодного душа и парочки пощечин?
- Пипа суринамская, вашу мать, - пробормотал Виктор школьное ругательство, плеснул в лицо несколько пригоршней пахнущей йодом воды и заторопился к шлюзу, опасаясьнайти там только трупы. Трупы, которые он изготовил собственноручно.
Шлюзовая камера встретила его непривычным полумраком. Он уже освоился со своей способностью видеть в темноте, и теперь ему пришлось остановиться, дожидаясь, пока глаза не адаптируются к вспышкам скупого аварийного света. Эля и Рита должны быть где-то здесь. Сейчас он вспомнил, что видел их, когда пробегал через шлюз в последний раз. Они в обнимку лежали на матрасе и смачно целовались. Он еще тогда подумал: «Как хорошо, что девочки помирились». Только когда это было: до того, как он начал палить из пальца, или после? Он не знал и не был уверен, что это была не галлюцинация вроде синей зубастой инопланетянки.
Наконец он смог различить впереди себя два женских тела. Они лежали неподвижно, но, когда Виктор приблизился, Элеонора неожиданно подняла голову и посмотрела на него красными, полыхнувшими огнем зрачками. По ее зубам и подбородку стекала кровь. На шее у неподвижно лежащей Риты Виктор успел заметить зияющую рваную рану.
«Глюк или не глюк? Вот в чем вопрос!» - подумал Виктор, не веря своим глазам и отступая назад под давлением тяжелого взгляда новоявленной вампирши. Элька, глядя на него, с аппетитом облизала губы и шумно сглотнула. Она явно испытывала большой гастрономический интерес к своему приятелю.
- Элеонора Львовна, будьте благоразумны, - громко сказал Витя. Он надеялся, что его слова выведут Эльку из состояния кровавого одурения или развеют его галлюцинацию.
Низко наклонившись и не спуская глаз с его шеи, девушка начала подкрадываться к нему, упруго покачиваясь на полусогнутых ногах. Ее красивые выпуклые мышцы время от времени напрягались, готовя тело к прыжку. У Виктора не было никакого желания стать деликатесом, и времени размышлять о том, насколько реально то, что он видит, уже не осталось. Элька была совсем рядом. Он прыгнул первым. Было не важно, что ему мерещится, а что нет. Главное - поскорее выбраться с корабля и вытащить отсюда Эльку. Ведь если это массовое помешательство, значит, оно вызвано влиянием чего-то находящегося здесь, на разбитом звездолете, и если заставить девушку выйти на свежий воздух, то она должна прийти в себя. Он же очухался.
Опрокинув Эльку на пол, Виктор прижал ее к склизкому голу и попытался скрутить ей руки. Но провести болевой приему него не получилось. Элеонора, а точнее, ее физическая оболочка, душа ее в этот момент временно отсутствовала на рабочем месте, нанесла Виктору очень подлый удар по уязвимому мужскому месту и, ловко вывернувшись, отскочила в ворону. Пока всё Витино внимание было занято пострадавшим органом, посылавшим в мозг отчаянные болевые сигналы, она запрыгнула ему на спину и, обхватив горло, начала душить. Виктор захрипел и попробовал оторвать железные пальчики от своей нежной глотки. Ничего не получилось! Чувствуя, что теряет сознание, он, волоча на себе удушливый груз, добрел до ближайшей стенки и начал изо всех сил биться об нее, стараясь одновременно поразить противницу затылком в лицо. Наконец у него за спиной что-то обнадеживающе хрустнуло, и смертельная хватка разжалась.
Оба сползли на пол, и Виктор долго и глубоко дышал, восстанавливая недостаток кислорода в красных кровяных тельцах. Он уже не очень хорошо помнил, зачем он сюда пришел, но, услышав знакомый шорох тараканьих лапок и обнаружив, что окружающий полумрак вновь обретает прозрачность, быстро поднял свою подругу на руки и затрусил к выходу.
«Какая женщина! - думал он, протискивая легкое тело девушки сквозь полуоткрытую дверь шлюзовой камеры. - Мне б такую. Ни с кем столько не возился, сколько с ней. Если Жак после этого не отблагодарит меня, то будет последней свиньей. А зачем нам Жак?» Виктор задохнулся от гениальности посетившей его идеи. Сейчас самый удобный момент, чтобы расправиться с удачливым конкурентом. Он положит Эльку на песочек, пойдет в холодильник и поступит с этим завороженным куском мяса так, как сочтет нужным. Виктор, срезая путь, кощунственно прошлепал через братскую могилу погибших матросов и, бегом добравшись до пляжа, уложил Элеонору на мягкий песок. Грязные мысли относительно ее бесчувственного и доступного тела быстро растворились в чистом воздухе Надежды. Витя покраснел, когда подумал о том, что он только что хотел сотворить с беспомощным Жаком. Он выругался и зашел подальше в море. Глубоко вздохнув, он с головой погрузился в воду и сидел на дне до тех пор, пока легкие не загорелись жгучим огнем, а мозг не прочистился от гадких мыслей. Затем он вернулся к бесчувственной Эльке, проверил пульс и побрызгал ей в лицо водой. Судя по всему, когда она очнется, то будет чувствовать себя не лучше Виктора, но, по крайней мере, перестанет бросаться на людей.
Он погладил ее по щеке и, не в силах сдержать внезапный порыв, поцеловал в губы. Ему в нос ударил отчетливый запах миндаля. Виктор смущенно отвернулся, убеждая себя в том, что эго был всего лишь братский поцелуй.
Нужно было возвращаться на «Эльсидору». Делать этого очень не хотелось, но там еще оставались Слава и Рита. Необходимо узнать, что с ними произошло и можно ли им чем-нибудь помочь.
Обреченно вздохнув, Виктор поплелся обратно на корабль. Теперь он был уверен, что в воздухе на борту звездолета присутствует ядовитая примесь, которая и вызывает непонятный сдвиг в нервной системе. Возможно, при посадке лопнули резервуары с техническими жидкостями. А может быть, в трюмах корабля расплодились какие-нибудь микроскопические твари, проникшие на борт в одном из межпланетных портов.
Пробравшись в шлюзовую камеру, он опять оказался в прохладной полутьме, и ему снова пришлось пройти скучную процедуру привыкания к плохому освещению. Но теперь он боялся глубоко дышать и, сдерживая себя, допускал в легкие мизерные порции кислорода, необходимые только для того, чтобы не потерять сознание. Его ближайшей задачей было спасение Риты, и он надеялся, что на этот раз всё обойдется без эксцессов. Почти на ощупь он отыскал девушку. Одного прикосновения к ее коже было достаточно, чтобы понять - с Ритой больше не будет никаких проблем и его помощь здесь не нужна. Тело было холодным и скользким, как металлические переборки корабля. Оно уже закоченело. Рита была мертва несколько часов.
Не теряя драгоценного времени, которое отмерял ему яд жадно впитывающийся в кровь, Витя отправился на поиски Че-Че. Он совершенно не помнил то место, где ударил его, и не знал, было это во сне или наяву. В любом случае капитана нужно найти.
Витя решил начать поиски с медпункта, и ему сразу повезло - Слава был на боевом посту. Как и во время незабвенной битвы с тараканами, он был обнажен. Правда, тюльпана у него во лбу не наблюдалось. Секретный агент стоял на коленях возле автоматического пожарного крана и отбивал поклоны, стукаясь своим железным лбом о не менее железный пол. Удары получались громкие и дребезжащие, немного напоминающие колокольный звон.
- О Всемогущий Всевышний, - причитал Че-Че между звяками. - Услышь меня. Пошли мне свою святую благодать.
Виктор завистливо вздохнул: Славик Корнеев оказался самым добрым и порядочным человеком среди всех живых на «Эльсидоре». Его умственное помрачение не приняло агрессивных сексуально-насильственных форм. Он просто ударился в религию. Достаточно невинный психоз на фоне того, что творили все остальные.
Витя сложил руки на груди и, подняв глаза к потолку, произнес самым низким басом, на который был способен:
- Слушаю тебя, возлюбленный сын мой.
Че-Че вздрогнул и оглянулся. Не вставая с четверенек, он извернулся к новоявленному богу и в ускоренном темпе забился головой о напольные плиты.
- Благодарю тебя, Всемилостивейший, что соизволил выслушать ничтожную просьбу смиренного раба твоего.
- Короче, - поторопил его Виктор, опасаясь, что, пребывая в ядовитой атмосфере слишком долго, он и вправду возомнит себя богом и начнет воскрешать мертвых, изгонять бесов и даже, может быть, ходить по воде. - Зачем ты меня побеспокоил, возлюбленный сын мой?
- Я хочу стать человеком. - Славик заплакал. - Я очень хочу стать обычным смертным человеком, ведь душа у меня человечья.
«Как просто! - удивился Виктор. - Всем бы такие желания. Хотя, с другой стороны, он прав. Сегодняшняя ночь показала - не всё, что выглядит человеком, является человеком на самом деле. Во всяком случае, не всегда».
- Иди за мной, - сказал он Че-Че. - Я исполню то, о чем ты молишься.
Виктор спустился по винтовой лестнице. Кандидат в человеки засеменил сзади и не отставал от Вити до самого пляжа, где лежала бесчувственная Элеонора. Ее поза не изменилась, но щечки немного порозовели, и дышать она стала легче и спокойнее.
Витя усадил Че-Че рядом с ней и приказал ему смотреть вдаль и размышлять о красоте всего сущего, впитывая в себя божественную прану моря. Сам устроился рядом, изредка заглядывая в глаза капитана. Когда расширенные до предела зрачки Че-Че чуть сузились, он толкнул его в плечо и спросил:
- Прочухался?
Славик грустно посмотрел на него.
- Давно уже. Только жалко, что ты не бог.
- Это в твоем глюке я был богом, а в своем я был хрен знает кем. Маньяком или извращением. А вот в ее, - Виктор показал на Элеонору, начавшую проявлять первые признаки сознательной жизни, - я был вкусным бифштексом. С кровью.
- Почему так болит нос? - простонала Элька.
- А у кого он не болит? - поинтересовался Виктор.
- Не трогай. - Слава остановил ее руку, потянувшуюся к лицу. - Он у тебя сломан.
Витя вдруг вспомнил, что у него очень грязное нижнее белье, и решил пойти постираться, не дожидаясь лишних вопросов. Теперь он точно знал, что именно хрустело, когда он бил Эльку своим затылком по лицу, но очень хотел сохранить в тайне это маленькое открытие.
Вернувшись мокрым и чистым, Виктор не обнаружил своих друзей на том месте, где оставил, и, поняв, куда они могли направиться, побежал к шлюзовой камере. Как он и думал, ребята нашлись рядом с Ритой. По Элькиным щекам текли слезы, а Слава безуспешно пытался их остановить.
- Неужели это я сделала? - рыдала Элька. - Я ведь до этого никого и никогда не убивала.
- Пойдем отсюда. Я должен позаботиться о твоем лице. - Че-Че взял ее за плечи, но она сбросила его руки и продолжила свои горестные завывания.
- Я убийца. Я убила человека.
- Подумай сама, что скажет Жак, когда мы оживим его, а у тебя не нос, а пончик. И с твоими зубами надо что-то делать.
- Оживим?! Ты нашел способ? - Настроение Элеоноры сменилось настолько быстро, что Виктор даже опешил. Куда подевались слезы, раскаяние и жалость к загубленной невинной душе. Возможно, ядовитый газ опять начал действовать, подумал он и отправился искать кислородные маски, оставив взбодрившуюся Элеонору и Че-Че в качестве грамотного психоаналитика и штатного утешителя.
- Да, я нашел способ! - гордо заявил Славик. - Правда, для этого мне пришлось замучить человека. Надеюсь, что он того не осознал. У него просто не было нужного мыслительного аппарата, чтобы почувствовать страдание. В нормальном состоянии я бы обязательно воспользовался обезболивающим, но сегодня ночью… Я не знаю, что это было. Считай, что в нас вселился дьявол. Прости меня, господи. Никто из нас не виноват. Пойдем.
- Ты не прав. Мы - виновны. Мы не стали бы творить зло, если бы оно уже не было внутри нас.
- О горе мне! - возопил Че-Че. - Идем скорее. Похоже, у тебя начинается новый приступ умопомрачения.
- Нет. Я хочу ее похоронить. Она была такая ласковая. Такая нежная… Никто и никогда не доставлял мне столько удовольствия.
Славик почувствовал, что дьявол, умерший было под действием чистого морского воздуха, возвращается. Че-Че напряг все свои дипломатические способности и, тонко интригуя относительно плохого внешнего вида Элеоноры, скорого воскрешения Жака и оплетая ее хитрыми демагогическими рассуждениями о морали, почти насильно увел девушку в медпункт, чтобы оказать наконец первую медицинскую помощь.

* * *

Дышать. О благословенный Кенрот, огради меня от Наки. Дышать! Почему так мало кислорода в крови? Неужели это проклятое тело уже не способно обеспечить меня самым простым окислителем? Неужели оно умерло?!
Скабед напрягся, готовый почувствовать самое слабое биение жизни в организме земной самки. Но тело, в котором так уютно размещался его мозг, уже начало превращаться в прах. Сердце! Где сердце? Мертво, как камень! Гедабас был тысячу раз прав, когда говорил, что нельзя использовать наркоманку в качестве донора. Пацик совершил самую большую ошибку в своей жизни, не послушавшись умного, многоопытного кибера. Но, с другой стороны, у него ведь не было выбора. Или он воспользовался бы этим телом, или упустил бы Исток Сущего. Третьего не дано.
Операция с самого начала пошла не так, как хотелось бы Скабеду. Во-первых, из яхты, которую Гедабас засек на подлете к Земле, высадился не один человек, как ожидалось, а двое. Приборы зафиксировали два сработавших гиперперехода. Причем в разных местах. На севере высадился Виктор, невольник с тарокских рудников, дикарь и убийца. Радиодатчик, вживленный в его зуб, работал устойчиво и показывал координаты с точностью до трех метров. Этот идиот так и не догадался избавиться от следящего устройства, информирующего всю Вселенную о его местоположении.
Кто воспользовался южным переходом, было неизвестно, и в тот момент это показалось совершенно неважным. Скабед торопился содрать шкурку хотя бы с одного из зверьков, лезших ему в руки. А именно с того, с которым легче всего будет справиться.
Еще шатаясь после операции по пересадке мозга, еще плохо контролируя свое новое, с таким трудом добытое тело, он отправился в шлюзовую камеру. Его мозг пока не вполне прижился в теле похищенной землянки. Он еще не врос в плоть фиксирующими метастазами и болтался в ее животе, как грешник в зубах Дамаха. Но долг перед родом Скабедов превыше всего! Пацик негнущимися пальцами натянул одежду, продезинфицированную заботливым Гедабасом, и вошел в шар перехода, приказав высадить себя неподалеку от того места, где приземлился Виктор.
Вспышка гиперперехода была короткой и яркой. Скабед на мгновение зажмурился от непривычной рези в глазах. В чужих глазах. По коже пробежал холод, и дышать стало легче. Донорский организм чувствовал себя в привычных условиях гораздо лучше, чем на фрегате. Там ему немного не хватало кислорода. Пацик осмотрелся. сквозь чужие зрачки всё выглядело непонятным и незнакомым. Такой пейзаж можно увидеть только по монитору с испорченным блоком цветности. Черные ветви кустов на фоне белого порошка замерзшей воды. Только там, где горят фонари, можно различить какие-то краски.
- Гедабас, где Виктор? - телепатический сигнал ушел на фрегат.
Ответ был получен незамедлительно:
- Северо-запад, сто пять метров.
Пацик порыскал глазами по пустынной улице. «Дамах знает, где здесь северо-запад. У меня есть запасные мозги. Надо их испытать», - вспомнил он и тут же послал запрос в нервную систему самки. Никакой реакции. Неужели не работает? Еще один запрос.
- Наверное, в районе метро «Крестовский остров», - вяло отозвался мозг самки.
- Какое метро? Какой остров?! - взбесился Скабед. - Сдохнуть можно с такими помощниками.
- Господин Пацик, поверните голову на тридцать градусов влево, - просьба кибермозга прошелестела едва слышно, почти за гранью сознания, но повторять ее не пришлось. Скабед, сощурив глаза, вперился в указанном направлении. Вот он! Виктор! Бредет через сугробы на освещенную площадку рядом с ветхим металлическим навесом. Не оглядывается и ничего не опасается. Надо его брать.
Вокруг навеса топтались аборигены, одетые в неуклюжую толстую одежду. Они не смогут помешать похищению. Сейчас Гедабас наведет на Виктора гиперпереход, и тот вякнуть не успеет, как окажется на фрегате. Оттуда ему уже не выбраться.

Предыдущая страница 20 Следующая страница


21 Михаил Медведев

- Гедабас, готовь переход.
- Переход включать нельзя. Я вижу патрульную машину.
Пацик завертел головой. Точно! Желто-синий бензиновый автомобиль с мигалками стоял неподалеку, а метрах в двадцати от него переминались с ноги на ногу четыре милиционера. «Главное, не вступать в конфликт с властями. Они контролируются Империей, и это может плохо закончиться», - напомнил себе Скабед и, понурившись, стараясь не обращать на себя внимания окружающих, начал приближаться к Виктору. Придется последовать за ним и перехватить при более благоприятных обстоятельствах.
Идти было трудновато. Новоприобретенное тело слушалось плохо, и утоптанный до твердого состояния снег скользил под подошвами неудобных сапог. Ноги постоянно пытались разъехаться на ширину плеч. Пацику приходилось проявлять чудеса ловкости и координации, чтобы остаться прямоходящим приматом и окончательно не уподобиться животному.
В конце концов ему удалось сблизиться со своей целью на расстояние вытянутой руки, и Скабед поздравил себя с первой маленькой победой: Виктор не обратил на него никакого внимания. Этот чурбан с его недоразвитым мозгом не догадывался, что смертельную опасность может таить даже неприметная девушка, стоящая рядом.
Пацик презрительно посмотрел на мерзнущих аборигенов. Какие же они всё-таки глупые. На этой планете спокойно могут поселиться тысячи, миллионы инопланетян, а земляне даже не догадаются об этом. А если еще хорошо подготовиться и пересаживать свой мозг не в живот туземцев, как сейчас сделал Скабед, а прямо в череп - никто и никогда не заподозрит подмены.
«Так можно оккупировать планету, - подумал Пацик, восхищенный своей гениальностью. - Только кому она на хрен нужна, эта планета, если на ней нет гравитрона». Стоп! «Хрен» - странное слово. Оно не из его лексикона. Он никогда его не употреблял, а сейчас знает даже, что оно означает.
От размышлений его отвлек неторопливо приближающийся патрульный.
- Гедабас, будь готов включить переход, - просигналил Скабед на фрегат.
- Всегда готов, - отозвался верный кибер.
Патрульный прошел мимо, и Скабед перевел дух. В следующую секунду милиционер подошел к Виктору. О чем они говорили, Пацик не слышал, но ничего хорошего эта беседа сулить не могла. Разговор закончился, патрульный повернулся спиной, а Виктор направился к сине-желтой машине. Он по-хозяйски открыл заднюю дверцу и запрыгнул на сиденье. Проклятье! Дичь ускользнула из-под самого носа. Скорей всего этот дикарь попросил защиты у властей и теперь недостижим для Скабеда. Похищать землянина из-под охраны было, как минимум, неразумно.
Немного постояв на месте и пережив первую горечь поражения, Пацик решил вернуться на фрегат. Не всё еще потеряно. Яхту, на которой прилетел Виктор, покинуло не меньше двух человек, и этот загадочный второй вполне может оказаться Истоком Сущего, вожделенным объектом «альфа».
Пацик по своим следам вернулся на то место, где высадился. Здесь его окружали голые, но достаточно густые ветви кустов, бетонный забор и кирпичная стена недостроенного здания. Гедабас удачно выбрал посадочную площадку. Придется воспользоваться ею и вернуться на борт дедовского звездолета с временной неудачей. Ничего не поделаешь.
Кибермозг услужливо включил переход в двух шагах от Пацика. Очень мило с его стороны. Непривычный к хождению по скользкой поверхности, Пацик уже немного устал балансировать на не очень послушных донорских конечностях.
Фрегат встретил его традиционным дезинфицирующим душем и участливым голосом Гедабаса:
- Вам нужно отдохнуть, господин Пацик. Приборы фиксируют значительное переутомление вашего мозга.
- Некогда. Готовь переход на юг.
- Уже готов, - отрапортовал кибер.
«Мог бы и соврать. Дал бы мне пару минут на перекур, - подумал Скабед и замер, осознавая свою собственную мысль. - Перекур?! Вдыхание ядовитых никотиновых смол? Я это подумал?! Но я никогда этого не делал!»
- Переход включен, - оборвал его размышления Гедабас. - Да пребудет с вами сила Трех Драконов.
- И удача Дамаха, - суеверно добавил Пацик и, сделав оградительный жест, вошел в светящийся шар.
Кибермозг фрегата действовал по стандартной схеме. Стена, кусты, сугроб. Только на этот раз сугроб был глубже, а стена древнее. Высоко задирая колени, Скабед выбрался из снега и осмотрелся. Перед ним простиралась большая, гладкая, как голова гридера, площадь. Она ограничивалась с одной стороны правильным параллелепипедом архаичного святилища с монументальной статуей божества у входа. С другой стороны высилась многокупольная конструкция, по-видимому технического назначения.
Пацик отряхнул полы одежды от налипшего снега и запросил кибермозг фрегата о месте высадки объекта «альфа».
- Сто метров прямо. - Гедабас учел свою ошибку со сторонами света и уже не пытался объясняться со Скабедом такими абстрактными в чужом мире понятиями.
«Сто метров прямо, - пробурчал Пацик, выбираясь на утоптанную дорожку. - Ты думаешь, легко пройти такое расстояние на этих кривых лапках, да еще находясь в брюхе у самки с дикой планеты. Попробовал бы сделать это сам, тупая железяка. Пучок ржавых полупроводников. Где ее здесь искать? В такой толпе!»
Скабед опасливо пересек проезжую часть, по которой изредка проносились машины, и оказался на заполненной сотнями туземцев площади. Животные, так похожие на разумных существ, были повсюду. Пацик впервые видел такое количество псевдогуманоидов в одном месте. Сотни кошмарных розовых тварей паслись вокруг врытого в землю ритуального дерева. Они скалились, демонстрируя большие, иногда блестящие металлом зубы, и хрипло общались, обмениваясь примитивными звуковыми сигналами.
Монстры ничем не отличались от большинства разумных в Галактике, и всё-таки это были монстры. Гридерам, а затем имперцам было выгодно считать так. Качества, положительные для любой расы с признанным авторитетом и культурой, становились отрицательными для обитателей отсталых планет, обделенных гравитроном или мягким комфортным климатом. Героизм превращался в животный фанатизм, хорошо структурированная социальность - в стадный инстинкт. Забавно, но только силой оружия дикарям удавалось доказать, что они культурные, высокоцивилизованные существа.
Краем сознания Пацик понимал, что окружающие его гуманоиды не такие уж отсталые, но он был не в состоянии преодолеть традиционных предубеждений. Так же их не смогут преодолеть и другие граждане межзвездного сообщества. И это будет продолжаться до тех пор, пока земляне не сожгут на своей орбите крейсер обнаглевших до предела работорговцев.
«Где же Исток? Где же девчонка?» - Пацик, преодолев отвращение, начал вглядываться в морды животных, стараясь узнать ту, которая была необходима ему как воздух. Ту, которая могла изменить судьбу Галактики самим фактом своего существования.
Скабед пересек площадь, стараясь избегать особенно плотных скоплений землян. Найти объект «альфа» в огромном городе, переполненном похожими друг на друга существами, было невозможно. Но недаром Дед всегда выделял его из всех своих потомков! Выделял не за ум и не за смелость. Хотя и того и другого у него было вполне достаточно. Гарм Скабед всегда ценил его за почти мистическое везение. Он не догадывался, что это везение всегда базировалось на точном расчете. Вот и сейчас Пацик выстраивал в голове простейшую логическую цепочку. Город большой, и перемещаться по нему пешком сложно. Это доказывается обилием транспортных средств на улицах. Несложно было подметить, что транспорт делился на индивидуальный и общественный. На большие крытые платформы, приводимые в действие электричеством, земляне грузились десятками и сотнями. Маловероятно, что Исток Сущего поджидал здесь индивидуальный автомобиль, значит, она поедет на громыхающей электрической повозке. Скабед высмотрел место, где останавливалось наибольшее количество платформ, и осторожно пробрался туда. Выбрав закуток, где его никто не толкал, он замер в ожидании.
Пацик надеялся, что расчет был правильным и рано или поздно в его поле зрения попадет дичь. Сейчас он чувствовал себя барлемским некроцефалом, затаившимся в камышах.
- Здравствуйте, девушка. Вы чем-то огорчены? Может, я смогу вам помочь?
Рядом с Пациком стоял молодой самец и радостно скалился. Он явно был склонен поухаживать за телом, в котором поселился инопланетянин.
«Только этого мне не хватало, - подумал Пацик. - Как они вообще могут устраивать брачные игры в такую холодину?»
- Я с незнакомыми не разговариваю, - внезапно ответило тело девушки. По-видимому, Скабед на мгновение потерял полный контроль над ним.
- Так давайте познакомимся, - игриво предложил юноша. - Меня зовут Саша, - представился он и галантно поклонился.
- Иди ты на хрен, Саша, - со скрипом процедил Скабед. - Быстро!
Его голос прозвучал настолько неприятно, что ошарашенный самец попятился.
- Ты слышал, что я сказала. Уматывай. - Слова выскакивали с таким звуком, как будто кто-то царапал наждаком по пивной бутылке. Туземцы начали обеспокоенно оборачиваться и с подозрением поглядывать на странную девушку в длинном пальто.
- Извините, - пробормотал юноша и скрылся в толпе, а Скабед, чтобы не привлекать к себе лишнего внимания, поменял точку наблюдения и продолжил охоту. Исток всё не появлялся, и он уже начал терять надежду, когда к остановке электрических платформ подкатила патрульная машина. Сквозь подмороженное ветровое стекло Пацик увидел за плечами милиционеров ее. Вожделенный объект «альфа»!
Ошалевший от привалившей удачи, Скабед бросился вперед, одновременно пытаясь достать из плечевой кобуры благоразумно прихваченный с собой бластер, но голос разума остановил его на полпути. Дикари с погонами на плечах выглядели слишком внушительно. Можно было не сомневаться, что они пустят в ход ручное оружие, едва Пацик достанет свое. А соревноваться в скорости и меткости стрельбы с профессионалами, в то время когда ты сам сидишь в непривычном и не очень послушном чужом теле, занятие неблагодарное. Он решил не рисковать. Что бы ни говорил Дед о божественном призвании их рода, мозг Пацика существует в единственном и неповторимом экземпляре, и другого ему никто не даст.
Патрульная машина медленно пробралась сквозь густую толпу туземцев и неторопливо, словно дразня охотника, скрылась за изгибом улицы. Пацик остался на обочине и, погрузившись в напряженные размышления, искал выход.
- Гедабас, - призвал он своего верного электронного помощника. - Ты можешь отследить перемещение патрульной машины?
- Нет, - категорично ответил кибер.
- Почему? Тебе что, облака мешают?
- Ярешил сэкономить топливо и вывел фрегат на стационарную орбиту.
- При чем здесь это? - не понял Пацик.
- Я с другой стороны планеты. Мои локаторы не достанут до города, в котором вы сейчас находитесь.
- Идиот!
Гедабас обиженно замолк, а Скабед, сузив глазки, с ненавистью оглядел окружающих его землян. Любое из этих никчемных и бесполезных для Галактики существ могло бы помочь ему. Хотя бы советом. Нужно только затащить его в укромное местечко, обездвижить и просканировать мозг. К счастью, в суматохе он не забыл сунуть в карман пальто компактный термосканер.
Стоп! Зачем далеко ходить, если у него уже есть персональный мозг похищенной им дикарки. Пацик быстро сформулировал запрос и отправил его вверх по позвоночному столбу. Ответа не было. Пришлось повторить несколько раз, прежде чем пришел удивленный отклик.
- Ты кто?
Пацик опешил. Донорский мозг ему был нужен только для получения справочной информации, и он вовсе не собирался с ним знакомиться, а тем более общаться.
- Пацик, - осторожно отозвался он, надеясь, что продолжение беседы даст ему некоторое представление о неполадках в донорском организме.
- Пацик? Дурацкое имя! И глюк дурацкий. Мне не нравится, что в моей голове кто-то с кем-то разговаривает. Уходи.
- Гедабас! - взревел Скабед на всю планетную систему.
- Меня зовут Рита, - гордо заявила девушка.
- Гедабас! Ты некачественно сделал блокировку! Самка со мной разговаривает!
- Почему бы и нет? Она же не утюг? - огрызнулся кибер. - У нее достаточно сложная нервная система. Она умеет разговаривать. Неужели это для вас новость?
- Ты должен был блокировать центры воли и личности. Оставить только необходимую справочную информацию, - возмутился Скабед. - Ты не сделал этого! Это саботаж! - Ее нервные центры перепутаны. Часть из них уничтожена химическими препаратами. Я не знаю, где она спрятала оставшиеся. Сам Дамах удавится, когда будет принимать у нее посмертную исповедь. Столь эмоциональная речь кибера означала только одно - он действительно не был виноват. Гедабас с самого начала предупреждал, что тело не подходит для трансплантации. Что ж, придется действовать с учетом усложнившихся условий.
- Рита, - обратился Пацик к строптивому донору.
- Не мешай. Я думаю.
- Рита.
- Иди в задницу.
«Анатомически я уже почти в ней и нахожусь», - с тоской подумал Пацик, наблюдая, как девушка, не спрашивая у него разрешения, перешла через улицу и направилась к ярко освещенным витринам кафе. Самка полностью вышла из-под контроля. Она делала то, что ей вздумается, и глубоко плевала на инопланетянина в своем животе.
- Рита, - безнадежно повторил он. - Мне нужна твоя помощь.
- Отстань. Мне срочно нужно ширнуться, а бабок нет.
- Если ты мне поможешь, - униженно канючил Пацик, - я выполню любое твое желание.
- Отвяжись, ты всего лишь голос в моей башке.
Самка вошла в стеклянные двери. Пахнуло удушливым теплом и ароматом растаявшего снега. Она внимательно всматривалась в посетителей, сидящих у барной стойки. Ее внимание привлек один уже изрядно набравшийся абориген, который уже собирался уходить. Пропустив еще рюмочку прозрачной жидкости, он встал, запахнул дубленку и, пошатываясь, направился на улицу. Рита выскользнула за ним. Она незаметно пристроилась сзади и шла за мужчиной, как хищник, ступая след в след.
- Гедабас, готовь переход. - Пацик начал паниковать. - Я, кажется, потерял контроль над телом.
- Я же говорил, что нахожусь с другой стороны планеты.
- Я выверну наизнанку все твои печатные платы и засуну их тебе в дисководы, детеныш Дамаха. Немедленно перебирайся на другую орбиту и зависни над этим городом.
- Не могу. Меня засекли местными локаторами. Ядолжен изображать неуправляемое небесное тело. Если вы отмените директиву о маскировке, то я…
- Не отменю, - отрезал Пацик. - Доложи, когда будешь готов принять меня.
Мужчина вошел в подъезд. Громко хлопнула дверь. Рита опрометью бросилась вперед и влетела в дом через секунду после пьяного самца. Ее рука потянулась к бластеру за пазухой. К бластеру Пацика! Как она про него узнала?
- Рита, стой! - взревел Скабед. - Зачем тебе это нужно?
- Хочу разжиться баблом, - прошептала она.
Она на цыпочках побежала вверх по лестнице. Впереди покачивалась спина ее жертвы. Пальцы девушки жадно ухватились за рукоятку лучемета. Оружие выскочило из своего укромного укрытия. Рита грамотно отключила два предохранителя, и в бластере нежно зашипел силовой конденсатор. Проклятая девчонка каким-то образом получала информацию из мозга Пацика.
Скабед был в смятении. Он не мог помешать взбесившемуся телу наделать глупостей, и через минуту ему придется думать не столько о том, как отыскать и обезвредить Исток Сущего, а о том, как спасти свою шкуру.
Перекрестье прицела совпало с головой самца. Палец дрогнул на спусковом крючке, но Рита медлила. Она боялась промахнуться мимо постоянно качающейся цели. Самец остановился на лестничной площадке и начал копаться в карманах в поисках ключа. Девушка замерла от восторга. В ее голове внезапно родился гениальный план. Сейчас она даст мужику спокойно открыть дверь и только после этого выстрелит. В этом случае в ее распоряжении окажутся не только его карманы, но много других ценностей, спрятанных в квартире.
Пацик с максимальной скоростью перебирал варианты спасения. В мозгу, спрятанном в животе наркоманки, бурлила кипучая мыслительная деятельность. То он пытался перехватить контроль над мышцами рук, то ног, то шеи, то хоть чего-нибудь. Единственное, что ему удалось, - это пукнуть, но этого было явно недостаточно. Способность управлять телом была утрачена полностью. Рита не слышала его сигналов. Осталась последняя возможность, которую он берег на самый крайний случай, - кассеты со стимуляторами, вшитые Гедабасом в грудь девушки. Эти препараты, если потребуется, заставят биться дырявое сердце или остановят здоровое. Они не были частью донорского тела, и Пацик мог управлять ими.
- Кубик обезболивающего номер 16 и стимулятор «Коллапс бытия» два раза, - приказал он.
Лучемет дрогнул в Ритиной руке. Ствол безвольно опустился, и самец, не подозревающий о своем везении, скрылся за дверью квартиры. Девушка тяжело задышала, сделала шаг назад и блаженно сползла по стене. Пацик торжествовал. Он без труда прочел в ее сознании сигналы безграничного наслаждения. Ему опять повезло! Никто не смог бы так точно, почти на грани интуиции подобрать выигрышные компоненты. Даже Гедабас попросил несколько минут для расчета.
- Пацик, - простонала девушка. - Как хорошо… Ты еще здесь? Это ты сделал?
- Да, - самодовольно просигналил мозг инопланетянина, - и я сделаю это еще много раз, если будешь меня слушаться.
- Я твоя…
- Браво, господин Пацик. - Кибер, внимательно следивший за обстановкой, поспешил выразить свое восхищение. - Орбита изменена. Гиперпереход будет открыт, когда прикажете, - отрапортовал он через секунду.
- В этом нет необходимости, - гордо отказался Скабед. - Я справился с ситуацией.
Он дал Рите пару минут на отдых. Почему-то ему самому тоже было приятно ощущать ее наслаждение. Мозг Пацика не получил никаких медицинских препаратов, у него была своя автономная система кровообращения, но волны мягкой истомы, излучаемые организмом дикарки, охватывали его сладким приторным облаком. На некоторое время он даже отключился.
- Хочешь еще? - спросил Пацик, когда пик удовольствия прошел и девушка смогла пошевелиться.
- Как странно разговаривать с голосом в своей голове. Наверное, у меня крыша съехала, - Рита хихикнула, - но мне это нравится.
- Хочешь еще? - переспросил Скабед.
- Дурацкий вопрос. Конечно!
- Будешь делать то, что я скажу.
- Ты хочешь найти ту телку, которая уехала с ментами? - лениво поинтересовалась девушка, ловя последние капли уходящей неги. - Господи, кайф-то какой.
- Откуда тебе известно про Исток? - Пацик был потрясен.
- Не знаю откуда, - ответила Рита - А про телку ты можешь спросить у ментов.
- Но как их найти?
- Они должны тусоваться в этом районе. Менты обычно патрулируют определенный участок. Скоро они вернутся на свой пост или в отделение милиции. Какой ты глупый!
- Как найти отделение милиции? - не унимался Скабед.
- Помолчи немного. Ты мне весь кайф ломаешь. Я сейчас всё сделаю.
Рита поднялась с пола и неуклюже отряхнула заднюю часть своего пальто. Потом спрятала бластер и, спустившись по лестнице, вышла на улицу. Здесь она развила бурную разведывательную деятельность: спросила у прохожего, как называется та большая площадь, где высадился объект «альфа», из уличного таксофона позвонила в справочную службу и выяснила адрес ближайшего отделения милиции. Снова поймала прохожего и узнала, как туда добраться.
Меньше чем через четверть часа Пацик мог созерцать Ритиными глазами шеренгу патрульных машин рядом с местным участком.
- Ну как? - спросила девушка своего невидимого друга. - Ты доволен?
- Вполне.
- Я жду награды.
Скабед подумал, что отказывать ей нет смысла, и приказал Рите войти в ближайший подъезд и подняться на второй этаж. Отсюда через оконное стекло прекрасно просматривались все подходы к отделению. Он приказал девушке встать на колени и положить подбородок на подоконник. Она беспрекословно подчинилась его воле.
Скабед убедился, что с этой точки он может хорошо различить лица всех возвращающихся с патрулирования милиционеров, и ввел Рите еще одну дозу понравившихся ей препаратов. Она покачнулась, но не упала, как в первый раз. Пацик похвалил себя за сообразительность: поставив девушку на колени, он не позволил ей рухнуть на пол, и теперь, пока она путешествовала по стране райских грез, он имел прекрасный обзор и мог ни на секунду не прерывать наблюдений.
Но вся его предусмотрительность была напрасна. Рита уже давно пришла в себя и настойчиво требовала следующую порцию удовольствия, а нужные милиционеры всё не появлялись.
Похоже, что миссия Пацика Скабеда была провалена, но он не привык сдаваться и не собирался отступать. Безусловно, он мог бы придумать для себя миллион оправданий, чтобы прекратить охоту и, вернувшись на уютный безопасный фрегат, ожидать следующей возможности уничтожить Исток Сущего. Но возможности могло и не быть, а ответственность перед родом была слишком велика.
Скабед решил ждать. Ждать, пока хватит терпения, пока донорское тело окончательно не взбунтуется или пока Виктор, за перемещениями которого внимательно следил Гедабас, не попытается покинуть Землю. Если это произойдет, Пацик пойдет на абордаж его малотоннажной яхты и вытрясет из проклятого варвара всю необходимую информацию.
Улица за окном опустела. Последние припозднившиеся прохожие торопливо разбежались по своим уютным отапливаемым норкам. На город опустилась безмятежная ночная тишина, которую изредка прерывало шуршание шин по свежевыпавшему снегу. Пушистые белые хлопья жирными мухами вились вокруг фонарей и, собравшись в стайки, то весело взмывали ввысь, то, разбившись на яркие безмолвные брызги, осыпались на грязный асфальт и оскверненный песком лед.
Пацик ждал. Белый порошок продолжал сыпаться с неба, и когда казалось, что одноэтажные домики напротив скоро будут занесены по самые крыши, снегопад внезапно закончился. Вдалеке что-то прогромыхало, и этот дребезжащий железно-стеклянный звук разбудил город. Засветились окна в домах, и было хорошо видно, как их обитатели бессистемно бродят по комнатам, едят, одеваются. Сонные аборигены один за другим выходили на улицу и брели куда-то, движимые только им известными заботами, оставляя на снегу недолговечные следы своей обуви.
К отделению милиции одна за другой начали парковаться патрульные машины. В первой нужных Пацику людей не было, во второй тоже, а вот в третьей…
«Есть!» - торжествующе подумал он.
«Это они?» - спросила Рита. Она уже несколько часов не мучила его своими просьбами о еще одной дозе наркотика, и Скабед уже решил, что она заснула, но девушка тоже ждала.
Милиционеры ненадолго скрылись за дверями отделения и через несколько минут опять вышли на улицу. Вместо форменных курток со знаками различия на них теперь были надеты обычные пальто, в которых они мало отличались от остальных прохожих. Но Пацика не обманешь!
Подчинившись его мысленному приказу, Рита сбежала по ступенькам и, споткнувшись о порог, выскочила на тротуар. Не оглядываясь по сторонам, она заспешила вслед за блюстителями порядка. Пацик притормозил ее. Нельзя было показывать милиционерам, что за ними следят. Нужно стать незаметным, слиться с размеренно идущими прохожими.
Девушка послушно постаралась попасть в такт с шагающими людьми и так увлеклась этим процессом, что едва не потеряла из виду объект преследования. Когда она спохватилась, в поле зрения остался только один милиционер, но для Пацика этого было вполне достаточно. Теперь он уже не спускал с него глаз и не отставал от него больше чем на два метра. Если случится что-нибудь непредвиденное и дичь попытается ускользнуть, то Пацик не даст ей уйти. Он уже приказал Гедабасу быть наготове и в случае необходимости открыть гиперпереход на фрегат. Как это ни опасно, придется похитить милиционера и уже на орбите допросить его.
Но лучше, конечно, решить все вопросы здесь. На Земле. Главное, не потерять из виду этого толстяка, эту самую короткую ниточку, которая приведет его к Истоку. Рита, жаждущая повторения кайфа, прекрасно справлялась с ролью сыщика. Милиционер пил пиво - она стояла рядом, разглядывая рекламные щиты. Милиционер покупал газету - она высматривала что-то в стеклянной витрине киоска. Когда он сел в трамвай - она тоже запрыгнула на заднюю площадку. Все ее движения выходили естественными, и ни один абориген не оглянулся и не обратил на нее внимания. Пацик подумал, что если бы Гедабас полностью заблокировал ее мозг, то было бы невозможно провернуть такую тонкую операцию на чужой планете. У вживленного мозга не получилось бы так точно управлять чужим телом. Скабед настолько доверился Рите, что даже позволил ей поскандалить с крикливой кондукторшей.
- Господин Пацик, - прозвучал в его мозгу голос Гедабаса.
- Слушаю.
- Отметка на локаторе, отмечающая местоположение Виктора, быстро движется на юг. В вашу сторону.
- Понял.
Трамвай с трудом вскарабкался на крутой подъем, немного передохнул на остановке и с радостным лязгом устремился вниз по противоположному склону холма. Скрипнули тормоза. Двери-гармошки разъехались в стороны, и милиционер бодро соскочил со ступенек. Рита, расталкивая замешкавшихся туземцев, устремилась за ним.
От посадочной площадки бывшие пассажиры расходились во все стороны, будто торопились покинуть зону бедствия. Им навстречу бежали будущие пассажиры, мечтавшие успеть забраться в вагон до того, как захлопнутся двери. Милиционер снисходительно посмотрел на опоздавших, перешел через улицу и по тропинке направился к высокому кирпичному зданию. В этом направлении шел только он, и Пацик решил дать ему отойти подальше, чтобы не демаскироваться, но Рита с энтузиазмом затопала по дорожке, радостно оглядываюсь по сторонам и полной грудью вдыхая свежий морозный коздух. Всё ее тело предвкушало новый «приход» кайфа, который наступит, как только она разберется с этим ментом.
Толстяк между тем пересек пустырь, свернул в подворотню и торопливо, словно почуяв аромат ожидавшего его завтрака, взлетел по заснеженным ступенькам одного из подъездов, на ходу доставая из кармана ключ. УСкабеда снова перехватило дух, если так можно сказать о мозге, подвешенном между кишками на упругих растяжках. Пацик увидел, что в подъезде, куда так спешил милиционер, установлена железная дверь, и эта дверь захлопнется до того, как Рита в нее войдет.
- Не закрывайте, пожалуйста, - закричала сообразительная девушка, и милиционер, даже не взглянув на нее, не закрыл за собой дверь. Скабед в очередной раз убедился в своем невероятном везении. О таком талантливом доноре он не смел даже мечтать. Теперь ничто не могло спасти землянина от неминуемой смерти.
Когда Рита вошла в незапертую дверь, милиционер уже успел подняться на второй этаж. Девушка со скоростью молнии преодолела два пролета, одновременно выдергивая из-за пояса лучемет. Ловкие пальчики на ощупь нашли и отключили предохранители. Двойной металлический щелчок привлек внимание толстяка. Он остановился и начал медленно оборачиваться, но завершить это движение ему не дали. Парный организм Скабед-Рита с удвоенной силой надавил на курок. Горячий луч ударил в грудь милиционера, и он осел на заплеванный пол лестничной площадки. Рита попала ему в сердце, и он умер мгновенно, не поняв, что произошло.
Подгоняемая окриками Скабеда, Рита одной рукой прятала оружие, а другой извлекала наружу портативный термосканер. Девушка удивленно уставилась на незнакомый предмет, а Пацик уже вовсю орудовал им, перехватив контроль над ее рукой.
Специальная вмонтированная в прибор фреза почти бесшумно вгрызлась в череп мертвеца. По воздуху поплыли белые клубы костяной пыли. Запахло горелым белком. Это специальный лазер начал считывать информацию из нервных клеток, одновременно сжигая их.
- Гедабас! Выясни, куда он отвез Исток, - приказал Скабед кибермозгу фрегата, который в это время впитывал все данные, добываемые термосканером.
- Координаты Истока установлены, - откликнулся Гедабас через две минуты.
- Отлично! - Пацик был почти счастлив.
- И еще… - Кибермозг замялся.
- Что?
- Виктор уже в городе. Он направляется именно туда, где предположительно находится объект «альфа».
- Где моя доза? - вмешалась в их диалог разъяренная Рита. - Я жду, жду…
- Скоро, детка. Только доберемся до места, и ты сразу ее получишь. Сейчас нет времени на кайф.
- Я никуда не пойду!
Внизу хлопнула входная дверь, и девушка, мельком взглянув на обезображенный труп, сорвалась с места раньше, чем инопланетянин сообразил, как возразить.
Громко стуча каблуками, она ссыпалась на первый этаж, оттолкнула старушку с собачкой на поводке и, выскочив на посыпанную песком дорожку, помчалась к ближайшей улице. Запыхавшись, она выбежала на проезжую часть и начала размахивать руками. Одна из машин остановилась. Рита, не спрашивая ни о чем водителя, шлепнулась на переднее сиденье.
- Улица Чапаева, - подсказал ей Скабед.

Предыдущая страница 21 Следующая страница


Командировка во Вселенную 22

- Чапаева! Быстро! - рявкнула девушка на удивленного водителя. Тот сначала хотел поспорить, но, взглянув на ее быстро вращающиеся выпученные глаза, молча подчинился. Рита откинулась на спинку и голосом, не терпящим возражений, потребовала: - Дозу.
Водитель удивленно покосился на нее.
- Дозу! - повторила она еще громче, и Пацик был вынужден исполнить ее желание. Он опять ввел в ее кровь комплекс стимуляторов, хотя препарата в его распоряжении осталось совсем немного.
- Какой дом нужен? - спросил водитель, когда машина тяжело перевалилась через трамвайные рельсы и поехала между бетонными зданиями-близнецами.
- Адрес не знаю, - оперативно отреагировал Гедабас. - Могу довести по ориентирам. Отсюда направо, а после торговых павильонов…
- Здесь, - махнула рукой разомлевшая Рита. - Спасибо, ковбой. - Она поцеловала водителя в губы. Тот сморщился, оттолкнул ее и, старательно отплевываясь, достал из внутреннего кармана носовой платок, но девушка не желала останавливаться на достигнутом и полезла обниматься.
- Запиши мой телефон, мальчик. Сто тринадцать со…
- Вон отсюда, шваль, - прошипел шофер и ногой выпихнул Риту из машины. Она упала лицом в сугроб и радостно засмеялась. Ей было хорошо.
- Встать, - приказал Пацик.
- Мне и так неплохо. - Рита несколько раз перевернулась на своем мягком снежном ложе и показала язык остановившемуся от удивления прохожему.
«Сейчас тебе станет хуже», - подумал Скабед, перебирая арсенал оставшихся в его распоряжении препаратов. Сначала он впрыснул ей смертельную дозу синильной кислоты, предназначенную для ликвидации ставшего ненужным тела. Дождавшись, пока яд хорошенько впитается в кровеносную систему, он пустил по сосудам антидот и остатки стимуляторов.
Сердце Риты остановилось. Она захрипела, судорожно хватаясь руками за горло. Ее тело выгнулось, а ноги задергались, разбрасывая вокруг снег и куски грязного льда.
Пацик применил кардиостимулирующий состав и добавил немного антидепрессантов.
- Встать, - повторил он почти ласково.
Девушка медленно села и, покачиваясь из стороны в сторону, поднялась на ноги.
- Иди!
Она пошла. Вести ее было сложно. Она всё время сбивалась с дороги и пыталась прилечь отдохнуть на асфальт, но Пацик строго пресекал любые отклонения от рассчитанного Гедабасом маршрута. Инопланетянин мог быть доволен. Теперь девушка очень внимательно слушала его приказы и старательно выполняла их. Вот только свое тело она контролировала сейчас не очень хорошо. Поэтому перед тем, как идти в квартиру, где укрылся Исток Сущего, пришлось подняться на верхнюю площадку дома и дать Рите прийти в себя. Это не заняло много времени, и меньше чем через четверть часа Рита уже спускалась на лифте на второй этаж, где его ждала, как надеялся Скабед, встреча с объектом «альфа».
Полированные дверцы разъехались в стороны, и в лифт ввалился молодой дикарь в окровавленной одежде. Пацик узнал его. Это был Виктор! Он был тяжело ранен. Только сила воли заставляла его стоять вертикально. Из пулевого отверстия на руке, пульсируя, текла кровь.
От испуга девушка отшатнулась назад и прижалась спиной к стене. Пацик на некоторое время потерял контроль над ее телом. Виктор что-то спросил, но шумящая в ушах кровь не дала расслышать, что именно. Зато в ее мозг откуда-то вновь влезло шипение Скабеда: «Нажми кнопку верхнего этажа. Мне нужно допросить его». Но Рита слишком поздно поняла, что от нее требуют, - Виктор уже вышел из лифта. Он, пошатываясь, добрел до стены и рухнул как подкошенный. Пацик мысленно потер руки от удовольствия. «От меня не уйдешь», - подумал он злорадно.
Рита в это время хлопотала над раненым. Ее душа была переполнена сочувствием, и Скабед не стал вникать в смысл слов, которые она говорила. Они не имели значения: сострадание наркомана во всех мирах стоит не больше дневной дозы.
- Тащи его в лифт, - приказал Пацик Рите и, чтобы увеличить скорость выполнения директивы, добавил: - Через два часа ты получишь столько наркотика, что тебе его хватит на всю оставшуюся жизнь.
Инопланетянин не врал. Он вообще не любил говорить неправду. Пацик точно знал, что Рите осталось жить совсем недолго. Ровно столько, чтобы найти и обезвредить Исток Сущего, а потом вернуться на корабль. После этого ее ждет вечный кайф.
- Пусти меня, - тихо сказал Виктор, когда девушка по приказу Скабеда вцепилась в его воротник. Рита никогда не послушалась бы Виктора, если бы не очень веский аргумент в его руке. Ствол пистолета был направлен ей в живот, и это совсем не обрадовало инопланетянина. Он немедленно отменил приказ и начал более тонкую игру.
Результаты столь гуманного поведения превысили любые ожидания. Уже через полминуты Пацик не только знал адрес, где предположительно находился Исток, но и сам ехал туда, заняв место за рулем машины. Ни Скабед, ни Рита не умели управлять автомобилем, но, к счастью, это очень хорошо делал покойный милиционер, чей мозг они отсканировали совсем недавно. Теперь Гедабас транслировал информацию, нужную для управления «жигуленком», в мозг Пацику, а тот передавал Рите.
Объект «альфа» был укрыт за высоким забором и, по-видимому, хорошо охранялся. Пацик решил не рисковать и дать Виктору возможность совершить те героические подвиги, на которые у того хватит здоровья. Скабед глазами Риты наблюдал, как Виктор пошел на приступ ворот, убил охранника и прошел через калитку. Когда минуло достаточно времени, необходимого для того, чтобы либо умереть с честью, либо совершить дюжину героических поступков и добраться до Истока, Пацик двинулся вперед.
«Животные, - подумал инопланетянин, пересекая гостиную с двумя скрюченными телами на полу. - Звери! Разумные существа не способны с такой легкостью истреблять своих сородичей». Еще один мертвец попался на винтовой лестнице. Последний выстрел послышался из комнаты в конце коридора.
Вот она - высокая цель, сбывшаяся мечта. Теперь ему обеспечено высокое положение в родовой иерархии и ответственное место за правым плечом самого Гарма Скабеда. Но это нe главное. Главное - род будет спасен, а гридеры повержены.
Пацик вошел в хорошо освещенное полуподвальное помещение. На полу лежала она! Исток Сущего, объект «альфа», предмет вожделения ненавистных гридеров. Над ней, стоя на коленях, склонился Виктор.
- Рита, убей их, - приказал Пацик, уже предвкушавший возвращение на безопасный фрегат и свое возрождение в удобном старом теле, но девушка опять взбунтовалась и даже не подумала достать бластер. Вместо этого она что-то пробормотала, и через мгновение Виктор направил на нее свое оружие.
Все дальнейшие события Пацик вспоминал с омерзением. Донорское тело окончательно вышло из подчинения и действовало исключительно по своему усмотрению. Рита покинула Землю вместе с непонятно откуда взявшимся роботом. Она каждую минуту находилась рядом с Истоком и сотни раз могла уничтожить его, но проклятая наркоманка даже пальцем не пошевелила, чтобы помочь Скабеду выполнить высокую миссию. Похоже, что она вообще перестала слышать его приказы. Когда же выяснилось, что на борту яхты находится агент империи, приставленный охранять объект «альфа», инопланетянину оставалось только тихо беситься в герметичном контейнере и вести длинные панические беседы с кибермозгом фрегата. Он считал, что в более глупом положении он не оказывался никогда в прошлом и вряд ли окажется в будущем, но он ошибся. Грядущее было еще горше и унизительнее. Когда обезумевший от ядовитых испарений плесени Исток Сущего начал высасывать кровь из его личного персонального донорского тела, Пацик почувствовал себя полным и окончательным идиотом. Но еще большим идиотом он оказался, когда остался лежать внутри мертвой Риты на полу шлюзовой камеры.
Он не мог вернуться на фрегат, так как гиперпереход не работал в закрытых помещениях, а чтобы выйти под открытое небо, ему нужно было заставить покойницу сделать хотя бы несколько шагов. Это несложно, но все необходимые для этого препараты Рита благополучно употребила еще при жизни.
Пацик оказался в безвыходном положении.
- Гедабас, ну придумай хоть что-нибудь, - взмолился он, точно зная, что кибер уже давно перебрал и просчитал все возможные варианты спасения, и если бы хоть один из них был бы выполним, то он бы уже привел его в исполнение.
- Вариантов нет. Вероятность спасения 0,01, - в сотый раз доложил Гедабас.
- Я знаю, но давай думать. У тебя есть робот-санитар. Он способен перемещаться самостоятельно. Пошли его мне на выручку, - предложил Скабед.
- Вход на звездолет разрушен. Робот-санитар не сможет проникнуть внутрь на своей тележке. Кроме того, он не приспособлен для перемещения по пересеченной местности.
- Он может набросить на меня лассо прямо от входа и вытащить наружу.
- Это - робот, а не охотник за горными козлами, - резонно заметил кибер.
- У тебя должны быть еще какие-то самодвижущиеся механизмы, которыми ты управляешь на расстоянии, - не унимался Пацик. Умирать ему очень не хотелось, а умирать так глyпo было вдвойне противно.
- Есть танк, - сказал кибер.
- Продолжай.
- Есть два робота-уборщика, автопогрузчик и полсотни микророботов для ремонта электрических цепей в труднодоступных местах. Еще есть боевой робот без аккумуляторов.
- Так-так-так, - забормотал Пацик, рождая новую идею. - Автопогрузчик в шлюзовую камеру проехать не сможет, - рассуждал он.
- Исключено.
- Отлично! А если танк пробьет для него проход?
- Исключено.
- Почему? - удивленно и обиженно взвыл Пацик.
- Это подбитый танк. Он полностью неисправен и нуждается в ремонте. Кстати, я вам предлагал по дороге залететь на сервисную базу, - мстительно напомнил Гедабас.
- Мы спешили. - Огорченный Скабед затих на несколько минут. Этого хватило, чтобы придумать новый план, - Гедабас…
- Да, господин Пацик.
- Какой максимальный груз могут переносить микророботы?
- Тридцать грамм, не больше. Они не смогут вытащить вас со звездолета. - Киберу уже надоело отвечать на вопросы обреченного на смерть командира, и он начал подумывать о том, что устав не запрещает покинуть хозяина, если тот однозначно не имеет ни малейшего шанса на спасение.
- Гедабас, слушай приказ, - торопливо заговорил Пацик, который тоже вспомнил этот пункт устава. - На каждом микророботе ты установишь автоматический шприц. Он весит двадцать грамм. Каждый шприц ты зарядишь десятью кубиками зомбатора. Микророботов ты переправишь по гиперпереходу. Они доползут до меня и сделают инъекции. Шприцы сработают сами. Достаточно дотронуться иглой до кожи.
- Для того чтобы ваше тело начало двигаться, потребуется не меньше пяти литров препарата.
- Пусть роботы сделают по десять рейсов! Всего их пятьдесят, значит, должно хватить.
- Вы - гений, господин Пацик, - восхищенно пророкотал кибер. - Только вы могли придумать такое. Вы - гений!
- Никогда в этом не сомневайся, тупая железяка, - самодовольно ответил Пацик. - Приступай к работе.

* * *

Тренированная психика капитана Корнеева не была рассчитана на такие сверхчеловеческие перегрузки, как женский плач. Поэтому, когда ему удалось наконец довести рыдающую Элеонору до медицинского кабинета, он сам находился на грани истерики. Обрадовавшись возможности несколько минут не бормотать успокоительные заклинания, а заняться чем-нибудь еще, Че-Че усадил ее в кресло и задраил дверь. Потом он несколько раз сменил воздух во всех госпитальных помещениях. Аппаратура позволяла сделать медпункт полностью изолированным от всего остального корабля. Убедившись в том, что ядовитый воздух звездолета не может больше повредить им, Корнеев с опаской приблизился к Элеоноре. Она немного успокоилась и уже не рыдала так сильно. Только изредка хлюпала носом и смотрела на капитана покрасневшими от слез глазами.
- Займемся твоим лицом, - сказал Че-Че. - Если сейчас не зафиксировать перелом, последствия могут быть очень печальными.
Элеонора молча кивнула, и Корнеев приступил к болезненным манипуляциям с ее носом. Вначале девушка стойко сносила все процедуры, но через некоторое время она устала терпеть и начала ерзать в кресле, мешая Че-Че наложить скобы. Он старался успокоить ее, обещая поставить красивые зубные протезы, если она будет хорошо себя вести. Но похоже, что его посулы огорчили Элеонору больше, чем сломанный нос. Она начала шипеть, плеваться и поливать матерной бранью всех криворуких врачей Галактики. Слова ее были не просто гадкими, но порой и обидными настолько, что Че-Че начал подумывать: не наложить ли ей гипс на всю голову, чтобы заткнуть фонтан сквернословия. Оставить только дырки для глаз и дыхания. Но потом решил, что извергаемые Элькой многоэтажные ругательства действуют на нее лучше любого обезболивающего и, кроме того, не дают никаких побочных эффектов. Если не считать, что самому доктору очень хочется задушить свою пациентку.
Че-Че пришлось приложить немало усилий, чтобы заставить себя пропустить всё мимо ушей. Он наложил Эльке скобу, шину и стерильную повязку. Теперь девушка напоминала злобного поросенка с перебинтованным пятачком, но ее здоровью и красоте больше ничего не угрожало. Корнеев полюбовался на свою работу и мысленно похвалил себя.
- Готово, - сказал он, вытирая руки о рубашку.
- Рассказывай, гестаповец, что ты вчера открыл нового в медицинской науке, - потребовала Элька. - Как мы можем оживить Жака и всех остальных?
Похоже, что в ее голове могла уместиться только одна мысль - воскресить любимого. И эта мысль не пускала внутрь черепной коробки никакие другие идеи, размышления или сомнения. А если и пускала, то на очень короткий срок. Че-Че подивился ее одержимости и необычайной легкости, с которой она меняла душевный настрой.
- Популярно объяснить, боюсь, не получится, - сказал Че-Че и присел на корточки рядом с девушкой.
- Не глупее тебя. Пойму.
- Хорошо, - легко согласился Славик. - Я установил, что если минерализовать тетрамин фталия в присутствии эмульгированного сиккатива, адсорбировать полученный состав адреномиметином - сойдет и обычный эфедрин, который водится в местной аптечке, - то можно получить настоящий бета-дофамин. Им-то я и собираюсь заменить катехоламиновый хромафин, разрушаемый при разморозке организмов.
- Понятно, - невозмутимо сказала Элеонора. - У тебя все компоненты в наличии?
- Конечно, - кивнул Че-Че. - Только на всех, как это обычно бывает, не хватит. Эфедрина маловато. Десять ампул здесь и десять на яхте. Я разобрал там всю аптечку и наизусть помню ее содержимое.
- Достаточно двух ампул, - категорично заявила Элеонора. - Одна - чтобы проверить твое открытие на каком-нибудь не очень ценном члене экипажа, а вторая - оживить Жака. Остальные подождут. Кстати, эфедрин - знакомое слово. Покажи-ка мне это лекарство.
- Обычный аптечный товар. - Че-Че подошел к столику, на котором накануне разложил медикаменты в идеальном порядке.
Передвинув несколько склянок, он вдруг напрягся, низко склонился над грудой упаковок и раздраженно начал перебирать их.
- Не может быть, - сказал он.
- Ищи, - потребовала Элеонора и едва заметно поежилась. - Кто был здесь вчера, когда ты работал?
- Витя, ты, Рита. Все! - Слава начал сбрасывать на пол ненужные коробки, чтобы они не мешали его поискам.
- Я имею в виду последний раз, когда ты видел лекарство? Кто заходил после этого?
- Витя постоял в дверях, но не зашел, - озадаченно бормотал Че-Че. Коробочек на столе оставалось всё меньше. - Рита просила успокоительное, но я ее выгнал. Правда, потом я выходил…
- Дальше можешь не искать. - Элеонора вздохнула. - Боюсь, и на яхте ничего нет.
- Почему?
- Вчера, когда мы были с ней внизу, она часто повторяла: «Какой приход! Боже мой, какой приход!» - Элька нахмурилась и с силой начала растирать кожу на висках.
- Приход? - переспросил Слава. - Это бухгалтерский сленг?
- Не совсем. Слушай, что она сказала дальше: «Какой приход. От винта такого не бывает, а от мульки и подавно».
- Ничего не понимаю. - Че-Че скрестил руки на груди и угрюмо насупился. - Бред какой-то.
- Зато до меня сейчас дошло! - Было заметно, что озарение Эльку совсем не обрадовало. - Рита - самая обычная наркоманка, а из эфедрина можно приготовить самый обычный наркотик. - Девушка в задумчивости подняла глаза к потолку. - Но не могла же она оприходовать всё за четыре дня. Ты не знаешь, где она бывала, кроме камбуза?
- Я видел, как она входила в соседнюю каюту.
- Это есть гуд. - Элька соскочила с кресла. - Пойдем посмотрим.
Че-Че разгерметизировал вход и настороженно прислушался. Элеонора остановилась у него за спиной.
- Мне мерещится? - спросила она.
- Нет, не мерещится, - ответил Че-Че. - Действительно стреляют.
Из глубины корабля отчетливо доносились хлопки торопливых лучеметных выстрелов. Эхо чьих-то воплей отскочило от стен пустых коридоров и, слившись с рокотом стрельбы, царапнуло Элъку нехорошим предчувствием.
- Имперцы, - упавшим голосом сказала Элеонора. - Где моя пушка? Надо выручать Виктора.
- Не спеши, - остановил ее Славик. - Сюда кто-то бежит. Сейчас всё узнаем.
Он вернулся в операционную и взял из шкафа бластер. Элька в это время дежурила у дверей, испуганно прислушиваясь к гулким шагам.
- Быстрее, - прошептала она, махая рукой. - Они уже близко.
Корнеев не спеша вышел на середину коридора, пристроил ствол лучемета на сгиб левой руки и положил палец на курок. Слегка сощурившись, он прицелился в кромешную тьму. Позиция была не очень выгодной - впереди, на линии огня, сплошной мрак, а за спиной предательски мигает аварийная лампочка, но времени на поиски другого места не было. Торопливый топот и глухой рев приближались. Неясная тень попала в перекрестье прицела, и Че-Че старательно удерживал ее там, силясь понять, что за существо движется прямо на них. На черной гладкой харе блеснули два огромных вылупленных глаза.
- Стреляй! - завизжала Элька. Но Слава опустил оружие.
- Урод! - прошептал он тихо и стер со лба выступившие капли пота. - Я же тебя чуть не пристрелил, придурок.
Перед ними стоял запыхавшийся Виктор. Его лицо украшал примитивный фильтрующий противогаз.
- Ы-о-о-ы-у-о-э, - раздался из-под маски полупридушенный голос. Гофрированный шланг раздраженно затрясся.
- Что он сказал? - дрожащим голосом спросила Элька, прижимаясь к Славику.
Корнеев тоже ничего не понял и насильно содрал с Виктора резиновую маску.
- Чего? - переспросил он.
- Рита ожила!
- Прекрасная новость. - Капитан по-докторски проверил у Виктора пульс и заглянул в зрачки. - Как это было?
- Я нашел противогазы, - ответил Витя, тяжело дыша и судорожно сглатывая. При этом он отчаянно жестикулировал, грозил кому-то зажатым в руке бластером и не обращал ни малейшего внимания на сочувственные взгляды друзей. - Когда возвращался, то увидел, что труп весь покрылся пушистой плесенью. Я подошел посмотреть… - Витя утер нос рукавом. - А она зашевелилась! И я как…
- Плесень зашевелилась? - с издевкой поинтересовалась Элька.
- Рита! Встала и пошла на меня. В глазах красный огонь. Зубы скалит, шипит. Явыстрелил в нее два раза, а она идет. Дыры в груди, кулак можно запихнуть, а она идет. Яне выдержал и убежал.
- Шикарный глюк, - восхитилась девушка.
- Ты мне не веришь? - обиделся Виктор.
- К сожалению, я не состою в обществе любителей Карлоса Кастанеды. Яверю, что ты это видел, но не думаю, что это было на самом деле. - Элеонора насмешливо посмотрела на его лицо, вытянувшееся от пережитого страха. - Здесь очень вредный воздух, Блин. Надень противогаз и не дыши больше.
- Я не только видел! Я чувствовал запах. Запах миндаля!
- По крайней мере, шизофрении у тебя нет. Шизикам обычно мерещится, что пахнет свежими огурцами, - авторитетно заявил Славик, поддерживая скептически настроенную Элеонору. Виктор молча натянул маску противогаза, давая понять, что дальше разговор в таком тоне он поддерживать не намерен. Еще два комплекта защитных средств, которые висели у него на плече, Витя забросил в медпункт.
Че-Че, утративший всякий интерес к произошедшему инциденту, осматривал дверь в одну из кают.
- Здесь. - Он взялся за ручку и вошел внутрь.
- О-е? - вопросительно промычал Витя.
- Здесь я видел Риту, - пояснил капитан из темноты. - Принесите фонарь.
Элька быстро сбегала за фонариком, и они вошли в комнату. Виктор с удивлением обнаружил, что это та самая каюта, где он сегодня ночью муштровал таракана. Плакат на стене, тумбочка - всё совпадает. Странно, что Рита из всех многочисленных помещений тоже выбрала именно эту каюту.
Элеонора первым делом сунула свой забинтованный нос в тумбочку.
- Здесь нет, - сказала она, выбрасывая на пол незамысловатый скарб обитавшего здесь когда-то матроса. - Здесь ничего нет, - безнадежно повторила она, перетряхивая цветные журналы и брезгливо ощупывая грязные, покрытые маслянистыми пятнами носки.
Славик между тем профессионально обследовал полку, уставленную пустыми и полупустыми бутылками из-под спиртного. Он не забыл заглянуть в конфетные коробки и по очереди засунуть палец во все пивные жестянки.
- Что вы ищете? - заинтригованно спросил Виктор, но проклятая маска так искажала голос, что его опять никто не понял.
Элька, уже не надеявшаяся на успех, стянула с койки матрас и радостно ойкнула. Че-Че тут же прервал свои поиски и взял в руки найденные Элеонорой две смятые коробки. Он осторожно встряхнул их. Потом встал на колени и под внимательным взглядом друзей аккуратно, с любовной нежностью высыпал на пол всё содержимое. Негромко зазвякав, из упаковки высыпалось множество стеклянных осколков, образовавших небольшую серебристую горку.
- Ни одной целой, - убито пробормотала Эля. Виктор с раздражением сорвал с себя маску и, глотнув затхлого воздуха, возмущенно потребовал:
- Объясните, наконец, что мы ищем?
- Уже ничего, - ответила понурившаяся Элька, ее плечи обреченно опустились, а спина изогнулась горбом. Казалось, что девушка сломалась под этим последним ударом судьбы. Сломалась уже не эмоционально, а почти физически. - Одна коробка из медпункта, - процедила она сквозь зубы. - А вторая откуда? С яхты? Она прихватила ее с собой на Надежду?
Че-Че мрачно кивнул.
- Проклятье! Но почему эта стерва их раздавила?
- Объясните, в чем дело? - Виктор уже начал терять терпение.
- Рита украла один из компонентов, необходимых для оживления экипажа, - объяснил Корнеев.
- Зачем она это сделала?
- Уже не важно. - Элеонора поворошила ногой осколки. - Давайте решать, кто полетит на Землю за лекарством. Я не хочу.
- Я смотаюсь. - Виктор сразу предложил свою кандидатуру, так как у него не было желания торчать на падшей «Эльсидоре», в угрюмых лабиринтах которой реальность имеет несколько вариантов. - Как называется этот компонент?
- Эфедрин. - Слава обнял за плечи поникшую, как увядшая ромашка, Элеонору. - Свяжешься с Петержак. Она поможет достать всё, что нужно. И знаешь что, сообщи ей о выживших имперцах. Пускай их заберут отсюда. Скажи, что если она этого не сделает, то я не отвечаю за исход операции.
- А мне «Балтики» привези, - попросила Элеонора. - Мы не будем тебя провожать. Иди. Кстати, захвати с собой пару ящиков гравитрона. Топлива на яхте может не хватить. Если кончится, сможешь выменять где-нибудь.
- Интересно где? - буркнул Виктор и вышел из каюты. Он уже привык, что, в отличие от родной планеты, все решения здесь принимаются очень быстро и так же быстро претворяются в жизнь. Смотаться за пивом чуть ли не в другую Галактику? Легко! Это даже не тема для сколько-нибудь значительного обсуждения. Повернулся и пошел. И даже «до свидания» никто не скажет.
Правда, Виктора в этот момент мучил совсем другой вопрос. Его занимало: он сам раздавил эти проклятые ампулы, когда вчера валялся на койке, или они разбились раньше, до его прихода?
Слава и Элеонора не проводили Виктора даже взглядом. Всё было решено, и теперь каждый должен был сделать свою часть работы. Витя привезет лекарство, а они… Что будут делать они сами, решено не было.
Вернувшись в медпункт, девушка сразу завалилась спать. Усталость и нервное напряжение последних дней подкосили ее, и она заснула сразу и без сновидений. Несколько раз Че-Че будил ее и заставлял съесть тарелку лапши и выпить общеукрепляющее лекарство. После чего она снова погружалась в дремотное небытие, благодарная своему измотанному организму за возможность отдохнуть от всех проблем. Если бы она могла, то не пробуждалась бы до самого возвращения Виктора, но однажды, проснувшись самостоятельно, она почувствовала, что энергия и жажда действия переполняют ее. Боль и уныние ушли, и казалось, что если она сейчас не вскочит и не побежит куда-нибудь по какому-нибудь важному делу, то непременно взорвется.
Открыв глаза и осмотревшись, она затаила дыхание. Слава, который всё время, пока она отсыпалась, находился рядом и охранял ее покой, сидел спиной к ней у консоли вычислительной машины. Но не это поразило ее. Удивительным было то, каким способом он работал с компьютером. Из рукава его рубашки тянулся толстый многожильный провод. Он скрывался под приподнятой крышкой консоли. Машина тряслась, гудела и подсвистывала механическими приводами, дисплей мелькал цифрами, чертежами, диаграммами. Казалось, Че-Че высасывает из компьютера жизненные соки.
Элеонора закрыла глаза и задумалась над увиденным. Ни до чего особенного она не дошла, но решила в дальнейшем повнимательнее присмотреться к Славику Корнееву. Кто знает, какие еще полезные свойства могут оказаться у их таинственного друга. Железная пластина в его черепе уже сослужила добрую службу на Земле, может быть, и талант прямого общения с компьютером тоже на что-нибудь сгодится. Неясно, правда, как он проделывает этот фокус, но понимание - не главное, главное - это информация, и лучше, если никто не знает, что эта информация у тебя есть.
Элеонора шумно зашевелилась, с хрустом потянулась и со вкусом зевнула. Краем глаза она заметила, как Че-Че отщелкнул какой-то разъем и спрятал кончик уличающего его провода в рукаве. Вычислительная машина благодарно пискнула и затихла.
- Доброе утро. Как спалось? Как ты себя чувствуешь? - Славик улыбался и проявлял свое обычное участие и внимательность. Из манжета рубашки предательски поблескивал металлический штекер. - Вижу, что хорошо, - сказал Че-Че, разглядывая довольную Элькину мордашку, - а у меня есть для тебя очень хорошие новости. Я исследовал плесень в шлюзовой камере.
- Ну и что в этом может быть интересного? - спросила Элька, надевая майку, которую, по-видимому, скинула с себя во сне. При этом она отметила не вполне нормальную реакцию капитана на ее тело. Виктор на его месте не отказал бы себе в удовольствии ощупать взглядом каждую выпуклость на ее груди. Дэн бы отвернулся, считая для себя невозможным пользоваться женщиной хозяина, даже таким невинным образом. Жак… Ну Жак - это совсем отдельный разговор. А вот рефлексы Че-Че оказались неправильными. Он не обратил никакого внимания на ее прелести. Его взгляд ни на миллиметр не сдвинулся с ее лица. Зрачки даже не сделали попытку дернуться вниз. Может, он уже успел насмотреться на нее, пока она дрыхла, или его специально тренировали на эротическую устойчивость?

Предыдущая страница 22 Следующая страница


23 Михаил Медведев

- Здешняя плесень - это разновидность обычной земной виноградной гнили. Ее еще называют благородной. Представляешь? - невозмутимо сказал капитан.
- Знаешь, Че-Че, я не настолько интеллектуально развита, чтобы радоваться подобным пустякам. Блин вернулся?
- Нет, не вернулся. Дашь мне договорить?
- Болтай на здоровье. - Элеонора соскочила с операционного стола, исполнившего для нее роль койки.
- В общем, эта местная благородная гниль в огромных количествах вырабатывает алкалоид эфедры, который столь плачевным образом отразился на нашем психическом здоровье.
- Слава, ты настоящий ученый. Во всём доходишь до сути. Можно мне снять повязку? - Элеонора потрогала свой забинтованный нос. - ужасно чешется.
- Нельзя. - Че-Че мстительно ухмыльнулся. - Ты что, не поняла, о чем я тебе сказал?
Элеонора не слушала. Она вертела в руках противогазную маску, оставленную Виктором, и примеривалась, как бы натянуть ее таким образом, чтобы не потревожить повязку.
- Пойду погулять, - сказала она. - Очень хочется фруктов. Кстати, ты похоронил Риту? Страшновато идти мимо того места, где она лежит. Особенно после того, что привиделось Вите.
- Вите не привиделось. - Слава раздраженно отмахнулся. - Она действительно куда-то ушла, или он сам закопал ее и забыл об этом. Ты очень глупая женщина.
- Да, да, да, - закивала Элеонора, - маловат противогаз.
- Это у тебя харя толстая, того и гляди треснет.
- Что?! - До Эльки наконец дошли его слова, и капитан немедленно этим воспользовался.
- Я эфедрин синтезировал! - радостно заорал он.
- Как?! Почему ты мне сразу не сказал?
- Из плесени. О чем я тебе битый час толкую. А до этого ждал, когда ты проснешься. Мне нужен операционный стол для оживления нового замороженного.
- Покойная Рита была права, ты действительно Чугунный Череп, - возмутилась Элька. - Почему ты меня не разбудил?
- Нужно было кое-что уточнить.
- В компьютере?
- Угу.
- Пошли в холодильник. - Эля посмотрела на не налезающий на нее противогаз и отшвырнула его в угол. - Точнее, иди в холодильник.
- Уже сходил. - Че-Че разблокировал дверь медпункта и принес из коридора тело. Он нес его под мышкой, как футляр от виолончели или обычную доску. Это было тело женщины.
Она закоченела настолько, что Слава обращался с ней так, словно это была стеклянная статуя. Осторожно и немного пренебрежительно. Тело звякнуло, точно пустая бутылка, когда он поставил его на пол. Одежда затвердела настолько, что отчетливо хрустела под ладонями Че-Че.
- Да это же Мулька… - Элеонора вгляделась в белое мраморное лицо спящей красавицы. - Мульетта Кронк.
- Взял ту, которая ближе лежала. - Капитан пожал плечами и уложил на стол свою новую пациентку.
- Она прекрасна… - Элька не могла оторвать глаз от рабыни, и в ее голосе отчетливо промелькнула тень ревнивой зависти.
- Красота - понятие субъективное, - наставительно сказал Че-Че, опутывая Мульетту множеством проводов, трубок и датчиков. - С точки зрения общепризнанных канонов, она довольно уродлива.
- Кем признанных канонов? - не поняла Элька.
- Скажем, на конкурсе красоты самого мелкого пошиба она не прошла бы и отборочного тура. Грудь маловата, а бедра наоборот.
- У них там в жюри все чокнутые Половина финалисток с крокодильими рожами, а ты посмотри на ее лицо. - Элька сама от себя не ожидала, что будет защищать Мульетту.
- Вот и я говорю, красота - понятие субъективное и математическому расчету не подлежит. То, что красиво для тебя, отвратительно для другого. Не мешай мне.
Че-Че взял две иглы и без видимых усилий вогнал их в затылок «снегурочки». Еще одну в ноздрю, а четвертую через рот в нёбо. Потом он долго хлопотал, прикрепляя трубочки ко всем иглам, воткнутым в вены, а к трубочкам - капельницы с разнообразными лекарствами.
- Всё, - сказал он удовлетворенно. - Оттаивать она будет сама, без принудительного нагрева. Необходимые лекарства получит автоматически, как только ткани достаточно размягчатся. Нам остается только наблюдать и корректировать процесс.
- А не получится, как в прошлый раз? - Элеонора с ужасом вспомнила первого оживленного, которого она видела, когда оставила Риту и Виктора одних в шлюзовой камере. Здоровенный матрос лежал и смотрел в потолок бессмысленными глазами. Он не реагировал ни на вопросы, ни на прикосновения и только изредка пускал слюнявые пузыри и «гукал», как младенец. Энцефалограмма его мозга - двенадцать параллельных прямых - не давала надежд на выздоровление. Элька тогда подумала, что если бы она увидела Жака в таком состоянии, то обязательно убила бы его. Из милосердия.
- В прошлый раз я предупреждал о результате опыта и оказался прав. - Че-Че всем своим видом излучал уверенность во всесилии науки. - И сейчас всё будет так, как я говорю. Нет никаких оснований предполагать неудачный исход.
- Не могу поверить, что скоро обниму Жака. - Элеонора радостно вздохнула.
- Обнимешь, - уверенно подтвердил Славик, - если не возникнут какие-нибудь форсмажорные обстоятельства.
Че-Че уперся тяжелым взглядом в открытую дверь медпункта, которую забыл задраить после того, как принес тело Мульетты.
- Добро пожаловать в преисподнюю, девочка, - услышала Элька у себя за спиной до жути знакомый голос. - Здравствуйте, ваше величество, королева мусорщиков госпожа Элеонора Дкежрак.
Она всё еще надеялась, что этот голос ей только мерещится, но, оглянувшись, поняла - кошмарный призрак прошлого материализовался здесь и сейчас. В дверях стоял Керин собственной персоной. Через его плечо в медпункт заглядывали два имперских солдата в скафандрах абсолютной защиты. Они целились в Че-Че из крупнокалиберных лупперов.

Часть V
НЕБЕСНЫЙ ДЬЯВОЛ И КРЫСИНЫЙ КОРОЛЬ

Расставшись с друзьями, огорченными утратой эфедрина, Виктор осторожно прокрался по трапам и переходам до трюма, где хранился весь запас награбленного на Тароке гравитрона. Элька сказала, что он сможет обменять пару ящиков сырой минеральной руды на топливо, только не объяснила, где и как он это сделает.
Бормоча ругательства, Витя закинул один ящик себе на спину. От тяжелого груза его ноги слегка подогнулись, колени задрожали, а оскорбительность проклятий возросла троекратно. Второй ящик Витя взял за ручку и потащил волоком. Страшный грохот его железных бортов по ступеням и неровному полу разодрал мертвую тишину, царившую на покойном звездолете, и оповестил всех крыс, мокриц, живых мертвецов и прочих заинтересованных лиц о том, что Виктор идет к шлюзу. К счастью, его перемещение не привлекло ничьего внимания, и безостановочно матерящийся Витя благополучно выбрался на свежий воздух.
Нервно оглядываясь по сторонам, он вышел из корабля и, мелко семеня по рыхлой почве, направился к побережью. Что бы там ни говорил Че-Че по поводу наркотических галлюцинаций - тела Риты в шлюзовой камере не было, а значит, он действительно видел ее, если не живой, то, во всяком случае, не мертвой. Надо сматываться отсюда. На Надежде становится слишком весело.
Виктор достал медальон и полюбовался полированным металлическим кругляшом. Впереди было долгое и спокойное путешествие на Землю. Основной генератор неприятностей - Элеонора - остастся здесь, следовательно, посещение родного дома не сулит никаких осложнений. Похоже, его ждал маленький отпуск, тихое отдохновение от гонок, перестрелок и разных прочих хлопот.
Вспомнив, что на яхте нет душа, Виктор скинул с себя одежду и всласть поплескался в теплой соленой воде. Затем он нарвал фруктов. Сложить их было некуда, и Виктор связал узлами штанины своих брюк. Они были несколько грязноваты, покрыты пятнами крови и продырявлены пулей, но вполне могли исполнить роль мешка. Убедившись в надежности изготовленной тары, он ссыпал туда собранные плоды.
Бросив последний взгляд на ржавеющие останки «Эльсидоры» и уже предвкушая грядущее расслабление, Виктор включил гиперпереход, забросил в шар ящики с гравитроном и перебрался на яхту. Первое самостоятельное путешествие в космическом пространстве начиналось. В отличие от первого космонавта Земли, Виктор не зависел от техников, инженеров и центров управления. Он мог странствовать в гордом свободном одиночестве, а только это и можно считать настоящим космическим путешествием.
В каюте яхты, совмещенной с капитанским мостиком, гальюном и камбузом, царил пугающий беспорядок. На полу было разбросано оружие, окровавленные бинты и комки пищевого концентрата. Защитный кожух с пульта управления был снят и лежал в луже воды, вытекшей из раздавленной кем-то емкости. «Подпольный бордель после налета милицейского патруля, - подумал Виктор. - Всех красоток и сутенеров увели в застенок, остались только разбитые двери, скучные понятые и использованные презервативы на полу». Решив, что приберет свое жилище позже, Виктор почесал еще влажную после купания повязку на раненой ноге, дал себе слово поменять ее в ближайшее время и уселся в пилотское кресло. Набивать новое полетное задание не пришлось. Он просто скопировал из памяти вычислительной машины маршрут прошлого полета к Земле и дал команду на выполнение.
Повсюду защелкали, загудели какие-то механизмы. Прогревались трансформаторы и силовые устройства, готовясь бросить яхту сквозь холодный вакуум в бесконечную звездную даль. Виктор, успокоенный этими бодрыми звуками, откинулся на спинку кресла и мгновенно заснул нормальным человеческим сном. Не под действием медикаментов, вколотых ему после ранений, и не от ядовитых газов, заполнявших мертвеющие потроха «Эльсидоры», а просто от усталости. Давно с ним такого не случалось.
Яхта же, наоборот, проснулась, ожила. Сориентировавшись по звездам и уточнив место своего пребывания по магнитным полям, она протестировала все свои устройства и включила маршевые двигатели, постепенно доведя их мощность до максимума. Без тряски и перегрузок хрупкая скорлупка, созданная разумом, двинулась в путь по уже знакомой дороге. Быстро разогнавшись, она преодолела световой барьep и, разорвав тонкую пленку реальности, вырвалась из эйнштейновского пространства, многократно превысив скорость света.
Виктору, мечтавшему о сне без сновидений, не повезло. Едва он смежил веки - начался кошмар.
Он, едва переставляя ноги, бредет по пустынному городу, обходя груды битого кирпича и остовы машин с сидящими в салонах скелетами. На перекрестках установлены противотанковые «ежи» и блокпосты, сложенные из больших бетонных плит, укрепленных мешками с наполовину высыпавшимся песком. Их охраняют всё те же скелеты, только облаченные в бронежилеты. Виктор со страхом осматривает стены с выжженными на них силуэтами людей. Затаив дыхание проходит под хвостовым оперением рухнувшего на жилой дом пассажирского авиалайнера.
Оказаться в мертвом городе - это не самое страшное, что может случиться с человеком. Самое ужасное - если в этом городе есть еще кто-то живой, кроме тебя. Виктор бежит. Вокзал, большие железные буквы на крыше покорежены и обуглены. Прочитать название станции - невозможно. Подходит электричка, все стекла в вагонах выбиты. Виктор запрыгивает в тамбур. На заплеванном полу - окурки, чья-то отрубленная ступня. Трупик младенца подвешен к потолку. Он мерно покачивается в ритме постукивающих колес.
Как только двери со скрипом открываются, Витя выскакивает из вагона и снова бежит. Просторная привокзальная площадь, светлое здание, лестница, длинные темные коридоры. Гудит сирена. Впереди чья-то тень - надо догнать.
Виктор вывалился из сна и с наслаждением стряхнул с себя липкий противный кошмар. К его удивлению, сирена продолжала травмировать его слух тревожными переливами.
Продрав глаза и еще находясь под впечатлением приснившегося кошмара, Виктор отключил сирену и всмотрелся в информационные дисплеи. Ничего хорошего он там не увидел: первое аварийное сообщение высветилось на мониторе полчаса назад, когда Виктор крепко спал. Компьютер просил заменить батарею в пульте управления, которая то ли села от старости, то ли ее случайно отключил Че-Че, когда снимал установленный Элькой пароль. Не дождавшись никаких конструктивных действий со стороны экипажа, компьютер сам подключился к первому попавшемуся источнику питания, чем и сжег очень важную логическую схему. Следующие пятнадцать минут бестолковый автомат с маниакальным упорством подключал и сжигал блоки, дублировавшие сгоревшую схему. Причем делал он это по-подлому, сохраняя гробовое молчание. Когда в ход пошел последний, четвертый блок, до него наконец дошло, что что-то не в порядке. Задействовав все ресурсы, он вывел яхту к ближайшей кислородной планете. Затем он включил сирену, перешел в режим аварийной посадки и благополучно «завис», так как рассчитать эту самую аварийную посадку ему уже было нечем.
Усвоив всю эту грустную информацию, Виктор почувствовал, что ожидаемый отпуск накрылся. Смерть опять дышит ему в затылок. Похоже, способность влипать в неприятные истории на ровном месте передалась ему от Эльки. Неизвестно только, каким путем - воздушно-капельным или половым.
Первым делом Виктор пристегнулся ремнями к креслу. Посадка не обещала быть мягкой. Подрагивающей рукой он отключил сдохшую автоматику. Пульт управления прощально подмигнул и погас. Остались освещенными, а значит, и активными, только монитор справочной системы и три индикатора, которые показывали высоту, количество оставшегося на борту топлива и скорость падения. Единственной возможностью хоть как-то влиять на полет яхты была рукоятка регулятора давления в соплах архаичных химических двигателей, установленных как раз на случай таких катастрофических происшествий. Совершать посадку на устаревших даже для Земли движках, имея под собой мощный гравитронный реактор, казалось высшей формой дебилизма, но ничего поделать было нельзя. Управлять реактором могла только высокоученая электроника, которая по причине некоторого слабоумия своих создателей покончила жизнь самоубийством.
Виктор потрогал вспотевшим от страха пальцем рукоятку давления, но, решив, что ее час еще не пришел, включил справочник, чтобы выяснить, о твердь какой именно планеты ему предстоит разбиться в лепешку. Файл с данными, захлебываясь от восторга, известил Виктора, что его могилой станет уникальная во всех отношениях система миров. Две равных по размеру планеты вращаются вокруг общего центра тяжести и вместе, дружной парочкой, совершают бег по круговой орбите в окрестностях умирающего красного гиганта - звезды Лиард. Обе планеты населены весьма цивилизованными гуманоидами земного типа, обладают развитой промышленностью и сельским хозяйством, владеют большим космическим флотом.
От таких славных новостей настроение у Виктора немного улучшилось. Если повезет, то его спасут еще до вхождения яхты в атмосферу. У таких высококультурных планет должны быть свои орбитальные спасательные службы. Они, конечно, могут опоздать, но и тогда у Виктора оставался шанс выжить, только здесь появлялось много «если». Если его яхту не уничтожит система противометеорной обороны, если он не разобьется и если не раздавит при падении какого-нибудь уважаемого гражданина или не разрушит любимый аборигенами древний архитектурный памятник. Тогда он вполне сможет рассчитывать на обычную депортацию, возможно, ему даже позволят купить новый звездолет, и он с большим комфортом продолжит свой великий поход за эфедрином и пивом «Балтика».
Яхту несильно тряхнуло. Начинался вход в атмосферу. Виктор неумело перекрестился и взялся дрогнувшей рукой за рукоять регулятора. Цифра, указывающая расстояние до поверхности планеты, стремительно уменьшалась. Витя включил тормозные двигатели: скорость падения сократилась, но резко пошел вниз уровень топлива в баках. Движки жрали керосин, или что там горело в дюзах, с аппетитом людоеда, дорвавшегося до бифштекса после года вегетарианской диеты.
Виктор сбросил тягу, экономя горючее. Во всей этой истории его радовало одно - он не чувствовал перегрузок, а значит, гравитационное поле яхты работало нормально и оно сможет амортизировать не очень сокрушительный удар.
Свободное падение продолжалось, но органы чувств Виктора никак этого не фиксировали. Сила тяжести была постоянной, и если бы не шипение раскаленного воздуха за обшивкой звездолета, то можно было бы представить себя сидящим в уютном интернет-кафе и играющим в компьютерную игру с нехитрыми правилами: цифры, указывающие высоту, скорость падения и количество топлива должны обнулиться одновременно. Но как с первого раза попасть в золотую середину, где его ждало спасение, если удача прячется за бешено меняющимися числами.
Виктор дождался, когда расстояние до планеты пересечет отметку в пять тысяч метров, и дал максимальную тягу. Его слегка вдавило в кресло, и скорость от страшных сотен сократилась до десятков, единиц, нуля. Полыхая упругими реактивными струями, яхта уверенно поперла вверх, как мотоцикл «Днепр» на крутую горку. Душа Виктора возрадовалась такой невероятной маневренности летательного аппарата. Она тоже рвалась в небо, к звездам. Но тут горючее кончилось, а до земли оставалось еще полкилометра.
Виктор закрыл глаза. Теперь он мог мечтать только о безболезненной смерти. «Бедная Элька, - подумал он - Наверное, ей суждено состариться рядом с замороженным возлюбленным, если, конечно, она не попадет в лапы имперцев. Тогда она умрет молодой, как и я»
Удар, вопреки ожиданиям, оказался несильным. Такой бывает при прыжке с пятиметровой высоты - неприятно, но вполне терпимо.
Свет в каюте погас. Индикаторы на пульте светились еще долю секунды, а потом потухли и они. Всё погрузилось в беспросветную тьму. Некоторое время что-то скребло по обшивке, шпангоуты жалобно трещали. Кресло под Виктором вибрировало и дергалось из стороны в сторону. Прошло несколько ужасных мгновений, когда еще не было ясно, может ли он считать себя живым или уже нет. Внезапно всё стихло. Было слышно, как где-то капает жидкость из разорванного трубопровода. Запахло жженой краской. В трюме гудели остывающие двигатели. Посадка закончена.
Виктор не знал, сколько минут или часов он просидел неподвижно, не в силах осознать тот потрясающий факт, что ему опять повезло. Убедившись наконец, что его грешная душа в очередной раз не рассталась с его бренным телом, Витя со стоном разжал пальцы, намертво вцепившиеся в рукоятку регулятора давления, и выбрался из пилотского кресла. Пора было начинать переговоры с местными обитателями. Так как, если верить справочнику, аборигены являются вполне успешными покорителями космоса, Витя рассчитывал, что большого количества слов для объяснений не потребуется. Они и так всё прекрасно поймут. Судя по всему, его ждут карантин, допрос, небольшие формальности типа оплаты морального ущерба, и можно будет продолжить путь.
Он направился к внешнему люку, осторожно нащупывая дорогу в темноте, но, как ни старался, добраться до цели без потерь не удалось. Чувствительный удар о ящики с гравитроном заставил его изрыгнуть короткое ругательство, но Витя быстро сменил гнев на милость и ласково погладил металлический бок контейнера. Как хорошо, что он захватил с собой побольше этого волшебного вещества. Любой инопланетник, если верить Эльке, знает толк в гравитроне и постарается обеспечить его владельцу сервис по высшему разряду.
«Я пришел с миром», - прорепетировал Виктор фразу, которую он скажет встречающим. Сначала он произнесет ее по-русски, из патриотических соображений, потом на общегалактическом диалекте, чтобы поняли, а потом еще и повторит на языке жестов, чтобы поняли наверняка. Жест миролюбия был очень простой: руки, ладонями в сторону собеседника, прижаты к голове, как будто изображают уши. Космические бродяги почему-то называли этот жест «куверстукас».
Виктор отстегнул плечевую кобуру с бластером и забросил ее в угол. Идти с миром - значит идти без оружия. Тем более что он хорошо помнил свое столкновение с земными правоохранительными органами и повторять этот урок совсем не хотел.
Всё. Речь выучена, встречающие аборигены собрались. Виктор был в этом уверен - уже несколько минут он слышал отчетливые удары по обшивке. Итак, что его ждет: буханка хлеба, соль и девушка в нарядном кокошнике или наручники и полицейский участок? И то и другое лучше собственных похорон, участия в которых он только что так удачно избежал. Виктор поправил воротник рубашки и пригладил волосы. Собравшись уже нажать кнопку, открывающую люк, он неожиданно обнаружил полное отсутствие на себе каких-либо штанов. Еще несколько минут ушли на поиски этой детали одежды и вытряхивание из нее раздавленных фруктов. Удары по корпусу яхты становились всё сильнее и нетерпеливее. Хозяева планеты хотели быстрее познакомиться с незваным гостем. Виктор поспешил удовлетворить их законное любопытство и, натянув штаны, открыл внешний люк.
За бортом было светлее, чем в каюте, но ненамного. Свет исходил от каких-то огней, и Виктор не сразу разглядел, что это факелы в руках собравшихся вокруг людей. Багровые всполохи пламени отбрасывали на лица встречающих яркие красные пятна и делали их похожими на морды монстров. Все собравшиеся настороженно смотрели на Виктора. Ужас и ярость перемешались в их огромных выпученных глазах, и эти взгляды не обещали космическому путешественнику ничего хорошего. Особенно его огорчили палки и мечи в руках местных жителей. Сейчас он пожалел о том, что так неразумно расстался с бластером.
Рядом с собой Виктор увидел полуголого человека с большим молотом. Это он так настойчиво колотил по обшивке яхты. Увидев, что люк открылся, мужчина застыл, как каменное изваяние, и только через минуту очнулся, бросил свой инструмент и присоединился к толпе. «Какие-то они дикие, - подумал Витя. - Может, я попал на съемки исторического фильма? Где врачи? Где спасатели? Я, кажется, кое-что разрушил, когда приземлялся, но стоит ли делать из этого трагедию? У меня достаточно средств, чтобы починить всё и троекратно возместить любой ущерб».
Виктор сделал маленький шажок вперед и, приложив руки к ушам, сказал заветную фразу:
- Я пришел с миром!
Толпа отпрянула. Лишь сейчас Виктор заметил, что та груда мусора, на которой лежит яхта и на которой стоит он сам, только наполовину состоит из битых камней, щебня и ломаных досок. Грязные лохмотья, разбросанные повсюду, - это вовсе не тряпки, а части сплющенных и изуродованных человеческих тел. Руки и ноги торчали повсюду. По камням ленивыми ручейками сочилась кровь. Кровь убитых им людей. Они погибли, когда звездолет рухнул на их жилище. Виктор удивился, что не слышит стонов и криков о помощи. Неужели погибли все?! Может быть, раненых успели убрать, пока он натягивал штаны? Неожиданный и жесткий ответ на этот вопрос он получил немедленно: битый кирпич рядом с левой ногой Виктора пришел в движение, и из него сначала высунулась рука со скрюченными пальцами, а потом и ее владелец, взъерошенный старик с лицом, покрытым синяками. Он закряхтел, выбрался из-под камней и пополз вниз по склону к своим соотечественникам. Неестественно вывернутая ступня волочилась за ним, болтаясь на одном тонком лоскуте кожи. Не успел старик проползти и десяти метров, как от толпы отделился человек в черном балахоне. Он выхватил кинжал и двумя короткими ударами добил калеку. Толпа одобрительно загудела. Виктор понял, почему он не слышал стонов, - спасение раненых в этом мире не практиковалось.
Космический путешественник попятился, готовый в любую секунду запрыгнуть обратно в яхту и задраить за собой люк. Он не сделал этого сразу только из-за того, что хотел немного осмотреться и наверняка выяснить, можно ли договориться с местными жителями и стоит ли это делать.
Чем дольше Витя озирался по сторонам, тем больше убеждался, что договориться не получится. Слишком примитивны были строения, окружавшие его, слишком грязны и запуганы были люди. Пустое пространство, на котором лежала яхта, представляло собой небольшую площадь, накрытую сверху куполом, состоящим из беспорядочного переплетения деревянных балок, веревок и ржавых жестяных пластин. Наверное, яхта проломила крышу здания. Виктор опустил руки, перестав изображать чебурашку, и поднял глаза вверх. Над его головой зияла огромная дыра, но это была не дыра в крыше. Многочисленные этажи уходили вверх, и только на стометровой высоте виднелся маленький клочок голубого неба. При падении звездолет насквозь прошил высотное здание и теперь лежал где-то в районе подвала. На всех верхних этажах можно было различить группки людей, которые заглядывали в провал, пытаясь понять, что погубило их родных и близких. Что обрушилось с неба на их дом.
Камень звонко ударился о борт яхты рядом с носом Виктора, и, прежде чем он успел закрыться руками, второй попал точно в голову.
«В чем-то они правы», - подумал Витя, теряя сознание.
«Дурак! Господи, какой же я дурак! - подумал Виктор, с трудом раскрывая веки, слипшиеся от засохшей крови. - От меня требовалось только смотаться за пивом и таблетками, а я так обделался. Разбил звездолет и позволил каким-то уродам закидать себя камнями. Идиот!»
Неудачливый путешественник очнулся в маленькой комнатке без окон. Он долго лежал не двигаясь и медленно переваривал последние события. Ему было ужасно обидно и очень жалко себя. Витя тупо взирал на фосфоресцирующий газ, клубящийся под потолком. Этот газ был единственным источником света в пространстве, ограниченном каменными стенами и дверью, сколоченной из толстых, плохо ошкуренных досок.
Погладив большую выпуклую шишку на голове, Виктор пришел к неутешительному выводу, что ему в очередной раз не повезло и он сам совсем не виноват в том, что произошло. Для закрепления факта оправдания себя в своих собственных глазах он выругался самыми непристойным словами, которые знал. Он не забыл упомянуть создателей бортового компьютеpa Элькиной яхты. Досталось и программистам, в бреду родившим алгоритм работы этого компьютера, и обитателям планеты, додумавшимся отгрохать свою башню именно там, где он приземлился. Пара теплых слов пришлась на долю составителей звездного справочника, утверждавшего, что на этой планете царят просвещение и прогресс. Изрыгнув сложную нецензурную тираду, Виктор почувствовал себя гораздо лучше и решил осмотреться вокруг, чтобы выяснить, куда на этот раз забросили его злая судьба и коварное стечение обстоятельств.
Он попробовал встать и немного размять затекшие мышцы и был неприятно удивлен, обнаружив, что его шею стягивает широкий железный обруч. Очень ржавый и очень тугой. Но это было еще не всё. От ошейника к стене тянулась едва ли не якорная цепь, склепанная из грубых кривоватых звеньев. Витя разразился очередной порцией крупнокалиберной брани.
Громко кряхтя и гремя тяжелой цепью, он всё-таки поднялся со своей лежанки и продолжил изучение помещения, где ему, судя по всему, предстояло провести немало времени. Его тюремщиков нельзя было упрекнуть в полном отсутствии гуманизма. На столике рядом с лавкой стоял глиняный кувшин с чистой и очень приятной на вид водой. Рядом лежала ароматная пшеничная лепешка. Виктор незамедлительно продегустировал и то и другое. Нормальное питание в этой тюрьме ему, во всяком случае, обеспечено. Тесто было немного необычным на вкус, но по сравнению с пищевой органикой еда казалась просто божественной. Остатками воды он промыл свежую рану на голове. Похоже, что в Витю попал не один камень, а три или четыре, но он потерял сознание после первого и, что было дальше, к счастью, не помнил.
Для старой раны на ноге жидкости не осталось, а заскорузлая повязка уже начала неприятно пованивать. «Так и до гангрены недалеко», - подумал Виктор и осторожно потрогал бинты. Нога отозвалась тупой болью медленно гниющего зуба.
Чтобы отвлечься от неприятных мыслей, Витя полез под стол и обнаружил там бочонок с двумя кольцами-ручками и деревянной крышкой. Принюхавшись, он сообразил, что в эту емкость следует положить съеденную лепешку, после того как ее переработает кишечник. Виктор продолжил осмотр, суливший ему много открытий, и установил, что ножка от стола может при необходимости исполнить роль дубинки и что цепь, которой он прикован к стене, слишком короткая и не позволяет ему дойти даже до двери.
Он собрался уже заняться изучением светящегося газа под сводами своего нового жилища, когда услышал шаги в коридоре. Кто-то подошел к двери и отодвинул засов. «Замка нет, - подумал Витя. - Только задвижка. Практично, ничего не скажешь».
В камеру вошел человек в бархатном камзоле и широких полосатых штанах, заправленных в узкие шнурованные сапожки. Это был именно человек. Среднего роста, с желтовато-серой кожей, очень большими глазами и обычной головой. Встретишь такого в метро и не обратишь внимания. Нормальный землянин.
Пришедший сел на табуретку, стоящую в недосягаемом для Виктора углу, и раскрыл на коленях папку с большими листами бумаги. Не глядя на пленника, он отцепил от пояса и поставил на пол рядом с собой небольшую бутылочку, похожую на флакон от духов. Судя по тому, что он обмакнул в эту бутылочку заостренную деревянную палочку, это была обычная чернильница.
Сделав какие-то пометки на листе, гость произнес длинную фразу и вопросительно посмотрел на Виктора. Не дождавшись никакой реакции, он что-то записал и снова выдал длинную тираду, состоящую преимущественно из шипящих звуков. Опять сделал паузу и опять что-то чиркнул. Похоже, он говорил одно и то же, но на разных языках. Старался выяснить глубину лингвистических познаний Виктора.
Чувствуя, что тестирование может затянуться, Витя сел накрай лавки и наблюдал оттуда, как дознаватель заполняет каллиграфическими буквами страницу за страницей. Когда запас тестовых фраз, которые он знал, был исчерпан и ни на одну из них Виктор не прореагировал, человек посыпал песком последний исписанный лист, собрал бумаги в папку и достал из-за пояса черную дощечку с небольшим кусочком мела. Сделав несколько штрихов, он изобразил на доске схематичный силуэт человечка. Так обычно рисуют дети - палка, палка, огуречик.
Показав картинку Виктору, он сказал: «Сыодад ди», превратившись таким образом из дознавателя в учителя языка.
- А с каким-нибудь галактическим диалектом ты, конечно, не знаком, - констатировал Виктор.
- Сьюдад ди, - повторил «учитель» и жалобно посмотрел на космического путешественника.
- Да пошел ты, - пробурчал Витя и для наглядности продублировал фразу жестом - положил кулак на сгиб левой руки.
- Сьюдад ди, - захныкал дознаватель.
- Ладно, подавись: сьюдад ди.
«Учитель» облегченно кивнул и набросал новую картинку с идущим человечком.
- Сьюдад рад.
- Человек идет, то есть сьюдад рад, - ответил Витя и подумал, что аборигены, конечно, существа дикие, но далеко не глупые. Перед тем как наказать пришельца, решили его сначала допросить. Очень мило с их стороны, но зачем нужно было присылать на допрос такого неуча, который не знает ни одного космического языка? Из этого можно было сделать только один вывод - жители этой планеты, а также их предки никогда не летали в космос. Значит, у них нет звездолетов. И никогда не было! Следовательно, если не удастся отремонтировать Элькину яхту… Продолжать логическую цепочку Виктору не захотелось.
Игра в слова продолжалась несколько часов, пока не пришел надсмотрщик с кувшином свежей воды и лепешкой. Не спуская испуганных глаз с Виктора, он, прижимаясь к стене спиной, осторожно прошел через камеру и поставил еду на стол.
«Дубинка у меня уже есть. Сейчас она временно исполняет обязанности ножки от стола. - Витя мысленно потер руки, глядя на ножны, прикрепленные к поясу надсмотрщика. - А теперь будет еще и меч. Осталось разобраться с цепью».
Когда солдат ушел, человек с чернильницей тоже засобирался. По-видимому, настало время обеда не только для заключенных, но и для простых служащих.
- Ди! - сказал Витя уходящему учителю. Тот остановился и оглянулся. «Глагол «стоять» я запомнил правильно, - отметил про себя Виктор. - Теперь надо познакомиться. Если человек знает твое имя - ты для него не так чужд и опасен. Надо вызвать доверие этого клерка, тогда будет проще оглушить его при удобном случае».
Он ударил себя кулаком в грудь и четко выговорил:
- Виктор.
- Иктор? - учитель неуверенно повторил слово за своим учеником.
Витя кивнул. Звук «в» был большой редкостью за пределами Земли, и он уже привык к укороченному звучанию своего имени.
Клерк немного постоял в задумчивости и, прижав папку с бумагами к животу, сказал:
- Реат.
- Реат? Плохое имя, но не всем же везет с родителями, правда?
Человек непонимающе замотал головой и вышел из камеры, а Витя занялся поглощением своей законной, честно заработанной лепешки. Реат появился снова сразу после того, как скромная трапеза была закончена и Витя собирался немного вздремнуть, но вместо этого опять пришлось учиться. Неутомимый Реат снова и снова рисовал картинки и нудным голосом повторял слова. Витя автоматически повторял их вслед за ним. Прогресс в познании языка был очевиден. Уже к концу второго урока Виктор сумел ответить на простой вопрос учителя.
- Ты прилетел с неба?
Витя решил, что после учиненного им разгрома отпираться не имеет смысла, и честно признался:
- Да, я прилетел с неба.
Реат что-то пометил в своих листочках и ушел, не попрощавшись. Виктор проводил его взглядом, лег на лавку и сразу уснул. Следующий день прошел в том же унылом зазубривании сотен новых слов. Это занятие порядком наскучило Виктору, и к вечеру он уже не был таким прилежным учеником, как на первом уроке, но «учитель» всё равно остался им доволен. Уходя, он любезно улыбнулся Виктору, а тот в свою очередь вежливо помахал рукой и, как только за Реатом закрылась дверь, развил бурную деятельность. Ему надоело сидеть в этом каменном мешке.
Прежде всего, он еще раз подробно изучил конструкцию стола. Аккуратно, стараясь не сломать, отодрал одну ножку и разумно рассудил, что она крепится к столешнице излишним количеством гвоздей. Он оставил один себе и быстро восстановил разрушенную мебель. Потом ознакомился со своей цепью, сильно унижающей его человеческое достоинство и мешающей ему чувствовать себя свободно. Если бы не этот собачий ошейник и поводок, то он мог бы выбраться отсюда в любой момент.
Цепь угнетала своей монолитностью и несокрушимой прочностью. Разогнуть звенья мог бы только Жак. Отодрать ее от стены тоже было нельзя, так как она к ней не крепилась. Сквозь небольшое отверстие в каменных блоках она уходила в соседнюю камеру и была закреплена где-то там. Оставалась надежда расковырять гвоздем заклепки на ошейнике, но они всегда на виду, и надсмотрщик сразу заметит результаты его работы.
Виктор улегся на лавку и утешил себя тем, что бежать ему еще рано. Пока он не разберется в устройстве этого мирка, ему не найти дорогу к звездам. С этой мыслью он и заснул.
Новое утро началось, как и предыдущее, с визита тюремщика. Он, как всегда, оставил на столе завтрак и пропустил в камеру «учителя».
- Привет, Реат. - Виктор помахал вошедшему рукой с зажатой в ней недоеденной утренней лепешкой. - Как спалось?
- Спасибо, мне снились хорошие сны в предчувствии нашей встречи.
Эта длинная фраза была всего лишь стандартным ответом на утреннее приветствие. Если судить по обширным синякам под глазами Реата, вздремнуть ему сегодня не удалось. Наверное, всю ночь просидел над протоколами или древними манускриптами. За время общения с «учителем» Виктор кое-что узнал о нем. На самом деле Реат был не следователем, как сперва подумал Витя, а местным богословом, которому дозволили пообщаться с исчадием ада в интересах церковной науки. Исчадием ада они считали Виктора.
- Я принес тебе азбуку, - сказал Реат, устраиваясь на своей табуреточке в углу камеры, - дальше ты будешь учиться сам. Если захочешь, конечно. Ты хорошо меня понимаешь?
- Не совсем. - Вдруг Виктор с удивлением осознал, что без труда схватывает смысл произносимых Реатом слов, а ведь еще позавчера он не имел ни малейшего представления о сьюдадском языке. Местная методика изнурительного обучения оказалась очень эффективной.
- Сейчас я покажу тебе несколько предметов, а ты объяснишь мне, для чего нужны эти вещи.
Реат подошел к столу и, развернув принесенный с собой узелок, что-то разложил на деревянных досках. Виктор встал, желая взглянуть поближе на то, о чем ему предстояло рассказать.
- Стой! - взвизгнул «учитель» так пронзительно, что Виктор от неожиданности сел обратно на лавку. - Еще шаг, и я позову стражу!
Прижимаясь спиной к стене и не спуская глаз с пленника, Реат быстро проскользнул в свой безопасный угол.
- Теперь смотри, - сказал он, оказавшись вне досягаемости Виктора.
Витя, несколько обиженный таким отношением, склонился над горкой хлама, принесенного пугливым богословом. Вещи здесь были самые обычные. На любой свалке можно найти кое-что и поинтереснее представленных здесь раритетов.
- Что ты хочешь узнать? - спросил он у Реата.
- Всё! - Глаза учителя жадно заблестели, и он подался вперед. - Тебе знакомы эти предметы?
Виктор пожал плечами и выдернул из кучки барахла цоколь от разбитой лампочки.
- Разбитая лампочка, - сказал он по-русски. Перевести на сьюдадский эту фразу он просто не мог. Его словарный запас был очень мал.
- Зачем она? - Реат зачарованно смотрел на обрывки вольфрамовых нитей.
- Свет, - ответил Виктор. - Она давала свет, когда была целая, конечно.
- Как?
- Что значит «как»?
- Воздух и дерево смешиваются в огне, трудно дышать - свет. Боль питает туман, - Реат показал на клубящийся под потолком газ, - тоже свет. А как здесь?
Виктор понял, что местные жители знают два источника света - горящее дерево и светящийся газ, но что означает фраза «боль питает туман», он не знал.

Предыдущая страница 23 Следующая страница


Командировка во Вселенную 24

- Вода течет - свет, солнце светит - свет, ветер дует - свет. - Виктор не знал, как можно объяснить природу электричества, не пользуясь специальными терминами. Он достал из хлама на столе кусок изолированного провода и попытался объяснить Реату хотя бы общие принципы электротехники, но не добился больших успехов.
- Дьявол! - Реат прервал монолог Виктора, когда тот уже рассказывал о работе турбины, романтично сравнивая ее с мельницей. - Ты небесный дьявол, - подытожил Реат. - Ты умеешь добывать запрещенный богом свет. Претор не допустит этого.
- Да я и не претендую на подряд по освещению вашего темного царства, козел чернильный. - Витя с досадой сплюнул и продолжил уже на местном диалекте: - Дальше слушать будешь?
- Буду, - буркнул Реат и, откупорив бутылочку с чернилами, развернул рулон чистого, мелко разграфленного пергамента. - Говори.
Но про что бы ни рассказывал Виктор, будь то ржавый кодовый замок, старый шприц или клубок «жеваной» магнитной ленты, все его объяснения заканчивались тем, что запутавшийся в незнакомых словах Реат восклицал: «Дьявол небесный!»
Когда писарь забрал свой хлам и уже собрался уходить, Витя спросил его:
- Откуда эти вещи?
- Их нашли в старых тоннелях. Там, где жили люди до Гамарджа.
- Что такое Гамардж? - осведомился Виктор, но вопрос безответно повис в воздухе. Дверь за Реатом уже закрылась. Он торопился. Наверное, не хотел пропускать свой обеденный перерыв.
- Дальний путь зовет меня, но уйти я не могу, - немузыкально пропел Виктор вслед «учителю» и резко махнул рукой. Блеснул металл. В дверную доску вонзился диск от циркулярной пилы. Дребезжащие зубья еще жалобно ныли, а Витя уже схватил оскаленный железом диск и спрятал обратно в карман. Это столярное орудие он удачно заныкал во время своей лекции на тему «Занимательные и удивительные вещи, которые можно найти на обычной помойке».
«Какие они всё-таки наивные, - подумал Виктор, ощущая приятную тяжесть в кармане. - За месяц я, пожалуй, смогу нахомячить себе небольшой арсенал».
Тихий шорох под койкой заставил его вздрогнуть. «Может быть, они не такие уж и глупые, - шевельнулась в его голове испуганная мысль. - Если у них есть разбитые лампочки, то могут иметься и вполне исправные видеокамеры».
Он медленно опустился на четвереньки и с опаской заглянул под свое дощатое лежбище, ожидая увидеть там, как минимум, телевизионную съемочную группу с прожектором и звукооператором в придачу, но это была всего лишь крыса. Довольно крупная и облезлая зверюга выглядела как обычный земной грызун, только наглость у нее была неземная. Шумно пофыркивая, она вылезла на середину камеры. Витя от удивления сделал шаг назад, а крыса, по-хозяйски рассевшись на задних лапках, принялась чесать себе уши.
Виктор хотел уже испробовать на незваной гостье свое новоприобретенное оружие, но после недолгих размышлений решил, что каждый добропорядочный узник средневековых казематов должен иметь свое собственное ручное животное, дабы оно своим присутствием скрашивало его одинокое существование.
Придя к такому выводу, Витя отломил кусок от недоеденной лепешки и бросил его крысе. Та даже не взглянула на предложенное лакомство и продолжила намывать свои маленькие аккуратненькие ушки.
- Кушай, милая, - ласково сказал Виктор и почмокал губами. - Это вкусно. А может, ты по-русски не понимаешь? Как же это будет по-сьюдадски? Или тебе больше нравится язык жестов?
Витя улыбнулся - эта зверушка уже минут десять жестикулировала ему: «Я пришла с миром». Она чесала уши, изображая классический «куверстукас». От души веселясь, он и сам приложил ладони к ушам. Движения крысы сразу изменились. Не веря своим глазам, Виктор увидел, как тоненькие когтистые «пальчики» на крошечных лапках животного просигналили:
- Назови свой планетарный код.
Челюсть Виктора отвисла настолько, что любой желающий без труда смог бы разглядеть содержимое его желудка.
- Планетарный код, - требовательно повторила крыса.
Подчинившись настойчивому приказу, Виктор автоматически прожестикулировал код Земли. В ответ он получил уже известный ему по компьютерному справочнику код Леи, планеты, на которой он сейчас находился.
Крыса, очевидно, решила, что свой долг на сегодня она выполнила и может спокойно поужинать. Она встала на четыре лапы, деловито обнюхала кусок лепешки, лежащий на полу, аккуратно взяла его зубками и с большим достоинством удалилась под койку. Виктор тыльной стороной ладони поднял подрагивающую челюсть. «Неужели опять галлюцинация, - с тоской подумал он. - Наверное, ядовитые испарения, которых я нанюхался на «Эльсидоре», вызвали тяжелое психическое заболевание, и теперь мне всю жизнь будет что-нибудь мерещиться. Подумать только, я разговаривал с крысой».
Виктор обхватил голову руками и, тихо подвывая, опустился на лежанку. Горестно всхлипывая, он сам не заметил, как задремал. Переход ко сну был настолько стремительным, что Виктору показалось, будто он провалился в глубокий колодец. Он вздрогнул и испуганно открыл глаза: оказалось, что он стоит посередине широкого тоннеля, больше похожего на гигантскую трубу. Освещение было очень скудным и исходило от больших раскаленных докрасна пластин, вмонтированных в потолок. Эти пластины служили скорее обогревателями, чем осветительными приборами.
Виктор в панике завертелся на месте. Он никак не мог понять, что происходит. Неужели его безумие зашло так далеко? Картинки, рожденные подсознанием, он воспринимает как стопроцентную реальность. Он даже чувствует жар от обогревателей на своей коже. И этот странный ковер под ногами… Витя присел на корточки и сразу же подпрыгнул от ужаса - то, что он принял за толстый серый ковер, было на самом деле огромным скоплением крыс. Они заполняли своими телами весь тоннель. Звери сидели спокойно, не проявляя агрессивности. Даже те грызуны, на которых он опирался подошвами ботинок, вели себя совершенно хладнокровно и только тихо попискивали от боли. Дрожа от отвращения, Виктор сделал шаг вперед, ожидая, что вот сейчас вся стая взовьется и огромной зубастой волной накатится на него. Не пройдет и секунды, как от космического путешественника останется только обглоданный скелет. Но ничего страшного не произошло. «Это всего лишь сон», - успокаивал себя Виктор, и его походка с каждым шагом становилась всё увереннее. Ему даже стало интересно, каких еще чудовищ способна наплодить жуткая черная дыра, которую он называл своим головным мозгом.
Обогревательных пластин становилось все больше, а живой ковер становился все толще. Виктор отметил про себя, что он совсем не чувствует запаха, а ведь такое скопление неряшливых животных должно порождать редкостное благоухание.
Впереди замаячило что-то непонятное и весьма устрашающее, но Витя уже ничего не боялся. У дальней стены тоннеля высилась целая гора крысиных тел. Все они, будто на подбор, были очень большими и абсолютно лысыми. Чем ближе подходил Виктор, тем сильнее ему хотелось проснуться. Огромные крысы с уродливыми рудиментарными и переплетенными в клубки хвостами возлежали на специальных полках, обитых мягкой материей. Они почти не шевелились, только их бока тошнотворно колыхались в такт ударам их сердец. Сквозь тонкую полупрозрачную кожу можно было разглядеть внутренние органы и пульсирующие вены. На месте глаз виднелись белесые слепые пятна. У всех крыс, расположившихся на этой чудовищной этажерке, были очень длинные, толстые и скользкие даже на вид хвосты, которые сплетались в жгуты и уходили куда-то в глубь кучи. Казалось, что каждое животное здесь было всего лишь клеткой некоего сверхорганизма.
Вокруг каждой суперкрысы суетилось несколько обычных пасюков. Они заталкивали пережеванную пищу в беззубые пасти своих уродливых собратьев и уносили фекалии. В одном месте Виктор заметил, как серая крыса перегрызает хвост мутанту, который не подавал признаков жизни - его бока не колыхались, а внутренности не выглядели такими сочно-яркими, как у соседей.
«Эта тварь - бессмертна, - с ужасом подумал Виктор. - А если она способна мыслить…»
- Способна! - громыхнула в Витиной голове чужая мысль.
От неожиданности космический путешественник даже оглянулся. Прошло несколько мгновений, прежде чем он сообразил, что он не услышал это слово со стороны. Его уши по-прежнему воспринимали только шорох крысиных лапок и приглушенное попискивание. Чужая мысль родилась в его мозгу.
- Кто ты? - шепотом спросил Виктор.
- Доминант!
Витя был слишком ошеломлен, чтобы задавать еще какие-то вопросы. К тому же он не понял ответ на первый. Единственное, что он почему-то знал совершенно точно, - чуждые мысли исходят от этого сверхорганизма. От этого монстра, которого он боится до дрожи в коленях и которым невольно восхищается.
- Мне сложно контролировать твое сознание, - снова загрохотало в голове. - Я пришлю тебе своего посла. Он обсудит с тобой условия твоего освобождения.
- Кто ты? - повторил Виктор свой вопрос.
- Хозяин Леи.
Витя очнулся в холодном поту. Он по-прежнему находился в своей камере. Какой же уютной казалась она сейчас. Неважно, что здесь холодно, главное - всё здесь сделано человеческими руками - стены, дверь, стол и жесткая лежанка. Всё сделано людьми, а не сработано крысиными лапками. Под кроватью послышался шорох, и Виктор обнаружил, что по его камере бегает добрый десяток крупных крыс. Их шкуры поблескивали, будто были изготовлены из металла. Зверьки суетливо обнюхивали углы и опасливо посматривали на него пуговичными глазками.
«Прощай, моя крыша. Здравствуйте, железные крысы», - подумал Витя и схватил поперек тельца самое наглое животное, забравшееся на стол. Зверь смешно задрыгал лапками и оскалил острые зубки, а пораженный Виктор не мог поверить своим глазам - крыса действительно была одета в некое подобие собачьей попонки, только вместо мягкого плюша или бархата попонка была сделана из жесткого материала, напоминающего толстую фольгу.
Перепуганный зверек звонко пискнул и дернулся. Раздался хлопок, и с потолка на голову Виктора посыпались ошметки штукатурки вперемешку с мелкими камешками. Проклятая крыса выстрелила вверх из маленькой трубки, прикрепленной к лапке. Витя поднял глаза и увидел, что все животные целятся в него из своих микроскопических орудий. Решив не проверять на своей шкуре, насколько эти трубки опасны, он поставил крысу обратно на стол и, подобострастно улыбаясь, погладил ее по гладкому панцирю. Затем он прислонился спиной к холодной стенке и продолжил следить за безумным спектаклем, порожденным его собственным мозгом. Интересно, каких еще чудищ способен создать поврежденный интеллект?
Ничего нового долго не происходило. Зверьки закончили свою возню и скромно расселись по углам, делая вид, что присутствие Виктора их совсем не волнует. Они умывались, чистили шерстку. Одна крыса достала из кармана кусок какой-то еды и принялась ее меланхолично жевать, с аппетитом пощелкивая челюстями. Виктор мог поклясться, что у нее действительно был карман на жилетке.
Как любой нормальный сумасшедший, он решил, что если уж ему суждено жить в мире собственного безумия, то будет лучше, если здесь воцарится спокойствие и безмятежность. Витя плеснул в миску остатки воды из кувшина и, разломав последнюю горбушку, разложил угощение перед гостями. Они приняли это как должное и в порядке живой очереди, не толкаясь, растащили всю лепешку.
Виктор уже собирался заснуть, окончательно смирившись с мыслью о своей тяжелой и неизлечимой болезни, когда в спокойном поведении животных произошли некоторые изменения. Они побросали все свои дела и застыли на задних лапках, задрав дрожащие влажные носики к потолку. Кажется, они даже перестали моргать. Из-под кровати, прямо между ног Виктора, неторопливо и величественно в комнату вползла огромная крыса, покрытая клочками свалявшейся бурой шерсти. Ее дряхлые дрожащие бока были украшены полосками ярко-красной ткани с маленькими блестками, а на спине торжественно колыхался зеленый гребень.
- Я знаю, кто ты! - радостно, как участник телевикторины, воскликнул Виктор. - Ты король крыс, а я буду Щелкунчиком. Ха-ха-ха!
«Король» неторопливо принял полусидячее положение, широко расставив в стороны задние лапы, которые теперь потешно торчали из-под округлого пуза. Спину зверя услужливо поддерживали двое вельмож в красных попонках.
- Здравствуй, - важно прожестикулировал «король». - Я рад приветствовать космического путешественника на нашей скромной планете.
- Для меня тоже очень большая честь видеть перед собой почтенного… Почтенного…
- Тига, - подсказал крыс и пошевелил усами. - Меня послал к тебе сам Доминант.
Виктор с удивлением разглядел на его носу тоненькие оправы очков.
- Позволь узнать твое имя, пришелец.
- Виктор.
- Я прошу прощения за те маленькие неудобства, которые ты испытываешь после прибытия на нашу планету. Я обещаю сделать всё, чтобы твое скучное заключение в этом склепе закончилось как можно быстрее.
- Спасибо, ваше величество, я очень польщен вашей заботой, - сказал Витя, который принял решение доиграть главную роль в своем бреду до победного конца.
- Я не величество, я превосходительство, - поправил его Тиг. - Что бы я мог сделать для облегчения твоего быта?
- Мне многое мешает жить, ваше превосходительство. Цепь на шее, например.
- Люди очень одичали в этих подземельях. - Тварь печально вздохнула. - Порой они поступают хуже неразумных животных, но нам приходится мириться с этим. Этот подземный народец - последний осколок погибшей цивилизации. На поверхности люди окончательно утратили разум. Мы уберем эту гадость с твоей шеи.
- Мне нужен антисептик, чтобы промыть рану. - Виктор не был уверен, что воображаемое лекарство может ему помочь, но вдруг случится чудо и он с помощью самовнушения остановит распространение инфекции.
- Спирт подойдет? - Тиг пошевелил усами. Казалось, что это слово вызывает в его душе положительные эмоции.
- Этиловый? - Витя не сдержался и облизал губы.
- Да.
- Тогда побольше. - Виктор решил, что если ему приснится, как он напьется, то это будет совсем неплохо.
- Мы достанем всё. - Зверь положительно мотнул своей сплющенной плешивой головкой и что-то тоненько пропищал на ухо своему приближенному.
- И еще у меня есть вопросы. - Витя наклонился, чтобы получше разглядеть своего собеседника, но Тиг так испуганно отшатнулся от него, а его солдаты так решительно вскинули лапки с оружием, что Виктор предпочел быстро вернуться на исходную позицию.
- Слушаю. - Зверь с трудом сложил пальчики в нужном жесте, и было хорошо заметно, как подрагивает его лапка.
- Может быть, это бестактно, но я никогда не видел одетых, а тем более говорящих крыс, - начал Виктор. - Честно говоря, я сейчас даже не уверен, в здравом ли рассудке нахожусь. В моем мире крысы - совершенно дикие и довольно грязные существа.
- Ты тоже имеешь большое сходство с одной деградировавшей расой, обитающей на этой планете и в плену у которой ты, кстати, в настоящий момент и находишься. - Тиг, кажется, обиделся. В его телодвижениях читался сарказм.
- Простите, если оскорбил вас. Я не хотел вас унизить, просто мой разум находится в плену труднопреодолимых стереотипов и…
Тиг почти по-человечески отмахнулся от многоэтажных извинений Виктора.
- Надеюсь, твои стереотипы не помешают тебе оказать нам услугу, перед тем как ты покинешь эту планету?
- Я пока никуда не собираюсь и… Смотря какую услугу. - За время своих скитаний по космическим далям Виктор стал осторожным и не спешил давать никаких обещаний даже крысам. Даже крысам из своего бреда.
- Ты позволишь нашим специалистам осмотреть твой корабль перед тем, как улетишь.
- У меня нет корабля.
- Мы найдем для тебя корабль.
- Где? - грустно вздохнул Витя, но Тиг или то существо, которое управляло им, похоже, предусмотрело все возможные трудности до мелочей.
- Старый человеческий звездолет. Ты его починишь, - уверенно сказал он.
- У меня нет запчастей, и я не умею чинить звездолеты.
- Видишь ли, дорогой пришелец… - Тиг возбужденно вскочил на задние лапки и даже какое-то время простоял на них, прежде чем шлепнулся обратно на пол. - Дикие люди, с которыми ты имел несчастье встретиться и которые посадили тебя на цепь, не всегда были такими. Их предки были вполне цивилизованными существами, хотя и травили наших предков ядовитыми газами. Мои подданные покажут тебе кладбище старых космических кораблей и помогут найти все необходимые запчасти. То, что они не смогут отыскать, они изготовят сами.
- Неплохой план. - Виктор с сомнением покачал головой. - Но зачем вам это нужно?
Вите немного надоело испытывать на разумность фантомов, рожденных подсознанием, и он уже собирался заснуть по-настоящему, но фраза, сказанная крысой, его остановила.
- У тебя бинокулярное зрение, - прожестикулировал Тиг.
- Какое? - не понял Виктор.
- Бинокулярное. Ты смотришь вперед двумя глазами и видишь окружающее объемно.
- Ну и что? При чем здесь это?
- Надави на один глаз.
- Зачем? - Витя немного испугался. Подумать только, его галлюцинация сошла с ума. Это уже чересчур.
- Ты не веришь, что я существую на самом деле, и считаешь меня продуктом своего сознания. Надави на один глаз, - решительно потребовала тварь, - и все предметы, которые ты видишь глазами, раздвоятся, а всё, что является продуктом твоего мозга, останется целым и объемным.
- Еще чего!
- Дави! - Тиг злобно оскалился, а его приближенные подняли лапки с прикрепленными к ним трубками.
Забавный сон начал превращаться в кошмар, и, стремясь предотвратить это, Виктор надавил на глазное яблоко. Камера, стол, дверь и крысы послушно раздвоились. Тиг говорил правду. И он был настоящим!
- Мы хотели бы начать освоение космического пространства, - невозмутимо произнесла жирная тварь, - но в нашем распоряжении нет ни одного исправного корабля. Если у нас будет возможность осмотреть твое готовое к старту судно, строительство нашего флота пойдет гораздо быстрее.
- Вы очень умны и проницательны, ваше превосходительство, - пробормотал потрясенный Виктор, который еще не до конца осознал, что его помешательство может оказаться вовсе и не помешательством. Реальность бреда была хуже любого безумия. - Как вы собираетесь вытащить меня отсюда? - спросил он.
- Это не твоя забота. Я доложу Доминанту о твоем согласии. До свидания. Надеюсь, что скоро мы сможем поговорить в более приемлемой для разумных творений обстановке. - Тиг с помощью приближенных изменил положение своего тела и встал на четыре лапы.
- А что же всё-таки случилось с людьми? - напоследок спросил Виктор, но крысиный начальник ему не ответил. Он уже не мог видеть Витиных жестов, всё его внимание было поглощено втягиванием своей туши в узенький лаз под кроватью.
Охрана ушла вместе со своим повелителем, и Виктор почувствовал себя как-то пронзительно одиноко. Ему уже надоело сидеть на цепи в каменном мешке. Неудивительно, что его мозг создал подобную бредовую иллюзию для успокоения уставшей от потрясений души. Он устало закрыл глаза, надеясь наконец заснуть без сновидений. А может быть, посланец Доминанта Тиг говорил правду и Виктор на самом деле общался с крысами? Не может быть! Витя сам не заметил, как задремал, но через пару минут его опять бесцеремонно разбудили.
- Нет, этот психоз слишком затянулся! - воскликнул Витя, увидев в двух сантиметрах от своего носа шевелящиеся крысиные усы. - Прочь, тварь! - Виктор махнул рукой, и зверек, пролетев несколько метров по воздуху, жалобно пискнули шлепнулся о стену.
Виктор вскочил и бросился к нему, собираясь растоптать мерзкое животное. Он уже поднял ногу, чтобы расплющить крысу, когда вдруг почувствовал, что ставшая уже привычной тупая боль в бедре куда-то делась. Забыв о своей жажде убийства, он ощупал ногу и обнаружил на старой ране, вместо заскорузлого провонявшего бинта, свежую чистую повязку. «Одно из двух, - подумал он. - Либо я окончательно провалился в виртуальный мир, который сам выдумал, либо бытие по-прежнему определяет сознание, и тогда вся эта крысиная чушь - реальность».
Виктор попрыгал на месте, опробуя перевязанную ногу. Всё было отлично - Тиг не обманул. Пока он спал, разумные обитатели Леи оказали ему медицинскую помощь. Они сделали то, до чего не додумались его двуногие человекоподобные собратья.
Виктор взял в руки перепуганную дрожащую крысу и с умилением посмотрел на нее. Такое маленькое существо, а как много они могут сделать сообща. Может быть, Тиг и его хозяин Доминант действительно помогут ему покинуть планету. Это было бы здорово Витя уже хотел расцеловать грызуна, но, хорошенько подумав, воздержался от лобзаний. Он посадил зверька на плечо и подошел к столу. Рядом с лепешкой лежал комок черной блестящей массы. Принюхавшись, Виктор определил, что это шоколад, и сразу же набил рот приятной, чуть горьковатой сладостью. Давясь и чавкая от жадности, он съел больше половины подарка и запил его из кувшина. Едва первый глоток жидкости достиг желудка, Витины глаза полезли на лоб, он закашлялся и сел на пол - в кувшине был спирт. Тиг оказался по-королевски щедр.
Переполненный благодарностью, Виктор весело посмотрел на сидящую на плече крысу.
- А тебе чего? - спросил он. Зверек ткнул лапкой в ошейник.
- Ты что, слесарь? - восхитился Витя. - Ну, работай.
Он лег на лежанку, предоставив маленькому мастеру полную свободу действий.

* * *

Капитан Керин мало изменился с тех пор, как Элеонора увидела его в первый раз. Всё то же благородное неулыбчивое лицо с тонкими губами и изящным, хищно загнутым носом. Колючие паучьи глазки под мохнатыми бровями, короткая, по-женски стильная стрижка. Синеватые волосы уложены в челку. Добавилась только одна деталь - пустой правый рукав комбинезона, заправленный за пояс.
- Ты еще жив, чертово отродье? - вяло поинтересовалась Эля.
Глупый вопрос продувшегося игрока мог только сотрясти воздух и умножить торжество победителя, но уже не влиял на результат партии. Керин знал это не хуже Эльки. Он самодовольно ухмыльнулся и вошел в операционную, внимательно ощупывая цепким подозрительным взглядом всех присутствующих.
- Ваш приятель Дэн вчера наконец-то заговорил, - сказал он, и его улыбка стала еще шире. - Мне пришлось долго просить его об этом. К счастью, земляне удивительно живучие существа. Пришлось выдумывать новые пытки, так как я исчерпал все известные. Теперь и для тебя, выскочка, настал час потехи.
- Подлец! - вырвалось у Элеоноры. Только лупперы солдат сдерживали ее от того, чтобы не вцепиться в горло Керину.
- Вовсе нет. Я просто хочу, чтобы в мире торжествовала справедливость. - Разговаривая с ней, Керин не спускал глаз с Че-Че. - Тебе придется ответить за то унижение, которое я пережил по твоей милости.
- Интересно, почему имперцы тебя не шлепнули? Как ты вообще спасся?
- В одной из эвакуационных капсул, отчалившей от крейсера перед самой его гибелью, нашлось местечко и для меня, а вот как я попал на имперский крейсер и почему меня не убили… Сама догадайся, по чьему приказу была отключена защита «Эльсидоры»?
- Мерзавец.
- Ты опять не права. Все твои оценки продиктованы исключительно эмоциями и оскорбленным самолюбием, а если ты хорошенько подумаешь, то поймешь: мерзавцы и подлецы - это вы с Жаком и Дифором. Рассуди сама: единственный человек, который сохранил мне верность, жив и стоит рядом со мной. А все, кто пошел за тобой, - мертвы или скоро станут таковыми. В том числе и твой друг Виктор. Дэн много рассказывал мне о нем.
«Забавно: Керин принял Че-Че за Виктора. Возможно, это даст выигрышный расклад в будущем», - подумала Элеонора, которая уже привыкла даже в самой критической ситуации надеяться на лучшее будущее.
- Приятно было предаться совместным воспоминаниям, - сказала Элеонора, - но ближе к делу. Сразу ты нас не прикончил, значит, мы тебе нужны живыми. Пойдем уже. Чего резину тянуть?
Солдаты освободили проход. Капитан кивнул и направился к дверям.
- Че-Че, я понимаю, что это имперские солдаты и ты один из них, - произнесла Элеонора по-русски, не меняя интонации. - Но главное, что я знаю, - ты мой друг. Если можешь - убей их всех.
Слава Корнеев как будто только и ждал Элькиного сигнала. С того момента, как в медпункт ворвались вооруженные люди, он стоял неподвижно, опасаясь что-либо предпринять и этим окончательно провалить операцию. Вначале у него даже возникло желание легализоваться и решить дело миром, но сейчас он понял - наживке, на которую он должен поймать гридерского агента, грозит смертельная опасность. Он должен выполнить приказ любой ценой.
Че-Че упруго согнул ноги, сильно оттолкнулся от пола, и его тело, на мгновение распластавшись в воздухе, упало в дальнем углу. Там, где грудой лежало оружие. Один из солдат успел нажать на курок, но времени на прицеливание у него не было. Горячий сгусток энергии пробил стену и еще несколько переборок, опалил Элькино лицо и взорвался где-то в чреве звездолета, не причинив никакого вреда капитану Корнееву. Луппер тяжело вздохнул, заполняя разряженные конденсаторы, а Слава метнулся вдоль разрушенной стены, щелкая предохранителями и регуляторами двух лучеметов, которые ему удалось заполучить. Пробить толстые панцири врагов таким оружием было невозможно, но он мгновенно разработал и успешно применил на практике выигрышную тактику. С левой руки он выстрелил по лицевому щитку на шлеме ближайшего солдата, ослепив его на мгновение и не дав возможности прицелиться, а с правой он попытался поразить швы в местах соединения грудных пластин скафандра. При изумительной точности, с которой стрелял Че-Че, это быстро дало положительный результат: солдат жалобно вскрикнул, разрядил луппер в потолок и упал на пол. Второй действовал осторожнее. Он прикрыл надежно защищенными руками уязвимые места и начал медленно приближаться к капитану, выбирая наиболее удобную позицию для выстрела. На стволе его луппера весело светился зеленый огонек - конденсаторы заряжены до предела.
Керин озабоченно наблюдал за схваткой. У него не было с собой никакого оружия. Он был абсолютно уверен, что с такой охраной ему ничего не грозит. А может быть, он просто еще не научился достаточно уверенно пользоваться левой рукой и не захотел таскать с собой такой бессмысленный груз, как бластер.
Элеонора, не спуская глаз с бывшего капитана «Эльсидоры», взяла с хирургического столика давно присмотренный скальпель. Остро заточенное лезвие даже в руках слабой женщины - страшное оружие. Взяв нож обеими руками и выставив его перед собой, Элька всем своим небольшим весом бросилась на предателя. Сорок пять килограммов упругих мускулов и крепких молодых костей, возведенные в квадрат ярости и ненависти, могут прошибить бетонный забор. Лезвие лязгнуло по пряжке на поясе Керина и глубоко погрузилось в его живот. На Элькины руки пульсирующим потоком хлынула обжигающая кровь, и девушка тут же отпрыгнула назад, брезгливо тряся испачканными пальчиками. Капитан охнул и схватился за живот. В его глазах мелькнул испуг - первое человеческое чувство, которое заметила в этом существе Элеонора, с тех пор как познакомилась с ним. Может быть, и эта лживая инопланетная тварь способна стать немного человеком. Хотя бы перед смертью.
Элька отшвырнула скальпель, схватила из хирургического лотка компактный лазерный резак и щелкнула маленьким выключателем. На кончике тонкой ручки засветился короткий сиреневый лучик, способный разрезать любой материл. Размахивая им, как мечом, Элька пошла в повторную атаку. Но закрепить успех ей не удалось. Керин уже успел прийти в себя и был готов защищаться. Сильным ударом плеча он сбил ее с ног и наступил рифленой подошвой ботинка на руку. Элькина ладонь безвольно разжалась и выпустила резак. Нога предателя поднялась и еще раз опустилась, теперь уже на ее горло. Задыхаясь, девушка увидела, как Керин выдернул из своего брюха скальпель, застрявший в тугих волокнах мышц.
Че-Че между тем расправился со вторым имперским солдатом. Но на смену погибшим пришли еще трое. Держа на весу тяжелые трупы своих убитых товарищей и прикрываясь ими, как щитами, они попытались взять Корнеева в клещи. Вовремя разгадав хитрый маневр противника, капитан отступил в угол комнаты и сбил двумя меткими выстрелами пару осветительных рефлекторов с потолка. Они со звоном упали на головы врагов и вызвали в их стройных порядках легкое замешательство. Это дало Че-Че возможность перезарядить оружие, чем он свел к нулю тактическое преимущество имперцев, которого они добились ценой жизни двух погибших воинов. Единственное, что давало им шанс победить Славика, это кончившиеся заряды в его лучеметах. Но теперь у них не было и этого шанса.
Живой мозг Че-Че самоустранился от происходящего и как бы со стороны наблюдал за битвой, перепоручив основную работу дюжине самых быстрых на Земле процессоров, встроенных в тело. Сомнений в победе не было. Операционная система в норме. Работает с высокой точностью. Ни одной ошибки в памяти, ни одного сбоя при передаче данных. Гидроприводы и композитные суставы - без люфтов. Движения выверены до сотых долей градусов и микронов. Когда закончатся последние обоймы для лучеметов, он просто отберет оружие у одного из этих увальней. И никто ему не помешает. Ни один биологический организм по природе своей не может конкурировать в силе и скорости с симбиозом боевого механизма, человеческого мозга и компьютера.
«Что стоят ваши хрупкие кости, обтянутые дряблой плотью, против моих титановых стержней и усиленных приводов. Сколько бы слоев брони вы на себя ни напялили, я всё равно сильнее вас, - думал Че-Че, отправляя на небеса очередного солдата. - Ваши нервные клетки не в силах обработать такой поток информации с такой скоростью, как мои процессоры. Мозг у нас, конечно, почти одинаковый, но у моего нет необходимости вникать во всяческие подробности. Достаточно отдать общий приказ, и компьютеризированное тело исполнит его с абсолютной точностью и максимальной быстротой».
Последние имперцы, увидев бесславную гибель еще одного своего товарища, начали отступать, уже не высовываясь из-за трупов погибших и не давая Че-Че возможности вскрыть их хваленые скафандры. Славику оставалось только упиваться своей непобедимостью и подбадривать неуклюжего противника короткими очередями.
Когда цели, указанные мозгом для уничтожения, покинули поле зрения, позорно бежав из медпункта, Слава отключил автоматику и осмотрелся. Элеоноры видно не было. Капитан Керин стоял в другом конце комнаты с окровавленным скальпелем в руке. «Ранить! - подумал Че-Че. - Нам нужен «язык». Рука послушно согнулась и направила ствол лучемета, палец пять раз нажал на спусковой крючок. Капитан Керин получил ранения в обе коленные чашечки, в низ живота и в левую руку. Пятый заряд, предназначенный для ампутированной руки капитана, шлепнулся о стену, оставив после себя черное пятно обгоревшей краски. Встроенная в память Че-Че программа не предусматривала инвалидов.
«Разработать план по уничтожению оставшихся имперских солдат», - Че-Че отдал новый приказ вычислительной системе. В ушах раздался раздражающий писк, предупреждающий о повышенной опасности, тело сжалось для прыжка, но прыгнуть Слава не успел. Имперские солдаты переиграли самонадеянного робота с человеческим мозгом. Они открыли огонь из лупперов прямо из коридора сквозь переборки. Первый же выстрел попал в Че-Че. Испепелил покрывавший его тело декоративный пластик. Уничтожил сложную систему пневматических подушечек, имитировавших кожный покров и рельефную мускулатуру. Мускулатуру, которая всегда вызывала здоровый интерес у женщин и нездоровую зависть у мужчин. Второй, точно посланный заряд лишил его пересаженных от донора глаз и системы охлаждения компактного ядерного реактора, установленного в грудной клетке.
Быстро подключившиеся видеокамеры мгновенно доложили о месте расположения целей: солдат было хорошо видно через большие дыры, сделанные ими в переборке. Сейчас он их достанет! Оружие направлено на врагов, но вдруг в груди защелкали какие-то реле. Реактор перегрелся, и автоматика, спасая мир от атомного взрыва, заглушила его. Переход на аварийные аккумуляторы занял секунду, но этого хватило, чтобы вражеские лупперы успели перезарядиться и сделать еще по одному выстрелу.
Поверженный робот рухнул на пол, блестя очищенными от пластика бронированными пластинами. Гидроприводы взревели от напряжения, тужась согнуть заклинившие руки и защитить голову. Живой мозг в черепе робота всегда был большой проблемой для конструкторов. Этот капризный компонент являлся самой слабой частью машины. Он получал сотрясение или терял сознание даже при попадании в голову пули из самого простого пистолета. И сейчас автоматика старалась в первую очередь спасти именно мозг.
Имперцы вошли в медпункт прямо сквозь продырявленную стену и, широко расставив ноги, взирали сверху вниз на агонизирующий механизм. В роботе еще несколько минут теплилась жизнь: дергались конечности, вращались обугленные объективы видеокамер. Выстрел милосердия прекратил эту бессмысленную деятельность.

* * *

- Здравствуйте, я президент.
Виктор открыл один глаз и неодобрительно посмотрел на человека, вошедшего в камеру. «У них что, сегодня - день свиданий? - подумал он. - Повадились донимать узника своими посещениями. То крысы, теперь вот президент. Кто следующий?»
- Извините, что помешал вашему отдыху, но мне нужно поговорить с вами, - вежливо расшаркался незваный гость иприсел на край лежанки. В его лице одновременно читались легкая надменность и подобострастие. В отличие от тюремщиков и Реата, он вел себя на удивление смело - без опаски приблизился к Виктору, и в его движениях не чувствовалось ни капли страха.
Через секунду стала ясна причина этой отваги. Вслед за посетителем в камеру вошел воин, закованный в кольчугу. На его поясе болтался короткий меч, а в руках он крепко сжимал взведенный арбалет.
- Вы меня понимаете? - с беспокойством поинтересовался пришедший.
- Да-да. Общий смысл понимаю, - рассеянно закивал Виктор. - Что вам нужно? По-моему, время сейчас неурочное.
- Я хотел поговорить с вами конфиденциально. - Президент поправил богато усыпанную изумрудами звезду на своей груди и немного ослабил тугой воротник. - Это можно сделать, только когда охрана спит.
- Приказали бы привести меня в вашу резиденцию, угостили бы вкусным напитком, и мы бы прекрасно побеседовали, - пробурчал Витя, вспоминая, остался ли спирт в кувшине, подаренный ему Тигом, или он умудрился вылакать весь.
Только час назад крысиный слесарь распилил ошейник и аккуратно замаскировал разрез кусочком глины, перемешанной с металлическими опилками. После того как он ушел, Витя основательно приложился к кувшину, и похоже, что выжрал всё его содержимое, не подумав о последствиях. Последствия оказались довольно тяжелыми.
- У меня нет резиденции, - грустно улыбнулся президент, - и у меня слишком мало власти, чтобы приглашать к себе космических путешественников и детей дьявола.
- При чем здесь дети дьявола? Я скорее сукин сын, чем бесенок, - промычал Виктор, сдавливая указательными пальцами виски. - Говорите скорее, что вам нужно, и уматывайте.Я себя плохо чувствую.
- Буду краток, - легко согласился гость. - Начну с того, что после большой войны, когда мы взорвали планету наших врагов, ее обломки обрушились на наш мир, и это было божъей карой за…
- Короче, - потребовал Виктор, которого начало тошнить от ночного гостя. Особенно его раздражали белоснежные обтягивающие лосины на ногах президента. Они напоминали ему о том, что он уже очень долго не принимал ванну.

Предыдущая страница 24 Следующая страница


25 Михаил Медведев

- Люди не могли больше жить на поверхности и переселились под землю, чтобы укрыться от каменного града с небес, - затараторил президент. - Они не понимали, почему небеса ополчились на них, и тогда Преториат постановил, что настоящий подлинный бог живет под землей. Только в недрах планеты люди чувствовали себя в безопасности и…
- Помедленнее, - попросил Витя. Он очень мало понял из скороговорки президента. - Что вам от меня нужно?
- Вы всё равно умрете, - уверенно заявил гость. - Вас сожгут, как слугу небесного царя. Так вот, не могли бы вы перед смертью крикнуть с эшафота, что вы посланец истинного бога и что истинный бог прощает своих заблудших детей и разрешает им покинуть подземелья? - Президент облизал губы и усмехнулся. - Мои разведчики несколько лет живут под открытым небом. Они установили, что радиация спала и метеориты давно уже не падают…
- Когда состоится казнь? - перебил его Виктор. Его мало волновали подробности местного богословия, а вот своим предстоящим сожжением он искренне заинтересовался.
- Сегодня, - ликующе сообщил президент. - Буквально через несколько часов. Эшафот уже готов. Скоро начнут колесовать ваших приспешников.
- Каких приспешников? - автоматически спросил Виктор, хотя мысли его были заняты совсем другим.
- Извините. Конечно же, у вас не может быть приспешников в нашем мире. Вы же обычный человек со звезд. Но Претор сказал, что вы - слуга дьявола. Вас призвали сюда колдуны и ведьмы, дабы погубить весь род человеческий. Их-то и убьют перед главной церемонией.
Слова президента произвели на Виктора отрезвляющее и оздоравливающее действие одновременно. Он задумчиво похлопал себя по карману и внимательно посмотрел на воина, застывшего рядом с дверью.
- Я одобряю ваш благородный порыв вывести людей на свет, - осторожно сказал Витя. - Но не вполне понимаю, зачем вам лично это нужно.
- Дело в том, что после того, как богом был объявлен князь темноты, пост главы государства стал формальным. Всю власть получил Претор.
- Вот вы и хотите восстановить историческую справедливость и вернуть себе ваших подданных.
- Да-да-да, - радостно закивал президент.
- Ничего не получится, - отрезал Виктор.
- Вам трудно выкрикнуть пару фраз перед смертью?
- Нет. Выкрикнуть нетрудно, - медленно проговорил Витя. - Просто я умирать не собираюсь.
Президент заливисто захохотал. Солдат у двери тоже слегка улыбнулся нахальству пришельца. Эта улыбка застыла на его лице навсегда. Диск от циркулярной пилы врезался ему точно в середину лба. Из раны брызнула кровь, глаза закатились, словно воин в последний момент пытался разглядеть предмет, ставший причиной его смерти.
Виктор опустил руку и торжествующе посмотрел на президента, который сохранил полное хладнокровие и даже не отодвинулся в сторону.
- Ну и что? - невозмутимо сказал он. - Убежать вы всё равно не сможете.
Витина улыбка стала еще шире и кровожаднее. Он медленно поднял руки к ошейнику и легко разломил его, с наслаждением наблюдая, как с лица президента сползает выражение чванливой наглости.
- Неужели Претор был прав? - с ужасом прошептал гость.
- Не всё, что сверху, - от бога, - с расстановкой выговорил Витя, бросая распиленное крысой кольцо на пол. В наступившей тишине оглушительно зазвенела цепь, но президент не отвел глаза, чтобы посмотреть вниз. Его зрачки неотрывно наблюдали за Виктором, а рука медленно переместилась к ножнам. Виктор тоже не стал терять времени. Он отпрыгнул к стене и выломал ножку у стола. Потрясая импровизированной дубинкой, из которой во все стороны торчали ржавые гвозди, он направился к приготовившемуся обороняться президенту. Два противника стояли друг напротив друга. Каждый из них был готов вступить в схватку, если враг сделает хоть одно необдуманное движение, но минуты текли, а начинать поединок никто не торопился.
- Я позволю тебе уйти, - неожиданно произнес президент. Его аристократическое лицо с тонкими чертами так и не изменило своего презрительного выражения. Оно стало более сосредоточенным, и всё. Ни страха, ни затаенного коварства Виктору на нем прочитать не удавалось. - Для меня нет никакого смысла удерживать тебя здесь.
Он запихнул меч обратно в ножны. Витя тоже опустил дубинку и сделал шаг назад. Этот жест доброй воли был воспринят с благодарностью, и гость продолжил свою мысль:
- Если ты исчезнешь из своей камеры, то многие воспримут это как чудо и как акт божьего промысла.
«Или как козни дьявола», - подумал Витя, но вслух сказал:
- Приятно разговаривать с умным человеком. Я, пожалуй, пойду. Отдай мне твой меч.
- Тебе самому не выбраться, - ответил президент, присаживаясь обратно на лежанку. Он окинул Виктора холодным взглядом. - Я дам тебе проводника, но ты должен пообещать мне…
- Свинорез давай, - грубовато прервал его узник, требовательно протягивая руку.
- Ты можешь взять меч у убитого тобой солдата, но дослушай меня. Я выведу тебя отсюда и дам тебе провожатого, но ты должен пообещать: если тебя поймают, то…
- Конечно, конечно, я прокричу с эшафота всё, о чем ты попросил, - закивал Виктор, готовый согласиться на что угодно, лишь бы поскорее выбраться отсюда. Он забрал оружие у мертвого воина и повертел его в руке. Трофейный меч был слишком тяжел для своих скромных размеров. По-видимому, его масса была специально увеличена, чтобы сделать удар более сокрушительным. Арбалет мертвеца Виктор повесил себе за спину. Туда же отправился и колчан с короткими увесистыми стрелами.
- Ты готов? - спросил его президент, наблюдавший за сборами с напускной скукой.
- Всегда!
Гость удовлетворенно кивнул и встал. Перед тем как покинуть склеп, он наклонился над своим покойным телохранителем и высыпал ему на лоб щепотку черного порошка. На лише мертвеца мгновенно образовалось бурое пятно, которое быстро расползлось по всему лицу и запузырилось, источая удушливый газ. Через минуту из-под стремительно разлагающейся ткани показались блестящие, будто полированные кости. Еще через минуту на полу лежал скелет, облаченный в боевую кольчугу.
- Активированные бактерии, - ответил президент на немой вопрос Виктора. - Ускоряют процесс гниения. Абсолютно безвредны для живых. Очень хорошо помогают против активных мертвецов.
- А они бывают? - спросил Витя, морщась от резкого трупного запаха.
- В лабиринтах еще и не такое встретишь. - Президент протянул ему коробочку с порошком. Виктор, не задумываясь, засунул ее в нагрудный карман. В своей жизни он всегда руководствовался принципом: «Дают - бери, бьют - отдай». Президент открыл дверь и уверенно вышел в коридор. Витя, ни разу до этого не покидавший свою камеру, радостно последовал за ним. Рядом со стеной, раскинув в стороны руки и ноги, лежал охранник. Тот самый, который регулярно приносил узнику еду. Его мозолистые пальцы всё еще сжимали рукоятку меча, а кровь из широкой раны на горле, слабо пульсируя, заливала одежду. «Пока охрана спит, значит, - вспомнил Виктор слова президента. - Подонок! Ведь можно было оглушить и связать».
Президент уже скрылся за углом, и Витя поспешил за ним. Дорогу ему освещал неизменный газ над головой. Сейчас казалось, что он светится немного ярче, чем обычно. Виктор прошел по коридору и спустился по кривоватым потертым ступеням. Президента он догнал только у второго поворота. Аристократ стоял на перекрестке двух узких тоннелей и удивленно вертел головой из стороны в сторону, будто что-то потерял. В десяти метрах от этого места Виктор разглядел решетку, возле которой лежала парочка тюремщиков, погибших, судя по всему, при исполнении служебных обязанностей. Один висел в метре от земли, притянутый удавкой к прутьям. Причина смерти второго тоже не вызывала никаких сомнений. Спина несчастного ощетинилась хвостовыми оперениями арбалетных стрел.
- Где же все? - растерянно пробормотал президент. - Здесь меня должны были ждать!
- Плевать! Уходим! - Виктор потянул его за рукав.
- Нам самим не выбраться из тюремной цитадели! - удрученно изрек президент. - Ты не представляешь себе, что это такое.
- А что делать? Кому сейчас легко? - проворчал Витя.
- Надо понять, что случилось с моей охраной. Боюсь, что мы в ловушке и я отправлюсь на эшафот вместе с тобой.
- Не забудь прокричать соответствующие слова, - язвительно посоветовал Виктор, внимательно ощупывая глазами стены и уходящие вдаль пустые тоннели. Президент был прав. Безжизненная тишина и безлюдность таили в себе какую-то плохо объяснимую угрозу. Если с телохранителями что-то случилось, то должны были остаться следы. Витя посмотрел себе под ноги и скривился. Следов было больше чем достаточно. Незаметное с первого взгляда пятнышко крови рядом с его правым ботинком. Он шаркнул по нему подошвой - пятно размазалось. Значит, свежее. Кровь тюремщиков не могла разбрызгаться так далеко. А вот и клок слипшихся волос. Похоже, что президент не дождется своих верных сторожевых псов, жизнями которых он так легко жертвует.
Виктор поднял голову. Если на полу обнаружилось столько интересного, может, и на потолке имеется что-нибудь любопытное. На высоте четырех метров среди клубов фосфоресцирующего газа чернела аккуратная круглая дыра. В ней отчетливо что-то поблескивало. Витя схватился за меч и сделал шаг назад. Еще раз посмотрев на неподвижно стоящего президента, он быстро метнулся в боковой коридор. В подобных ситуациях выживает тот, кто умеет стремительно принимать решения.
Короткая спринтерская пробежка, поворот. Дорогу преградили угрюмые силуэты солдат, закованных в латы. Виктор опешил и остановился. Солдаты молча опустили копья и двинулись вперед. Железные пятки дружно лязгнули по плитам каменного пола. Пальцы побелели от напряжения на деревянных древках копий.
Виктор не был героем. Он вступал в драку, только когда его загоняли в угол или когда мог с выгодой обменять свою смерть на жизнь друга. На этот раз речь шла только о его личной шкуре, и Витя, даже не вспомнив о гордости, которой у него отродясь не было, проворно развернулся и резво рванул назад, туда, где он оставил президента.
Формальный глава государства стоял на том же месте, не сдвинувшись ни на шаг.
- Там засада! - крикнул Виктор, указывая себе за спину. - Попробуем убежать по другому тоннелю.
- Не суетись, - проговорил президент. - Там тоже засада. Обложили по всем правилам. Как крыс.
- Откуда ты знаешь?
- Опыт. Да проклянут потомки имя Претора!
В коридоре, в котором хотел скрыться Виктор, послышался лязг металла. Четко печатая шаг, оттуда шли три латника. За их спиной виднелись арбалетчики.
У беглецов остался только один путь - обратно в камеру. Но там был тупик, и они это прекрасно знали. Виктор выдернул меч из ножен и обреченно вздохнул. Сдаваться, чтобы быть впоследствии сожженным, он не собирался. Президент обнажил свое оружие, выглядевшее очень смешным на фоне вражеских доспехов. Товарищи по несчастью встали спиной к спине, ожидая приближения неумолимого противника «Странно всё-таки жизнь устроена, - подумал Виктор, смахивая со лба обильный холодный пот. - У нас с ним такие разные судьбы, а конец - один. Смешно».
- У тебя есть арбалет, - напомнил президент.
- Я не умею им пользоваться.
- Забавно. Ятоже не умею. Арбалет - оружие простолюдинов.
- Классовое чванство сократит твою жизнь, - буркнул Виктор, перебрасывая меч из руки в руку. - На пару минут.
Когда между остриями копий и пойманными в ловушку беглецами оставалось не больше метра, латники неожиданно остановились. Кто-то за их спинами громко рявкнул, и они побросали оружие. Еще одна команда, и солдаты, выставив перед собой согнутые руки, двинулись вперед. «Будут брать живыми», - понял Виктор и покрепче прижался к спине президента. Этот спесивец оказался единственным человеком во всей Вселенной, на которого он мог рассчитывать в свой последний час.
Вдруг что-то коснулось волос Виктора. Он поднял глаза и увидел, как из дыры в потолке к нему спускается веревка. На ее конце болталась очень удобная кожаная петля, в которую так и хотелось сунуть руку. Счет шел на секунды. Солдаты были совсем рядом. Один из них уже тянулся к Виктору, чтобы схватить его за шею.
При выборе между неминуемой смертью и неизвестностью - неизвестность всегда предпочтительней. Виктор не задумываясь уцепился за петлю и взлетел вверх. Внизу послышались разочарованные крики и четкие команды. Через мгновение все звуки смешались в лязг и стоны - латники добрались до президента.
Чьи-то крепкие руки помогли Виктору пролезть через узкое отверстие в потолке. Внизу кипела схватка. Слышался звон президентского меча и сдавленные крики латников. Витя хотел оглянуться, но кто-то настойчиво тянул его во тьму, не давая остановиться даже на секунду. Космический путешественник несколько раз спотыкался и падал. Ему помогали подняться и уводили всё дальше. Слепая гонка продолжалась целую вечность. Уже стихли звуки боя и пропали последние отблески света из отверстия, сквозь которое Вите помогли сбежать, а они всё мчались неизвестно куда. Бег прекратился так же неожиданно, как и начался.
- Держи! - пропищал тонкий противный голос рядом с Витиным ухом.
Витя завертел головой, пытаясь в кромешном мраке рассмотреть своего спасителя.
- Ну же, возьми. - Кто-то сунул ему в ладонь кожаный поясок. - Надень это. На голову, а не на руку, идиот!
Виктор старательно натянул ремень на лоб.
- Не так!
Руки незнакомца быстро переместили ремешок в нужное положение на переносице. Оказалось, что к ремешку крепились окуляры тепловизора, и Виктор неожиданно для себя прозрел. Спаситель пощелкал пальцами у него перед носом.
- Видишь меня? - спросил коротышка, облаченный в просторный балахон.
Лица спасителя не было видно. Оно полностью скрывалось под капюшоном Но и то, что можно было разглядеть, произвело на бывшего узника угнетающее впечатление. Непропорциональная приземистая фигурка и огромная голова могли принадлежать только уродливому карлику.
- Ты кто? - спросил Виктор.
- Неважно. Следуй за мной.
- Спасибо, я как-нибудь сам, - отказался Виктор, которому совсем не хотелось доверять свою единственную жизнь неизвестно кому.
- У тебя нет выбора, - пропищало существо. - Через минуту солдаты будут здесь.
Виктор на мгновение задумался. Посмотрел на окружавшие его со всех сторон ржавые трубы, на груды мусора и полуразрушенные арки тоннелей, ведущих неизвестно куда. Пожалуй, самому ему отсюда действительно не выбраться.
- Веди! - решительно потребовал он, и коротышка с готовностью скрылся за переплетением металлических ферм. Виктор бросился за ним, стараясь поменьше ударяться головой о свисающие с потолка осветительные рефлекторы, древние и бессмысленные, как египетские пирамиды.
Проводник хорошо знал дорогу. Это радовало. Но вот куда он его ведет? И зачем подземный гном рискует жизнью, чтобы вытащить пришельца из тюремной цитадели? Этого Виктор не знал, а ведь от решения этой загадки зависела его жизнь.
Коротышка уверенно нырнул в какой-то люк, спустился по шаткой лестнице и перешел вброд подземный ручей. Виктор неотступно следовал за ним, размышляя о том, что, наверное, будет разумно треснуть своего спасителя рукояткой меча по голове. Конечно, после того, как большая часть пути будет пройдена и станет ясно, куда они направляются.
Виктор протянул руку к поясу и вдруг вспомнил, что бросил свой меч, когда схватился за сброшенную ему сверху веревку. Досадно! Но ничего. У него ведь есть арбалет, которым он не умеет пользоваться.
Впереди послышался громкий гул. Они проползли сотню метров по битому кирпичу и выбрались на набережную. Вдоль гранитных парапетов с оглушительным гулом проносился широкий бурный поток, который время от времени покрывался белой пеной. Через окуляры тепловизора Виктор не мог разобрать, что это за жидкость: грязная вода или канализационные стоки. Судя по запаху - второе. Но на этой планете везде плохо пахло, поэтому полагаться на обоняние было нельзя.
Коротышка оглянулся через плечо, проверяя, не отстал ли Виктор, и затрусил вдоль набережной в ту сторону, где гул был сильнее всего. Несмотря на мешковатую одежду, движения проводника были очень точны и изящны. Витя бежал следом за ним, изредка посматривая на своды тоннеля. Высокие выгнутые арки, накрывающие сверху речку и пешеходную дорожку, напоминали пищевод кашалота изнутри. Виктор обратил внимание, что все стены и своды были мокрыми. Местами по ним еще стекала вязкая маслянистая масса. Выходит, что еще совсем недавно весь тоннель был заполнен этой жидкой гадостью до самого потолка и только перед их приходом уровень спал.
Гул впереди нарастал. Скоро Виктор уже не слышал не только своих шагов, но даже собственных мыслей. Похоже, что целью их пробежки был водопад. Дышать становилось труднее. Воздух наполнился вонючими мелкими брызгами, но коротышка не снижал скорости. Витя старался не отставать, хотя уже задыхался и бок пронизывала противная тупая боль.
Вдруг что-то задело его ухо. Краем глаза Виктор заметил, как мимо промелькнула блестящая молния. Он оглянулся и увидел, что из бокового коридора, как чертики из коробочки, один за другим выскакивают арбалетчики. Витя резко увеличил скорость и начал вилять из стороны в сторону, надеясь увернуться от арбалетных стрел. Он бежал так быстро, как никогда прежде. Он мог бы поставить мировой рекорд по бегу зигзагом, но внезапно дорога оборвалась. Виктор едва успел затормозить на самом краю пропасти, в которую рушился могучий поток подземной реки. На дне бездны шумная вода скапливалась в большое бурляшее озеро и, медленно вращаясь против часовой стрелки, втягивалась в гигантскую воронку.
Витя стоял, беспомощно оглядываясь по сторонам. Куда завел его проводник? Не может быть, чтобы в ловушку! Но идти дальше некуда!!!
Солдаты приближались. По их разинутым ртам было видно, что они кричат, но шум воды заглушал все звуки. Происходящее напоминало немой фильм, только Витя в этом кино был не зрителем и даже не актером. Его положение было хуже, чем у каскадера. Он был здесь тем самым фальшивым чудовищем, которое в конце сюжета обязательно должно погибнуть.
Коротышка сильно отстал от Виктора. Он бежал, мелко семеня короткими ножками и путаясь в пузырящихся на коленях штанинах. Витя суетливо стянул со спины арбалет, но случайно задел спусковой крючок. Стрела высекла искры из гранитной плиты у него под ногами. Проклятье! Перезарядить примитивное оружие он не успеет, даже если сообразит, как это делается.
Несколько арбалетных стрел чиркнули о камни рядом с подошвами Витиных ботинок. Солдаты не собирались убивать пришельца. Его жизнь была нужна им для грядущего ритуального сожжения. А вот коротышка не был нужен никому. Стрелы несколько раз отскакивали от его спины. Каждый раз после этого проводник падал, но сразу вскакивал и бежал дальше. К пропасти! Не может быть, чтобы он не знал, куда ведет эта дорога. Значит, так и было задумано?!
Самые худшие предположения Виктора подтвердились. Раскрыв рот в немом крике, проводник с разбега бросился вниз, в самую воронку водоворота. Его ноги продолжали перебирать в воздухе, как будто он всё еще мчался по твердой земле, а руки двигались вдоль тела так, будто он уже плыл. «Ничего себе! - ошарашенно подумал Витя. - Зачем надо было меня спасать, потом бежать по подземным лабиринтам, из которых не каждый крот выберется живым? Зачем всё это?! Чтобы утопиться при свидетелях?!!»
Арбалетчики были уже в двух десятках метров от Виктора, и он понял, что ему опять не оставили никакого выбора. То есть выбор-то, конечно, как всегда, был, но ни один пункт меню из двух блюд ему не нравился. «Сгореть или утонуть, вот в чем вопрос?» - пробормотал Витя, затравленно глядя на приближающихся солдат. Больше всего ему сейчас хотелось плюнуть на всё и пойти полежать где-нибудь на травке. Но такого пункта в списке альтернатив не значилось.
Виктор отбросил в сторону ненужный арбалет и, хорошенько оттолкнувшись от края набережной, прыгнул в бездну. До последней секунды он не верил, что способен сделать это.
Воздух упруго ударил ему в лицо и перевернул вверх тормашками. Витя летел вдоль водяного потока, и ему казалось, что водопад застыл на месте и даже начал потихоньку ползти вверх по обрыву. Кромка низвергающейся в пропасть реки стремительно уносилась ввысь. Витя удивился тому, что успевает заметить всё это. Более того, он не обезумел от страха и был способен действовать. Неумело сгруппировавшись, Виктор попробовал управлять своим телом. Но это было непросто. Его крутило и болтало, как игрушечного клоуна на резинке. Поверхность подземного озера неумолимо приближалась. Огромные массы воды с грохотом атомного взрыва рушились вниз. Навстречу им взлетали брызги, образуя плотное влажное облако у основания водопада. Мощный поток воздуха и водяной пыли, идущий снизу вверх, слегка затормозил падение. Тело Виктора вонзилось в воду рядом с водоворотом. Бурлящая стремнина свирепо вцепилась в свежую добычу и увлекла ее вниз. Только по оглушающему стуку сердца Витя понял, что всё еще жив. Но надолго ли? Он уже не знал, где его руки, где его ноги, зачем он здесь и кто он вообще такой. Первая радость от того, что он не разбился, сменилась ужасом перед жадно лезущей в нос и рот водой. И хотя он провел без воздуха всего несколько секунд, его легкие уже трещали от желания сделать самоубийственный вдох. Панический страх перед надвинувшейся смертью пульсировал в мозгу, ослепляя и не давая сосредоточиться на борьбе с собственными легкими.
Виктор четко понимал, что может не дышать больше минуты. А при чрезвычайных обстоятельствах должен выдержать больше. Но инстинкт считал иначе.
Чтобы отвлечься, Витя открыл глаза и от радости чуть не втянул в себя пару литров жидкости. Сквозь изумрудную толщу воды к нему тянулись солнечные лучи. Они нежно ласкали его волосы и празднично искрились рябью на далекой поверхности.
Проводник был прав! Он действительно знал, что делал, когда прыгал с обрыва. Подземная река выходила на поверхность планеты. Это радостное известие на некоторое время отбило у Виктора всякое желание дышать под водой. Он радостно задрыгал ногами и плавно задвигал руками, выталкивая себя навстречу спасительному небу и солнцу.
Он всё еще был очень глубоко, когда осознал, что у него не хватит сил выплыть. Намокшая одежда и ботинки, налившиеся свинцовой тяжестью, тянули на дно. Опять смертельно захотелось дышать, и, хотя Виктор знал, что это будет последним желанием в его жизни, сдерживаться он уже не мог.
Прохладная речная вода ворвалась в легкие. Рефлекторно он попытался вытолкнуть ее, но это была уже конвульсия агонизирующего организма.
Жизнь медленно возвращалась в тело Виктора. Сначала она проявилась мучительной болью в груди. Жизнь будто говорила ему: «Не волнуйся, я здесь. Если ты страдаешь, значит, ты всё еще не умер». Потом она подарила ему глоток свежего воздуха. Пьянящего, как терпкое абхазское вино. Виктор открыл глаза. Неохватная голубая бездна раскинулась над ним. Рядом с этой бесконечностью нетрудно почувствовать себя хлебной крошкой на простыне великана. Она подавляла и радовала одновременно. Правда, если вспомнить, что скрывается за невинной синевой… Коварный и холодный космос таился за ласковым небосводом. Сквозь толщу воздуха, пронизанного солнечными лучами, нельзя разглядеть крупинок звезд и бездонную пустоту пространства.
Где-то рядом неспешно текла река. Это чувствовалось по движению ветра и чарующему аромату бегущей воды. Могучий неспешный поток пробивался из подземных пещер и уносился вдаль к далекому морю. Шелестел камыш, мирно квакали лягушки. Виктор от души позавидовал земноводным. Им всё равно, существует ли на свете Претор со своими солдатами, им не нужно думать, как выбраться с этой планеты. Им неведомы предательство, глупость и невежество. И вообще, у них есть всё, что необходимо для простого лягушачьего счастья.
Витя с хрипом втянул в себя воздух и надрывно закашлялся. Грудная клетка судорожно сжалась, и он, скрючившись, выдавил из себя полстакана мутной жижи. Дышать стало легче, и сразу же мысль о погоне вернула его на грешную землю. По его пятам идет отряд безжалостных воинов, по его душу звенят клинки и бряцают латы. Дорога каждая минута. Виктор поднял голову в поисках своего проводника. Коротышка понуро сидел на речном песке и терпеливо ждал, когда Виктор придет в себя. Его мешковатая хламида совсем утратила форму и лежала на его плечах безобразными складками. Одеяние полностью скрывало фигуру карлика, и невозможно было определить, какое у него тело и насколько пропорциональны его конечности. Окуляры тепловизора валялись рядом с правой рукой коротышки.
Витя поднялся и сел рядом с этим загадочным существом, которое так помогло ему, но в то же время вызывало в его душе неосознанный страх.
- Это ты вытащил меня из реки? - тихо спросил он.
- Да, - пискнул карлик, и на этот раз его голос не показался Виктору таким омерзительным.
- Я хочу посмотреть, как ты выглядишь. Сбрось капюшон, - потребовал Витя и протянул руку к голове спасителя. Он промолчал о том, что если бы у него была возможность увидеть глаза своего спутника, то, возможно, он смог бы больше доверять ему.
- Это невозможно, - отрезал коротышка, и в его руке зажглось короткое лезвие лазерного резака. Карлик не угрожал Виктору, он просто показывал, что у него есть оружие и он может пустить его вход, если его попутчик нарушит установленные правила.
- Не хочешь, не надо, - недовольно пробурчал Виктор. - Гюльчатай нашелся.
- Доминант велел доставить тебя на кладбище звездолетов, - загробным голосом изрек коротышка.
Создавалось впечатление, что каждое слово дается ему с трудом. Он очень медленно произносил фразы и иногда делал паузы между слогами.
«Так вот кто тебя послал, - догадался Виктор. - Значит, крысиный вождь не обманул. Возможно, это существо состоит у него на службе. Непонятно только, добровольно оно это делает или по принуждению».
- Я очень устал. Давай спрячемся где-нибудь поблизости и передохнем, - предложил Виктор.
Коротышка игнорировал его просьбу с таким видом, как будто даже не услышал его слов. Он молча поднялся и пошел прочь от реки. Виктор, кряхтя и ругаясь, поплелся за ним. Печально, конечно, но никого в этом мире не тревожили проблемы землянина. Карлик, конечно, прав. Погоня наверняка уже мчится сюда на всех парах. Гремят кольчуги и трещат от напряжения взведенные арбалеты. Всё это так, но ведь можно хотя бы высказать пару слов сочувствия. Как же, дождешься от них!
- Не так быстро, - заскулил Витя вслед быстро удаляющейся спине.
Но карлик был беспощаден. Он с каждой минутой наращивал темп, и вскоре Виктор не мог уже выговорить ни слова. Он тяжело пыхтел, едва поспевая за проводником, и у него не хватало сил даже для того, чтобы осмотреться по сторонам. Он лишь видел низкую густую траву у себя под ногами и корни деревьев, о которые спотыкался каждые пятнадцать секунд. Его шахтерские ботинки топтали цветы с белыми ажурными лепестками. Странные ярко-красные стебли каких-то вьющихся растений с хрустом ломались под рифленой подошвой. Сердце колотилось о ребра, пытаясь вырваться на свободу, а измученные водными процедурами легкие просто отказывались дышать. Безумно хотелось остановиться, но инстинкт самосохранения заставлял забыть об усталости. Почти животный ужас рисовал перед внутренним взором Виктора жгучие языки пламени, жадно лижущие его кожу. Вот они подбираются к лицу, от нестерпимого жара вспыхивают ресницы, седеют и превращаются в пепел волосы. В Витиной голове всё смешалось. Ему начало казаться, что стоит ему на секунду замедлить ход, как он тут же на месте зажарится до хрустящей румяной корочки.
- Отдыхай, - неожиданно сказал проводник после двух часов бега и остановился как вкопанный. Виктор с разгона врезался ему в спину, повалился на землю и взвыл, ударившись обо что-то твердое.
Под ним была гладкая плита. Вокруг столько травки, а его угораздило рухнуть на бетон! Но даже это жесткое ложе показалось Виктору мягчайшей периной. Он прижался к шершавой поверхности и с наслаждением расслабил мышцы. Проводник стоял рядом. Проклятый коротышка даже не запыхался. Он неотрывно смотрел куда-то вдаль, хотя весь обзор закрывали густые заросли.
Виктор с боязнью заметил, что под капюшоном карлика что-то шевелится. Там, где должен находиться затылок, пульсировала какая-то шишка, а рядом с левым ухом появился бугорок, которого раньше не было. Витя отвернулся. Вокруг шелестели деревья. Их толстые стволы располагались в определенном порядке на одинаковом расстоянии друг от друга. Наверное, раньше здесь был парк и эти деревья - всё, что осталось от древней аллеи.
- Надо идти, - пискнул проводник.
- По-моему, мы уже неплохо оторвались, - вальяжно вымолвил Виктор, перекатившись на траву.
- Не лежи на грунте - это опасно, - бесстрастно проговорил карлик. Витя послушно вскочил.
- Они пустили по нашему следу собак, - продолжил проводник. - Через пять минут псы будут здесь.
- Откуда ты знаешь?
- Слышу, - просто ответил карлик.
- Какого черта мы стоим? - возмутился Витя. - Побежали.
- Это уже не нужно, - сказал карлик.
Кажется, на этот раз он пищал не так, как прежде. Вроде тембр немного изменился, но Виктор не захотел обращать на это внимание. Его больше беспокоили последние слова коротышки.
- Что ты имеешь в виду? - спросил он и со страхом всмотрелся в чащу.
Проводник ничего не сказал. Он молча подошел к одному из деревьев и дотронулся до коры рукой. Ствол едва заметно вздрогнул, и кусок древесины высотой в два метра плавно ушел вниз. Перед беглецами открылась аккуратная овальная дверь. Не говоря ни слова, карлик вошел в нее и поманил за собой Виктора. Витя с опаской последовал за ним. Медлить нельзя. Ему показалось, что в какое-то мгновение он услышал бешеный собачий лай. Свора была рядом.
Внутри ствола оказалась обычная кабина лифта. Она имела цилиндрическую форму, и, когда дверь захлопнулась, нельзя было различить ни малейших щелей в ее идеально гладких стенах. С молочно-матового потолка лился мягкий ровный свет. В его лучах попутчик Виктора выглядел настоящим порождением потустороннего мира. Устрашающий комбинезон походил на полуразложившуюся крокодилью шкуру. Карлик медленно и глубоко дышал со странным свистом, и каждый его выдох наполнял тесную кабину отвратительным смрадом. «Значит, ты всё-таки запыхался», - с удовлетворением отметил Виктор, дыхание которого уже успело прийти в норму.
Карлик полез к себе за пазуху и долго там ковырялся, выискивая что-то среди грязных лохмотьев. Виктор поморщился. За время, проведенное в подземной тюрьме, он немного привык к неприятным запахам, но смрад, исходящий от тела его спасителя, был еще хуже, чем аромат из его невидимой пасти. Вите захотелось умереть, лишь бы не обонять это зловоние. Похожее чувство он испытал однажды в пригородной электричке, когда в вагон вошла бомжиха. Сначала он не понял, почему молодые люди, до этого спокойно сидевшие на соседних скамейках, с воплями «Это она!» бросились к открытым окнам. Но через секунду, когда чумазое создание приблизилось на расстояние пяти метров, он присоединился к своим попутчикам. Вонь была невыносима, почти так же, как сейчас.
Наконец коротышка завершил свои манипуляции и извлек на свет черный квадратик размером с трехдюймовую дискету. Механизмы лифта как будто только и ждали этого. Кабина вздрогнула и провалилась вниз. Виктор почувствовал, что его ноги отрываются от пола и он вот-вот упрется головой в светильник. Лифт падал вниз совершенно бесшумно и с той скоростью, которую ему позволяла развить сила притяжения. Никаких намеков на работу тормозной системы не наблюдалось. Витя расставил в стороны руки, но цепляться было решительно не за что. Инстинктивно он протянул руку к своему попутчику, но сразу же отдернул ее. Брезгливость не позволяла ему опереться на коротышку.
Карлик же совершенно спокойно отнесся к падению в пропасть. Чувствовалось, что подобные путешествия он совершает не в первый раз. Он стоял ссутулившись, и казалось, невесомость, образовавшаяся в кабине, никак не действует на него. Впрочем, на него не действовал и яркий свет. Виктор, как ни старался, так и не сумел разглядеть, что таится у него под капюшоном. Только раз ему показалось, что из-под края резины блеснула пара красных глазок. Но скорей всего это ему только померещилось. Такие крошечные глаза были слишком малы для довольно крупной головы карлика.
Внезапно под ногами у Виктора раздался громкий скрежет. Свет на мгновение погас, и лифт, громко застонав, остановился. Дверь распахнулась. Темнота за порогом оказалась настолько плотной, что Вите почудилось, будто она сейчас заползет внутрь кабины и жирным нефтяным пятном расплывется по полу. Пришло время пожалеть о потерянных в водопаде окулярах ночного видения. Предстояло новое путешествие по подземельям, и без оптики ему придется очень туго. Тяжело вздохнув, Виктор вышел из кабины вслед за проводником, и, словно выполняя Витино желание, где-то высоко над головой зажглось несколько ламп. Их ничтожного света было достаточно, чтобы сориентироваться в пространстве.
То, что увидел Виктор, потрясло его воображение. Он подозревал, что на этой планете должно наличествовать нечто подобное, но здесь он впервые столкнулся с сооружением, которое почти не изменилось после гибели человеческой расы.
Беглецы находились в огромном подземном зале. Вдоль всего зала в два ряда стояли монументальные колонны. Витя отметил про себя, что они располагались на равном расстоянии друг от друга, и похоже, что каждая из них выполняла роль лифтовой шахты. Значит, в каждом стволе дерева в лесном массиве на поверхности оборудован спусковой механизм.
Проводник вновь устремился вперед, и Виктор опять последовал за ним. Ему ничего не оставалось, как только в очередной раз довериться вонючему карлику. Один, без оружия, на незнакомой планете, он не сможет обойтись без провожатого, хотя, оказавшись в относительно привычном окружении, Витя почувствовал себя немного увереннее.
Сделав несколько шагов, он понял, что подземелье не настолько безгранично, как ему показалось вначале. Колоннада была не такой широкой и длинной. Ощущение простора создавалось убогим освещением. Всего двенадцать колонн с каждой стороны. По размерам зал не превышал обычную станцию метрополитена. Учитывая схожесть людей во всех мирах, можно было предположить, что и назначение этого подземелья аналогично земному. Вскоре Витя убедился в своей правоте. С двух сторон к платформе, заставленной лифтовыми шахтами, примыкали широкие рвы. Точь-в-точь такие же, как в земном метро. Только там в них укладывают рельсы, а эти были заполнены водой.
Карлик быстро добрался до края платформы и спрыгнул в воду. Виктору ничего не оставалось, как поступить так же. Через секунду он по-настоящему пожалел, что не является счастливым обладателем такого же модного прорезиненного балахона, как у его попутчика. Вода была очень холодной и доходила Виктору до середины живота. Карлик скрылся в ней по шею и с видимым усилием начал перемещаться к одному из тоннелей, в которых раньше, очевидно, ходили поезда древнего метрополитена. Идти было трудно. Кроме того, что вода оказалась очень студеной, она еще и не стояла на месте. И, как это всегда бывает, поток устремлялся совсем не в ту сторону, куда ему следовало бы течь для удобства путников. Идти против течения очень нелегко, и Виктор заметил, что его проводник быстро выбился из сил. Почему-то это его очень обрадовало. Он вспомнил бешеную гонку, которой подверг его карлик, и решил немного потерпеть с предложением своей помощи. В конце концов, бег коротышке давался гораздо легче, чем Виктору, а теперь всё наоборот. Можно получить невинное удовольствие, наблюдая, как комок грязных тряпок барахтается в мутной воде. Может быть, от этой водной процедуры он станет хоть немного чище.
- Помоги, - пискнул карлик. - Я никогда не ходил этой дорогой и не знал, что мне здесь не пройти.
- Открой личико, - потребовал Виктор.
- Мы пойдем другим путем. - Проводник решительно развернулся к перрону.
- Ладно, Ильич долбанутый. - Витя махнул рукой и помог коротышке забраться к себе на плечи.
Всё-таки этот уродец спас ему жизнь. Вежливость требует, чтобы и Витя оказал ему какую-нибудь услугу. Удивительно, но почему-то в сердце Виктора не было ни капли благодарности к этому существу, хотя оно рисковало своей жизнью ради него. У Вити даже не было жалости, которую обычно испытывают к убогим. Тем более что карлик не был убогим, он - вполне нормальный житель этого мира и наверняка никоим образом не ощущает своей ущербности. А кто из них двоих ущербен, это еще очень большой вопрос. Во всяком случае, Виктор гораздо хуже приспособлен к жизни на этой планете, чем коротконогий вонючка.
Преодолевать течение с дополнительной ношей на загривке было не очень-то весело, но проводник нашел способ взбодрить его.
- Скоро они будут здесь, - сказал он, рассевшись на шее Виктора, подобно индийскому радже на слоне.
Витя споткнулся и по уши погрузился в стылую воду.
- Кто «они»? - пробулькал он.

Предыдущая страница 25 Следующая страница


Командировка во Вселенную 26

- Люди, - пояснил карлик. - У нас очень мало времени. Лифт может задержать только собак. Как только они поймут, что мы вернулись на их территорию…
- Как это «на их территорию»? - перебил его Витя.
- …они перекроют тоннели, - хладнокровно закончил проводник.
- Зачем только я с тобой связался… - Виктор попытался ускорить темп, но ничего хорошего из этого не вышло.
Ноги скользили по дну подземной канавы, и он несколько раз погрузился под воду с головой. К тому же освещенный перрон остался за спиной, а в тоннеле царила кромешная тьма. Еще немного, и он не сумеет разглядеть кончик собственного носа. Одна надежда - у проводника есть очки. Неожиданно на потолке вспыхнула лампочка. Желтая и хилая вольфрамовая нить в пыльной колбе обрадовала Виктора, как первый восход солнца после полярной ночи. Этот свет был для него радостным знаком того, что ему всё еще продолжает везти. Счастье не отвернулось от него. Воодушевленный этим прекрасным знамением, Виктор начал бодрее шевелить ногами.
К еще большей радости, дно под ногами изменилось. Оно стало шершавым и очень удобным для ходьбы. Лампочка, подарившая ему надежду, осталась позади и вскоре погасла, но вместо нее загорелась новая - прямо над головой. Потрясающе, но автоматика, налаженная древними создателями тоннелей, продолжала действовать, несмотря на то что с тех пор, как ее осматривал последний электрик, прошло несколько столетий. Лампочки на их пути зажигались и гасли еще ровно десять раз перед тем, как наконец-то забрезжил свет в конце тоннеля.
Путники приближались к следующей подземной станции.
Виктор уже еле переставлял ноги и мог поклясться, что если ему удастся дойти до сухого места, то он ляжет на полированные каменные плиты и не сдвинется с места, пока ему не дадут хоть немного отдышаться. Он согласен даже остаться без проводника, если тот попытается помешать долгожданному отдыху. Да он был готов на всё, лишь бы хоть на минуту расслабить сводимые судорогой мышцы.
За спиной послышались громкий плеск и крики. Любой звук в тоннеле многократно усиливается, поэтому Вите показалось, что кто-то выпрыгнул из-под воды прямо рядом с ним, и лишь через мгновение он понял, что это погоня спустилась в метро. Сейчас преследователи были где-то в районе той станции, которую беглецы недавно покинули. Значит, в ближайшее время передышки не предвиделось. Тихо ругаясь, Виктор добрел до платформы и ссадил с себя наездника.
Новая станция сильно отличалась от предыдущей, но тоже очень напоминала обычное земное метро. Даже эскалаторы с двух сторон платформы были самыми заурядными. Имелись кое-какие отличия в деталях оформления, но в общем и целом у Виктора создалось впечатление, что он чудесным образом перенесся на Землю и находится где-нибудь на незнакомой ветке московской подземки.
Освещение на этой станции было гораздо ярче, чем в тоннеле. В глаза бросались воронки на бетонной платформе и следы от пуль на стенах. Когда-то здесь шел нешуточный бой. Кто и с кем тогда воевал, останется тайной навсегда.
Спина проводника опять маячила где-то далеко, а Виктор всё никак не мог выбраться из воды. Он несколько раз соскальзывал с гладкого бетона. Несколько драгоценных минут ушло на то, чтобы отыскать подходящий упор для ноги. В тоннеле позади него нарастал шум. Будто стадо бегемотов устроило там соревнования по плаванию.
Забыв про усталость, Виктор помчался за карликом. Безусловно, коротышка ему противен, но у них одна цель - выжить. Виктор настиг своего проводника уже на эскалаторе. Многие ступени провалились, и под ними виднелась глубокая яма, из которой торчали обломки металлических балок. Подниматься по хрупким ступеням приходилось соблюдая максимальную осторожность. Вся конструкция угрожающе потрескивала, но страх - великий вдохновитель. Когда за тобой идут убийцы, ты сам не знаешь, на что способен. Беглецы очень быстро и с обезьяньей ловкостью преодолели подъем и оказались на другой станции.
Эскалатор не вел на поверхность, как надеялся Виктор. Это была всего лишь пересадка. Здесь свет горел еще ярче, но лучше бы он померк. Витя поднял глаза, и в голове у него помутилось. От неожиданности он сделал шаг назад, и если бы коротышка вовремя не подхватил его, то он неминуемо свалился бы с довольно приличной высоты. Вся платформа на этой станции была завалена человеческими скелетами. Кости образовывали высокие длинные кучи, тянущиеся вдаль насколько хватал глаз.
Скорей всего здесь лежали кости тех жителей планеты, которым повезло остаться в живых после катастрофы. Люди укрылись в подземелье, но смерть настигла их и в этом убежище. Многие скелеты казались целыми, и никаких повреждений, говорящих о насильственной смерти, на них не было. Похоже, их обладатели умерли не в бою. Болезнь или эпидемия погубила их, а выжившие сложили мертвые тела на платформе, использовав старую станцию как открытую для посещений братскую могилу.
Проводник оттащил Виктора подальше от эскалатора и резво начал карабкаться по одной из куч. Кости хрустели и осыпались под его подошвами. Витя хотел сначала найти какой-нибудь обходной путь, но топот и собачий лай на нижней станции не оставляли времени для благоговейного отношения к умершим. Он тоже начал влезать на кучу. Мертвые обитатели планеты равнодушно взирали на него пустыми глазницами своих черепов. Витя чувствовал, что он сейчас как никогда близок к этим мертвецам. Минута промедления, и он превратится в одного из них.
Крики и ругань слышались уже на эскалаторе. У преследователей отсутствовал сильный стимул для преодоления препятствия, и опасный подъем их немного задержал.
Виктор на животе соскользнул по другой стороне груды. Здесь его за шкирку поймал карлик и затащил в дверной проем. Наверное, это был вход в одно из служебных помещений. Проводник торопливо захлопнул за собой железную створку и опустил засов. Звук закрывающейся двери услышали преследователи. Виктор не ожидал, что они так близко. Уже в следующую секунду снаружи раздались удары и вопли. Виктор затравленно оглянулся и увидел, как знакомый замызганный балахон коротышки скрывается за углом.
Дверь трещала. Засов прогнулся от бешеного напора снаружи. Из ржавых петель со звоном полетели шурупы. Виктор сорвался с места и помчался по узкому коридору к тому месту, где мгновение назад он видел проводника. Поворот направо, поворот налево. Еще раз налево. Карлика нигде не было. На четвереньках сквозь низкую арку. Опять коридор, где можно встать во весь рост, но здесь совсем темно и приходится идти на ощупь. «Неужели он меня бросил?» - пронеслась в голове Виктора паническая мысль.
В это время он выскочил на небольшую площадку. Ее освещали несколько светильников, вделанных в пол по периметру помещения. Здесь пересекались два коридора, и комната имела четыре выхода. Через один Виктор сюда зашел, а куда идти дальше? Виктор завертелся на месте. Куда бежать? В животе похолодело. Неужели конец?! Он побежал по одному коридору. Остановился. Метнулся обратно. «Бежать, куда угодно, лучше, чем стоять на месте», - мелькнуло в его голове. Он помчался, не разбирая дороги. Коридор резко изогнулся и снова пересекся с тем переходом, по которому он хотел бежать вначале. За спиной послышался дружный топот. К счастью, выбора у Виктора больше не было - путь только один.
Витя кинулся вперед. Сзади раздался восторженный рев. «Последний раз бегу на своих ногах, - с тоской подумал Витя. - Уже к завтрашнему дню у меня вырастут крылья, и я буду летать по райскому саду и жрать персики в три горла». Еще один поворот. Погоня приближалась. Тоннель постоянно извивался из стороны в сторону. То становился узким, и приходилось передвигаться боком, царапая живот и спину. То потолок опускался вниз, и нужно было согнуться в три погибели, чтобы проскользнуть дальше. Преследователи, привычные к жизни в подземных лабиринтах, без труда преодолевали эти препятствия, и расстояние между ними и Виктором с каждой секундой сокращалось.
Внезапно пол ушел из-под Витиных ног. С воплем «Вашу мать!» он провалился в колодец и, больно ударяясь о каменные стенки, полетел вниз. Сверху послышались вопли и грохот, посыпалась щебенка. Один из тех людей, которые дышали ему в затылок, тоже попался в ловушку и рухнул вниз вслед за ним. Виктор попытался затормозить падение. Рука сразу попала в щель между кирпичами, и он чуть не сломал себе запястье. Тогда он попробовал упереться в стены узкой трубы ногами и мгновенно содрал с лодыжки здоровенный лоскут кожи. Падение продолжалось. Вдруг Виктор почувствовал, что стены колодца стали гладкими, и он снова расставил руки и ноги во все стороны, рискуя лишиться всех четырех конечностей, но ладони и подошвы скользили по поверхности. Наклон трубы немного изменился. Теперь Виктор не падал вниз, а катился на собственной заднице, как с горки.
Скорость снизилась, траектория стала совсем пологой, зато громыхание катящегося вслед за ним солдата стало ближе. Уже можно было бы и совсем остановиться, если хорошенько раскорячиться, но тогда ему на шею свалится вооруженный до зубов враг, который продолжал мчаться с прежней прытью. Тяжелая амуниция не позволяла ему затормозить.
Завершение смертельного аттракциона оказалось столь же неожиданным и впечатляющим, сколь и начало. В лицо Виктора ударил спертый воздух, и он почувствовал, что летит. На этот раз не в трубе, а просто по воздуху. У проклятого колодца не было дна. Витя заорал от ужаса. Несколько секунд полета, сильный удар по пяткам. Тело Виктора вошло в воду, как торпеда. Вопль оборвался. Жадная липкая вода полезла через открытый рот в желудок и легкие. Мощное течение ударило по ребрам и куда-то его поволокло. Витя изо всех сил заработал руками, стараясь выбраться на поверхность раньше, чем потеряет сознание. С громким плеском, подняв целое облако брызг, он выскочил из пучины подземного водоема.
Вокруг ничего не было видно. Ни одного, даже самого жалкого источника света. Только грохот подземного потока, который нес его куда-то со скоростью курьерского поезда. Вдали послышался короткий вскрик. Преследователь тоже рухнул в воду. Тяжелые латы не позволят ему выплыть. Виктор засмеялся от радости и тут же наглотался воды, но это нисколько не снизило уровень его оптимизма. Погоня безнадежно отстала. Для того чтобы преодолеть колодец, им придется тащить сюда альпинистское снаряжение. Потом они будут спускать лодку или какое-нибудь плавсредство в подземную реку. Пока они будут заниматься всеми этими увлекательными делами, Виктор успеет пройти не один десяток километров, и ни одна собака не возьмет его след. «Наверное, бог любит меня, - с удовольствием подумал Витя. - Жалко только, проводник потерялся. Симпатичный карлик, хотя лица и не показывал, но всё равно очень милый гаденыш».
Впереди забрезжил свет. Тусклое желтое пятно вырывало из мрака белую от пены стремнину, зажатую между быстро сужающимися берегами, и круто снижающийся потолок. Пойманная в каменные тиски вода яростно клокотала и металась вправо и влево. «Черт возьми! - выругался Виктор. - Почему самое плохое в моей жизни обязательно должно происходить два раза? Я уже падал сегодня в речку и уже проплывал через подземный сток. Сколько можно?»
Булькнув от досады, Виктор вдохнул побольше воздуха и погрузился в холодную мокрую тьму, чувствуя, что его тело с ускорением несется вперед ногами. Несколько раз он больно ударился о камни, но это была не самая большая неприятность в его жизни с тех пор, как он покинул Землю.
Виктор уже знал, что время, которое он сможет продержаться без воздуха, целиком зависит от его нервов. Он внимательно считал удары своего сердца и не отвлекался больше ни на что. Он целиком сосредоточился на них, будто в мире не было больше ничего, кроме этих ритмичных звуков. Он сам обозначил себе предел - сто пятьдесят ударов. Он выдержит именно столько, а потом будь что будет. Тук-тук. Тридцать шесть. Витя никогда не думал, что его сердце может так медленно работать. По идее, сейчас оно должно трепетать от предсмертного ужаса, а оно еле шевелится. Или, может быть, это время сжалось в его сознании? Знала бы мама, где сейчас ее сын. Бедная, наверное, поседела бы. Не для этого она его рожала. Хорошо, что ей никогда не будет ведомо, что с ним сейчас происходит. Даже если он останется жив, ни она, ни кто другой не узнает об этом, а если Виктор и расскажет, то никто не поймет его чувств. Не проникнется его ощущениями. Тук-тук - тридцать семь. Он сам сколько раз смотрел фильмы про войну. Актеры там очень натурально играли чужую смерть, но ни один из них так и не сумел передать, что происходит в душе гибнущего человека. Никто и никогда не говорил Виктору, что умирать - это безумно скучно. Скука. Господи, какая скука. Считать удары своего сердца и ждать конца. Тук-тук - тридцать восемь.
Течение замедлилось только на восемьдесят четвертом ударе сердца. Ему опять повезло. Виктор неторопливо всплыл на поверхность и помотал головой, стряхивая воду с ресниц. Где-то вдалеке горел одинокий огонек. От него к Вите по глади воды пролегала тронутая рябью световая дорожка. Вокруг раскинулось спокойное подземное озеро. Витя не мог его видеть, но прекрасно почувствовал огромное пространство, скрытое в тверди планеты.
Он перевернулся на спину и, не спеша, лениво двигая ногами, поплыл на огонек. Интересно, кто этот добрый волшебник, зажигающий на его дороге лампочки. Ведь и там, где подземная река устремлялась в тесную расселину, свет был зажжен скорей всего специально для него. Вряд ли древние создатели канализации озаботили себя освещением коллектора.
Метров через двести плыть на спине стало уже не так приятно, как вначале, и Виктор начал подумывать о том, не избавиться ли ему от тяжелых ботинок, которые тянули его вниз. Но, с одной стороны, снять их на плаву было довольно тяжело, а с другой - терять такую замечательную обувь очень не хотелось. Неизвестно еще, какой путь ему предстоит, а магазинов, где можно подобрать что-нибудь подходящее, на этой планете нет уже очень давно.
Витя оглянулся и был приятно удивлен тем, что огонек оказался гораздо ближе, чем он ожидал. Он увеличил темп и начал внимательно всматриваться, чтобы понять, чем ему может грозить этот свет. Из темноты медленно проявился силуэт лодки. На баке печально скрючилась знакомая фигурка проводника. Так вот кто всё так талантливо организовал.
- По шаблону работаешь, смрадный коротышка, - вместо приветствия крикнул Виктор и подумал, что вся эта беготня по коридорам, колодец-ловушка, свет над подземным потоком - всё это уже было. Всё продумано заранее, как, впрочем, и побег из подземной тюрьмы. Может быть, и визит президента в камеру Виктора устроил тоже он? Или тот, кто за ним стоит? Доминант!
Виктор подплыл к лодке, зацепился за борт и тяжело перевалился на дно утлой плоскодонки.
- А если бы я не умел плавать? - прохрипел он. - Что бы ты делал? Утопил бы меня на фиг? Ты можешь представить, корявая башка, что люди иногда не умеют плавать? Крысячье отродье!
Фонарик в руке карлика погас. Виктор услышал, как проводник натягивает на глаза окуляры тепловизора и берет в руки весло. Коротышка не посчитал нужным реагировать на ругательства.
Тихий всплеск, и лодка сдвинулась с места. Виктор растянулся на дне. Судя по поведению его спутника, побег можно было считать удавшимся. Крысы выполнили свою часть договора. Скоро ему самому предстояло воплотить в жизнь свою половину: починить старый звездолет. Тогда он обретет свободу и сможет покинуть планету. Времени для ремонта какого-нибудь дряхлого летающего корыта у него безграничное количество, но всё равно надо будет поторопиться. На Надежде ждет его помощи Элька. Но сначала он должен скинуть с себя мокрую одежду, обсохнуть, согреться и хорошенько выспаться.
Виктор устало закрыл глаза. Стянуть с себя рубашку и штаны было выше его сил. Единственное, на что его хватило, - это сбросить один ботинок. После этого он забылся в беспокойном сне.
Где-то рядом лениво шевелил веслом проводник. Коротышке тоже в этот день пришлось несладко. Но он даже не задремал и продолжал вести лодку по бескрайнему подземному озеру. Очнулся Виктор, когда нос лодки обо что-то ударился. Проводник включил фонарик и направил тускловатый луч на влажную стену. Течение в этом месте было довольно медленным, и коротышке не составляло большого труда удерживать свое суденышко на месте. Карлик чего-то ждал. Витя протер глаза и уставился на пятно света. Задавать проводнику вопрос, на который тот всё равно не ответит, не хотелось. К тому же Виктор еще не полностью отошел от приятной полудремы, и всё окружающее казалось ему продолжением сна. Словно по мановению волшебной палочки, часть стены со скрипом дернулась. Внутри стены загудели механизмы, и каменная кладка уползла куда-то в потолок. Медленно, сантиметр за сантиметром.
Виктору захотелось посмотреть, что там за этими потайными воротами, но двигаться было лень. Через четверть часа Вите стало понятно, что он ничего не понимает. За дверью скрывалось маленькое ответвление широкой подземной реки. Крошечный аппендикс длиной с их лодку и шириной метра в два. Коротышка повел веслом, и плоскодонка неторопливо заплыла в рукотворный заливчик. Теперь ее с трех сторон окружали кирпичные стены. Механизмы снова натужно взвыли, и дверь так же медленно опустилась за кормой лодки.
Витя зевнул. Думать о том, что всё это могло означать, не хотелось. Ведь догадаться о замыслах его хитроумного спутника - невозможно, а тратить сильно иссякшую в последнее время умственную энергию на бесплодные догадки - жалко. Одно ясно - их здесь не найдут, ни с собаками, ни с ручными дельфинами. Погоня потерпела полное фиаско, и солдатам Претора уже не взять след.
Шум шестеренок за стенами стих. Ворота были закрыты. Через секунду послышался более низкий и унылый гул. Стены снова пришли в движение. Казалось, что на этот раз все четыре стены поплыли к потолку или покрытый плесенью потолок начал уноситься ввысь. Только через некоторое время до Виктора дошло, что это вода быстро уходит из образованного каменными стенами колодца. Мимо Витиного лица проплывали мокрые, грубо подогнанные друг к другу камни. Он мог разглядеть их во всех подробностях. Проводник почему-то не гасил фонарик, хотя и окуляров тепловизора с лица не снимал. Возможно, он хотел, чтобы Виктор хорошенько разглядел всё.
Казалось, что спуск в преисподнюю будет длиться бесконечно. Стало заметно теплее, и Витя перестал опасаться, что он подхватит воспаление легких или еще какую-нибудь простуду.
Воздух здесь был чище, чем в тоннелях. Куда-то пропал омерзительный аромат разложения и гнили. Несмотря на то, что в этом колодце, как и во всех подземельях планеты, была очень высокая влажность, знакомого запаха насекомых Виктор больше не чувствовал.
По мере спуска одна из стен колодца изогнулась, и из-под поверхности воды показалась арка, сложенная из тех же щербатых камней. В арке виднелись створки ворот. Они уже не были замаскированы, как наверху, и открылись гораздо быстрее. За воротами Виктор разглядел длинную трубу, по которой и двинулась их лодка. В конце трубы их ждали еще одни ворота. Потом снова труба и опять ворота. Целая череда преград исчезала с их пути перед самым носом лодки и снова восстанавливалась за кормой. Что бы там ни скрывалось за этой сверхпрочной анфиладой запоров - это загадочное нечто, очевидно, представляло огромную ценность, если неизвестные строители потратили столько труда не только на то, чтобы защитить это, но и надежно спрятать все укрепления от посторонних глаз.
Виктор потерял счет остановкам, коротким ожиданиям и новым воротам, когда в темноте забрезжил еще один источник света, кроме фонарика в руках проводника. Сначала это была бледная лампочка метрах в десяти по правому борту лодки. Вдруг она вспыхнула мощным пучком света, через секунду с другого берега ударил еще один луч. Справа и слева с близких берегов на их лодку уставились несколько рядов орудийных стволов. С каждой стороны в три яруса выстроились артиллеристские площадки. Пушки, установленные на них, были невелики по размеру, но, когда Виктор в уме прикинул их калибр, ему стало не по себе.
Рядом с каждым орудием виднелось несколько крыс, одетых в одинаковые попонки серебристого цвета. Они не суетились и ничего не вынюхивали, как это обычно делают грызуны. Эти зверьки неподвижно сидели рядом со своими смертоносными установками. Только стволы орудий медленно поворачивались на круглых лафетах вслед за лодкой. Виктор понял: если эти маленькие артиллеристы получат приказ «Огонь!», он через долю секунды превратится в облачко раскаленной плазмы.
Лодка ускорила свой ход. Карлик начал проворнее двигать веслом. Словно венецианский гондольер, он стоял на корме и направлял суденышко. Жаль только, лица не видно, а то можно было бы вообразить себя туристом. Тем более что таможню они, кажется, прошли и теперь остастся только наслаждаться красотами окружающего пейзажа. А посмотреть есть на что. Еще минуту назад Виктор думал, что всё, что он видит вокруг, построено людьми, а затем крысы приспособили подземные катакомбы для своих нужд, но первая же набережная, мимо которой они проплыли, показала, что он заблуждается. Узкие для человека тротуары и низкие, будто игрушечные, парапеты были сделаны специально для существ небольшого размера. Изготовленные из тщательно обработанного и очень красивого камня, они казались нарисованными, настолько идеально строители воплотили замысел архитектора. Одного только вида этих набережных было достаточно, чтобы понять - крысиная раса переживает свой расцвет. Если эти новые, рожденные катастрофой разумные существа способны тратить столько сил и времени на создание достаточно бессмысленных с инженерной точки зрения сооружений, значит, они много еще на что способны.
Словно для того, чтобы окончательно потрясти Виктора, впереди засветились окна дома. Здание высотой приблизительно в шесть метров упиралось своей крышей в свод пещеры. Это был самый настоящий жилой дом. Сквозь освещенные окна Виктор видел помещения, обставленные мебелью, и хвостатых жильцов, отдыхающих на маленьких диванах.
Насколько хватал глаз, по обоим берегам подземной реки засветились огоньки окошек. Между домами были оборудованы пешеходные переходы. На некоторых из них сидели крысы. Они с любопытством смотрели на проплывающую мимо них лодку, слишком громоздкую для их игрушечного города. Хотя, возможно, им приходилось видеть суда и покрупнее.
- Как называется это поселение? - спросил Виктор и посмотрел на своего спутника. Он всё еще надеялся увидеть его лицо, но тень от капюшона по-прежнему надежно скрывала глаза и нос. Свет от уличных фонарей падал только на подбородок и мягкие широкие губы.
- Эртимо, первый город, - пропищал проводник. Виктор быстро отвернулся. Губы карлика не двигались. Каким образом он издавал звуки, было неясно, и это пугало.
- Вы многому научились у людей, - подавленно пробормотал Виктор.
- Люди - великая раса, - неожиданно заявил карлик. - Они сделали много чудесных открытий. Некоторые из их достижений мы не можем повторить до сих пор, но это потому, что наш народ еще очень молод. Мозг людей слишком неповоротлив, их пальцы слишком грубы, чтобы делать тонкую работу, и они дискредитировали себя многочисленными войнами и ненавистью ко всем живым существам, даже к себе подобным.
«Ты посмотри, как гуманоид расщебетался!» - раздраженно подумал Виктор. Он не любил предателей, а отказ от служения своей расе, своему виду он считал именно предательством.
Жилой район города постепенно заканчивался. Темные корпуса промышленных зданий вытесняли уютные многоэтажки. Здесь уже не было ярко освещенных улиц и никто не прогуливался по набережным. По-видимому, лодка подплывала к окраине. Здания сменились обычными каменными пещерами, тут и там изрытыми норами. Кое-где в глубине черных дыр чудилось едва уловимое движение. Наверное, это были трущобы крысиного города.
Несколько раз им встретились другие суда. Они очень походили на океанские лайнеры в уменьшенном масштабе и в несколько раз превосходили их утлую посудину по размеру. На судах, пришвартованных к набережным, наблюдалась суматошная деятельность. Высокие тонконогие краны выдергивали из трюмов контейнеры с грузом и складывали их в штабеля рядом с рельсами железной дороги. Между штабелями и вагонами сновали автопогрузчики.
Виктора снова начало клонить ко сну. Когда впереди замаячили пандусы с тяжелой артиллерией и ворота шлюза, он смежил веки. Беглецы миновали город и теперь должны были покинуть его пределы. Витя почувствовал некоторое сожаление. Ему почему-то не хотелось расставаться с мирной, спокойной атмосферой затерянного в недрах планеты города Эртимо. Здесь он чувствовал себя в безопасности.
Лодка вновь вплыла в узкий колодец. Витя не стал смотреть, как захлопываются ворота за кормой, как прибывает вода и лодка поднимается наверх. Он поудобнее устроился на дне, подложил собственный локоть под голову и заснул. На этот раз сон был без сновидений. Витя как будто провалился в бездну и на некоторое время перестал существовать.
Проснулся он от холода. Ему почудилось, что чьи-то холодные пальцы хватают его за грудь. Виктор вздрогнул и испуганно открыл глаза. Над ним простиралось небо. Будто расколотое надвое, оно было розовым на востоке и черным с проблесками звезд на западе. Почему-то Виктор, несмотря на то что много времени провел под землей, сразу понял, что сейчас утро, а не какое-нибудь другое время суток. Проводник всё так же молча стоял на корме. В его облике ничего не изменилось. Он, как и прежде, держал в руках весло, только на этот раз действовал им гораздо энергичнее, чем в крысином городе. Витя почувствовал, что и качает лодку гораздо сильнее. Он поднял лицо над бортом плоскодонки и присвистнул от удивления. Вокруг простиралось безграничное водное пространство, покрытое мелкой рябью и белыми бурунчиками волн. Утлое суденышко уверенно двигалось сквозь клочья серого сырого тумана. На востоке, там, где небо розовело ярче всего, натужно вспухал исполинский пузырь восходящего светила. Виктор напряг зрение и рассмотрел на самом горизонте несколько торчащих из воды скал. Карлик направлял лодку именно к ним.
- Что там? - спросил Виктор, махнув рукой.
- Старый космодром, - ответил карлик.
Виктор бросил еще один беглый взгляд на своего спутника, но разглядеть, что скрывалось в тени его капюшона, и на этот раз не сумел, несмотря на то что лучи солнца били строго в лицо коротышки. Каким-то мистическим образом пятно ночной черноты сумело уцелеть там, точно так же, как оно сохранилось на западной части неба. Может быть, это было к лучшему. Наблюдать неподвижные бледные губы было слишком жутко.
- Старый космодром? - переспросил Витя. - Ты хочешь сказать, что есть еще и новый или просто что он древний?
- Новый космодром был полностью уничтожен во время Гамарджа, - пояснил проводник. - Старый пострадал гораздо меньше. Доминант надеется, что там ты сможешь найти все необходимые детали для ремонта хотя бы одного космолета.
- У меня просто нет другого выхода, - пробормотал Виктор.
Низкий рокот за спиной заставил его оглянуться. На небольшой высоте со стороны невидимого уже берега мчались над водой три черные тени. Витя сначала подумал, что глаза обманывают его, но, присмотревшись, понял - действительно вертолеты. Небольшие, размером с легковой автомобиль, они дружно просвистели над их головами и устремились к космодрому.
- Это свои, - успокоил Виктора проводник, усердно набегая на весло. - Люди давно разучились делать подобные машины. К счастью, после них уцелело много чертежей.
Сейчас карлик уже не казался таким хладнокровным и пугающе спокойным. Он оглядывался по сторонам, и его движения становились всё быстрее и быстрее.
- В чем дело? Что не так? - поинтересовался Виктор, одновременно пытаясь вспомнить, действительно ли он видел пучки ракет, прикрученных к брюху одного из вертолетов, или ему это показалось? Хотя, с другой стороны, почему бы и нет? Если у крыс есть транспортные суда и благоустроенные города, то почему бы не быть боевым вертолетам?
- Скоро будет буря, - мрачновато заявил карлик, - но мы должны успеть.
- Ты уж постарайся, - проворчал Виктор.
Над линией горизонта величественно поднимались крутые берега скалистого острова. Покрытые бурым мхом и пятнами посеревшей от соленого воздуха растительности, они казались порождением чуждого разума, непотопляемым авианосцем, стерегущим тайны погибшей цивилизации. Создавалось впечатление, что на острове не всё вымерло, что там еще теплится какая-то загадочная жизнь. Жизнь после смерти. Ржавые скелеты локаторов явственно шевелились, будто ловя сигналы от мертвых звездолетов. Скорей всего старые железные фермы качались от порывов ветра, но Виктору всё равно стало немного не по себе. Он очень явственно представил, как мертвые солдаты мертвой планеты сидят, склонившись над своим пультами, и наблюдают за приближением их лодки. Как высохшие мумии направляют на него лучеметы и ловят его переносицу в перекрестие прицела.

* * *

Закованная в бронированную перчатку ладонь имперского солдата грубо втолкнула Эльку в тюремную камеру. Девушка несколько минут стояла у дверей, прижимая руки к груди. Она была не в силах осознать, что с ней произошло. Элька тупо смотрела на свои окровавленные пальцы, на зарешеченное окно и пару матрасов на деревянном полу. На левом матрасе у самой стены кто-то спал. Он беспокойно шевелился и прерывисто, со стоном дышал под грудой грязного тряпья.
Элеонора осторожно, стараясь не поворачиваться спиной к спящему, подошла к окну и подергала ржавые прутья. Толстые обрезки железных труб были надежно вделаны в деревянные наличники. Девушка вытерла об себя руки, на которых еще осталась кровь Керина, встала на цыпочки и выглянула на улицу. Рост не позволял ей хорошенько осмотреться, и она увидела только большой кусок неба и край деревянной постройки, больше всего напоминающей барак. Вдалеке виднелась сторожевая вышка со скучающим солдатом на наблюдательной площадке. Имперцы неплохо устроились на Надежде. Их трудолюбием можно было только восхищаться.
Дикий вопль под тряпками заставил ее вздрогнуть.
- Как ты смеешь! - заорал спящий сокамерник и судорожно сжался на своем матрасе. - Я имперский солдат!
Элька перевела дух и криво усмехнулась.
- Имперский солдат, говоришь? - Она с улыбкой посмотрела на свои коричневые от ржавчины и остатков крови пальцы. - Только попробуй еще раз вякнуть!
Девушка откинула в сторону тряпки, изображающие одеяло. На матрасе, скрючившись, лежал Дэн. Он дрожал всем телом и что-то быстро бормотал, почти не разжимая губ. Элька упала перед ним на колени и начала быстро трясти его за плечи. Голова корабельного крысолова безвольно моталась из стороны в сторону, но он упорно не хотел открывать глаза.
Элеонора прижалась щекой к его лбу. Дэн буквально горел. У него была очень высокая температура. Девушка скомкала тряпки в клубок и подсунула их ему под голову.
- Я выпущу тебе кишки, варвар! - внятно пообещал ей Дэн, и Элька тихо всхлипнула.
- Что они с тобой сделали? - прошептала она.
Однорукий выглядел очень изможденным. Его лицо осунулось, сквозь кожу были видны все изгибы черепных костей. Крюк у него, по-видимому, отобрали, и на культе, торчащей из закатанного рукава рубашки, были видны ярко-красные прямоугольные пятна.
- Не плачь, Малыш, мы еще покидаем мелочь на их могилки, - пробормотал Дэн.
Его тело напряглось, и глаза быстро задвигались под закрытыми веками. Несчастное сознание однорукого находилось во власти бреда.
- Тихо, тихо, милый, всё будет хорошо. - Элеонора погладила Дэна по волосам и взяла его за руку. Больше она ничем не могла помочь ему. У нее не было ни лекарств, ни даже самой обычной воды.
Внезапно Дэн дернулся, вырвал руку и снова громко заорал. Его лицо налилось кровью, а зубы громко застучали от ужаса. Навязчивый кошмар не хотел отпускать его. Элеонора не знала, что стоит перед глазами ее товарища, но не было никаких сомнений, что это видение было мучительным и жутким, и Дэн даже не догадывался о том, что это всего лишь сон.
Десантный бот рушился сквозь плотные слои атмосферы, со свистом рассекая налившийся влагой воздух. Огненным камнем он пронзил облака, и белоснежные, залитые яркими лучами солнца долины, будто по велению злого волшебника, перевернулись в иллюминаторе и превратились в мрачные, насупленные грозой тучи над головой. Свет сжался в острые стрелы молний и помчался к земле наперегонки с падающим летательным аппаратом. Бронированный корпус бота хрустел от перепадов давления, стараясь уберечь укрывшуюся в его внутренностях живую начинку. Внезапно раскаты грома утратили величавую медлительность и легкомысленно затрещали по ребристому металлу бортов сердитым горохом.
- Что это такое, Дэн? - прохрипел долговязый солдатик, привязанный широкими ремнями к неудобному тесному креслу по соседству с Денисом Анисимовым.
- Ничего особенного. Просто у нашего противника паршивая система противовоздушной обороны. Бьют не прицельно, а по площадям. Не бойся, Малыш, до поверхности планеты мы доберемся живыми. - Дэн мрачно усмехнулся и подмигнул своему напарнику.
Они были ровесниками, но Денис чувствовал себя лет на десять старше этого парня. Пока Малыш получал образование в аристократическом летном училище, Дэну уже довелось побывать в нескольких переделках. Он уже схоронил троих старшин и сам стал командиром «пары». Этот жалкий дрожащий мальчишка стал первым его ведомым, и таких, как он, необстрелянных юнцов была почти половина в их готовящемся к высадке боевом подразделении.
Дэн обвел прощальным взглядом соседние кресла, опыт подсказывал ему, что многих десантников он видит последний раз. Пеплом некоторых из них будут торжественно удобрены корни деревьев в императорском Парке Памяти, а трупы остальных сожрут грифы. Птицы такие же свободные и вонючие, как обитатели этой проклятой планеты, которую им предстояло усмирить.
Дэн проверил крепление браслетов, заряженных стимулирующими и болеутоляющими растворами. Убедившись, что иглы для инъекций легко выскакивают из пазов, он поправил тугую повязку ларингофонов, ободряюще улыбнулся напарнику и защелкнул лицевой щиток шлема.
- Готовься, Малыш. Сейчас будет наш выход. - Голос, прошедший через микрофоны, ретранслятор, спутник связи ивернувшийся обратно в скафандр, звучал как речь простуженного робота, но напарник его прекрасно понял. Он суетливо заерзал на своем месте, проверяя карабины и защелки.
Через секунду он доложил:
- Я готов, командир.
- Первая «пара» готова, - передал Дэн на штабной частоте.
На небольшом экране, встроенном в шлем рядом с его левым глазом, появились цифры, обозначающие время, оставшееся до высадки: две секунды, почти сразу одна и с небольшой задержкой - старт! Пол под их креслами провалился. Они оторвались от летящего бота и помчались к земле, подгоняемые взрывной мощью пороховых двигателей, вмонтированных в кресла. За долю секунды до сверхскоростного прибытия к поверхности сработала защитная система. Бешеная скорость падения за доли секунды уменьшилась до нуля, и, если бы не хитросплетение силовых полей, оба десантника были бы мертвы. Вместо того чтобы скончаться от чудовищной перегрузки, они мешками шлепнулись на рыхлый грунт и, натренированно извиваясь, расползлись в разные стороны. Прицельный огонь противника немедленно разнес в щепки оставленные ими кресла.
Дэн и Малыш укрылись в артиллерийских воронках у подножия холма, который им вдвоем предстояло захватить. Вжавшись всем телом в изрытую осколками почву, они ждали, пока холодные струи дождя не уравновесят температуру боевого снаряжения и окружающей среды. Тогда их передвижение нельзя будет засечь с помощью термографов, а прямым визуальным наблюдениям мешал все тот же дождь.
«Откуда у варваров могут быть термографы? - размышлял Дэн, перевернувшись на спину и подняв забрало скафандра. Он подставил лицо под ласковые ггрохладные капли. - Да и зенитные орудия им тоже вроде по штату не положены».
Мысли Дэна носили чисто философский характер. После того как в прошлый раз их обстреляли тактическими ядерными зарядами, он был готов к любым сюрпризам.
Денис поймал ртом несколько дождинок, горьких от скопившихся в атмосфере пороховых газов. Туземцы не знали лучеметов и пользовались не менее эффективным, но гораздо более шумным огнестрельным оружием.
Сейчас Дэн чувствовал себя свободным. С тех пор как умер отец, он постоянно находился под чьим-нибудь контролем. Только в бою он был абсолютно свободен. Конечно, заботливые отцы-командиры и сейчас могли «достать» его по радио своими мудрыми приказами, но в целях маскировки они этого делать не станут. Молчание в эфире - непреложный закон при военных действиях небольшими силами, и они его не нарушат, если Дэн сам не попросит о помощи.
Он выглянул из воронки и поискал глазами напарника. Тот, сжавшись в комок, почти целиком зарылся в землю и всё равно, наверное, казался себе слишком большим и уязвимым. Дурачок не понимал, что их жизнь - это не та ценность, которой так уж сильно нужно дорожить. Интересно, за что его поперли из летного училища?
Высматривая ведомого, Дэн случайно скользнул глазом по полоске неба у горизонта и невольно залюбовался. Очищенная от туч голубизна, нежная, как разбавленный в капельке росы цвет незабудки, розоватая мраморность перистых облачков, расплывчатый промокший лес и, как контраст, сожженная варварская деревня, кирпичный скелет ремонтного завода и проклятый, ощетинившийся пулеметными гнездами и противотанковыми ежами холм, на который надо взобраться.
Сбросить бы шлем, отшвырнуть бластер и, втоптав в грязь гранаты и запасные обоймы, пойти к излучине реки, к золотистому пляжу, к небу и солнцу. Об этом можно было только мечтать.
«Поработаем во славу их вечного величества», - пробормотал Дэн и вставил в рукоятку лучемета однозарядную обойму повышенной мощности. Резко кивнув головой, он защелкнул лицевой щиток скафандра и превратил иссеченную струями дождя действительность в четкие виртуальные схемы на внутренних экранах. Не высовываясь слишком далеко из своего укрытия, Дэн прицелился из лучемета в сторону холма. Особая точность от него сейчас не требовалась. Плюс-минус десяток метров - не имело никакого значения. Курок сладострастно спружинил под пальцем. Сердце замерло, пропустив пару ударов. Огненная дорога потянулась вверх по склону и дальше ввысь, сквозь тучи и стратосферу. Говорят, с помощью такого заряда можно сбить спутник с низкой орбиты.
Теперь путь свободен, и Дэн, вяло поднявшись с четверенек, угрюмо поплелся в атаку. Он был рад тому, что лазерный импульс его лучемета выжег скользкую траву и высушил почву на полметра вглубь. Грозному солдату Империи не придется позорно шлепаться в лужи и барахтаться в грязи, роняя достоинство десантных войск его величества. Правда, дождь продолжал поливать землю, и скоро склон холма опять превратился в каток, и этот неприятный факт бесил Дэна гораздо больше, чем окопавшиеся на вершине воинственные туземцы.
Перед левым глазом на миниатюрном экране высветилась зеленая точка. Это его напарник наконец оторвал свое брюхо от спасительной слякоти и двинулся вслед за своим старшиной. Приятно, что не надо поднимать его пинками.
«Опасность!» - предупредил Дениса всезнающий экран, и десантник буднично распластался на земле. В трех шагах от него упала железная болванка, начиненная порохом. Немного подумав, она взорвалась, крепко стукнув солдата тяжелым осколком по шлему. По заплечному ранцу прокатилась согревающая взрывная волна, по холку вдавившая Дэна в почву.
«Бьют навесом, на прямую наводку выходить не рискуют, - проанализировал Дэн действия противника. - Очень благоразумно с их стороны. Они всегда так поступают, когда мы далеко. Как только подойдем поближе, станет интереснее».
Оглянувшись, он убедился, что встреча с артиллерийским снарядом сильно охладила боевой задор его напарника. Малыш валялся на спине, судорожно двигая торчащими во все стороны конечностями. Тяжелый скафандр сковывал движения и не давал ему встать на ноги. Наконец солдат вспомнил, чему его учили на тренировках, и, оттолкнувшись локтем, перевернулся на живот. Дальше о нем можно не беспокоиться. Смышленый юнец.
Дэн нехотя встал и пошел дальше, оставив за спиной глубокий отпечаток своего тела в грунте. Атака. Опять атака. Сколько их было в его жизни? Много. Каждый раз, когда жители какой-нибудь дикой планетки начинали тяготиться близким присутствием имперских рудников и пытались от них избавиться, Император с помощью «стеклянного» дивизиона аргументированно объяснял им, как они не правы. И каждая буква в неотразимых доводах Лучезарного была тяжеловооруженным солдатом, ходячей малогабаритной крепостью. Каждая фраза - эскадрой бронированных звездолетов. Каждый жест - ядерной бомбардировкой, а вздох - газовой атакой.
Сейчас две такие буквы из многословных речей Правдивого, пыхтя и хлюпая скопившимся в сапогах потом, добрели до гребня холма, чтобы донести веское слово Вечной Мудрости до неграмотных мятежников. Взрыв гранаты сбросил их обратно на склон.
«Я вам не мальчик и в царя горы играть не собираюсь», - прорычал Дэн. Он перевернулся на спину и начал, не считая и не глядя, швырять гранаты в сторону окопавшихся врагов. Его действия в точности скопировал напарник. Плотное облако высокотемпературной плазмы несколько минут пульсировало на вершине холма, превратив его в модель действующего вулкана. Когда, по расчетам Дэна, в том месте, где укрылся противник, не осталось ничего живого, даже бактерий и вирусов, он высунулся, чтобы оценить результаты своей деятельности. В лицевой щиток его шлема бойко застучали пули. Денис выругался. Придется идти в классическую атаку. Перебежками. А это, если учесть трехсоткилограммовый вес боевого скафандра, довольно утомительное занятие. Гидроприводы в шарнирных сочлениях локтевых и коленных сгибов здорово помогают при движении. Огромная тяжесть совсем не чувствуется, если идешь медленно и ровно, а вот если начинаешь прыгать, как лягушка, все эти прибамбасы только мешают.
А идти, гордо выпрямившись, им не дадут. Каждый раз будут сбрасывать гранатами со склона.
Дэн сделал знак напарнику и, пригнувшись, бросился вперед, выпустив из лучемета несколько неприцельных очередей Под ногами взорвались сразу три гранаты, и он плашмя бросился на землю. «Ужо доберусь я до вас», - уважительно пообещал Дэн и пополз вперед, попутно стараясь разглядеть обороняющихся. До бетонного бруствера, откуда на него сыпался град свинца и железа, оставалось уже не больше десятка метров, когда Дэн неудачно наполз брюхом на мину. Его подбросило вверх и перевернуло в воздухе. Приземлился он неудачно. На спину. Привод правого коленного сустава заклинило, и Дэн беспомощно заерзал, пытаясь вернуть себе нормальное положение.
У напарника дела обстояли еще хуже. Он умудрился провалиться в узкую, похожую на трубу яму и безуспешно силился выбраться оттуда, отчаянно призывая на помошь во всех радиодиапазонах.
Дэн нащупал кнопки управления, скрытые под защитной крышкой на левой руке, и отключил давление в коленном приводе. Теперь он мог двигаться, хотя и еще медленнее, чем прежде. Кое-как выпрямившись, он наконец увидел, как выглядят его враги. Они вылезали из бетонированных траншей, окружавших обгорелые обломки зенитной установки. Вражеские солдаты опасливо приближались нестройной цепью. В одинаковой серой форме и сферических, похожих на суповые миски касках они напоминали стаю ходячих бледных поганок, окружающих надломленный бурей дуб.
Дав им подойти поближе, Денис раздавил в руке активатор гранаты. Заряд взорвался прямо в ладони, и несколько атакующих превратились в почерневшие сморчки, а у Дэна отказал гидропривод локтевого сустава. Но правая рука действовала нормально, и для двух варваров это означало смертный приговор. Денис срезал их лучом бластера, и они, извиваясь, как посыпанные солью черви, опустились на землю. Выжившие предпочли трусливо отступить, и, к неудовольствию Дэна, ему снова пришлось идти в атаку.
Исход боя за холм был предрешен. Оставалось только догнать и перебить деморализованных солдат. Тогда можно будет доложить в штаб о победе и потребовать прислать замену ему и попавшему в западню напарнику.
Денис так сосредоточился на этих приятных размышлениях и на довольно замысловатом процессе перемещения своего тела, облаченного в тяжелый скафандр, что не сразу заметил возникшее перед ним препятствие. Как из-под земли впереди вырос огромный варвар, выряженный по последней феодальной моде: серая, как у простых воинов, рубаха украшена узором со множеством аллегорических сцен из местных мифов. На груди великана покоился золотой орден с рельефным изображением двух змей, разрывающих слона зубастыми пастями. К широкому, сплетенному из кожаных полосок поясу была пристегнута аптечка, снятая, очевидно, с мертвого имперского десантника. Рядом болтались пустой подсумок из-под гранат и ножны очень внушительных размеров. За плечами воителя развевался снежно-белый плащ, прошитый серебристой нитью. Денис улыбнулся: этот богатырь во всём его великолепии напомнил ему сказочного Илью Муромца, в то время как сам Дэн был похож на закованного в латы Кощея Бессмертного.
Взглянув в лицо противника, Денис утратил всякое желание веселиться. Вместо подобающей в такой ситуации ярости, ненависти или страха он увидел в умных глазах туземца чисто академический интерес ботаника к редкому растению и блеск юношеского азарта, как будто не у Дэна, а у него в руке был смертоносный лучемет.
«Сосунок! - пренебрежительно подумал Дэн. - Вышел с мечом против бластера». Как и любой имперский воин, Денис не был склонен играть в благородство и выстрелил в грудь врага, не терзаясь никакими сомнениями. Он должен уничтожить вооруженного противника, и тут не может быть вопросов или разночтений.
Раскаленный лазерный луч не дошел до цели. Его путь пересек меч, как по волшебству выскочивший из ножен воина. Разрушительная энергия бластера отразилась от полированной стали клинка и умчалась в небо.
«Отличная реакция!» - удивился Дэн. Он нажал на курок бластера и не отпускал его, выписывая лучом лазера изощренные кренделя. Но варвар как будто угадывал его мысли. Какие бы внезапные выпады ни делал Денис, блестящая сталь всегда оставалась надежной преградой между ними.
Обойма лучемета разрядилась. Дэн потянулся за запасной, но подключить ее не успел. Богатырь пошел в атаку. Удар его меча был сравним по силе с прямым попаданием кумулятивного снаряда. Ноги Дениса оторвались от земли, и еще до того, как упасть, он увидел, что сверхпрочная пластина на его груди разломилась пополам. Из этой трещины вырвались клубы пара от кипящего антифриза и брызнуло машинное масло из пробитого гидропривода. Разорванные провода заискрились праздничным фейерверком, и трехсоткилограммовая оболочка скафандра с живым человеком внутри плашмя рухнула на землю, взметнув ввысь фонтаны воды и грязи.
Над поверженным Дэном застыл варвар. Он широко расставил ноги и поднял меч, готовый в любой момент нанести завершающий удар. Денис понял, что проиграл этот бой и у него в запасе остались последние секунды. Он не успеет дотянуться до гранаты, не успеет перезарядить оружие. Он даже и не пытался сделать этого. Ему не хотелось тратить всю оставшуюся жизнь на подобную чепуху. Денис предпочел полюбоваться ярким солнцем, проглянувшим сквозь расступившиеся свинцовые тучи. Черные, белые и золотистые клочья облаков, расстрелянных лучистыми потоками багрового светила, мирно парили в синеве небесного аквариума, очерченного серой дождливой мантией. Нежно-розовые всполохи казались коралловой аркой, украсившей небесные ворота, распахнутые навстречу гибнущему солдату.
Варвар медлил. Он то ли растягивал удовольствие, то ли ему было неприятно добивать беспомощного, сломленного противника. Его серебрящийся на солнце атласный плащ хлопал на ветру подобно крыльям огромной хищной птицы.
Дэн дулом бластера поднял забрало на шлеме. Взгляды двух смертельных врагов встретились. Победитель и побежденный разглядывали друг друга без страха и ненависти. Дикарь, воевавший за свою родную планету, не боялся умереть за нее. А наемник, бившийся за чужие прибыли, ценил свою жизнь дешевле нескольких звонких монет. Кому нужен землянин в шовинистической Империи? Его просто вычеркнут из списков дивизиона и забудут. Никто и никогда больше не вспомнит о нем.
Дэну надоело ждать. Он направил бластер на врага и вхолостую пошелкал курком. Сверкающий клинок начал неотвратимо низвергаться вниз. Денис почти жаждал смерти, но в последний момент душа затрепетала, и из груди вырвался долго сдерживаемый крик.
- Пощады!!!
- Дэн, твою мать! - Элька изо всех сил била ладонями по щекам однорукого. - Если ты не заткнешься, я сойду с ума! Я тебя задушу!
- Не надо, - неожиданно сказал Дэн и открыл глаза. - Откуда ты здесь?
- Оттуда же, откуда и ты. Имперцы отловили, - пробормотала Элеонора, слегка ошарашенная такой переменой в тяжелобольном, как ей казалось, человеке. Сейчас он выглядел вполне здоровым и даже не очень уставшим.
- Это я тебя предал, - вздохнул однорукий и сел, опершись на бревенчатую стену. - Я не выдержал пытки.
- Ты здесь ни при чем. - Элеонора присела рядом с ним. - Я знала, что они вытянут из тебя всё, но я надеялась. Я надеялась…
- Что я умер, - продолжил за нее Дэн. - Так действительно было бы лучше для всех.
Девушка прижалась к плечу однорукого.
- Ты весь горишь, - пробормотала она, чтобы замять неприятную тему. - У тебя сильный жар.
- Ты забыла, что я только наполовину землянин. Сорок градусов - моя нормальная температура. - Дэн потер свою культю.
- Я никогда об этом не слышала.

Предыдущая страница 26 Следующая страница


27 Михаил Медведев

- Звездолет моего отца разбился на Земле, и он долго жил в Североморске, на военной базе. Там он встретил мою маму. Потом родился я. Когда мне было семь лет, мать умерла, и папа увез меня в столицу Империи. Там я учился до тех пор, пока не попал в карательное подразделение.
Дэн собирался говорить долго. Он хорошо понимал, что сейчас происходит в Элькиной душе, и изо всех сил старался отвлечь ее, но она не слышала его. За дверью камеры кто-то топал, и девушка затравленно озиралась, словно ища пути к бегству.
Дэн положил ладонь ей на плечо и ласково произнес:
- Скажи им всё.
- Мне нечего скрывать от этих уродов, - прошептала она бледными губами. - Они и так всё знают. Если и будут пытать, то только ради развлечения. Кстати, как это здесь происходит?
- Не уверен, что тебе это интересно, - засомневался однорукий.
- На самом деле мне всё равно. Жак погиб. На этот раз окончательно и бесповоротно, значит, и мне жить ни к чему. Может, расстреляют?
- Смертная казнь в Империи запрещена, - с горечью произнес Дэн. - Нас ждет несколько часов симулятора болевых импульсов и пожизненная каторга. А проживем мы очень долго, можешь не сомневаться.
- Лучше бы убили.
Шаги за дверью стали громче. Часовой щелкнул каблуками. Лязгнула амуниция. Кто-то шумно начал возиться с замком. Зубы Дэна скрипнули, а в глазах блеснула бессильная ярость.
- Это за мной. - Элеонора вытерла мгновенно вспотевший лоб.
- Удачи тебе, - пожелал ей однорукий. - И помни, как ты назвала эту планету.
- Ни на секунду не забываю. - Девушка упруго вскочила и сама сделала шаг навстречу конвоиру. У нее был такой вид, что не ее ведут на допрос, а она сама собирается кого-то допрашивать с пристрастием.
Дэн с удивлением проводил ее взглядом. Невероятно, сколько душевных сил дал бог этому маленькому хрупкому существу. Хватило бы на трех мужиков. Жалко, что теперь ей суждено их потратить в имперских рудниках. А может, повезет и их расстреляют?

* * *

Виктор открыл глаза. Вчера он заснул в кресле напротив пульта и, проснувшись, увидел уже осточертевшую картинку на дисплее. «Ошибка ориентации. Корабль к взлету не готов!» - светилась надпись в центре экрана.
- Что тебе еще надо? - скрипнул зубами Виктор и хлопнул ладонью по клавишам. - Сколько можно надо мной издеваться?
Он занимался ремонтом этого курьерского шлюпа с тех пор, как они вместе с проводником прибыли на остров, где базировался старый космодром. Остров оказался населенным. Здесь обитало множество крыс. Среди них были ученые и инженеры, которые здорово помогли Виктору. Поначалу дело не шло совсем. Все корабли на взлетной площадке находились в таком плачевном состоянии, что об их восстановлении не могло быть и речи. Большинство звездолетов было просто вплавлено в бетон термоядерным взрывом, прогремевшим здесь когда-то в стародавние времена. К счастью, в подземных ангарах острова сохранилось довольно много не затронутых высокой температурой и взрывной волной судов. Над ними хорошенько потрудилось безжалостное время, но всё равно была возможность восстановить эти аппараты.
Курьерский шлюп, ремонтом которого занялся Виктор, приглянулся ему сразу. Это суденышко в момент гибели персонала космодрома однозначно было в исправном состоянии. Об этом можно было судить по трупу человека, который сидел в пилотском кресле. В том самом кресле, в котором сейчас расположился Виктор. Мертвец был пристегнут ремнями, и его рука лежала на стартовой кнопке. Только смерть помешала ему взлететь. Причина смерти тоже была очевидна - из разбитого черепа торчала рукоятка пожарного топорика. По-видимому, кто-то очень захотел задержать пилота. Картина произошедшей здесь трагедии стала понятна после осмотра грузового отсека шлюпа. Здесь тоже находился покойник. От его трупа остались только кости, и поэтому Виктор сразу увидел прожженные лазерным лучом ребра. Скелет лежал на куче железных ящиков. Он широко раскинул руки, будто хотел утащить их с собой на тот свет. Витя пнул ногой одну из коробок, и из нее со звоном посыпались разноцветные полупрозрачные камешки.
Витя потратил целый час, чтобы выгрести из отсека бриллианты вперемешку с человеческими останками. Он до сих пор с омерзением вспоминал эту процедуру. Самое большое отвращение вызывало то, что в день гибели планеты, нашлись существа, попытавшиеся сколотить на трагедии целого мира маленький капиталец и свалить с ним в безопасное место.
Виктор, сощурившись, посмотрел на монитор и в очередной раз пощелкал кнопками на пульте. На дисплее опять зажглась неизменная надпись: «Ошибка ориентации. К взлету не готов».
«Не повезло», - с горечью подумал он, а ведь всё так хорошо начиналось. Система самодиагностики на шлюпе заработала сразу, как только он восстановил электрическое питание бортового компьютера. После этого Виктору оставалось только с помощью многочисленных серых помощников переводить сообщения на экране и давать задания на поиск нужных компонентов. Крысы оказались очень сообразительными тварями. Общаться с ними было, конечно, сложновато, но карлик, который успешно вывел его из плена, оказался замечательным переводчиком. Он прекрасно умел пищать на крысином и неплохо говорил на сьюдадском. Он всегда находился рядом с Виктором и выполнял любую его просьбу. Вите было достаточно описать нужную ему деталь. Карлик подходил к небольшой стае крыс, круглосуточно дежуривших рядом со шлюпом, и повторял приказ. Ответом ему служил шорох лапок по бетонному полу подземного ангара. Ни разу Виктору не пришлось ждать слишком долго. Где и как крысы находили запчасти и документацию, осталось для него загадкой. Скорее всего они просто обыскивали обломки звездолетов на взлетной площадке и скрытые под поверхностью планеты склады. Большинство деталей были со следами ржавчины, но пару раз ему попались изделия со следами смазки и выглядевшие как новые. Он внимательно осмотрел их и убедился, что они были изготовлены совсем недавно. Неужели крысы уже могут и это? Хотя если учесть, что над островом круглосуточно барражируют их боевые вертолеты, а на горизонте маячит довольно многочисленная эскадра бронированных кораблей, то изготовить гидронасос для климатической системы для них - пара пустяков.
Виктор раздраженно сплюнул на монитор и растер слюну рукавом. Полюбовавшись результатом, он решил подняться на поверхность, чтобы подышать свежим воздухом. Он уже долго не покидал подземный ангар и привык к затхлости и полумраку. Всё, что ему было нужно, крысы доставляли прямо к ремонтируемому шлюпу. Еды и воды у него всегда было в достатке. Вот только с собеседниками - напряженка. Проводник, имя которого Виктор так и не удосужился выяснить, был, по своему обыкновению, молчалив, а крысы вообще не знали ни одного человеческого языка.
Виктор поднялся по скрипучей винтовой лестнице и, с трудом откинув тяжелый ржавый люк, выбрался на бетонную площадку. Налетевший с моря ветер больно дернул его за волосы и швырнул в лицо горсть песка и водяных брызг. «Спасибо», - буркнул Витя, млея под упругими струями воздушного потока.
Море сегодня было на редкость бурным. Волны с грохотом разбивались об обломки бетонного пирса и трепали эскадру маленьких крысиных кораблей. Несмотря на непогоду, небо было чистым. Обрывки облаков время от времени наперегонки пересекали небосклон и скрывались за горизонтом.
Виктор в задумчивости прогулялся по взлетной полосе. Повсюду плиты были вздыблены, но площадь над подземным ангаром осталась ровной, несмотря на то что после ядерной бомбардировки на этом острове не могло ничего уцелеть. Каким-то чудом устояла и заправочная мачта для химических ракет. Покосившаяся, но не сломленная, она торчала здесь как ржавое напоминание о человеческом безумии.
- Какие будут приказания, пришелец? - послышался голос за спиной Виктора. Витя вздрогнул. Он всё никак не мог привыкнуть к бесшумной походке карлика. Это был именно он. В своем неизменном грязно-зеленом балахоне с надвинутым на лицо капюшоном.
- Я не знаю, что делать дальше, - признался Виктор и зябко поежился. Ветер был не очень холодный, но близость этого странного сушества всегда вызывала у Виктора дрожь. - Я протестировал все узлы и системы шлюпа. Они в полном порядке. Очевидно, существует хитрость, которая не позволяет воспользоваться звездолетом тому, кто не прошел специального обучения. Что-то такое, что не описывается в инструкциях, а передается напрямую от учителя к ученику.
- Зачем им это было нужно? - спросил карлик. Его плечи заметно поникли.
- Может быть, это и не так. Возможно, срабатывает защита от дурака или я что-то не учел.
Виктор резко развернулся и пошел к люку, через который он выбрался на поверхность. Ему не хотелось уходить с открытого пространства, но присутствие карлика отравляло даже обширный морской простор. Под ногами Виктора заскрипели ступени, и в нос ударила пахнущая плесенью затхлость ангара. «Хорошо бы здесь проветрить», - решил Витя, подходя к старому шлюпу, на ремонт которого он потратил столько сил. «Интересно, а как он взлетал в космос, если я не видел здесь ворот, а внутрь ангара можно проникнуть только по узким винтовым лестницам», - задумался Виктор. Он был поражен, что такая простая мысль не приходила ему в голову раньше. Он слишком погрузился в ремонтные работы и не озаботился тем, как, собственно, он поднимет корабль в космос, когда закончит его починку.
- Как они вообще сюда затащили эту хрень! - воскликнул Виктор и забегал вокруг шлюпа. Перепуганные крысы шарахались у него из-под ног с жалобным писком, но Вите было не до них.
- Что случилось? - невозмутимо поинтересовался коротышка, как всегда очень таинственно появившийся из мрака.
- Куда эта штука должна взлетать, бездельник? - заорал Виктор, размахивая руками. - Она здесь замурована! Зачем мы с ней возились?!
Карлик молча поднял руку и сложил пальцы в виде креста. Где-то в углу ангара послышался шорох, и стены отчетливо вздрогнули. Виктор присел на корточки и втянул голову в плечи. Монолитная металлическая плита, образовывавшая прокопченный потолок, треснула посередине, и две половины быстро разъехались в стороны. По-видимому, стык между этими половинами существовал всегда, но копоть на поверхности металла не давала его разглядеть.
- Оставьте так, - приказал Виктор, с наслаждением вдыхая чистый воздух.
- Надо продолжать работу, - пропищал коротышка. - Доминант требует результатов.
- Пускай твой Доминант сам чинит звездолеты, если он такой умный, - возмутился Виктор и по трапу забрался в шлюп. Карлик решительно последовал за ним.
Витя почувствовал, что предстоит серьезный и очень неприятный разговор. Что-то в поведении коротышки натолкнуло его на эту догадку. «Ничего страшного не случится», - успокоил себя Виктор. Что они могут сделать? Убить его? А зачем? В любом случае, он уже подготовился к любому разговору. Никакого оружия он, правда, найти не сумел. Крысы очень тщательно обыскали весь остров задолго до его прибытия, и всё, из чего можно было собрать лучемет, они надежно спрятали. Виктору не попалось ничего даже отдаленно похожего на меч или нож. Единственное, что ему удалось изготовить, - это тяжелый заостренный штырь, который отлично помещался в рукаве. Закрепленный на тонких ремешках, он перескакивал в руку, стоило лишь резко махнуть рукой. Не ахти какое оружие, но надсмотрщики на Тароке предпочитали именно его.
Виктор сел в пилотское кресло и замер от восторга. Надпись на мониторе трансформировалась! Появился полетный интерфейс, достаточно простой и уже немного им изученный по техническим руководствам. В окне диагностики светились строки, прочитав которые Виктор едва не взвизгнул от радости: «Обнаружено два навигационных спутника. Система загружена. К взлету готов. Идет поиск третьего спутника».
Виктор улыбался. Он наконец понял, что мешало бортовому компьютеру запустить полетную программу - тупая железяка не могла определить свое положение в пространстве.
Небо было закрыто металлическими плитами, и сигналы с древних спутников не доходили до антенн. Какое счастье, что эти ветхие навигационные устройства уцелели на орбите планеты, и не только уцелели, но и продолжали успешно работать.
- Доминант просил передать тебе, пришелец, что условия нашего соглашения изменяются, - послышался голос карлика. - Ты не справился со своей задачей.
- Я только начал ремонт. Мне нужно еще много времени, - тихо выговорил Виктор, низко склонившись над пультом.
- Времени было достаточно! - жестко сказал коротышка. - Твоя свобода будет ограничена. У меня есть полномочия сделать это, как только я замечу, что ты готовишь побег.
- Я не собираюсь бежать, и бортовые системы еще не настроены. Мне не на чем улететь с этой планеты. - Витя медленно развернул кресло, чтобы видеть своего собеседника.
Если бы он не опирался на спинку, то он непременно свалился бы на пол. Коротышка сбросил капюшон со своей головы. Виктор ожидал увидеть там любую самую страшную харю, но к тому, что там было на самом деле, он подготовиться не мог. Лицо у карлика было самое обычное, человеческое. Только мертвое. Бледные полуоткрытые губы обнажали кончики ровных зубов. Закрытые глаза с посиневшими веками, впавшие щеки - всё говорило о том, что человек либо умер, либо заснул каким-то страшным безжизненным сном. На лысой голове мужчины сидела крыса. Довольно крупная и очень противная. Ее упитанное брюхо соединялось с головой человека проводами и полупрозрачными трубками, в которых пульсировала красная жидкость, похожая на кровь.
Виктору свело скулы от отвращения. Как они могли поступить так с разумным существом? Конечно, эти твари враждуют с гуманоидами, но это слишком жестоко даже для крыс!
Витя был так потрясен увиденным, что не сразу обратил внимание на лучемет, который карлик сжимал в своей руке. Точнее, оружие держал человек, который полностью подчинялся сидящей у него на голове крысе. Сам же он не мог ни видеть, ни говорить. Непонятно, мог ли он думать, ведь его тело целиком повиновалось приказам крысы.
- Почему ты вообще решил, что я собираюсь бежать? - тихо поинтересовался Виктор, переводя взгляд с бластера на голову коротышки и стараясь не показывать своего ужаса.
- Ты приказал открыть стартовые жалюзи. Этого достаточно, чтобы ограничить твою свободу, - пропищала крыса.
- Так закрой их! - вспылил Витя.
В шлюп начали подниматься вооруженные крысы в бронированных жилетках. По-видимому, сейчас они выполняли чей-то приказ и до этого момента где-то прятались. Раньше он не видел в подземном ангаре столько солдат. Численное превосходство теперь было на стороне противника. Качественное, впрочем, тоже.
- Поздно, пришелец, люди слишком коварны, - оглушительно и почти нечленораздельно пропищала крыса на голове карлика. От возбуждения она вонзила коготки в кожу человека, и по лицу несчастного заструилась кровь. - Ты - чудовище! Ты найдешь выход из любой ловушки. Поэтому тебе на шею наденут цепь и прикуют ее к полу ангара. Тогда ты несможешь улететь! За тобой будут следить день и ночь сотни глаз.
Визг крысы достиг частот ультразвука, и Виктор понял, что пришло время действовать. Правила игры привычны, ставки тоже вполне обыденны. Свобода или жизнь. Ему не привыкать. На Тароке ситуация была гораздо серьезнее, и то он выпутался из нее.
Виктор мучительно вспоминал, где на пульте находится кнопка закрытия входного люка. Внутри шлюпа было уже больше дюжины крыс-воинов. Несколько секунд промедления, и ему не справиться с ними.
- А когда корабль будет готов к взлету, ты меня отпустишь? - Краем глаза Виктор заметил, как рядом с так нужной ему сейчас кнопкой располагается жирная серая тушка. - Тиг обещал, что вы только осмотрите звездолет, а потом отдадите его мне.
- Зачем нам дарить тебе единственный рабочий шлюп? - насмешливо пропищала крыса.
- По крайней мере, честно, - пробормотал Виктор и резко ударил крысу, устроившуюся на пульте. Следующим движением он нажал кнопку. Люк с треском захлопнулся, разрезав надвое одного из воинов. Каюту огласил душераздирающий писк. Солдаты вскинули оружие. Витя бросился на пол и попытался вытащить из рукава свой заостренный штырь. Железяка, так лихо перескакивавшая ему в руку, когда он тренировался, запуталась в ремешках, и даже несколько отчаянных рывков не помогли вытащить ее из узлов.
Коротышка отбежал к дальней стене и что-то громко пищал, тряся лучеметом. Похоже, он не был готов к такому повороту и не знал, что делать. Убивать бесценный источник знаний он не имел права, а попасть в руку или ногу Виктора, который катался по полу, было очень сложно. Солдаты в нерешительности замерли, вскинув лапки со смертоносными трубками. Виктор понял, что стрелять в него не будут, и, оставив в покое штырь, бросился на коротышку с кулаками. Болезненные уколы пронзили икры ног. Витя заметил, как из трубок, которыми были вооружены крысы, выскакивают крошечные язычки пламени. Воины открыли огонь! Пока они стреляли несмертельными зарядами.
Витя одним ударом снес с головы карлика крысу, посмевшую подчинить себе человека. Тварь отлетела в сторону вместе с пучком проводов и трубок, а Виктор выхватил из рук коротышки лучемет и повернулся к остальным крысам. Они палили в него без остановки. Теперь он чувствовал уколы их пуль в верхней части бедер. Звери явно целились ему в пах. Несколько пуль царапнули висок. Наверное, местные снайперы пытались поразить его в глаз. Виктор выставил мощность излучения на низкий уровень, чтобы не повредить приборы, и одним нажатием курка поджарил десяток зверей. Обгоревшие, но живые грызуны бросились врассыпную. Их шкурки дымились. Отвратительный запах заполнил кабину. Не пострадавшие воины попрятались по углам, и их пули били уже в грудь и в лицо. К счастью, пока они стреляли ослабленными зарядами. Виктор однажды видел, как действует настоящая боевая пуля из такой трубки. Она навылет пробивает толстую дубовую дверь. Можно было считать, что ему снова повезло. Витя еще раз надавил на курок, и на полу осталась лежать еще парочка обугленных трупиков. Удача была на его стороне.
Внезапно раздался дружный визг, и Виктор едва успел закрыть руками лицо. Несколько обезумевших от боли и ярости животных бросилось на него. Одна из тварей, до этого казавшаяся мертвой, прыгнула с пола прямо ему на лицо. Он успел отшвырнуть ее в сторону. В этот же миг другая приземлилась у него на плече и вцепилась в ухо острыми как бритва зубами.
Виктор заорал так, что на время заглушил боевой крысиный визг. На его спине повисло сразу пять зверюг. Они рвали его тело когтями задних ног. Откуда-то прибывали всё новые и новые животные. Похоже, хитрые создания не герметизировали шлюп и оставили небольшой проход для себя.
Витя изо всех сил ударился спиной об стенку. Одна из нападающих тварей отвалилась, а оставшиеся с удвоенной энергией продолжали вырывать из него куски мяса.
Перед глазами пополз алый туман. Из него появились толстые, как мучные черви, тела Доминанта. «Смирись и останешься жить!» - прогрохотало в голове.
- На хрена такая жизнь! - взвыл Виктор и приставил к виску бластер.
Здоровенная крыса сразу же повисла на рукаве.
- Убери их! - заорал Витя. - Или ты не получишь ничего! Я убью себя!
Твари немедленно посыпались с него, как перезревшие плоды с яблони. Они расселись вокруг, образовав небольшой круг и задрав вверх свои усатые мордочки. Их упитанные тела дрожали от напряжения. Животные были готовы в любой момент снова пойти в атаку. Среди них Виктор заметил ту самую крысу, которая раньше обитала на голове карлика. Она быстро протолкалась вперед и громко пропищала:
- Доминант готов оставить в силе прежнее соглашение, только он должен обезопасить себя от твоего предательства.
- Я не собирался предавать твоего Доминанта, - простонал Виктор и потрогал свой затылок, больше всего пострадавший от крысиных зубов и когтей. В его пальцах остался окровавленный клок собственных волос. - Пусть все солдаты покинут шлюп.
- Это невозможно и бессмысленно! - уверенно заявила крыса. - Сейчас ты не будешь стрелять в себя.
- Ты тысячу раз прав, крысеныш, я не смогу в себя выстрелить, - пробормотал Виктор и двинулся к пульту. Солдаты нехотя расступились перед ним, давая место, чтобы поставить ногу, но ни сантиметра больше. Их пасти нервно раскрывались при его приближении, и было видно, как по зубам стекает слюна.
- Доминант предлагает тебе продолжить работу в прежнем режиме, - услышал он за спиной.
- Это бессмысленно, шлюп готов к старту.
Все крысы одновременно вздрогнули. Виктор вовремя сообразил, что он только что подписал себе смертный приговор.
- Вы не сможете взлететь самостоятельно! - быстро соврал он. - Двигатели взорвутся, если не знать специального кода.
- Ты обманываешь, - пискнула крыса.
- Хочешь проверить?
- Нет. - Говорящая тварь или тот, кто ею управлял, соображал очень быстро.
- Тогда слушай мои условия.
Виктор сел к пульту и несколько секунд помолчал, ожидая возражений. В шлюпе воцарилась уважительная тишина. Было только слышно, как солдаты скребут своими коготками по полу и в углу хрипло дышит истекающий кровью карлик. Витя тоже чувствовал, что по его спине бежит целая река крови и скоро его можно будет брать голыми лапами и делать с ним всё, что угодно.
- Сейчас я возьму на борт несколько инженеров, - прошептал Витя. - Их будет ровно столько, сколько солдат покинет шлюп. Если будут лишние, я убью их. Потом я взлечу.
- Это невозможно, - протестующе запищала крыса.
- Чтобы я не мог покинуть планету, вы сделаете в шлюпе дыру. Если ее до сих пор нет, хотя я думаю, что она есть. Потом я совершу посадку, там, где я сам захочу. После этого ваши парни смогут осмотреть судно.
- Твой план меня не устраивает. Ты останешься здесь, - голос крысы звучал на этот раз не так визгливо. Казалось даже, что сейчас не она, а кто-то другой издает эти звуки.
Виктор окинул взглядом кнопки на пульте и нашел еще один аргумент, который мог бы помочь ему переубедить Доминанта. Уже ни о чем не думая, он откинул небольшую крышечку с намалеванным на ней черным черепом и нажал на кнопку, которая немедленно вспыхнула красным светом. Уныло завыла сирена.
- У вас нет выбора. Через тридцать секунд шлюп взорвется, - твердо сказал Виктор. - Я включил систему самоуничтожения.
Витя был на сто процентов уверен, что эта партия останется за ним. Слишком ценен был для Доминанта этот скромный звездолет. Виктор чувствовал это так же, как Доминант ощущал его решимость.
- Хорошо. Пусть будет, как ты хочешь, - услышал Виктор и отжал кнопку самоуничтожения. Позади громко застучали коготки. Солдаты покидали шлюп.
Витя встал с кресла и, пошатываясь, дошел до шкафчика с медикаментами. Пару дней назад он изучил содержимое аптечки и большую часть выкинул из-за многократного превышения срока годности, но кое-что, несмотря на прошедшие века, уцелело, и, как оказалось, очень кстати. Виктор вскрыл герметичную упаковку жидкого пластыря и вылил себе на голову и на спину весь флакон. Жуткая боль пригнула его к полу и заставила оглушительно взвыть, но через мгновение начали действовать обезболивающие компоненты лекарства. Витя ощутил, как жидкость быстро становится вязкой и твердеет, закупоривая сосуды и останавливая кровь.
Переведя дух, он наклонился над карликом. Коротышка пребывал в бессознательном состоянии.
- Мы готовы! - пропищала крыса. Это было всё то же животное с трубочками, висящими из боков.
Виктор присмотрелся. Тварей вроде бы не стало больше. Похоже, Доминант на этот раз соблюдал договор. Хотя неизвестно, сколько еще их прячется в грузовом отсеке. Наверняка там для него приготовлен хороший сюрприз. Можно не сомневаться, что, как только он совершит посадку, его немедленно прикончат. Витя удивился своей подозрительности. Жизнь среди крыс научила его мыслить по-крысиному.
Не теряя времени, Витя уселся перед пультом. Опереться на спинку кресла он не мог. Его спина представляла собой сплошную рану, и при малейшем надавливании ее раздирала непереносимая боль. Кроме того, всё его тело было нашпиговано крошечными свинцовыми пулями.
Кнопка ускоренного взлета отозвалась мелодичным звуком, но Виктор не знал, что означает этот звук. Судя по тому, что показывали приборы, всё шло нормально, точно в соответствии с техническим руководством, только очень медленно. Внезапно шлюп вздрогнул, и цифры на высотомере замелькали с бешенной скоростью.
«Режим атмосферного полета», - высветилось на экране.
«Открыть люки грузового отсека», - Виктор набрал на клавиатуре приказ для бортового компьютера.
«Люки грузового отсека открыты», - доложил компьютер.
Виктор встал из кресла, выдернул из-за пояса лучемет, направил ствол на крысиную стаю и нажал на курок. Одновременно он другой рукой переключил регулятор мощности на средний уровень. Несколько тварей бросилось к нему, но Витя не дал им приблизиться. Он лишь старался не задеть карлика смертоносным лучом. Человек всё-таки. Через минуту всё было кончено.
«Хотели помериться с людьми коварством, идиоты. Получите!» - подумал Виктор и, убедившись, что ни одна из тушек не проявляет признаков жизни, вернулся в пилотское кресло.
Полет проходил нормально. Виктор включил прибор для мониторинга поверхности и сменил курс. Нужно было найти руины какого-нибудь города, там наверняка отыщется разрушенный заводик, где можно будет подобрать затычку для дыры в корпусе.
Вдруг какая-то чудовищная сила швырнула его лицом на пульт. В глаза полез едкий дым. Взвыла сирена. Через секунду сработала система пожаротушения, залив всё едким неэлектропроводным раствором. Витя открыл глаза и, так как он упирался носом в дисплей, невольно прочитал все параметры. Полет, как ни странно, протекал в штатном режиме. В первую секунду он подумал, что взорвался двигатель или крысы устроили очередной подвох, но бортовой компьютер рапортовал только об успешно потушенном пожаре в кабине.
Витя выдернул из-за пояса бластер, который уже успел поставить на предохранитель, и внимательно осмотрелся. Спинка его кресла была переломлена пополам, а среди груды инструментов в углу он с трудом различил какое-то движение. Похоже, что одна крыса всё-таки осталась в живых. Виктор присмотрелся и похолодел. В лапках у серого воина покоилась базука весьма впечатляющего калибра. Сейчас хвостатая тварь готовила ее ко второму выстрелу. От первого Виктора спасло только везение и сверхпрочный материл, из которого было сделано пилотское кресло.
Витя безжалостно испепелил последнего героя и на четвереньках обполз всю кабину в поисках выживших врагов и дырок в обшивке. На этот раз, кажется, все были мертвы. Или не все? Коротышка зашевелился и попытался встать. Человек, который долгое время был порабощен хитрым грызуном, перевернулся на живот и попробовал встать.
- Пить, - простонал он по-русски.
- О господи, ты-то здесь откуда? - прошептал Виктор и взял его за плечи.
- Пить, - повторил карлик и, словно для того, чтобы Витя не сомневался, что видит перед собой соотечественника, сказал: - Дай мне воды.
- Сейчас, брат. - Виктор сжал человеку руку и оглянулся по сторонам, размышляя, где можно достать воды. На шлюпе ни еды, ни продовольствия не было. Писк на пульте привлек его внимание.
- Потерпи, брат. Сейчас мы выберемся, и будет тебе целый океан воды.
Виктор бросился к пульту. Один монитор отключился и показывал только разноцветные полосы, но и того, что отображал второй, было достаточно, чтобы впасть в уныние.
- Будет тебе океан воды, брат, - пробормотал Виктор. - Глубокий и холодный океан.
Шлюп преследовала целая эскадрилья истребителей. Судя по размерам, это были типично крысиные самолеты, но вооружены они вполне боеспособными ракетами.
Виктор разблокировал небольшой, похожий на компьютерный джойстик, штурвал ручного управления и заложил резкий вираж. Шлюп слушался отлично, но верткие самолеты преследователей без труда повторили его маневр. Витя потянулся к кнопкам и начал увеличивать высоту. Шлюп послушно пошел вверх. Эскадрилья крыс не отставала. Виктор с ненавистью смотрел на очертания крылатых машин в круге радара. Рано или поздно они должны были остановиться. Есть предел высоте их полета. Самое интересное начнется, когда они приблизятся к этому пределу. В этот момент они наверняка применят оружие.
В пульте опять что-то загудело. Виктор вздрогнул. Любой звук с панели управления не сулил ему ничего хорошего. На этот раз компьютер известил его о том, что дальнейший полет невозможен - топлива для поддержания давления в кабине недостаточно.
«Не может быть! - прошипел Витя. - Я же зарядил тебя под завязку. Гравитрона должно хватить на то, чтобы три раза облететь всю Галактику. Не может быть, чтобы эта ржавая лоханка жрала топливо в таком количестве. Виктор быстро сопоставил данные об израсходованном топливе и том, что осталось, и с размаху ударил кулаком по пульту. Чертовы крысы изъяли часть гравитрона из баков. Толковые твари сумели предусмотреть всё. Именно поэтому их самолеты и не стреляли. Они просто ждали, когда опустеют баки и шлюп совершит посадку. Тогда они смогут получить обратно свое имущество, а также своего главного механика - Виктора Блинова, который им, в общем-то, уже не очень-то и нужен.
- Необходимо во что бы то ни стало оторваться от погони. Уйти из поля зрения преследователей хотя бы на время. Совершить посадку и постараться убежать. Они не могут быстро снижаться, - послышался голос совсем рядом. Виктор оглянулся, его рука потянулась к лучемету, но сразу же вернулась к кнопкам. Коротышка сумел подняться на ноги и стоял рядом, внимательно вглядываясь в мониторы. Из его лысого черепа торчали трубки, из которых по-прежнему сочилась кровь.
- Ты понимаешь показания приборов? - спросил Виктор.
- Снижайся, - процедил сквозь зубы коротышка. Его голос было очень тонким, почти женским, но слушать его было гораздо приятнее, чем крысиный писк.
- Держись! - крикнул Виктор и отключил силовой контур двигателей.
Шлюп камнем рухнул вниз. Расстояние до истребителей быстро увеличилось. Скорость падения стремительно нарастала. Витя, зажмурившись, считал про себя до десяти. Нужно было выдержать это падение. Выдержать эти цифры, показывающие катастрофически уменьшающуюся высоту. На пульте горели все красные лампочки, которые только там были. Омерзительно зудел зуммер. К счастью, автопилот Виктор настроить не сумел, иначе бортовой компьютер наверняка бы уже отобрал управление у неумелого пилота.
До десяти Виктор досчитал секунды за полторы. Стиснув зубы, он досчитал еще и до тридцати. Наконец, не выдержав напряжения, он хлопнул по кнопке и распластался на полу. Рядом шлепнулся его товарищ по несчастью. Чудовищная перегрузка вдавила их в титановое покрытие. Несколько неприятных секунд, и шлюп перешел в горизонтальный полет. Витя сразу же вернулся к пульту и с удовольствием убедился, что крысиная эскадрилья осталась почти на той же высоте, что и раньше. Кроме того, с радара исчезли три отметки. Кто-то всё-таки рискнул броситься за ними, и эти смельчаки скорей всего упали в море.
Виктор быстро вывел на монитор схему поверхности планеты. Материк был совсем рядом. Один поворот штурвала - и шлюп уже летит над сушей. Интересно, что внизу: лес, равнина или пустыня?
- Лес, - неожиданно сказал карлик.
- Ты мысли, что ли, читаешь, друг? - весело спросил Виктор, переводя корабль в режим экстренного снижения.
- Я не друг, - неожиданно заявил коротышка.
Витя автоматически схватился за рукоятку лучемета.
- Мне больше нравилось, когда ты называл меня братом, - невозмутимо продолжил карлик.
- Не шути так больше, родственничек, - прорычал Виктор. - И держись крепче. Мягкой посадки не будет!
Шлюп начало швырять из стороны в сторону. Переборки жалобно затрешали. Виктор чувствовал, как ломаются стволы деревьев за бортом. Он сжался в комок и забился в угол, прикрыв голову руками. Посадка длилась целую вечность. Наконец треск прекратился, и шлюп замер, зарывшись носом в землю.
Виктор вскочил и нажал кнопку открытия двери на пульте. Кнопка не сработала, люк остался задраенным. Витя с тоской посмотрел на погасшие мониторы. Бортовая электроника не выдержала падения. Единственный звездолет на планете вышел из строя. Только клавиша самоуничтожения пульсировала нежно-розовым светом. Казалось, корабль, которому уже не суждено будет взлететь, просит, чтобы его добили. Виктор крутанул рукоятку временной задержки и вдавил кнопку до упора. Даже если они не смогут выбраться из шлюпа, лучше умереть, чем попасть в жадные крысиные лапы и стать рабами чуждого человеку разума.
Коротышка возился с люком. Он отыскал в куче инструментов ломик и успешно отжимал им толстую железную балку. Виктор бросился к нему на помощь. Совместными усилиями замок был сломан, и люк с грохотом вылетел наружу. Вслед за ним выскочили люди. За кормой звездолета еще трещали сучья, падающие со сломанных крон на землю. В небе раздавался рев самолетов.
Виктор бросился в чащу. Чудовищный вой заполнил всё пространство и с грохотом расколол воздух мощным взрывом. Воздушный поток ударил в спину Виктора. Он сбил его с ног и прокатил по кочкам и корням. «Ни хрена себе временная задержка, - выругался Виктора. - Я думал, что будет хотя бы пять минут».
Карлик помог ему подняться, и они помчались подальше от места падения шлюпа. Скоро здесь будут все крысы планеты. И если бы только крысы. Здесь будут их самолеты, вертолеты и танки. Здесь не будет только их космических кораблей. И это к лучшему.
Он опять мчался, не разбирая дороги. Жесткие ветви кустов хлестали его по лицу, на котором уже не осталось ни одного живого места. Впереди мелькала спина проводника, и была надежда, что он знает, куда бежит. У Виктора было слишком много врагов на этой планете, и унести ноги от всех было непростой задачей.
Через пару километров кустарник сменился деревьями, и бежать стало легче. Толстых стволов становилось всё больше. Изумрудная зелень листвы потускнела и нахмурилась темно-малахитовыми оттенками. Карлик снизил скорость и через несколько минут вовсе остановился. Он тяжело и хрипло дышал.
- Чертова крыса, - проворчал он и закашлялся. - Еще немного, и я бы, наверное, помер.
Виктор положил руку ему на плечо.
- Всё будет нормально, - пообещал он коротышке. - Нам надо торопиться.
- Проклятая тварь полностью контролировала мое тело. Ее совершенно не заботило то, что я устал или ранен, - пожаловался карлик.
- Всё позади. - Виктор беспокойно оглянулся. Где-то в небе рычали вертолетные движки, но густая зелень надежно скрывала беглецов от погони. - Мы придумаем, как выбраться отсюда. Как ты вообще здесь очутился?
- Я здесь родился, - неожиданно заявил карлик и начал дрожащими пальцами расстегивать пуговицы на своем балахоне.
Грязная резина упала к его ногам. Под балахоном скрывалось тщедушное тело, на груди и спине висели толстые металлические пластины. Виктор вспомнил, как от карлика отскакивали арбалетные стрелы. Вот, значит, в чем был его секрет. Но как ему удавалось с такой тяжестью совершать заплывы и многочасовые перебежки?
- Ты не мог здесь родиться, - недоверчиво сказал Виктор, помогая карлику отстегнуть примитивный бронежилет. - Ты слишком хорошо говоришь по-русски.

Предыдущая страница 27 Следующая страница


Командировка во Вселенную 28

- Я вообще не говорю по-русски. - Коротышка облегченно вздохнул, как только пластины упали на землю. Он выпрямился и даже стал немного выше ростом. - Я вообще не знаю ни одного языка.
- Тогда как…
- Я - телепат, - разъяснил карлик. - Я беру слова прямо у тебя в голове. Тебе повезло. Ты родился в очень хорошем добром мире.
- Ты это выяснил с помощью телепатии? - задумчиво спросил Виктор, с трудом переваривая неожиданную информацию.
- Да. Хотел бы я родиться на Земле, - с горечью вздохнул карлик и натянул на себя балахон. Виктор сразу почувствовал некоторое облегчение. Созерцание впалого живота, торчащих ребер и кривых ног, раздутых в коленных суставах, сильно оскорбляло его эстетические чувства. - Пойдем. Нам нужно успеть дойти до дороги, - пробормотал коротышка и, пошатываясь, двинулся к просвету между деревьями. - Скоро стемнеет, и в лесу станет слишком опасно. Тем более что здесь есть кое-что опаснее крыс и солдат Претора.
Не успел Виктор сделать и шага, как карлик замер на месте. Его тело напряглось.
- Что случилось? - испуганно поинтересовался он, прижимаясь плечом к плечу коротышки. Так он чувствовал себя немного спокойнее.
- Слышишь?
Виктор напряг слух. Вдалеке действительно кто-то надрывно выл.
- Не то, - уверенно сказал карлик, хотя Витя еще ничего не успел сказать. - Это… - Коротышка замялся, очевидно, подбирая слово из Витиной головы. Наконец он нашел самое точное определение: - Это всего лишь вампир. Обычно они боятся дневного света и выходят только в темноте, а этот нытик, наверное, заблудился. Он не опасен, а вот…
- Что?
- Шорох.
- Не слышу. - Виктор отрицательно мотнул головой.
- Они здесь, - прошептал коротышка и мелко задрожал.
- Кто?
- Бежим! - крикнул он и, схватив Виктора за запястье, бросился в обратную сторону. По направлению к взорванному шлюпу. Витя едва успевал перебирать ногами. Ему казалось, что его волочет за собой трактор.
- Куда?! Зачем?! Туда нельзя! - заорал Виктор, но перепуганный насмерть коротышка неудержимо мчался вперед.
Между стволов уже виднелось полыхающее на месте взрыва пламя. Гул над головой стал оглушительнее и больше не удалялся. Вертолеты крыс больше не рыскали над лесом. Похоже, они обнаружили беглецов и теперь старательно сопровождали их.
Витя попытался затормозить, но остановить карлика было невозможно. Виктор схватился рукой за низкий сук, древесина затрещала, и ветка осталась у него в ладони. Он отшвырнул ее в сторону и выхватил из-за пояса еще теплый после последнего применения лучемет.
- Ну и подыхай! - заорал карлик, отпуская его руку.
Виктор остановился и огляделся по сторонам. Под его ногами что-то прошелестело. Сердце Виктора на мгновение остановилось. Повсюду были крысы. Они быстро перемещались в траве. Витя поднял глаза. По ветвям, прыгая с дерева на дерево, тоже бежали крысы в блестящих жилетках. Их были тысячи, но они не обращали внимания ни на Виктора, ни на его попутчика. Они стремились к горящим обломкам, и ничто другое их не интересовало.
Внезапно под дальним кустом раздался треск и крысиный визг. Одновременно с другой стороны послышалось гудение мощного двигателя. Виктор отскочил и оглянулся, выставив перед собой лучемет. Прямо на него пёр крысиный танк. Машина размером с горбатый «Запорожец» была оснащена дюжиной стволов и решительно прокладывала себе путь через бурелом. Витя присел на корточки за толстым стволом и приготовился отстреливаться, но танк прополз мимо. Он направлялся туда, где слышались крысиные визги, треск и стрельба из хорошо знакомых Виктору трубочек.
По-видимому, в лесу обитало нечто такое, что одинаково пугало и людей, и хвостатых тварей. Пугало настолько, что они забывали о взаимной вражде.
- Бесполезно! - Рядом с деревом, за которым прятался Витя, появился карлик.
- Что именно? - поинтересовался Виктор, неотрывно наблюдая за перемещениями танка.
- Я надеялся укрыться в шлюпе, но обломки слишком сильно раскалены. Крысы эвакуируют своих вертолетами. Если хочешь, они смогут забрать и тебя.
- Нет уж, спасибо, - буркнул Витя.
- Я тоже так подумал. Хотя остаться здесь - это верная смерть.
- Что, собственно, происходит? - нахмурился Виктор. Ответ карлика был заглушён артиллерийской канонадой.
Танк открыл огонь по невидимому противнику. Все его стволы одновременно извергали огонь и сталь. В лесу грохотали взрывы, поднимая к небу столбы комьев земли и древесных щепок.
- Что происходит? - прокричал Виктор мучивший его вопрос и посмотрел на карлика.
Лицо коротышки исказилось до неузнаваемости, и из его горла исторгся протяжный вой. Глаза вылезли из орбит, а рот исказился и стал похож на оскаленную крокодилью пасть. Виктор отшатнулся, не в силах постигнуть, чем вызвана эта метаморфоза. Вдруг он почувствовал, как что-то упругое и мягкое сильно стиснуло его ботинки. Он опустил взгляд и присоединил свой голос к воплям карлика. Белое членистое щупальце проворно оплетало его ногу. К первому присоединилось второе. Третье и четвертое выскочили из-под земли в двух метрах от него. Зазубренные края щупальцев вцепились в штанины и проворно карабкались вверх. Коротышка был опутан ими уже по пояс. В его глазах смешались боль и ужас. Из прокушенных губ сочилась кровь.
Внезапно стало тихо. Краем глаза Виктор заметил, как боевая машина крыс погружается в грунт. Всю ее опутывали белесые шупальца. Гусеницы судорожно проворачивались, пытаясь выдернуть машину из непонятно откуда появившейся ямы.
Виктор рванулся так, что захрустели хрящи в суставах и в глазах потемнело от напряжения. Но хлипкие на вид щупальца оказались прочнее стальных цепей. Их смертельная хватка ничуть не ослабла. Он не смог даже оторвать подошвы от взбесившейся земли.
Витя направил ствол бластера себе под ноги и нажал на курок. Раскаленный луч испепелил одно щупальце, но тут же из-под земли появились еще четыре. Они опутали бластер и легко выдернули его из Витиной ладони. Через секунду рукоятка исчезла под перепревшими листьями. Виктор попытался крутануться вокруг своей оси и не удержал равновесия. Покачнувшись, он грузно рухнул на траву, и земля под ним немедленно проросла десятком новых отростков, которые быстро обвили его живот, грудь, шею и голову.
Какая-то дрянь принялась решительно пилить острыми зубьями ребра, а Виктор, широко распахнув глаза, ловил последние лучи света и жадно втягивал разинутым ртом последние глотки воздуха. Над его головой равнодушно шелестели кроны деревьев, а где-то рядом отсчитывал последние секунды своей жизни карлик.
В нагрудном кармане Виктора что-то хрустнуло, и гибельные живые оковы неожиданно лопнули. Витя, еще не поняв, что случилось, вскочил на ноги. Ничто его не удерживало. Щупальца, ставшие похожими на засохшие корни, осыпались с него, как перхоть с волос. Отдельные почерневшие обрубки еще торчали из земли, но уже не шевелились.
Карлик был по-прежнему обвит с ног до головы, и подземные твари активно душили его, всё сильнее сжимая свои объятия. Он уже не вырывался и, смирившись, покорно ждал смерти. Виктор подбежал к нему и попробовал освободить коротышке горло, но щупальца незамедлительно перепрыгнули на его одежду и опутали руки. Со скоростью гремучих змей белые стебли добрались до плеч и сдавили шею. Мгновение, и они сползли обратно на траву. По какой-то причине Виктор стал неуязвим для них. Он посмотрел на свою грудь и всё понял. Рубашка была покрыта мелким серым порошком.
«Активированные бактерии. Подарок президента, - вспомнил он. - Очень хорошо помогают от живых мертвецов».
Когда эти твари добрались до нагрудного кармана Виктора, они раздавили коробочку с порошком и от этого погибли. Витя начал торопливо соскребать с окровавленной рубашки остатки спасительного зелья и высыпать его на спеленутого карлика. Эффект был воистину магическим. Те щупальца, которые не успели вовремя зарыться в землю, мгновенно гибли, скручиваясь в обугленные безвредные кольца. Через минуту карлик был свободен. Шатаясь, он поднялся на четвереньки, немного постоял в такой позе и неожиданно бросился в глубь леса. Он рванул с низкого старта, словно заправский марафонец. Виктор даже испугался, не помешался ли его приятель от переживаний, и припустил вслед за ним, но догнать долго не мог.
Карлик остановился, только когда обессиленный Виктор, тяжело дыша, опустился на одно колено. Словно почувствовав, что Витя больше не бежит за ним, коротышка вернулся и помог ему встать.
- Осталось совсем немного, брат, - проговорил он ему прямо в ухо. - Скоро мы будем в безопасности.
Перед глазами Виктора всё плыло. Стволы, торчащие из-под земли корни вековых деревьев, прелая листва и физиономия его нелепого спутника. Карлик закинул Витину руку себе на плечо и почти потащил его на себе. Виктор не сопротивлялся. Он слишком устал и его раны слишком больно саднили, чтобы отказываться от помощи.
К тому времени, когда они выбрались на потрескавшееся полотно старого шоссе, Виктор находился в полубесчувственном состоянии. Коротышка уложил его на асфальт и куда-то исчез. Вите было всё равно, куда подевался его попутчик. Он уже не мог предпринять никаких действий. Он был способен только лежать на дороге, с трудом вдыхать в себя воздух и наблюдать, как сумерки окутывают лесную чащу, обступившую его со всех сторон.
Через полчаса карлик появился. В руках он нес охапку хвороста, и ткань балахона у него на животе заметно оттопыривалась. Витя наблюдал за ним, прижимаясь разгоряченной щекой к прохладному асфальту.
Коротышка быстро разложил небольшой костерок и разжег огонь с помощью зажигалки, которую хранил где-то в недрах своих безразмерных лохмотьев. Оттуда же он извлек и пару больших грибов, судя по всему, найденных в лесу только что. Он отломал у них шляпки и протянул Виктору упругие ножки.
- Ешь, - приказал он. - Это не очень вкусно, но поможет тебе восстановить силы.
Виктора передернуло от отвращения. От карлика по-прежнему воняло, хотя Витя немного и смирился с этим запахом, но одна мысль, что ему предлагают положить в рот что-то соприкасавшееся с его одеждой, вызвала приступ тошноты.
Коротышка всё понял без слов. Он молча отобрал у Виктора еду, насадил ее на сучок и сунул в огонь.
- Извини, - смущенно пробормотал Витя.
- Ничего, - усмехнулся карлик. - Эта проклятая крыса совершенно не беспокоилась о моей гигиене. Доберусь до поселка и схожу в баню.
- Меня тоже возьми с собой. Я ненамного чище тебя, - попросил Виктор, с наслаждением вдыхая густой грибной аромат. - Только я так устал, что не могу есть.
- Тебе так кажется, - заявил карлик и, откинувшись на спину, устремил взгляд в небо.
Воздух был чист и свеж, а на черном небосводе мириадами алмазов зажигались звезды. Прямо в зените засверкало целое звездное скопление. Где-то среди этих трепетных искорок пряталось родное недосягаемое Солнце.
- Витя, у меня будет к тебе одна просьба, - сказал коротышка, жмурясь и как будто подставляя лицо звездным лучикам.
- Для тебя всё, что угодно, брат, - спокойно пообещал Виктор. Почему-то он точно знал, что ничего плохого его спутник попросить не может.
- Забери меня на Землю, - собравшись с духом, выпалил карлик.
- Легко, - сразу же согласился Виктор. - Только на чем мы полетим?
- Я знаю, где находится старая военная база. Мне кажется, что я видел там несколько машин, похожих на звездолеты. Возможно, тебе удастся починить их.
- Это могут быть и обычные самолеты, - вздохнул Виктор и достал из костра сучок с прокоптившейся грибной ножкой. Большой и вкусной даже на вид.
- Тогда мы найдем другую базу. Придумаем что-нибудь. Завтра мы зайдем в мою деревню и возьмем у Дубового Пня план всех объектов древних людей. Он у него есть. Это я точно знаю.
- Дубового чего? - не понял Витя.
- Дубовый Пень. Так зовут нашего вождя. Большая сволочь, я тебе доложу.
Виктор пожал плечами. Каких только имен не бывает на свете. Впрочем, ему тоже не очень-то повезло с фамилией.
Витя внимательно осмотрел грибной харч. Решив не быть слишком привередливым, он закрыл глаза и алчно вцепился в мякоть. В рот хлынул отдающий гниением сок, но Витя быстро сглотнул и не дал пропасть ни одной капле. Он уже привык не обращать внимания на вкус пищи. От еды требовалось только одно - продержаться в организме до тех пор, пока кишечник не извлечет из нее все полезные вещества.
- Почему ты хочешь улететь? - аппетитно чавкая, поинтересовался он.
- Эта планета обречена, - едва выговорил карлик, меланхолично отламывая кусочек от доставшейся ему шляпки. - Когда я был маленьким, мы, лесные жители, ничего не знали про крыс. От них страдали только обитатели подземелий. Но сейчас эти твари вышли на поверхность. Воины из нашего племени видели на юге огромные картофельные плантации. На них работают люди, и у каждого на голове сидит крыса. Скоро хвостатые твари поработят или уничтожат всех, кто ходит на двух ногах, а потом будут разводить нас, как кур.
- Вы можете бороться, - не очень уверенно сказал Виктор, понимая, что говорит глупость.
- Нас мало. Мы слишком слабы и разобщены. Крысы тоже разобщены, и это спасает нас. Пока спасает. Сейчас у них есть три Доминанта, и они воюют между собой. Но когда-нибудь один из них победит.
- Откуда ты знаешь, что именно три, а не четыре или пять?
- Я чувствую. Я ощущаю их черные мысли. Они пронизывают всё вокруг. Их ровно три.
Виктор доел свою грибную ножку и насадил на веточку второй гриб. Еда действительно оказалась очень сытной. В животе появилась приятная тяжесть, и веки начали слипаться сами собой. Еще один день в этом мире завершился, а он всё еще жив. Это очень радовало. Казалось, что все неприятности закончились и впереди его ждет только хорошее.
Ранним утром его растолкал карлик. В лесной чаще оглушительно щебетали птицы, и небо над головой окрасилось в самые нежные голубые оттенки. Виктор с наслаждением потянулся и поморщился от боли в спине и ногах. Сильно саднило ребра.
Коротышка уже разбросал по асфальту остатки прогоревшего костра и двинулся вдоль дороги. Виктор тоже не нуждался в длительных сборах. Он вскочил, сунул в рот кусок гриба, оставшийся от ужина, и поспешил за своим спутником. День начинался в общем-то неплохо.
По шоссе они дошли почти до самой деревни, где жил карлик. Только два раза они сворачивали в рощу, чтобы обойти опасные участки, где, как говорил коротышка, до сих пор дежурили боевые роботы времен Гамарджа. Они исправно несли свою службу и убивали всех, кто приближался к блокпостам.
Деревня оказалась на удивление чистым и аккуратным поселением. Окруженная со всех сторон частоколом из заостренных кольев, она стояла на месте древнего форта, от которого остались только груды кирпичей и оплавленных бетонных плит. Зато все улицы здесь были покрыты толстым слоем асфальта или, на худой конец, вымощены камнями. Очевидно, это давало жителям возможность чувствовать себя в относительной безопасности. Подземные монстры не могли добраться до них.
Поселок никем не охранялся, и карлик беспрепятственно провел Виктора к самому большому дому, сложенному из отесанных бревен.
- Это наша администрация, - скорчив смешную рожицу, пояснил он и открыл перед Виктором массивную, обитую медью дверь. - Сейчас возьмем карту. Я расскажу обо всём, что со мной случилось, и мы двинемся к базе. Сегодня надо пройти половину пути.
- Надеюсь, твой доклад не займет слишком много времени? - спросил Виктор, которому всё меньше нравился этот безлюдный поселок.
- Нет. Ты забыл, что мы телепаты. Обмен информацией у нас занимает доли секунды. - Карлик вошел внутрь.
Витя с некоторой опаской последовал за ним. Он не любил посещать официальные учреждения и делал это всегда очень неохотно. А карлик, напротив, был абсолютно невозмутим. Он чувствовала себя здесь как дома. Хотя почему «как»? Это и был его дом.
Несколько обнаженных по пояс мужчин рядом с дверью резались в карты и даже не посмотрели в сторону посетителей. Судя по сложенному под столом вооружению, их задачей была охрана руководства от посягательства врагов, но, похоже, им очень не хотелось отвлекаться от игры ради демонстрации своей бдительности. Тем более что они сразу определили: никакой подлости гости не замышляют. Телепаты чертовы.
Виктор несколько раз с удивлением покосился на воинов, потрясенный размерами их тел. По сравнению с жителями подземного города, это были настоящие гиганты. Да и землянам, пожалуй, было бы тяжеловато тягаться с ними на борцовском ринге. Неудивительно, что карлик решил свалить отсюда. Каково жить среди этих здоровых полудиких идиотов, которые к тому же считают тебя маленьким выродком?
Коротышка одобрительно хихикнул, а за спиной Виктора, там, где сидели воины, послышался приглушенный рык. Проклятье, он опять забыл, что находится среди телепатов.
- Дубовый Пень обычно сидит здесь, - не переставая смеяться, сказал карлик и затащил Витю в один из боковых коридоров. - Он староста нашей деревни и командует всеми. Постарайся, пожалуйста, ни о чем не думать.
Коротышка решительно толкнул одну из двух дверей. Виктор зашел вслед за ним и застыл на месте от изумления. Он никогда не думал, что такие богатыри существуют в реальности. Дубовый Пень носил свое имя по полному праву. Кряжистый, с руками, покрытыми толстыми жгутами узловатых мускулов, он сидел за столом и что-то писал на крошечном листочке бумаге. Ручку или карандаш в его лапищах Виктор разглядеть не смог. Даже Жак рядом с таким чудовищем выглядел бы недоразвитым подростком.
- Здравствуйте. - Виктор вежливо поклонился этой глыбе мяса.
- Знаю, - пророкотал Пень по-русски, - Смрадный Червяк мне уже всё рассказал. Тебе нужна карта.
«Вот, значит, как зовут коротышку, - с удивлением подумал Витя. - Неудивительно, что он не представился»
- Ты не получишь карту, - продолжил вождь племени. - Это слишком ценная вещь, и она не может покидать пределов этого помещения. Один из моих титулов звучит как Единственный Хранитель Карты.
- Я хотел бы только… - вклинился Виктор в монолог Пня.
- Взглянуть тоже нельзя, - опередил его вождь.
«Окаянная телепатия!» - выругался про себя Витя.
- Телепатия бесит только тех, кто ею не владеет, - спокойно отреагировал Пень. - Те, кто имеет к ней врожденную способность, не испытывают отрицательных эмоций. К тому же мы не можем читать тех мыслей, которые закрываем друг от друга, но этому надо учиться.
«Похоже, что общаться молча не очень-то приятно, раз ты так много болтаешь», - Виктор очень хотел, но не смог сдержать эту мысль.
- Может быть, я могу…
- Ты угадал, хотя и не умеешь читать мыслей, - оскалился Пень. - Я хочу предложить тебе сделку. Ты окажешь маленькую услугу мне, а я покажу тебе карту. - Пень полез в ящик стола и положил перед собой маленькую коробочку, похожую на портсигар. - Тебе известно, что это такое?
Виктор подошел ближе, чтобы лучше рассмотреть этот предмет. Сделка есть сделка. Всегда выгоднее договориться, тем более что Пень ничего не потеряет, если не покажет карту, а Витя потеряет всё.
- Это диверсионная мина, - уверенно сказал Виктор. - Стандартная имперская модель.
Он видел такие штуковины на «Эльсидоре». Когда они жили на Надежде, он даже использовал эти мины при заготовке дров. Вместо того чтобы рубить дерево топором, он его взрывал.
- Я рад, что ты знаком с этой техникой. - Дубовый Пень удовлетворенно потер ладони. - Можешь проверить ее работоспособность?
- И это всё? - поразился Виктор, цена просмотра карты оказалась на удивление низкой.
- Дело серьезное, - веско сказал Пень, ознакомившись и со словами Виктора, и с его мыслями. - Преториат нам очень сильно досаждает в последнее время. Им не хватает продовольствия, и они претендуют на наши охотничьи угодья. С помощью этого старинного взрывного устройства я хочу устранить Претора и его ближайшее окружение. Тебе не кажется, что подобное мероприятие может принести нашему племени приличную выгоду, которая дорого стоит?
- Может быть, - сказал Виктор, взяв в руки смертоносный прибор.
Внимательно обследовав его со всех сторон и не найдя подтеков электролита, он с опаской поднял защитную крышку. Под ней были скрыты несколько кнопок управления, пять диагностических лампочек и табло таймера. Мина оказалась очень старой, и от нее можно было ожидать любых подлостей. Пень почувствовал Витин страх и слегка отодвинулся. Виктор нажал нижнюю кнопку. Все лампочки загорелись зеленым светом. Адская машинка была абсолютно исправна.
- Отлично, - прошептал Пень, беспрерывно следящий за всеми мыслями Виктора. - Теперь установи время взрыва на три часа вперед по галактическому ординару.
Виктор поспешно сделал это. Ему было очень неприятно держать в руках древнее взрывное устройство с пятнами ржавчины на боках. Сейчас ему хотелось поскорее покончить сэтим делом, вместе с карликом изучить карту и поскорее убраться отсюда. Коротышка томился рядом с дверью, переминаясь с ноги на ногу.
- Чудесно, - удовлетворенно промолвил Дубовый Пень, - а теперь о главном…
За спиной у Вити раздался душераздирающий визг. Мимо него грязно-зеленой молнией промелькнул балахон карлика. Червяк вскочил на стол и вцепился в лицо Пня. Тот невозмутимо взял коротышку за шкирку и отшвырнул в угол. Потом стер ладонью выступившую на щеке кровь и сказал прибежавшему на шум охраннику:
- Убейте Червя. Он отлично умеет шарить по лабиринтам подземного города, но ничего не смыслит в большой политике. Я хочу, чтобы он умер очень медленно, - неспешно выговорил Пень, неотрывно смотря в глаза Виктора. Эти слова он произнес специально для космического путешественника. Охранник ни слова не понимал по-русски, зато умел читать мысли. Он поднял коротышку за ногу и вынес его из кабинета высокого начальства, вежливо прикрыв за собой дверь.
- Я не согласен, - решительно заявил Виктор, сообразив, что карлик раньше его понял, чего хочет этот перекачанный ублюдок, и его реакция была явно негативной. Похоже, что их приход в этот кабинет был большой ошибкой. Коротышка поплатится за это своей жизнью, а во что выльется эта история для самого Виктора, пока было не очень понятно.
- Ошибкой было твое появление на свет, куриный эмбрион, - прошипел Пень и взял Виктора за голову. Витя с ужасом почувствовал, что пальцы гиганта сомкнулись на его затылке.
- Ты доставишь взрывное устройство на собственную казнь, - продолжил староста деревни, свободной рукой ставя на стол большой, под стать хозяину, телефонный аппарат. - По случаю такого великого события, как сожжение пришельца, вокруг эшафота соберется весь Преториат. Радуйся, что они отправятся в Безбрежную Мглу вместе с тобой.
Виктор беспорядочно размахивал кулаками, пытаясь достать лицо противника, но руки были слишком коротки для этого. Пень невозмутимо покрутил диск телефона.
- Претор? - сказал он в трубку на сьюдадском. - Да. Это я. Моим людям удалось поймать беглого пришельца, которого вы ищете. - Староста несколько секунд помолчал, выслушивая слова собеседника. - Не думайте, что я занимаюсь благотворительностью, Претор. Я хотел бы получить за него медикаменты, вакцины, хирургическое оборудование и дизель-генератор… Чудесно… И еще одно условие. Пришелец должен быть казнен до захода солнца. Он убил трех моих воинов и обязан покинуть этот мир до того, как погаснет светило. Так требует древняя мудрость. Иначе я сам прикончу его. Прямо сейчас… Что? Всё готово для казни? Отлично. Мои люди приведут его к северному эскалатору.
Пень положил трубку и посмотрел на Виктора.
- Такова жизнь, мой друг, - сказал он и крепко сдавил Витину голову в своем огромном кулаке. Череп затрещал, и космический путешественник потерял сознание.
Это было похоже на карнавал в преисподней. Убогие калеки, с ног до головы покрытые гниющими язвами, веселились от души и сочно харкали ему в лицо. Безумные идиоты, хохоча и гримасничая, перебегали дорогу перед процессией, в центре которой ковылял Виктор, окруженный со всех сторон вооруженными до зубов гвардейцами Претора. Его руки, связанные колючей проволокой и заломленные за спину, истекали кровью. Кровавый след тянулся за ним по мощенной булыжниками мостовой. Путь на плаху не бывает легким. Успокаивает одно - идти нужно только в одну сторону.
Виктор смотрел на уродов, собравшихся, чтобы насладиться видом его предсмертных мучений, и ему почему-то было жалко их. Ему-то что? Он скоро покинет этот мир, а они останутся. Дождутся, пока его тело хорошенько прожарится на костре, и разбредутся по своим домам, больше похожим на норы. А там их встретят такие же сирые и недалекие родичи и будут с восторгом слушать рассказ о том, как проклятый пришелец забавно дергался, жарясь на медленном огне.
Вот и ступени, ведущие на эшафот. Лестница в небо, построенная и испытанная задолго до рождения Циолковского и Королева. Самый дешевый и надежный способ взлететь к звездам. Сколько раз Виктор видел такие лесенки в исторических фильмах, но никогда не думал, что они такие короткие. Секунду назад он стоял на земле, и вот он уже вознесся на сколоченную из досок площадку, в центре которой торчит почерневший от многократного использования железный столб. Такие же столбы, только меньших размеров, торчали по углам эшафота. К ним были прикованы какие-то люди. Точнее, то, что от них осталось после многочасовых пыток. Одежда одного из страдальцев показалась Виктору знакомой. Эти тошнотворные лосины он не забудет никогда. Президент! «Я сразу не узнал его, - подумал Витя. - Наверное, он теперь разбогатеет».
Толпа, обступившая эшафот живым шевелящимся кольцом, взревела, предвкушая самое чудесное зрелище, которое ей доведется сегодня увидеть. Виктор был солидарен с толпой. Ему тоже хотелось, чтобы этот дурацкий спектакль поскорее закончился. Жаль, конечно, что жизнь прошла так глупо, но не он первый и не он последний, кто абсолютно бездарно потратил отпущенные ему судьбой годы.
Витя обвел взглядом зрителей. Смердящая и орущая толпа бесновалась со всех сторон. Ее едва сдерживали солдаты, истоящие спиной к месту казни. Приговоренный к смерти мысленно поблагодарил их за это. Они были теми немногими, кто пришел сюда не ради кровавого шоу, а по долгу службы.
На небольшой трибуне на самом краю крытой площади собралась публика побогаче. Состоятельные воры и удачливые вылизыватели начальственных задниц. Аристократы денег и профессиональные лгуны. Их тела чисты, а одежда тщательно выстирана прачками, но воняет от них хуже, чем от, плебеев. В отличие от толпы, эти холеные монстры всегда точно знают, что делают.
В группе богатых сановников выделялся один человек, одетый в серую бесформенную хламиду. Неужели это и есть сам Претор? Он тоже пришел полюбоваться на казнь. «А ведь ты хотел со мной пообщаться, - подумал Виктор, вглядываясь в морщинистое лицо правителя подземного города. - Иначе ты бы не отдал приказ научить меня языку. Не получилось поговорить с пришельцем? Политика - сложное искусство, но ты услышишь мое последнее слово, и оно тебе не понравится. Дубовый Пенек закрепил на моем поясе замечательное взрывное устройство. Возможно, ты умрешь не намного позже меня».
Претор встал со своего кресла и поднял руку. Виктор подумал, что правитель подземного царства хочет произнести прочувствованную и идеологически корректную речь, но это был всего лишь сигнал к началу представления.
Толпа неистово заверещала, и на эшафот поднялся палач. Он подошел к краю помоста и начал кланяться зрителям. Похоже, что он был их кумиром, и ему самому очень нравился восторг публики. Казалось, что сейчас к его ногам полетят букеты цветов, а какая-нибудь экзальтированная дама упадет в обморок от счастья видеть мастера заплечных дел. Виктор даже почувствовал некоторую ревность оттого, что на него, главного героя предстоящей казни, не обращают столько внимания, сколько выпало на долю палача.
Наконец дипломированный изувер вдоволь накупался в лучах славы и приступил к своим непосредственным обязанностям. Он подошел к одиноко стоящему посреди эшафота Виктору и, сложив на груди обнаженные волосатые руки, высокомерно спросил:
- Перед лицом смерти и именем Претора ответь: признаешь ли ты себя сыном Светоносного Изверга? Помни, что лгущий на краю жизни будет вечно гореть в звездном пламени.
- Признаю, - тихо сказал Виктор.
Палач отшатнулся. Шум толпы стих. Люди попятились и затаили дыхание. Стало слышно, как где-то на дальней улице плачет ребенок.
- Признаешь? - потрясенно переспросил палач.
- Да. Меня вскормило Солнце. Я рос обласканный его лучами. Я дышал чистым воздухом и ел вкусную еду. - Витя не повышал голоса, но его слова эхом отражались от стен домов, окружающих площадь, как будто он говорил сам с собой в пустом спортивном зале. - Но вам этого не понять, ибо вы - мертвецы, похоронившие себя заживо. Никто из вас не спасется, пока не покинет подземелий и не выйдет на поверхность. Ваше Солнце простило вас и ждет своих заблудших детей, чтобы согреть их в своих материнских объятиях.
Витя вяло и неубедительно повторял слова президента. На самом деле ему было глубоко безразлично, как и где будут жить эти люди. Как и где они будут умирать. Просто последнее желание человека, который погиб за свою идею, стоило того, чтобы его выполнить, даже стоя на краю смерти. Виктор взглянул на то, что осталось от президента, и запнулся. Человек, в животе которого уже не было внутренностей. Человек, чьи руки и ноги валялись под эшафотом. Этот человек - улыбался! Улыбался беззубым окровавленным ртом.
- Солнце сделает вас счастливыми, если вы возлюбите друг друга, - заорал Виктор на пределе своих голосовых связок. - Плюньте на Претора! Уходите наверх прямо сейчас! Иначе живой свет покарает вас!
Витины вопли привели палача в чувство, и он очень профессионально заставил заткнуться новоявленного проповедника. Короткий тычок кулаком в лицо, и Виктор вместо просвещения заблудших занялся пережевыванием своих выбитых зубов.
- Тебя я накажу первым, - пообещал Витя, вспомнив про мину, но его уже никто не слушал.
Толпа свистела и топала ногами. Приближенные Претора что-то орали, живописно размахивая руками. Только солдаты по-прежнему невозмутимо стояли спиной к месту казни, и фосфоресцирующий газ всё так же клубился над площадью. «Свет - это боль», - прозвучали в ушах Виктора слова Реата, и действительно, газ сегодня был исключительно ярким. Если в камере он едва освещал стены и потолок, то сейчас на него невозможно было смотреть не сощурившись. По его молочной поверхности непрерывно пробегали радужные волны, которые беспрестанно вспыхивали слепящими белыми шарами. Над столбом, к которому палач тащил Виктора, бушевало настоящее светопреставление. Здесь газ опустился на несколько метров ниже своего обычного уровня, будто хотел получше рассмотреть грядущую экзекуцию. «Неужели они действительно получают энергию из страданий, - подумал Виктор. - Не может быть, но это многое объясняет».
Палач засунул Витины руки в специальный зажим на столбе. Громко клацнули ржавые, как у старого капкана, зубья, и Витя сморщился от безумной боли в запястьях. Газ над его головой вспыхнул ярче и спустился еще ниже, словно сгорая от нетерпения пожрать очередную жертву. Палач испуганно посмотрел наверх, но, не нарушая традиционный ритуал умерщвления преступников, выдернул из-за пояса короткий клинок с выщербленным от частого применения лезвием. Стараясь не затягивать процедуру и уже не красуясь перед толпой, он вонзил лезвие в живот Виктора и резким движением провернул. Кровь и изрезанные внутренности хлынули на доски эшафота. Газ под куполом, накрывающим площадь, вздрогнул, покрылся малиновыми пятнами и ринулся вниз, на столб. Сильный жар опалил кожу на лице Виктора. Мгновенно сгорели ресницы и обуглились брови. Палач откатился в сторону. Его черный балахон дымился.
«Мина, родная, ну взорвись побыстрее, пожалуйста», - молился Витя, мечтая о том, чтобы «подарок» Дубового Пня убил его раньше, чем его тело сожрет проклятый светящийся газ.
Наверху раздался грохот. Купол треснул. На эшафот посыпались пылаюшие шепки. Виктор уже не видел, как перепуганный Претор торопливо покидает трибуну для почетных гостей, как в панике разбегаются зрители, как бегут солдаты. Как вооруженные люди мечами прорубают себе дорогу в толпе. От адского жара Витина кожа покрылась волдырями и сползала с мышц тлеющими лоскутьями. Ему уже не было дела, что купол площади разрушен прицельным лазерным огнем. Что рядом с жертвенным столбом распухает шар гиперперехода.
Никто из жителей подземного города не понимал, что происходит. Они разбегались по щелям, как тараканы от внезапно включенного освещения. Только те из них, кто уже не мог двигаться, затоптанные своими сородичами, те, кто корчился в лужах собственной крови, могли услышать с эшафота истошный потусторонний вой:
- Убе-е-е-ейте мееня-я-я-я!!!

Часть VI
РАДОСТЬ СМЕРТИ

Предыдущая страница 28 Следующая страница


29 Михаил Медведев

Любовь похожа на любую другую вещь. Если у тебя ее нет, ты и дать ее никому не можешь.
Уолт Дисней
«Меня зовут Слава Корнеев, Че-Че, Чугунный Череп», - глупая мысль, бессмысленная мысль. Имя не имеет никакого значения, если ты один. Один во всей Вселенной, и нет существа, которое могло бы обратиться к тебе по этому имени.
Чугунный Череп. Какое мелодичное сочетание звуков, но он не способен услышать эту музыку, а уж тем более произнести. Он не может слышать. Не может видеть, не может осязать, обонять, шевелиться. Не может ничего. Все внешние датчики отключены, а мозг, как это ни прискорбно, еще жив. Создатели робота, конструируя его металлическую оболочку, позаботились об автономной системе жизнеобеспечения живых тканей. Они подвели к кровеносным сосудам питательную жидкость и заставили ее циркулировать по тоненьким трубочкам. Они точно рассчитали, сколько тепла должны вырабатывать микроскопические батареи, чтобы нежные белковые волокна, извлеченные когда-то из человека, не застудилась. Инженерами двигали самые добрые чувства. Они считали, что что бы ни случилось с железным телом - мозг должен выжить. Бесценный мозг - единственный из тысячи трехсот сорока двух, который сумел приспособиться к существованию в искусственной черепной коробке.
Мудрые технологи и конструкторы предусмотрели все возможные неприятности, которые могут обрушиться на их создание: жаркий огонь, расплавляющий титановые суставы, промозглый, вымораживающий смазку вакуум, невесомость и стократные перегрузки. Они не учли одного: человеческая психика не способна существовать, не получая постоянно какой-нибудь информации извне. Самым тяжелым испытанием у космонавтов считается отнюдь не центрифуга, а бассейн с соленой водой, подогретой до 36 градусов. Если в такой бассейн положить человека так, чтобы он плавал по поверхности, не дотрагиваясь до бортиков, выключить свет и звукоизолировать помещение, то бедняга ощутит то же самое, что сейчас чувствовал Че-Че, заключенный в корпусе разрушенной имперцами машины. Он не ощущал ничего. И это самое страшное, что может почувствовать человек. Мало кто выдержит такое больше шести часов и не сойдет с ума.
Слава держался уже вторые сутки. Теоретически он мог бы жить несколько месяцев, ресурсы автономной системы позволяли это, но практически - сумасшествие было уже не за горами. Он мечтал о том, чтобы включился хотя бы один глаз, тогда бы у него был огромный простор для развлечений: можно было бы считать заклепки на потолке или вычислять длину трещин в серой краске, переводить ее в сантиметры, дюймы, световые года. Как бы это было чудесно. А так… Что ему остастся сейчас? Воспоминания? Но их у него слишком мало.
Столбняк убил его человеческое тело в пятнадцать лет от роду. Родители слишком поздно обратились к врачам. Лошадиные дозы противостолбнячной сыворотки уже не могли остановить злобные микроорганизмы, проникшие в тело, кто бы мог подумать, через потертость на пятке. Во время одной из мучительных судорог он умер. Это было самое яркое событие в его жизни. Прежней жизни. Потом началась другая, увлекательная и несравнимая со школьно-домашними буднями. Она началась с того, что он очнулся в ванне, наполненной полупрозрачным желтоватым раствором. Двигаться Слава не мог, как и сейчас. Тела он тоже не чувствовал. Он даже заподозрил, что у него вообще нет тела, но это было неважно. Он жив, он способен радоваться этому, тем более что люди, окружавшие его, не давали ему скучать. Единственное, на что он был способен, - это смотреть. И ему неустанно показывали мультики и немые комедии с субтитрами. Давали читать смешные журналы. Он был счастлив. Страха не было. Самое страшное, что с ним могло случиться, уже произошло, а врачи, которые общались с ним при помощи коротких записок, обещали, что он больше никогда не будет болеть и никогда не почувствует боли. Они его не обманули.
Однажды он, как обычно по вечерам, заснул. Если, конечно, можно назвать сном забытье с открытыми глазами. А очнулся уже в своем новом металлическом теле. Оно было очень неуклюжим, это новое тело. Ему пришлось заново учиться двигаться и говорить. Руки и ноги слушались плохо, и первое время он очень пугался, если удавалось согнуть руку, похожую на клешню заводского робота-манипулятора. Ему очень мешал постоянный шорох в микрофонах, заменивших ему уши.
А видеодатчики были вообще омерзительны - показывали, окружающую действительность в перевернутом виде, двигались с разной скоростью и плохо фокусировались. Но со временем все неполадки были устранены: шумные отечественные гидроприводы заменили японскими, а неудачные голландские видеокамеры - ленинградской оптикой. Два спеца несколько дней хромировали его детали, и, когда он впервые вышел из лаборатории и обычным человеческим шагом прошел по коридору, сверкая бронированным пластинами, сотрудники секретного НИИ останавливались и аплодировали. И было непонятно, кому они хлопают - Славику, воистину великолепному в своем новом обличье, или самим себе, создателям такой чудесной машины.
Среди людей, которые работали с ним, было несколько гуманоидов с синей кожей. До этого он никогда не видел гридеров, но почему-то не очень удивился тому, что они постоянно находились рядом и свободно разговаривали по-русски. Вокруг и так происходило много необычного, и тогда он просто не обратил внимания на подобную мелочь.
Длинной чередой тянулись уроки, лекции, полигоны, подгонка узлов и снова лекции, полигоны, тренировки. Дифференциальное исчисление и неберущиеся интегралы сменялись стрельбой по мишеням, управлением боевой техникой и даже полетами в космос, тогда еще на обычном земном корабле. Всё это быстро стало его новыми буднями.
Настоящим праздником стало первое после смерти свидание с родителями. Руководители проекта посчитали, что они не имеют права отрывать его от человеческих корней. Иначе они рисковали получить в свое распоряжение кибернетический организм, и если с людской психологией ученые худо-бедно разобрались, то, что происходит в мозгах у киборгов, они даже предположить не могли. А эта неопределенность снижала их власть над умной машиной.
Родители не могли его видеть во время той встречи. Они только слышали его голос из громкоговорителей, а Слава смотрел на маму и папу через зеркальное стекло. Мать не сдерживала слез, а отец всё время удивлялся тому, как странно звучит Славин голос. Они оба радовались невероятному воскрешению сына и не знали, какой ценой далось ему возвращение из царства мертвых. Не знают они этого и сейчас, несмотря на то что он уже много лет как вернулся домой и живет с ними в одной квартире. Мастера из отдела грима и пластической хирургии сотворили чудо и придали роботу черты их повзрослевшего сына.
Воспоминания парализованного робота прервал непонятный сигнал в одной из «шин», служащих для подключения внешних информационных устройств. Сигнал был чужеродным. Он пришел извне и пугал своей загадочностью. Панический ужас забился в нервных волокнах серого вещества, запаянного в железо. Не может быть, чтобы это были спасатели. Помощь ждать совершенно неоткуда. Он это знал абсолютно точно. Следовательно, это могут быть только враги, жаждущие выведать его тайны.
Неожиданно заработал один из процессоров. Активизировался кристалл памяти. Таинственный мастер хорошо знал свое дело. В первую очередь он восстанавливал логические схемы, необходимые для самотестирования робота.
Поток сигналов, обработанный процессором, обрел осмысленность, и Слава, сверившись с данными из постоянного запоминающего устройства, сумел его расшифровать. Это был стандартный административный запрос.
- Робот, ответь. Робот, ответь. Робот, ответь, - настойчиво требовал некто.
- Ты кто? - Слава послал мучивший его вопрос в провода, откуда приходили запросы.
Ответного сигнала долго не было, и Че-Че уже начал опасаться, что неожиданный собеседник, кто бы он ни был, покинул его.
- Ты кто? Ты кто? Ты кто? - бесконечно повторял он, и если бы мог, то заорал во всю глотку, но увеличить мощность сигналов было невозможно, и Слава компенсировал это многократностью воспроизведения одного и того же текста.
- Очухался, чурбан железный.
- Я не чурбан, - обиженно возразил Славик. - Зови меня Че-Че.
- А меня будешь звать госпожой Кронк, дубина. Понял меня? - приказал надменный собеседник.
- Да, - смиренно ответил Че-Че, начиная догадываться, что произошло и кто пытается его починить. Неужели процесс воскрешения последней пациентки оказался успешным? Не может быть! Операционный стол стоял посередине комнаты, где произошло побоище с имперцами. Невероятно!
- Что? Я не поняла! - просигналили провода.
- Да, госпожа Кронк, - быстро поправился Слава.
- Так лучше, - смилостивилась собеседница. - Скажи мне, Че-Че, какой идиот тебе разъемы паял? Ни в чем разобраться не могу.
- Не знаю, госпожа Кронк.
- А что ты вообще знаешь? Ты умеешь только убивать! Почему всё разрушено? Почему я в медпункте? Где все?
Перед тем как откликнуться на ошеломительный град запросов, Че-Че задумался, притормозив свой высокоскоростной процессор, который уже успел подготовить все необходимые ответы.
- Ну?! - поторопила его госпожа Кронк.
- Схемы, управляющие моей оптикой, находятся в четвертом позвонке, если считать сверху.
- Ты хочешь, чтобы я включила твои глаза в обмен на информацию? - Дальше последовало несколько фраз, которые Че-Че не смог расшифровать, но догадался, что они могут означать. - Сейчас я заглушу твою последнюю батарею, тогда будешь торговаться! - пообещала Мульетта.
Корнеев понял, что не следует злить эту взбалмошную дамочку, тем более находясь в ее полной власти.
- Не надо делать мне больно, госпожа Кронк, - кротко попросил он.
- Больно?! Робот, ты издеваешься?! Погоди у меня!
На некоторое время поток информации иссяк, и Слава воспользовался этой паузой, чтобы разобраться, с кем и как он общается. Провод из его внутренностей от разъема «джи 14» тянулся к вычислительной машине, по-видимому, медицинскому компьютеру. Госпожа Кронк умело подключила его к ресурсам этого примитивного агрегата и печатала свои вопросы на клавиатуре. Ответы высвечивались перед ней на экране. «Умная девочка», - одобрил ее действия Славик и, просканировав доступные ему теперь периферийные устройства, обнаружил, что может видеть через видеокамеру над опрокинутым операционным столом.
Он увидел разрушенный медпункт с продырявленными стенами, свой распростертый на полу покореженный корпус и присевшую рядом с ним обнаженную девушку. В прошлой жизни, когда у него еще было нормальное тело и гормоны не давали ему спокойно спать по ночам, он в первую очередь обратил бы внимание на ее большую грудь с выпуклыми, покрытыми веснушками сосками. Но сейчас он видел только то, как ловкие руки девушки откручивают его неподвижную челюсть.
Неужели она и вправду хочет отключить его от последней батареи, питающей остатки жизни в его мозгу?
С отчаянием обреченного на смерть он судорожно искал путь к спасению и не находил его. Монитор медицинского компьютера заполнило слово: «Остановись», но госпожа Кронк уже засунула свои пальчики в череп Че-Че.
- Не на-а-до!!! - заорал он, подключившись ко всем динамикам корабельного оповещения.
Его оглушительный рев пронесся по всем коридорам и помещениям «Эльсидоры» от мостика до позабытых богом и экипажем потайных трюмов, набитых наркотиками, которые остались там от прошлых владельцев корабля. Девушка отскочила в угол, поскользнулась и упала на кучу мусора.
- Прости, Че-Че. Я не знала, - зарыдала она. - Ты живой!!! Там в трубках течет кровь. Там мозг! Какие чудовища сделали с тобой это?
- Ты не поранилась? - участливо спросил Слава, понизив громкость динамика до интимного полушепота. - Там в мусоре много стеклянных осколков.
- Ты живой! - продолжала всхлипывать девушка.
- Пока еще не совсем. Когда ты меня починишь…
- Обязательно починю. - Она торопливо закивала, глядя на его железное оплавленное лицо. Ее грудь приятно заколыхалась.
Слава поймал себя на том, что чересчур увеличил изображение девушки, получаемое с камеры, и смущенно переключился на более общий план.
- Понимаешь, Че-Че, - произнесла девушка, вытираярукой слезы, - мой отец был механиком и электронщиком. Он чинил роботов, а я ему помогала, когда была маленькой. Я и сама могу починить любого робота, но я не знала, что они бывают с…
Госпожа Кронк замялась, подбирая слова.
- С живыми элементами, - подсказал ей Слава. - Не бойся. Ты справишься. Главное - знать общие принципы. Как ты себя чувствуешь?
- Нормально. А что? Почему, когда я очнулась, вся была опутана проводами?
- Это длинная история. Потом расскажу. Главное, что тебе нужно знать, - я твой друг и прилетел, чтобы спасти тебя, Жака и весь экипаж звездолета.
- От кого?
- Об этом в другой раз, а сейчас давай лучше займемся ремонтом. Ты можешь подключить меня к бортовой электрической сети «Эльсидоры»? - Слава преднамеренно не стал распространяться о том, как попал сюда. Он хорошо помнил слова Элеоноры, о том, что эта девушка была ее конкуренткой в борьбе за Жака. Кто знает, что устроит мадам Кронк, если узнает, что его сюда привезли Элька и Виктор.
- Конечно, я подключу тебя. - Девушка проворно вскочила на ноги. - К той розетке подойдет?
- Всё равно куда. Лишь бы там было хоть какое-то напряжение.
- Тогда лучше замкну тебя на лампочку.
Мульетта подошла к архаичному по конструкции аппарату искусственного вентилирования легких, сбросила его со стойки на пол и, ловко орудуя длинным ногтем, отвинтила заднюю крышку. Затем она самым решительным образом вырвала из прибора пучок проводов и начала зубами сдирать с их концов изоляцию, чтобы скрутить потом короткие обрезки в одну длинную жилу.
Слава с удовольствием наблюдал за ее резкими порывистыми движениями. И совсем не так, как доктор смотрит на выздоровевшего от его лечения пациента, а с другим, слишком живым для железного человека интересом. Он даже не сказал ей о том, что видит ее, опасаясь, что она застесняется и оденется.
Мульетта изготовила провод, изолировала концы и подключила электричество к аварийным контактам робота. Но напряжение было слишком маленьким, и нужно было ждать несколько часов, пока зарядятся конденсаторы. Тогда он сам сможет шевелиться и сам займется своей починкой.
Че-Че по-прежнему был подключен к бортовой системе оповещения и мог не только говорить, но и слышать всё, что происходит на «Эльсидоре». Когда провод для его подключения к лампочке был уже готов, Слава услышал шаги.
- Госпожа Кронк, сюда идут, - сказал он.
- Кто? - Девушка испуганно застыла на месте.
- По-видимому, те, от кого я должен тебя спасти. Имперские солдаты. Они уже увели Элеонору. Я не хочу, чтобы то же самое произошло и с тобой. Ложись на операционный стол и приладь трубочки обратно к своему телу. Постарайся, чтобы они приняли тебя за мертвую. Если ты сейчас убежишь - они догадаются, что ты ожила, и обыщут корабль.
Девушка немедленно занялась выполнением инструкций, на ходу задавая вопросы:
- Откуда на «Эльсидоре» имперцы?
- Из джунглей.
- Каких джунглей? Откуда в космосе джунгли?
- «Эльсидора» разбилась, а планета, на которую она упала, покрыта джунглями. Тихо! Умри!
Шаги раздавались уже совсем рядом. Тяжелые сапоги уверенно ступали по железному полу корабельных коридоров у самых дверей медпункта.

* * *

Штаб имперцев, чудом спасшихся со взорванного крейсера, размещался в двухэтажном бревенчатом срубе на опушке леса. Вокруг располагались ангары, казармы и склады. Удивительно, сколько зданий успели построить трудолюбивые подданные Империи с тех пор, как Элька, Витя и Дэн испытали на них новое оружие мусорщиков. Получилась целая улица, с одной стороны ограниченная штабом, а с другой - тюремной избушкой.
Угрюмый, что-то жующий солдат провел Элеонору через всё поселение к небольшому домику, который прилепился к зданию штаба и напоминал по внешнему виду сарай без окон. Сильным тычком в спину имперец втолкнул девушку внутрь и быстро закрыл за ней дверь, как будто боялся, что из сарая выскочит опасный хищник. Железом по железу лязгнул засов. Элька оказалась в темноте и некоторое время, опасаясь пошевелиться, ждала, пока глаза привыкнут к скудному освещению. Свет проникал сюда только через узкие щели в стенах.
По клокочущему сопению она определила, что в комнате есть кто-то живой, но кто он и почему молчит, было совершенно непонятно. Элька затаила дыхание: за дверью отчетливо чавкал солдат, конвоировавший ее сюда. По улице протопал, лязгая броней, отряд имперцев, а в углу раздавалось все то же пугающее сопение.
Девушка шумно сглотнула застрявший в горле комок и изо всех сил напрягла глаза. Только через минуту она сумела разглядеть силуэт человека, сидящего в анатомическом кресле. Словно догадавшись, что Элеонора его увидела, он заговорил:
- Прошу прощения, мадам Дкежрак, за непривычный для вас полумрак, - голос оказался неожиданно приятным и мелодичным, почти ласковым, - но на планете, где я имел счастье родиться, недостаток света - это норма, и я стараюсь по мере возможности избегать прямых солнечных лучей. Присаживайтесь, прошу вас.
Элеонора ощупью нашла предназначенное для гостей сиденье и облокотилась на вертикальную, как у королевского трона, спинку. В ту же секунду она почувствовала, что на ее лоб опустилось металлическое кольцо.
- Зачем это? - испуганно спросила она, вжимая голову в плечи.
- Не волнуйтесь, пожалуйста, оборудование в полной исправности, - успокоил ее невидимый собеседник. - Не откажите в любезности, положите ваши руки на подлокотники, а ноги поставьте на подставку.
- Зачем?
- Специальные захваты автоматически зафиксируют ваше тело, - участливо пояснил прячущийся во тьме человек.
- Я не хочу!
- Поверьте, мадам Элеонора Дкежрак, если вы это сделаете сами, будет лучше для нас обоих. Мне не придется вставать со своего удобного кресла, а вам испытывать лишнюю боль и унижение.
Эля увидела, как в темноте блеснули два кроваво-красных зрачка. Закусив губу, она выполнила приказ. Холодное железо мягко сжало кожу на запястьях и лодыжках.
- Кто вы? - пролепетала она.
- Никто, - охотно отозвался собеседник. - Я никогда и никому не говорю своего имени. Не хочу, чтобы люди, имевшие со мной дело, поминали его в своих проклятиях.
- Что вы? - упавшим голосом спросила она.
- Я штатный палач имперского крейсера серии буки-3149-ерс. Я заранее прошу вас не держать на меня зла за те страдания, которые я вам причиню. Это моя работа, и за нее хорошо платят, а у меня семья. Вы знаете, как трудно сейчас в Империи прокормить шестерых детей?
- Я вас прощаю, палач Никто. - Элеонора интуитивно начала сложную психологическую игру. - Прощаю во имя ваших детей, ибо нет во Вселенной чувств, священнее родительских.
На самом деле девушке хотелось визжать и вырываться. Плакать и умолять о пощаде, но ее тонкий неженский ум подсказывал: христианское всепрощение в этой ситуации может оказаться полезнее спрятанного в рукаве стилета, которого у нее всё равно нет, как, впрочем, и истинного всепрощения. Ей было глубоко плевать на отпрысков штатного палача. Возможно, она бы даже не отказалось при случае передушить их всех собственными руками.
- Искренне благодарю вас, госпожа Дкежрак, и прошу вас сказать, какую боль вы переносите хуже всего. Тогда мне не придется проводить тестирование.
«Один - ноль», - Элька поздравила себя с маленькой победой.
- Я ненавижу, когда меня шлепают ремнем по заднице, - заявила она.
Будто маленькая кислотная бомба взорвалась у нее в груди. Жидкое пламя заполнило сердце и легкие. Мышцы судорожно напряглись и мелко затрепетали. В глазах распустились розовые бутоны, прорастая шипастыми стеблями сквозь подкорку мозга. Боль длилась вечно.
- Зубы! Я боюсь зубной боли! - заверещала Элька, когда судорога, сжавшая челюсть, немного отпустила ее.
Боль провалилась в бездну, оставив тяжело дышащую девушку в объятиях бездушного пыточного аппарата и его властелина, господина Никто.
- Впредь прошу не обманывать меня, - смиренно попросил палач. - И тогда больно не будет. У вас нет выбора, говорить правду или нет. Вы не можете врать. Никто не может обмануть меня.
- Спрашивайте, - прохрипела девушка.
- Какого цвета небо на вашей родной планете, госпожа Дкежрак?
- Дурацкий вопрос!
- Отвечайте! - потребовал палач.
- Голубое, - вздохнула Элька.
- Сколько будет два умножить на три?
- Шесть.
- Скажите неправильный ответ.
- Семь. - Короткая боль рванула в коренном зубе и сразу отпустила. Рот наполнился обильной слюной. Элеонора с трудом проглотила вязкую влагу.
- Отлично, - промурлыкал Никто. - Теперь будут вопросы посложнее. С неоднозначными ответами. Ну, например… - Палач задумался. Его жуткие зрачки то разгорались ярче и светились, как угольки в костре, то медленно угасали, сливаясь с окружающей тьмой. - Сколько у вас в жизни было половых партнеров? - наконец спросил он.
- Не знаю, - пискнула Элька и съежилась в ожидании нестерпимого мучения, но его не последовало. Она говорила правду.
- Напрягитесь. Постарайтесь вспомнить.
Элька беззвучно зашевелила губами, что-то высчитывая, складывая и вычитая.
- Ну, правда, я не знаю, - взмолилась она. - Давно со счета сбилась. И зачем их помнить?
- Их было восемь, - сказал палач. Было слышно, как он нажимает какие-то клавиши.
- Так мало. Я думала, больше.
- Я считал только полноценные контакты.
- А можно вас попросить? - Элеонора вдруг прониклась непостижимым доверием к своему мучителю.
- Я вас слушаю.
- Спросите меня, люблю ли я Жака. Способна я вообще на такое?
- Любите ли вы Жака? - Палач любезно выполнил ее просьбу.
- Да, - закричала Элька и сжалась в ожидании нестерпимого болевого импульса и, не почувствовав его, торжествующе заорала еще громче: - Я люблю Жака! Не думала, что визит к палачу может быть таким приятным.
- Рад за вас и восхищен вашей верностью покойному супругу, но перейдем к серьезным вопросам, госпожа Дкежрак. Работа есть работа. - Палач говорил с необъяснимой доброжелательностью и окончательно покорил Элеонору своим дьявольским обаянием.
- Почему супругу? Почему вы вообще называете меня мадам Дкежрак? - Она вертелась в пыточном кресле, как непоседливый ребенок.
- Мне сказали, что вы жена хозяина «Эльсидоры». Простите, если я вас обидел.
- Наоборот, вы мне льстите.
- Яхта, на которой вы с Виктором, вашим сообщником, покидали планету, была вызвана с пирамиды? - Палач Никто начал допрос, без перехода и лишних предисловий.
- Да, - быстро ответила Элька, наученная горьким опытом предыдущего общения.
- Где сейчас яхта?
- Не знаю. А-а-а-а-а, - заорала она, когда боль раскаленным гвоздем вонзилась в коренной зуб. - Летит к Земле.
- Под чьим управлением?
- Виктора.
- Робот, расстрелянный на «Эльсидоре», - это не Виктор?
- Нет, не Виктор. - Поняв, что не выдержит пытки, Элька отвечала предельно честно, спасая себя и предавая друзей и любимых. Сейчас ей было всё равно, кто и когда погибнет из-за ее слов. Сейчас это было неважно.
- Когда вернется Виктор?
- Не знаю.
- Он прилетит один?
- Да.
- Где он высадится?
- У шлюзовой камеры «Эльсидоры». - Элька торопилась, стараясь опередить боль. Одна мысль о возможности еще раз пережить ее бросала в дрожь.
- Почему вам удалось дойти до пирамиды, в то время как все наши гонцы погибли? - Палач наращивал темп вопросов.
- Не знаю.
- Если вам прикажут дойти до пирамиды и вызвать спасательный рейдер, вы сделаете это?
- Нет, я не вызову вам помощь, - с самоубийственной откровенностью сказала Элька. - Более того, я не вернусь.
- Мы убьем Дэна.
- А так вы убьете нас обоих. - Мозг Элеоноры работал с чудовищной скоростью. За долю секунды она успевала осознать все убийственные последствия своих ответов. Раскаяться и сказать палачу правду.

Предыдущая страница 29 Следующая страница


Командировка во Вселенную 30

- Разумно. - Никто озабоченно запыхтел. - А вас устроит, если мы уберемся с планеты раньше, чем вернется ваш друг?
- Вполне, но я вам не верю.
- Если вы передадите сигнал SOS, то спасательный рейдер прибудет максимум через восемь часов. Мы погрузим на него весь награбленный вами гравитрон, всех уцелевших имперских солдат и улетим. Вы даже можете не возвращаться из недосягаемой для нас зоны вблизи пирамиды. Но учтите, если через восемь часов рейдер не зайдет на посадку, Дэн начнет медленно и мучительно умирать.
- Ему не придется страдать, если, конечно, вы меня не обманете. - Элеонора расслабила напряженные мышцы.
Теперь она поняла, что имперцам не нужны были ни она, ни Жак. Им даже не очень нужен гравитрон, но они готовы на всё, лишь бы убраться с Надежды. И если Дэна допрашивал Керин и делал он это только для своего личного удовольствия, то ею, Элеонорой, занимается штатный палач. Потерпевшие крушение имперцы готовы на сделку с кем угодно, лишь бы вернуться домой. Но это совсем не значит, что они не задержатся здесь, чтобы дождаться возвращения Виктора или, скажем, предать земле тела погибших членов экипажа «Эльсидоры», таким образом окончательно убив их.
- Я выполню ваш на редкость человеколюбивый план, - сказала она, - но с одним условием.
- Земляне довольно наглая раса, - констатировал Никто, и его глаза слегка потускнели.
- Тело моего мужа должно остаться в холодильнике.
- Мои полномочия позволяют мне гарантировать вам это, - в голосе палача послышалось облегчение. - Что-нибудь еще?
- Нет. Давайте передатчик, и я пойду к пирамиде.
- У нас не осталось ни одного переносного передатчика.
- А как же быть? - наивно поинтересовалась Элька.
- Вы возьмете его у разведчика, который пошел к пирамиде раньше вас. Его труп лежит рядом с первым телом скитмура, который встретится вам по дороге. Какой позор!
- Что именно? - Элька была немного удивлена неожиданным проявлением эмоций у этого странного существа. Ей казалось, что Никто не способен ни на что, кроме вежливой доброжелательности. Однако слово «позор» он выплюнул с такой ненавистью, что девушке стало не по себе.
- Имперский солдат лежит рядом с этим вонючим насекомым. Эти твари уничтожили один из наших процветающих миров. - Глаза палача засверкали адским огнем и даже слегка осветили комнату. На стенах появились четкие тени, и Элька сжалась на своем «троне», опасаясь, что это чудовище испепелит ее одним своим взглядом. - Они похитили всё население, - продолжил Никто. Голос его дрожал. - Они не оставили даже трупов в моргах и выкопали не очень старых мертвецов на кладбищах. Наши военные ничего не смогли с ними сделать. Они непобедимы в бою, и они часто бывают на этой планете. Совсем недавно наши разведчики наблюдали их высадку недалеко от пирамиды.
- Это очень грустно, - тихо посочувствовала Элеонора.
- Я рассказал вам это к тому, чтобы вы поняли - встреча со скитмурами крайне нежелательна для нас, и мы покинем планету, как только прибудет рейдер. Этот факт является лишней гарантией безопасности для Виктора и вас, госпожа Дкежрак.
- А Дэн?
- Вы слишком много хотите, но я обещаю, что с ним всё будет в полном порядке, если вы будете благоразумны.
Зажимы на руках и лодыжках Элеоноры со щелчком разомкнулись, и она смогла пошевелить затекшими конечностями.
- Идите, вас выпустят.
Элька встала и, пошатываясь, вышла из темной комнаты на свет, так и не разглядев лица своего мучителя и даже не поняв, какое у него строение тела. Сколько у него рук, ног, и вообще, гуманоид ли он?
Солдат, который час назад привел Эльку к палачу, уже получил нужный приказ. Щелкнув каблуками, он вслух продублировал команду, махнул девушке рукой и направился к выходу из лагеря.
Девушка послушно последовала за ним мимо часового, который проводил их скучающим взглядом. Конвоир вел ее по узкой тропинке за пределы лагеря. Они прошли через густые колючие заросли, поднялись по склону горы и обогнули озеро, заросшее цветами, похожими на лилии. Элеонора с тоской взирала на невинную красоту водоема. Первозданная чистота природы слишком контрастировала с грязью в ее душе. Грязью, которую нельзя смыть ничем. Даже кровью.
Больше всего ее раздражал солдат. Он совершенно не беспокоился о том, что Элька может сбежать, и весело топал впереди, с наслаждением вдыхая лесной воздух и озираясь по сторонам. Сейчас он, в соответствии с приказом, не охранял ее, а просто провожал симпатичную девушку по незнакомой дороге, и эта роль ему, несомненно, нравилась. Он даже сорвал несколько плодов с высоких веток и протянул их Эльке. Она равнодушно приняла дар врага.
Надкусив сочный фрукт, она сразу же отбросила его в сторону и долго плевалась. Плод оказался перезревшим и червивым.
Они перебрались по стволу поваленного дерева через звонко журчащий ручей и вышли на плоское лысое плато. Растрескавшиеся бетонные плиты, по которым им пришлось идти, больше всего походили на остатки заброшенной посадочной площадки.
Неожиданно сопровождающий остановился, будто уперся лбом в кирпичную стену.
- Дальше я не пойду, - мрачно сказал он и махнул рукой. - Пирамида там.
Элеонора молча обошла солдата и двинулась в указанном направлении. Все ее мысли были заняты только тем, что она совершила полчаса назад и как исправить то зло, которое она причинила, не выдержав пытки и честно ответив на все вопросы палача Никто. Верить врагам нельзя ни в коем случае. Любое их обещание может оказаться подгнившим плодом. Наверняка ее обманули и приготовили какую-нибудь подлость.
Добравшись до края древнего аэродрома, Элеонора прервала свои размышления. Она была поражена раскинувшейся перед ней картиной. Огромная, бескрайняя долина простиралась у нее под ногами. Окруженная с одной стороны устремленными ввысь горными хребтами, а с другой - дремучими джунглями, она напоминала произведение умелого мастера. Каждая тропинка и рощица, каждый ручеек и камень были на своем месте. Пирамида, казавшаяся сверху игрушечной, органично вписывалась в величественную композицию. Какими мелкими были людские страстишки рядом с этой вечной красотой.
Вниз, в долину, извилистым серпантином убегала дорога, на некоторых ее участках чудом уцелел старый асфальт. На глазок до цели путешествия было часа три хода пешком. Это хорошо. Будет время подумать над сложившейся непростой ситуацией. Пошлет Элеонора сигнал имперским спасателям или игнорирует просьбу палача - Дэн всё равно погибнет. У Виктора тоже нет никаких шансов. Только она может спастись, если останется рядом с пирамидой до тех пор, пока имперцы не покинут планету. Только она может укрыться в зоне, куда нет доступа почти никому, кроме нее и Виктора. Интересно, почему? Что за таинственное свойство земных организмов позволяет им выдерживать психотронную атаку и не погибнуть там, где дохнут даже скитмуры и выходит из строя любое оружие?
Дорогу пересекла узкая трещина. Шириной не больше метра, она уходила так глубоко вниз, что дна не было видно.
Элька столкнула в бездну камень. Он весело запрыгал, отскакивая от склонов и сбивая по дороге другие мелкие камешки. Через полминуты все звуки затихли. Ни всплеска, ни звука падения Элька не услышала. Трещина была воистину бездонной. Разбежавшись, она легко перемахнула через разлом. Правда, перед этим ей пришлось минут десять уговаривать себя сделать это. Очень страшно прыгать через пропасть, даже если она очень узкая.
За очередным поворотом Элеонора увидела своих предшественников на этой дороге смерти. Один имперский солдат лежал на обочине лицом вниз, другой рядом, скорчившись в позе эмбриона. Смерть застала его в тот момент, когда он хотел забрать передатчик у первого. Он уже протянул руку к прибору, но взять его не успел. Немгновенная и очень мучительная смерть явилась к нему неизвестно откуда, исказила лицо ужасной гримасой и ушла, не оставив ни одной раны на теле.
Элька взяла передатчик. Это была небольшая коробка с экраном на лицевой панели. В верхней части было написано несколько кодов, которые следовало набрать в экстремальной ситуации. Девушка потыкала пальцем в кнопки. «Связь невозможна», - высветилось на экранчике. Элеонора накинула на шею цепочку, к которой крепился приборчик, и побрела по разбитой дороге дальше. Вниз в долину. Начинало припекать солнце. Оно поднялось уже почти в самый зенит и своими яркими лучами высушило лужи, оставшиеся после утреннего дождя. Дорога была очень старой, и девушка постоянно натыкалась взглядом на свидетельства бурной истории этой древней трассы. Под деревом, похожим на кипарис, стоял танк, вкопанный в грунт по самую башню. Он понуро опустил свой грозный ствол к самой земле. Когда-то тот был направлен в долину. Интересно, на кого? Чьей атаки ждали из долины защитники дороги, а может, и не защитники? Возможно, эти следы оставлены штурмовыми группами? Кто знает!
В кювете у самой дороги ржавел джип, а все пологие склоны были изрыты окопами. Кое-где виднелись разрушенные блиндажи. Какая-то раса упорно пыталась пробиться к пирамиде, но потерпела сокрушительное поражение, так же как и скитмуры, как и имперцы. Только земляне могли беспрепятственно пройти к загадочной цитадели. Почему?
Элька немного устала от непрерывного спуска, но продолжала упорно идти вперед. В кустах что-то зашуршало, и оттуда на разбитый асфальт выскочила изящная тонконогая антилопа. Она удивленно посмотрела на Эльку и весело поскакала вниз по склону, изредка беспокойно оглядываясь на девушку. Вот так вот! Там, где скитмур не пройдет и имперский солдат откинет копыта, там легко пройдут горные козлы и земляне. Наверное, так получается из-за того, что земляне мало чем отличаются от животных. В этом гридеры абсолютно правы. Любой гуманоид, во всяком случае из тех, кого ей доводилось встречать, прекрасно умел решать в уме самые сложные задачи и легко запоминал прорву информации с одного прочтения или на слух. Дифор, например, никогда не пользовался вычислительными устройствами, когда прокладывал курс. Он умудрялся учесть влияние тысяч звезд, планет и гравитационных потоков и никогда не ошибался. Феноменальная память и легкая обучаемость были здесь обычным делом. То, что на Земле считалось талантом или даже гениальностью, было нормой для всей остальной Галактики. Помнится, Жак очень удивился, когда она полчаса заучивала восемнадцатизначный код Земли.
Возможно, земляне слишком тупы, чтобы воспринимать вредоносное психотронное излучение или таинственное воздействие пирамиды. Но, с другой стороны, они достаточно хитры и коварны, чтобы составить план штурма тарокских рудников или уничтожить имперский крейсер.
Утомительный спуск закончился. Дорога, извиваясь, убежала в обход долины, а Элька направилась напрямую к пирамиде. Идти было легко и приятно. Под ногами стелилась густая, мягкая трава, и девушке казалось, что она идет по толстому и очень дорогому ковру. Упругие стебли нежно пружинили под ногами и щекотали стопы сквозь дырявые подошвы. Жизнь была прекрасна, но насладиться этим ощущением в полной мере Элька не могла. Ее мучило подленькое чувство собственной безопасности. Здесь, в окрестностях пирамиды, она была абсолютно недоступна для врагов. Она может вызвать имперских спасателей, может не вызывать их. Дэн всё равно обречен на смерть. Но если имперцы уберутся отсюда, то, может быть, Виктор спасется.
Перед тем как вскарабкаться на вершину колоссального сооружения, Элька немного отдохнула у основания пирамиды. Присев на замшелый округлый валун, она разглядывала мертвые тела скитмуров, украшавшие долину, как валуны японский сад камней. Какое нужно иметь сильное желание попасть в древний храм, чтобы пожертвовать таким количеством жизней? Что же им там нужно? Почему они лезут на пирамиду, как мухи на дерьмо? Иконы на стенах? Статуи? А может, скелет, сидящий на своем неудобном троне? Вряд ли. Они не могут уничтожить храм или его хозяина. Они даже не могут нанести ему существенный ущерб. Цель штурма должна быть достижима в принципе, иначе скитмурам не стоило бы тратить силы. Скорей всего им нужно то, что можно унести с собой, и скорей всего это книга, которая исчезла прямо у Эльки в руках.
Именно вокруг таинственного фолианта сейчас вертелись Элькины мысли. Помнится, она прочитала там фразу, пророчащую, что «никто пошлет тебя ко мне». Палача звали Никто, а вот к кому он мог послать ее? К книге или к хрустальному скелету? Если бы она сумела получить книгу, то смогла бы как-то разобраться с имперцами. Скитмурам нужна книга, и они не любят имперцев. Достаточно доставить фолиант в лагерь, и штурмовой отряд кровожадных насекомых будет здесь раньше спасательной команды Империи. Начнется такая заваруха, что солдаты потеряют всякий интерес к Дэну, Виктору и «Эльсидоре».
Элька вздохнула и полезла по высоким ступеням пирамиды. Будет там скелет со своей книжкой или он появляется только для того, чтобы отразить вражескую атаку, сейчас было не важно. SOS в любом случае придется послать. Это будет всё-таки лучшим вариантом. Есть хоть какой-то шанс, что они пощадят Дэна. К тому же сидеть здесь, в безопасности, и ничего не предпринимать было невыносимо.
На этот раз подъем дался ей с гораздо большим трудом, чем когда она карабкалась сюда вместе с Виктором наперегонки со скитмурами. Усталость и страх отнимали силы и затуманивали мозг.
Оказавшись наверху, она тяжело дышала. Ноги подгибались, а мышцы на икрах сводило судорогой. Пошатываясь, она добрела до ворот храма. Скелет сидел на своем месте, и книга по-прежнему лежала у него на коленях. «Пожалуй, стоит попробовать забрать у него это чтиво, - подумала Элька. - Может быть, и правда удастся привлечь сюда скитмуров этой штуковиной».
Она вошла в храм и уверенно направилась к трону. Рубины в глазницах черепа вспыхнули ярче.
- Успокойся, маленький, - прошептала Элька. - Мне очень нужна твоя книжица.
- Ошибаешься, тебе нужно не это, - едва слышно прошуршало в голове девушки.
Она остановилась в шаге от двухметрового скелета и внимательно посмотрела в его мертвые глаза.
- Тебе нужно не это, - снова послышалось ей, но она могла поклясться, что ее уши не поймали ни единого звука. Слова рождались прямо у нее в голове.
- Ты кто? - спросила она дрожащим голосом.
- Ты знаешь, - отозвался скелет.
Элька против своей воли закрыла глаза. Как будто кто-то положил теплую ладонь ей на веки и заставил ее зажмуриться. Теперь она действительно знала, кто сидел перед ней. В голове что-то вспыхнуло, уши заложило от неслышного грохота, и вот она стоит на мостике звездолета. За прозрачным куполом бушует пламя. Пульсируют огромные плазменные сгустки. Молнии толщиной в световые годы бесшумно рассыпаются на скопления галактик. Черные дыры жадно пожирают сверкающую плазму и, захлебываясь сверхтяжелой материей, взрываются звездами. Пространство каждую секунду искажается и изменяется до неузнаваемости. Постоянно рождаются новые измерения и тут же сжимаются и исчезают навсегда. Гравитационные волны невиданной силы разрушают только что появившиеся молекулы, оставляя после себя пятна вакуума.
Но корабль, на котором находится Элька, - неуязвим. Он не отсюда. Не из этой Вселенной. Словно призрак он скользит между облаками раскаленного газа, не подчиняясь физическим законам. Запасов собственной энергии звездолету хватит на то, чтобы дождаться, пока всё успокоится и можно будет найти безопасную гавань и пополнить баки.
Рядом с Элеонорой стоят одиннадцать существ разных рас. Каждого из них она знает по имени и помнит его судьбу. Она помнит и почему все они очутились здесь. Их Вселенная погибла. Миллиарды звезд угасли и были не способны больше поддерживать жизнь на их родных планетах. Последние народы, выжившие в скованных замерзшим азотом мирах, снарядили экспедицию, которая должна была найти путь к спасению. Одна из черных дыр могла вывести их в параллельное пространство. Они нашли эту червоточину, но вернуться им уже было не суждено. Мощность двигателей не позволяла звездолету прорваться обратно. Экспедиция даже не могла сообщить домой о том, что путь к спасению найден. Все двенадцать разумных существ знали это, и поэтому им всем было грустно. Наделенные знаниями и силой своих древних цивилизаций, бессмертные и неуязвимые, они бессильно взирали на буйство нарождающегося нового мира и осознавали, что здесь им придется провести вечность.
- Я рад, что ты сумела возродиться в своих потомках, - сказал скелет. - Я боялся, что остался совсем один.
- Здравствуй, Хадаг, - пробормотала Элька. - Зачем ты заставил меня вспомнить? Я так хотела забыть.
- Я остался один, - повторил скелет. - Все ушли. Даже ты оставила меня.
- Люди должны умирать, - сказала Элька, выбираясь из дебрей нахлынувших на нее воспоминаний.
Удивительно, но она помнила всю свою жизнь длиной в миллиарды лет. Каждый свой день, миллионы планет, на которых ей пришлось побывать. Помнила, как ей надоело быть бессмертной и она сама разрушила свое неуязвимое тело, чтобы прожить одну обычную человеческую жизнь, а потом умереть навсегда. Как все в этой Вселенной. Она помнила, как была счастлива, когда осознала радость смерти.
- Зачем? - простонала она снова. - Ты не понимаешь, как прекрасно забвение.
- Тебе грозит опасность. Я не хочу потерять тебя.
- Это не твое дело, Хадаг. Если бы ты знал, как прекрасно любить, как прекрасно жить, зная, что можешь умереть, но всё равно надеяться на лучшее.
- Мне не понять. - Челюсти скелета раздраженно щелкнули. - Я верну тебя в нирвану забвения, но сперва почитай, что написала наша книга.
Хадаг протянул ей толстый фолиант. Теперь Элеонора точно знала, какая сила содержится в книге. Она сама была ее соавтором. В те времена, когда Вселенная только рождалась, их звездолет еще был цел и невредим, они составили эти пророчества. В тонкие страницы на молекулярном уровне была вшита сложнейшая вычислительная машина, которая просчитывала будущее, учитывая неограниченное количество данных.
- Я не хочу смотреть. - Элька испуганно отшатнулась. - Мне это неинтересно.
- Ты забыла клятву? - Хадаг грозно привстал со своего трона. Над его затылком появилось багровое свечение, говорившее о крайней степени раздражения.
- Я всё помню!
- Читай!!! - прогрохотал скелет так, что у Эльки заболела голова.
- Старый дуралей, ты знаешь, что мы проиграли! Нам не вернуться обратно. Мы думали вырастить здесь новые мудрые расы самых разумных существ, которые помогут нам. Но у нас ничего не вышло. Они взрослеют так же медленно, как и мы когда-то. И ты ничего не сможешь с этим сделать. У тебя едва хватает сил отгонять скитмуров от своего жилища.
Хадаг обессиленно откинулся на спинку своего трона. Его ребра дрожали и отчетливо позвякивали друг о друга.
- Уходи, - тихо прошуршал он. - Для меня ты умерла.
- Я хочу забыть, - потребовала Элеонора. - Верни всё на место.
- Ты сама можешь сделать это, только умоляю тебя, прочти книгу.
Элеонора не смогла отказать старому другу. Она вздохнула и неуверенно взяла в руки фолиант. Все его страницы были заполнены словами, которые беспрестанно менялись. Вычислительное устройство книги каждую секунду учитывало какой-нибудь новый фактор и слегка изменяло буквы во фразах. Элеонора быстро настроилась на частоту книги и попросила ее прояснить для нее текущую ситуацию. Что с ней будет? Как сложится дальше жизнь Элеоноры, не того существа, которое миллиарды лет назад прилетело в эту Вселенную, а жизнь той девушки, которой она стала по своей воле.
«Ты умрешь. Тебя застрелит Керин. Скитмуры получат книгу и покорят Галактику», - однозначно ответила книга. Элька изменила несколько предпосылок. Предположим, она останется рядом с пирамидой и Керин не сможет добраться до нее. Строка послушно трансформировалась: «Ты умрешь от старости и одиночества в джунглях Надежды. Галактике ничто не грозит».
- А Жаку? - одними губами произнесла девушка.
«Он никогда не проснется», - категорично заявила старая книга.
- Видишь, у тебя нет другого выхода, - сказал Хадаг. - Останься бессмертной, и ты спасешь любимого. Подумай только: одна твоя мысль - и все враги падут замертво. Ты ведь была самой сильной из нас. Забыть всё и превратиться в обычного человека ты успеешь всегда.
- Нет! - крикнула Элька и, резко развернувшись, направилась к выходу из храма. - Я уже часть этой Вселенной, - пробормотала она, чувствуя, как замшелые воспоминания исчезают из ее нервных клеток. Когда он вышла под открытое небо, она уже снова стала обычной Элькой и не понимала, почему ей сейчас так хорошо. Откуда взялось это ощущение бесконечного счастья. Она с удивлением посмотрела на книжку в своих руках, потом на солнце, которое висело уже над самым горизонтом. Странно, она и не заметила, как прошло несколько часов. Нужно спешить.
Элька быстро оглянулась через плечо. Скелет сидел на своем троне. Он даже не пошевелился с тех пор, как она вошла в храм. Наверное, это он так глупо пошутил со временем. Несколько потерянных часов могут сыграть трагическую роль в жизни Дэна и Виктора. А вдруг не часов, а дней или месяцев?
Девушка испуганно посмотрела на табло передатчика. На нем постоянно высвечивалось среднегалактическое время. Всё нормально. Прошло только два часа с тех пор, как она вошла в храм. Элеонора быстро набрала на клавиатуре передатчика код сигнала бедствия и дождалась ответа от ближайшего спасательного судна. Рейдер «Каскадер» почти сразу прислал подтверждение. Имперцы будут здесь через шестнадцать часов.
Элеонора торопливо запрыгала вниз. Над головой послышался громкий гул, и она испуганно задрала голову. Неужели спасатели прибыли так быстро? Среди облаков мелькало несколько летательных аппаратов. Они сверкали серебристыми боками и беспрестанно кружились прямо в зените. «Кто бы это мог быть? Хорошо бы скитмуры!» - с надеждой подумала Элька.

* * *

- Сволочь! Выродок! Господин Керин, можно, я убью этого ублюдка?
Мульетта Кронк яростно вырывалась из рук мускулистого имперца, пытаясь добраться до Дэна, сжавшегося в дрожащий комок на полу камеры. Керин сидел в инвалидном кресле и угрюмо смотрел на безумствующую рабыню. За его спиной стоял худощавый имперский майор. Он задумчиво теребил тоненькие, аккуратно подстриженные усики и неодобрительно качал головой.
- Зачем она тебе нужна, Керин? - спросил майор и положил ладонь на плечо бывшего капитана «Эльсидоры». - Даже если девчонка врет и на самом деле она пиратская лазутчица, то от нее не будет никакого вреда. В лагере полторы сотни обстрелянных, отлично подготовленных солдат, и хрупкая женщина не сможет совершить диверсию или украсть секретную информацию. - Он усмехнулся. - Открою военную тайну - у нас нет никакой секретной информации.
- Я понимаю ваши трудности, господин майор, - кивнул Керин. - В лагере полторы сотни солдат, и ни одной самки. Это прискорбно, но при вашей должности пора научиться думать головой, а не второстепенными органами.
- Ты забываешься, Керин, - прошипел майор. Его лицо побагровело, а пальцы сжались на плече капитана.
Хватка у старого вояки была железная, и Керин жалобно заскулил:
- Направьте ее к палачу, господин майор. Он быстро вытрясет из нее правду.
- Прекратите истерику, Кронк! - рявкнул имперский офицер на Мульетту, и та испуганно затихла. - Я солдат, Керин, - продолжил он, - и не собираюсь пытать женщину.
- Однако сегодня утром вы уже отдали палачу одну женщину, - ехидно напомнил Керин и этим окончательно вывел майора из себя.
- Это был враг, а не женщина! Она ранила вас. Ее робот убил двух воинов его величества и ранил еще одного. - Майор говорил громко и четко, будто выступал перед строем. - Я действовал в соответствии с правилами войны, а эта девчонка не опасна. Вы же видите, она ненавидит приспешников Дкежрака.
Керин скептически поморщился.
- Хорошо. - Майор кивнул и повернулся к Мульетте. - Кронк, убей калеку. Докажи другому однорукому инвалиду по имени Керин, что ты на нашей стороне. Старшина, отпустите ее.
Руки имперского солдата разжались, и дрыгающая ногами Мульетта свалилась на пол. Обескураженно оглянувшись на майора и секунду помедлив, она визжащей от восторга молнией бросилась на Дэна. Тот попытался встать, чтобы лицом к лицу встретить взбесившуюся рабыню, но, получив два жестких удара в челюсть, опять опустился на колени. Из уголка его рта потекла струйка крови. Мульетта отскочила назад, подула на разбитые костяшки пальцев и, сильно размахнувшись ногой, попыталась поразить однорукого в пах. От первого удара ему удалось уклониться, но Мулька учла, что возможность маневра у беззащитного противника весьма ограниченна, и в следующий раз не промахнулась. Дэн скрючился на полу, уже не пробуя защититься. Он только закрыл рукой лицо и тихо постанывал, когда Мулька пинала его.
Краем глаза он видел недоверчивое выражение на лице Керина и брезгливое - на лице майора. Возможно, Кронк это тоже заметила и вместо того, чтобы избивать его дальше, вцепилась в горло. Однорукий захрипел. Его глаза вылезли из орбит, а в груди послышалось отчетливое клокотание.
- Хватит! - крикнул майор. - Я думаю, этого достаточно.
- Я всё равно ей не верю, - покачал головой Керин.
- Ты хочешь, чтобы я дал ей задушить ценного военнопленного? - возмутился офицер.
- Я хочу, чтобы вы отправили ее к палачу.
- Мне надоело повторять! - Майор топнул ногой. - Кронк, отпустите его! Кому было сказано?
Мульетта с видимым сожалением убрала пальцы с шеи недодушенного Дэна, секунду понаблюдала, как он с усилием втягивает в себя воздух, и неожиданно для всех присутствующих страстно поцеловала однорукого в губы.
- Она еще и сумасшедшая, - буркнул майор.
- Вы были правы, - разочарованно сказал Керин, разворачивая свою коляску. - Она не опасна.
Офицер удовлетворенно хмыкнул.
- Старшина, заприте Кронк в моей комнате, - распорядился он, покидая камеру. - И пришлите к ней доктора. Я хочу, чтобы он осмотрел ее.
Солдат что-то невнятно пробормотал себе под нос, схватил Мульетту за руку и выволок за дверь. Было заметно, что он очень спешит. Наверное, он хотел хоть немного побыть наедине с рабыней, до того как придет майор.
Дэн едва дождался, когда же они уйдут. Он тихо улыбался, лежа на спине и прислушиваясь к шагам в коридоре. Когда всё стихло, он сунул два пальца себе в рот и извлек из-за щеки тонкий стерженек одноразового лазерного скальпеля. Именно этот миниатюрный предмет передала ему Мульетта, когда целовала на прощание. И хотя ее грубое лобзание чуть не убило его, однорукий был благодарен сообразительной рабыне. Ведь весь этот талантливый спектакль она устроила только для того, чтобы передать ему скальпель. Достаточно сжать стерженек размером со спичку между пальцами, как на его кончике появляется коротенькое, сантиметров в десять, лазерное лезвие. Коротенькое-то оно коротенькое, но практика показала, что этим несерьезным инструментом можно при желании отчекрыжить кому-нибудь голову.
Дэн, кряхтя, забрался на свой грязный матрас и устало закрыл глаза. Чтобы воспользоваться шансом, который подарила ему Мулька, нужно было дождаться ночи. В темноте он сможет на равных поспорить с любым имперским солдатом.

* * *

Жак открыл глаза и несколько минут лежал неподвижно. Че-Че стоял рядом и с беспокойством наблюдал за своим третьим пациентом. Он опасался, что на этот раз его постигла неудача. Слишком много необходимого медицинского оборудования было разрушено имперцами при штурме операционной. Слишком неточны и грубы были его движения, когда он готовил Элькиного друга к операции.
- Что произошло? - неожиданно спросил Жак, покосившись на робота.
- На «Эльсидору» напал имперский крейсер, - четко ответил Че-Че.
- Говори.
Слава подробно пересказал всё, что узнал со слов Виктора, и всё, что видел сам. Лицо Жака сохраняло полную неподвижность, и Че-Че уже протянул руку, чтобы проверить, не атрофировались ли у него мышцы, как вдруг гигант грозно нахмурил брови.
- Где госпожа Элеонора?
- В плену у выживших после крушения имперцев.
- Плохо. - Жак спрыгнул с операционного стола. - А помешать им было нельзя?
- Я пытался. - Че-Че смущенно показал на дыры в стенах и груды хлама на полу.
Жак понимающе кивнул и начал упруго подпрыгивать на месте, одновременно делая сложные движения руками. Так он проверял работоспособность своих мышц и координацию. Во время этих упражнений он молчал, не обращая ни малейшего внимания на робота, из живота которого тянулся длинный электрический провод.
- А ты откуда взялся? - спросил Жак, сделав длинный прыжок и очутившись у сложенного стопкой оружия.
Че-Че с завистью проследил за его траекторией. Сейчас он чувствовал себя жалким, прикованным к розетке инвалидом. Без провода он не мог сделать и шагу.
- Так откуда ты здесь? - настойчиво переспросил Жак, проверяя выбранный им бластер. Он взял себе не самую последнюю модель из тех, что валялись на полу. Всем суперсовременным лучеметам он всегда предпочитал старый добрый «эстрих». Простое и надежное оружие для ближнего боя.
- Я друг госпожи Элеоноры и Виктора, - с запозданием ответил Че-Че.
- У моей жены странные друзья. - Жак засунул в карман пару запасных обойм. - Пойду ее вытаскивать, - пояснил он. - Жди меня здесь.
- Один не справишься, - проскрипел робот. Его челюсть не двигалась, и голос шел из динамика, спрятанного за грудной пластиной.
- А кто мне поможет? Ты, что ли? - усмехнулся Жак.
- Врагов слишком много. Нужно разморозить остальной экипаж.
- Нет времени, - отрезал гигант и скрылся в темном коридоре. Слава с сожалением посмотрел ему вслед. Уже третий человек покинул его, чтобы не вернуться никогда.
Но Че-Че ошибся. Жак снова появился в медпункте раньше, чем робот успел перезарядить свои конденсаторы.
- В шлюзовой камере дежурят пятеро солдат, - сообщил он, опускаясь на пол и обхватывая затылок своими огромными ладонями. - Еще трое бродят по коридорам.
- Надо оживить экипаж, и тогда нас будет больше, чем их, - предложил Че-Че. Он пытался стоять прямо, но у него ничего не получалось. Его правая коленка ритмично дергалась, и в ней отчетливо что-то попискивало.
- Хорошо, - согласился Жак. - Только вначале мы воскресим механиков, чтобы они починили тебя. Сейчас ты еле ползаешь и больше похож на отравленную мокрицу, чем на боевого робота.
- Да, конечно. - Че-Че с благодарностью кивнул и вышел из медпункта, направившись к холодильнику. По пути он разматывал катушку с проводом, соединявшим его с розеткой. Если электрическое напряжение пропадет хоть на секунду, ему опять несколько часов придется приходить в себя.

* * *

Тень от решетки медленно переползла с пола на грудь Дэна и растворилась в наступивших сумерках, словно последовала за заходящим за горизонт солнцем. Денис с удовольствием втянул ноздрями воздух, наслаждаясь ароматом засыпающих деревьев. Ему всегда нравились вечера на этой тихой планете. В такое время хорошо сидеть на веранде и слушать, как плеск волн, ласкающих песчаный пляж, смешивается с плеском легкого винца в деревянной кружке. А вместо этого он сейчас должен слушать заунывную молитву тюремщика за дверью своей камеры.
«Вы за это ответите, - пробурчал Дэн, поднимаясь со своего ложа. - Ответите за каждый глоток не выпитого мной алкоголя и за каждую слезинку на Элькином лице».
Денис на цыпочках подкрался к двери, сжимая в руке стерженек лазерного скальпеля. Сторож продолжал что-то нудно бубнить себе под нос, и однорукий прижался глазом к щели между плохо пригнанными досками. Солдат стоял спиной к нему и равномерно, в такт молитве, мотал взад и вперед бритой головой. Свет керосиновой лампы падал на бластер, лежащий у его правой ноги.
Однорукий, высунув язык от напряжения, широко распахнул глаза, чтобы высмотреть, где расположена дужка висячего замка. Быстрое движение рукой, и замок, срезанный тонким лучом, упал на пол. Дэн толкнул плечом дверь и выскочил из камеры, а солдат прыгнул в сторону, едва раздался металлический звяк. Дэн не ожидал такого броска, и лазерное лезвие, горящее в его руке, проскочило в трех сантиметрах от шеи имперца.
Противники застыли, напряженно наблюдая друг за другом. В глазах солдата мелькнуло желание поднять тревогу, как требовал устав, но это было чревато нагоняем от начальства. Гораздо лучше без шума и суеты самому загнать этого калеку обратно в камеру.
Солдат выдернул из ножен трехгранный клинок. Дэн с неодобрением посмотрел на лезвие, в котором были проделаны специальные желобки для стока крови. У самой рукоятки виднелась полоска ржавчины. Этим оружием часто и с удовольствием пользовались.
«Тебе никогда не справиться с карателем, дерево», - самоуверенно подумал Дэн. «Деревьями» в его части называли солдат из штатных имперских подразделений.

Предыдущая страница 30 Следующая страница


31 Михаил Медведев

Однорукий знал, что в подобных ситуациях решающую роль играют скорость, хитрость и артистичность. Поэтому он, не спуская испуганных глаз с охранника, сделал робкий шаг назад. Его губы очень натурально подрагивали. Он часто и неровно дышал. Казалось, что Дэн сейчас грохнется в обморок от одного только вида направленного на него лезвия.
Солдат медленно двинулся вперед. Однорукий выронил скальпель, рванулся к двери и, неудачно поскользнувшись, рухнул на дощатый пол. Задетая им керосиновая лампа со звоном упала рядом. Керосин, вылившийся из нее, вспыхнул, расползаясь по помещению огненными языками. А Дэн, не теряя времени, подбирался к бластеру имперца.
Но он недооценил «деревянного». Тот не попался на дешевый трюк, и, как только однорукий начал свое красивое, хорошо продуманное падение, имперец прыгнул ему на грудь. Лучемет отлетел в сторону, лезвие оцарапало шею Дэна, и враги покатились по горящему полу.
У охранника было одно ценное преимущество - в его распоряжении имелись две здоровые руки. Одной он держал клинок и старался ужалить им Дэна. Второй рукой он душил бывшего карателя. Денис кое-как удерживал нож вдали от своего тела, но не мог избавиться от захвата на горле.
Одежда врагов вспыхнула, но солдат не обратил на это внимания. Он намеревался прикончить Дэна. Если не зарезать, так задушить. Однорукий был решительно против.
Резким ударом культи он сбил вцепившиеся в глотку пальцы. Противник на долю секунды ослабил напор, и этого было достаточно, чтобы Дэн перехватил кисть его руки и жестоко, до хруста в суставе, вывернул ее. Нож выпал, а однорукий извернулся, как уж, и переместился на спину охранника. На лету поймал клинок и размашистым движением рассек врагу горло. Пульсирующая струя крови хлестнула по полу и зашипела в жарком пламени.
Спустя секунду Дэн уже выскочил из тюремной избушки, прихватив по дороге лучемет агонизирующего солдата. За его спиной разгорался пожар, который уже привлек внимание часовых. Отовсюду слышались крики, а по единственной улице метался прожекторный луч, включенный на сторожевой вышке.
Дэн мысленно вынес себе благодарность за удачно организованную суматоху и, почти не таясь, направился к жилищу палача, дорогу к которому знал слишком хорошо. Она снилась ему почти каждую ночь. И теперь он спокойно шел по ней, удивляясь тому, как далеки ночные кошмары от реальности. Он не испытывал страха и ненависти, и вперед его вела не жажда мести. Нечто большое и теплое согревало ему сердце. Он ощущал в своем теле какую-то невероятную силу, которая делала его непобедимым и не давала врагам увидеть его. Никто не обращал на него внимания. Все были слишком увлечены тушением пожара. Это было первое интересное событие, которое случилось здесь после гибели крейсера, и обитатели лагеря стремились принять в нем посильное участие.
Денис благополучно добрался до домика, в котором ему довелось пережить столько мучений. У дверей, как и положено, дежурил караульный. Он меланхолично раскуривал трубку и с интересом наблюдал за суетой, царящей вокруг полыхающей тюрьмы. Он даже не посмотрел в сторону Дэна и дал ему возможность подойти вплотную. Это было последней ошибкой, которую солдат совершил в своей жизни. Тихий хлопок бластера, и однорукий, ловко подхватив обмякшее тело, втолкнул его внутрь домика и аккуратно закрыл за собой дверь. Несколько секунд он напряженно вслушивался, но в помещении было тихо и темно. Как в гробу.
Однорукий пошарил по телу убитого им солдата и быстро нащупал зажатую в его руке зажигалку. Щелкнул пьезоэлемент, и чахлый язычок пламени осветил комнату.
Палач Никто стоял посередине просторного помещения и закрывал лицо худой костлявой рукой.
- Не надо, - попросил он. - Потуши свет. Мне больно.
- Когда мне было больно, ты не услышал мои мольбы, - прохрипел однорукий, приближаясь к своему мучителю. Бластер Дэн засунул к себе за пояс. В нем сейчас не было никакой необходимости. Вполне хватало зажигалки.
- Я выполнял свой долг, - произнес палач, отступая назад и прижимаясь спиной к бревенчатой стене.
- Я тоже выполню свой долг.
Дэн вплотную подошел к профессиональному истязателю и, безжалостно оторвав его ладони от лица, поднес пламя вплотную к его носу. Огромные глаза палача наполнились ужасом. Прозрачные веки быстро моргали, но не смогли защитить его зрачки от нестерпимо яркого света. Тонкая кожа на его лице покрылась набухающими линиями сосудов и безобразными красными пятнами. Палач попытался отвернуться, но Дэн крепко придавил ему горло.
- Где Элеонора? - спросил однорукий, водя зажигалкой из стороны в сторону.
- Погаси огонь, я всё скажу! - взмолился Никто.
- Говори, - потребовал Дэн, не убирая горящую зажигалку от лица палача. Лысый череп мучителя начал набухать волдырями в тех местах, куда падал свет.
- Керин отпустил ее!
- Врешь!
- Он послал ее подать сигнал бедствия с пирамиды, - быстро затараторил палач. - Он пообещал убить тебя, если она не вызовет спасателей. Элеонора согласилась и ушла. Она не вернется!
- Чудесно, - сказал Дэн и, сунув зажигалку в карман, выдернул из-за пояса лучемет.
- Спасибо, - униженно поблагодарил его Никто.
- Тебе спасибо, - вежливо ответил однорукий и нажал на курок. Тело палача, шурша, как раздавленное насекомое, упало на обитый мягким плюшем пол.
С чувством выполненного долга Дэн покинул жилище и рабочее место палача. Теперь он спокойно мог оставить имперский лагерь. Элеонора на свободе, а жизни Мульки ничего не грозит. А если и грозит… Рабыня не стоит того, чтобы рисковать, выручая ее. Сейчас пришло время подумать о себе.
Дэн выскользнул за дверь и остановился, как будто уперся в бетонный забор. По улице в сторону штаба шла Элеонора. Ее конвоировали два солдата. Один из них нес в руках толстую книгу.
Они скрылись в двухэтажном штабном здании. Дэн бросился за ними и успел проскочить в закрывающуюся дверь. Солдаты уже поднимались по лестнице и не заметили его. Убить их ничего не стоило. Серые спины были чудесной мишенью. Но инстинкт подсказывал Дэну, что не всё так просто. Однорукий, словно тень, бесшумно стелился по ступеням, сжимая лучемет во влажной ладони. Один неожиданный звук, и ему придется открыть огонь, чем он, возможно, погубит себя и Эльку.
Инстинкт, как всегда, не обманул Дэна - на площадке второго этажа дежурили еще четыре солдата. Денис неслышно отступил. Нападать на полдюжины имперцев было неслыханной наглостью даже для карателя.
«Вовремя смыться - это не трусость, а разумный тактический маневр», - вспомнил Дэн слова своего старшины. Бедняга погиб, когда дикари загнали их на поле, нашпигованное прыгающими минами.
Однорукий в спешном порядке покинул штаб и укрылся в жилище палача. Уже оттуда сквозь полуоткрытую дверь он наблюдал за обстановкой. Расчет оказался верным. Двое сопровождавших Эльку солдат через несколько минут вышли из штабных дверей. Значит, осталось четыре. Как минимум. А как максимум - сколько угодно, но об этом лучше не думать. «Четыре - моя счастливая цифра, - подумал Дэн. - Хотя «три» всегда нравилась мне гораздо больше».
Дэн опять прокрался в штаб и тихо прошелестел по ступеням. «Раз», - сказал он, нажимая на курок, и один солдат упал в лестничный пролет. Остальные оглянулись, оценили неожиданно возникшую опасность и потянулись за своим оружием. «Два», - сосчитал Дэн. Пронзительно белый луч из его бластера ударил во второго имперца, превратив его голову в обугленный череп на гибком позвоночном столбе. Стволы вражеских бластеров уже были направлены на однорукого. Скоро имперцы тоже начнут свой отсчет. «Три!» - крикнул Дэн и, не глядя на результаты своего третьего выстрела, бросился вниз. Два лазерных импульса прошили воздух за его спиной. И сразу же послышался дробный топот сапог. Жаждущие мести враги кинулись догонять однорукого.
«Деревянные - они всегда деревянные. Тупые, как дрова», - подумал Дэн, который уже ждал их внизу, стоя на одном колене и прицелившись в то место, где должны были появиться солдаты. «Три», - повторил Дэн неудавшуюся цифру, и третий имперец рухнул как подкошенный. В его животе дымилась большая черная дыра.
Четвертый оказался счастливчиком. Он всё-таки успел выстрелить, но в спешке прицелился выше, чем нужно. «Четыре!» - буркнул Дэн и взлетел вверх по ступеням, перепрыгивая через тела поверженных империев.

* * *

- Местоположение объекта «альфа» зафиксировано, - доложил Гедабас своим обычным безразличным ко всему на свете тоном.
- Покажи, - промурлыкал Скабед, поудобнее устраиваясь в кресле перед монитором внешнего обзора.
Никогда еще Пацик не чувствовал себя так хорошо. Жизнь воистину прекрасна. У него новое тело. Удобное и послушное. В нем можно незамеченным подобраться к Истоку Сущего, уничтожить его и благополучно скрыться. Чудесное тело послужит прекрасной маскировкой, и даже робот, специально посланный Империей, чтобы поймать Пацика, ничего не почует. Получение этого тела отняло прорву времени и сил, но оно стоило этих хлопот. Выследить Виктора было очень нелегко. Скабеду пришлось прочесать половину звездных систем, расположенных на пути от Надежды до Земли, и только в восьмой бортовому компьютеру удалось засечь долгожданный сигнал радиомаяка. Пацик едва успел спасти столь драгоценную особь. Ему пришлось буквально вырывать Виктора из сгустка психической плазмы.
Скабед погладил себя по гладкой, как шар, голове. Все волосы Виктора сгорели, но Пацик был даже рад этому. Теперь он, конечно, немного отличается от стандартного землянина, зато ему не надо каждую секунду ощущать омерзительную растительность на своей коже.
На мониторе замелькали густые тропические заросли. В поле зрения попали стайка пташек и несколько фруктовых деревьев. Эльки не было.
- Гедабас, ты издеваешься надо мной? - кротко поинтересовался Пацик. Сейчас его не раздражали даже ошибки бортового компьютера. Ничто не могло испортить ему настроение.
- Она только что вышла из поля моего обзора. Я засек ее, когда она пересекала поляну и… - начал оправдываться кибер, но Скабед оборвал его.
- В каком направлении она движется? - спросил он и сладко зевнул.
До завершения операции осталось совсем немного, и очень скоро он сможет отдохнуть и заняться личными делами. Например, нужно выяснить, что стало с родственниками. Куда запропастился Дед? Он не выходил на связь с тех пор, как Пацик бежал с родной планеты.
- Экстраполяция преобладающих азимутов перемещения объекта позволяет предположить… - забубнил кибер.
- Короче! - остановил его Пацик. - Доложи результат расчета.
- Она идет в расположение имперского военного подразделения.
- Какого подразделения? - Скабед влез в полностью подвластный ему мозг Виктора и хорошенько покопался в нем. Действительно, на планете обитали имперские солдаты, чудом спасшиеся с взорвавшегося крейсера. Сколько их и каковы их цели, Виктор не знал.
- Покажи мне имперцев, - потребовал Пацик и немного нахмурился. Больше всего на свете он не любил сюрпризы.
На экране творилось непонятно что. Буйство красок угнетало. Вообще-то сейчас на поверхности планеты была ночь, но Гедабас, получая черно-белую картинку, снятую в тепловом диапазоне, раскрашивал ее по одному ему известному алгоритму. Возможно, если бы Пацик смотрел на монитор своими собственными глазами, он бы и не заметил несоответствия красок, но так как глаза принадлежали Виктору, а мозг Скабеду, разобраться в мешанине цветных пятен было совершенно невозможно.
- Убери цвет, - приказал Пацик.
Теперь изображение стало похожим на чертеж, плоский и очень сложный, но на нем хоть что-то можно было разобрать. На экране появились крыши примитивных построек, фигурки бегущих людей и большое расплывчатое пятно над одним из зданий.
- У них что там, пожар?
- Да, - коротко ответил Гедабас. Скабеду показалось, что кибер немного обиделся за то, что он несколько раз обрывал его многословное объяснения. Тупая железяка, ему же запрещено обижаться. Пацик сам скорректировал его программу и внес нужные изменения в систему.
- А что это в левом углу? - спросил он, пододвигаясь поближе к экрану.
- Опушка леса.
- Очень странно выглядит. Индикатор показывает наличие там большого количества оружия.
- Да, действительно, - буркнул кибер.
- Прекрати свои шуточки. - Скабед начал сердиться. - Я не знаю, какой олух тебя программировал, но я намерен в ближайшее время полностью тебя перезагрузить.
- У меня нет информации, что это за существа, но они, похоже, собираются напасть на имперцев, - виновато пробормотал Гедабас. - Их около полусотни, и у них нет никаких шансов победить.
- Еще один посторонний фактор, - огорчился Пацик. - Жаль, нет планетарных бомб, а то можно было бы решить проблему, не сходя с этого места. Сбросить несколько ядерных зарядов прямо с орбиты, и прощай Исток Сущего.
Скабед встал с кресла, потянулся, разминая свои новые сильные мышцы, и сунул в кобуру лучемет. Пора идти. Лучше быть поближе к объекту, чтобы при первом же удобном случае нанести неотразимый удар. Пацик, не торопясь, спустился на лифте на нижний ярус, еще раз тщательно проверил снаряжение и, прочитав оградительную молитву, вошел в шар гиперперехода, услужливо включенный Гедабасом.
Прохладная лесная тьма ласково окутала его со всех сторон. Скабед наслаждался ею и чувствовал, что тело, которое он отобрал у Виктора, тоже пришло в восторг и каждой своей клеточкой впитывает чистейший воздух. Интересно, как там поживает мозг этого упрямого человека? Пацик отправил в него тестовый запрос: требуется схема метрополитена. В ответ он получил две схемы. Небольшой, но достаточно подробный план петербургского метро и слегка размытый и местами неполный - московского.
Скабед удовлетворенно хмыкнул. При желании он сможет выудить из Витиных мозгов любую необходимую ему информацию, и Витя при этом даже не дернется. Его воля надежно блокирована. Хотя, с другой стороны, сидеть в брюхе у этого животного несколько унизительно.
- У нас проблема, - жалобно проблеял Гедабас в сознании Пацика.
Скабед слегка поморщился. Он терпеть не мог телепатическую связь.
- Существа, на которых вы изволили обратить свое внимание, пошли на штурм имперского лагеря.
- Этого следовало ожидать. - Пацик медленно двинулся вперед, изо всех сил всматриваясь в темноту. Глаза Виктора были плохо приспособлены к слабому освещению, но через несколько минут он стал довольно четко различать силуэты деревьев.
- Объект «альфа» сейчас находится в лагере, - продолжил кибер. На этот раз его голос звучал как обычно.
- Ну и в чем проблема, про которую ты говорил? - процедил Скабед. - Не понимаю.
- В районе лагеря начал работать сквозной диффузный телепорт.
«Неужели она опять ускользнет от меня? - с тоской подумал Пацик. - Нужно выяснить, где расположен второй конец телепорта».
- Будет сделано, - мгновенно отозвался кибер.
Благостную тишину лесной чащи разодрал грохот разрыва. Потом еще и еще один. Штурм, как и сообщил Гедабас, начался. Кто и зачем устроил бой на этой тишайшей планете? Неужели у Скабеда объявился конкурент?
Через минуту громыхание боя слилось в монотонный гул, в котором уже невозможно было различить звуков отдельных выстрелов и взрывов. Пацик ускорил шаг. Идти теперь стало гораздо легче. Кроны деревьев озарялись отблесками пламени, и, пройдя не больше сотни шагов, Скабед вышел на опушку.
Лагерь имперцев пылал. Над хлипким забором торчали обломки сожженной сторожевой вышки. Среди построек метались неясные, трудно различимые тени. То тут то там сверкали бластерные лучи.
Гедабас сказал, что Исток Сущего сейчас в лагере. Нужно пройти еще триста шагов, но… Скабед отступил назад, за толстый ствол дерева. Сейчас, когда победа была так близка, ему стало страшно. Обидно погибнуть на пороге долгожданной цели. Он решил выждать. Когда бой утихнет, он сможет наконец разобраться в обстановке и понять, кто осмелился напасть на имперцев. Исходя из тех данных, которые удалось наковырять в мозгу Виктора, можно предположить, что это люди Дкежрака. Они отобьют Эльку у имперцев, и в этом случае Пацик сможет в полной мере воспользоваться своей замечательной маскировкой.
- Мне удалось идентифицировать тип используемого телепорта, - прошелестел в голове голос Гедабаса. - Это очень старая модель СК524.
- Скитмурская игрушка. - Пацик опечаленно покачал головой. - Им-то здесь что понадобилось? Неужели их тоже интересует объект «альфа»?
- Исток находится в одном из зданий лагеря.
- В каком? - простонал Скабед.
- Двухэтажное строение в южной части.
- Идиот! Я не умею определять стороны света без компаса.
Гедабас промолчал. Он не знал, как реагировать на ругательства. Ведь это не приказ и не указание к действию.
Пацику и не потребовалась его помощь. Он сразу нашел нужное строение. Два этажа были только в одном доме во всём лагере. Скорей всего там располагался штаб. Имперцы всегда мыслили стандартно и наверняка поместили своего командующего в самой заметной постройке. Довольно глупо с тактической точки зрения.
Из-за леса поднялась полная луна. Спутник Надежды обрушил снопы отраженного света на место битвы, словно хотел призвать бойцов остановиться, опустить оружие и прекратить убийства. Маленькая, но очень яркая луна залила мертвенным светом всё вокруг. Черные тени деревьев параллельными полосами легли на пепельную траву. Только пожары в городке имперцев расцвечивали пейзаж веселыми оранжевыми оттенками.
Скабед наклонился пониже и короткими перебежками направился к штабу. Он очень рисковал. Если бы его кто-нибудь заметил, то непременно выпустил бы в его сторону пару зарядов. Причем это с одинаковым удовольствием проделали бы и нападающие и обороняющиеся.

* * *

Через минуту после начала операции по спасению Эльки Жак убедился, что его подчиненные совершенно не умеют воевать. Точнее, не умеют воевать с сильным противником на открытой местности. Экипаж «Эльсидоры» мог легко расправиться с парой телохранителей на прогулочной яхте какого-нибудь богача или взять штурмом базу старателей на отдаленной планете, но ходить в традиционную атаку мусорщики не умели. Их нестройная цепь вытянулась вдоль опушки леса и неспешно перемещалась в сторону лагеря имперцев. Жак уже почти был уверен, что внезапного нападения у них не получится. То и дело хрустели сухие ветки под чьими-то неосторожными ногами. Слышались щелчки передергиваемых затворов. Особенно раздражал бредущий справа робот. Даже после поверхностного ремонта и замены батарей он скрипел, как лифт в старой шахте.
У Жака была еще одна причина для беспокойства - у него было слишком мало воинов. Из сорока восьми членов экипажа после разморозки выжили только сорок. Среди тех, кто не проснулся, был и врач. Вечная ему память. Капитана Дифора, который один стоил дюжины имперских гвардейцев, пришлось вернуть обратно в холодильник. Его сердце не запустилось после разморозки. Еще пятеро матросов отказались участвовать в операции и уволились. Сейчас они прятались где-то в джунглях и останутся жить там навсегда. Даже в случае победы Жак решил оставить их здесь и не забирать с собой. Пусть потом выбираются с планеты как хотят.
Значит, сейчас в распоряжении Жака всего тридцать четыре бойца, не считая самого Жака и Элькиного робота. Из них больше половины - это обслуживающий персонал погибшего звездолета: механики, электрики и кок со своим помощником. Слабовато. Особенно если учесть, что противостоять им будут профессиональные вояки.
До деревянных построек лагеря оставалось больше ста метров, когда мусорщики в соответствии с планом нападения залегли. Дальше поползли только трое. Они должны были снять караул и захватить сторожевую вышку. Жак напряг слух, но не смог расслышать, как и куда двинулась штурмовая группа. Эти трое были бывшими имперскими карателями и хорошо знали свое дело. За эту часть операции Жак мог быть абсолютно спокоен. Он достал из нагрудного кармана пластину бинокля, приложил плоские окуляры к глазам и переключил изображение в инфракрасную часть спектра. Вот он, лагерь имперцев. Довольно бессмысленное с военной точки зрения нагромождение зданий. Здесь никто не готовился к обороне, и постройки располагались исходя из бытовых надобностей.
Постов нигде не было видно. Боевое охранение лагеря составлял только караульный на вышке, да и тот мало смотрел по сторонам. Жак разглядел, что солдат что-то читает, освещая страницы карманным фонариком. Вдруг караульный оживился и забегал по своей площадке, вознесенной на высоту птичьего полета. Через секунду он связался с кем-то по телефону. Неужели их заметили?!
Нет. Солдат смотрел куда-то в середину лагеря. Жак тоже перевел окуляры в том направлении и опустил бинокль. Над крышами построек разгорался высокий столб огня. В одном из зданий начался пожар. «Как некстати», - подумал Жак, осматривая свои боевые порядки. Теперь его бравых воинов было видно как на ладони. Огонь освещал красным шевелящимся светом все пространство до самой опушки. Если хоть один имперец краем глаза взглянет в эту сторону, то экипаж «Эльсидоры» ждут большие неприятности.
- Жак, - громко скрипнул робот рядом с ухом гиганта.
- Тише!
- Не могу. Громкость не регулируется. Послушай меня: сейчас весь гарнизон наверняка собрался вокруг пожарища…
- Дальше можешь не говорить, - остановил его Жак и подозвал своего адьютанта, которым он назначил больше ни на что не годного поваренка. - Ползи к Дэву, - приказал он юнцу. - Пусть он выпустит пару десятков мин в сторону пожара, и скажи остальным: после первого взрыва идем в атаку.
- Понял. - Мальчишка шустро зашелестел травой вдоль цепи, а Жак стянул со спины луппер и проверил, на месте ли его верный «эстрих». Сейчас у него появилась маленькая надежда на успех штурма. Судя по тому, что он успел увидеть, имперцы достаточно беззаботно относились к своей безопасности. Даже караульный на вышке разгуливал в обычной униформе, без положенного в таких случаях скафандра высокой защиты. В то время как у Жака было пять подчиненных, облаченных по высшему военному разряду.
С левого фланга залегшей цепи грустно ухнул миномет, и мусорщики бросились вперед. Жак выстрелил из луппера по сторожевой вышке и отбросил в сторону ненужное оружие. У него был всего один заряд. Объятая пламенем вышка, как огромный факел, осветила поле предстоящей битвы, но это уже не имело значения, мусорщикам больше нечего скрывать от имперцев. Теперь они могут показать им всё, что угодно.
Жак быстро нагнал вырвавшегося вперед робота.
- Ищи Эльку, - приказал он ему.
- Понял, - кивнул Че-Че. Его железный подбородок громко лязгнул по покореженной грудной пластине.
Они уже почти добежали до первых построек лагеря, когда увидели первый луч, выпущенный из вражеского бластера. Выстрелы из тридцати лучеметов сошлись в той точке, где отважный имперский солдат нажал на курок своего оружия. Герой облачком взлетел в небо. Практически, это была полная победа. Мусорщики добрались до цитадели и не потеряли ни одного бойца. На такой успех Жак не рассчитывал. В самом лучшем случае он должен был потерять половину своих людей уже на подходах к поселку.
В центре лагеря непрерывно гремели взрывы. Минный Дэв всегда старательно выполнял приказы Жака, и, если ему было сказано выпустить двадцать мин, он ровно двадцать раз закинет заряд в ствол и ровно двадцать раз нажмет на курок. Ни одной миной больше и ни одной миной меньше.
Пожар быстро распространялся. Вспыхнуло еще несколько зданий. Между домами в панике метались солдаты, под их ногами горела покрытая сухой травой земля. Имперцы даже не думали об организованном сопротивлении. Никто не мог понять, что происходит.
- Тревога! Занять круговую оборону, - взревели громкоговорители, установленные на штабном здании.
- Ты опоздал, приятель, - улыбаясь, промолвил Жак, шествуя посередине единственной улицы лагеря и наблюдая, как его матросы врываются в дома и вытаскивают оттуда полуодетых заспанных солдат. Без жертв среди нападающих, конечно, не обошлось. Рядом с некоторыми избушками вспыхивали горячие схватки, но мусорщиков, опьяненных легкой победой, уже невозможно было остановить. Разгоряченные успехом, они гурьбой набрасывались на любого имперца, осмелившегося открыть огонь.
- Отходите к штабу. Займите круговую оборону, - не унимались громкоговорители. Неожиданно командный голос захлебнулся и замолк. Кто-то добрался до его владельца.
- Всех пленных ведите к двухэтажному зданию, - приказал Жак подбежавшему к нему запыхавшемуся адьютанту и сам направился туда же, чтобы допросить выживших имперцев и выяснить у них, где искать Элеонору.

* * *

Все солдаты были мертвы. Служба в карательном дивизионе не прошла даром, и Дэн всё еще очень хорошо помнил, чему его учили: каждый выстрел - смертелен, каждый удар - наповал. Иначе зачем жить? Дэн выставил перед собой бластер и, вдохновленный видом скрюченных тел, распахнул дверь.
- Приветствую тебя, старшина Анисимов, - послышался знакомый голос.
Ствол лучемета быстро перемесился в сторону человека, сидящего в инвалидном кресле. Это он поздоровался с Дэном. Он тоже был вооружен, но целился не в Дениса, а в стоящую посередине комнаты Элеонору.
- Теряешь сноровку, старшина, - усмехнулся инвалид. - Я ждал тебя на две минуты раньше. Эти тупые имперские дрова не могут остановить настоящего карателя. Не так ли, Анисимов? Опусти оружие. Не смотри, что я калека. Реакция у меня не хуже твоей. Мы ведь служили в одном полку и на одном звездолете.
- Керин, - процедил сквозь зубы Денис.
- Брось бластер, или я пристрелю эту шлюшку. - Палец капитана Керина напрягся на спусковом крючке. - Или ты сомневаешься в этом?
- Я считал тебя аристократом, Керин, - сказал Дэн. - Ты не станешь стрелять в беззащитную женщину. Давай мы решим все наши проблемы между собой. Ты и я. Благородная дуэль. Один на один.
- Да, я - потомственный дворянин, - прорычал бывший капитан, и из его губ брызнула слюна. - А ты кто такой, мразь? Бластер на пол, или я убью ее!
Лучемет Дэна брякнулся на пол.
- Отпусти девчонку. Тогда у тебя будет возможность убить меня и остаться в живых.
- Ничего не выйдет, Дэн, - подала голос Элька. - Ему нужны мы оба.
- Необязательно. - Керин перелистнул стволом бластера страницу книги, лежащей у него на коленях. - Предлагаю сделку: вы рассказываете мне, каким образом вам удалось уничтожить имперский крейсер, и уматываете в свои джунгли, а я с такой информацией автоматически становлюсь полковником и возвращаю себе положение в обществе. Это компенсирует мне все унижения, которые я претерпел от нищего принца по имени Жак. В свою очередь, вы будете иметь возможность прожить ваши жалкие жизни до естественного их завершения. Как вам мое предложение?
- Стоит подумать, - сказал Дэн, смотря в окно, где разгорался пожар в здании тюрьмы. Элеонора тоже не спускала глаз с огненного столба.
- Твоя работа? - шепотом спросила она.
- Ага. - Однорукий гордо кивнул.
- Ну, так как? - Керин от нетерпения постучал рукояткой бластера по колесу кресла-каталки. - Договоримся?
- Куда ты спешишь? - возмутилась Элеонора. - Я хочу получить гарантии. Надо продумать все детали.
Было видно, что девушка тянет время и чего-то напряженно ждет. Керин понял это.
- Палач! Вот моя гарантия! - взвизгнул он.
- Ты не отдашь нас палачу. Ведь тогда он тоже будет знать тайну гибели крейсера, - резонно заметил Дэн, - а тебе это не нужно.
На улице громыхнул глухой взрыв. За ним еще и еще. Зазвенели разбитые оконные стекла. На пол посыпались штукатурка и щепки. Элеонора испуганно присела на корточки, а Дэн напрягся, готовясь к прыжку. Момент был очень подходящим для того, чтобы выбить у противника оружие. К несчастью, Керин тоже служил когда-то карателем. Он даже не посмотрел в сторону выбитого взрывной волной окна. Он не спускал глаз с Дэна, не забывая при этом держать на мушке девушку.
- Договорились, - решительно кивнул Денис. - Только вначале ты отпустишь девчонку.
- Дешевый трюк. - Керин сощурился. - Ты же не веришь мне и не скажешь правду, даже если я отпущу тебя на все четыре стороны. И мне не нравится этот минометный обстрел.
- Так мы никогда не договоримся, - пожал плечами Дэн.
- Действительно, - пробормотал бывший капитан «Эльсидоры». - Пожалуй, я снимаю свое предложение о сделке. Сигнал SOS эта дура отправила, чтобы спасти тебя, однорукий. Скоро сюда прибудет спасательный имперский бот. Надеюсь, что ваши мозги не протухнут до его прихода. Потом я смогу их заморозить и стану единственным хранителем вашей тайны. Она будет лежать в баночке, в моем холодильнике. А потом я воспользуюсь термосканером.
В комнате повисла пахнущая смертью тишина, а за стенами штаба творилось что-то несусветное. Были слышны выстрелы и крики. Кто-то с надрывом отдавал приказы через мощные громкоговорители. Люди, собравшиеся в комнате, даже на некоторое время забыли о предмете своей беседы. Каждый из них пытался понять, кто осмелился напасть на имперский лагерь. Элеонора думала, что это привлеченные книгой скитмуры. Керин терялся в догадках и надеялся, что всё как-нибудь разрешится без его участия. Он достаточно повоевал в своей жизни. Только Дэн, который видел воскресшую Мульку, догадывался, что таинственный робот по имени Че-Че оживил не только ее и это Жак сейчас штурмует лагерь.
Наконец Керин опомнился. Он перевел ствол с Эльки на Дэна и обратно, как будто размышлял, кого из них убить первым. Положение стало критическим. Керин и раньше был способен на всё, а сейчас он был способен абсолютно на всё. Денис не сомневался, что бывший капитан с легкостью продал бы в зоопарк своего родного отца, лишь бы получить полковничьи погоны.
- Я принесу тебе прибор, который мы использовали для уничтожения крейсера, - сказал Дэн.
- Хороший вариант, - кивнул Керин. - Для крысолова ты неплохо соображаешь, но ты не учел…
- Я обменяю его только на живую Эльку.
- Ты не учел, что я сам могу забрать прибор. После вашей смерти, - веско сказал Керин и нажал на курок. Элька, пискнув, отскочила к окну. Она была перепугана, но жива и с ужасом ожидала второго выстрела. Дэн прыгнул на бывшего капитана. Здание штаба задрожало. Пол пошел волнами. Из досок начали вылетать гвозди. Они со свистом пронзали воздух и пулями впивались в потолок. Происходило что-то невероятное.
Дэн врезался головой в какое-то невидимое препятствие и рухнул на вибрирующий пол. Вся комната исказилась: квадратные окна стали ромбовидными, заколыхались и сползли вниз, как отклеившиеся от стен обои. Потолок выгнулся, пошел трещинами и почернел. Керин, сжавшись в трепещущий комок, дико верещал в своей коляске. Стол, за которым он сидел, медленно погружался прямо в пол. Он тонул в досках, будто это была болотная трясина, а не хорошо просушенное дерево. Денис на четвереньках пополз к Элеоноре. Он не понимал, что происходит, но ее ноги, так же как и стол, тонули в досках. Однорукий обхватил девушку за талию и резко рванул вверх. В то же мгновение он почувствовал, что проваливается. Дэн отпрыгнул назад. Пол с громким чмоком выпустил его.
- Спаси меня! - заорал Керин, размахивая лучеметом. - Вытащи меня! У моей каталки завязли колеса.

Предыдущая страница 31 Следующая страница


Командировка во Вселенную 32

- Иди в задницу, - процедил Дэн и, схватив свой бластер, вернулся к Эльке, которая погрузилась уже по колени. Она дергалась и дико вращала глазами. Кричать девушка не могла. От ужаса пропал голос. Стол уже полностью исчез из комнаты, оставив после себя дымящуюся черную дыру. Сквозь нее почему-то не было видно помещений на первом этаже. Из прямоугольной дыры вылетали искры, и какие-то багровые огни метались в ее глубине.
- Что ты чувствуешь? Тебе больно? - запричитал Дэн, пытаясь лучом срезать засасывающие девушку доски. Но дерево вместо того, чтобы сгореть, плавилось и еще плотнее охватывало Элькины бедра.
- Это проклятая книга. Скитмуры пришли за ней, - прохрипела девушка и оттолкнула от себя Дэна. - Беги!
Однорукий откатился к двери и, тяжело дыша, смотрел, как она всё глубже и глубже уходит в непонятное месиво, бывшее раньше обычным дощатым полом. «Когда Элька погрузится по промежность, я отрежу ей ноги и спасу то, что останется, - хладнокровно подумал Дэн. - И пусть она меня после этого возненавидит».
- Помоги, - прохрипел Керин, про которого Денис уже совсем забыл. Экс-капитан успел погрузиться по самую грудь. На свободе у него остались только голова и рука, крепко держащая бластер. По лицу Керина текли слезы. - Ну, помогиже, - умолял он. - Ты столько раз выручал меня. Ну, сделай это еще разок.
Дэн отвернулся. Он считал, что если совесть не позволяет тебе добить бешеную собаку, то надо, по крайней мере, не мешать ей подохнуть самостоятельно. Денис сосредоточился на Элеоноре, которая молча смотрела на него очень печальными глазами. На ее лице не осталось страха. Похоже, что она не вполне осознавала происходящее.
- Передай Жаку, - тихо сказала она и вдруг зарыдала. - Передай ему, что я люблю его!
До критической точки, после которой ее уже нельзя будет спасти, осталось три сантиметра. Дэн несколько раз сжал рукоятку бластера, убеждаясь, что она достаточно плотно лежит в ладони. «Сейчас еще одним калекой станет больше, - подумал он, готовя себя к предстоящей ампутации. - Зато жива останется».
Вдруг свет померк. Острая боль пронзила грудь. Денис опустил глаза и увидел бьющееся в своей груди обожженное сердце. Керин выстрелил в него! Даже в последнее мгновение жизни предатель не удержался от того, чтобы не совершить зло.
Дэн беспомощно распластался на полу. Его пальцы уже не в силах были нажать на курок, да это было и не нужно. Он всё равно не сможет вытащить Эльку. Ему осталось жить несколько секунд. В мутнеющих глазах отразились полыхающие потусторонним огнем дыры в полу и Элеонора, которая, закрыв руками лицо, всё глубже погружалась в преисподнюю. Через минуту над полом торчала только прядь волос с Элькиного затылка. Еще секунда, и ничего не осталось.
Губы Дэна дрогнули, и на них застыло его последнее слово:
- Прости.

* * *

Че-Че очень четко выполнял приказ Жака. Он старательно искал Элеонору во всех домах, которые мусорщикам уже удалось отвоевать у имперцев. Ее нигде не было, но это совсем не огорчало робота. Он больше надеялся на то, что ему удастся найти Мульетту Кронк. Че-Че очень хотелось спасти именно ее. Этим он не только заплатит ей за свое спасение, а еще и совершит Великое Доброе Дело. Че-Че был уверен, что такое замечательное существо, как Мулька, просто обязано жить. Жить в счастье, не зная горя и страха.
«Интересно, могут ли рабыни иметь своих собственных роботов-слуг, - размышлял Че-Че. - Пожалуй, я согласился бы на такую работенку».
Внимание Че-Че привлекла избушка на окраине лагеря. Она стояла на отшибе, но к ее крыльцу вела дорожка, выложенная из местного камня. По-видимому, там обитала какая-то имперская шишка. Домик окружило полтора десятка мусорщиков. Они вели вялый огонь по окнам. Изнутри избушки кто-то отстреливался, и это у него неплохо получалось. Тела двух мусорщиков лежали на траве. Остальные не рисковали идти на штурм, ожидая прихода Дэва с его минометом.
Че-Че с сожалением посмотрел на свой бластер. В старые добрые времена, два дня назад, он мог бы легко расправиться с защитником домика, силуэт которого время от времени мелькал за разбитыми окнами. Но сейчас, когда все его суставы работают с чудовищными люфтами, не стоило и пытаться. Можно промахнуться и подстрелить кого-нибудь из своих. Лучше дождаться Дэва.
Вдруг рама в одном из окон затрещала, и на улицу высунулся толстый ствол луппера. Яркий луч полоснул по тому месту, где укрылся один из нападающих. Как по мановению волшебной палочки, матрос превратился в скелет, который через секунду рассыпался на отдельные косточки. Следующий выстрел из луппера достал другого мусорщика. Его кости со стуком осыпались на дорожку, а череп закатился в кусты.
Че-Че плашмя упал на мягкую почву, не желая быть слишком удобной мишенью. В его голове что-то отчетливо щелкнуло, и неожиданно микрофоны заработали в штатном режиме. До этого момента робот страдал некоторой глухотой. Зато теперь он опять прекрасно слышал биение сердец укрывшихся в траве матросов и людей, спрятавшихся в избушке. Защитников домика было двое, а стрелял только один. Кто же второй?
Этот вопрос особенно озаботил Че-Че, когда он увидел, что Дэв подтащил свой миномет и готовится обрушить огненный шквал на бревенчатую вражескую цитадель. Кто второй? В принципе, это мог быть кто угодно, но этот человек не стрелял. Возможно, он ранен. Его пульс зашкаливает за сто девяносто ударов в минуту. А может быть, это заложник? Или заложница?
Внезапно сердце второго забилось еще быстрее, а пульс первого прервался. Че-Че оторвал свое железное брюхо от земли и направился к избушке, мечтая о том, чтобы его расчеты оказались верными. За его спиной послышались предостерегающие крики. Мусорщики заорали, пытаясь образумить сумасшедшего робота, но он их не слушал. Точнее, не слышал - микрофоны опять забарахлили. Че-Че неуклюже выломал забаррикадированную изнутри дверь и вошел внутрь. Первое, что он увидел, - это сидяшая на полу Мульетта. Ее лицо украшал свежий кровоподтек, и она постоянно стирала тыльной стороной ладони кровь, струящуюся из уголка губ. Слава бросился к ней:
- Они пытали тебя?
- Что значит «они»? - сварливо спросила Мулька. - Он был один, и он вовсе меня не пытал. Он защищался.
Рабыня махнула рукой в сторону тела, лежащего рядом с подоконником. Это был имперец с майорскими нашивками. Из его груди торчала рукоять кинжала.
- Я уговаривала его сдаться. - Она набросила одеяло на свои обнаженные плечи. - Но этот вояка не хотел меня слушать. Пришлось его убить, пока Дэв не приволок свой миномет. А ты неплохо выглядишь, чурбан.
- Меня немного подремонтировали, - засмущался польщенный робот.
- У нашего механика кривые руки, и растут они из того же места, что и ноги, но я тобой займусь, когда закончится вся эта суета.
- Я буду счастлив. - Че-Че учтиво поклонился. Мульетта захохотала.
- Никак не могу привыкнуть, что у тебя живой мозг. Интересно, сколько стоит новое нормальное тело? Наверное, целое состояние.
- А их разве продают? - Че-Че с незнакомым ему до этого интересом разглядывал лицо рабыни и радовался тому, что она не может определить по покореженным видеокамерам в его глазницах, как пристально он на нее смотрит.
- На черном рынке можно купить всё, - убежденно сказала она. - И, пожалуй, я куплю тебе новое тело, но для этого мне придется второй раз продаться в рабство. Так что тебе нужно будет немного подождать. - Мульетта поднялась на ноги и посмотрела на свои босые пятки. - Подай-ка мне ботинки, - попросила она.
- А где они? - засуетился Че-Че.
- Да вон, на майоре. Размер не мой, но лучше, чем ничего.
Робот быстро расшнуровал и стянул обувь с мертвеца.
- Да, пять лет прошло, как я в рабстве, - посетовала Мульетта и вздохнула.
Че-Че галантно встал перед ней на одно колено и начал натягивать трофейный ботинок на ее ступню.
- Как ты стала рабыней? Тебя похитили?
Госпожа Кронк удивленно посмотрела на робота, но безропотно протянула ему и вторую ногу. Хотя он и умудрился исцарапать ее икры дрожащими железными пальцами, девушка всё стерпела молча, воздержавшись от своего обычного сарказма.
- Нет, я добровольно подписала контракт. Маме нужна была операция. Она не могла рожать, и всей семье грозила смерть от голода.
- Не вижу связи. По-моему, чем меньше семья, тем она богаче.
- Мама вынашивала чужих детей за деньги.
На крыше избушки что-то грохнуло. На головы рабыни и робота посыпались щепки.
«Идиоты! - подумал Че-Че о мусорщиках. - Решили, что если я не вышел, значит, меня убили».
Он подхватил рабыню на руки и выскочил наружу. Мульетта испуганно прижалась к его груди, и робот несколько раз споткнулся на ровном месте. Этого с ним никогда не случалось раньше. За его спиной прогремел еще один взрыв - избушка взлетела на воздух. Вокруг начали падать бревна. К счастью, ни одно из них не упало на Че-Че.
- Извини, - послышался чей-то крик.
Робот отвел видеокамеры со съежившейся у него на руках девушки. Минный Дэв стоял рядом со своим смертоносным орудием и виновато разводил руками.
- Я не знал, что ты еще жив, - сказал он.

* * *

Штаб был последним местом в лагере, которое еще не обыскали люди Жака. Из двухэтажного здания никто не стрелял, поэтому штурмовые группы не соизволили осмотреть его. Жак решил заняться этим лично. Его мусорщики были слишком заняты. Они обезоруживали имперских солдат и занимались сбором трофеев, а точнее, грабили и мародерствовали. На войне как на войне.
Едва Жак вошел в двустворчатые двери, как сразу же споткнулся о два трупа. Похоже, что здесь всё-таки поработали его матросы. Хозяин «Эльсидоры» прислушивался. Ни малейший шорох не нарушал мертвую тишину в здании. Каждую секунду ожидая нападения, он поднялся на второй этаж и застыл от удивления. Стараясь не двигаться, он осмотрелся. Пол, перила и верхние ступени выглядели так, будто были сделаны из пластилина, а потом расплавлены на солнечном свете. Нестерпимо воняло аммиаком. За искаженным до неузнаваемости косяком виднелась комната. И там все предметы носили следы непонятного воздействия. Совсем недавно здесь творилось что-то невообразимое.
Жак сделал шаг назад и только сейчас увидел лежащего на полу Дэна. Забыв об опасности, гигант бросился к нему. В груди однорукого зияла дыра, а в скрюченных пальцах он сжимал бластер. Землянин умер с оружием в руках, как настоящий воин. Жак поднял Дэна. Он не мог оставить его лежать здесь одного. Перекинув через плечо еще совсем мягкое и теплое тело, гигант увидел какие-то знаки на полу. На сплавленных в единый монолит досках можно было разобрать черные буквы: «Элька там». Слова были написаны по-русски, но Жак уже немного изучил родной язык своей любимой женщины и понял, что однорукий перед смертью пытался сообщить ему о судьбе Элеоноры.
Жак задохнулся от чувства невыразимой благодарности, и, хотя он не знал, где это «там», у него появилась надежда. Надежда, которая была сейчас ценнее жизни. Гигант стремительно сбежал по ступеням. Внизу он столкнулся с Виктором. Витя был хорошо упитан и прилично одет, но первое, что бросалось в глаза, - его совершенно лысая голова и полное отсутствие бровей и ресниц.
- Ты откуда здесь? - удивленно спросил хозяин «Эльсидоры».
- Я вернулся. Эфедрина не достал, но, похоже, он уже не нужен. - Витя потер белую кожу на своем лице и, заметив непонимаюший взгляд Жака, пояснил: - Меня тут немного поджарили. Пришлось сделать пластическую операцию. А где Элька?
Гигант решил оставить более подробные расспросы до лучших времен, хоть вид Виктора и то, как он медленно говорил, будто подбирая слова на совершенно незнакомом языке, показалось ему очень подозрительным.
- Вот он знает. - Жак показал на тело Дэна. - Че-Че, быстро сюда, - крикнул он проходившему мимо роботу.
Тот поставил на землю обутую в один ботинок Мульетту Кронк, которую всю дорогу нес на руках, и быстро подбежал к хозяину «Эльсидоры».
- Ты можешь оживить его хотя бы ненадолго? - спросил Жак, укладывая на траву труп Дэна. - Я хочу поговорить с ним.
Сейчас стало видно, что культя Дениса измазана в чем-то черном, и гигант понял, что его штатный крысолов и бывший каратель писал свое послание, пачкая обрубок в обуглившейся ране на груди.
- Попробую, - с сомнением проскрипел робот, склоняясь над мертвецом.
- У меня есть термосканер, - неожиданно предложил Виктор.
- Это убьет его, - покачал головой Жак.
- Он и так мертв!
- Пока нет. Его можно заморозить и доставить в хороший госпиталь. Возможно, там его воскресят, - медленно сказал Жак, внимательно наблюдая за действиями робота.
- Дайте мне ваш бластер, господин Жак, - потребовал Че-Че, закончив осмотр.
- У тебя же есть свой, - изумился гигант, вкладывая оружие в руку робота.
- Мне нужен «эстрих». У него заостренные контакты на обойме.
Он выдернул батарею из рукоятки бластера и сунул ее в развороченную грудную клетку Дэна. Труп дернулся. Стало видно, что его сердце начало сокращаться, а робот продолжал выполнять непонятные манипуляции. То он похлопывал однорукого по щекам, то пережимал и отпускал какие-то сосуды. Казалось, что сейчас Че-Че начнет щекотать пятки оживающему мертвецу.
Дэн медленно поднял веки. В его невидящих зрачках отразилось озабоченное лицо Жака.
- Спрашивайте, - сказал робот, отодвигаясь от тела. - У вас есть тридцать секунд.
Но задавать вопросы не потребовалось. Однорукий сам начал говорить. Израненные легкие не могли создать достаточного напора воздуха, чтобы Дэн мог издать какой-нибудь членораздельный звук. Он только шевелил губами, а Че-Че переводил его слова.
- Он говорит, что Элька угодила в ловушку. - Робот приблизил свои видеокамеры к лицу Дэна. - Она провалилась в гиперпереход неизвестной ему конструкции.
- Где она? - хором спросили Жак и Виктор.
- Он не знает, но он видел у нее на шее гравипередатчик.
- Откуда у нее передатчик? - Жак напрягся и чуть не оттолкнул робота в сторону.
- Он не знает. Когда они расстались в тюремной камере, передатчика с ней не было. Он говорит, что пытался, но не смог спасти Элеонору.
- Спасибо, Денис. - Гигант опустился на колени и положил ладонь на лоб однорукого. - Я не забуду то, что ты сделал для меня. Ты назначаешься капитаном моего следующего корабля.
- Он сказал: «Спасибо тебе за то, что не убил меня тогда», - перевел Че-Че. - Господин Жак, можно, я отнесу его на «Эльсидору»? Хочу заморозить его до того, как начнет разрушаться мозг.
- Вихрем! - Жак помог водрузить тело Дэна на согнутые руки робота.
Че-Че сорвался с места и, оглушительно скрипя суставами, побежал к «Эльсидоре». Следом за ним рванулась Мульетта. Она металась вокруг робота и подгоняла его, но Че-Че и так торопился изо всех сил. Если бы он умел летать, то полетел бы. После того как еще мальчишкой он умер и воскрес снова, никто во всей Галактике не умел ценить жизнь так высоко, как этот железный механизм, созданный убивать.
- Что это может быть за передатчик? - поинтересовался Виктор, который наблюдал за происходящим, стоя в сторонке.
- Скорей всего имперский, - пробормотал Жак и забегал из стороны в сторону по мощенному булыжниками пятачку перед штабом. - По стандарту на них должен постоянно работать маячок. - Гигант остановился на месте и поднял вверх указательный палец. - Координаты этой штуки можно засечь на расстоянии до трех световых часов.
Жак подозвал к себе Дэва, который в это время обыскивал одного из пленных и каждый раз, когда извлекал из его карманов что-нибудь ценное, громко хлюпал слюнявыми губами от удовольствия. Нужные вещи он распихивал по своим карманам, а ненужные швырял под ноги. Их уже скопилась порядочная куча. Дэв с некоторым сожалением прервал свое занятие и подбежал к хозяину. Пленником сразу же занялся кто-то еще.
- Найди среди импрецев связиста, - потребовал Жак. - Если он, конечно, есть.
- А чего его искать? - Мусорщик пожал плечами и поманил к себе имперца, которого только что обыскивал. - Вот связист. У него в кармане был блокнот с кодами.
Жак торопливо подошел к пленному.
- Ты связист? - спросил он его, положив свою тяжелую руку на плечо перепуганного солдата.
- Да, - кивнул пленный и еще больше ссутулился. Под его глазом переливался большой синяк, а правая рука безвольно болталась вдоль тела. Похоже, бравые мусорщики здорово помяли его, когда брали в плен.
- Мне нужны частоты, на которых работали все ваши портативные передатчики, и коды их маяков.
Пленный, насупившись, исподлобья заглянул в глаза Жака и промолчал. Жак выдернул из-за пояса лучемет и направил ствол в ногу солдата. Тот продолжал, набычившись и не моргая, взирать на гиганта.
- Вот его блокнот. - Минный Дэв сунул в руку Жака потрепанную записную книжку. Тот протянул его связисту.
- Покажи, где записаны нужные мне коды, - приказал он. Пленный пожевал губами и смачно плюнул в лицо Жака.
Слюна, смешанная с кровью, медленно стекла по щеке гиганта.
- У меня есть термосканер, - громко сказал Виктор.
Жак не услышал его. На минуту он забыл обо всем. Этот хлипкий имперский воин, который половину своей жалкой жизни провел в радиорубке, оказался почти таким же сильным, как и сам Жак. Он не мог этого стерпеть.
- Мне очень нужно, - почти умоляющим голосом произнес гигант. - Скажи мне коды.
Пленный криво усмехнулся, продемонстрировав дыры между зубами, но опять ничего не сказал. Гигант нажал на курок. Ослепительная вспышка озарила столпившихся вокруг мусорщиков. Они с интересом наблюдали за поединком своего хозяина и чуть живого пленного солдата. Пленный, хоть и корчился на земле, держась рукой за раненую ногу, - побеждал.
Жак тоже осознал это. Он отвернулся и взглянул в блокнот связиста. Цифр и вправду было слишком много, и наверняка большая их часть ничего не значила. Найти нужные будет нелегко, тем более что на «Эльсидоре» почти не осталось исправных компьютеров. Может быть, робот сможет справиться.
- У меня есть термосканер, - снова выкрикнул Виктор.
Жак посмотрел на него так, будто увидел впервые в жизни. Потом кинул взгляд на связиста, который по-прежнему лежал на земле и тихо постанывал.
- У тебя нет выбора, - громко сказал ему Жак. - Я всё равно узнаю всё.
Виктор наклонился над солдатом и крепко взял его за волосы. Пленный дернулся, но двое мусорщиков сразу же прижали его к земле.
- Помоги мне спасти человека, - тихо попросил гигант. - Двух человек, - поправился он. - Тебя и мою любимую женщину.
- Ты всё равно подохнешь, - прохрипел солдат. - Не пройдет и четырнадцати часов.
- Что должно произойти через четырнадцать часов? - насторожился Дэв.
- Код! - взревел Жак, отталкивая его в сторону.
- Третья страница, вторая строка сверху, - прошептал связист. Он понял, что своим упрямым сопротивлением не сможет нанести врагам никакого ущерба, а только навредит себе. Солдат был мужественным человеком, но не сумасшедшим. Жак подумал, что если бы у него была хотя бы дюжина таких подчиненных, он бы смог диктовать свою волю половине Галактики.
- Отпустите его, - распорядился принц, и мусорщики оставили в покое обмякшее тело. Виктор с видимым сожалением спрятал в карман портативный термосканер. - Дайте ему обезболивающего и отнесите в лазарет.
- Да, хозяин, - кивнул Дэв. - Всё будет сделано.
- Заприте куда-нибудь остальных пленных. Их можно продать, - уже на ходу велел Жак. - И охраняйте лагерь. Я скоро вернусь.
Виктор последовал за гигантом. Только шел он медленно, поминутно оглядываясь по сторонам и ощупывая засунутый в кобуру лучемет. Казалось, что он чувствует себя среди мусорщиков не совсем в своей тарелке. Кроме того, у него не было ни очков ночного видения, ни фонарей, как у остальных, и ему сложно было ориентироваться в темноте.
Добравшись до шлюза «Эльсидоры», Виктор первым делом прошел к холодильной камере. Че-Че уже выполнил приказ Жака и погрузил Дэна в морозный сон, но установка еще не успела промерзнуть насквозь. Витя дернул рукоятку и, открыв тяжелую дверь, вошел внутрь. Студеный воздух приятно охладил кожу. Однорукий покоился в камере рядом с Дифором. Виктор приблизился к Дэну, достал из кармана термосканер и погрузил его тупое жало в голову однорукого. В холодильнике сразу потеплело. С потолка закапала растаявшая вода, а Витя стоял неподвижно, опасливо поглядывая на дверь.
Когда прибор выжег все нервные клетки в мозгу Дэна, убийца спрятал термосканер в карман и покинул холодильную камеру, только что превращенную им в склеп.
- Гедабас, ты получил информацию? - Скабед из Витиного тела послал запрос на орбиту.
- Да, господин Пацик, - немедленно отозвался кибер.
- Можешь определить тип передатчика, который был у объекта «альфа»?
- Уже определил и запеленговал, - радостно доложил Гедабас.
- Где она?
- Она вне зоны нашей досягаемости. Глубоко под поверхностью планеты.
- Проклятье! Следи за ней.
Никем не замеченный Пацик-Виктор прошел на командный пост. Там суетились Че-Че и Жак. Робот священнодействовал над вычислительной машиной, а гигант крутился рядом и мешал ему заниматься делом.
- Ну? Где, где она? - теребил он Славика, пытаясь самостоятельно нажать какую-нибудь кнопку.
- Спокойно. - Че-Че вежливо отодвинул нетерпеливую руку Жака. - Процесс вычислений займет еще три минуты.
- Я не могу ждать, тупоголовая железяка! - заскрежетал зубами гигант. - Может быть, она еще жива и умрет за эти три минуты! Ты понимаешь?!
- Она жива, - не меняя интонаций, сказал Че-Че. - Передатчик, параметры которого вы мне дали, транслирует ее кардиограмму. Пульс устойчивый.
- Где она?! - Жак вцепился в плечи робота.
- Пять тысяч километров…
- Отлично. - Гигант изо всех сил ударил себя кулаком по ладони. - Сегодня я заварю знатную кровавую кашу. Те, кто похитил ее, очень пожалеют об этом. Я сумею объяснить им, что их появление на свет было большой ошибкой природы. Клянусь всеми клонами короля Тинора!
В этот момент Жак заметил застывшего у входа Виктора и бросился к нему.
- На чем ты прилетел?
- У меня есть фрегат. Он и я в полном твоем распоряжении, - с готовностью предложил Витя.
- Пять тысяч километров вниз, - послышался голос робота. - Она в центре этой планеты.
- Как в центре? - убито прохрипел Жак. - Не может быть!
- А какая разница, вниз или вбок, - удивился робот. - На «Эльсидоре» есть установка, которая позволяет проходить через стены. По-моему, не важно, какой толщины будет стена.
Упавший было духом Жак приободрился.
- Виктор, поможешь мне надеть панцирь, - приказал он. - Че-Че, подготовь гиперпереход.
- Это безумие, - сказал Че-Че, - погрешность определения координат на данном расстоянии плюс-минус сто метров. Вы рискуете оказаться внутри базальтовой глыбы.
- Выполнять! - рыкнул Жак.
Двойное «Да, хозяин» было ответом робота и Виктора. Жак быстрым шагом покинул центральный пост. Витя последовал за ним, а робот остался стоять среди искореженных мониторов и пультов. Он смотрел на удаляющиеся спины и напряженно размышлял: «Виктор вернулся - это хорошо. Но почему он так непонятно себя ведет? Если он узнал меня, Славу Корнеева, в этом железном теле, которого никогда раньше не видел, то почему он не поздоровался, не спросил, как я себя чувствую? А если не узнал, то почему не поинтересовался у Жака моей судьбой? Всё-таки когда-то я спас ему жизнь!»
Че-Че вскрыл крышку прибора, управляющего гиперпереходом. «Наверное, он просто не успел расспросить про меня. Слишком много событий происходит за очень короткое время», - решил робот, активируя первую логическую схему аппарата. Хорошо, что он изучил это устройство, когда собирал информацию для своего начальства на Земле.
Жак вернулся на центральный пост меньше чем через пять минут. Он не стал облачаться в скафандр высокой защиты, решив, что тяжелое снаряжение может снизить его подвижность. Гигант ограничился «эстрихом» и зеркальной пластиной, закрепленной на груди. Ее поверхность сможет отразить выстрел из ручного лучемета, а от более серьезного оружия не поможет никакой панцирь.
- Ты готов? - спросил Жак, обращаясь к роботу.
- Готов, - отозвался Виктор, который вошел на мостик следом за гигантом.
- Я тебе уже сказал - ты остаешься! - Хозяин «Эльсидоры» нахмурил брови. - Чем меньше народа, тем больше шансов уйти незамеченным. К тому же я не знаю, что меня там ждет. Я даже не представляю, что может скрываться в такой бездне.

Предыдущая страница 32 Следующая страница


33 Михаил Медведев

- Вот именно! Не знаешь! - Витя начал горячиться. - Тебе наверняка не повредит лишний ствол.
- Ты остаешься, - с некоторой надменностью произнес Жак и сделал ленивый жест рукой, будто сгонял муху с пирога. Именно в такой манере принц Дкежрак должен был обращаться к своим подданным, хотя он всегда брезговал таким способом общения. Но на этот раз его величавая властность отрезвляюще подействовала на Виктора.
- Да, господин. - Витя почтительно склонился перед принцем-мусорщиком.
- Если я не вернусь, пойдешь ты, - милостиво бросил ему Жак и повернулся к Че-Че. - Ты сможешь отследить мое местоположение?
- И Элькино тоже, - кивнул Че-Че. - Вам лучше поторопиться. Мне не нравится ее кардиограмма.
- Так чего же ты ждешь? - вспылил Жак.
Робот щелкнул несколькими кнопками и пальцем замкнул пару оголенных проводов. В середине мостика затеплился шар гиперперехода. Работал он очень неустойчиво. Несколько раз радужное свечение гасло и сжималось в черную точку. Слишком велико было препятствие, сквозь которое предстояло пройти Жаку. Наконец переход заработал на полную мощность.
- В добрый путь, - сказал робот, не оборачиваясь.
Жак перекрестился и прыгнул в шар. Странный магический жест он перенял у Эльки, и сейчас как раз была прекрасная возможность проверить его чудодейственность.
- Он ушел, - удовлетворенно произнес Виктор. - Гаси шар!
- Зачем? - удивился Слава. - Я оставлю его включенным, пока они не вернутся.
- Отключи переход! - повысив голос, потребовал Витя. - У тебя что, плохо со слухом? Может быть, твои видеодатчики работают лучше, чем микрофоны?
Хлопок бластера, и на стене рядом с плечом Че-Че появилось горячее рубиновое пятно. Пластик, покрывающий стену, испарился. Стала видна раскалившаяся от выстрела металлическая переборка.
- Я не могу отключить переход, - хладнокровно проскрипел робот и повернулся к Виктору. - Установка работает с погрешностью, и я не смогу зажечь шар в том же месте, где его покинул Жак. Он не сможет вернуться.
- Этого я и добиваюсь! - Виктор хладнокровно направил лазерный луч на голову Че-Че. Железный череп раскалился докрасна, и робот зашатался, судорожно хватаясь дрожащими руками за край пульта. Плохо работающие механизмы не позволяли ему дать достойный отпор предателю. Он даже не мог заставить себя сделать шаг в сторону.
- Руби переход! - взревел Виктор. Луч из его бластера безжалостно упирался в лоб Че-Че, по которому уже побежали первые капельки расплавленного металла.
- Нет! - решительно ответил робот. Над его затылком разгорелось багровое зарево, похожее на кроваво-красный нимб. Робот рухнул на колени, его руки повисли вдоль тела. Еще секунда, и его мозг сварится внутри железного котелка и он замертво рухнет к ногам убийцы. Своей смертью обрекая на гибель Жака и Элеонору.
Внезапно запредельная температура в голове робота остановилась на пиковой отметке и медленно поползла вниз. Охлаждающие компрессоры облегченно взвыли, нагнетая фреон под черепную коробку. Термические щитки, защищавшие видеодатчики Че-Че, раздвинулись, и он увидел на полу рубки двух сцепившихся в смертельной схватке людей. Одним из них был Виктор. Его горло двумя руками сжимала пурпурная от злости Мульетта Кронк. Ее побелевшие, напряженные пальцы глубоко погрузились в шейные мышцы. Казалось, она сейчас голыми руками свернет предателю голову.
Виктор беспорядочно размахивал бластером. Судя по всему, он пытался ударить неожиданного противника в висок, но никак не мог попасть.
Че-Че взял с клавиатурной панели свой лучемет и направил его на клубок переплетенных рук и ног. Сделав шаг вперед, он активировал последний уцелевший процессор в своей голове. Левая ноздря Виктора соединилось с перекрестием прицела. Ствол неотступно следовал за целью. Иногда немного опережая ее, иногда чуть-чуть отставая. Перед внутренним взором робота бежал столбик чисел, учитывающий все погрешности в работе приводов, все возможные ошибки в вычислениях и предполагаемую траекторию движения цели. Промахнуться можно - главное, не попасть в Мульку.
Лазерный луч обжег ухо Виктора.
- Проклятье! - выругался робот и внес в алгоритм расчетов еще одну поправку на мертвый ход в указательном пальце.
Услышав выстрел, Мульетта разжала свои пальцы и на четвереньках отползла в сторону. Беззащитный Виктор остался на линии огня в одиночестве. Теперь ничто не мешало роботу.
Витя сжался и быстро перекатился по полу. Че-Че, держа его на мушке, мягко нажал на курок. На этот раз указательный палец сработал без люфта, и луч снова прошел мимо, только слегка опалив предателю волосы. Виктор вскочил на ноги и головой вперед прыгнул в сияющее жерло гиперперехода, которое ему так и не удалось погасить. Но уйти он не смог. В последнюю секунду робот наконец учел все ошибки и засадил два раскаленных луча в исчезающую в шаре Витину спину.

* * *

Трехмерный человекоподобный силуэт, трепеща и покрываясь мелкой зыбью, расплылся в бесформенное облако на том месте, где должен был быть шар гиперперехода. Жак вытянул руки вперед и попробовал сделать шаг, но не почувствовал у себя под ногами никакой опоры.
- Че-Че, дай координаты Элеоноры, - тихо сказал он в прикрепленный к воротнику микрофон.
Его голос звучал глухо и неестественно. «Наверное, здесь очень плотная атмосфера», - подумал принц и вдруг с ужасом обнаружил, что совсем не дышит и при этом не испытывает никаких неудобств. Он попробовал сделать вдох. Прохладный газ нежно заструился по бронхам, а кромешная тьма неожиданно просветлела. Над головой загорелся небосвод, гладкий, как купол города на безвоздушной планете.
- Че-Че, координаты Элеоноры. Я жду, - повторил Жак, уже не надеясь услышать ответ.
Он только что обратил внимание на свое собственное тело и понял, что ему никогда отсюда не выбраться. Тело было прозрачным! Оно невесомо болталось над раскинувшейся внизу равниной. Жак увидел под собой возделанные поля и дорогу, покрытую квадратными плитами. По дороге проследовала кавалькада воинов, вооруженных копьями. Таких чудовищ Жаку встречать еще не приходилось, хотя он повидал на своем веку немало диковинных тварей. Но эти монстры… Несомненно, это были гуманоиды. В том смысле, что у них были две руки, две ноги и одна голова. На этом схожесть с большинством обитателей Галактики заканчивалась. Жак не был уверен, что подобные существа вообще известны ученым какой-нибудь цивилизованной планеты. Рогатых и хвостатых зверюг с вытянутыми мордами ящеров он решительно не помнил.
Существа не обратили никакого внимания на парящего над их головами Жака и, четко чеканя шаг, скрылись за близким горизонтом.
- Че-Че, координаты, - пробормотал Жак уже просто для того, чтобы услышать свой собственный голос.
«Надо что-то предпринять, - подумал он. - Я превратился в бесплотный дух, но я могу двигать руками и ногами. Для начала попробую добраться до поверхности. Интересно только, поверхности чего? Ведь я же под землей. На глубине пять тысяч километров. Неужели я очутился в какой-то внутренней полости планеты? Но почему тогда я так необычно выгляжу?»
Жак осторожно пошевелил конечностями, но это не принесло никаких результатов. Тело сохраняло свое положение, будто было вморожено в воздух. Тогда гигант начал биться, как рыба, пойманная на крючок. Безумный воздушный танец сработал. Принц начал зигзагом спускаться вниз. Медленно, как опавший с дерева лист. Когда он уже ютовился опереться подошвами своих ботинок на дорожное покрытие, в очередной раз почувствовал, что что-то не так. Хотя большего «не так», чем уже произошло, случиться вроде не могло. Во всяком случае, он на это надеялся. Но…
Его тело, не встречая ни малейшего сопротивления, провалилось сквозь дорогу и продолжало опускаться вниз. Перед глазами Жака промелькнули слои гравия и песка. Потом пошел слой почвы с шевелящимися в ее толще жирными зубастыми червяками. Принцу казалось, что он едет на лифте с открытыми дверцами и имеет счастье наблюдать пыльные межэтажные перекрытия.
Вот и следующий этаж. Здесь тот же гладкий купол над головой. Только свет, который он излучает, гораздо слабее, чем на верхнем уровне. И внизу виднеется не поле, а морское побережье. Волны, блестящие, как расплавленный свинец, омывают угрюмые красноватые валуны и скалы. У самой кромки прибоя ползают на коленях человекообразные существа, одетые в грязные лохмотья. Они собирают мелкие камни в большую кучу. Жак с удивлением заметил, что другие существа, чьи обноски выглядели посвежее, с тем же старанием разбрасывают только что собранные булыжники.
- Че-Че, координаты, - нудно пробормотал гигант, хотя в глубине души ему хотелось заорать: «Че-Че, забери меня отсюда!» Но Жак никогда не позволил бы себе подобного панического вопля, даже зная, что его никто не услышит. Во-первых, трусость не свойственна клонам короля Тинора, а во-вторых, он всё еще надеялся найти Эльку. Если у него не получится отыскать ее, то всё остальное - не так уж и важно. Выберется он отсюда или будет бестелесным привидением болтаться между небом и землей. Ему всё равно. Если рядом не будет Элеоноры, то жизнь становится абсолютно бессмысленным занятием. Странно, что это маленькое, как лесная ягодка, создание смогло так крепко поработить его сердце.
Жак уже привычно провалился сквозь еще один слой этого невероятного мира. Света стало еще меньше, и теперь он приобрел отчетливый красный оттенок. «Интересно, сколько это будет продолжаться?» - спросил себя Жак, которому уже надоело быть воздушным шариком.
Внезапно он почувствовал, что его тело стало тяжелее и скорость спуска значительно увеличилась. Жак впервые с тех пор, как попал сюда, отчетливо увидел свои ноги и надвигающийся снизу город. Черные постройки без окон беспорядочно громоздились от горизонта до горизонта, и гигант стремительно падал прямо на них. Ветер свистел в ушах и набивался в рот, как комья мокрого песка. Жак скрестил руки на груди и подогнул ноги.
Удар по подошвам был очень сильным, и потребовались огромные усилия, чтобы спружинить всем телом и отбросить себя в сторону. Посадка завершилась успешно. Если не считать нескольких синяков и боли в коленном суставе, он очень удачно приземлился на крышу трехэтажного здания. Немного отдышавшись, Жак выдернул из кобуры верный «эстрих» и пощелкал предохранителями для того, чтобы убедиться - он больше не призрак, а самый обычный принц, четвертый клон короля Тимора. «Может быть, и рация заработала?» - с восторгом подумал Жак.
- Че-Че, координаты Элеоноры! - сказал он. В наушнике что-то пискнуло. - Че-Че!
- Да, Жак, - отозвался робот своим скрипучим голосом. - Я уже не надеялся услышать вас.
- Почему? - поинтересовался Жак, подползая к краю крыши и осторожно заглядывая вниз, на улицу.
- Вы не отвечали больше недели.
- А мне показалось, что прошел только час, - изумился гигант. - Доложи обстановку.
Улица была пустынна. Город как будто вымер. Ни малейшего звука не доносилось до слуха гиганта. Только стук собственного сердца и голос Че-Че в наушнике доказывали, что Жак не оглох, просто странный мир вокруг онемел. Интересно, какой свихнувшейся расе пришло в голову построить город под землей, если на поверхности планеты - райские условия для жизни?
Оставаться на плоской крыше было опасно. Тишина часто оказывается обманчивой, и принц спрыгнул на балкон верхнего этажа. Он хотел проникнуть во внутренние помещения. Там проще спрятаться и легче будет защититься в случае внезапного нападения. Балконная дверь неприятно удивила его. Она была изготовлена из монолитного железного блока. Пришлось воспользоваться лучеметом, чтобы вскрыть ее. К счастью, ни одного туземца поблизости так и не появилось.
- Не хочу вас огорчать, но у меня две плохие новости, - сказал Че-Че.
- Подожди, - прервал его Жак, осматривая пустую комнату.
Здесь давно никто не жил. Багровый свет с улицы освещал убогую обстановку, покрытую слоем слежавшейся маслянистой пыли. Пыль покрывала маленькую кроватку и комод. Она лежала даже на оклеенных серой бумагой стенах и низком потолке.
- Докладывай, - сказал Жак, устало опускаясь на пол.
- Все ваши люди погибли…
Робот остановился, ожидая вопросов, но гигант молчал.
- Был бой, - продолжил Че-Че. - В живых остались я и Мульетта Кронк, и то только потому, что находились на «Эльсидоре». Все остальные… Те, кто был в лагере, погибли.
- Дэв?
- Минный Дэв в числе первых. Это был имперский спасательный бот, набитый десантниками. К счастью, матросы успели расстрелять пленных. Поэтому имперцы не узнали про спрятанный на «Эльсидоре» гравитрон. В живых остались еще какие-то люди в лесу, но я задраил шлюзы и не пускаю их на звездолет.
- Правильно делаешь, - одобрил Жак действия робота. Чувствовалось, что он потрясен известием о гибели всего экипажа, но воспитание и традиции не позволяют ему выразить свои эмоции. Принц должен оставаться спокойным в любой ситуации. - Имперцы улетели? - спросил он.
- Живыми - немногие. Мусорщики дрались до последней обоймы, а я не мог отойти от пульта. Ждал вашего сигнала.
В голосе робота сквозило осуждение.
- Сообщи координаты Элеоноры, - сказал Жак, уже зная, каким будет ответ, но всё-таки надеясь на чудо.
- Госпожи Элеоноры больше нет, - загробным голосом доложил робот. - Ее сердце остановилось сорок восемь часов назад. Перед этим она сумела выйти на связь, воспользовавшись имперским передатчиком. Помехи были очень сильными, и ни одного слова разобрать не удалось. Я пытался пробиться к ней за сутки до ее смерти, но там была очень высокая температура.
Жак не услышал последние слова робота. В его голове крутилась фраза «ее сердце остановилось».
- Не может быть! - Гигант ударил кулаком по стене. Кровь из разбитых пальцев брызнула во все стороны. - Как это могло произойти?! Ведь я люблю ее!
- Вы сейчас в шоке, - равнодушно сказал Че-Че. - Вам необходимо вернуться. С тех пор как был включен гиперпереход, вы переместились. Сейчас я настрою его заново.
- Почему я не оказался рядом с ней? - взревел Жак. - Ты должен был настроить переход так, чтобы я мог добраться до нее. Ты ошибся, робот! И ты за это ответишь.
- Вы оказались рядом с ней. В течение пяти суток две ваши отметки на локаторе были рядом. Плюс-минус два метра. Я не ожидал, что удастся добиться такой высокой точности.
- Как могло произойти, что я не увидел ее? Значит, она где-то здесь?
- Нет. - Робот был безжалостен. Он считал, что Жак виновен в смерти мусорщиков, и с трудом заставлял себя помогать принцу. - Сейчас она на пятьдесят километров ниже вас. Точнее, сигнал передатчика идет оттуда. Там настоящее пекло.
- Я тебе не верю. Я должен увидеть ее мертвой. Настрой для меня переход к ней.
- Это верная смерть, господин Жак. Это просто невозможно…
- Выполняй приказ!
Гигант с трудом поднялся на ноги и, ощупывая стены, нашел выход из комнаты. На обоях остались бурые полосы. Кровь всё еще сочилась из пальцев. Пошатываясь и всхлипывая, Жак, как привидение, спустился по захламленной лестнице.
- Переход включен. Идите направо, - потребовал робот.
- Я только что разучился ходить сквозь стены, - огрызнулся Жак. - Потерпи, пока я не выйду из дома.
Принц никак не мог найти входную дверь и наконец, наплевав на правила хорошего поведения в незнакомом мире, воспользовался бластером и прожег кирпичную кладку. Согнувшись в три погибели, он пролез сквозь дымящуюся дыру в стене.
- Куда идти? - спросил он.
- Прямо, пятьдесят метров.
Жак двинулся по узкому тротуару. Перед глазами всё плыло. В ушах слышался призрачный Элькин смех, а ее огромные, расширенные от удовольствия зрачки проступали из пелены, застилавшей взор, и казались более реальными, чем дома и безумное плоское небо. Гигант замычал и замотал головой, отгоняя наваждение. В своей жизни он схоронил столько друзей, что пора было бы привыкнуть к тому, что те, кого он любит, долго не живут. Но на этот раз всё было по-другому… Ему показалось, что умерла не она. Умер он. А то, что сейчас бредет по пустым улицам, - это фантом, случайное отражение того, кем он был раньше.
Навстречу ему попался местный житель, похожий на уродливого карлика. Жак даже не взглянул в его сторону. Карлик тоже остался равнодушен к пришельцу, не выразив ни малейшего интереса или удивления. Он просто проследовал мимо, погруженный в какие-то свои лилипутские заботы.
Жак медленно прошагал полсотни метров и вышел на площадь, окруженную с одной стороны всё теми же домами без окон, а с другой - небольшим сквериком, засаженным высохшими деревьями. Среди голых стволов виднелось каменное изваяние. Крылатый истукан протягивал Жаку свои потрескавшиеся руки и о чем-то молчаливо умолял его.
- Ну и где переход? - спросил Жак, оглядываясь по сторонам.
- Триста метров назад, - сообщил Че-Че.
- Что-то я тебя не очень понимаю.
- Я тоже не понимаю, как это могло произойти. Ваша метка на экране внезапно сместилась вперед.
Жак тяжело вздохнул и пошел по той же улице в обратную сторону. На этот раз он более внимательно смотрел по сторонам и заметил, что дома вокруг немного изменились. У них появились окна, а двери были не заварены листами железа. Они были заколочены досками. Неожиданно для себя Жак вышел на набережную. Он точно помнил, что раньше ее здесь не было. Перед ним простиралось огромное пустое пространство, ограниченное каменными парапетами. Черная, как смола, река текла в своих гранитных берегах, поражая воображение величественной мощью. Жак свернул налево и, повинуясь рекомендациям неугомонного робота, прошел еще двести метров, но перехода не нашел.
- Не могу разобраться, что происходит, - бормотал Че-Че. В наушниках было слышно, как он щелкает тумблерами и быстро стучит пальцами по клавиатуре. - Он постоянно сдвигается. Наверное, на таком расстоянии влияют даже самые маленькие погрешности.
- Сейчас попробую допросить туземца. Этот город постоянно меняется. Может, он поможет разобраться. - Жак направился наперерез еще одному или тому же самому одинокому прохожему.
Он взял карлика за плечо и повернул его уродливым лицом к себе. Тот дернулся и неожиданно вырвался из рук Жака.
- Не хочешь говорить, как хочешь, - буркнул гигант и, выхватив бластер, выстрелил туземцу в спину. Карлик упал. Некоторое время он всхлипывал, а потом затих. Жак угрюмо наблюдал за ним, пытаясь понять, что же произошло. Он никогда не замечал за собой желания делать кому-то больно без причины. Что на него накатило? Может быть, так повлияла смерть Эльки? Но при чем здесь этот невинный уродец?
Тело карлика вдруг шевельнулось, и Жак присел на корточки, чтобы получше разглядеть, что с ним происходит. Маленькое уродливое существо, которое только отдаленно напоминало гуманоида, медленно погружалось в покрытый асфальтом тротуар. Оно тонуло в нем. Через минуту на том месте, где лежал труп, не осталось ничего, что напоминало бы об убийстве.
- Че-Че, ты пытался спуститься ниже, туда, где погибла Элеонора? - спросил Жак и потрогал ладонью асфальт, поглотивший карлика. Он был чуть теплым и слегка дымился. - Или, может быть, Виктор отправился туда?
- Виктор отправился, но не туда. Виктор оказался предателем. Он убит, - промолвил робот. - А я пробовал добраться до госпожи Элеоноры. Я вам говорил: там очень высокая температура и гиперпереход не работает. Даже если вы прикажете, ничего не удастся сделать.
- Понятно. - Жак посмотрел на зажатый в руке «эстрих». - Прощай, Че-Че. Ты был хорошим другом.
- Господин Жак!
Гигант быстро, чтобы не передумать, приставил ствол лучемета к своему виску и нажал на курок. Боль пронзила голову. Свет померк, но не погас окончательно. Жак почувствовал, что почему-то не умер от смертельного ранения. Он снова проваливался вниз. Странный мир!
- Господин Жак!!! - взревели наушники в его ушных раковинах, и он даже не удивился, что может слышать.
- Чего тебе, Че-Че?
- Вы живы?!! - В голосе робота впервые появились оттенки человеческих эмоций. Похоже, что он был на грани истерики. - Ваше сердце не бьется, господин Жак!
- Спасибо, Че-Че. Я в курсе.
На этот раз промежуток между слоями этого мира, похожего на торт «Наполеон», был на редкость большим. Почти два часа Жак имел возможность наблюдать строение грунта в недрах планеты. Перед его глазами прошли толстые базальтовые монолиты, раскаленные озера магмы и мягкие грунтовые слои, населенные огромными вонючими слизняками. Жак не ощущал ни жара, ни холода, ни страха, ни радости. Единственное, что он чувствовал, - это то, что он умер, но утешения не нашел. Его сердце страдало точно так же, как если бы было живым.
- Господин Жак, - радостно завопили наушники, - расстояние между вами и тем местом, где я последний раз зафиксировал госпожу Элеонору, - пятнадцать метров. Передатчик и сейчас фиксируется там же.
- Отлично, Че-Че. Когда я вернусь, обязательно куплю тебе новое тело.
- Спасибо, господин Жак. Мне уже его пообещала купить Мульетта.
- Мулька? - удивился принц, но в этот момент скольжение вниз остановилось. Он очутился в узком и низком коридоре. Плоскости стен, словно издеваясь над законами перспективы, не сливались вдали в одну точку, а непостижимым образом образовывали трубу овального сечения. Почему-то у Жака возникла уверенность, что это всего лишь иллюзия, но размышлять над загадками своего восприятия он не стал.
Потолок буквально давил на плечи, прижимая его к полу. Принц скрипнул зубами и опустился на четвереньки. От стен и от самого воздуха исходил сильный жар, который почему-то совсем не обжигал. Жак почувствовал, что рукоятка лучемета в его руке вдруг стала мягкой. Он поднес ладонь к глазам и увидел, как огнеупорный оружейный металл плавится и, шипя, сползает по пальцам. Секунда, и лучемет большой блестящей каплей упал вниз и разбился на множество сверкающих брызг.
- Вы еще живы? - с чисто академическим интересом осведомился Че-Че.
- У меня бластер расплавился, - растерянно пробормотал Жак.
- Теперь понятно, почему передатчик Элеоноры замолчал. Ваш микрофон тоже скоро выйдет из строя.
Жак скосил глаза на край воротника. Крошечный микрофончик светился рубиновой звездочкой, но плавиться и не думал.
- Вроде цел. Элькин сигнал еще фиксируешь? - Робот не ответил.
- Че-Че! Ты куда пропал? Че-Че!
Жак почувствовал, как по мочке уха что-то течет. «Наушник сгорел». Жак вздохнул и пополз вперед. Двигаться на четвереньках было неудобно и к тому же очень унизительно для четвертого клона короля Тинора, но другого способа перемещения в подобных условиях просто не существовало. Широкие плечи гиганта время от времени касались стен, и гладкий материал, из которого они были сделаны, покрывался крупной рябью и долго дрожал, будто был сделан из жидкости. Жак крикнул, надеясь услышать что-нибудь в ответ, хотя бы эхо, но все звуки глохли в окружающем пространстве, как будто он кричал в подушку.

* * *

- Господин Пацик, сигнал передатчика объекта «альфа» прекратил работу. - Угрюмый голос кибера звучал глухо, как будто из-под земли. Хотя на самом деле глубоко под землей находился сам Пацик.
- Плевать, - усмехнулся Скабед. - Мне уже всё равно. Я умер, ты же знаешь.
- Принц Дкежрак тоже умер. Однако продолжает вести переговоры с роботом на борту «Эльсидоры».
Скабед провел рукой по гладкой поверхности, окружавшей его со всех сторон. Он уже больше недели сидел внутри герметичной сферы. Без воздуха, воды и пищи, но не испытывал жажды или голода. Недостаток кислорода тоже никак не сказывался на его самочувствии.
- И о чем же принц разговаривает с роботом? - равнодушно спросил Скабед.
- О том, что он умер.
Пацик захохотал. Виктор тоже от души веселился у него в голове. Скабед дал ему некоторую свободу, чтобы было с кем общаться, и они провели много времени в приятных беседах ни о чем. Землянин оказался весьма занятным собеседником, и Пацик даже решил, что даст ему свободу, когда всё закончится. Если, конечно, ему удастся выбраться отсюда.
- Как там Элька? - поинтересовался Виктор у Пацика.
- А какая разница. Живых здесь нет. Температура запредельная. Ее генетический код наверняка испарился, так же как и мой бластер. Кстати, Витя, у тебя есть какие-нибудь соображения по поводу нашего положения?
Мозг Виктора некоторое время не отвечал. Скабед с трудом поборол в себе искушение забраться в его нейроны и выведать, о чем Виктор сейчас думает. Если знать, какие мысли у того, с кем общаешься, то совсем неинтересно разговаривать. А болтовня - это единственное развлечение, которое у него сейчас осталось.
- Знаешь, Пацик, многие земляне уверены, что после гибели тела личность не умирает, а продолжает жить. Если человек был хороший, то он попадает в рай, а если не очень, то в ад. Похоже, что мы с тобой в аду и останемся здесь навсегда.
- Забавно, но у моего народа такие же поверья. Я только надеялся, что в преисподней будет немного веселее.
- Господин Пацик, шар, в котором вы находитесь, приближается к кристаллическому ядру планеты, - прошелестел Гедабас. На этот раз его слова звучали еще глуше, чем обычно. Казалось, что между Скабедом и кибером образовалось какое-то препятствие, трудно преодолимое для телепатических сигналов.
- Что он сказал? - переспросил Виктор, который так и не научился воспринимать мысли Гедабаса. Он только чувствовал, что идет передача информации извне.
- Ничего интересного, - пробурчал Скабед. Его не очень радовала должность переводчика при малоразумном существе.
Сфера, окружавшая их со всех сторон, внезапно задрожала и лопнула. Пацик зажмурился, но видеть почему-то не перестал. Он ничего не чувствовал, но хорошо различал какие-то световые пятна и серые облака, замелькавшие вокруг.
- Может быть, мы наконец-то умрем, - изрек Виктор.
- Хорошо бы, - согласился с ним Пацик.
Но мечте не суждено было сбыться. Скабед ощутил твердую поверхность под подошвами. Туман перед глазами рассеялся, и он понял, что стоит в центре огромного зала. Вокруг простиралось пустое, ничем не заполненное пространство. Стен не было видно, и только потолок низко нависал над головой. Время от времени на нем вспухали большие синие пузыри.
Громко чмокнув, они отделялись от гладкой поверхности, камнем падали вниз и проваливались сквозь пол, не оставляя после себя никаких следов.
Пацик двинулся вперед. Он не строил никаких предположений и даже не пытался угадать, что бы всё это могло значить. Он радовался хоть чему-то новому. Хоть какое-то развлечение в этом муторном мире. Заглянув в мозг Виктора, он убедился, что и у его попутчика поневоле тоже нет никаких мыслей. Он просто наблюдает.
Вдалеке что-то блеснуло. Пацик сощурился, пытаясь разглядеть, откуда исходит непонятный свет, но ничего увидеть не смог. Маленькая звездочка в безумной дали сразу же погасла, зато рядом с тем местом сразу же зажглась еще одна. Потом сразу несколько десятков вспыхнули справа и слева. Что-то зашуршало совсем рядом. Пацик оглянулся. В двух метрах от него быстро разгорался шар гиперперехода. Он переливался всеми цветами, которые могла воспринять сетчатка глаза донорского тела. Скабед кинулся к телепорту. Ему было всё равно, куда тот ведет, лишь бы выбраться из этого унылого подземелья. Навстречу ему из сверкающего тумана вывалилась жуткая шестиногая тварь. Она отбросила его ребристой грудью и занесла над ним свою зазубренную конечность. Пацик с трудом узнал в этом монстре скитмура. Обычно эти кровожадные существа были одеты в тяжелые скафандры и именно в них изображались во всех справочниках. Наверное, это был первый случай в истории, когда скитмуры предстали перед инопланетником в своем естественном обличье.
Пацика совсем не обрадовала роль первооткрывателя. Он проворно откатился в сторону и едва не угодил в челюсти монстру, появившемуся из соседнего телепорта. Выполнив замысловатый кульбит, Скабед бросился прочь. Каждую секунду рядом с ним вспыхивали всё новые и новые шары гиперпереходов, но он больше не стремился запрыгнуть в них, а старательно обегал. За спиной слышался скрежет. На мгновение оглянувшись, Пацик побежал еще быстрее. Армия скитмуров была неисчислима, и к ним постоянно прибывало подкрепление.
- По-моему, пять минут назад кто-то мечтал о смерти, - ехидно заметил Виктор, от которого ничего не зависело, и он мог позволить себе немного позубоскалить.
- Только не о такой! - заорал Скабед, усиленно работая ногами.
Сзади его кто-то толкнул. Пацик с разбега упал и проехал лицом по гладкому полу. Сверху по нему пробежала одна из тварей. Он попытался приподняться, но снова был сбит с ног и скорчился от боли. Конечности насекомых оставляли глубокие раны на донорском теле.
- Скабед, - позвал его Виктор, мозг которого был не только отстранен от управления телом, но и осчастливлен полным отсутствием болевых ощущений.
- Чего тебе? - нехотя отозвался Пацик. Он больше не пробовал подняться. Он перевернулся на спину и катался из стороны в сторону, уворачиваясь от грохочущих, как железнодорожные локомотивы, скитмуров.
- Скабед, я слышу чей-то голос.
- Ты не можешь слышать то, что я не разрешил тебе услышать, животное, - процедил Пацик. Ему наконец-то удалось найти прореху в стройных стремительных рядах скитмуров и выпрямиться.
- Я не знаю, кто это, но он говорит, что ты должен идти туда, куда бегут скитмуры. Там будет спасение.

Предыдущая страница 33 Следующая страница


Командировка во Вселенную 34

«Кажется, донорский мозг выходит из строя», - огорчился Скабед, но решил поступить так, как рекомендовал таинственный советчик Виктора. Перемещаться в том же направлении, что и скитмуры, было гораздо легче, чем в любом другом.
Бег наперегонки с гигантскими тараканами оказался делом весьма своеобразным. Насекомые перемещались резвыми наскоками, каждый раз слегка изменяя направление. Нужно было быть очень внимательным, чтобы тяжелая тварь не пробежала по тебе. После нескольких неудачных опытов Пацику наконец-то удалось найти подходящую траекторию.
- Никогда не думал, что мое тело будет принимать участие в настоящих тараканьих бегах, - высказался Виктор о наблюдаемой им картине.
- Заткнись, - прошипел Скабед и отключил Витин мозг от зрительных впечатлений. Немного подумав, он дополнительно ввел ему транквилизатор и заставил заснуть до тех времен, пока его знания и опыт потребуются в очередной раз. Потом он подмешал в кровь немного мышечного стимулятора для повышения скорости своих движений, и скитмуры перестали ему мешать. Теперь он двигался гораздо быстрее их. Через некоторое время сами насекомые стали препятствовать его бегу. То ли их движения становились всё медленнее, то ли гридерский стимулятор действовал с некоторой задержкой.
Уже через несколько минут Пацик обогнал авангардные ряды насекомых. Бросив взгляд вправо и влево, он увидел стройную шеренгу щелкающих челюстями скитмуров. На флангах шеренга изгибалась плавным полукругом. Повернув голову, Скабед понял, что попал в ловушку. Впереди тоже были скитмуры. Их строй образовывал собой замкнутый круг. Все они стремились к одной точке. Пацик хотел уже ретироваться и спрятаться за жесткие скитмурские спины, но насекомые сомкнулись в единую грозную линию. Стоило ему немного снизить скорость, и они сомнут его, раздерут на части своими зазубренными лапами.
Скабед устремился вперед, туда же, куда торопились полчища насекомых. В центре круга что-то было. Пацик напряг несовершенные человеческие глаза и сумел разглядеть загадочную сетчатую конструкцию на двух опорах. При приближении тонкие полупрозрачные линии превратились в нечто, отдаленно напоминающее скелет гуманоида. Призрачное существо медленно поворачивалось вокруг своей оси и спокойно наблюдало за приближающимися к нему боевыми фалангами скитмуров.
Насекомые тоже почуяли близость добычи и увеличили темп. Расстояние между их первыми рядами и Пациком начало быстро сокращаться. Даже дополнительные, почти смертельные дозы стимуляторов не помогли Скабеду сохранить прежний разрыв. Скрежет неумолимо надвигался. Пацик почти чувствовал, как жадно щелкают жвала и трепещут от нетерпения хитиновые надкрылья.
Кровь древнего рода Скабедов внезапно заиграла в его жилах. Шансов на спасение не было, и ему ничего не оставалось, как только красиво умереть. Умереть так, чтобы не стыдно было предстать потом перед душами предков в Теплых Пещерах. Скабеды встречают свою смерть грудью, без страха смотря в ее безобразное лицо. Кто поступает иначе, того забирает к себе Наки, и несчастный целую вечность будет унизительно вычерпывать зловонные озера в его жилище. «А может быть, это то самое испытание?» - пронеслось в голове Пацика. То самое испытание после смерти, про которое ему еще в школе талдычили проповедники Капища Трех Драконов. «После того, как вы умрете, и перед тем, как один из драконов заберет вас к себе, вам придется выдержать самый жестокий экзамен из всех, существующих во Вселенной», - напыщенно повторяли они.
Пацик остановился и, трепеща всем телом, повернулся лицом к шеренге скитмуров. Он решил с честью выдержать последний экзамен, который к тому же был отнюдь не самым трудным в его жизни. Не раз ему приходилось умирать, и не всегда он был уверен, что ему удастся воскреснуть в новом теле. Теперь же он точно знал, что ему предстоит возродиться в новом мире.
Целый океан скользких скитмурских тел надвигался на него. Тысячи жутких харь разинули пасти, тысячи глаз фиксировали его в своих шестиугольных сегментах. Пацик расставил ноги пошире и приготовился гордо встретить свою смерть. Высокомерно задрав голову, он презрительно посмотрел на насекомых и сложил пальцы в оградительном жесте. В лицо ему пахнуло горькой вонью скитмурской слюны. Еще мгновение, и они превратят его донорское тело и его собственный мозг в омерзительную склизкую кашу.
Пацик малодушно опустил веки, но жуткий грохот лап приближающихся насекомых был настолько кошмарен, что он тут же снова распахнул глаза пошире. Первый ряд скитмуров был уже в нескольких метрах от него. Время для Скабеда замедлилось. Движения чудовищ стали неторопливыми, хотя он изо всех сил мысленно подстегивал их сделать свою черную работу побыстрее.
Морды насекомых странно исказились, будто они улыбнулись ему своими жвалами. Глаза скитмуров сплющились и стали плоскими. Создавалось впечатление, что атакующие насекомые наткнулись на невидимое препятствие. Загадочное силовое поле мешало им двигаться дальше. Первые ряды замерли на месте, но следующие за ними шеренги наступали с прежним азартом и мгновенно придавили авангард к прозрачной стене. Жесткие и такие сухие на вид тела начали лопаться с громким хлюпаньем. Светящаяся зеленая лимфа брызнула во все стороны, в том числе и на ноги Пацика. Скабед брезгливо сделал шаг назад, продолжая неотрывно наблюдать, как перемалываются в жуткое месиво скитмурские боевые порядки. Всё новые насекомые переползали через раздавленные тела своих сородичей, но все их движения замедлились. Некоторые твари занялись аккуратным распиливанием трупов. После того как мертвый скитмур расчленялся на несколько кусков, его отпихивали назад, и морды продвинувшихся вперед насекомых снова упирались в невидимый барьер, и их самих в ту же секунду начинали давить и расчленять.
Пацик нарочито неторопливо развернулся и, изо всех сил удерживаясь от того, чтобы не сорваться с места и не рвануться вперед, неспешно направился к центру круга, образованного разъяренными скитмурскими ордами. Теперь он вспомнил, что ему напоминало загадочное скелетообразное существо, к которому он сейчас приближался. Так обычно изображали древнего архаичного бога по имени Хадаг. На картинках в детских книжках он сидел на троне и внимательно читал толстую книжку. По правую руку от него стояла женщина, которую учителя называли Истоком Сущего. Она совсем не походила на настоящий объект «альфа», впрочем, как и скелет имел очень приблизительное сходство с Хадагом. В любом случае, Пацик был потрясен родственностью гридерских легенд и тем, что увидел.
Хадаг и Исток снова были вместе. Элеонора лежала у ног скелета. Там же была и книга. Наверное, та самая Книга Судьбы. Все три символа пересеклись в одном месте.
Скелет между тем совершал плавные волнообразные движения своими костлявыми руками и окутывался сверкающим облаком. Туманный свет быстро скрыл его эфемерные очертания. Через секунду рядом с облаком зажегся шар гиперперехода. Пацик на мгновение замер, ожидая, что сейчас оттуда выскочит злобный скитмур. Но время шло, а никто не появлялся. Наверное, переход открыли специально для него. Доброе волшебство не закончилось после победы над скитмурами. Неужели это и есть момент исполнения всех желаний?
Пацик подошел к распростертому телу Элеоноры, наклонился над ней и попробовал взять ее в руки. Резкая боль прорезала его мозг. Именно его мозг, а не донорский мозг Виктора. Пацик перетерпел боль и повторил попытку. Свет померк. Пацик почувствовал, что оказался в какой-то черной дыре, где не было ничего: ни звуков, ни красок, ни запахов. Так, наверное, сейчас должен чувствовать себя Виктор, запертый в черепной коробке без доступа к органам чувств.
Через некоторое время, показавшееся Скабеду вечностью, зрение прояснилось. Он лежал на травянистой лужайке и смотрел на прекрасное голубое небо. Нежные взбитые сливки облаков зависли в бездонном воздушном океане. Пацик вздохнул. Жалко, что приходится дышать чужой грудью и он не может ощутить всей прелести свежего лесного воздуха.
Похоже, Хадаг хотел убить его, но почему-то не убил. Пацик осмотрелся. Он находился в знакомом месте, совсем рядом со шлюзовой камерой разбившейся «Эльсидоры». Шар гиперперехода, из которого он только что вывалился, светился прямо над ним.
Интересно, почему всё-таки Хагад не убил его? Ведь Пацик охотится за его сестрой - Истоком Сущего, мечтает уничтожить ее. Наоборот, древний бог помог ему спастись, залечил дыру в сердце, которую оставил сумасшедший робот. С другой стороны, ведь это не его сердце. Это сердце Виктора, а Виктор - Элькин друг. Значит, Хадаг спасал Витю, а из-за того, что Пацик и этот землянин сейчас представляют собой единый организм, он не рискнул уничтожить Скабеда. Очень мило с его стороны.

* * *

Жак полз и полз, а тоннель всё не кончался и выглядел точно так же, как и в тот момент, когда он здесь оказался. Принц остановился. Не для того, чтобы передохнуть. Он совсем не испытывал усталости. Мертвое тело не может устать. Просто ему надоело монотонное движение. Для разнообразия он уже хотел было повернуть назад, но, с трудом изогнувшись, уперся в стенку. Сзади был тупик, изготовленный из того же материала, что и стены. Жак ткнулся в него головой. Что-то мягкое на мгновение обволокло его затылок и, томно булькнув, вытолкнуло обратно. Гигант опять выполнил разворот на грани гибкости своих суставов и, переместившись на пару метров вперед, резко остановился и оглянулся. Тупик тоже сдвинулся и находился от него на прежнем расстоянии. Жак рванулся вперед на максимальной скорости. Глухая стена сзади не отставала. Гигант несколько раз лягнул ее. Нога погружалась в желеобразную субстанцию и через мгновение выпихивалась обратно.
«Ничего не понимаю», - пробормотал принц и продолжил размеренное движение вперед, уже не надеясь на то, что этот путь когда-нибудь закончится. Но через некоторое время наклон норы изменился. Теперь она шла не строго горизонтально, как раньше, а с небольшим уклоном вниз. Жак попытался усовершенствовать способ перемещения. Он улегся на живот и попробовал скользить по полу, но гладкая поверхность вдруг сморщилась и образовала несколько больших складок, которые мгновенно надулись и придавили принца к потолку.
Гигант беспомощно задрыгал ногами, но освободиться из неожиданной ловушки сразу не получилось. Тогда он решил выскользнуть из западни, максимально расслабив все мышцы. Опять неудача! До этого прямые углы между стенами, полом и потолком сгладились. Тоннель стал круглым и узким. Его стенки сжимались всё больше. Ребра Жака затрещали. Принц стиснул зубы и напряг все мускулы, чтобы освободить себе хоть немного пространства, но липкая вязкая масса не поддавалась. Она жадно облепила лицо, сдавила голову и с внезапной прытью полезла в ноздри и уши. Просочившись между зубами, проникла в горло и заполнила легкие тошнотворной теплой гущей.
Тело Жака скрутило судорогой. Ему стало казаться, что масса проникла в каждую клеточку его организма. Она лезла под крепко зажмуренные веки и окутывала глазные яблоки, она ползла по кровеносным сосудам и обволакивала мышечные волокна. Через миг в его организме не осталось ничего от прежнего Жака. Да и само тело растворилось во всепоглощающей жгучей слякоти. Осталось только сознание.
Принц был удивлен произошедшей переменой, но совсем не испугался. Страх исчез вместе с внутренними органами, вырабатывавшими адреналин. Спустя очень короткое время Жак обнаружил, что может видеть. Причем во все стороны одновременно. Поле зрения больше не ограничивалось устройством глаз. Он чувствовал себя странным шаровидным сгустком, плывущим по бескрайнему океану. Откуда-то он знал, что находится сейчас в раскаленной магме и что он здесь не один. Он видел другие шары, очень похожие на него самого, и сложные пузырчатые структуры, пролетающие мимо с бешеной скоростью. Ему казалось, что он слышит, о чем говорят его соседи, но, чтобы понять хоть одну их мысль, ему бы потребовались годы напряженной умственной деятельности.
Ослеп Жак так же внезапно, как и прозрел. Он уже немного привык к тому, что время от времени теряет возможность видеть, но на этот раз слепота сопровождалась громким треском, и он уже надеялся, что сейчас всё наконец-то и закончится. Еще немного, и он окончательно распадется, не оставив после себя ничего. Совсем ничего. Как это прекрасно!
Предвкушение смерти было испорчено резким ударом. Жак плашмя рухнул на твердую поверхность, больно треснувшись носом. У него снова был нос! Принц поднял голову, немного удивившись тому, что она опять имеется у него в наличии. Тщательно осмотрев себя, он быстро убедился, что снова стал самим собой. Те же сильные руки, бугристая мускулистая грудь и мощные, похожие на стволы дубов, ноги. Гигант поднял руку и старательно ощупал голову. Дыры от выстрела из лучемета не было, а ведь он точно помнил, что попал себе точно в висок. Он бы перестал себя уважать, если бы промахнулся. Еще Жака немного огорчило отсутствие одежды, но в общем и целом всё было не так уж и плохо.
- Ну ты наглец! - внезапно громыхнул чей-то голос рядом с принцем.
Жак быстро оглянулся. Прямо на него шел огромный скитмур. Он передвигался на задних лапах, выставив вперед четыре зазубренных клешни. Принцу еще не приходилось встречаться с этими тварями, но он очень много слышал об их кровожадности. Рефлексы не подвели, и Жак отпрыгнул в сторону еще до того, как понял, кто перед ним. Насекомое и не думало нападать. Оно проследовало мимо, даже не взглянув в сторону гиганта.
- Я потратил столько бесценной невосполнимой энергии, чтобы сохранить твое ничтожное «Я», а тебя возмущает отсутствие одежды. - Всё тот же голос раздавался со всех сторон и в то же время как будто ниоткуда. Принц не мог понять, кто разговаривает с ним. Неужели скитмур?
Жак еще раз оглянулся и заметил еще трех насекомых, шагавших в том же направлении, что и первый.
- Кто здесь? - осторожно осведомился Жак.
- Хадаг. Запомни это имя. Когда-нибудь ты расскажешь ей обо мне.
- Кому «ей»? - спросил Жак. Ведь для него существовало только одно существо женского рода - Элеонора, но она была мертва.
- Я не буду отвечать на глупые вопросы. У нас очень мало времени. Энергия на исходе, и скитмуры это знают. Двигайся в том же направлении, что и насекомые.
Жак сорвался с места и помчался вперед, обгоняя медлительных бестий. Он мало что понял из слов, сказанных непонятно кем, но в его душе появилась надежда, и он изо всех сил старался заглушить ее. Элька не может быть жива, хотя, с другой стороны, он-то сам тоже не мертв. В мозгу продолжал грохотать голос Хадага. На этот раз его слова были обращены не к Жаку, и принц целиком сосредоточился на своем дыхании. Ему снова был нужен воздух. Уже немного подзабытое ощущение поглощения кислорода радовало и завораживало одновременно.
Омерзительных насекомых становилось всё больше. Первое время все скитмуры шли на задних лапах, но постепенно они меняли способ передвижения и становились на все шесть конечностей. Словно огромные тараканы, они ползли к неведомой цели, отвратительно шурша надкрыльями. Жак слышал, как поскрипывают их многочисленные суставы, а жутковатые жвала равномерно двигаются в такт с движениями.
Идти становилось всё труднее и труднее. Хитиновые тела то и дело перегораживали дорогу. Сначала принц пытался их обойти и при этом избегнуть прикосновения к холодным тварям, но голос продолжал надрываться, торопя его. Жак начал перемещаться, перелезая через застывших в странном сне насекомых. К его удивлению, скитмуры отнеслись к этому вполне хладнокровно. Принц подошвами ног чувствовал, что они вздрагивают, когда он наступает на них. Некоторые даже пытались сбросить его и поворачивали к нему свои уродливые морды, но нападать не пытались. Забравшись на очередного особо крупного скитмура, Жак с ужасом увидел, что всё пространство вокруг, насколько хватал глаз, покрыто лениво шевеляшимися насекомыми. Огромные тараканы словно впали в ступор. Отовсюду слышался отвратительный хруст и скрежет, но видимого целенаправленного движения не наблюдалось. Будто танковая дивизия завязла в грязи и только перемешивает грунт железными траками, не в силах атаковать дальше. Временами шум, создаваемый скитмурами, заглушал даже нетерпеливый голос Хадага. Жак посмотрел вперед и застыл на месте. В том направлении, куда он двигался, высилась огромная пирамида, сложенная из скитмурских тел. Гора напоминала огромный живой организм Насекомые ползли на вершину по своим окончательно уснувшим или умершим сородичам.
- Вперед! - завизжал Хадаг, и Жак полез наверх.
Его руки и ноги мгновенно покрылись царапинами, которые он получал, случайно касаясь зазубренных лап, но принц не обращал внимания на подобные мелочи. Его беспокоило только то, что скитмуры, почуяв запах крови, явно становились активнее и даже время от времени пытались нападать. Уворачиваться от их острых, блестящих, как стальные ножи, челюстей становилось всё труднее и труднее. Даже если Жаку удавалось вовремя заметить опасность, он не мог быстро отпрыгнуть в сторону. Слишком ненадежная опора была у него под ногами. Он постоянно проваливался между телами скитмуров. Однажды он неосторожно наступил прямо на глаз одного из упорно ползущих к вершине насекомых. Скитмур среагировал мгновенно. Из-под его сочащегося слюной рта выскочило упругое щупальце. Оно развернулось, мгновенно обхватило шею и потянуло принца прямо в вонючую черную пасть. Жак уперся изо всех сил, но скитмур этого даже не заметил. Жвала вцепились в грудь, а зубы жадно защелкали в предвкушении теплой крови.
- Прочь, дрянь, - громыхнул Хадаг, и хватка скитмура ослабла.
Жак упал на спину, и по нему сразу прополз другой живой танк, оставляя своими лапами глубокие кровавые борозды на коже.
- Живой? - участливо поинтересовался невидимый спаситель.
- Да, - промычал Жак и с удвоенной силой полез на вершину.
- Немного осталось, - ободрил его Хадаг и оказался прав.
Уже через минуту Жак был на гребне шевелящейся многометровой кучи. Перед ним развернулась грандиозная, хотя и не очень понятная картина. Вал, на который он только что взобрался, сверху выглядел круглым и больше всего был похож на кратер. Масса скитмуров стремилась к точке в центре этого кратера, но невидимая сила сдерживала, усыпляла и убивала их в нескольких сотнях метров от этой точки. Еще живые насекомые ползли по трупам своих сородичей и тоже умирали, образуя своеобразный амфитеатр. Твари наступали со всех сторон, но некто загадочный заставлял их остановиться и собственными телами образовать очередной этаж кошмарной постройки.
Что находилось в центре кратера, Жак разглядеть не смог. Какое-то светящееся облако ярко пульсировало, каждой своей вспышкой останавливая новый отряд скитмуров. Наверное, это и был таинственный Хадаг. Принц удивился не очень сильно. Он уже начал привыкать, что у Элеоноры весьма необычные друзья. Он и сам был не совсем обычным человеком.
Жак глубоко вдохнул и прыгнул вниз. Две секунды свободного полета, и, упруго оттолкнувшись от черной твердой спины, он запрыгал по склону, как винторогий козел. За спиной обиженно щелкали челюсти насекомых, но скитмуры стали совсем медлительными и были не в состоянии поймать быстро перемещающегося Жака. Через минуту он уже был на ровной поверхности, на которой не было ни одного скитмурского тела. Казалось, насекомые не способны преодолеть какую-то невидимую преграду. Они погибали, как только приближались к ней.
Сияющее облако сжалось, словно облегченно выдохнуло, когда увидело, что принц находится вне опасности. За спиной Жака раздался восторженный скрежет, и он почуял, что разъяренная биомасса стронулась с места и всесокрушающей лавиной рванулась за ним. Никогда в жизни Жак не бегал так быстро. Он сразу вспотел, соленая жидкость залила глаза, и стало очень трудно дышать. Душный воздух, почти неспособный, поддерживать жизнь, со свистом врывался в легкие. Смахнув с глаз пот, Жак увидел Хадага, который до этого был скрыт облаком. Пожалуй, это существо было самым странным из всех Элькиных друзей. Полупрозрачное, едва заметное создание, отдаленно напоминающее человеческий скелет, распласталось на полу, обхватив своими костлявыми руками толстую книгу, а рядом с ним… Жак ускорил бег, хотя это уже было почти невозможно. Рядом с призрачным скелетом, широко раскинув руки в стороны, лежала Элеонора.
- Быстрее, - прошелестел в голове Жака слабый голос Хадага. - Через несколько минут мне придется взорвать планету. Я не знаю, сколько еще смогу их сдерживать.
Над скелетом нежно засветился шар гиперперехода. Он дрожал и пульсировал, словно установка, породившая его, работала на последних каплях гравитронного топлива. Жак подхватил невесомое тело Элеоноры и головой вперед прыгнул в телепорт.
- Расскажи ей про меня, - донеслись до Жака последние слова Хадага. - Возможно, когда-нибудь она захочет вспомнить. Тогда передашь ей, что, кажется, я понял, в чем заключается радость смерти.
Через мгновение принц с Элькой стояли посередине зеленой лужайки перед шлюзом «Эльсидоры». Здесь их ждал Виктор. Он бросился к ним, гостеприимно раскинув руки, будто хотел задушить в объятиях.
- Надо спешить, - остановил его Жак. - Хадаг сказал, что планета может взорваться.
- У меня есть крейсер, - радостно и, как показалось, немного наигранно воскликнул Виктор. - Сейчас я включу телепорт.
Шар гиперперехода вспыхнул едва ли не раньше, чем он сказал эти слова.
- Стой, я должен забрать Че-Че и остальных. - Принц ссомнением посмотрел на шар, потом перевел взгляд на Виктора. - Возьми ее, - сказал он, - и будь готов к старту. Переход не выключай.
Витя с готовностью принял бесценный груз у Жака. Элеонора по-прежнему пребывала в блаженном бессознательном состоянии. Ее тело было теплым и гибким. Она ровно дышала, и не было никаких сомнений, что ее жизни ничего не угрожает.
- Всё будет нормально, - заверил Виктор гиганта и торопливо вошел в серебристый туман шара. Как только он скрылся там, переход потускнел. Какую-то долю секунды на его месте трепетала черная, непроницаемая для света сфера, но и она очень быстро исчезла, не оставив никаких следов, ни от Виктора, ни от Эльки.
- Идиот! - взревел Жак. - Я же сказал оставить его включенным!
Мысли заметались в голове принца с непостижимой быстротой. Он вдруг вспомнил слова Че-Че о том, что Виктор - предатель и роботу пришлось его убить.
- Че-Че! - закричал принц в пасть шлюза.
- Уже иду, - эхом отозвался синтетический голос робота. - Я только минуту назад заметил вас на мониторе.
- Че-Че, Виктор похитил Эльку, - застонал Жак.
Шаги робота, до этого грохотавшие в железном чреве «Эльсидоры», стихли, и наступившая тишина была равнозначна похоронным залпам королевских пушек. Жак в отчаянии бросился на землю и начал яростно биться головой о мягкую почву. Он бесился от бессилия и оттого, что столько трудов и столько везения пропали даром. Че-Че, прихрамывая, вышел на свет и склонился над принцем. Все его гидроприводы при этом душераздирающе взвыли, и казалось, что его тело сейчас неминуемо рассыплется на отдельные детали.
- Отставить истерику, - скомандовал робот. - Я знаю координаты Витиного крейсера. Он уже давно болтается на орбите, и у нас есть гиперпереход, который доставит вас туда.
Слова Че-Че мгновенно привели Жака в чувство.
- Включай его, - потребовал он, но робот охладил его порыв.
- Думаю, там уже приготовились к нашему визиту. Вам не помешает вооружиться. - Робот замялся. - И одеться тоже было бы неплохо.
- Время уходит…
- А я в это время разбужу Мульетту и достану из холодильника Дифора и Дэна.
- Пусть будет по-твоему, - согласился Жак, решив, что если планете суждено взорваться в ближайшую секунду, то он погибнет вместе с Элькой. Самый лучший крейсер не способен мгновенно сорваться с орбиты и улететь в дальний космос. Для прогрева двигателей и настройки всех систем нужно довольно много времени.
Жак оттолкнул в сторону робота и бросился в шлюзовую камеру. Там в медпункте в большой куче хранилась неплохая подборка ручного оружия. Вообще-то, он чувствовал в себе силу достаточную, чтобы разорвать Виктора голыми руками, но старый добрый «эстрих» никогда не повредит. В этом робот бесповоротно прав.

* * *

- Гедабас, ты просто умница. Срочно улетаем отсюда, - задыхаясь, пробормотал Пацик, вваливаясь в шлюзовую камеру родного звездолета.
- Польщен вашей высокой оценкой моих скромных деяний, - ответил кибер, воспользовавшись всеми акустическими динамиками на корабле. - Укажите, пожалуйста, цель полета, чтобы я мог рассчитать маршрут.
- Куда угодно, только быстро! - закричал Скабед и, спотыкаясь, помчался к медицинскому блоку. Нести Эльку было неудобно. Она постоянно задевала за стены и дверные косяки то ногами, то головой, но Пацик не мог идти медленнее. Он должен был как можно скорее покончить с ней. Полностью уничтожить ее опасное тело. Любая, даже самая крошечная клеточка этого организма, как только попадет в умелые руки, невероятно возвысит могущество гридеров и погубит весь род Скабедов.
- Старт к планете Лея состоится через десять минут, - доложил кибер. Он выбрал последнюю планету, на которой они побывали, чтобы сократить время подготовки полетного задания.
- Быстрее. У них есть диффузный телепорт.
- Быстрее невозможно. Недостаточно памяти для расчета, - нагло заявил Гедабас и мстительно добавил: - Помните, я просил вас установить дополнительный кристалл для разгона вычислительной системы?
- Тогда задрай все переборки и никому их не открывай. - Пацик втиснул себя и бессознательную Эльку в тесный лифт. - Старт произведешь, как только будешь готов. Без дополнительных команд!
- Приказ понял, - бодро отрапортовал Гедабас. Пацик от нетерпения подпрыгивал на месте. Нужно было как можно скорее расправиться с Истоком. Причем просто убить ее - недостаточно. Генетический материал останется в целости и сохранности. Если задушить ее или разбить ей голову об острый угол, ее друзья смогут спасти ее. Жалко, что после путешествия по недрам этой дурацкой планеты у него не осталось ни термосканера, ни лучемета.
Двери лифта плавно разъехались в стороны, но вместо коридора Пацик увидел перед собой сплошную металлическую стену. В ее полированной поверхности отразилось перекошенное от бешенства лицо Виктора. Гедабас уже выполнил приказ и закрыл все переборки.
- Пропусти меня в операционную, - проревел Паиик, и стена медленно уползла в сторону.
В медицинском блоке стояла установка, которую можно было использовать для разрушения органики. Целиком объект «альфа» туда не поместится, но если порезать ее на части, то можно будет уничтожить весь ее генетический материал еще до старта.
Неожиданно взвыла сирена. Пацик к этому моменту только успел проникнуть в стерильный бокс.
- В чем дело? - крикнул он, бережно укладывая тело девушки на операционный стол.
Сирена смолкла.
- Посторонние на борту, - сообщил Гедабас.
- Так быстро? - удивился Пацик, выхватывая из стойки самый мощный скальпель. Такой, чтобы можно было без задержки резать кости. - В следующий раз обойдись, пожалуйста, без звуковых спецэффектов. Просто докладывай об их перемещениях.
Скабед наконец нашел подходящий инструмент. Толстый, пышущий жаром луч вырвался из тяжелого металлического цилиндра. Замечательный резак для мгновенных ампутаций в полевых условиях.
- Гедабас, - сказал он, подбегая к столу. - Разгерметизируй отсек, в котором находятся чужаки.
- Понял, господин Пацик, но я опасаюсь за сохранность систем управления. Они сейчас в рубке, и вакуум может плохо повлиять…
- Не рассуждать! - завопил Скабед и одним движением рассек Элькино тело пополам, строго по талии. Горящее лезвие с шипением разрезало девушку и даже слегка повредило операционный стол. В комнате противно запахло жженой костью и паленой резиной. Лазерный хирургический инструмент имел огромное преимущество перед обычным. Под воздействием высокой температуры все сосуды и артерии прижигаются, и в результате не проливается ни капли крови. Разрез получается чистым и аккуратным. Когда приходилось делать операции, Пацик всегда пользовался именно такими скальпелями.
Он еще раз махнул лезвием. Лодыжка упала на пол. Скабед быстро поднял ее и закинул в открытый люк биодеструктора. Осталось только закрыть крышку, нажать кнопку, и меньше чем через секунду вредоносные гены превратятся в облачко раскаленного газа, которое еще через пару мгновений будет выброшено за борт звездолета.
- Что ты делаешь? - пискнуло в мозгу Пацика.
- Проснулся, - хихикнул про себя Скабед и, захлопнув крышку, нажал на кнопку.
Комната вздрогнула. Опять занудно взвыла сирена. Свет, быстро заморгав, потускнел и остался тлеть на аварийном уровне.
- Гедабас, что за шутки? - осведомился Скабед, отсекая от нижней части Элькиного туловища вторую лодыжку. Теперь он точно знал, какого размера нужно делать куски, чтобы они точно влезали в камеру деструктора.
- Чужаки перерезали силовой кабель, - сообщил кибер.
- Им это не поможет. Уничтожь их. - Скабед затолкал очередной кусок в пасть деструктора.
- Уже не… - Кибер не закончил фразу. Его кто-то прервал. Несколько секунд из динамиков раздавались только скрипы и вой, а когда всё стихло, послышался голос робота, который совсем недавно чуть не убил Пацика.
- Виктор, я всё вижу, прекрати. Ты болен, - сказал Че-Че.
- Я не Виктор, и я абсолютно здоров, - пробурчал Скабед и занес лезвие над лицом девушки. Голова целиком не могла поместиться в узкий люк деструктора, и ему придется рассечь ее напополам.
Пацик уже замахнулся для удара, но внезапно рука повисла в воздухе, будто получила еще один нервный импульс, отменяющий приказ самого Пацика. Скабед напряг волю и легко преодолел сопротивление, исходящее скорей всего из Витиного мозга.
- Прости, друг, но я должен это сделать, - прошептал он.
- Сволочь, - простонал Витя. Он прилагал неимоверные усилия, чтобы перехватить контроль хотя бы над одной рукой, но победить Скабеда было невозможно.
Пацик резко выдохнул воздух и еще раз взмахнул скальпелем. На этот раз ничто не могло помешать ему.
- Стой, - заорали динамики на пределе своих возможностей.
- Не делай этого, - надрывался Виктор в голове донорского тела.
- Остановите меня, - с издевкой произнес Пацик, и какая-то неведомая сила отбросила его к стене. Куски растерзанного Элькиного тела отлетели в противоположную сторону. По громкой связи послышалась отборная ругань робота, но через секунду и она захлебнулась в оглушительном шипении и лязге.
У Пацика резко заложило уши. Это могло означать только одно - упало давление воздуха внутри корабля. То ли внешняя обшивка разгерметизирована, то ли чертов робот начал откачивать воздух из медицинского отсека. А может быть, планета действительно взорвалась. Жак что-то говорил об этом.
Стало темно. Сначала Пацик подумал, что ослеп или утратил доступ к Витиным глазам. Для проверки он щелкнул кнопкой на рукоятке лазерного скальпеля. Синий луч послушно выдвинулся на двадцать сантиметров. С глазами всё в порядке. Похоже, этот железный идиот, испортив Гедабаса, добрался до осветительной системы. Нужно поскорее покончить с Истоком Сущего, чтобы заняться роботом, иначе он разберет по винтикам весь звездолет.
Новый толчок швырнул Пацика на потолок. Еще удар, и он медленно сполз по накренившейся стене. Переборка лопнула, и сквозь трещину он увидел, что в соседнем помещении быстро разгорается огонь. Удушливый дым повалил в операционную. Гедабас сломан, и некому активировать противопожарную систему. Но зато теперь Пацик мог лучше видеть расположение предметов. Луч скальпеля давал только монохромный свет, окрашивавший предметы в нереальные, несуществующие тона. Отблески живого огня позволяли Скабеду ориентироваться гораздо быстрее. Он проворно пополз на четвереньках к туловищу Эльки. Громкий рык за спиной заставил его замереть на месте. В покосившемся дверном проеме стоял Жак. Пацик узнал его по фигуре. В спину принца светила чудом уцелевшая лампочка.
- Стоять! - заорал Жак и вскинул лучемет. Грохнул выстрел. Пацик проворно увернулся от пылающего луча и прыгнул навстречу гиганту. Скальпель краем полоснул по щеке принца, оставив на коже глубокую багровую борозду. Скабед быстро откатился в сторону. Второй выстрел не заставил себя ждать, но опять Пацик оказался быстрее.
«Нужно, чтобы он выстрелил в голову донорского тела, - мелькнула мысль в его мозгу. - Потом притвориться мертвым, и, когда он утратит ко мне интерес, я смогу сделать с ним всё, что захочу».
Ствол бластера опять смотрел ему прямо в лицо. Но это совсем не пугало, Витино тело оказалось удивительно послушным и легко подчинялось всем командам Пацика. Любое движение оно совершало без малейшей задержки. Скабед напрягся, чтобы удержать голову на линии огня, но здоровые инстинкты оказались сильнее разума. Он опять увернулся от выстрела. Гигант был весьма проворен, и, если бы не крошечная задержка между нажатием на курок лучемета и выстрелом, у Пацика не было бы уже никаких проблем. Однако эти несколько микросекунд давали ему достаточный срок, чтобы избежать встречи с раскаленным лучом. Жак это понял и, сунув бластер в плечевую кобуру, угрюмо посмотрел на свою жертву. Теперь между ним и Скабедом не было посредников, принц сам стал орудием убийства.
Пацик недовольно сморщился. Кто знает, каким способом этот варвар решит расправиться с телом Виктора? Если с лучевым оружием всё более-менее понятно: стреляют либо в голову, либо в сердце, то здесь - полная неизвестность.
Скабед быстро оглянулся через плечо в поисках выхода, хотя точно знал, что в медицинском блоке есть только одна дверь, и она блокирована принцем. Гигант попался на примитивный фокус. Он тоже скосил глаза в сторону. Пацик только этого и ждал. Он стремительно ринулся вперед, выставив перед собой горящий луч скальпеля. Сильный удар отбросил его к стене. Жак разжал и снова сжал пальцы, готовясь стукнуть еще раз. Пацик даже не заметил траектории движения руки Жака, когда тот бил в первый раз. Витины глаза не могли отследить столь молниеносные перемещения.
Жак медленно поднял свой огромный кулак. Пацик закрыл глаза. Он не сомневался, что сейчас принц нанесет смертельный удар. Удар, от которого Витины мозги вылетят из черепной коробки и брызгами растекутся по переборке. После этого принц займется оплакиванием своей самки и наконец-то подставит ему спину, в которую можно будет не торопясь всадить лезвие скальпеля. Идеальный план, но почему этот дикарь медлит?
Скабед открыл один глаз и увидел искривленное лицо Жака. Гигант боролся со своей собственной рукой точно так же, как Пацик пять минут назад боролся со своей. «Болван, - с брезгливостью подумал Скабед. - Похоже, он не может убить беззащитного человека. Дурацкий рефлекс». Чтобы взбодрить принца, Пацик вскинул руку со скальпелем. Закончить движение он не успел. Стены в очередной раз содрогнулись, и Жак, совершив красивый переворот в воздухе, отлетел в сторону. Воспользовавшись случаем, Пацик выскользнул в открытую дверь.
Жак бросился за ним, но двери медицинского блока захлопнулись прямо перед его носом. Толстый металл не мог остановить принца. Он краем глаза видел, во что превратилась Элеонора, и только смерть могла помещать ему добраться до Виктора. Плач и скорбь принц отложил на потом. Сначала он должен был покарать убийцу.
Луч «эстриха» вгрызся в дверь. Раскаленные капли металла брызнули во все стороны, но Жак не сделал шаг назад. Красные искры сыпались ему на одежду, на лицо, на руки, оставляя черные крапинки. Принц не чувствовал боли.
Не выдержав жара, замок треснул и начал плавиться. Удар ноги распахнул двери. На лифтовой площадке Виктора не было. Зато здесь он увидел Мульку. Она стояла, прислонясь спиной к стене и держась обеими руками за шею. Ее лицо было настолько бледным, что, казалось, белая кожа светится в темноте.
- Что с тобой? - спросил Жак, быстро осмотревшись. Он опасался, что Витя мог укрыться где-то поблизости, чтобы неожиданно напасть из засады.
В ответ Мулька только тихо захрипела. Ее глаза медленно вылезли из орбит, ноги подкосились, и она осела на пол. Принц поймал ее и, крепко взявшись за одну из судорожно сжатых рук, оторвал ее от шеи. Под ладонью скрывался жуткий разрез. В его глубине виднелись позвонки. Виктор полоснул девушку лазерным скальпелем, когда пробегал здесь. Он почти отрезал ей голову.
- Я же приказал тебе оставаться с роботом, - прошептал Жак.
Мульетта виновато улыбнулась. В следующую секунду ее тело скрутила предсмертная судорога.
- Че-Че! - закричал принц, укладывая девушку. - Быстро иди в медицинский отсек. Попробуешь спасти Мульку. Виктор ранил ее.
- Не могу, - булькнули динамики общекорабельной связи. - Планета взорвалась, и сейчас мы находимся в облаке обломков. Я должен маневрировать звездолетом.
- Быстро сюда!
Робот ничего не ответил. Было непонятно, собирается ли он выполнять приказ. У Жака сейчас не было ни сил, ни желания наставлять его на путь истинный. Пусть действует по своему усмотрению. Смерть Мульки будет на его совести, и он понесет за нее ответственность если не перед Жаком, так перед своим богом. А вот Виктора принц накажет сам.
Жак вошел в лифт. На панели управления было шесть широких кнопок с гридерскими надписями. Куда мог направиться убийца? Одержимое жаждой смерти существо в обличье Виктора? Эта тварь не боится своей гибели, ее рефлексы в сто раз быстрее, чем у любого землянина… Неужели в нем скрывается паразит? Принц наугад нажал первую попавшуюся клавишу и продолжил размышлять. В теле Виктора поселился паразит. Это несомненно. Наверное, он подцепил его, когда летал на Землю. Жак скрипнул зубами: даже если это так, ничто не сможет спасти Витину шкуру. Убийца должен умереть. Таков высший закон. Просто нужно быть осторожнее. Разумные паразитические организмы очень хитры и изобретательны.
Двери лифта разъехались в стороны. Перед Жаком стоял Че-Че.
- Это я вызвал кабину, - проскрипел робот. - Я выполняю приказ, но хочу предупредить вас. Через десять минут мы столкнемся с крупным обломком.
- Учту, - буркнул Жак и пропустил Че-Че в лифт.
- Я всё видел через видеокамеры внутреннего наблюдения, - сказал робот перед тем, как нажать кнопку внутри кабины. - Думаю, Виктор направился в резервный командный пункт. Во всяком случае, я бы на его месте поступил именно так.
- Хорошо. - Жак развернулся и пошел вдоль по коридору.
- Четвертая дверь направо, - услышал он голос робота за спиной. - Не убивайте его, он тяжело болен.
- Пошел в бездну, - огрызнулся Жак, но Че-Че его не услышал. Кабина уже уползла наверх. Робот спешил спасти жизнь Мульетты. Жизнь, которая скорей всего оборвется через десять минут, когда обломок Надежды врежется в борт звездолета.
В коридор выходил длинный ряд дверей. Четвертая справа ничем особенным не отличалась от остальных, но Жак решил начать с нее. Он уже убедился, что робот редко говорит что-либо, не обладая достаточно достоверной информацией. Какое-то движение на границе поля зрения заставило принца на долю секунды замереть. Щелчок электронного реле подтвердил его наихудшие ожидания. В коридоре работала боевая сторожевая система. Жак прыгнул вперед и, почти распластавшись в воздухе, резко оттолкнулся локтем от стены. Первый выстрел из хорошо замаскированного автоматического лучемета оставил горячее дымящееся пятно на том самом месте, где секунду назад стоял принц. Второй луч вспорол воздух там, куда он должен был приземлиться, если бы не изменил траекторию в полете.
Жак волчком крутанулся на месте, буквально проскользнув между новыми лучами. Программа сторожевых автоматов работала безупречно. Она никогда не допускала ошибок, и в этом было ее слабое место. Принц выполнил несколько дурацких прыжков, и машина ни разу не сумела угадать направление его движений. Но этот клоунский танец под выстрелами нельзя было затягивать. Проклятые автоматы имели способность к самообучению. Жак толкнул плечом нужную ему дверь и взвыл от боли. Горячий луч полоснул его по бедру. Принц перекувырнулся через спину и получил еще один ожог на ступне. Положение стало критическим. Он не мог уже перемещаться с прежней скоростью и не мог уничтожить дьявольские смертоносные установки. Для того чтобы заткнуть их изрыгающие огонь пасти, нужно было хотя бы выстрелить, а для того чтобы выстрелить, нужно прицелиться. Это займет слишком много времени. Ему же не дадут и доли секунды.
Сердце Жака сжалось от ужаса, когда он понял, что выбраться из зоны обстрела у него уже не получится. Расстояние до ближайшего безопасного места было слишком велико.

* * *

Предыдущая страница 34 Следующая страница


35 Михаил Медведев

Запасной пост управления встретил Пацика мягким светом и тонким зудением приборов. Почти все стены и даже часть потолка маленького помещения были усеяны цветными лампочками. Время от времени их цветовой узор многозначительно изменялся. Система управления постоянно отслеживала всё, что происходило на звездолете.
В центре комнаты на небольшом возвышении стояло пилотское кресло, перед которым на тонкой гибкой опоре покоился плоский экран и примитивная клавиатура. Это и был пульт управления. Предельно упрощенный и максимально надежный.
Скабед задраил за собой люк и облегченно вздохнул. Теперь он был надежно отрезан от всех помещений фрегата. В коридоре включились автоматические сторожевые устройства, которые не пропустят сюда никого. По лицу Пацика расплылась довольная ухмылка. Дикарям никогда не победить цивилизованное существо. Каким бы хитрым и ловким ни был варвар, он навсегда останется всего лишь говорящим животным.
Скабед подошел к участку стены, на которой не было ни одной контрольной лампочки. Дотронувшись пальцем до синего светящегося кружка, он раздвинул створки стенного шкафа. Внутри, как он и предполагал, находился легкий скафандр с запасом воздуха на несколько суток и встроенной системой анабиоза. Даже если корабль выйдет из строя и закончится воздух в баллонах, в таком скафандре можно впасть в искусственную спячку и спокойно дожидаться помощи хоть тысячу лет.
На полочке рядом со скафандром лежали малозарядный лучемет и коробка с аварийным гравитронным излучателем. С его помощью можно подать сигнал бедствия, если корабельный передатчик выйдет из строя. Излучатель был одноразовым и при активизации взрывался. Это делало проблематичным его практическое применение, но всё-таки с ним Скабед чувствовал себя спокойнее.
Пацик натянул на себя скафандр. Через несколько минут он собирался произвести стерилизацию своего звездолета. Нужно было очистить корабль от всех чужеродных организмов. Но процесс стерилизации мог нарушить работу системы жизнеобеспечения, поэтому он решил обезопасить себя. Уже натянув нижнюю половину балахона, он почувствовал себя гораздо бодрее. В ткань скафандра были вшиты трубки динамической поддержки, поэтому, едва обхватив бедра Скабеда, материал напружинился, местами затвердел и сразу снял напряжение в мышцах. Усталость донорского тела требовала от Пацика дополнительных умственных усилий для контроля над ним.
Верхняя часть скафандра была изготовлена с излишней помпезностью. Расшитые серебристыми галунами знаки различия командира фрегата имели только декоративное значение, так же как и зеркало на груди, они были данью древним гридерским традициям, и не более того. А вот зеркальная пластина на рукаве - вещь полезная. Ею можно отразить лучеметный выстрел или проверить, жив ли поверженный тобой враг. Если его дыхание не заставляет запотевать зеркальную поверхность, значит, он мертв. Правда, Пацик в таких случаях всегда предпочитал делать контрольный выстрел.
Блестящий шлем на некоторое время вывел Скабеда из себя. Круглая, как глобус, совершенно гладкая сфера отражала всю окружающую обстановку. Она должна была неплохо отбивать лазерные лучи, но какой идиот будет стрелять в этот шлем, зная, что луч не нанесет его владельцу никакого вреда. Пацик с неодобрением повертел в руках блестящий шар и со вздохом натянул его себе на голову. Как хорошо, что никто не увидит его в этом шутовском одеянии.
Стыки между частями скафандра немедленно герметизировались, и он слегка надулся, распертый внутренним давлением. Теперь Пацик никак не зависел от систем звездолета. Он сам себе был звездолет.
Немного повертев головой и несколько раз согнув локти, Пацик убедился, что скафандр сидит на нем прекрасно и совсем не стесняет движений. Он взял с полки лучемет и сунул его в кобуру на бедре. Теперь можно было бы принять участие в любом гридерском параде. Одежда соответствовала самым высоким стандартам воинских празднеств.
Пацик подошел к пилотскому креслу и удобно устроился перед монитором, который в ту же секунду услужливо замигал и показал текущую информацию. В нижней части экрана появилось системное приглашение. Пульт был в полном порядке. Чтобы отдать приказ автоматическим устройствам корабля, нужно было напечатать его на клавиатуре. Архаичность управления потрясла бы самого старого пилота в Галактике. Зато очень низкая скорость передачи данных гарантировала стопроцентную надежность и абсолютный приоритет команд перед теми, которые посылались с других пультов. Проклятый Элькин робот ничего не сможет сделать, когда Пацик прикажет открыть все шлюзы на корабле.
Скабед набрал тестовую команду. Нажимать на клавиши было не очень удобно. Пальцы Виктора были слишком толстыми для миниатюрных гридерских кнопок, но после трех неудачных попыток Скабеду удалось ввести тестовый запрос. На мониторе высветилась диагностическая матрица. Звездолету угрожала опасность столкновения с крупным астероидом, а робот, захвативший власть над кораблем и отключивший все системы пилотирования, ничего не предпринимал. Недоумок!
Короткая команда, и звездолет ушел с траектории движения астероида. Потом Пацик отключил главный пульт корабля, чтобы никто не мог помешать ему воплощать в реальность свой план. Теперь все варвары, прокравшиеся на корабль, были обречены. Он не будет с ними цацкаться. Сначала он откроет все шлюзы и пустит в звездолет вакуум. Потом он отключит внешний контур радиационной защиты, и те, кто уцелеет без воздуха, при нулевом давлении, погибнут от рентгеновского излучения. Затем можно будет вырубить всё электрическое питание на борту и дождаться, пока внутренности звездолета будут скованы межпланетной стужей. За это время он сможет, пользуясь этим примитивным пультом, локализовать местоположение тех, кто всё-таки выживет, и уничтожить их еще каким-нибудь способом.
Пацик быстро набрал команду и отправил ее на выполнение. Эффект оказался не совсем тем, который ожидался. Внезапно погасли все лампочки на стенах. Мигнув, отключился монитор, и даже индикатор на клавиатуре перестал светиться. Похоже, Скабед немного спутал команду и отключил бортовое электропитание, вместо того чтобы обесточить замки на шлюзах. Он умудрился отключить даже резервный пульт управления. Пацик тихо выругался и нащупал в кобуре бластер. Немного повозившись, он нащупал на рукоятке регулятор мощности и выставил ее на минимум. Теперь грозное оружие могло работать в режиме простого фонарика. Слабый луч окрасил окружающие предметы в темно-багровые тона. Пацик низко склонился над клавиатурой. Где-то здесь должна быть кнопка общей перезагрузки компьютерной системы. Обычно она черного цвета, но при таком освещении различить оттенки невозможно. Все краски превратились в одну.
Наконец нужная клавиша была найдена. Она оказалась глубоко утопленной в корпус клавиатуры. Пацик постучал по ней пальцем, но это не произвело никакого эффекта. Кнопка была защищена от случайных нажатий круглым валиком. Пришлось взять лучемет за ствол и надавить на кнопку прицельной мушкой. По монитору побежали столбики цифр, а лампочки на стеновых панелях замерцали самым непредсказуемым образом. Компьютерная система начала загрузку. На полную мощность она заработает только через четверть часа.
Пацик откинулся в кресле и приготовился ждать. Спешить ему было совершенно некуда.

* * *

Свет в коридоре погас как раз в тот момент, когда Жак приготовился к смерти. Он увернулся от очередного выстрела сторожевой системы, удачно перекувырнувшись через плечо, и в этот самый момент сообразил, что от следующего луча ему уже не уйти. Проклятый автомат поймал его в ловушку. Но лампы потухли, и сторожевая система отключилась.
Времени для радости не было, и Жак, врубив свой «эстрих» на максимальную мощность, расстрелял автоматические лучеметы под потолком и выжег замок в четвертой двери справа. В этот момент свет вспыхнул снова, и Жак увидел перед собой очень маленькую комнатку, в которой стояла груда не очень чистых ведер и навалом лежали метелки, швабры и грязные тряпки. Это была подсобка, в которой хранился инвентарь для ручной уборки помешений, на случай если роботы-уборщики выйдут из строя или будут отправлены на профилактику.
Если бы Че-Че не сказал ему, что искать вход в резервный пост управления нужно именно здесь, Жак бы не задержался в этой комнате и одной лишней секунды, но сейчас он внимательно присмотрелся к швабрам и ведрам и понял, что совсем недавно через эту комнату кто-то прошел. Пыль, тонким слоем лежащая на всех вещах, местами была сметена, а на засохшей от старости половой тряпке даже отпечатался след чьего-то ботинка. Виктор был здесь, и в этом не могло быть никаких сомнений. Но куда он мог подеваться?
Жак вошел в подсобку и, потревожив многолетний покой метелок, нашел на стене синий кружок. Раньше ему уже приходилось видеть такие штуковины. Вроде бы обычное пятно, больше всего похожее на следы деятельности неумелого маляра, а на самом деле - датчик индивидуального идентификатора. Если приложить к нему палец и твой код ДНК совпадет с кодом в памяти прибора, то откроется потайная дверь, а если не совпадет, то ты превратишься в облачко перегретого газа. Принц поднял глаза вверх. Ему в лицо смотрел ствол тяжелого стационарного луппера. Он был слегка замаскирован декоративным светильником, но это украшение ничуть не снижало его смертоносной мощи.
Датчик идентификатора был установлен справа, а дверь, которую он открывал, располагалась прямо напротив входа. Металлическая стена с характерным синеватым отливом. Жак провел по ней рукой - скользкая, как будто смазана маслом. Принц растолкал в стороны ведра, подошел поближе к стене и, высунув язык, лизнул ее. Во рту появился кисловатый привкус. Стена сделана из гравитронного сплава. Пробить ее невозможно.
Жак прикусил губу и еще раз осмотрелся. Если через стену нельзя пройти, нужно искать путь для ее обхода. Гравитронный сплав не поддается обработке. Это принц знал точно. Ему придавали нужную форму при отливке. Подкорректировать размеры после этого было просто невозможно. Даже алмазный резак не мог обработать гравитронную поверхность, а при сильном повышении температуры сплав не плавился, как обычный металл, а сразу переходил в газообразное состояние. Но получить нужную температуру в обычных условиях было нереально.
Жак еще раз ощупал стену и попытался заглянуть во все стыки. Это действительно была дверь - сплошная плита, которая поднималась вверх электродвигателями. Двигатели включались при получении кодового сигнала от датчика. Если код оказывался неверным, срабатывал луппер. Жак поставил друг на друга несколько ведер и забрался на шаткую пирамиду. Просунув пальцы между светильником и декоративной обшивкой навесного потолка, он отодрал кусок пластика и обнажил малоэстетичные внутренности подпотолочного пространства. Два черных силовых кабеля тянулись вдоль коридора. Они его не заинтересовали. Скорей всего они шли к перекрытиям. А вот пара тоненьких сигнальных проводочков, которые скрывались в системе управления луппером, оказались как раз тем, что нужно. Можно было не сомневаться, что создатели системы совсем неспроста оставили их на виду. Если нарушить их целостность, то включится луппер. Надежно, ничего не скажешь.
Жак взял в руку швабру с самой длинной ручкой и аккуратно подсунул ее под проводки так, чтобы случайно не порвать их. Потом отодвинулся в коридор, насколько позволяла длина ручки от швабры, чтобы залп из луппера не задел его. Положившись на свою удачу, Жак прижался спиной к стене и дернул за швабру. Отпрыгнуть в сторону он уже не успел. Нестерпимо яркий свет залил коридор и, отразившись от стен, полоснул по глазам. Пол вздрогнул, и стена, к которой он прислонился, мгновенно раскалилась докрасна. Принц со стоном упал на колени. Через минуту он понял, что почти не пострадал. Только кожа на спине горела так, будто Жака долго пороли розгами, и перед глазами по-прежнему стоял залитый ослепительным светом коридор. Казалось, что вспышка выстрела выжгла его изображение на сетчатке. Жак быстро заморгал и через некоторое время начал различать дым, заполнивший всё вокруг, коридор с почерневшими стенами и потолком и совершенно пустую подсобку с потайной дверью. Весь уборочный инвентарь испарился, в полу зияла глубокая воронка, но проклятая плита ни капли не пострадала.
Жак задрал голову. Сигнальные провода обуглились и почернели, но выдержали чудовищный жар, который царил в этой комнатушке минуту назад. Теперь у принца не было удобных ведер, чтобы добраться до них. Пришлось взламывать замок в соседнее помещение. Там нашлось несколько очень удобных ящиков, судя по надписям, с краской. Жак быстро перетащил их в подсобку и еще раз внимательно осмотрел провода. Пламя выстрела полностью выжгло не только швабры и метелки, но и краску, и уплотнители на стыках. Принц без труда отыскал место разветвления проводов, идущих от датчика. Пара шнуров, которые он оборвал, тянулась к лупперу, еще пара уходила в стену. По-видимому, к двигателям, открывающим дверь. Теперь нужно было разрезать и их. На этот раз Жак решил учесть свои ошибки и отошел подальше, лег на пол и, тщательно прицелившись из «эстриха», рассек сигнальные провода. Луппер снова изрыгнул из себя столб испепеляющего излучения. По расчетам Жака, этого не должно было произойти, ведь он отключил луппер от системы управления. Возможно, инженеры, проектировавшие систему, предусмотрели еще несколько степеней защиты, разгадать которые он вряд ли сумеет.
Тяжело вздохнув, принц притащил в подсобку еще пару ящиков с краской. Прежние превратились в облако очень вонючего газа. Половые тряпки и метелки в газообразном состоянии пахли гораздо приятнее. Ящиков, к счастью, было много, и их должно было хватить еще на несколько экспериментов. Впрочем, сейчас предстояла последняя попытка. Жак опять подобрался к управляющим проводам и, поминутно останавливаясь, чтобы перевести дыхание и успокоить бешено стучащее сердце, начал менять местами сигнальные линии. Те проводки, которые раньше шли к лупперу, он соединил с проводами управления двигателями, а линию от двигателей хотел закоротить с блоком управления луппером. Перед тем как соединить последнюю жилу, он пробормотал короткую молитву, которой учила его нянька. Жак хотел еще осенить себя Элькиным крестом, но руки были заняты. Он держал в них два провода. Если он ошибся в расчете, то их замыкание приведет к выстрелу из луппера. Его тело испарится мгновенно, и он даже не успеет ничего почувствовать. Хорошая смерть.
Жак резко сжал две металлические жилы. Прошла секунда, а он всё еще был жив. Жак уже подумал, что отрицательный результат - это тоже результат. Причем не самый плохой. Принц закрыл глаза и обессиленно оперся плечом на неприступную гравитронную стену. Он не сразу сообразил, что глухая плита двигается. Медленно уползает вверх. Фокус удался!
Принц спрыгнул с ящиков и вскинул лучемет. Наконец-то он доберется до предателя. Прыжок вперед, и Жак покатился по полу резервного поста управления. Там на небольшом возвышении сидело существо в блестящем скафандре. Судя по росту, это был Виктор. Жак нажал на курок, и острое жало «эстриха» впилось в голову предателя. Луч отразился от зеркальной поверхности и врезался в монитор. Принц автоматически выстрелил еще раз. Он долго упражнялся в стрельбе и в настоящем бою почти никогда не целился. Набитая рука сама находила цель - вначале голова, потом грудь. Но на груди у Виктора тоже была зеркальная пластина, и луч, отразившись, опять не причинил ему никакого вреда. Третьей попытки у Жака не было. Предатель сам выхватил бластер, и лазерный луч уперся в лоб принца. Долю секунды оба смотрели на эту светящуюся ниточку, неожиданно соединившую их. Оба ждали, когда Жак с прожженным черепом рухнет на пол. Невыносимо долгое мгновение они осознавали, что мощность луча слишком мала. Виктор понял это первым. Он потянулся другой рукой к регулятору мощности, но Жак не упустил свой шанс. Он стрелял в живот Виктора до тех пор, пока на месте брюшной полости не осталось ничего, кроме торчащих ребер и позвоночника.
Виктор откинулся на спинку кресла и выронил оружие. Жак встал на ноги и, не опуская лучемета, подошел к врагу. В зеркальной сфере шлема он увидел свое покрытое шрамами и ожогами лицо. Он с трудом узнал себя. Дорого же ему обошелся этот Элькин «друг».
Принц поднял бластер и прицелился в стык между шлемом и балахоном. Там не было зеркальных поверхностей, и луч должен был без труда отсечь предателю голову. Жак пожалел, что у него нет с собой фамильного меча. Такая тяжелая победа должна завершаться взмахом клинка, а не рутинным нажатием на курок.
Внезапно Виктор шевельнулся. Его рука медленно согнулась, пальцы сжались в кулак, а большой палец отогнулся вверх. Это движение вытянуло последние силы из его изувеченного тела. Через секунду он окончательно потерял сознание, а Жак в задумчивости почесал стволом «эстриха» свой тяжелый подбородок. Он хорошо помнил, что этот жест на языке землян означает: «Все отлично!» Элька часто отгибала вверх большой палец, чтобы показать свое удовлетворение. Интересно, чем может быть удовлетворен тяжело раненный Виктор? У принца был только один ответ на этот вопрос - паразит, захвативший Витино тело, обитал у него в животе. После меткого выстрела Жака паразит погиб, и перед ним сейчас снова прежний Виктор.
Жак решил пока не добивать предателя. В крайнем случае, он потом отрежет ему голову кухонным ножом, а сейчас надо посоветоваться с Че-Че. Принц перекинул через плечо тело Виктора и гордой походкой направился к лифту. Через несколько шагов его движения утратили горделивость, гигант ссутулился и начал подволакивать ноги. Эйфория победы отошла на задний план. Вернулись тоска и безнадежность. Возможно, он отомстил за Элеонору, но самая жестокая месть не может вернуть любимую.
Че-Че стоял, склонившись над операционным столом. Он даже не обернулся, когда Жак вошел в комнату. Руки робота двигались медленно. Казалось, он делает волшебные пассы над женским телом. В полутьме не было видно, чем конкретно он занят. Принц и не стал присматриваться. В том же направлении он видел то, что осталось от Эльки. Куски ее тела валялись в углу, и Жаку не хотелось снова видеть их.
Жак скинул с плеча тело Виктора и сел рядом с ним, закрыв руками свою голову.
- Вы нашли Виктора? - вопросительно проскрипел робот.
Принц молча кивнул, не сообразив, что Че-Че не сможет спиной увидеть его жеста.
- Вы убили его? - спросил Че-Че и, оторвавшись от своих дел, подошел к Жаку.
Гигант отрицательно помотал головой.
- Наверное, нет, - пробормотал он. - Посмотри, что с ним.
Робот склонился над Виктором и, со скрежетом выгнув шею, заглянул в ужасную рану на животе. Потом приложил руку к груди раненого и несколько раз похлопал его по ребрам.
- Зонд заедает, - сказал он и с размаху ударил ладонью по дверному косяку. Из железного запястья выскочила тонкая иголка. Робот снова приложил руку к Витиной груди. Острие иглы вошло глубоко под кожу.
- Сердце стоит, но кровь насыщена кислородом, - изложил он свой диагноз. - Я займусь им потом. Присмотрите за ним, он может быть опасен.
- Проще его убить, - вздохнул Жак. - Как Мулька?
- Ею я тоже займусь потом, - пообещал робот. - Я поставил ей трубку, чтобы облегчить дыхание, и сделал укол. Она спит.
- Че-Че, с кем ты там разговариваешь? - раздался голос с операционного стола.
Жак удивился. Голос Мульки был удивительно похож на Элькин. Наверное, теперь его всю жизнь будет преследовать голос любимой.
- Это Жак вернулся, - проскрипел робот и вернулся к столу.
- Я хочу его видеть, - требовательно произнес голос.
- Он очень устал и, кажется, уснул, - ответил Че-Че и защелкал какими-то медицинскими инструментами. - Настоящие гридерские приборы, - с восхищением сказал он. - Скоро ты снова сможешь ходить.
«Я сплю, - подумал Жак. Он всё никак не мог отделаться от впечатления, что слышит голос Элеоноры. - Я сплю и вижу сны».
- Че-Че, у меня ужасно болят ноги, - снова сказал всё тот же голос. - Обезболь, пожалуйста. Не могу терпеть.
- У тебя еще нет ног, - ласково успокоил Мульку робот. - Пока это фантомная боль, и я ничего не могу с ней сделать.
- А когда ты закончишь?
- Если не сядут батареи, то через пять суток. Нужно сшить много мышечных и нервных волокон. Это очень нелегко, когда дрожат руки.
Жак открыл глаза и встал на ноги.
- Я поищу новые аккумуляторы, а то ты действительно скоро отключишься, и я останусь один, - сказал принц и вышел из медицинского блока. Жак чувствовал, что должен заняться хоть чем-нибудь, лишь бы не слышать этот голос.
На лифтовой площадке лежала Мульетта. Она была до пояса накрыта простыней. Из раны на горле у нее торчала толстая пластмассовая трубка, через которую с хрипом втягивался воздух. Мулька покоилась на некотором расстоянии от лифта, поэтому Жак не заметил ее, когда входил в операционную.
Но кто же тогда лежит на столе? Неужели он начал сходить с ума? Жак медленно, будто боясь вспугнуть призрачную надежду, вернулся в медицинский блок. Робот по-прежнему нависал над столом. Сквозь дыры в его покореженном корпусе виднелись печатные платы, провода и цилиндры, которые меняли свое положение каждый раз, когда Че-Че делал какое-нибудь движение.
Жак на цыпочках приблизился к роботу и заглянул ему через плечо.
- Вы мне мешаете, - сварливо проскрипел Че-Че, но Жак остался стоять рядом.
На столе лежала Элеонора. Ее замасленные слипшиеся волосы разметались по маленькой подушечке. Лицо было бледным и по цвету не отличалось от обивки стола. Девушка часто облизывала сухие губы и тонкими пальцами теребила остатки одежды на своем животе. Робот поминутно отодвигал ее руки в сторону от чудовищной раны. Че-Че, почти по локоть погрузившись в ее внутренности, сосредоточенно ковырялся в них. Его пальцы почти не двигались. Наверное, они совершали очень тонкие микронные манипуляции. Зато все приводы, которые передавали движения пальцам, скрипели, жужжали и дергались по блестящим направляющим.
- Почему ты мне не сказал, что она жива? - спросил Жак, положив руку на плечо железного человека.
- У меня всего один мозг и один процессор, и я очень занят, - проворчал робот. - А если вы уберете свою руку, то мне можно будет не учитывать ее давление.
- Прости. - Жак поспешно убрал ладонь.
Элеонора с трудом перевела взгляд с Че-Че на Жака. Ее губы вздрогнули, а глаза наполнились слезами.
- Жак проснулся, - всхлипнула она. - А я в таком виде…
Принц молча смотрел на нее, не в силах даже моргнуть. Он боялся, что видение рассеется и он увидит перед собой Мульку или еще кого-нибудь.
- Я тебя ждала, ждала, а ты всё не шел и не шел, - прошептала Элеонора.
- Я торопился, - выдавил из себя принц.
- Очень больно, - пожаловалась девушка. - Скажи этому чурбану, чтобы дал наркоз.
- Усыпи ее, - попросил Жак робота.
- Отвали, я знаю, что делаю, - грубо огрызнулся Че-Че и отпихнул Жака от стола. - Лучше принеси из шлюзовой камеры Дифора. Его нужно положить в анабиозную камеру, а то он растает и испортится.
- И Дэна тоже, - быстро добавила Элеонора.
Жак вздохнул. Труп Дэна они оставили на Надежде. Кто-то выжег ему весь мозг.
- И еще я хочу пить. Эта консервная банка утверждает, что на звездолете нет ни капли воды, - неожиданно быстро затараторила девушка. - Жак, найди мне, пожалуйста, воды.
- Ты кого назвала консервной банкой, старая карга? - возмутился робот.
- Я карга? Это что, лечение оскорблениями? - закричала Элька.
Мощь ее голоса не оставляла никаких сомнений в том, что с ней всё будет в порядке. Жак улыбнулся и со спокойным сердцем вышел из комнаты. Последнее, что он услышал, покидая медицинский блок, был вопрос Элеоноры к роботу:
- Че-Че, а когда ты закончишь, шрамы будет видно?
Живот Жака скрутил жестокий спазм. Давясь от хохота, принц покатился по полу. Из глаз брызнули слезы. Он бился головой о стены и смеялся без остановки. Его мозг не выдержал перегрузок. Слишком много ужасов и смертей ему пришлось пережить.
Из состояния истерики его вывел вечно невозмутимый Че-Че. Он появился из операционной, схватил Жака за горло, слегка приподнял его и сунул под нос склянку с вонючей жидкостью.
- Спасибо, - пробормотал принц, с трудом переводя дыхание. - Ты не представляешь, как я рад, что всё хорошо закончилось.
- Всё только начинается, - пророчески заметил робот и скрылся за дверью.

Эпилог

В шлюзовой камере «Гедабаса» собрались пятеро. Виктор, Жак, Элеонора, Че-Че и Мульетта Кронк. Только у Вити не было пары. Он стоял одетый в теплую куртку рядом с площадкой гиперперехода и переминался с ноги на ногу. Он не очень привык к таким проявлениям внимания со стороны своих друзей и был немного смущен.
- Ты твердо решил вернуться на Землю? - в сотый раз спросила его Элька, и он в сотый раз утвердительно кивнул ей.
- Мы будем ждать тебя, - сказал она, трогая себя пальцами за переносицу. - Если захочешь нас срочно найти, оставь письмо у клерка Имперского банка на Зене.
- Ты это уже говорила, - устало вздохнул Виктор.
- А ты послушай еще раз. - Девушка топнула ножкой и продолжила: - Жак купил тебе новую яхту, ты знаешь. Она будет постоянно находиться на орбите Земли, и ты сможешь вызвать ее в любой момент.
Элька встала на цыпочки и чмокнула Виктора в щеку:
- Всё, иди, а то я расплачусь.
- Постой. - Жак поймал его за плечо и грубовато повернул к себе. - По законам моей планеты, - сказал он хмуро, - я должен был убить тебя.
- Она тебе всё рассказала, - покачал головой Виктор и посмотрел на покрасневшую Элеонору.
- У нас нет тайн, - улыбнулся гигант. - Я знаю, что ее очень трудно переспорить. - Принц протянул Виктору руку. - Удачи тебе. Надеюсь, еще встретимся.
Их руки сшиблись в крепком мужском рукопожатии.
- Дай и мне сказать тебе пару слов. - Че-Че притянул Виктора к себе. - Я поставил тебе синтетический кишечник. Отличная вещь. Может переваривать гвозди. Только, я тебя умоляю, не пей кока-колу. Для тебя это яд.
- Учту, - усмехнулся Виктор, но не стал жать руку роботу. Тот так и не отрегулировал свои гидроприводы и от избытка чувств легко мог сломать ему пальцы.
- Возвращайся скорее, - Мульетта помахала ему ручкой, - и вспоминай иногда, какую возможность ты упустил.
- Какую? - не понял Виктор.
- Не воспользовался правами собственника, когда я была твоей рабыней.
- А-а-а, это…
- Да. Это! А теперь я мало того что свободная женщина, так еще и замужняя. Жак сказал, что тело для Славика я смогу выбрать сама. - Мулька мечтательно закатила глаза.
- До свидания всем, - сказал Виктор и встал на площадку гиперперехода, решив таким образом закончить затянувшуюся церемонию прощания.
Лица друзей расплылись в туманном свечении, и через секунду он был дома. На Земле. Если бы Элеонора знала, как ему надоели железные коридоры звездолетов, негостеприимность чужих миров и вечные перелеты неизвестно куда и зачем, возможно, она бы не стала уговаривать его остаться.
Шар гиперперехода съежился у него за спиной, озарив потусторонними всполохами серые стены домов. Витя стоял один посредине двора-колодца. Со всех сторон на него равнодушно взирали желтые окна, уползая ввысь к таким же равнодушным звездам.
Виктор поднял глаза и помахал рукой своим друзьям. Он точно знал, что за ним сейчас внимательно наблюдают. Огорченная Элька надеется, что он одумается и вернется, а не склонный к сентиментам Жак высматривает, не грозит ли Виктору какая-нибудь опасность.
Он не стал испытывать терпение друзей и, поежившись от зимнего холода, засеменил к ближайшей подворотне, изо всех сил заставляя себя не смотреть вверх. Он знал, что когда-нибудь ему захочется снова увидеть бездонную пустоту пространства, съесть тарелку сублимированной каши и вместе с Че-Че перемыть косточки Эльке и ее принцу, но сейчас он больше всего нуждался в обычной человеческой жизни. После того как Скабед поработил его тело, Виктор чувствовал, что перестал быть стопроцентным землянином. Ему нужно было хоть ненадолго окунуться в атмосферу родной планеты, набраться силы и победить страх, поселившийся в его душе. Если его вообще можно победить.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    КОРОЛЕВСКАЯ ПЕШКА     (Страница 1)
  • Часть II
    ЗЕМЛЯНЕ     (Страница 7)
  • Часть III
    ГЛУПЫЕ ВОЛШЕБНИКИ     (Страница 13)
  • Часть IV
    БЛАГОРОДНАЯ ГНИЛЬ     (Страница 18)
  • Часть V
    НЕБЕСНЫЙ ДЬЯВОЛ И КРЫСИНЫЙ КОРОЛЬ     (Страница 23)
  • Часть VI
    РАДОСТЬ СМЕРТИ     (Страница 28)
  • Эпилог (Страница 35)


Михаил Медведев

Командировка во Вселенную

Цикл: "Командировка во Вселенную" - 1

 Читать книгу

Аннотация

Обыкновенная командировка в столицу обернулась для менеджера Вити Блинова неожиданной встречей с представителями инопланетного разума. Но голубокожие человечки почему то не стали вступать с ним в переговоры и знакомить с достижениями своей цивилизации, а решили использовать. Для опытов. Но, видно, не судьба была Вите закончить жизнь на лабораторном столе или в морозильной камере. Череда невероятных событий, которые раньше Блинову и в горячечном бреду не привиделись бы, продолжилась продажей в рабство, неожиданным спасением и должностью межзвездного мусорщика с перспективой быстрого карьерного роста. Однако не только в земном бизнесе всё ненадежно и непредсказуемо…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel