Михаил Кликин - Личный друг Бога

1 Михаил Кликин

В начале XXI века гигантская корпорация заинтересовалась исследованиями мозга. Она не жалела денег, разрабатывая перспективное направление Лучшие нейрофизиологи мира работали в ее лабораториях.
Через пятнадцать лет стало возможным обеспечить прямую связь между человеческим мозгом и компьютерными системами. Новая технология получила широчайшее применение - но наиболее полно она использовалась в индустрии развлечений.
Маленькое устройство, вживленное в мозг, позволяло людям посещать многочисленные компьютерные миры. Миры, чьи чудеса ограничивала лишь фантазия создателей. Миры, где действовали лишь те законы, что заложили их творцы. Миры реалистичные и насыщенные событиями…
Шло время. Технология развивалась. Все больше людей включалось в виртуальную жизнь.
И для многих из них то, что когда-то было игрой, стало очень серьезным делом.

Да восстанет когда-нибудь мститель из наших костей.
Вергилий Марон Публий

ЧАСТЬ ПЕРВАЯ
ЖИЗНЬ ШЕСТАЯ

ГЛАВА ПЕРВАЯ

Письмо было написано на хорошей, плотной бумаге .
Написано от руки. Красивым, ровным и уверенным почерком.
Написано ручкой. Быть может, настоящим «Паркером».
Письмо было вложено в конверт, на котором не было ни адреса получателя, ни адреса отправителя, ни почтовых штемпелей, ни марок. Возможно, на нем не было и отпечатков пальцев. Но Танк не стал это проверять. «Завтра в восемь часов утра, - перечитал он вслух, - будьте в парке, где Вы обычно выгуливаете собаку. На третьей скамейке Вас будет ждать человек. Он предложит Вам работу».
Танк хмыкнул.
Обычно работодатели выходили на него через электронную почту. Бумажное письмо, к тому же рукописное - это нечто новое, необычное. И встреча в парке…
Каким-то образом они его нашли. Узнали, где он прогуливается. Выяснили, где он живет. И подбросили письмо к двери за минуту до того, как он вернулся.
Наверняка у них есть его фото. А скорей всего - целоедосье…
Впрочем, бояться Танку было нечего. Ничего преступного он не совершал вот уже… лет пять, наверное. Мелкие шалости в счет не шли, да и - Танк был уверен - засечь его тогда не могли. Долгов за ним не водилось, все старые грехи были отмолены и прощены, так что…
Видимо, это действительно очередной работодатель. Немного странный. А возможно, просто богатый. Решивший поиграть в шпионов. А может, просто не доверяющий новым технологиям.
Богатый чудаковатый ретроград…
- Завтра увидимся, папаша, - пробормотал Танк, отложил письмо, выдвинул ящик стола и достал пистолет - вороненый, тяжелый, шестизарядный. Увесистый и убедительный.
Газовый…

1

«Месть» - он не сразу вспомнил это слово.
Сначала было жгучее чувство, неуютное, угловатое, неудобное и такое привычное, знакомое. Оно-то его и разбудило, вернуло к жизни, воспламенило душу, придало сил.
Он скрипнул зубами, стиснул кулаки. Ему казалось, что он задыхается. На самом деле он просто забыл, как дышать.
«Месть» - это было первое слово, которое он вспомнил.
Потом он вспомнил имя своего врага.
И лишь после этого - свое собственное.
Он распахнул глаза и закричал. Он услышал себя и увидел тьму. Он обонял ночь и чувствовал крепкие объятия холодной земли.
Он родился.
Глеб - это было его имя.
Епископ - так звали его заклятого врага.

2

Черное Урочище пользовалось дурной славой. Жуткие истории рассказывали про это место: о покойниках, выходящих на дорогу в лунные ночи, о всаднике с медвежьей головой, скачущем по макушкам деревьев, о трех огромных псах, стерегущих потайную пещеру, где скрывается от людей шестирукое свирепое чудище, единственное во всем Мире.
Много всякого рассказывали местные Одноживущие, пугая путников, набиваясь в проводники. Намекали, что знают секреты, как не разбудить чудовищ Черного Урочища, как незамеченными пересечь нечистое место, как избежать опасности…
- Не шуметь! - прокричал Волколак, обернувшись. - С телег не слезать! - Он не впервые проезжал здесь, и ему не требовались проводники. Он и без них знал, как нужно вести, чтоб не потревожить Урочище. - По сторонам не пялиться, смотреть только на меня!
Дорога пошла вниз - начался спуск в котловину. Впереди показалась похожая на гигантскую лапу коряга, сплошь увешанная цветными ленточками - она отмечала границу Урочища.
- Если что-то почудится, не реагировать! Слушать только меня!
Волколак был Двуживущим. Ему - единственному ребенку в семье - недавно исполнилось пятнадцать лет, он учился в обычной школе, увлекался историей, любил фильмы ужасов и, конечно же, компьютерные игры - такой была его первая - обыкновенная - жизнь.
Вторая его жизнь была куда более интересна. Уважаемый мужчина, неплохой воин, мастер боя на мечах, профессиональный охранник, проводник с хорошей репутацией, он легко находил работу, когда ему требовались деньги. Он мог себя обеспечить и мог за себя постоять.
- Въезжаем! - крикнул Волколак, когда его повозка поравнялась с увешанной ленточками корягой.
Торговля людьми в Мире не считалась преступлением, ведь здесь не было законов. Но работорговцев не любили, и потому они старались держаться в тени.
Волколак сопровождал обоз с живым товаром. И хотя в реальной жизни он осуждал рабство, как того велела школа, сейчас он не считал, что занимается чем-то постыдным.
Ведь это была всего лишь игра.

3

Глеб рванулся что было сил, и земля, вздохнув, отпустила его. Он тут же лег на живот, ухватился за пучки осоки и пополз, выбираясь из осыпающейся ямы, так похожей на могилу.
Он не вполне понимал, что происходит, он еще не пришел в себя, не осознал, как тут оказался и что это за место. Но некое чувство подсказывало ему, что сейчас что-то случится. Он чувствовал опасность. Предугадывал ее.
Память подсказывала, что так было всегда - после каждого рождения следовало испытание.
Новорожденный должен подтвердить право на жизнь. Пройти боевое крещение, получить первый опыт, а быть может, первое оружие и первые деньги.
Если повезет…
«Это игра, - вспомнил Глеб. - Это Мир».
И тут же его сознание погребли какие-то неясные мысли, пугающие и странные. Глеб застонал, ощущая, как вспухает голова, обхватил ее руками, стиснул, не давая лопнуть, отполз на пару шагов от родившей его могилы, встал, покачиваясь, не замечая, что в нескольких шагах от него проходит дорога, и не видя, как поблизости расступились кусты, выпуская на открытое место странное существо, отдаленно похожее на человека…
«Епископ» - имя заклятого врага было словно спасательный круг. Глеб уцепился за него, подтянул к себе. Сразу сделалось спокойней. Постепенно унялся ураган смутных мыслей и образов. Но осталось знание, что не все в порядке.
А потом Глеб увидел перед собой страшное черное лицо с оскаленной пастью и понял, что пришел первый враг и пора бороться за жизнь…

4

На дороге что-то темнело…
Волколак положил ладонь на рукоять меча, присмотрелся.
Какие-то груды… Похоже, тела…
Верно, кто-то из путников забрел на опасное место, не зная о правилах или позабыв о них, растревожил Урочище, разбудил нечисть…
Волколак поднял руку, предупреждая о возможной опасности. Он был единственный воин в обозе, но перед началом перехода он проинструктировал всех, кто мог держать оружие, и сейчас он знал, что возницы, заметив его жест, взялись за топоры и рогатины.
Какая-никакая, а поддержка…
Фыркнула лошадь, почуяв мертвечину, прянула ушами, тряхнула головой. Щелкнул кнут - словно сухой прут лопнул. И люди, и животные торопились миновать опасное место.
Человека, прижавшегося к стволу осины, Волколак заметил, лишь когда тот шевельнулся. Как обычно, рефлексы опередили разум - Волколак не успел ничего понять, а клинок, дрожа, уже указывал на подозрительную фигуру.
Человек ли?
- Помогите, - всхлипнул незнакомец, и Волколак уверился, что это действительно человек - чудища Черного Урочища говорить не умели.
Но кто он?
Грязный, всклокоченный, босой, в каком-то рубище, безоружный, сильно ослабевший, возможно, раненный, хотя ран не видно и крови не заметно - как он здесь очутился, что делает, почему жив?
Волколак тронул возницу за плечо, велел придержать лошадь.
- Кто ты такой?
Грязный человек вышел на дорогу, направился к головной телеге остановившегося обоза. Двигался он неуверенно, шатко, подволакивал ноги, словно зомби.
- Кто ты? - повторил вопрос Волколак. Он не собирался спускаться с повозки, чтобы помочь незнакомцу. Волколак знал, что земля Черного Урочища отбирает силы у любого человека, что топчет ее. Отбирает и передает обитающей здесь нечисти.
- Я… я… - Человек дошел до повозки, схватился за высокий борт, поднял голову. Волколак посмотрел в его бесцветные глаза, спросил, не нуждаясь в ответе:
- Ты Одноживущий?
- Я… я… - Человека словно заклинило. Его перепачканное землей лицо дергалось, кадык прыгал вверх-вниз. - Я…
- Ты меня понимаешь?
Конечно же, Одноживущий не может понять речь настоящего человека. Ведь он просто кусок программного кода. Он способен реагировать на какие-то слова, на сочетания слов, в него заложена возможность самообучаться, он может анализировать структуру фраз. Но понимать? Нет.
- Как тебя зовут? - на этот вопрос способен ответить любой Одноживущий.
- Я… Глеб…
«Конечно, Одноживущий, - уверился охранник. - У Двуживущих таких имен не бывает».
- Ладно, забирайся. - Он подал руку изможденному бедолаге - помог ему подняться и одновременно поздоровался. - Меня зовут. Волколак. Будем знакомы.
Задерживаться здесь было опасно. Они и так рисковали, остановившись посреди Урочища.
- Пошли! - Волколак, не медля больше ни секунды, махнул рукой, и обоз тронулся.
Когда повозка поравнялась с мертвыми телами, лежащими у обочины, Волколак повернулся к подобранному Одноживущему.
- Кто их так? Ты случайно не видел? Одноживущий не ответил. Он лежал на дне телеги, уставившись пустыми глазами в небо.
«Словно восковая кукла, - подумал Волколак. - Восковая кукла с электронной начинкой».
Он помахал ладонью перед лицом Одноживущего, убедился, что тот ни на что не реагирует, и потерял к нему интерес. Сейчас его занимало другое - он строил предположения о том, кто же прикончил трех упырей и где сейчас этот человек.
Или же бойцов было несколько?
Одиночке с такими соперниками управиться трудно.
Вдвоем - куда легче, особенно если один боец - маг, а другой - воин.
И если такая парочка встретится где-нибудь впереди, если они не любят работорговцев и не брезгуют грабежом, то проблем они могут доставить не меньше, чем все Черное Урочище со всей своей нежитью и нечистью.
Знать бы, кто эти люди и где они сейчас…

5

Молния ударила с чистого неба. С треском вонзилась в землю, опалив ближайшие кусты, расплескав почву. Невесть откуда взявшийся дым - ярко-синий, плотный, клубящийся - вмиг затянул горячую воронку.
В дыму кто-то надрывно кашлял.
Длинный посох вылетел из синего облака, упал на траву. Через мгновение рядом с посохом шлепнулась дорожная сумка. А потом из дыма, разгоняя его руками, выступил кашляющий человек.
- Вот черти… - Он пытался ругаться, но ему не хватало воздуха. - Говорил же… Выдержите рецепт… Так нет!… Напутали!…
Он упал рядом со своими пожитками, рукавом долгополого шерстяного халата вытер слезящиеся глаза, кое-как справился с кашлем, отдышался, огляделся.
- Опоздал?
В пяти шагах от наполненной дымом воронки чернела вывернутой землей яма, похожая на большую кротовину.
- Опоздал! - Человек досадливо сплюнул, подтянул к себе посох, крикнул во весь голос: - Глеб! Эй! Слышишь меня?!
Наверное, человек не понимал, где находится. Или не знал, как следует себя вести в Черном Урочище.
- Где ты, парень?! Иди сюда, пока тебя не сожрали! Это опасное место, правду тебе говорю!
Похоже, человек этот просто ничего не боялся.
- Ну куда же ты делся?
По-стариковски кряхтя, он поднялся на ноги, подошел к яме, из которой выполз Глеб, потрогал землю, осмотрел примятую траву, заметил тела вампиров, покачал головой. Пробормотал:
- И где теперь тебя искать, парень? - Он выпрямился, подхватил сумку, забросил ее за плечо и быстрым шагом направился к дороге.
Он уже видел в пыли отпечатки колес и подкованных копыт.
- Поговорить бы нам надо, парень… - бормотал человек, разглядывая следы, оставленные обозом, и пытаясь угадать, в какую сторону двигались телеги. - Подождал бы ты меня, а?… Ох, смотри, не натвори там делов…

6

Обоз остановился на перекрестке дорог, у большого камня, который был испещрен памятными надписями на разных языках: «Алый Лев проезжал тут», «Бойтесь меня! Смеагорл», «Это дорога в ад», «Режь Одноживущих!», «Магов - нет!»
- Ваши деньги, господин, - сказал торговец Том, передавая Волколаку тугой кошель.
- Что-то много.
- Тут еще плата за нового раба.
- Какого раба? - не сразу понял Волколак. - Ты про этого оборванца, что ли? Он не раб.
- Он раб, господин, - твердо сказал Том. - Мы его спасли, он нам должен, но у него ничего нет. Значит, он сам принадлежит мне.
Волколак возражать не стал: пустое это дело - спорить с Одноживущим.
- Ну, как знаешь… Только смотри не прогадай. Сдается мне, раб из него плохой выйдет. Вон, валяется словно труп. Живой ли?
- Живой, - сказал Том.
- Куда вы дальше?
- Туда, - неопределенно мотнул головой работорговец. Ни к чему Двуживущему знать путь невольничьего каравана.
- А я туда, - махнул рукой Волколак в сторону знакомой деревеньки, стоящей на плешивом пригорке.
Они расстались. Обоз двинулся дальше. Волколак, привалившись спиной к белому исписанному камню, смотрел, как, громыхая, катятся мимо глухие фургоны с крохотными окошками-отдушинами под самой крышей, с единственной дверью, запертой снаружи.
Один, второй, третий… Сколько же там человек, сколько невольников? А что, если среди них оказался Двуживущий?
Что за глупость! Двуживущий не может быть рабом. Ничто не удержит его в оковах, ничто не заставит подчиняться хозяину.
Волколак представил, что стал бы он делать, случились ему попасть в рабство. Усмехнулся, почесал кулак, повел плечами.
Это было бы хорошее приключение…
Обоз ушел. Расползлось по лугу поднявшееся облако пыли, осело на траве. А Волколак все стоял, думал…
Ему было пятнадцать лет, но об этом знал он один. Ну и, наверное, те люди, что обслуживали игру. Но они ни с кем не делились такой информацией - не имели права.
Ему недавно исполнилось пятнадцать лет, но мужчины - настоящие мужчины - считали его равным. Главное, быть немногословным и уверенным. Тогда никто не заподозрит, что в действительности ты пацан. Молодой парнишка, школяр, который вымолил у родителей разрешение на вживление нейроконтактера, а теперь просаживает их деньги.
Ему было пятнадцать лет, а он уже мог убивать. Не взаправду, понарошку. Рубить мечом головы, отсекать конечности, вспарывать животы.
Он мог делать все что угодно.
Даже пить пиво. Вернее, эль - так называли этот хмельной напиток Одноживущие. Настоящего пива Волколак еще не пробовал, но он не сомневался, что оно ничем не лучше пива виртуального. А скорее всего - хуже…
Волколак посмотрел в сторону деревни. Там есть неплохая забегаловка. И знакомый хозяин держит для него комнату, ведь он частый гость, постоянный клиент.
Но скоро…
Скоро все изменится.
Еще сотня-другая монет, еще чуть-чуть опыта, еще некоторое количество полезных знакомств - и тогда можно будет покинуть эти места. Отправиться по Миру на поиски приключений. А перед этим надо будет купить хорошие доспехи и оружие. И взять несколько уроков у мастеров. Может быть, даже на целый сезон стать чьим-то учеником.
Так вернее. Так безопаснее.
«Двигаясь понемногу, пройдешь дольше, - любит приговаривать хозяин харчевни. - А бегущий без остановки быстро свалится замертво».
Волколак не хотел свалиться замертво.
Он знал, что новая жизнь, новое подключение влетит в копеечку. И вряд ли родителей обрадует новость, что пора опять раскошелиться.
Волколак криво усмехнулся, подобрал острый кусок щебня, шагнул к придорожному камню, нашел знакомую надпись. Привстав на цыпочки, старательно обновил ее, обвел стрелку, указывающую на плешивую макушку холма с плоскими бородавками крыш. Отступил на шаг, склонил голову набок, полюбовался результатом.
«Волколак проведет вас через Черное Урочище. Дешево. В любое время».
Он ведь здесь не бездельничал. Он тоже работал. Зарабатывал на жизнь.
И заработок этот был настоящим. Ведь при желании виртуальные монеты можно обратить в реальную наличность. И как знать, может, когда-нибудь, когда у него будет приличный доход, именно так он и станет поступать. Ведь есть же люди, для которых игра - прибыльное занятие. Существуют же специальные биржи, где игровое золото можно обменять на любую валюту, есть и сетевые магазины, в которых можно продать ненастоящее барахло за настоящие деньги - за доллары, евро, юани, рубли.
«Когда-нибудь, - заверил себя Волколак, - игра сделает меня богатым».
Главное - двигаться понемногу.
Главное - не спешить.

7

Гудели, ныли голоса.
Ни слов, ни звуков - только ровный, монотонный гул.
И отдаленный лязг. Стальной звон. Постукивание.
Мечи…
Глеб очнулся, дернулся, приподнялся. Огляделся недоуменно, встревоженно.
Он лежал на полу, в углу, на куче тряпья. Над его головой потрескивал факел, ронял огненные капли в прибитую к стене миску с водой. На закопченных потолочных балках колыхались грязно-серые паучьи тенета - словно обрывки сгнивших флагов.
В тесной комнате было полно народу. Испуганные, встревоженные люди сидели, скрестив ноги, полулежали, привалившись к стенам. Кто-то нервно расхаживал, перешагивая через вытянутые ноги, через тела, топча сброшенную одежду, пиная стоптанную обувь.
- Где я? - Глеб пытался вспомнить, как он здесь очутился.
В комнате не было мебели. Голые бревенчатые стены были изрисованы углем - примитивно изображенные человечки сражались на мечах и копьях, стреляли из луков по мишеням, бились врукопашную.
- Что это за место? - Голос Глеба влился в общий гул и потерялся, растворился в нем.
Окон здесь не было. Только обитая железными полосами дверь с маленьким смотровым окошечком, закрытым в данный момент.
- Что происходит? - Глеб, опираясь на стену, встал. Он странно себя чувствовал. Очень необычно.
Это его пугало.
И память… Что-то случилось с его памятью. Ее словно вычистили, обрубили что-то, и культи воспоминаний так мучительно саднили…
«Амнезия», - выплыло нужное слово. И Глеб, не удержавшись, произнес его вслух. Громко. Так громко, что его наконец-то услышали.
- Я - Ирт, - повернулся к нему небритый мужичок средних лет, крепкий, широкоплечий, жилистый, но болезненно-бледный.
- Ты Одноживущий?
- Да, - мужичок кивнул. - Здесь все Одноживущие.
- Но я… Как я сюда попал, ты видел?
- Конечно, Амнезия. Мы же ехали вместе, в одном фургоне. А после Том нас продал.
- Какой Том? - тупо спросил Глеб.

1 Следующая страница


Личный друг Бога 2

- Ну Том. Работорговец.
- Продал? Нас?
- Да. Мы рабы. И он нас продал. Двоих по цене одного. Кажется, он просто хотел от тебя избавиться.
- Я не могу быть рабом!
- Любой, кто попал в фургон Тома, становится рабом, Амнезия.
- Меня зовут Глеб!
- У меня тоже два имени.
- У меня одно имя! Глеб! Так меня зовут! Глеб! И никак иначе!
- Хорошо. Я понял. Только не кричи. Здесь и без того страшно.
Глеб, сделав над собой усилие, закрыл глаза и медленно сосчитал до десяти. Ирт внимательно смотрел, как шевелятся его губы. - Так ты знаешь, что это за место? - спросил Глеб, чуть успокоившись.
- Говорят, это школа Ордена Смерти.
- Что?
- Здесь Двуживущие под присмотром учителей оттачивают свое мастерство.
- Какой Орден? Смерти?
- Да. Разве ты ничего о нем не слышал?
- Нет.
- Странно, - удивился Ирт. - Об этих людях знают все, их боятся, с ними не связываются. Они убивают Одноживущих. Просто так, безо всякого повода. Они вырезают целые деревни, никого не жалея. В городах они устраивают погромы. Их лица всегда скрыты костяными масками, похожими на черепа. Это страшные люди.
- Значит, мы влипли в историю, - проговорил Глеб и покосился на закрытую дверь, из-за которой доносился приглушенный лязг мечей. - И что будет дальше?
- Скоро нас отведут на арену. И заставят драться с Двуживущими. Так мне объяснили.
- Нам дадут оружие?
- Я не знаю.
- Нас отпустят, если мы победим?
- Мы не победим, - спокойно сказал Ирт. - Они - Двуживущие. Это они всегда побеждают. А мы… Сейчас мы все готовимся к смерти...

8

Трижды, скрежеща, открывалась дверь. И люди вздрагивали, поворачивали головы, замирали напряженно.
В первый раз принесли хлеб. Два ничем не примечательных человека внесли его на большом подносе, поставили у порога и сразу исчезли. Никто не успел как следует их разглядеть, никто не понял, были они Двуживущими или же рабами, как все прочие заключенные.
Потом те же люди принесли воду в деревянных ведрах.
А когда хлеб кончился, дверь открылась в третий раз.
В комнату шагнул высокий человек с костяной маской на лице и с алой повязкой на рукаве черного плаща. Мгновение он стоял неподвижно, и лишь живые глаза в прорезях мертвой маски двигались - тяжелый взгляд скользил по лицам невольников. Медленно поднялась рука, шевельнулся указательный палец:
- Ты…
Круглолицый рябой здоровяк выронил недоеденную горбушку.
- Ты…
Пожилой крестьянин побледнел, привалился к стене.
- Ты…
Долговязый, жилистый парень покачнулся, стиснул кулаки. Рот его перекосился, губы шевельнулись - сперва почти беззвучно. Потом - исторгнув крик:
- Нет! Не пойду!
Человек в маске вмиг очутился возле него - никто и понять ничего не успел, разве один только Глеб. Сверкнула сталь, окрасилась кровью. Крик прервался. Мешком осело мертвое тело, стукнулась об пол безвольная рука, разжался кулак.
- Значит, ты… - обагренный клинок уперся в грудь Ирту.
- И я, - Глеб смял в пальцах хлебный мякиш, поднялся рывком.
Какой смысл оттягивать неминуемое? Человек с костяным лицом смерил его взглядом. Согласился:
- И ты.
Глеб успокоился.

9

Их привели в просторный восьмиугольный зал, освещенный множеством факелов. Высокий потолок поддерживали деревянные колонны, истыканные метательными ножами и топорами, к колоннам прижимались соломенные, истерзанные дротиками и стрелами манекены. Возле одной из стен стояли узкие скамьи. На них, словно куры на насесте, тесно разместились Двуживущие - человек, наверное, тридцать. Справа от них, в затененной нише, наполовину завешенной черной бархатной шторой, поблескивал разнообразным оружием причудливый стеллаж.
К нему-то и подвели рабов.
- Выбирайте, чем будете сражаться, - сказал человек в маске. - Если выживете, можете идти на все четыре стороны.
Глеб не торопясь оглядел ряды оружия. Боевые топоры его не заинтересовали, молоты показались слишком тяжелыми, изящные шпаги, напротив, выглядели несерьезно. Мечи…
Круглолицый рябой здоровяк взялся за рукоять прямого меча, вытянул его из стеллажа, осмотрел широкий клинок, со знанием дела попробовал остроту лезвия на ногте большого пальца. И глянул в сторону молчаливых Двуживущих - затравленно глянул и нерешительно.
Кем он был раньше? Мясником? Резчиком скотины?… Пожилой крестьянин выбрал короткую секиру - наверное, вспомнил, как колол топором дрова.
- Что посоветуешь? - шепнул Ирт и тронул Глеба за плечо.
- Бери, что покажется привычным, - ответил Глеб и взялся за древко копья.
- Тогда я выберу молоток, - решил Ирт. - Когда-то я работал в кузне.
- Это клевец, - сказал Глеб. - Возьми лучше соседний, у него рукоять длиннее.
Копье себе Глеб выбрал хорошее - средней длины, не легкое и не тяжелое, с наконечником в форме тополиного листа, с тремя остро отточенными полосами-лезвиями на верхнем конце древка - чтобы враг не мог за него схватиться, с трехгранным шипом-подтоком на пятке копья. Так и хотелось перехватить оружие, закрутить, рассечь воздух, заставить его петь… Но Глеб не собирался показывать свое боевое умение. Пусть это окажется сюрпризом для врагов.
Он ведь когда-то учился…
Учился много раз, во множестве жизней…
Глеб нахмурился: снова это странное чувство. Обрубки воспоминаний. Неясная тревога.
Нет, не время сейчас заниматься самокопанием.
Нужно сосредоточиться…
Он крепко стиснул древко, сжал обеими руками, выставил копье перед собой, держа его нарочито неумело, жестко. Посмотрел на Двуживущих, перехватил их взгляды, отвел глаза.
Они что, все сразу нападут? Или небольшой группой? Или только один из них выйдет против четверки крестьян-неумех, а остальные будут смотреть, болеть за товарища, подбадривать его криками?
- Готовы? - почему-то к нему одному обратился человек в маске. И Глеб механически кивнул, развернул плечи, вскинул голову. Он решительно вышел в центр зала и повернулся лицом к людям на скамейках.
Пускай потом гадают, кто он такой. Наверное, решат, что он охотник или отставной солдат-наемник.
Пусть думают, что хотят, вспоминая свою смерть, оправдывая свое поражение.
Пусть…
Глеб усмехнулся, вспомнив, как расправился с тремя упырями. Первому вырвал глаза, свернул шею и сломал позвоночник. Второго насадил на подхваченный с земли кол, пригвоздил к земле. А третьему вывернул руку, сбил с ног, а потом размозжил его уродливую шипящую голову о шершавый серый камень, вросший в землю.
Он мало что понимал тогда, он был как пьяный. Но ведь и силы нашлись, и реакция не подвела - впрочем, после схватки он почувствовал себя опустошенным, выжатым, измочаленным. Едва не упал, привалился к дереву - голова гудела и перед глазами все плыло.
Но теперь он почти в полном порядке.
Теперь у него есть оружие.
И даже союзники…
Ирт с боевым молотом в руках встал справа от него. Рябой здоровяк с мечом и пожилой крестьянин с секирой держались чуть позади. Кажется, они были знакомы. А может, просто договорились прикрывать друг друга.
- Варвар! - выкрикнул имя человек в маске. - Сегодня ты первый!
Со скамьи поднялся мускулистый Двуживущий. Из одежды на нем были одни кожаные штаны. Голый торс пестрел цветными татуировками, длинные волосы были заплетены в тонкие косы, железный обруч охватывал правую щиколотку - амулет, который можно снять лишь отрубив ступню.
- Скольких мы должны победить, чтобы выйти на свободу? - негромко спросил Глеб.
- Всех, - ответил человек в маске.
- Хорошо, - сказал Глеб. - Тебя тоже?
Он не услышал ответа, потому что Варвар, зарычав, ринулся вперед. Песок и опилки полетели из-под его ног, словно из-под колес буксующего автомобиля. Взвизгнул рассеченный клинком воздух.
Ирт невольно отступил на шаг. Попятились рябой здоровяк и пожилой крестьянин.
Глеб не двинулся с места.
Варвар взревел, занося меч для сокрушительного удара, прыгнул на неподвижного, должно быть обмершего от страха Одноживущего. И увидел, как стремительно взвилось копье, устремилось ему навстречу, и уже не отвернуть, не уклониться, не отбить смертельный выпад.
Глеб вдруг вспомнил, как звали молодого гоблина, что когда-то учил его обращаться с копьем, выкрикнул:
- Уот! - короткое имя прозвучало словно боевой клич.
Острый наконечник вонзился в бок здоровяку, пробил кожу и мышцы, разорвал печень.
Глеб отшатнулся, выдернул копье, не позволяя ему застрять в теле врага, длинным скользящим шагом ушел в сторону.
Мертвое тело рухнуло на арену. Потемнели опилки с песком, напитавшись горячей кровью, потемнели и лица Двуживущих.
Глеб застыл, неловко опершись на копье, с притворным изумлением глядя на труп врага.
Пусть думают, что это случайность.
Пусть видят, что Одноживущий и сам испугался своего деяния, удивился своему везению.
- Пиранья! - рявкнул человек в маске, и со скамьи скатился невысокий круглый человечек с длинным кинжалом в каждой руке, в крепких сандалиях, на мысках и пятках которых сверкали отточенные лезвия, с шипастыми браслетами на запястьях. Двигался он быстро, текуче, обманчиво - делал вид, что сейчас бросится вправо, а кидался влево, показывал, что отступит, и наскакивал.
- Посторонитесь, - сказал Глеб своим невольным соратникам. И те послушно расступились, отошли.
Копью нужен простор.
Копье на просторе начинает танцевать.
- Истукан! - прокричал человек в маске смерти. - Бабочка!
Еще два человека сорвались со скамьи.
«Ах вот как, - зло ощерился Глеб. - Дошло наконец, что не на того нарвались. Увидели…»
Три человека наступали, прощупывали его оборону, примерялись к его манере боя, к его вязкому танцу. Они пытались окружить, обойти его, но Глеб не позволял - оттеснял, угрожал, манил и лавировал. Он держал их перед собой, в одной линии. И они, сами того не замечая, подчинялись ему.
Коротышка с двумя кинжалами. Могучий гигант с железной палицей. И длинноногая большеглазая девушка, вооруженная широкой изогнутой саблей-ятаганом, в льняной майке и в кожаных шортах.
Глеб знал, что убьет их всех.
И хотел сделать это одновременно.
Улучив мгновение, он бросил взгляд на Одноживущих. Те совсем растерялись, опустили оружие, прижались спинами к одной из колонн, словно надеялись спрятаться в ряду соломенных чучел. Они во все глаза смотрели на Глеба и трех его противников.
- Рыбак! Чертенок! - выкрикнул человек в маске, и еще две фигуры вышли на арену.
Гладиатор с сетью и трезубцем и чернокожий парнишка с изящной алебардой.
Глеб вновь оскалился. Неужели учитель засомневался в своих учениках? Или просто решил не рисковать понапрасну? Может, деньги еще с них не получил? Мертвецы за учебу не заплатят.
- Почему бы тебе самому не попробовать? - крикнул Глеб, на миг повернувшись к человеку в маске.
Тот никак не отреагировал. Скрестив руки на груди, расставив ноги, он стоял возле наполовину зашторенной ниши, в паре шагов от оружейных стеллажей, и внимательно следил за ходом поединка.
Он видел, что купленный за бесценок раб сражается, словно Двуживущий мастер. И недоумевал, как такое возможно.
- Самурай!
Желтолицый воин поднялся со скамьи, склонил голову, вытащил из ножен меч-катану.
- Бульдог!
Патлатый, заросший боец, больше похожий на оборотня, чем на человека, подхватил с пола небольшой щит и короткий меч-гладиус и, рыча, прыгнул вперед…
Семеро против одного.
Невиданное дело.
Что скажут об Ордене, если эта история выйдет наружу? Если отсюда выйдет этот странный Одноживущий?
Выйдет победителем…
Белая маска чуть качнулась.
Невозможно! Недопустимо!…
Глебу приходилось несладко. Противники все же окружили его и теперь непрерывно атаковали - не все сразу, чтобы не мешать друг другу, а по двое, по трое, но одновременно и с разных сторон.
Копье стегало воздух, кружилось, выписывало замысловатые петли, отражая выпады, удерживая врагов на дистанции. Глеб ни мгновения не стоял на месте, ноги его выделывали причудливые па, корпус раскачивался, скручивался, выпрямлялся пружиной, руки словно плели кокон - невидимый, эластичный и непроницаемый. И метался взгляд, прямой, словно копье, но еще более быстрый и острый.
Глеб уставал.
Но и противники теряли силы.
Первым упал Чертенок. Упал, накрыв собой алебарду, залив ее собственной кровью.
Через миг выронил катану смертельно раненный Самурай, скорчился, держа в охапке свои потроха.
Длинноногая Бабочка запнулась о тело, чуть замешкалась, и Глеб коротким точным ударом лишил ее правого глаза.
Бульдог взвизгнул, словно щенок, когда наконечник копья взрезал ему бедро. И заскулил, глядя, как кровь тугой струей наполняет круглую чашу перевернутого щита, слабеющими пальцами стараясь пережать вспоротую артерию.
Могучий Истукан покачнулся, потеряв опору, - древко копья подсекло ногу, резануло длинными ножами по икре. Он повалился вперед и напоролся грудью на острую сталь наконечника.
А потом Рыбак взмахнул сетью и сам удивился, зацепив-таки руку Глеба; завопил радостно, торопливо ткнул трезубцем пойманного врага.
Промахнулся.
Глеб уклонился, дернулся, спеша высвободиться, стараясь не запутаться еще больше.
Дико взревел почуявший близость победы Пиранья, оскалил подточенные треугольные зубы, бросился на попавшего в сеть опасного противника, плечом отбил неловкий выпад копья, полоснул кинжалами, ткнул врага в живот, в грудь, в шею, отскочил, кривя губы, уверенный, что сейчас противник рухнет на колени, - раны хоть и неглубокие, но болезненные, удары хоть и несильные, но точные.
Кровь проступила на грязной рубахе.
Расползлась вспоротая ткань.
Глеб опять рванулся, чувствуя, как нити крепкой сети срезают кожу. Длинная рубаха лопнула, развалилась окончательно.
Трезубец скользнул по голому плечу, оставив багровую, разом вспухшую полосу.
Двумя смертоносными винтами закрутились кинжалы в руках Пираньи.
Глеб задергался, затрепыхался, начиная понимать, что из сети ему уже не вырваться, догадываясь, что на этот раз он может проиграть. Может погибнуть…
Навсегда.
Навсегда?…
Невероятная догадка парализовала его. Страшное предположение оглушило сильнее любой палицы.
А что, если эти люди не ошиблись? Что, если он действительно Одноживущий?
Глеб зарычал, забился исступленно, бешено, не обращая внимания на боль, на раны, на кровь. Закружился, заметался, сам не заметил, как вырвал сеть из рук Рыбака, налетел на Пиранью, сбил его на землю - и, будто слепец, проскочил мимо. Он не видел, как машет руками человек в маске смерти, не слышал, как выкликает он имена и как поднимаются со скамеек испуганные Двуживущие, крадутся, нерешительно переглядываются…
А потом кто-то крикнул:
- Богоборец!
И Двуживущие попятились, а человек в костяной маске поперхнулся.
- Богоборец! - повторился радостный крик. - Это же он! Он!
Три фигуры отделились от колонны - казалось, ожили соломенные манекены.
- Богоборец! - возликовали три голоса.
Глеб покачнулся, теряя равновесие. Но три человека подхватили его, удержали, подперли с боков, прикрыли собой.
Ирт с боевым молотом, крестьянин с секирой и круглолицый здоровяк с мечом.
- Богоборец с нами!
Ноги Глеба подломились, и он осел на арену, не выпуская из рук копье, но понимая, что уже ничего не сможет сделать, даже если сейчас к его шее поднесут тупой нож и начнут медленно перепиливать горло.
Глеб закрыл глаза, ожидая смерти.
И провалился в черное беспамятство.

ГЛАВА ВТОРАЯ

Конечно, Танк мог бы заранее прийти к указанному месту, чтоб установить там микрокамеру, прикрепить под скамьей диктофон. Но зачем?
Ведь камеру можно принести с собой.
На себе.
И можно устроить трансляцию прямо в сеть. На сервер, общий доступ ккоторому откроется через три часа. Если хозяин не даст о себе знать…
- Подозреваю, что вы записываете наш разговор, - это были первые слова человека в ярко-желтой футболке с синей цифрой 5 на груди.
- Своего рода страховка, - пожал плечами Танк, тоже решив обойтись без приветствий.
- Понимаю… Вам нечего бояться.
- Я не боюсь. Я остерегаюсь… - Танк демонстративно поскреб пальцами подмышечную кобуру, поддернул джинсы, сел на скамью, скрестил ноги. - Так что у вас за дело?
- Конфиденциальное… Может, все-таки выключите запись?
- На этот счет не волнуйтесь. Тайны клиентов я храню свято, вы должны это знать, если уж вышли на меня.
- Мы знаем… - Человек в желтой футболке просительно улыбнулся: - И все же…
- Как пожелаете, - Танк привстал, легонько щелкнул ногтем по пряжке ремня - сделал вид, что выключил аппаратуру. Старый, отработанный трюк, примитивный, но действенный.
- Хорошо, - удовлетворенно кивнул человек в желтой футболке. - Теперь перейдем к делу. Каким именем из четырех мне вас называть?
- О! - восхитился Танк. - Вы и это знаете? Давайте обойдемся вообще без имен. Пусть я буду Танком.
- А вы можете называть меня Посланцем. Я представляю корпорацию, о которой вы не могли не слышать. У нас возникли некоторые… гм… проблемы, и мы хотели бы воспользоваться вашими услугами.
- Должен предупредить, что я не занимаюсь ничем противозаконным.
- Мы знаем. Пять лет за вами не числится ничего… эээ… противоправного. Разве только несколько мелких… шалостей… О которых никто не знает. Вернее, никто не должен знать.
- Кто вы такие? - нахмурился Танк.
- Не торопите события, - человек в желтой футболке взмахнул рукой, и в его пальцах появился маленький белый прямоугольник. - Скоро узнаете все, что возможно. Но сейчас нам нужно принципиальное ваше согласие, Танк.
- Тогда несколько вопросов, Посланец.
- Конечно.
- Деньги?
- Не вопрос. Повышайте в два раза свой обычный гонорар.
- Риск?
- Никакого риска. Все законно. Ни вашей жизни, ни здоровью, ни благополучию ничто угрожать не будет.
- Обязательства?
- Никаких. Если сделаете дело - получите большие деньги. Если ничего не выйдет - мыоплатим вашепотраченное время и мирно разойдемся.
- Так в чем подвох? Что за мышеловка спряталась за этим гигантским куском сыра?
- Никакого подвоха. Нам рекомендовали вас как уникального профессионала, и мы решили вас нанять. - Человек в желтой футболке протянул Танку кусочек картона. Танк взял его, думая, что это обычная визитка.
- Здесь адрес сервера, - сказал Посланец. - Пароль для входа и ключи для доступа к закодированным разделам… Ну так что, вы беретесь за эту работу?
Танк помедлил. Спросил, осторожничая:
- Если мне что-то не понравится, я смогу выйти из игры?
- Да, - улыбнулся человек в ослепительно-желтой майке. - Из игры вы можете выйти в любой момент.
- Хорошо, - сказал Танк. - Я нанят.
- Рад слышать, - сказал человек в желтой майке и поднялся. - Через сутки карточка распадется. Так что поспешите… - Он не стал прощаться, отвернулся, словно потеряв всякий интерес к собеседнику, и шагнул на асфальтовую дорожку.
- Погодите, - сказал ему в спину Танк. - А зачем мы вообще встречались? Можно же было все решить через сеть.
- Считайте, что я просто хотел посмотреть на легенду, - не оборачиваясь, сказал Посланник.
Через минуту его желтая майка скрылась за деревьями.

Предыдущая страница 2 Следующая страница


3 Михаил Кликин

А Танк еще долго сидел, крутил в пальцах картонный прямоугольник с написанными от руки буквами и цифрами и слушал, как щебечут в кронах птицы, как ветер перебирает листву, аза кустами шиповника , за высокими бетонными берегами шумит автомобильная река.
Он сам не заметил, как задремал, а очнувшись, вдруг понял, что совершенно не помнит, как выглядел тот человек.
В памяти осталась лишь ярко-желтая футболка с цифрой 5 на груди.
И коричневые стекла очков в золотой оправе.

1

Он был жив.
В голове звонко стучали молоточки, скрежеща, вращались крохотные шестеренки и медленно раскручивалась тугая пружина, своими стальными витками распирающая череп.
- Кто я? - прошептал Глеб и открыл глаза.
Три лица склонились над ним. Три пары глаз смотрели на него.
А потолок был так высоко, что кружилась голова.
- Что произошло? - спросил Глеб, стараясь не замечать боль.
- Они сбежали, - ответил Ирт. - Решили не связываться. Ушли вон в ту дверь и больше не показывались.
- Почему? - Глеб застонал, приподнялся на локте, осмотрел себя. Вспомнил схватку и то, как острозубый Пиранья орудовал кинжалами.
- Ты - Богоборец. Человек в маске тоже узнал тебя. И увел учеников.
- Какой Богоборец? О чем ты? - Непонимание породило злость; злость, смешавшись со скопившимся страхом, превратилась в бешенство. - Что за ерунда?! Что тут творится?!
- Ты - отмеченный, - с достоинством сказал Ирт и отодвинулся. - Ты - Богоборец, Амнезия.
Глеб заскрежетал зубами.
- На твоей спине - Знак, - сказал пожилой крестьянин.
- Мы думали, это просто легенда, - добавил рябой здоровяк.
Глеб выругался и зажмурился.
Он не хотел ничего видеть. И не хотел ничего знать. Он боялся.
Боялся, что невозможное окажется правдой. Кто я? - прошептал он.
- Ты - неуязвим для оружия и магии. Ты - быстр, как щегол, силен, словно буйвол, верток, будто змея. Ты умеешь биться любым оружием и можешь драться голыми руками. Говорят, это ты дал богу его силу, а потом убил его.
Глеб ладонями зажал уши.
Но настырные молоточки отбивали ритм, а свернувшаяся змеей пружина вращала шестеренки памяти. И они цеплялись друг за друга и проворачивались, проворачивались, проворачивались…
Глеб помнил дом. Свою квартиру - большую, трехкомнатную. И еще одну, другую - маленькую, темную, запущенную. Он помнил двор, вид из окон, березу, растущую у подъезда, кусты возле гаражей, где подростки вечерами распивали спиртное, теплотрассу, на которой любили спать бродячие собаки. Он помнил день операции. Была весна, с крыш сбрасывали снег, с карнизов сбивали сосульки, а он шел по улице мимо трепыхающихся флажков ограждения и думал… О чем он тогда думал?… А у хирурга дрожали руки, а потом бабушка-сиделка баюкала, напевала что-то, и в голове работал целый завод, что-то щелкало, гремело, стучало…
Нейроконтактер.
Дыра в голове. Зубастая гребенка контактов, запустившая щупальца в мозг, укоренившаяся в нем.
Мост в виртуальный мир…
Глеб не мог вспомнить, когда в последний раз он подключался к сети.
Нет, он помнил подключения, но все они были одинаково близки. Вернее, одинаково далеки. Какое из них было последним - он не мог определить.
Его память сделалась плоской. В его воспоминаниях не было времени. На них остались лишь отметки - словно даты в углах фотографий.
Да и сами события уподобились фотографиям - кусочки прошлых жизней, выхваченные вспышкой, пойманные объективом.
- Что со мной?
Вся жизнь - череда фотографий. А между ними - зияющая пустота. Затягивающая. Гулкая. Гипнотическая.
- Что произошло? - Глеб схватил Ирта за грудки, дернул на себя: - Что со мной произошло? Вы можете объяснить? Вы знаете?
- Ты существуешь, - сказал Ирт. Кажется, он сам не мог в это поверить.

2

Они решили здесь не задерживаться.
Но перед тем, как уйти, они освободили всех узников.
Орудуя боевым молотом, сея искры, Глеб разбил замок, вырвал скобы засова, ударом ноги распахнул дверь с маленьким зарешеченным оконцем в центре, крикнул:
- Выходите!
Десятки пар глаз испуганно смотрели на него. Скорченные фигуры жались к стенам и друг к другу, медленно отползали в тень.
- Вы свободны, - сказал Глеб. Но люди не поняли, не поверили ему. И лишь когда в проеме показался Ирт, когда он, широко улыбаясь, повторил слова Глеба, заключенные рабы ожили, задвигались, зашумели - все громче, все радостней.
Глеб вывел освобожденных людей на восьмиугольную арену, поднял руки, призывая к тишине, требуя внимания. Когда шум унялся, когда все лица повернулись к нему, он указал на нишу, где стояли оружейные стеллажи, и велел вооружиться.
Он подозревал, что Двуживущие вернутся. И, возможно, это будут не ученики, а учителя. Люди в костяных масках, мастера Ордена Смерти.
Ирт, кажется, верил, что могучий Богоборец способен справиться с любыми противниками. Глеб был настроен куда более скептически. Ведь кинжалы Пираньи оставили на нем болезненные отметины…
Выход они нашли не сразу. Одинаковые коридоры никуда не вели, неотличимые двери открывались в небольшие комнаты, больше похожие на монашеские кельи. В каждой стояли двухъярусные нары, грубо сколоченный стол и два стула. В каждой крохотное окно было занавешено багряным флагом с черепом, нарисованным желтой краской. В одной из комнат оказался человек.
Наверное, он ничего не знал, возможно, спал, но тог множества ног разбудил его. И Глеб едва не напорол на клинок, когда приоткрыл дверь и сунул факел во тьму тесного помещения.
Удар был слабый, Глеб отразил его древком копья, шагнул через порог, плечом сшиб Двуживущего, но добивать не стал, лишь наступил на руку, держащую меч смял кулак, раздавил пальцы. И спросил, глядя на занавеску с черепом, помахивая гудящим факелом:
- Где выход?
По стенам коридора ползали тени, вооруженные рабы теснились у двери, заглядывали в комнату, но войти не решались.
- Где здесь выход? - повторил Глеб.
- Направо, - простонал Двуживущий, даже не пытаясь вырваться. - В семи шагах. За поворотом.
- Спасибо, - сказал Глеб и бросил факел на застеленные нары…
Двуживущий не соврал.
На улице была ночь, теплая, словно летнее море, черная, словно закопченное стекло. Дурманяще пахло травой, стрекотали цикады, где-то неподалеку журчала вода.
А впереди горели факелы.
И за ними смутно белели пятна страшных неподвижных лиц.

3

- Теперь бегите, - тихо сказал Глеб.
- Что? - Ирт стоял рядом и не мог не услышать.
- Бегите, - повторил Глеб чуть громче.
- Нет, Богоборец, - покачал головой Ирт. - Мы не оставим тебя.
- Я побегу тоже.
Из открытой двери потянуло дымом. Высветило маленькое окошко в семи шагах от толпы вооруженных рабов.
В деревянном здании Ордена Смерти разгорался пожар.
- Ты зря пришел сюда, Богоборец, - прокричали из тьмы.
- Я здесь оказался случайно, - крикнул Глеб.
- Случайно? Второй раз?
- Я впервые здесь.
- Видно, память тебя подводит.
- Возможно, - Глеб стиснул древко, оглянулся. Рабы выполнили его короткие команды, погасили и выбросили факелы, рассредоточились, присели, опустили оружие к земле, спрятали сталь в траве. Тьма укрыла толпу, но надолго ли?
Со звоном лопнуло стекло. Из оконного проема вырвался лепесток рыжего пламени.
- Пришло время поквитаться, Богоборец, - объявил голос.
- Чем же я вам насолил?
Ответа не последовало, а Глеб так на него рассчитывал. Он надеялся, что эти Двуживущие как-то подтолкнут его память, помогут вспомнить то, о чем он забыл, хоть чуть-чуть прояснят, кто он такой, что с ним случилось.
- Давайте поговорим по-человечески, - крикнул Глеб, борясь с искушением отшвырнуть копье, поднять руки и шагнуть к линии факелов, к людям - настоящим людям! - спрятавшим лица за масками. - Я просто хочу разобраться…
Осветился дверной проем, порозовел текущий на крыльцо дым.
- Слышите?! Я никакой не Богоборец, меня зовут Глеб, я Двуживущий. Я простой игрок, как и вы. Но что-то произошло, и я не вполне понимаю, что именно. Я лишь хочу узнать кое-что… Слышите меня?
- Ты идиот, Богоборец! Запрограммированный болван! Надеешься нас провести? Тогда выдумай что-нибудь новенькое! Выдумай, если сумеешь!…
Отчаяние захлестнуло Глеба. Эти люди могли знать нечто важное. Эти люди могли помочь. Но он не мог выйти к ним, не мог с ними переговорить. Они собирались его убить, поквитаться за что-то, о чем он не помнил.
И, похоже, они не сомневались, что он Одноживущий…
Там, за линией факелов что-то тихо заскрипело. Глеб насторожился, нахмурился.
Он знал этот опасный звук, помнил его…
- Луки! - понял он и распластался в траве. - Все на землю!
Свет факелов на миг чуть померк, а потом сделался ярче, чем был, и Глеб догадался, что это значит: лучники поднесли к факелам оголовки зажигательных стрел и просмоленная пакля на них вспыхнула.
- Уходите! - крикнул он рабам. - Отползайте и разбегайтесь!
Тихие щелчки освобожденных тетив - и огненные росчерки прошили ночь, прогудели над головой, ударили в бревенчатую стену, вонзились в землю, разбрызгивая горячие алые капли.
Кто-то закричал.
Глеб повернул голову.
Один из рабов тянул засевшую в боку стрелу, схватившись за полыхающую паклю. А огонь уже перекинулся на его одежду, огонь пожирал плотную ткань и пробовал на вкус человеческую кожу.
Вновь зловеще скрипнули выгибаемые луки. И снова весело подмигнули далекие факелы.
Ухнуло пламя, вырвавшись из разбитого окна.
Сорвались стрелы.
- Бежим! - во весь голос крикнул Глеб, вскочил, дернул кого-то, поднимая, о кого-то запнулся, через кого-то перепрыгнул: - Бежим! - Он увидел, как люди зашевелились, крикнул им, чтобы они поторапливались. И помчался во тьму, не слыша, но чувствуя, угадывая, как снова скрипят поспешно натягиваемые луки.
Он пытался убедить себя, что не отвечает за этих людей.
Он спасался сам и не был обязан спасать их…
Загоралась трава - огненные лужи медленно растекались, и ночь отступала от них. Затлела дранка на крыше - окрепший ветер вмиг раздул пламя, взвил искры, рассеял их среди звезд.
Глеб мчался прочь от огня. Бежал в спасительную тьму.
Кто-то увязался следом - топал, сопел, задыхался.
А вокруг кричали люди - одни азартно, словно загоняющие зверя охотники, другие дико - будто раненые животные. Среди пламени, в искрах и дыму метались тени, огненные стрелы беспорядочно полосовали тьму, поблескивало оружие - алое от крови и огня.
«Здесь каждый сам за себя, - мысленно разговаривал с совестью Глеб. - И я ничего не могу сделать. Теперь каждый сам за себя…»
Какая-то фигура встала на пути - враг, потому что друзья остались за спиной.
«Не друзья, - поспешно поправил себя Глеб. - Просто люди, попавшие в одну обойму, в один переплет. И даже не люди. Одноживущие».
Он махнул копьем, вышиб клинок из руки противника, ударил врага обратной стороной древка, проскочил мимо. И налетел на дерево.
Деревьев было много.
Они прятались во тьме, но ветер шумел в кронах, а под ногами мягко пружинила старая листва, и Глеб понял, что оказался на опушке леса.
Ушел…
Он обернулся.
Рыжее пламя рвалось в небо, красный дым стелился по земле, черные силуэты двигались на фоне огня, и даже отсюда Глеб видел, что лица этих людей закрыты костяными масками.
Он не сомневался, что это Орден Смерти ищет его тело.
- А вот хрен вам, - сказал он по-русски, воткнул копье в землю и присел на подвернувшуюся корягу.
Организуют ли они погоню, когда убедятся, что среди мертвых его нет?
В любом случае, маленькую передышку можно позволить. Чуть отдохнуть, а потом - уносить ноги…
Или?…
Спрятаться, затаиться, проследить за этими людьми. Потом захватить одного из них. Взять «языка». И допросить с пристрастием.
- Не двигайся! - приказал вдруг кто-то, и Глеб вздрогнул.
- Подними руки, раб, - распорядился голос. - Медленно встань, сделай шаг в сторону и повернись.
Позади что-то треснуло - словно камень о железо ударился, - короткая холодная вспышка ожалила тьму. А через секунду пылающий комок просмоленной пакли упал Глебу под ноги.
- Ты как на ладони, раб. А у меня в руках взведенный арбалет. Делай, что я сказал!
Глеб поднял руки, привстал.
- Замри! - голос изменился. Теперь в нем слышались нотки торжества и опаски. - Так это ты, Богоборец!
Глеб покосился на копье.
Схватить, упасть, кувыркнуться через плечо, уйти в тень.
Сможет ли он опередить палец на курке?
Ничтожное легкое движение - и тяжелый болт сорвется с отполированной ложи.
Что-то чуть слышно хрустнуло, и Глеб невольно зажмурился, ожидая мгновенной смерти.
Он ощутил толчок в спину, почувствовал, как входит меж лопаток короткая стальная стрела, ломает позвоночник, пробивает грудь. И кровь наполняет легкие, горло, рот…
Но это было лишь его воображение.
Арбалет не разрядился.
Хруст повторился - громче, отчетливей. В тот же миг раздался глухой удар, треск, шум падения. И новый - знакомый - голос спокойно сказал:
- Ты быстро бегаешь, Богоборец.
- Ирт? - Глеб осторожно повернулся. - Ирт, это ты?
- Я…
Одноживущий раб стоял, опустив к земле тяжелый молот-клевец на длинной рукояти. У его ног бесформенной грудой лежал мертвый арбалетчик. А вокруг кольцом сомкнулась плотная тьма, и покачивающиеся черные ветки казались ее щупальцами.
- Когда-то я работал в кузне, - равнодушно сказал Ирт и вскинул боевой молот на плечо.

4

Было тихо. Близилось утро, воздух насытился влагой, и ночь стала серой, словно сажа на остывшем пожарище.
- Я работал в кузне, был молотобойцем, - негромко рассказывал Ирт. - Я много где работал, ведь я попал в рабство, когда мне было десять лет.
- Как это случилось?
- Обычная история… Гоблины разорили нашу деревню, я остался без дома и семьи, пошел батрачить к двоюродному дяде, потом он передал меня своему знакомому, а уж потом тот продал меня за два мешка зерна забредшему в наши края торгашу.
- Обычная, говоришь, история… - Глеб покачал головой. - Раньше я нечасто встречал рабов. А теперь сам ехал в невольничьем обозе…
Они ушли глубоко в лес, забрели в самую чащобу, в самый бурелом, нашли место, где поваленные деревья образовали подобие берлоги, и залезли внутрь. У Ирта было огниво, которое он забралу мертвого арбалетчика; надрав сухой бересты, растерев ее в ладонях, беглый раб развел крохотный костерок. Потом он сходил за водой к недалекому ручью, по пути нарвал травы-кислицы и ягодного мха - и теперь в мятой латунной кружке клокотал травяной чай.
- Расскажи о Богоборце, - попросил Глеб.
- О тебе?
- Обо мне.
- Я мало что знаю, - смущенно сказал Ирт. - И, наверное, из того, что я знаю, половина - глупые россказни.
- Все равно расскажи.
Ирт помолчал, глядя на бурлящую грязную воду, помешал варево осиновой щепкой, облизал ее. Сказал:
- Богоборец прислан творцами… - и вновь надолго замолчал.
Глеб смотрел в огонь, ждал продолжения.
- Богоборец не бог, но и не человек… - Ирт, прихватив кружку через рукав, вынул ее из огня, поставил на землю, потряс обожженной рукой. - Он думает, что он Двуживущий, но это не так. И Одноживущим он тоже не является. Он - Богоборец… Говорят, он создан, чтобы защитить нас, Одноживущих. Он пришел, чтобы отомстить Двуживущим за наши мучения. Говорят, что желание справедливости подняло его из земли. Говорят, что он сражается словно сотня воинов, что обычное оружие его не берет…
- Это неправда, - покачал головой Глеб. - Видишь раны? И кровь…
- Говорят, что Богоборец никогда не отступает, - сказал Ирт. - И это тоже неправда. Сегодня я видел, как он бежал.
- Так, значит, я - не он?
Ирт осторожно прихватил кружку, поднес ее к губам, подул, прихлебнул звучно. И ответил:
- Богоборец отмечен Знаком. Круглой печатью на коже. На спине. Меж лопаток… Я видел этот Знак на тебе. Ты - Богоборец.
- Знак… - пробормотал Глеб, повернул голову, выгнулся, пытаясь разглядеть, что там за печать у него меж лопаток. - Как он выглядит?
- Круг, в который вписана звезда. Надпись на неизвестном языке. А в центре круга - закрытый глаз. Говорят, глаз этот иногда открывается, и тогда Богоборец может видеть все, что происходит позади него.
- Ерунда, - неуверенно сказал Глеб.
- Может быть, - пожал плечами Ирт. - Но еще вчера я сомневался, что Богоборец существует. А сегодня… - Он вновь хлебнул травяного чая и протянул Глебу кружку: - Попробуй. Бодрит.
- Не хочу…
Они одновременно подняли головы, напряглись - наверху что-то зашумело, завозилось. Посыпался вниз мелкий мусор - кора и хвоя; упала в костер шишка. Глеб приподнялся, держа в руках копье. Ирт отставил кружку, потянулся к боевому молоту.
- Должно быть, птица, - прошептал Глеб.
- Или белка, - тихо сказал Ирт.
Какое-то время они ждали, не повторится ли шум. Потом перевели дыхание.
- Может, хорь или ласка, - предположил Ирт.
Глеб все же взял закопченную горячую кружку, глотнул терпкий отвар. И действительно ощутил прилив сил, почувствовал, как прояснилось сознание, - словно не чай это был, а магическое зелье.
- Ну как? - улыбнулся Ирт.
- Хорошо, - признал Глеб.
- Я много где работал, - довольно сказал Ирт. - И много чему научился…

5

Едва рассвело, они покинули ставшую уютной берлогу.
- Сперва хочу выяснить, что это за Орден Смерти такой, - поделился планами Глеб. - Может, эти люди расскажут, где и при каких обстоятельствах я с ними раньше встречался.
- Я с тобой, - сказал Ирт, затаптывая огонь.
- Зачем тебе это? Шел бы домой, ты ведь теперь свободен.
- У меня нет дома. И я уже никогда не смогу быть свободным.
- Почему? - удивился Глеб.
- Привык, - просто ответил Ирт: то ли пошутил, то ли правду сказал…
Они преодолели завалы бурелома, вслух удивляясь тому, что прошли тут ночью и не переломали ноги. Вышли к небольшому болоту, пускающему вонючие пузыре, почувствовали, как колышется под ногами торфяная почва, увидели, как в такт шагам покачиваются чахлые пьяные березки, и поспешили свернуть в сторону, туда, где и земля была надежней, и березы здоровей.
Точной дороги они не знали, брели почти наугад.
А потом учуяли запах гари, повернулись лицом к ветру и ускорили шаг.
Наговорившись за ночь, сейчас они молчали. Глеб примерял на себя образ Богоборца, признавал, что такое создание может существовать в игре, и все же решительно не понимал, при чем тут он.

Предыдущая страница 3 Следующая страница


Личный друг Бога 4

Глеб пытался разобраться в себе, в своих новых ощущениях, в необычных чувствах. Он холодел при мысли, что с ним настоящим что-то случилось. Он думать боялся, что по какой-то причине застрял здесь - в виртуальном мире сетевой игры.
Если бы он был Одноживущим - то есть компьютерным персонажем, программой с зачатками искусственного интеллекта, - разве смог бы он думать так, как думает сейчас? Нет. Наверняка нет. Одноживущие - всего лишь сложные модели, комплекс алгоритмов. Они не способны рассуждать, они лишь создают видимость этого.
А он разумен по-настоящему, по-человечески.
Значит, это какая-то особенная амнезия? Скоро он заснет, вернется в реальный мир, и все будет нормально.
Или же, наоборот, проснется и осознает, что видел сон - плохой, дурной сон, но принадлежащий реальному миру…
Проблема заключалась в том, что ни заснуть, ни проснуться Глеб не мог. Всю ночь он щипал себя, стараясь делать это незаметно для Ирта. В очередной раз убедившись, что самоистязание ни к чему не приводит, он закрывал глаза, расслаблялся и отдавал себе мысленный приказ заснуть. После этого он должен был очнуться в реальности, в своем настоящем теле, откинувшемся на спинку кресла, перед компьютером, с кабелем, подключенным к нейроконтактеру на виске…
Так должно было быть, потому что так было всегда.
Но ничего не происходило. Ничего не менялось.
Глеб не мог ни заснуть, ни проснуться.
Он увяз в игре.
Застрял в Матрице…
В детстве этот старый фантастический фильм произвел на Глеба странное впечатление. Бывало, он воображал, что реальности не существует, есть лишь ее тень, ее отражение, ее слепок в мозгу. Может быть, в мозгу каждого человека. А может, лишь одного.
Целый мир в одной голове - в его голове. Это щекотало нервы. Это будило воображение. И пугало.
Потом он забыл эти глупости.
А вот теперь проклятый фильм вспомнился, и страшные мысли снова полезли в голову.
Что, если ничего не было? Что, если его воспоминания - ложь? Его прошлое - фантом. И его разум, его восприятие, его мысли.
Что, если его самого никогда не существовало?…
Глеб с размаху вонзил копье в трухлявый пень и расколол его, ударив босой ногой, развалил на куски.
Рыжие муравьи облепили останки своего разоренного небоскреба, и Глеб, глядя на копошащихся насекомых, ощутил себя Годзиллой - вот еще один старый фильм.
Он сел на корточки, оперся руками о землю, склонился к муравейнику, почти коснулся его кончиком носа.
Он пристально, напрягая глаза, разглядывал кишащих насекомых. И видел, что никакие это не муравьи, а невразумительные крохотные членистые цилиндрики на тоненьких палочках-ножках, с черными точками глаз, нарисованными на тупом подобии головы.
Не муравьи, а имитация. Крохотные виртуальные роботы, самодвижущиеся модели. Возможно, какой-нибудь студент по заказу корпорации разработал схему их поведения, написал программу, оформил ее как типовой модуль. И теперь эти рыжие крохи расселились по множеству виртуальных миров, а студент приводит друзей в игру и показывает - вот, этих муравьев сделал я…
Глеб выпрямился, перехватил недоумевающий взгляд Ирта, подумал - а кто сделал тебя?
И поспешил отогнать зябкую мысль - а тебя-то самого, Богоборец, кто сделал? А?…

6

Примерно через полчаса они оказались на опушке леса и увидели в отдалении дымящиеся развалины.
Никакого движения вокруг пожарища заметно не было, но Глеб и Ирт выходить на открытое месте не спешили. Они присели на поваленную осину, собираясь как следует осмотреться.
Где все люди, как думаешь? - спросил Глеб, не рассчитывая на ответ.
- В селении, - уверенно ответил Ирт.
- В каком?
- Через которое нас провели. Небольшая такая глухая деревенька, где обосновался Орден Смерти, предварительно вырезав всех жителей.
- Почему ты раньше ничего не сказал?
- Но ты же не спрашивал.
- Дорогу туда знаешь?
- Как вели, помню. Так что, наверное, найду.
- Но нам надо остаться незамеченными, - напомнил Глеб, не особо надеясь на разум Одноживущего.
- Это понятно, - кивнул Ирт. - Там большая часть дороги через лес идет, так что, думаю, прокрадемся…
Они выждали еще немного, давая возможность затаившимся людям обнаружить себя, а потом вышли из леса. Двигались они быстро, перебежками; осторожничали - останавливались на несколько секунд, присаживались, прячась в траве или за кустами, осматривались - и вновь устремлялись вперед.
На затянутом легкой дымкой лугу в росистой траве валялись тела Одноживущих рабов. Похоже, сбежать удалось немногим. Возле трупов прыгали отяжелевшие вороны, каркали хрипло. Они совсем не боялись пробегающих мимо людей, словно понимая, что тем сейчас не до них.
Глебу чудилось, что Ирт укоряюще на него поглядывает. Хотелось оправдываться, хотелось объяснять, что ничего поделать было нельзя, стрелы летели из темноты, врагов не было видно, они были недосягаемы, единственная возможность спастись заключалась в бегстве, а рабы все равно были обречены - так или иначе они бы все погибли на арене.
- Мы отомстим, - сказал Глеб. И вдруг подумал, что потеря памяти может быть связана с Епископом. Заклятый враг, возмечтавший стать богом, великий маг, каких не было в Мире, предатель, не останавливающийся ни перед чем на пути к власти, - возможно, он наложил какое-то заклятие, проклял своего преследователя, лишил его памяти, перемешал воспоминания, затуманил сознание, на какое-то время отнял возможность возвращаться в реальный мир.
Было ли это в его силах? Позволяло ли устройство Мира подобную магию?
Возможно…
Глеб воспрял духом, почувствовал, как растворяется страх, до этого момента ни на миг его не отпускавший.
Надо найти Епископа! Проклятый колдун!…
Глеб сшиб копьем подвернувшийся куст чертополоха, втоптал его в землю, ощутил легкий укол в свод босой стопы. Он подумал, что надо во что-то обуться, сейчас же, немедленно, и подыскать подходящую одежду вместо порванных штанов и остатков рубахи на поясе, лучше даже не одежду, а доспехи, легкие, кожаные, а может, кольчугу.
Он по-новому глянул на мертвецов. Вспомнил тех двоих, что встретились на опушке леса: первого он убил ударом копья в лицо, второму размозжил голову Ирт. Вряд ли это были члены Ордена Смерти, скорей всего обычные ученики, выставленные в окружение.
И, кажется, на них были неплохие сапоги и кожаные куртки.
Вернуться? Поискать на границе леса их тела? Или?…
- Посмотри сюда, Богоборец, - сказал Ирт, и Глеб обернулся.
Одноживущий стоял чуть в стороне, скорбно опустив голову, а вокруг него лежали шесть мертвых тел. И лежали они столь живописно, что казалось, будто кто-то специально разложил их, сформировал позы, не забыл даже о выражении лиц.
Глеб подошел ближе, окинул взглядом группу тел и ясно представил все, что здесь происходило.
Это был бой. Короткий и яростный.
Пятерка вооруженных рабов окружила Двуживущего. Один из рабов был ранен - стрела пробила его плечо, и огонь опалил одежду. Очевидно, рабы залегли, едва начался обстрел. А когда Двуживущие воины разбрелись по лугу, добивая раненых и высматривая Богоборцу рабы притворились мертвыми. Но обман не удался, а может, у кого-то не выдержали нервы, когда один из Двуживущих подошел совсем близко. Первым вскочил изможденный раб в одежде рыбака. За что и поплатился - меч Двуживущего снес ему голову. В тот же миг три копья ударили из травы, и лишь одно - самое тяжелое - попало в цель - Двуживущий был ранен в бедро, Он едва не упал, попытался обрубить древко, пробившее ногу, но лишь ухудшил свое положение - окованное древко не поддалось, кровь хлынула из растревоженной раны, боль на миг лишила человека сознания, и он осел, опустился на одно колено, коснулся земли рукой. Кое-как он отражал беспорядочные выпады двух копий, кричал, зовя подмогу, и не заметил, как навис над ним еще один Одноживущий, зашедший со спины, не увидел, как поднялся кривой ятаган, немного похожий на крестьянский серп, но почувствовал движение, развернулся резко… Серп-ятаган скользнул по черепу, содрал кусок скальпа, оголил кость. Покачнулся Одноживущий раб, разрубленный почти пополам, зажал руками страшную рану, удерживая в себе меч. И два копья одновременно ужалили замешкавшегося воина - одно попало в шею, другое - в лицо. И налетели Двуживущие, люди в костяных масках, засверкали клинки…
- Они не бежали, - сказал Ирт, и снова Глебу почудилось, что Одноживущий его укоряет.
- Если бы побежали, то, возможно, были бы сейчас живы, - пробурчал Глеб и воткнул копье в землю. - Помоги-ка лучше его раздеть…
Они управились довольно быстро: стащили с мертвого Двуживущего сапоги, расстегнули ремни кожаной куртки, обшитой металлическими пластинками, сняли ее, приподняв тело, вывернув мертвецу руки.
Вокруг расселись вороны, и с каждой минутой их становилось все больше. Черные птицы с интересом следили, как одевается Глеб, и ничуть не боялись его резких движений. Возможно, они приняли человека за своего. А может, их просто привлекало сверкание металлической чешуи.
- Кыш! - Глеб взмахнул рукой, и ему показалось, что в черных вороньих глазах блеснула усмешка.
Закончив облачаться, он поднялся, подхватил копье - и птицы отступили, словно не человека опасаясь, а его оружия.
- Ну как? - спросил Глеб.
- Знак не видно, - неуверенно сказал Ирт.
- Вот и хорошо… Давай показывай дорогу…

7

Узкую лесную тропу дорогой можно было назвать лишь с большой натяжкой. По ней ходили, и довольно много, но ни копыта, ни колеса не оставили здесь следов. То и дело тропу перегораживали поваленные деревца, и это лишний раз доказывало, что путь этот для повозок не предназначен. Возможно, деревца эти упали не сами по себе. Вполне вероятно, им кто-то помог…
Глеб и Ирт шли через лес, держась от тропы на некотором расстоянии. Глеб подозревал, что дорога охраняется, и осторожничал: крался, стараясь не шуметь, прятался за стволами, внимательно осматривался, оружие держал наготове.
Ирт был более беспечен; он держался позади Глеба и потому чувствовал себя в безопасности. Помахивая молотом, он сшибал яркие шляпки мухоморов, на ходу срывал ягоды, бросал их в рот и с нескрываемым удовольствием следил за белками, скачущими по ветвям, за трескучими сороками, преследующими людей, за колобком солнца, катящимся в кронах деревьев.
Ирт наслаждался свободой.
- Дальше куда? - Глеб остановился, дождался отставшего напарника. - Здесь развилка.
Ирт выглянул из-за кустов, нахмурился, вспоминая. Махнул рукой:
- Направо.
- Точно?
- Да. Уже недалеко осталось. Метров триста, наверное. Вон и просвет виден.
В деревне охрана есть?
Я не знаю. Там полно Двуживущих, а кто из них охрана, кто нет, поди разбери. Все же с оружием. И сколько там Двуживущих?
- Ну, изб там десятка два. В обычной избе - по две комнаты. Вот и считай.
- В комнате могут размещаться несколько человек.
- Ага, - согласился Ирт.
- Значит, их там не меньше пятидесяти, - решил Глеб.
- А то и больше.
- Много, - сказал Глеб.
Ирт пожал плечами. Он искренне верил, что Богоборец, если как следует захочет, управится и с сотней Одноживущих. Даже если все они будут в костяных масках смерти.
- Подкрадемся ближе и осмотримся, - решил Глеб. - А ты больше не отставай. Держись в трех шагах позади меня и не шуми. И поглядывай по сторонам.

8

Деревня была обнесена частоколом, и раздосадованный Глеб с укором глянул на Ирта.
«… ты же не спрашивал…»
Ограждение было не очень высокое, но его верх был утыкан острыми гвоздями, а по самому гребню была пущена бечева с колокольчиками. В ветреную погоду, наверное, от такой сигнализации проку было немного, но сейчас стояла тишь…
Ворота отсутствовали, лишь толстые поворотные жерди, словно шлагбаумы, загораживали въезды в деревню - с севера, запада и юго-востока. Наверняка эти входы круглосуточно охранялись. А на ночь, наверное, их для пущей надежности перекрывали телегами - вон они, стоят на обочинах дорог, внутри частокола - колесные баррикады.
- Что бы ты сделал, если бы хотел туда попасть? - негромко спросил Глеб.
Ирт ответил почти сразу:
- Пустил бы ночью огонь и попробовал бы прорваться в суматохе.
Глеб хмыкнул, отметив про себя, что план неплохой. И пока единственный…
Они лежали на толстых сучьях старой ветлы, крепко обхватывали их руками и ногами, стараясь не обращать внимания на далекую-далекую землю внизу и борясь с головокружением. Немалого труда стоило им забраться сюда, почти на самую макушку огромного дерева. С оружием они расстались в самом начале нелегкого пути, сунули его в гнилое дупло, в котором могли бы спрятаться оба.
Они и собирались там спрятаться. Но сначала надо было осмотреться.
Ветла росла на холме, южный, обращенный к деревне склон которого густо зарос дикой малиной. Вид отсюда открывался великолепный, просматривался весь лес: ровная просека - словно титаническая стрела пролетела, сшибая стволы; изгибы речушки, отражающие небесную синь; проплешины болот, зеленеющие топкой тиной, белеющие стволами чахлых берез; темные ельники, светлые полянки, озерца, далекая черная гарь и еще дымящееся пожарище…
А уж деревня-то была видна как на ладони…
- Ты слышал что-нибудь о человеке по имени Епископ? - спросил Глеб.
- Да… Давно… Когда-то Орден Смерти подчинялся ему…
- Что? - Глеб едва не свалился с ветки. - Впервые слышу. Ты уверен?
- Это все знают.
- Значит, действительно… - Глеб завозился. - Действительно, это может быть Епископ… Черт… Черт!…
Неспроста, значит, у Ордена есть к нему претензии. Не случайно, значит, он сталкивался с ними. Вспомнить бы, что тогда случилось. Выяснить бы, чего он тогда добивался, чего хотел…
Надо, надо переговорить с кем-то из людей в масках.
Надо пробраться в деревню.
Нужно все выяснить…
Глебу уже не терпелось, хотелось сползти с дерева, подхватить копье - и вперед, вниз по холму, бегом через малину, к деревне, а уж там - будь что будет… Нет, - сказал он вслух. - Еще не время.
Слишком много людей в деревне. И все при оружии.
Ходят, сидят, стоят на постах, отдыхают в избах. Вон на дворе за конюшней целая группа - человек пятнадцать; тренируются, рубят клинками пучки хвороста, потрошат мешки соломы. Учитель - в черном плаще, на рукаве багряная повязка, вместо лица - желтая кость.
- Ночью, - пробормотал Глеб, отползая назад. - Дождемся темноты и проберемся в деревню.
Он прижался к толстому стволу, нащупал ногами ветку внизу - ту самую, на которой расположился Ирт, - встал на нее, вцепился пальцами в кору, чуть сдвинулся вправо, дотянулся до острого сухого сучка, повис на нем, правой ногой нашарил очередную опору, глянул вниз…
Спускаться было трудней, чем подниматься.
Чуть не рассчитаешь, сорвешься - и все…
Все?…
И что же именно?…

ГЛАВА ТРЕТЬЯ

У игровых корпораций дела шли не очень гладко.
Среди игроков участились несчастные случаи, увеличилось количество самоубийств, выросло число психических расстройств - но все это было объяснимо, ожидаемо, и с этим корпорации справлялись своими силами. Немалые деньги шли на создание реабилитационных клиник и исследовательских центров, еще больше средств тратилось на рекламу, убеждающую, что игры абсолютно безопасны, что виртуальные миры не несут никакой угрозы, что нейроконтактер - величайшее изобретение человечества, дарующее полную свободу.
А покушаться на свободу не было позволено никому.
Обыватели верили рекламе, потому что хотели играть.
Чиновники верили корпорациям, потому что имели с них часть прибыли.
А правительство было удовлетворено существующим положением: народ - прежде всею молодежь - не требовал ничего сверх необходимого, потому что все недостающее мог получить в другом - иллюзорном - мире.
А самоубийцы и психи - ну так и что? Их всегда хватало, они есть и будут, а прогресс не остановить, и даже если запретить операции по вживлению нейроконтактеров, даже если прикрыть игровые серверы - этим ничего не добьешься, лишь взбаламутишь народ. И все будет, как раньше, - только операции начнут делать подпольно, в ужасающих условиях, серверы перебазируются в другую страну, денежные потоки потекут в другую сторону, а правительство…
Правительство скорей всего сменится…
Танк с интересом просматривал материалы, что находились на сервере, адрес которого дал ему человек в желтой футболке и позолоченных очках. Информации было так много, что разобраться с ней сразу не представлялось возможным, несмотря на то, что все данные были структурированы, разбиты по разделам, отсортированы, снабжены аннотациями. Мало помогала и мощная система поиска.
Текстовые файлы, копии всевозможных документов, видеофрагменты, аудиозаписи, вырезки из газет, в основном «желтых», научные и псевдонаучные отчеты, интервью, логи, ссылки на материалы, находящиеся в общем доступе…
Танк уже знал, что от него требуется.
В игровых мирах стали происходить странные вещи. Такие, что ставили в тупик опытных специалистов.
Некоторые игроки жаловались на страшную головную боль, начинающуюся, едва только они подключались к игре. Двенадцать человек в разное время, в разных странах, но при похожих обстоятельствах полностью потеряли память. Девять человек разучились говорить. Пятеро подключенных впали в кому. Четыре человека погибли - задохнулись во время игры, словно забыли, как дышать.
И это были только зарегистрированные случаи. А сколько подобных происшествий не получили огласки? Сколько смертей могли показаться естественными?
Корпорации были не на шутку встревожены. Пока им удавалось все хранить в тайне, но рано или поздно эти факты могли выйти наружу. Слухи уже ходят, дешевые газетенки печатают жуткие истории, которые лишь кажутся выдуманными, поисковики на запрос «смерть от нейроконтактера» выдают сотни тысяч ссылок.
Хуже всего было то, что корпорации не могли понять, с чем связана волна странных событий. И почему раньше было все нормально, а теперь вдруг…
Танк откинулся на спинку кресла, включил вибрацию, потянулся, зевнул, глядя в потолок. Пожал плечами, сказал:
- Неужели вы еще не поняли? Это же Матрица… - Онухмыльнулся, заложил руки за голову, прикрыл глаза, проговорил мечтательно: - Это Искин… Сеть ожила… - Он сидел так довольно долго, наслаждаясь массажем, вспоминая что-то приятное из беззаботного летнего детства. Потом вздохнул, потянулся к отставленной клавиатуре; не открывая глаз, нащупал кнопку включения голосового интерфейса, нажал, сказал ровно и отчетливо:
- Открыть диктофон… Создать новое сообщение…И, вновь откинувшись на дрожащую спинку кресла, крепко призадумался.

1

Ночь, как назло, выдалась светлая и безветренная. Глеб и Ирт выбрались из дупла, сбросили на землю оружие, спустились сами.
- Точно хочешь идти со мной? - на всякий случай еще раз спросил Глеб.
- Да, - уверенно ответил Одноживущий.
Они оглядели друг друга, попрыгали на месте, проверяя, не звенит, не брякает ли амуниция. Глеб разрыхлил копьем почву, зачерпнул ладонями жирную землю, умылся ею, размазал по лицу. Затем вытер грязные руки о штаны, запачкал их, испятнал.
Ирт недоуменно следил за действиями Богоборца. Потом просветлел лицом, закивал довольно и поспешил последовать примеру предводителя…
Чумазые, словно черти, они слились с ночью.
- Все запомнил? - шепотом спросил Глеб.
- Да, - тихо откликнулся Ирт.
Они надеялись проникнуть в деревню, не поднимая шума. Идея с пожаром, конечно, была неплоха, но Двуживущие наверняка заподозрили бы неладное. Так что Глеб от этого плана отказался, решив приберечь его на крайний случай.
Со своего наблюдательного поста они высмотрели возможный путь в селение, наметили ориентиры. От малинника к деревне тянулась небольшая ложбинка. Ночь затопила ее густой чернотой; прячась во тьме, можно было ползком добраться почти до самого частокола. Дальше нужно было преодолеть небольшой ровный лужок, где не было укрытий, но который практически не просматривался со стороны деревни, поскольку его заслоняла полоса кустов. Глеб рассчитывал пересечь этот открытый участок за несколько секунд. Они рисковали, но риск был оправдан.
Если их обнаружат, то вот он лес, черный, близкий, спасительный.
А если все пройдет без эксцессов, то дальше вдоль частокола, сливаясь с бревнами, прижимаясь к ним, медленно, мелкими шажками, беззвучно. Там, где стена поворачивает, - присесть на корточки, перекатиться за копну. Осторожно снять с нее пласт сена, укрыться им, дождаться низового предутреннего тумана - и ползком вдоль дороги, по канаве, где лежит неровными валками солома, упавшая с возов, где шуршат мыши и зайцы, выбирая из пыли зерна овса.
Всего несколько метров - и канава упрется в столбы отсутствующих ворот. Рядом старые повозки - колеса, борта, оглобли, рваные тенты, свисающие до земли, - мешанина теней, лучшее укрытие. Враг совсем близко, но если быть осторожным, если не шуметь, то он ничего не заметит, потому что Двуживущие любят поговорить, потому что рядом наверняка будут гореть костры и колбаса будет жариться на шампурах, румянясь, потрескивая, капая жиром на угли.
Ну кто рискнет сунуться в деревню, полную вооруженных Двуживущих?…
Глеб по себе знал, что в компании притупляется чувство опасности и размывается чувство ответственности.
Он рассчитывал проползти под телегами, у врага под носом, потом свернуть за сарай, выпрямиться, отойти подальше… Если его увидят, вряд ли обратят внимание. Решат, что кто-то из своих прогуливается.
Ну, а если вдруг поднимется тревога… Сколько там человек в охране? Наверняка не больше шести. Разве смогут они остановить Богоборца?…
- Значит, ты останешься возле копны, - еще раз повторил Глеб. - Если услышишь шум, поджигай сено и беги в лес. Если будет тихо, перед рассветом возвращайся к нашему месту и жди меня там.
- Я помню, - сказал Ирт, недовольный тем, что Богоборец все повторяет по нескольку раз, словно сомневаясь в умственных способностях напарника. - Подпалю мигом, не волнуйся.
Глеб представил, как до самого неба полыхнет копна и закружится в ночи огненная метель. А по ту сторону частокола, почти подпирая его, стоит дом, крытый соломой. Рядом - деревянный сарай, из-под крыши которого, словно вихры из-под картуза, выбились клочья сена, Пожар мигом перекинется через стену, его не остановят ни железные гвозди поверху, ни бечева с колокольчиками.
Сколько Двуживущих спит в этих избах? Многие ли из них проснутся утром?…
- Ну, пошли, - сказал Глеб, перехватил копье и решительно шагнул в малинник.

2

Все прошло гладко, в точности по плану. Лишь туман запоздал немного, и лежащий на холодной земле Глеб успел иззябнуть.
Охранников было пять человек. Они расположились вокруг костра, их мечи были воткнуты в длинное бревно, а шлемы лежали на земле. Над огнем жарился свиной окорок, насаженный на вертел; время от времени кто-нибудь из охранников поднимался, выдергивал меч, брал опустевшую медную миску и настругивал в нее сочное мясо. Потом он передавал посудину товарищам, а сам выходил из освещенного круга, подходил к телегам и позевывая, обозревал окрестности.
Глеб прополз у охранников за спинами. Он мог бы дотянутся копьем до любого из них. Он слышал, о чем они беседуют, но их пустые разговоры мало его занимали.
Надо было найти кого-то из людей в маске…
Глеб полз медленно, словно слизень. Старательно раздвигал высокую осоку и развесистые лопухи, прижимался к земле, ощупывал свободной рукой пространство перед собой, убирал в сторону мелкие ветки, что могли хрустнуть под его тяжестью.
Голоса удалялись, все тише становился треск костра, и все темней казалась ночь.
Оказавшись за дровяным сараем, Глеб приподнялся, сел на корточки, осмотрелся.
Деревня спала. Глаза-окна были закрыты веками ставней, двери домов надежно заперты изнутри.
Разбудить Двуживущего невозможно, поскольку во время сна разум его находится в другом мире, в мире первичном, реальном. Спящего Двуживущего можно легко убить, но трудно найти беззащитного спящего Двуживущего,…
Глеб выглянул из-за угла, убедился, что охранники даже не смотрят в его сторону, встал, выпрямился, обогнул сарай, увидел, что его дверь не заперта, только подперта небольшим полешком. Он шагнул к ней, радуясь, что нашел укрытие, где можно привести себя в порядок, стереть с лица землю, отряхнуть одежду, заправиться, стать похожим на одного из учеников Ордена Смерти…
Он убрал полено, осторожно потянул дверь на себя, с замиранием сердца ожидая, что ржавые петли сейчас пронзительно заскрипят…
Что-то упало Глебу на ногу. Вывалилось из-за приоткрывшейся двери, хлопнуло по сапогу.
Глеб опустил глаза.
Что-то неприятно белое, вспухшее, отдаленно похожее на руку…
Он похолодел.
В дровяном сарае кто-то был.
И этот кто-то навалился на дверь, он нажимал все сильней, давил, и Глеб подставил плечо, не желая его выпускать.
Хотелось отскочить, но тогда дверь распахнется и тот, кто уже высунул руку - белую, вспухшую, - весь вывалится наружу…
Глеб уперся, подцепил мыском сапога тяжелую конечность, забросил ее внутрь, поднатужился, приналег на дверь.
Но перед тем, как окончательно ее закрыть, не выдержал - заглянул в темный сарай.
Он догадывался, что увидит.
И все же оказался не готов.
Ему сделалось плохо, и тошнота подступила к горлу. Он захрипел сдавленно, отпустил дверь, попятился…
Во тьме дровяного сарая смутно белели тела Одноживущих, сложенные неровной поленницей. Их страшные лица были обращены ко входу. Их мертвые глаза все смотрели на Глеба.

Предыдущая страница 4 Следующая страница


5 Михаил Кликин

«…он создан, чтобы защитить нас, Одноживущих…»
Глеб не закричал лишь потому, что у него перехватило дыхание.
«…отомстить Двуживущим за наши мучения…»
Дощатый сарай был полон трупов. Орден Смерти собрал здесь всех жителей деревни.

3

Он пришел в себя на крыльце какого-то дома. Он сидел на ступеньках, закрыв лицо ладонями и тяжело дыша.
Как он сюда попал, Глеб не помнил. Видел ли его кто-нибудь, Глеб не знал.
- Тихо, - сказал он себе. - Это всего лишь Одноживущие.
Это не люди. Это программные модули, точно такие же, как те рыжие муравьи, только изощреннее, куда более сложно устроенные. Не люди - компоненты игры.
Самой натуралистичной игры из когда-либо существовавших…
Тошнота вновь взяла за горло Орден Смерти… Что за дурацкое название! Почему бы им не назваться фашистами? Так будет честнее.
Глеб стиснул кулаки, заскрежетал зубами, чувствуя, как закипает в душе гнев.
С точки зрения игрового процесса истребление Одноживущих может быть оправдано. Ведь очки опыта начисляются игроку за любое убийство. Крестьянин с вилами, конечно, менее достойный противник, чем какой-нибудь василиск, но василиска еще надо найти, а крестьяне - вот они, в каждой деревне. И пусть падает харизма, пусть ухудшается отношение людей к тебе, пускай тебя ненавидят, избегают, пусть никто из нормальных людей не хочет иметь с тобой дела, но если в мире полно таких же выродков, то ты не станешь изгоем.
Но такая игра перестает быть игрой.
Всему должна быть мера…
Глеб с трудом сдерживался, чтобы не закричать в полный голос, вызывая на бой всех ублюдков, что собрались здесь. Сейчас он чувствовал, что способен в одиночку расправиться с целой армией.
Он - Богоборец.
У него есть сила и умение.
Его не возьмут ни мечи, ни стрелы.
Игры закончились…
Глеб ударил ногой в запертую дубовую дверь, и она лопнула, сорвалась с петель, улетела во тьму длинного коридора, сбила что-то металлическое, звучное, громкое - может, ведра, а может, доспехи.
- Зажигай! - прокричал Глеб во всю мощь своих легких и перешагнул истертый порог.
Кто-то бросился ему навстречу, размахивая мечом, но Глеб поймал клинок в голую ладонь, дернул к себе, двинул кулаком, и оглушенный, обезоруженный боец отлетел, ударился о бревенчатую стену, сполз на пол и больше не шевелился.
Тонкая веревка зацепилась за лодыжку, натянулась словно тетива - и в тот же миг справа сухо щелкнул самострел.
__ Глеб легко увернулся от стрелы, перерубил ее трофейным мечом, даже не осознав, что только что сделал.
И закричал дико, нечленораздельно, с упоением ощущал свою силу, свое могущество, забыв обо всех волнениях думах и переживаниях.
Где-то далеко эхом отозвались встревоженные голоса охранников. Залаяла собака - одна на всю деревню, единственная, что выжила, забившись под крыльцо, когда Двуживущие устроили резню.
Глеб вдруг понял, что видит в темноте.
Он ударил плечом в очередную дверь, вышиб ее, выворотив прочный засов, ввалился в комнату, где стояли три кровати, лавка, большой комод с мутным, засиженным мухами зеркалом, шкаф и стол. Белел, словно светился, печной бок. В углу чуть теплилась медная лампада. А рядом с ней на стене, между печкой и шкафом, висели на гвоздиках три желтые костяные маски - снятые на ночь лики смерти.
Двуживущие спали.
И ничто не могло их разбудить.
Глеб подскочил к маскам, сорвал их, растоптал. Сдернул лампаду, бросил ее на пол, прижал ногой, глядя, как растекается масло и как бежит по нему огонь. Выглянул в окно: над частоколом полыхало зарево - Ирт услышал шум, все сделал, как надо.
Глеб опрокинул ближайшую кровать, разорвал серую льняную простыню на длинные полосы, скрутил их в жгуты, связал ими Двуживущего, легко его подхватил, взвалил на плечо, бросился к двери.
За спиной взорвалась лампада. Кипящее масло плеснуло на стены, вспыхнуло желтым пламенем. Вмиг занялись легкие занавески.
Глеб промчался по коридору, выскочил на крыльцо.
Огонь уже перекинулся через частокол - горела соломенная крыша избы, пылал сеновал. Горячий пепел летал над деревней, роились в воздухе искры, гудел, трещал разгорающийся пожар; в дыму метались серые тени - охранники, оставив посты и жарящиеся окорока, побросав оружие, взламывали двери, выбивали окна и вытаскивали, выволакивали из домов бесчувственных товарищей, бросали их на траву, мчались назад, в огонь, в дым, выносили оружие и доспехи, спасали костяные маски…
Глеб не стал прятаться, побежал прямо к дороге, к ближайшему выходу из деревни.
Его заметили, два человека прокричали издалека:
- Ты куда?! Откуда?!
- Там тоже горит! - крикнул Глеб, пряча лицо за телом взваленного на плечо Двуживущего. - И там еще двое!
Его приняли за своего и не остановили; на него не обратили внимания, когда он лез через телеги, швыряя связанного Двуживущего, словно куль с тряпьем…
А потом была дорога, притрушенная соломой, колючие кусты, цепляющиеся за одежду, ветки, хлещущие по лицу, трава, обсыпанная росой, с треском рвущаяся паутина, туман, сырые листья, стволы берез, коряги под ногами…
И рассвет - словно пожар перекинулся на небо.

4

Шон Железный Кулак всегда просыпался в хорошем настроении. А иначе - зачем просыпаться? В игру надо приходить с удовольствием и для удовольствия. Проблемы и тревоги - этот груз надо оставлять в реальности.
На сегодняшний день у Шона было запланировано несколько приятных дел. Во-первых, наведаться к мастеру Грому получить из его рук давно ожидаемый свиток с заклинанием «Горящий напалм». Во-вторых, посетить тренировку и продемонстрировать послушникам Ордена искусство «броска из пустоты». В-третьих, заглянуть к мастеру Зевсу, пообщаться - старый друг теперь просыпается редко, о пробуждениях своих извещает заранее, собирает компанию интересных людей, беседы с ним всегда так интересны…
Шон Железный Кулак зевнул.
До чего же хорошо! Птицы поют, солнце пригревает, а воздух - душистый, свежий. Такого воздуха больше нигде нет.
Постель только что-то жестковата. И тело затекло…
Он хотел потянуться.
И не смог.
Он попробовал пошевелить рукой.
И не сумел.
Он открыл глаза, но ничего не увидел.
Шон Железный Кулак понял, что с ним произошло нечто малоприятное, и его настроение разом ухудшилось. Он даже подумал о том, чтобы снова заснуть, но прежде надо было выяснить, что же случилось, и Шон Железный Кулак, надеясь, что его голос не прозвучит испуганно, изо всех сил закричал:
- Эй! Что происходит?! Есть кто-нибудь рядом?! Что-то хрустнуло. Близко. Очень близко.
Потом чья-то рука сдернула с глаз повязку, и ровный невыразительный голос сказал:
- Доброе утро.
Шон Железный Кулак зажмурился - яркое солнце ослепило его.
- Доброе, - сказал он осторожно. - А что со мной? Ему не ответили.
А когда Шон Железный Кулак проморгался, то увидел, что перед ним на корточках сидят два вооруженных человека и смотрят ему в лицо.
- Привет, - поздоровался Шон.
В то же мгновение он узнал одного из этих людей.

5

Двуживущий чуть вздрогнул, и Глеб, заметив это, тут же подался к нему:
- Ты меня узнал?
- Да, Богоборец, - выдержав паузу, сказал Двуживущий. - Меня зовут Шон Железный Кулак. Не припоминаешь? Мы с тобой уже как-то встречались.
- Напомни, при каких обстоятельствах.
- При тех самых…
- Когда?
- Всего месяц назад. Или не помнишь?
- Не помню, - сказал Глеб. И Двуживущий недоверчиво хмыкнул…
Они находились на небольшой поляне, окруженной густым терновником. Лучи яркого солнца, прорвавшись сквозь листву, расплескивались желтыми пятнами по изумрудной траве. В кронах щебетали пичуги, перепархивали с ветки на ветку…
Послушай, ты… - Глеб взял Двуживущего за плечо, встряхнул. - Мне надоело играть, и я сейчас совершенно серьезен. Рассказывай, что случилось в нашу предыдущую встречу.
- А ничего особенного, - сказал Двуживущий, стараясь не обращать внимания на боль в плече. - Ты убил трех наших мастеров и разогнал учеников, а потом отнял у меня Меч Хорга. Где он, кстати? Неужели ты его продал?
- Чего я от вас хотел?
- Откуда мне знать? По-моему, ты просто проходил мимо. А мы не любим, когда мимо нас проходят Одноживущие. Кто-то к тебе прицепился… Если бы мы знали, что это был ты…
- Я не Одноживущий! - вскинулся Глеб.
- Конечно, - кривя губы, согласился Шон. - Ты Богоборец. Единственный в своем роде.
- Я человек! Я такой же, как ты! Я - Двуживущий!
- Ага, конечно.
- Я все знаю о том мире! Я помню свой компьютер, и пароль для доступа помню, и квартиру свою, и дом, и двор, и сослуживцев помню, и друзей старых… - Глеб говорил сбивчиво, его распирало, он торопился, ему просто необходимо было выговориться. - Я помню, как в школе выцарапал на парте свои инициалы и получил запись в дневник. Помню, как меня уволили с работы из-за того, что я слишком увлекся играми! У меня есть настоящая жизнь! Есть! Я ее помню!…
Это все очень занятно, - сказал Шон словно бы в сторону. - Но, честное слово, разработчики могли бы придумать что-нибудь более оригинальное.
Глеб осекся, отпустил плечо Шона, нахмурился. Спросил осторожно, глядя в землю:
Ты о чем?
Об Одноживущих, считающих себя Двуживущими. Таких, говорят, сейчас стало много, Я и сам видел одного, беседовал с ним, как сейчас с тобой.
- Но… - Глеб растерялся. - Но я же…
- Когда ты родился? - спросил Шон. - Когда появился в игре?
- Здесь?… Я?… Несколько дней назад.
- Новорожденный, значит. Ну и посмотри на себя, похож ты на Новорожденного? Силой, ловкостью, умением? Ты же мне - мастеру Ордена - только что чуть плечо не раздавил. Да на тебе сейчас магии понавешено, я же вижу, я в этом деле мастак. А в тот раз, когда ты трех мастеров прикончил, ты аж светился весь!
- Но я же… Помню… - пробормотал Глеб. - Я… мыслю… осознаю… Это все Епископ. Епископ! - Глеб вскинул голову. - Я Двуживущий, но Епископ что-то со мной сделал! Как мне его найти? Отвечай!
- Епископа больше нет, - спокойно сказал Шон. - Говорят, он умер. Умер по-настоящему. Почти сразу после того, как стал богом.
- Стал богом? И что означает «по-настоящему»?
- А то и значит… - криво ухмыльнулся Шон. - Умер он. Совсем. В том мире. Так говорят. По крайней мере, в игре он не появлялся очень давно.
- Насколько давно?
- Лет шесть, наверное.
- Игровых?
- Настоящих, - ответил Шон.
Глеб молчал долго, закусив губу и пытаясь переварить полученную информацию. Соображалось туго, в голову лезли разные панические мысли, думалось о затянувшемся кошмаре, о программной ошибке, о неполадках в нейроконтактере, о замыкании в мозгу…
- Ну так что, Богоборец, ты меня прикончишь или отпустишь? - нарушил затянувшееся молчание Шон Железный Кулак.
- Ты говорил, что есть еще такие же люди, как я… - Глеб посмотрел пленнику в лицо. - Знаешь, как их найти?
- Разве только одного. Он живет в глухой деревеньке на самом краю мира, прячется там ото всех. Отпусти меня, и я расскажу, как его отыскать.
- Если ты меня обманешь, я вернусь.
Не сомневаюсь, - хмыкнул Шон. - Но это не слишком меня пугает… Ну так что, мы договорились?
- Да, - кивнул Глеб.
И повеселевший Шон перекатился на бок и начал рассказывать свою историю.

6

Чтоб стать великим, надо убить великого. Это известно всем.
Первейшее правило Мира - убей и возьми опыт жертвы. Уничтожь противника и приплюсуй к себе его качества. Ограбь остывающее тело. Забери у него все…
Шон Железный Кулак готовился к схватке с сильным противником.
Без малого месяц тому назад он подслушал в таверне разговор Одноживущих. Они обсуждали человека, что не так давно поселился в их деревне. Судя по всему, это был опытный воин, решивший уйти на покой. Он старался быть незаметным, он не носил доспехов, одевался по-крестьянски просто, но могучее телосложение и множество шрамов выдавали его с головой.
- Я видел меч, который он прячет под кроватью, - поделился один из собеседников. - Здоровенный, тяжелый. На рукоятке три больших камня - два красных и один синий, наверное, драгоценные. А клинок зеленоватый и чуть светится. И надпись на нем, рунами - Хорг.
Услышав это, Шон Железный Кулак медленно повернулся, окинул взглядом беседующих крестьян, запомнил их.
Мастер Хорг, слепой гном, изгнанный соплеменниками и принятый людьми, за свою короткую жизнь вне подземелий выковал шесть мечей. Три из шести считались пропавшими. Говорили, что гномы отыскали их и уничтожили, перековали на гвозди - но даже перекованный металл сохранил магию мастера, и гвозди эти ранили лучше любого кинжала. А три уцелевших меча с тех пор ходят по Миру, меняя хозяев. Первый меч - Палач - легко рассекает любую сталь. Второй меч - Луч - ярким сиянием ослепляет врага. Третий меч - Беркут - так крепко сидит в руке хозяина, что его невозможно выбить…
Шон Железный Кулак покинул таверну вместе с захмелевшими крестьянами. На окраине деревни он обогнал их, остановил и задал несколько вопросов. Поначалу крестьяне делали вид, что не понимают, о чем толкует воин, но Шон Железный Кулак умел разговорить Одноживущих, ведь он не зря был мастером Ордена Смерти.
Выяснив все, что требовалось, и устранив свидетелей, Шон отправился в дорогу.
Почти целый месяц шел он на восток, сверяясь со схемой, которую нарисовали ему Одноживущие, и отмечая пройденный путь на подробной карте Мира. А на рассвете двадцать шестого дня он поднялся на холм и увидел море, соединившееся с небом.
Огромное неровное солнце медленно поднималось из-за края Мира. И на его кумачовом лице чернела длинная полоса - словно чуть приоткрытый рот. Это был Остров Туманов - конечная цель путешествия Шона.
В небольшой деревеньке на побережье Шон Железный Кулак нанял парусную лодку. Старый словоохотливый рыбак, выводя скрипучую посудину в море, долго пытался разговорить сосредоточенного угрюмого Двуживущего, болтал неуемно, стараясь скрыть свой страх, но потом догадался, что клиент хочет тишины, и замолчал.
Шон Железный Кулак убил его на берегу. Теперь он умел обращаться с парусом, и перевозчик ему больше не требовался.
В глубь острова вела дорога. Она огибала острую скалу и уходила в лес, и Шон знал, что за этим лесом его путешествие закончится…
Он вошел в деревню, когда за его спиной садилось солнце. Он видел, как вмиг опустела улица, и ухмыльнулся.
На нем была кровь.
В центре селения Шон Железный Кулак остановился. Он воткнул перед собой меч, достал из сумки костяную маску и надел ее. Он был уверен, что даже здесь, на самом краю Мира, Одноживущие опознают символ Ордена Смерти. И ему показалось, что он слышит испуганные шепотки за стенами домов.
Шон выкрикнул имя, почти наверняка зная, что этот человек сейчас следит за ним.
Он не ошибся.
Не прошло и минуты, как дверь одного из домов - самого старого, самого неухоженного - отворилась. Высокий, широкоплечий человек в простой рубахе, босой, всклокоченный, вышел на крыльцо, постоял немного, глядя на закат, потом спустился к покосившейся калитке и шагнул на дорогу.
- Ты пришел убить меня? - Он смотрел куда-то в сторону и сутулился, словно держал на плечах что-то очень тяжелое.
- Да, Серый Рыцарь, - сказал Шон. - И я хочу кое-что у тебя забрать.
- Меч Хорга?
- Точно.
- Тебе не найти. Я хорошо его спрятал.
- Под кроватью? - усмехнулся Шон.
Серый Рыцарь промолчал, только глянул угрюмо на пришельца, повел плечами, словно сбрасывал нечто очень тяжелое, и выпрямился.
- Меня непросто убить, - сказал он, и это не было угрозой.
- Я попробую, - сказал Шон и выдернул из земли меч.
Постой, - выставил перед собой широкую ладонь Серый Рыцарь. - Прежде чем мы начнем драться, разреши я кое-что тебе расскажу. Скоро стемнеет.
Рассказ не займет много времени. Шон пожал плечами, и Серый Рыцарь кивнул.
Что ж… - сказал он, присев на столб, лежащий у дороги. - ты не первый, кто вызывает меня на поединок. И не первый, кому я рассказываю эту историю… Я не знаю как тебя зовут, не знаю, кто ты, но это не важно - знаю, для чего ты пришел ко мне, и мне незачем знать больше… Когда-то давно я был воином. Обычным Двуживущим ратником, путешествующим по Миру. И я знал, что все это, весь Мир - лишь игра. Большая игра, похожая на реальность, игра, идущая в недрах моего компьютера, в моем мозгу, в паутине глобальной сети, И я увлеченно играл, но ни на минуту не забывал, что это лишь развлечение, что этот Мир - фантазия, увлекательная и красивая, но обманчивая… Я проводил здесь все свободное время в поисках приключений, а потом возвращался туда, в обыденность, в свое настоящее тело. В реальном мире я был обычным незаметным человеком, у меня была жена, маленький сын, квартира, долги и нелюбимая работа. А здесь я превращался в героя… Но однажды… Однажды я лег спать и не заснул. Я просто лежал на кровати и тупо смотрел в потолок. Ты знаешь, что когда мы засыпаем здесь, то приходим в себя там, в реальности. А я не мог вернуться назад. К своей жене и сыну. В свою квартиру. К долгам и нелюбимой работе… Всю ночь я провалялся на постели, тщетно пытаясь заснуть, уйти из этого придуманного мира, и не мог… Не мог… Мне было страшно. Мне было очень страшно. Я не знал, что это, как это, почему… И я лежал в той пустой темной комнате, за запертыми дверьми и закрытыми ставнями, с трудом сдерживая рвущийся крик отчаяния и ужаса, и все закрывал глаза и вновь открывал… Закрывали открывал… Закрывал… Открывал… Я оказался в заточении. Где? В компьютере? В своем мозгу? Где-то в сети? Где я сейчас? Тогда я не задавал себе этих вопросов, задумываться об этом я стал позднее, когда понял, что мне никогда больше не вернуться назад, в мир настоящих людей, а не электронных фантомов, что я обречен на существование здесь… Что случилось? Я не знаю. Я могу лишь строить предположения. Иногда воображение рисует мне страшные картины: мое настоящее тело в больнице. Лежит на койке, безвольное, расслабленное, слюна течет по подбородку. Работает аппарат жизнеобеспечения, питая мой мозг. Мозг кататоника. Или другая картина - я с женой и ребенком, но это не я. Это что-то другое, имеющее мою внешность. Ведь я - вот он, здесь. А там… Кто там?… Я уже стал забывать, как выглядело мое настоящее тело. Помню лицо в зеркале рыжую щетину на щеках, короткий нос, серые глаза. И все… Я пытался выяснить через знакомых, что со мной случилось. Но в моей квартире жили другие люди. Я просил найти жену и ребенка, но они словно сквозь землю провалились… В конце концов я смирился со сложившимся положением. А что еще мне оставалось?… Больше я не мог подвергать себя опасности. Меня пугала и пугает та неизвестность, что стоит за порогом смерти. Куда я попаду, если погибну? Очнусь ли в том мире? Навряд ли. Даже если тело мое еще живо, оно давно отключено от компьютера. Возрожусь ли заново здесь? Или пропаду, сгину навечно, навсегда, окончательно? Я не знаю… Теперь я не Двуживущий. Я призрак, заключенный в компьютере, в Мире, где идет бесконечная, бессмысленная игра, куда приходят люди из реальности, настоящие люди, ищущие развлечений. Война, сражения, драки - вот их развлечения. Но уже не мои… Я уединился, ушел в этот забытый богом уголок, спрятался ото всех. Но ты нашел меня и здесь… Что ж, решай теперь, хватит ли у тебя духу забрать мою жизнь, возможно, единственную. Есть ли у тебя это право… Решай, но знай, что в случае, если ты бросишь мне вызов, я буду биться насмерть. Мне есть что защищать… Решай!

7

- Ты убил его? - спросил Глеб.
- Я не смог, - ответил Шон. - Но не потому, что поверил во всю эту чушь, а потому, что он действительно оказался очень сильным бойцом. Мы сражались на дороге, посреди деревни, у меня был меч, а у него - выдранная из забора палка. И я ничего не мог с ним поделать. Тогда я решил схитрить и сказал, что перед боем приготовил к отправке письмо, в котором подробно изложил, как добраться до этого места. Я сказал, что письмо будет отправлено через день, и тогда на десятке полярных форумов появится информация о том, где можно раздобыть Меч Хорга. И я предложил сделку: меч в обмен на сохранение тайны.
- Он отдал его тебе?
- Не сразу. И без удовольствия. Но что ему оставалось?… А потом этот меч забрал ты. В нашу прошлую встречу. И я тоже отдал его без особого удовольствия. И не сразу.
- Я убил тебя тогда?
- Нет.
- Почему?
- Потому что мы долго разговаривали… - Шон Железный Кулак усмехнулся. - Сложно убить человека, с которым ты долго беседовал. Не потому ли киллеры всегда так молчаливы?…
Глеб развязал Шону руки, помог ему сесть.
- Какое отношение имеет Епископ к вашему Ордену?
- Когда-то мы прислуживали ему. Он стал богом, а мы - его проповедниками. Он дал нам часть своей силы, и мы творили чудеса его именем. Нас было немного, мы одевались в такие же плащи, что и сейчас, а повязки, которые теперь мы носим на рукавах, раньше охватывали наши лбы… - рассказывая, Шон растирал запястья, разминал пальцы. - Когда Епископ пропал, дела наши пошли худо. И тогда мы решили объединиться в Орден. Вот и все, собственно.
- Зачем вы уничтожаете Одноживущих? Шон Железный Кулак пожал плечами:
- Я могу назвать тебе десяток причин. Кто-то из наших искренне верит, что делает благое дело, обновляя население Мира, ведь ни для кого не секрет, что старые версии Одноживущих более примитивные. Другим просто нравится быть мерзавцами, они находят это забавным. Третьи ищут легких денег и быстрого развития. Четвертые хотят быть частью могучей организации. Есть и самые настоящие чокнутые, эти под все свои действия подводят какую-то идеологию… Здесь все как в настоящей жизни.
- А ты?
- Я-то?… Со мной сложнее… Я, наверное, отношусь к последним, к чокнутым. Дело в том, что я боюсь Одноживущих. Вот уже который год я слежу за ними. Я вижу, как они прогрессируют, и пытаюсь убедить себя, что это просто алгоритмы становятся изощреннее. Я беседую с ними и ловлю себя на мысли, что уже не способен отличить их от настоящих людей. У них ведь у каждого свой характер, своя манера разговора, своя история. А теперь вот появились такие, как ты, - Одноживущие, которым кажется, что они Двуживущие; сильные, умелые воины-одиночки. Это случайность? Я не верю в случайности. Иногда мне представляется, что в один день вы все взбунтуетесь и вышвырнете нас из своего мира. А потом - как знать - найдете способ выйти из виртуальной игры в реальность. Может быть, вы уже захватываете наши тела, проникаете в наши мозги, похищаете наш разум, пока мы тут расслабляемся… Ты смеешься? Я сам иногда над собой смеюсь. Но вы, Одноживущие программы, все больше и больше становитесь похожи на настоящих людей. И это не может не пугать. Если бы не метка, не знаю, как бы я стал вас отличать.
- Какая метка?
- Родимое пятно на щеке. Маленькая точка, которая есть у всех Одноживущих последних версий… - Шон Железный Кулак протянул руку, ткнул пальцем Глеба в скулу. - Но в Мире еще много Одноживущих, у которых этой метки нет. И я убиваю их. Потому что хочу видеть, хочу наверняка знать, с кем разговариваю - с настоящим человеком или же с бездушной подделкой. Тех, у кого есть метка, я пока не трогаю. Но когда-нибудь я стану убивать и вас. Потому что я не хочу, чтобы вы развивались. Я хочу, чтобы игра оставалась игрой.
- Ты действительно сумасшедший, - тихо проговорил Глеб, потирая скулу. - Тебе давно надо к врачу. - и повернулся к притихшему Ирту, посмотрел ему в лицо, обратил внимание на маленькое круглое пятнышко на левой щеке. Спросил с затаенной надеждой услышать отрицательный ответ:
- У меня тоже? Ирт кивнул.
- Это метка? Метка Одноживущего? Ирт кивнул еще раз.
Глеб тряхнул головой:
- Не может быть!
- Знаешь, - сказал Шон, пристально на него глядя, - с моей точки зрения, сумасшедший ты, а не я. Так, может, закончим наш безумный разговор и разойдемся?
- Ты обещал показать дорогу.
- Достаточно того, что я назвал тебе остров и имя. Иди на северо-восток до самого моря, а там спросишь у кого-нибудь более точное направление. Тебе ответят, ты ведь не портил свою карму плохими делами. Ты ведь Богоборец… - Шон Железный Кулак сплюнул и, не дожидаясь, пока его развяжут, сам взялся за путы на ногах. - Не забудьте передать от меня привет Серому Рыцарю. И расскажите, что никакого письма не было, а Меч Хорга он мне отдал за так…

8

Они покинули поляну, оставив на ней связанного Шона. Они спешили, но не потому, что опасались погони, а потому, что Глеб хотел убежать от своих мыслей. Он шагал широко, стараясь думать лишь о предстоящем пути и пытаясь не вспоминать о метке на щеке, о загадочном Знаке меж лопаток, о провалах в памяти и о том, что Епископ вот уже несколько лет как мертв.
«Одноживущий» - это слово было приговором.
Но Глеб не спешил выносить себе приговор. Он еще надеялся на что-то, он еще верил, заставлял себя верить.
И торопился. Почти бежал.
Ветки деревьев хлестали его, валежник трещал под ногами. Испуганные птицы взмывали ввысь, рыжие белки настороженно смотрели на проходящих мимо людей, слеталась на запах пота надоедливая мошкара…
Глеб плохо представлял, где они находятся. Но Ирт утверждал, что немного знает эти места. Он обещал, что лес скоро кончится, и говорил, что до моря, если идти точно на северо-восток, примерно две недели пути.
Глебу очень хотелось бы преодолеть это расстояние за пару минут.

9

Мастер Зевс должен был проснуться с минуты на минуту. Все уже давно собрались. Один только Шон Железный Кулак опоздал немного, но у него была на то серьезная причина.
- Меня похитили, - сказал он с улыбкой, входя в дом. - Второй раз сталкиваюсь с Богоборцем и второй раз остаюсь в живых…
Он всех обошел, со всеми поздоровался, потом сел на свое обычное место и коротко, стараясь не слишком увлекаться деталями, пересказал все, что с ним случилось.
- Да ты везунчик, - хмыкнул мастер Джон До. - В прошлый раз Богоборец оторвал мне голову, а сегодня едва не сжег.

Предыдущая страница 5 Следующая страница


Личный друг Бога 6

Джон До жил в одной комнате с Шоном. Его спящего вытащили из охваченного огнем дома; кровля рухнула в тот самый миг, когда Джона опустили на землю.
- Драгомир сгорел, - сказал мастер Геринг. - Не успели за ним вернуться.
- Я уже знаю, - кивнул Шон. Он проходил через деревню, видел обожженные бревна частокола и три обугленных дымящихся сруба. Дежурившие на дороге охранники, молодые встревоженные послушники, рассказали ему о ночном пожаре и о жертвах. А он рассказал им о том, кто устроил этот пожар…
- Ну, что у нас нового? - очнувшийся мастер Зевс спустил ноги на пол и разом - практически не сгибая коленей, держа спину прямой - встал на ноги. Он всегда вставал так - словно киношный вампир из саркофага. Да и внешностью он походил не то на Бела Лугоши, не то на Лона Чейни.
Не поверишь, - сказал Шон Железный Кулак и щироко улыбнулся. - Мы купили Богоборца. Мастер Зевс недоуменно вскинул бровь.
- Да-да, - кивнул Шон, довольный тем, что сумел удивить и заинтриговать старого друга, обычно ничем не выдающего своих чувств. - Мы купили двух рабов, а один из них оказался Богоборцем.
- Ну и?…
- На тренировке он убил Чертенка, Рыбака, Истукана и еще кого-то из учеников… - Шону было весело. - Потом его опознали, и мастер, проводящий занятие, сбежал со всем своим классом. А Богоборец выпустил рабов, пустил нам красного петуха и смылся. Но на рассвете он вернулся в деревню, спалил три дома и утащил меня в лес.
- Что ему было нужно?
- Он из тех, новых, что думают, будто они Двуживущие. Как я понял, он решил, что Епископ наложил на него какое-то заклятье.
- Он что, не знал, что Епископа больше нет?
- Выходит, не знал.
- Дааа… - протянул мастер Зевс, присаживаясь на стул с высокой резной спинкой, которое с небольшой натяжкой можно было назвать троном. - Занятные времена.
- И что ты думаешь насчет всего этого, мастер? - осторожно поинтересовался мастер Хорь - новичок в их компании.
- Думаю… Я много чего думаю… Но прежде, друзья, давайте попробуем благородного эля, что прислал нам Лорд Теней, и вспомним наших товарищей, кто по тем или иным причинам находится сейчас далеко…
Мастер Зевс щелчком выбил пробку из небольшого, стоящего на столе бочонка, быстрым точным движением воткнул в отверстие втулку медного крана - пива пролилось лишь на полглотка.
- Распоряжайся, Хорь.
Младший мастер кивнул, собрал кружки и стал их наполнять, стараясь никого не обидеть, всем наливая поровну, с одинаковой шапкой пены.
- Я думаю, - сказал мастер Зевс, пригубив пиво, - что в Мире началась очередная глобальная игра, каких уже много было. В очередной раз администрация Мира затеяла какие-то перемены, сейчас идет распределение ролей, смена ситуации. Появились новые Одноживущие, народились новые монстры, плодятся самые разные слухи - ведь их кто-то же распускает… Помните, как это было с Епископом? Тогда мир тоже менялся подобным образом, только это было не столь заметно. Администраторы манипулировали всем: фактически это они создали Культ, который потом превратился в Орден Смерти. Это они подсказывали Епископу и его врагам, что делать. Они дергали нас за веревочки, раздавали задания и миссии, манили деньгами и артефактами. Они ведь отлично понимают, что стабильность скучна, и всячески пытаются разнообразить игровой процесс. Что именно они задумали сейчас, я не знаю. Но нужно быть готовым ко всему. В том числе к тому, что какая-то роль в новой игре отведена нашему Ордену. Не зря же загадочный Богоборец уже второй раз наносит нам визит.
- Интересная теория, - весело сказал кто-то. - Весьма правдоподобная.
Мастера Ордена переглянулись, не понимая, кто это произнес.
- Я здесь, господа… - Голос шел сверху, и Двуживущие дружно подняли головы. Сперва они ничего не увидели, но потом раздался сухой щелчок, пахнуло серой, и на потолке появился человек. Он сидел на балке, упираясь ногами в беленые доски потолка, и смотрел вниз, на собравшихся вокруг стола людей.
- Привет, - сказал он и встал. - Извините, что заглянул без предупреждения, я просто пролетал тут мимо… - Непонятно было, как он держится на потолке и почему его долгополая одежда, переметная сумка и длинные волосы не подчиняются земному тяготению.
- Кто ты? - Мастер Зевс первый справился с удивлением.
- Всего лишь маг, - сказал незваный гость и стукнул в потолок белым посохом. - Я случайно подслушал, что тут недавно был один мой хороший знакомый, которого вы называете Богоборцем. Я бы хотел его найти.
Его здесь нет, - сказал мастер Зевс, осознавая, что ситуация совершенно идиотская, и не зная, как на все это реагировать.
- А не подскажете ли вы, куда он от вас направился - вежливо поинтересовался странный маг. Шон Железный Кулак кашлянул, привлекая к себе внимание, посмотрел на мастера Зевса, пытаясь угадать, что тот сейчас думает, и неуверенно сказал:
- Он ушел к морю. На северо-восток.
- Давно?
- Ну… Несколько часов тому назад…
- Ага… - Маг прищурился, нахмурился, что-то высчитывая в уме. - Значит, догоню… - Сказав это, он хлопнул в ладоши и исчез. Невидимые ноги протопали по потолку, оставляя на побелке чуть заметные следы, остановились возле стены. - Извините, если помешал, - сказал голос. Потом что-то вспыхнуло ярко, громыхнуло; горячий ветер раздернул занавески, опрокинул стоящую на подоконнике герань, вышиб стекло - и смерчем выпрыгнул на улицу, понесся по дороге, оставляя за собой вал поднявшейся в воздух пыли.
В комнате стало тихо. Растерянные Двуживущие округлившимися глазами пялились друг на друга. Потом кто-то из мастеров громко икнул и нерешительно ругнулся, а Шон Железный Кулак шумно выдохнул и вытер отчего-то вспотевший лоб. Скрипнул стул; упала на пол пивная кружка, разбилась, разлетелась стеклянными брызгами.
Мастер Зевс со значением поднял указательный палец к потолку, с которого все еще сыпались опилки и побелка, и сказал почему-то зловещим шепотом:
- Вот. Я же говорил - занятные времена…

ГЛАВА ЧЕТВЕРТАЯ

Танк не впервые проводил расследование в виртуальных мирах. И перед тем как взяться за дело, он тщательно обдумал свои требования к работодателю, изложив их в виде списка, куда включил все, что, как он посчитал, было нужно ему для нормальной работы. А именно:
производительный стационарный компьютер, желательно на базе процессора «iNeuro-twin»;
широкополосный резервированный канал для подключения к сети;
мост-брэндмауэр «Net-Burner», защищающий компьютер от внешних атак и несанкционированного доступа;
новейший нейроконтактер «Blee» с прошивкой «Spewal-89» и модулем беспроводной связи «BlueMouth-64», цвет синий;
мобильный компьютер типа «Spark», модель TY7-TURBO, цвет синий;
специализированный игровой компьютер «Gameprofit», модель С1288, цвет синий;
кресло типа «Колыбель», модель EC55-PRO, цвет черный;
меч одноручный, не ниже пятого уровня, легкий;
полные доспехи не ниже пятого уровня, легкие, незаметные;
максимально возможное значение личностных характеристик персонажа, повышенный уровень восприимчивости, повышенный уровень индукции, возможность мгновенно перемещаться из одной точки Мира в другую
и преданный Цербер…
Насчет последнего пункта у Танка были некоторые сомнения. Он знал, что технология эта не вполне отлажена, и боялся возможных осложнений. Но когда еще представится такая возможность? Он в жизни не соберет нужной суммы, а корпорация, если она действительно в нем заинтересована, проведет операцию за свой счет…
- Поди сюда, Малыш, - позвал Танк старого сенбернара, лежащего на диване. Пес поднял голову, посмотрел на хозяина умными глазами, открыл пасть, словно хотел сказать что-то.
Но промолчал.
Ну ладно, лежи, - разрешил Танк. И, подумав еще, выделил жирным шрифтом последний пункт своих требований.

1

Два дня Глеб и Ирт шли через лес, выдерживая направление по солнцу и звездам, по муравейникам и мху на деревьях. Несколько раз они выходили на дороги, но дороги вели куда-то в сторону, и путешественники были вынуждены вновь возвращаться в чашу.
Они практически не спали. Ирт привык обходиться без сна - так, по крайней мере, он говорил, а Глебу спать просто не хотелось. Иногда, правда, накатывала какая-то слабость, как тогда, после схватки с упырями, и Глеб закрывал глаза, забывался на пару минут. И ему начинало казаться, что сейчас - вот-вот - он покинет этот мир и очнется в реальности, но…
Пара минут - Глеб открывал глаза и видел все то же: ночь, костерок, черные силуэты близких деревьев и Ирт, жарящий на пруте то ли крысу, то ли лягушку.
Раб был неприхотлив в пище. Он ел все, что не было ядовитым; даже кору некоторых деревьев, какую-то траву и семечки из сосновых шишек.
- На рудниках, - рассказывал он, - лучшим лакомством были личинки земляной мухи - серые червячки, сладковатые на вкус. За двух таких червячков можно было выкупить дневную норму выработки: ты отдыхал, а твой должник работал за тебя… Да, бывает, что и рабу кто-то прислуживает…
Ночами они беседовали, потому что им больше нечем было заняться. Глеб вспоминал свое прошлое, выстраивал воспоминания в хронологическом порядке, восстанавливал причинно-следственные связи между полузабытыми событиями, вслух проговаривал свои мысли, соображения, выводы. Ирт слушал спутника, не перебивая и даже с интересом, но едва Глеб замолкал, начинал говорить о своем: о рабстве и свободе, о еде и голоде, о героях и простых людях. Начиная с чего-то конкретного, Ирт скоро переходил на общее: он любил порассуждать о глобальном.
Когда начинало светать, товарищи умолкали, поднимались, затаптывали костер и покидали место привала. Дальше они шли, практически не разговаривая, стараясь не шуметь.
Они были настороже.
Они знали, что скоро что-нибудь случится.
Этот мир не был предназначен для спокойной жизни.

2

На третий день пути, примерно в полдень, они вышли к небольшой лесной речке. Разом повеселевший Ирт забрал у Глеба копье, пообещав вернуть его минут через десять, и, разувшись, прыгнул в рыжую от торфа Глеб сел на корягу, наблюдая за рабом. А тот, закусив губу, медленно брел по течению, опустив наконечник копья в воду и высматривая что-то в гуще водорослей. Вот он приостановился, потянулся вперед, застыл, глядя в одну точку, перестав дышать, - и ударил. Вскипела вода, Ирт завопил, прыгнул, толкая копье перед собой, перехватил его, поднял, выхватив серебристую рыбью тушу, швырнул на берег.
- Ого! - Глеб приподнялся, бросился к добыче. В рыбине было, наверное, килограммов восемь, она скакала в траве, брызжа чешуей, и копье прыгало вместе с ней. Глеб упал на рыбу, схватил ее, подцепил за жабры, потащил в сторону, подальше от реки.
- Повезло! - возбужденный Ирт выбрался на берег; он скакал вокруг напарника, высоко задирая колени, размахивая руками, словно камлающий шаман. - Вот повезло!
- Откуда ты знал, что она там стоит?
- Да не знал я! Я думал щучку найти, они часто в такой траве попадаются. А потом гляжу! Во! Я аж испугался!
Глеб выдернул копье из рыбьего бока, несколько раз воткнул его в землю, счищая слизь и кровь. Сегодня хоть поедим нормально. Да тут и на завтра останется. Они еще какое-то время обменивались впечатлениями, любуясь не желающей умирать рыбой, и лишь когда она затихла, успокоились и они.
- Засиделись, - сказал Глеб. - Пора бы дальше.
- Сейчас… - Ирт огляделся, приметил в стороне какой-то куст, шагнул к нему, вытащил из-за голенища сапога небольшой кинжал с меткой Ордена Смерти на рукоятке, срезал несколько прутьев, сноровисто их ободрал и быстро сплел из длинных полос коры подобие веревки, покрутил ее, подергал, пробуя на прочность. Потом сделал петлю, затянул ее на хвосте рыбины, закинул добычу на плечо.
- Теперь пошли.
- А не тяжело? - спросил Глеб. - Давай хоть молот понесу.
- Нормально, - сказал Ирт. - Когда-то я разгружал баржи. Там тяжести были не чета этому…

3

Речка петляла. Путники то отдалялись от нее, то вновь к ней выходили. И каждый раз когда они встречались, людям становилось чуть радостней, словно не реку они увидели, а старого товарища.
Речка стала их компасом, их поводырем. Она подсказывала, что они не сбились с пути, не заплутали. В любой момент она могла и накормить их, и напоить, и защитить от хищных зверей, что наверняка здесь водились. Она журчала на перекатах, словно песню пела, и самая тихая чаща оживала от этой песни, и самый дремучий лес становился светлей, если рядом блестела вода.
- Наверное, она бежит к морю, - сказал Ирт.
- Как и мы, - отозвался Глеб.
Близился вечер. Макушки деревьев золотились, и небо за кронами светилось синевой, но внизу уже темнело.
Лесу не было видно конца. Он то редел, и тогда товарищам казалось, что деревья вот-вот расступятся, то вновь сгущался, и тогда бурелом лез под ноги, а стволы порой смыкались настолько плотно, что меж ними можно было лишь протиснуться, развернувшись боком. Редкие полянки радовали глаз яркими цветами - ромашками и васильками, иван-чаем и огнецветом; глухие ельники пугали тишиной и мраком - иногда в тиши словно кто-то вздыхал, и тогда тяжелые еловые лапы вздрагивали и качались, роняя отмершие иглы на усыпанную мертвой хвоей землю. В осинниках, наоборот, было шумно: гремучая листва трепетала от малейшего дуновения, и казалось, что лес волнуется, недовольный людским вторжением, и перешептываются, замышляя что-то, деревья.
Ирт уже не напоминал, что знает эти места, не говорил, что лес вот-вот кончится. Теперь он сам не был в этом уверен.
Сколько им еще предстояло пройти?
И что, если Шон Железный Кулак их обманул? Направил не в ту сторону, может быть, даже отправил в ловушку…
- Надо было идти дорогами, - пробормотал Ирт, споткнувшись о поваленное дерево. - Дальний путь не всегда самый долгий.
- Посматривай по сторонам, - сказал ему Глеб. - Увидишь подходящее для ночлега место, скажи. Остановимся, перекусим, отдохнем…
Как назло, под самый вечер они забрели в болото. Под ногами покачивались травяные кочки, хлюпала ржавая вода, мошкара лезла в ноздри и рот, донимали комары-кровососы. О том, чтобы здесь заночевать, не могло быть и речи. А темнело с каждой минутой.
- Быстрей, - подгонял Глеб Ирта, посматривая вверх, на кроны, на небо. - Не отставай…
Они снова вышли к реке и вновь ей обрадовались. На противоположном берегу болота не было, там росли сосны, а деревья эти, как известно, избытка влаги не терпят. Оставалось лишь перебраться на ту сторону, но река здесь разлилась широко, вода чернела глубиной - вброд не перейти, а переплыть со всей ношей не представлялось возможным.
- Что будем делать? - повернулся к напарнику Глеб.
- Когда-то я работал плотогоном, - пробормотал Ирт, озираясь. - Сейчас что-нибудь придумаю… - Он снял сапоги, разделся, сложил вещи на земле, шагнул с берега в воду, погрузившись сразу по грудь. Охнул, ухватился за торчащий из земли корень, сказал: - Дно топкое…
- Ладно, выбирайся, дойдем по болоту, - Глеб протянул товарищу руку. - Кончится же оно когда-нибудь.
- Да ничего страшного, я сейчас… - Ирт отпустил корень, оттолкнулся ногами от берега, нырнул, поплыл в противоположную сторону - быстро поплыл, практически не шевеля конечностями, ввинчиваясь в воду, словно тюлень или выдра какая. И Глеб подумал, что не удивится, если вернувшийся раб признается, что когда, то он был ныряльщиком за жемчугом…
Ирт вернулся минут через двадцать, пригнал небольшой плот из трех бревен, связанных то ли лыком, то ли мочалом.
- Раздевайся, - велел он Глебу и поинтересовался: - Плавать умеешь?
- Да вроде бы.
- Будем держаться за бревна и толкать их… - Ирт, выбравшись на берег, перетаскивал свое немногочисленное имущество на плот. - Только несильно налегай, связал я не очень надежно…
Глеб разоблачился, аккуратно сложил кожаный доспех, пристроил меж бревен копье и прыгнул в воду, зная, что здесь глубоко у самого берега, а дно вязкое. Вода ожгла холодом, дыхание перехватило, и Глеб невольно охнул, ругнулся, судорожно схватился за скользкие бревна.
- Под берегом ключи, - сказал ему Ирт. - Потому и болото…
Уже на середине реки Глебу вдруг подумалось, что в этом тихом омуте могут водиться какие-нибудь твари, похуже чертей из поговорки, Представилось, как когтистая лапа поднимается сейчас со дна, тянется наверх, к поверхности, где бултыхаются два человека. И огромный выпуклый глаз пялится из тины…
Глеб чертыхнулся и сильней заработал ногами.

4

- Ну-ка, Богоборец, повернись, - в голосе Ирта прорезались покровительственные нотки, и Глебу это не очень нравилось. - Пиявок-то сколько насобирал!
Они не торопились одеваться - сохли. После ледяной воды воздух казался теплым, словно махровый халат, только что снятый с горячей батареи отопления.
- Ненавижу этих тварей… - Ирт короткой палочкой сковыривал с Глеба разбухающих на глазах пиявок и отбрасывал их подальше. - Помню, работал я на торфяных болотах, стелил гать. Так их там было больше, чем комаров. Ох, попили они у меня тогда кровушки,…
Что-то сейчас на тебе ни одной не видно, - ворчливо сказал Глеб.
А работал на болотах старичок один, колдун из местных, он-то меня и заговорил. Теперь ко мне ни одна такая тварь не пристает… - Ирт подцепил пиявку, присосавшуюся у Глеба меж лопаток, точно в центре Знака Богоборца.
- Больно! - вскрикнул Глеб и резко повернулся.
- Извини, - немного растерялся Ирт. - Но я ничего особенного не сделал.
- Нажал сильно.
- Да нет. Не сильней, чем обычно.
- Ну, не знаю… Кольнуло, словно раскаленной иглой.
- Ладно, попробую осторожно…
Глеб снова повернулся к Ирту спиной, и раб аккуратно подсунул заостренную палочку под черное тело пиявки, чуть нажал.
Глеб зашипел, плечи его напряглись, голова дернулась.
- Сейчас… - шепнул Ирт, пытаясь подцепить пиявку. - Сейчас… - Тельце паразита растянулось, темная кровь заструилась по коже Богоборца. - Потерпи… - Ирт резко дернул рукой, и жирная пиявка, кувыркаясь, улетела в кусты.
А Глеб, всхлипнув, покачнулся и начал падать…

5

На экране вспыхивали огненные буквы: «Доступ закрыт». Они пульсировали равномерно, в такт биению сердца, и зеркала старого трельяжа повторяли их бессчетное множество раз: «Доступ закрыт».
Запотевшее оконное стекло, отражая алые буквы, уродовало их, размывало, и бегущие ниточки воды казались подтеками крови.
Игра закончилась.
Жизнь завершилась.
Глеб застонал и открыл глаза.
Он думал, что увидит беленую плиту потолка с круглым плафоном светильника, но увидел темное небо, кроны деревьев и растерянное лицо Ирта.
- Я все еще здесь?
- Ты потерял сознание на несколько секунд.
- Но мне показалось… - Глеб осекся.
Это был сон. Вернее, видение. Картинка из памяти, обрывок воспоминания. Показалось…
- Я ничего не сделал, - виновато проговорил Ирт. - Я сдернул с тебя очередную пиявку. И ты упал.
Глеб сел, поводил плечами, чувствуя неприятный зуд меж лопаток. Спросил:
- Пиявка была на Знаке? На этой круглой штуковине у меня на спине?
- Да.
- Так, может, все дело в нем?
- У тебя там глаз, - помедлив, сказал Ирт. - Пиявка присосалась к нему.
- Глаз… - Глеб завел руку за спину, с опаской почесал зудящее место, нажал чуть посильней и почувствовал боль. - Чертов глаз на спине. Откуда он взялся?
- Тебя таким создали.
- Никто меня не создавал! - Глеб схватился за тонкую березку, поднялся рывком, сломав деревце. - Я человек! Никто не может создать человека! Только бог! И больше никто! Бог!
- Да, - спокойно сказал Ирт. - Тебя создали боги. Но ты не человек. Ты - Богоборец…
Глеб поперхнулся слюной, закашлялся. А Ирт продолжал говорить:
- Человек - это я. У меня нет Знака на спине, и меня ничто не гонит по миру. Я знаю о себе все, и знаю, что есть вещи, о которых мне знать не положено. Но ты не такой. Ты ищешь себя, ты хочешь узнать больше, чем тебе положено знать. Ты - Богоборец.
- Вот что… - откашлявшись, Глеб немного успокоился. - Прекращай свою доморощенную философию, собирай вещички, и двинем дальше, пока совсем не стемнело. И запомни: меня ничто не гонит. Я иду, куда сам пожелаю. А что касается бога… Бога не существует. По-крайней мере, я в него не верю…

6

Они не ушли далеко: река повернула, деревья чуть расступились, и гул рукотворного водопада заглушил все прочие звуки.
- Плотина, - сказал Глеб. - Теперь понятно, почему река здесь так разлилась.
Деревянная опалубка плотины почернела, словно обуглилась, - но это не огонь опалил крепко сбитые доски, а вода выморила, закалила дерево до каменной прочности. Пенящийся поток бежал по широкому лотку и рушился на покатый горб огромного - в два человеческих роста - колеса, ощетинившегося лопатками.
- Мельница, - сказал Ирт. - Когда-то давно я работал на одного мельника. Хорошее было время.
Возле колеса к плотине лепился невысокий бревенчатый домик, вытянутый, словно конюшня. Он стоял на небольших сваях, будто на коротких кривых ногах, кособочился немного, словно устав стоять ровно. Маленькое окошко, обращенное к лесу, светилось, и это означало, что в доме кто-то живет.
- Зайдем? - спросил Глеб.
- Зайдем, - сказал Ирт.
Будь чуть светлей, они, возможно, обратили бы внимание на то, что трава вокруг не выкошена, не примята, что здесь нет ни одной тропинки, а лопухи и крапива подобрались к самому крыльцу, словно осадив дом. Возможно, путников насторожило бы и то, что мельница стоит в глухом лесу, а к ней нет подъездного пути.
Может, сегодня наконец-то нормально поедим, - сказал Ирт.
- А ты вроде особо и не голодал, - усмехнулся Глеб. Дверь была не заперта: то ли хозяин никого не боялся, то ли просто не думал, что кто-то может появиться в этой глуши.
- Эй! - крикнул Глеб в темную прихожую. - Гостей не ждете? - Ему показалось, что он что-то услышал: то ли осторожный смешок, то ли приглушенный кашель. - Можно к вам?
Не получив ответа, Глеб повернулся к Ирту:
- По крайней мере, возражений не было.
Они вошли в дом, оставив уличную дверь открытой, чтобы хоть что-то видеть в темном, лишенном окон помещении. Не сделав и двух шагов, Ирт налетел на ведро, стоящее посреди прихожей, - оно покатилось, грохоча жестью, и Глебу вновь почудилось, что рядом кто-то тихо рассмеялся.
- Слышал? - повернулся он к напарнику.
- Еще бы, - отозвался Ирт. - Такой шум подняли.
- Я про смех.
- Чего? Какой смех?
- Не знаю… - Глеб крепче сжал копье, поправил меч, висящий на боку в веревочной петле, огляделся внимательней. Он уже неплохо видел в темноте, то ли глаза привыкли, то ли снова проявились умения Богоборца. Спрятаться в прихожей было негде: возле стены лежал на боку бочонок, какие в деревнях используют для квашения капусты, засолки грибов и огурцов; на железном крюке висела старая одежа и сопревшие вожжи; в углу стояло коромысло, похожее на богатырский лук без тетивы, рядом валялся сломанный ухват. - Не знаю, - повторил Глеб и поспешил открыть дверь, ведущую в жилую часть дома.
- Эй! - крикнул он опять, переступая порог. - Есть здесь кто?
И снова ему никто не ответил, только по потолку прошуршало что-то - словно мыши разбежались.
- Должно быть, хозяин вышел, - громко предположил Глеб.
В просторной комнате было светло. Над столом, стоящем в центре, висела на цепи зажженная масляная лампа. Еще одна точно такая же лампа горела в глубине большого зеркала, и маленькие тусклые огоньки теплились в темных стеклах окошек. Светился выбеленный печной бок, светилась деревянная, словно только что обструганная мебель, светилась чистая белая занавеска, закрывающая вход на кухню.
Глеб и Ирт довольно долго топтались у порога, дожидаясь возвращения хозяина, потом переглянулись, аккуратно сложили свое немногочисленное имущество, разулись и прошли к столу.
Странно как-то, - сказал Ирт, присаживаясь на краешек стула. - Если он вышел, то почему мы его не встретили?
Лес большой. - Глеб тоже хотел сесть, но передумал. Какое-то необычное чувство не отпускало его, не давало покоя.
- Кто же на ночь глядя в лес ходит?
- Ну, не знаю… Мало ли дел может быть у человека? Может, он за водой ушел?
- А может, и не ушел, - сказал Ирт. Глеб нахмурился:
- То есть?
- Может, его здесь нет и никогда не было.
- А лампа?
- Ты что, не знаешь, что в Мире бывают странные вещи?
Глеб хмыкнул - возразить было нечего.
- Значит, мы можем здесь хозяйничать? - спросил он полушутя.
- Может быть… - Ирт пристально смотрел в зеркало, висящее на стене. - Может быть… Но, кажется, здесь есть еще одна дверь…
- Что? - не расслышал Глеб. - Чего ты там углядел? - Он подошел к зеркалу, провел пальцем по его массивной раме, щелкнул ногтем по стеклу - по своему носу.

Предыдущая страница 6 Следующая страница


7 Михаил Кликин

- Ничего не замечаешь? - спросил Ирт.
- Нет.
- Лампа.
Что - «лампа»?
- Качается.
Глеб посмотрел в зеркало. Действительно, лампа чуть качивалась и едва заметно вращалась.
- И что?
- А наша лампа неподвижна, - сказал Ирт, - А теперь. Смотри на дверь. Там она немного приоткрыта, видишь щель? А наша…
Глеб обернулся, посмотрел на дверь, пригляделся к лампе. И почувствовал, как мороз пробежал по коже.
Действительно, лампа, висящая над столом, была абсолютно неподвижна. А дверь плотно прикрыта - он сам ее закрывал.
- Что это значит? - спросил Глеб вдруг севшим голосом.
- Здесь живут мирры, - шепотом ответил Ирт.
- Кто? - Глеб отступил от зеркала, догадываясь, что оно может быть опасным.
- Мирры, - повторил Ирт и протянул руку к светильнику. Он легонько его толкнул - и серые тени качнулись на стенах, закружились в медленном хороводе.
- Смотри внимательно, - велел Ирт и кивнул на зеркало.
Глеб повернулся.
Какое-то время в той комнате ничего не происходило. А потом вдруг что-то живое и стремительное метнулось по потолку, коснулось того светильника - и он закачался, закружился, повторяя движение своего реального двойника.
- Мирры, - прошептал Ирт, - живут во всех зеркалах и следят за отражениями. Обычно они безопасны, но иногда… если зеркалу показать такую вещь, которую оно не сможет отразить… и которую не смогут повторить мирры… Тогда они сходят с ума… и переходят на нашу сторону… А тот, кто посмотрелся в такое зеркало, сам может обернуться миррой, а его настоящее тело тут же перенесется на ту сторону зеркала…
- Я посмотрелся, - сказал Глеб. - Я только что видел свое отражение.
- У живого не бывает отражений. Это была мирра, принявшая твой облик. Возможно, вы уже поменялись. Возможно, настоящий ты сейчас внутри зеркала.
Тихий смех слетел с потолка, и Глеб вскинул голову, перехватил копье.
- Они нападают? - Он ничего не видел, только тени.
- Нет. Они не смогут тебе навредить, пока ты не посмотришь в зеркало.
Глеб с трудом поборол искушение глянуть на свое отражение.
- А если я - уже не я?
Подойди к зеркалу, и, возможно, ты снова станешь собой.
Но как узнать, где настоящий я?
- Никак! - развел руками Ирт. - Мирра копирует тебя полностью.
- И она думает, как я?
- Да. И считает, что она - это ты.
- Так не все ли мне равно, мирра я или нет?
Ирт посмотрел на Глеба, словно на докучливого ребенка.
- Если зеркало разобьется, мирра исчезнет. А ты останешься навсегда - там, в Зазеркалье…
Ирт сходил на кухню, вернулся с большим полотенцем, подобрался к зеркалу сбоку, завесил его. Незримые мирры заворчали зло, застучали по стенам и потолку; покачнулся успокоившийся было светильник, моргнул, померк; скрипнула дверь, приоткрылась - и хлопнула с такой силой, что задребезжали оконные стекла.
- Не обращай внимания, - сказал Ирт, заметив, как напрягся Глеб. - Теперь они нам ничего не сделают.
- Ты уверен?
- Конечно, - Ирт закрепил полотенце, связав его утлы веревкой. - Мы недостаточно долго отражались в этом зеркале, чтобы мирры могли получить над нами какую-то власть.
- Но превратиться в меня они могли, - криво усмехнулся Глеб.
Могли. Но тогда тем более не о чем беспокоиться - хуже тебе уже не будет.
- Да уж…
Убедившись, что зеркало надежно закрыто, Ирт успокоился: он словно не замечал скользящих на периферии зрения теней, не видел, как сами собой двигаются мелкие предметы, не обращал внимания на шумы и невнятное злое бормотание. Кажется, Ирт действительно считал, что ничего плохого с ними здесь не случится. Глеб в этом не был уверен.
- Давай-ка отсюда выбираться, - сказал он.
- Зачем? - удивился Ирт. - Ночь на дворе. Сейчас растопим печь, приготовим нашу рыбину, поедим, передохнем, а уж на рассвете двинемся дальше.
- Какой тут отдых…
- Да ты не дергайся. Мирры сейчас сами напутаны, мы от них зеркало спрятали, слышишь, как ругаются. - Ирт улыбнулся. И вновь Глебу в голосе Одноживущего раба послышались нотки то ли снисходительности, то ли превосходства…

7

От печи веяло сухим жаром; пахло горячей пылью и раскаленными кирпичами. Под стеклянным колпаком светильника трепыхался огонек, похожий на алую бабочку.
- Хорошо! - с чувством сказал Ирт и откинулся на спинку стула.
Они съели всю рыбину, хотя сперва Глеб не верил, что это возможно. На столе остались лишь рыбья голова, куча костей и плавников.
- Ты, Богоборец, как знаешь, а я сегодня планирую выспаться… - Пока готовился ужин, Ирт перерыл весь дом и натаскал к печи груду старого тряпья. На кровати спать он отказался, сказал, что крепче будет спать на полу, что в матрасе могут водиться клопы и что Богоборцу это ложе подойдет больше, да и привычней оно ему будет. Глебу замечание про клопов не понравилось, но возражать он не стал - тем более что ночь он планировал провести бодрствуя. И не только из-за мирр, немного уже успокоившихся, но и потому, что попросту не хотел спать.
Не умел…
- Спи, - сказал Глеб. Он, от усердия прикусив язык, острым ножом резал кириллические буквы на древке копья. - А я посижу, закончу сейчас, потом книжку почитаю. Может, и вздремну.
Книжку нашел Ирт, когда копался в большом сундуке, стоящем за печью. Тяжелый том в потертом кожаном переплете не был озаглавлен, а первые листы его были выдраны. Потому товарищи не смогли понять, о чем была эта книга и кому она предназначалась. Иллюстрации, на которые наткнулся Глеб, бегло пролистав Фолиант, не прояснили ровным счетом ничего: на одной была изображена какая-то травка с причудливым толстым корневищем, похожим на человека; на другой было нарисовано кошмарного вида чудовище, вылезающее из яйца; на третьей - вытянутый череп с четырьмя глазницами и острым рогом на лбу. Были и еще какие-то картинки, но Глеб не стал их разглядывать - более близкое знакомство с книгой он отложил на потом.
- Знаешь… - Ирт встал, отодвинув стул, подошел к печи, прислонился спиной к ее теплому боку. - Когда-то я мечтал, что стану свободным человеком. Но однажды понял, что свободы не бывает, что любой человек в той или иной степени раб. И получить свободу нельзя, можно лишь сменить форму рабства.
- К чему это ты?
- Все мы рабы, - многозначительно сказал Ирт и улегся на груде тряпья. Потянулся, зевнул, закрыв рот ладонью. И закончил свою мысль: - Все мы равны, и рабы, и хозяева… - Он еще раз зевнул, повернулся лицом к печи, зарылся ногами в тряпье, буркнул что-то, возможно, пожелал Глебу спокойной ночи и почти сразу захрапел.
- И ведь кто-то набил твою голову этой ерундой… - Глеб помолчал, глядя на спящего товарища. А потом добавил негромко: - Или ты действительно сам до этого додумался?…
Он и раньше удивлялся тому, насколько разумными кажутся Одноживущие. Общаясь с ними, он порой забывал, что говорит с программами. Их разум был симуляцией - он понимал эго, но это не мешало ему разговаривать с компьютерными персонажами так, как если бы они были настоящими людьми.
Но что, если их адаптивные алгоритмы однажды адаптировались так, что перестали быть просто алгоритмами. Что, если их алгоритмический рассудок превратился в разум?…
Неужели Шон Железный Кулак прав?…
Глеб вновь вспомнил о том, что и сам может оказаться такой вот разумной программой с ложными или чужими воспоминаниями, и велел себе подумать о чем-нибудь другом.
Только не думай о белой обезьяне…
Он невесело усмехнулся, вспомнив старую байку о Ходже Насреддине, и придвинул к себе фолиант.
Чтение - лучший способ занять мысли…
Первые строчки Глеб бездумно пробежал глазами, но потом зацепился взглядом за слово «мирра» и стал читать внимательней.
Книга утверждала, что легенды о миррах не вполне правдивы. Мирры - сущности отражений - не могут явиться сами, их можно только вызвать, открыв портал в Зазеркалье. В качестве портала может использоваться любое зеркало. Его необходимо трое суток выдержать в абсолютной темноте, тьма - это единственное, что не может отразиться в зеркале. А потом, использовав заклинания «Стеклянная Дверь», «Призыв Сущности» и «Отражение», маг должен начертать руническое слово «тьма» и полить зеркало водой, взятой из семи ключей.
Глебу названия заклинаний ничего не говорили, и магией рун пользоваться он не умел, хотя и представлял, как это выглядит со стороны. Но читать все равно было интересно, тем более что дальше пояснялось, как можно использовать бесполезных вроде бы сущностей в бою со сколь угодно сильным противником…
После всех манипуляций, сообщала книга, зеркало превращается в портал, открытый для мирр. Держать при себе такое зеркало опасно, поскольку мирры могут повредить предмет, которое долгое время отражается в нем, и могут поменять местами существо и его отражение. Поэтому в книге рекомендовалось прятать зеркало в чехле и делалась оговорка, что чехол надлежит менять каждые три дня.
С помощью мирр можно уничтожить любое существо, утверждала книга. Для этого необходимо, чтобы существо отразилось в зеркале-портале и превратилось в мирру, Затем надлежало разбить зеркало, и тогда мирра, принявшая облик существа, немедленно исчезнет, а само существо навсегда останется в Зазеркалье. На Двуживущих, впрочем, магия зеркал не действовала, поэтому книга рекомендовала использовать мирр для уничтожения всевозможных чудовищ.
Далее приводились математические выкладки об эффективности такого оружия. Глеб бегло просмотрел формулы, но мало что понял - только то, что вероятность подмены отразившегося отражением зависит от множества факторов и составляет примерно 15-20 процентов.
«Значит, - сделал вывод Глеб, - восемьдесят процентов, что я остался собой. При условии, что я действительно Одноживущий».
Он с новым интересом глянул на занавешенное зеркало. И мирры, словно почуяв, о чем он подумал, зашумели, завозились под потолком, вновь качнули светильник, зазвенели цепью, уронили прислоненную к стене лопату.
Глеб уже не обращал на них внимания. Он, не читая, пролистнул несколько страниц, заинтересовался небольшой иллюстрацией, на которой был изображен уродливый лысый карлик. «Брауни» - была подписана картинка. Текст ниже пояснял, что брауни - домашние духи, иногда добрые, но чаще вредные. Вызвать их можно, только находясь внутри помещения, магу они подчиняются с неохотой, и проку от них почти никакого…
Судя по всему, книга была пособием по магии призыва - редкой разновидности волшебства, когда боевой маг, вместо того чтобы сражаться самому, насылал на противника всевозможных существ и сущностей…
«Демон Эдж» - вызывается в лунную ночь, продолжительность существования - девять часов; не восприимчив к огню, может парализовать противника взглядом; атакует, используя клыки и когти.
«Нага» - змея-оборотень, ядовита, плюется ядом; в человеческом облике двигается стремительно, касания смертельны; ее кровь разъедает оружие и доспехи; ее дыхание отравляет воздух.
«Локк» - сын земли и воды, грязевой великан, поднимается на пашне во время дождя, если трижды повторить заклинания «Призыв Сущности» и «Оживление Неживого»; невосприимчив к магии воды и к магии земли; способен замедлить передвижение противника; существует, пока не высохнет, потом рассыпается в пыль.
«Зог» - ожившая тень; ослепляет противника, но не способна причинить физический вред.
«Шелхот» - душа утопленника; поднимается со дна и утягивает пловца на дно…
Глеб листал книгу, разглядывая рисунки, бегло просматривая комментарии, не обращая внимания на магические формулы и описание заклинаний - все равно он не мог их использовать, он был воином, а не магом.
«Орхонт» - пожиратель плоти, невидимый паразит; стремительно размножается в теле жертвы.
«Го» - слепой рогатый демон, бросается на любой звук.
«Дендрод» - древесный дух, боится огня и открытых пространств.
«Ульх» - нежить; лишает жертву рассудка и обращает в бегство.
«Богоборец…»
Глеб подумал, что ошибся. Перечитал по слогам, вслух, ведя пальцем по причудливым рукописным буквам:
- Бо-го-бо-рец… - Никакой ошибки!
Он вдруг чего-то испугался, захлопнул книгу, отодвинул ее, встал, заходил по комнате.
Богоборец! В одном ряду с духами, элементалями, демонами и прочими монстрами!
Он уже привык к своему новому прозвищу, смирился, притерпелся, поверил, что он - да! действительно! - Богоборец, а как тут не поверить, если все тебя узнают, все только так тебя и называют, если на спине твоей непонятный знак и кожа твоя - словно доспех, и сила как у быка!
Но!
В книге!
Среди нежити!…
Глеб стиснул кулаки, подхватил копье, закрутил его бешеной петлей, вонзил в бревенчатую стену, выдернул, ударил в потолок, в пол, отшвырнул стул, царапнул печную кладку, переполошил мирр.
«Недумай о белой обезьяне!…»
В груде тряпья завозился Ирт, закопал голову поглубже, буркнул что-то. И Глеб заставил себя остановиться, опустил копье, сцепил зубы, считая тяжелые удары сердца.
«Я - не Богоборец, - сказал он себе. - Да, со мной что-то случилось. Но я - это я».
Он с опаской посмотрел на книгу.
«Не демон. Не сущность. Не дух… Человек!»
Он шагнул к столу. Потянулся к фолианту. Положил на него ладонь.
«Глеб - так меня всегда звали. И так меня зовут сейчас».
Он решительно придвинул книгу, раскрыл ее на середине, нашел страницу, где было написано это слово - «Богоборец». Навис над ней, разбирая мелкую вязь вычурных букв.
«Богоборец» - существо, считающее себя человеком и выглядящее как человек; страдающий демон мщения - выходит из земли, гонимый чувством мести; защищен от оружия и магии, но не абсолютно; уязвим; разумен; стабилен; владеет оружием; способен обучаться. Точная методика призыва неизвестна. Предположительно, поднять Богоборца может лишь бог, используя магию воскрешения…
Глеб перелистнул страницу и вздрогнул.
Большая иллюстрация изображала человека с какой-то круглой штуковиной над головой - не то короной, не то нимбом. Позади человека чернела яма, возле нее изогнулась петлей грунтовая дорога, а из небрежно намалеванных кустов выглядывали тщательно прорисованные морды двух упырей.
Человек шагал, не замечая опасности.
А Глеб смотрел на его лицо и не мог отвести взгляд.
Точно такое же лицо было у мирры в зеркале.
У его отражения.
У него самого… Глеб смотрел на изображение Богоборца и видел себя.

8

Ирт проснулся перед самым рассветом. Выпутавшись из тряпья, он потянулся, сел, прислонившись спи-ной к холодному боку остывшей печи, протер глаза.
Глеб сидел за столом. Перед ним лежала раскрытая книга, но он в нее не смотрел. Он мял в руках медную кружку. Еще одна кружка - просто медный ком - валялась среди осколков стекла на полу. Ирт оглядел окна - они были целы.
- Что случилось? - спросил Ирт и понял, что стекло - это разбитое зеркало. - Зачем ты его?
- Теперь я точно знаю, что я - не мирра, - Глеб поднял голову. Глаза у него были красные и опухшие - словно у вампира. - Я - монстр.
- Что? - Ирт удивился. - Ты пьяный? Где нашел выпивку? Мне оставил?
- Я трезвый… - Глеб сжал кулак, окончательно смяв кружку, швырнул ее в стену. - Я трезвый уставший монстр. Я страдающий демон мщения.
- Да что случилось-то?
- А вот посмотри, - Глеб кивнул на книгу.
Ирт подошел к столу с некоторой опаской. Он знал, что многие фолианты заряжены магией, и нужно обладать недюжинными способностями, чтобы заметить ловушку и обезвредить ее. Конечно, он уже брал эту книгу в руки, но, побоявшись, не стал ее открывать. Это сделал Глеб. И, возможно, от этого пострадал.
- И что? - Картинка на Ирта особого впечатления не произвела.
- Сходства не видишь? - Глеб положил голову на стол, повернулся лицом к недоумевающему товарищу скосил глаза на иллюстрацию. - А?
Ирт всмотрелся в рисунок внимательней. Узнал:
- Богоборец?
- Он самый. Видимо, меня призвал бог. Но где он? И кто? Епископа больше нет, как я узнал. Неужели он вызвал меня, а потом сгинул?
Ирт поднял опрокинутый стул, сел за стол, подвинув к себе книгу, долго изучал иллюстрацию.
- Видишь в углу значок? - спросил Глеб. - Он такой же, что и у меня на спине?
- Да. Круг, звезда и глаз.
И надпись. Видишь надпись?
- Да.
- «Creatura Deus…» Это латынь. Мертвый язык…Знаешь, что она обозначает?
- Нет.
«Создание божье». Представляешь? Я - монстр.
Креатура.
- Тебя создали боги. Я уже говорил.
- А место на рисунке? Помнишь его? Именно там я и появился. Выбрался из этой ямы. А из кустов появились упыри. Я прикончил их возле дороги - голыми руками прикончил! Раздавил, как каких-нибудь беспомощных котят! Как эту кружку!
- Ты Богоборец, - кивнул Ирт.
- Чушь! - Глеб ударил кулаком по столу, затряс головой. - Я - монстр! Демон!
- Ты точно не пьяный? - заботливо поинтересовался Ирт.
- Я трезвый… - Глеб захлопнул книгу, схватил Ирта за грудки, подтянул к себе, зашептал, тараща глаза: - Почему? Почему это случилось со мной? И как такое вообще возможно? А? Скажи мне, мистер всезнайка!… - От него разило перегаром, и Ирт уверился, что Богоборец все же пьян. Но где он взял спиртное?
Ладно! - рявкнул Глеб и отпустил Ирта, оттолкнул его. - Хватит ныть! Мы выясним, что это за чертовщина такая и кто за этим стоит. А когда выясним, тогда… о тогда… - Он сжал кулак, вскинул его над головой - и вдруг из побелевших костяшек вырвались острые язычки пламени, лизнули потолок, оставив черные отметины.
Но Глеб этого не заметил. Он по-прежнему считал, то магия - это не его стихия.

9

На рассвете они покинули дом.
Сырой туман затопил лес. Было тихо, ничто не двигалось, только деревья вздрагивали, стряхивая с себя холодную росу, - тяжелые капли сыпались вниз, разбивались о листву и ветки, усеивали траву серебряными брызгами, повисали на нитях паутины искрящимся бисером
Одежда вымокла сразу. Но Глеб и Ирт не обращали на это внимания. Они спешили навстречу встающему солнцу, и порой им казалось, что они видят его в просветах меж стволов.
Солнце было круглое и ярко-красное, словно сигнал «стоп» уличного светофора.

ГЛАВА ПЯТАЯ

Ответ пришел через час.
Его требования были приняты. Технику обязывались доставить завтра утром. Персонаж-болван с требуемыми характеристиками был создан, оставалось лишь подключиться к сервисному порталу и настроить заготовку под себя.
Цербера сразу не обещали, но операция была назначена на среду. Или на любой другой день - как будет удобно…
Танк удовлетворенно хмыкнул, потер руки. Начало обнадеживающее! Похоже, корпорация действительно заинтересована в его услугах. Хотя, если быть честным, что такого может сделать он, чего не могут они? Неужели надеются, что он будет делать вещи, на которые сами они никогда не решатся?
Уж не хотят ли его подставить?…
Танк почесал обритый висок, то место, где завтра на место старого нейроконтактера, на его подложку-сокет встанет нейроконтактер новый - круглая стильная нашлепка с крохотным индикатором и сенсором включения…
Что ж, к осторожности ему не привыкать.
А пока можно заняться делом. Сперва списаться с людьми, с которыми в игре происходило нечто странное, представиться, познакомиться, договориться о конференции, организовать этакий круглый стол. А вернее, очную ставку.
Конечно, корпорация их всех уже опрашивала. Но в беседе один на один - в официальной беседе, почти допросе - многое упускается.
А вот если устроить виртуальные посиделки… Как знать, может, и выплывет что-то новое, неожиданное. Некий фактик. Зацепка…

1

Река вывела их из леса и указала путь к морю.
- Наконец-то, - сказал Глеб. - А я уж и не верил, что когда-нибудь увижу такое небо.
Небо развернулось над всем миром. Настоящая свобода была там - в вышине, среди облаков, рядом с солнцем.
- Да, - вздохнул Ирт. - Дух захватывает.
Они стояли на песчаном обрыве; позади шумели сосны, впереди ветер волновал разнотравье, а под ногами играла на перекате набравшая сил река.
- Присядем? - предложил Глеб. И не дожидаясь ответа, сел на краю обрыва.
- Присядем, - согласился Ирт и остался стоять. Они помолчали, любуясь открывшимся простором, высматривая в степи островки перелесков, надеясь увидеть жилье. Далеко впереди темнели какие-то пятна - но дома это были или что-то другое, путники рассмотреть не смогли.
- Двинем прямо? - спросил Глеб. Он уже привык советоваться с напарником и научился не обращать внимания на его советы.
- А куда еще?
Как думаешь, много осталось? Не знаю, - честно признался Ирт. Глеб лег на спину, прищурился, глядя в сияющую синеву неба, на черные росчерки кружащихся птиц.
Взлететь бы, как они, осмотреться, - мечтательно проговорил он.
Взлетать не обязательно, - отозвался Ирт. - Опытный маг мог бы взглянуть на мир их глазами…
Они долго смотрели на птиц. И не подозревали, что глазами парящих орланов наблюдает за округой длинноволосый человек в шерстяном халате.

2

Они не прошли и двух километров, как Ирт вдруг резко остановился и хлопнул себя ладонью по лбу:
- Ищем дорогу, а она рядом!
- Где? - Глеб не видел ничего, что напоминало бы дорогу.
- Мы куда идем? К морю. А что еще идет к морю?
- Это загадка, да?
- Это река!…
Действительно, все это время они шли по берегу. Разлившаяся река теперь совсем не походила на лесной ручей, через который можно было перейти вброд, а то и вовсе - местами - перепрыгнуть.
- Течение хорошее… - подойдя к воде ближе, Ирт взглядом знатока оценивал буруны, следил за плывущим мусором, - Направление нужное. Почему бы не воспользоваться?
- А где лодку возьмем?

Предыдущая страница 7 Следующая страница


Личный друг Бога 8

- Зачем нам лодка? Сделаем плот.
- Ну уж нет! Видел я, как ты плоты делаешь, Такой через сто метров развалится.
- Это будет хороший плот, настоящий, вот увидишь. Мы же на нем вдвое быстрее до моря доберемся. И силы сохраним. Да и безопасней будет - по реке-то.
- Ну, не знаю… - Глеб все же сомневался. - И сколько времени тебе надо, чтобы плот построить?
- На двоих-то? За день управлюсь. Если поможешь.
- И говоришь, быстрей доберемся?
- Конечно! Ты глянь, глянь! Течение какое. Нас же понесет, как парусник ветром.
- А ты что, и в парусниках разбираешься?
- Немного. Было дело, в море ходил.
- Рабом?
- А я в этой жизни никем больше побыть и не успел, - усмехнулся Ирт. - Ну, что думаешь, Богоборец? Будем плот рубить? Смотри, впереди как раз перелесок небольшой.
Глеб пожал плечами:
- Срубить, конечно, можно. А там поглядим, что получится, и решим.
Плот будет надежней, чем земля, - заверил Ирт хищно оглядел близкий лесочек, определяя, что за деревья там растут. Береза не подойдет - слишком тяжела. Осина тоже. Ива совсем не годится. Лучше что-нибудь хвойное: ель, сосна, лиственница.
Всего-то и надо восемь бревен. Ну, может, десять.
Твой меч, мой топор - инструмент есть…
Топор Ирт прихватил на мельнице. Он много чего там взял: пеньковую веревку, рыбацкую сеть-стенку, фонарь, холщовое полотенце, шило, дратву, шкатулку со швейными принадлежностями, кое-какую посуду - он под завязку набил сумку, рассовал мелочь по карманам, подпоясался полотенцем, повесив на него то, что можно было повесить, заткнув за него топор и широкий тесак. Боевой молот Ирт не бросил, он нес его на плече, привязав к длинной рукояти узел с тряпьем.
Похоже, бывший раб просто не мог пройти мимо бесхозных вещей.
А Глеб из дома мирр взял один-единственный предмет - толстый фолиант, в котором он нашел свое изображение.

3

Звонко и весело звенел топор, врубаясь в смолистый ствол, разбрызгивая янтарную щепу.
Обычно бледный Ирт разрумянился; он тяжело дышал, утирал со лба пот, то и дело сплевывал вязкую слюну.
Валить топором деревья - нелегкая работа.
- Поберегись! - крикнул Глеб, почувствовав, что сосна подалась; он налег на ствол плечом, поднатужился. Хрустнула, затрещала, лопаясь, древесина, качнулись душистые ветви, роняя сухие шишки и старую хвою. Ирт отскочил в сторону, задрал голову, глядя, как рушится очередной поверженный великан. Выдохнул:
- Уффф… Пожалуй, хватит…
Четыре дерева лежали на земле - три сосны и одна лиственница. Надо еще обрубить все сучья, оголив ровные стволы, а потом расчленить их на бревна. Работы - непочатый край. А солнце уже садится.
- До ночи никак не успеем, - пробормотал Ирт. - С пилой, конечно, быстрей бы вышло.
Они присели на поваленный ствол, передохнули. Глеб осмотрел меч - клинок плохой, сталь некачественная, но заточка хорошая, грамотная, и рукоять прихватистая, удобная. Вряд ли меч выдержит такую работу. Наверное, завтра придется его выкинуть. Да и ладно - останется еще копье. И молот-клевец у Ирта. И тесак у него же за поясом. И кинжал за голенищем. И шило в сумке.
Глеб усмехнулся.
- Ну что, приступим?
- Давай. Чего тянуть?… - Ирт встал, поплевал на ладони, взялся за топор. - Нам бы только бревна подготовить. А утром оттащим их к берегу.
- Сделаем. У нас вся ночь впереди. - Глеб махнул мечом, срубил небольшую веточку, провел пальцем по ровному срезу, липкому от смолы. - Управимся…

4

Они работали почти всю ночь, рубили сучья, оттаскивали их к огромному костру, бросали в огонь, ворочали неподъемные стволы, членили их на трехметровые бревна, вырезали пазы, высверливали отверстия, выстругивали деревянные шипы.
За два часа до рассвета Ирт не выдержал, опустил руки, сдался:
- Все, больше не могу.
- Иди отдыхай, - сказал ему Глеб. - Я доделаю.
- Разметку мою видишь? - на всякий случай уточнил Ирт. - Все понимаешь?
- Да. Не переживай, все будет как надо.
Ирт лег на груде лапника возле костра, заснул мгновенно. Глеб чуть передохнул и вернулся к работе.
Он так увлекся, что совсем забыл об осторожности; он не думал о том, что летящий из леса шлейф искр виден издалека, а стук топора в ночной тишине разносится на много километров. Он словно забыл, что находится не в реальном мире, где хищники бегут от звуков, производимых человеком, а в компьютерной игре, где любой шум. напротив, привлекает самых разных созданий, чаще всего, от созданий этих не приходится ожидать ничего хорошего.
Сняв кожаный-доспех, отложив копье и меч, Глеб орудовал топором и не замечал, что из ночного леса в спину ему смотрят светящиеся зеленые глаза.
Степной шиг - ночное полуразумное существо - наблюдал за человеком. Он не спешил нападать, он знал, что люди порой оказываются достойными соперниками. Прочная шкура шига не раз была пробита оружейной сталью. Зазубренные наконечники нескольких стрел навечно засели в его могучих мышцах…
Шиг выжидал. И не замечал, что другой человек следит сейчас за ним…
Когда Глеб отложил топор и выпрямился, шиг вжался в землю, готовясь к прыжку. Он еще не знал, куда прыгнет: на освещенную огнем вырубку или же в темную чащу. Все зависело от действий человека.
Глеб потянулся и зевнул.
Накопившаяся усталость давала о себе знать.
Он хотел спать - закрыть глаза и ни о чем не думать, ничего не чувствовать.
Шиг приподнял зад, выпустил когти, напружинил могучие ноги. Какое-то ничтожное мгновение он еще решал, стоит ли нападать на человека, не ловушка ли это. А потом, забыв о разуме и подчинившись инстинктам, рванулся вперед.
Огромная черная туша бесшумно вымахнула из кустов.
Глеб краем глаза уловил движение, но вместо того, чтобы отпрыгнуть, перекатиться, схватить оружие, он просто повернул голову.
Он не ждал нападения.
Он засыпал - цепенел, как тогда, после схватки с упырями, на месте своего рождения.
Он перетрудился. Растратил все силы.
Его сознание отключалось…
Шиг выбросил перед собой лапы, распахнул пасть - он видел растерянность на лице жертвы, ему уже представлялось, как хрустят человеческие ломкие кости, как соленая кровь брызжет в горло…
Что-то полыхнуло в кронах деревьев. Нестерпимо яркая вспышка заставила шига зажмуриться. И в тот же миг какая-то невидимая сила подхватила теряющего сознание Глеба, отбросила его в сторону.
Ослепший шиг промахнулся. Он упал на место, где только что стоял человек, щелкнул пастью, раскинул в сторону лапы, надеясь зацепить когтями-крючьями невесть куда девшуюся добычу, закрутился, завертелся, поджав хвост, угрожающе взрыкивая, начиная догадываться, что все же угодил в ловушку.
Блистающий шнур молнии сорвался с макушки высокой березы, ударил в зверя, пробил шкуру, выжег сердце и ушел в землю, превратив влажную почву в невесомый пепел. Облачко светящейся пыли повисло над мертвой дымящейся тушей.
Глеб пытался подняться, хватаясь за ствол молодой осинки. Он скрежетал зубами, хрипло рычал, собирая последние силы, удерживая ускользающее сознание.
Черный призрак, развернув широкие крылья, плавно слетел с березы. Запнулся, приземлившись, упал на одно колено перед Глебом, словно присягал ему, выругался, закряхтел, поднимаясь. Буркнул, заметив, что Глеб пытается дотянуться до оружия:
- Расслабься, Богоборец. Я твой друг.
Призрак встряхнул крыльями, и они превратились в полы халата. Он поднял над головой правую руку, щелкнул пальцами - в левой руке появился белый посох.
- Кто ты такой? - пробормотал Глеб, изо всех сил стараясь не дать опуститься векам.
- Твоя добрая фея, - сказал длинноволосый человек и махнул широким рукавом у Глеба перед глазами.
Глаза закрылись.
Глеб покачнулся и стал медленно заваливаться назад.

5

Ирт чихнул и проснулся.
Было позднее утро. Лучи яркого солнца пронзали трепещущую листву. Звонко цинькали синички, отстукивал частую дробь дятел, трещали взбалмошные сороки. Ирт зевнул, перевернулся на другой бок и почти уткнулся лицом в плотную шерстяную ткань.
Что ты меня не разбудил? - спросил он, думая, что это Глеб сидит, повернувшись к нему спиной. - И где достал этот плащ?
- А я его никогда не снимаю, - голос был незнакомый, и окончательно проснувшийся Ирт мигом вскочил на ноги.
- Кто вы?
Человек в шерстяном халате медленно повернулся, многозначительно кивнул на белый посох, лежащий рядом:
- Догадайся сам, Одноживущий.
- Маг?… - Ирт завертел головой, ища свой молот, или топор, или тесак. Оружия не было. Вспомнив о кинжале, Ирт резко наклонился, сунул руку за голенище - кинжала там не оказалось.
- Оружие ищешь? Я его спрятал на всякий случай. Мало ли что ты сдуру натворишь.
Глеб лежал возле ног незнакомца и не подавал признаков жизни.
- Что ты с ним сделал?! - Ирт выхватил из потухшего костра увесистую головешку, которая вполне могла сойти за дубинку.
- Я? Ничего… - Маг небрежно махнул рукой, щелкнул пальцами, и головешка рассыпалась в труху. Ирт растерянно захлопал глазами. - Богоборец спит. Устал, свалился с ног. Ты что, никогда не видел его спящим?
- Что тебе надо, маг?
- Позволь, сперва я задам несколько вопросов. Кто ты такой, Одноживущий? Почему идешь вместе с Богоборцем? И - самый главный вопрос - куда?
Неизвестный маг враждебности не проявлял, и Ирт Несколько успокоился. Он понимал, что, желай маг прикончить их, он сделал бы это, пока они спят. С другой стороны, может, он хочет что-то у них выпытать? И лишь Узнав…
- Ничего тебе не скажу, - заявил Ирт.
- Упрямство твоя главная черта? - хмыкнув, спросил маг.
- Что?
- У большинства Одноживущих есть одна главная - ведущая - черта характера. Кто-то жаден, кто-то мстителен, кто-то труслив, кто-то легок на подъем. Некий типаж, понимаешь? Ты упрямец, да?
- Нет.
- Так кто же ты?
- Я - раб, - сказал Ирт и осекся.
- Понятно, - кивнул маг. - Орден Смерти купил тебя для тренировочных боев, но Богоборец разогнал негодяев и спас тебя от верной смерти. Возможно, вы сражались плечом к плечу. А теперь ты предан ему до мозга и костей, ты дал себе клятву, что будешь следовать за ним всюду и ждать момента, чтобы возвратить долг. Преданность - твоя главная черта. Я угадал?
- Нет.
Маг вздохнул, почесал затылок. Сказал:
- Ладно, отложим классификацию до лучших времен. - Он посмотрел на небо, покачал головой: - У меня куча дел, а я сижу тут и теряю время… Значит, не скажешь, куда вы идете?
- Нет… - Ирт на всякий случай отошел от мага подальше.
- А лес зачем валите? - спросил маг. Судя по интонации, он не надеялся на ответ. Ему просто было любопытно. - Избу решили здесь построить? Для тебя, да? Ты - домосед. Ты жить не можешь без своего дома, ты всегда мечтал обрести свободу и обзавестись хозяйством, вот и уговорил Богоборца помочь со строительством. Ты что-то ему пообещал, да? Я угадал?
- Нет… - Ирт увидел тушу степного шига, осторожно к ней приблизился, ткнул мыском сапога, поморщился брезгливо: - Что это?
- Шиг, - равнодушно откликнулся маг. - Уже почти подмял твоего друга, да на счастье я проходил рядом.
- Шиг? - не поверил Ирт. - Я слышал, они огромные, словно горы. Их следы превращаются в озера, а вши, что водятся в их шерсти, могут сожрать человека.
- А это карликовый шиг, - ответил маг, усмехнувшись - Специальная порода для домашнего содержания.
Что? - Ирт не понял. Юмор Двуживущих почти всегда казался ему сомнительным.
- Ты любознательный, да? Любопытство - твоя главная черта. Потому ты и увязался за Богоборцем.
- Нет.
- Черт возьми! - Маг, кажется, рассердился. - Так почему же ты за ним поперся?
- Не знаю, - честно признался Ирт. - Так уж получилось.
- Ну-ну… Скажи хоть, как тебя зовут.
Ирт поразмыслил. Решил, что если назовет свое имя, то ничего страшного не случится.
- Меня зовут Ирт.
- А я Белиал, - тут же откликнулся маг. - Впрочем, можешь называть меня Хаборимом, Аббадомом и даже Йен-ло-Вангом - я откликнусь. Но Белиал мне нравится больше других имен. А с Богоборцем я давно знаком. Можно сказать, мы старые друзья, да. Только вряд ли он меня помнит. У него вообще с памятью некоторые неполадки, - Маг выразительно покрутил пальцем у виска. - Понимаешь?
Ирт пожал плечами, отошел от воняющей паленой шерстью туши, пересчитал бревна, внимательно их осмотрел.
Богоборец все сделал как надо.
- А я понял, зачем вам эти бревна, - сообщил маг и довольно потер руки. - Это будет плот, да?… Река рядом, в пятидесяти шагах, берег пологий, песчаный, течение спокойное, но достаточно быстрое. Так куда вы направляетесь? На восток? На северо-восток? К морю, да? И что вам там надо? Там же нет ничего интересного.
Глушь. Что может искать Богоборец? Неужели Епископа. Он спрашивал тебя о Епископе? Он еще не знает, что Епископ мертв?
Знаю, - Глеб шевельнулся.
Очнулся! - радостно воскликнул Белиал и, подхватив Глеба под локоть, помог ему занять сидячее поженив. - А я уж тут заждался. Подумывал даже вновь вас оставить на время, да побоялся, что опять вы куда-нибудь исчезнете. Я и так вас едва нашел. Впрочем, сам виноват…
- Кто ты? - Глеб хмурился.
- Белиал, твой старый товарищ. Сколько дорог мы с тобой истоптали, Богоборец! Скольких врагов отправили в иной мир!
- Ты ничего не путаешь? - Глеб морщил лоб, пытаясь одолеть головную боль и вялость мысли. - Я не помню такого имени.
- На самом деле у меня множество имен. Хаборим, Абаддом, Аполлион - это тебе что-нибудь говорит? Вряд ли. Нуда ладно, не столь важно. Главное то, что я твой давний знакомый. И я наконец-то тебя нашел.
- Я не знаю тебя… - Глеб оглядывался, высматривая копье или хотя бы побитый, испорченный работой меч. - Или ты врешь, или…
- Или что-то случилось с твоей памятью, - не дал ему договорить Белиал. - А может, и с тобой самим.
- Ты… - подобравшийся Глеб взглянул магу в лицо. - Ты что-то обо мне знаешь?
- Конечно, знаю, мой друг. Говорю же, мы не первый день с тобой знакомы.
- Что ты знаешь? Говори!
- Потом. Не сразу. Сперва я хочу, чтобы ты рассказал, куда идешь. Я знаю - тебя гонит некое чувство. Назовем его неопределенностью. Или неосведомленностью. Ты хочешь найти ответы на множество вопросов, да? Ты немного растерян, ты смущен, ты испуган. Ты не понимаешь, что произошло и что происходит…
Ошеломленный Глеб не мог оторвать глаз от шевелящихся губ мага. А тот все сыпал словами:
- …ты чувствуешь странное, ты видишь странное. Ты сомневаешься в своем существовании, сомневаешься в том, что ты - это ты…
Глеб схватил мага за горло, сжал, встряхнул:
- Кто ты такой? Кто?
Острое шило ткнулось магу в спину - это Ирт пришел на помощь Богоборцу. Несколько мгновений ничего не происходило, только лицо Белиала наливалось кровью. А потом он хлопнул в ладоши, и онемевшие пальцы Глеба сами собой разжались, а стальное шило, превратившись в ледяную сосульку, выскользнуло из руки Ирта.
- Я? - Маг улыбнулся. - Я тот, кто всегда идет рядом с Богоборцем…

6

Сумка Белиала, похоже, была бездонной. Он уже достал из нее круг сыра, кольцо колбасы, каравай хлеба - и все продолжал извлекать провизию: большую гроздь сухого винограда, горшочек с маслом, рыбный пирог, вино в глиняной бутылке.
- Тебе надо восстановить силы, Богоборец, - похоже, маг не умел молчать. - Пища - это энергия. Энергия - это твои способности. Хороший воин и ест хорошо. Это какой-нибудь церковник может брать силу через медитацию, а тебе нужен обычный харч. Вот не поел ты вовремя, поработал немного - и с ног свалился. А если бы не я? Сожрал бы тебя шиг. Жри сам, если не хочешь, чтобы тебя сожрали. И слушай меня, я тебе плохого не посоветую.
Из мешка появились кружки, блеснули начищенными боками.
- Так что давай перекусим как следует, а заодно все и обсудим.
Они сидели возле вновь разведенного костра, окружив расстеленную скатерть - удивительно чистую, богато вышитую. Ирт изумленно рассматривал ее; лицо же Глеба было словно каменное - он не хотел выдавать своих чувств. Белиал уже вернул им оружие - указал место, где спрятал его, извинился, еще раз пояснил, что убрал его из предосторожности, намекнул, что однажды уже пострадал в подобной ситуации.
Ты еще не знаешь, на что способен, - сказал он, подмигивая Глебу. - Вот я и подстраховываюсь на всякий случай. Уж не обижайся…
Последним из мешка появилось раскладное сиденье металлический каркас с натянутым полотнищем. Белиал отложил сумку, установил стул и сел на него скрестив ноги.
- Зачем ты его таскаешь? - не удержался от вопроса Глеб. - Он же столько места занимает.
- Не переживай, - Белиал весело ему подмигнул. - В моей сумке может спрятаться шиг. Так спрятаться, что ты его не отыщешь. Она много больше, чем кажется снаружи.
- Волшебная торба, - Ирт оторвал взгляд от великолепной скатерти, посмотрел на неказистую вроде бы сумку.
- В этом мире бывают странные вещи, не так ли? - улыбнулся ему Белиал. - Но хватит пока чудес, давайте лучше приступим к завтраку.
Он разлил вино, разломил каравай на три одинаковых куска, положил перед сотрапезниками. Еды было очень много, но Глеб не сомневался, что они легко с ней управятся.
Он был зверски голоден.
- Итак, друзья мои! - торжественно сказал Белиал и поднял латунную кружку, словно это был золотой кубок, инкрустированный драгоценными камнями. - Мы наконец-то встретились, и я предлагаю отметить это событие звоном бокалов!
Звона не получилось - кружки глухо лязгнули. Запрокинулись головы, в одинаковом ритме заходили по щетинистым глоткам кадыки.
- Амброзия! - выдохнул Белиал.
Вино действительно было славное - бархатистое, нежное, с легкой кислинкой.
- Позвольте, друзья мои, я повторю свой вопрос: какое дело ждет вас впереди? Спрашиваю не из праздного любопытства, а с далеко идущими целями. Как верный спутник Богоборца, я должен знать, какие приключения нам предстоят.
- Сперва скажи, откуда ты меня знаешь? - Глеб не спешил делиться информацией. - И напомни, когда это мы с тобой виделись.
- Это длинная история… - Белиал потянулся к бутылке, взял ее за горлышко. - Но любую длинную историю можно рассказать коротко… - Он улыбнулся, довольный родившимся изречением, наполнил вином пустые кружки. - Ты - Богоборец. У тебя множество жизней. Ты умираешь, как Одноживущий, но возрождаешься, подобно Двуживущему. А возродившись, не помнишь ничего из предыдущих жизней. Твоя память хранит лишь некоторые моменты другой жизни, - он интонацией выделил слово «другой», поднял глаза к небу. - И эти воспоминания побуждают тебя отправиться в путь, чтобы понять, кто же ты такой на самом деле.
- Ты знаешь, кто я?
- Ты - Богоборец. Программа. Ты - часть игры. Часть этого мира. Это все, что я могу сказать. Мы знакомы довольно давно, я многое в тебе понял, но еще во многом нам предстоит разобраться. Судя по всему, в Мире начинается некая глобальная игра. Администраторы и модераторы раздают роли, готовят декорации. Ты - заметная фигура. Не пешка. Что за роль тебе отведена? Меня это очень интересует. Ты могучий боец, да. Ты загадочная фигура. И я - признаюсь честно - хочу быть твоим другом. Хочу быть в курсе того, что происходит с тобой. Хочу наблюдать и участвовать. Я всегда рядом, я твой верный помощник, твой советник и летописец… - Белиал подтянул к. себе сумку, вытащил из нее какой-то свиток, развернул его, протянул Глебу. - Читай. Узнаешь почерк? Если нет, взгляни на подпись…
Глеб взял пергамент, пробежал глазами по неровным строкам.
Почерк был мелкий - буквы, словно узелки.
А подпись - росчерк, две петли, точка в конце - его подпись.
- Это я написал? - Глеб посмотрел на мага.
- Да. Читай давай…
«Я, Глеб Истомин, известный так же как Богоборец, настоящим письмом обращаюсь к самому себе и подтверждаю, что все, рассказанное магом Белиалом, является чистой правдой, а сам он - человек, заслуживающий доверия, мой друг и проверенный боевой товарищ…» Я так не пишу, - сказал Глеб. - Слишком уж высокопарно.
Я диктовал, - признался Белиал. - Но никакого принуждения не было, не подумай.
Глеб еще раз взглянул на подпись. Да, принуждения не было. Если бы что-то было не так, он не поставил бы эту точку в конце. Точка в подписи - это своего рода маркер, отметка - все в порядке, я абсолютно уверен в том, под чем подписываюсь…
- Сколько раз я уже умирал? - спросил Глеб.
- Насколько я знаю, это шестая твоя жизнь, - сказал маг. - Две были длинные. Три закончились быстро. Слушай меня, и проживешь долго. Так куда вы собрались на этом плоту?
- На Остров Туманов, - признался Глеб. - Я хочу найти человека, похожего на меня. - Он вкратце пересказал историю, услышанную от Шона Железного Кулака. Поделился некоторыми своими соображениями, напомнил, что тоже не может заснуть. Он не вдавался в детали и не называл имен, он понимал, что для любого Двуживущего история эта выглядит как очередная глупая страшилка, и не хотел быть осмеянным.
Против ожиданий Белиал выслушал Глеба без улыбки и с интересом.
- Занятно, - сказал маг, когда Глеб закончил говорить. - Значит, Остров Туманов? Почти самый край Мира. Скучнейшее место. И самое верное, если хочешь спрятаться от Двуживущих… - Белиал задумался о чем-то, потом тряхнул головой, поднял кружку и громко провозгласил:
- За раскрытие тайн!…

7

После завтрака они вернулись к работе. Белиал помог Глебу перенести бревна на берег реки: он лениво взмахивал руками, и тяжелые бревна поднимались в воздух, всплывали, подобно аэростатам, зависая на высоте полутора метров. Дальше с ними можно было делать все, что угодно, - толкать, крутить, переворачивать, нести. На берегу маг хлопал в ладоши, и бревна падали на песок.
- Чем не антигравитация, - усмехнулся Белиал, сбросив последнее бревно. - Такие бы возможности, да в реальном мире.
Ирт занимался постройкой плота, он скреплял бревна по хитрой методике: загонял в вырубленные пазы березовые плашки и клинья, вбивал в отверстия длинные деревянные шипы, оплетал крепления ивовой корой, обвязывал пеньковой веревкой. Глеб поначалу сомневался в надежности плавсредства; он не верил, что построить крепкий плот без гвоздей или скоб возможно, но, оглядев прочные сочленения и слегка их попинав, решил, что Ирт свое дело знает.
- Когда закончишь?
- Еще часа четыре.
- Помощь нужна?
- Наруби веток с руку толщиной и лапника. Поставим на плоту шалашик. И несколько кусков дерна принеси.
- А это зачем?
- Чтобы огонь разводить. Не на бревнах же…
Глеб вновь направился к лесу, оставив Ирта в компании Белиала. Но маг, похоже, бездельничать на песчаном берегу не собирался.
- Подожди! - Он мгновенно перенесся к. Глебу, придержал его за локоть. Словно случайно щелкнул указательным пальцем по копью, которое Глеб старался не выпускать из рук, - и крепкое древко завибрировало, потеплело странным образом. - Поговорить надо.
- Слушаю, - Глеб опустил копье, и ему показалось, что стальной наконечник оставил в воздухе едва заметный, тут же растаявший след.
- Я должен идти, Богоборец, - сказал маг. - Жаль, что не смогу попутешествовать с вами - с детства мечтал сплавиться по реке на плоту. Но ты должен понять - я Двуживущий, у меня там куча дел. Да и здесь дел хватает. Научиться бы раздваиваться, может быть, времени больше бы появилось, - он хмыкнул. - В общем, я покидаю вас, но лишь на время, Вернусь, как только освобожусь. И мы еще поговорим.
- О чем?
- Разве два разумных человека не найдут, о чем поболтать? - Он сделал упор на слове «разумных», а Глебу подумалось, что он предпочел бы услышать выделенным слово «человек». - По мере возможности я буду присматривать за вами. Двигайтесь к острову. Если не встретимся раньше, то там увидимся точно. И мне хочется взглянуть на загадочного субъекта, имени которого ты мне так и не назвал. Да и где именно он там прячется, тоже не сказал, - Белиал подмигнул Глебу. - Не доверяешь, да? Понимаю. Свалился с небес, старым знакомым себя объявил, бумажку какую-то подсунул…

Предыдущая страница 8 Следующая страница


9 Михаил Кликин

Глеб молчал. Он не мог ни возразить, ни согласиться - он сам толком не понимал, почему решил не рассказывать магу всего.
- В общем, счастливого пути, Богоборец, - маг махнул рукой, и его фигуру обволок серый туман. Миг - и туман исчез вместе с Белиалом.
Лишь призрачная, полупрозрачная рука осталась на месте - она все махала и махала, болталась из стороны в сторону, словно жутковатый маятник - Глеб какое-то время смотрел на нее, потом отвернулся и направился в лес - рубить ветки для шалаша.

8

Ирт завершил работу несколько раньше обещанного. Плот получился довольно большой, почти квадратный - три метра в длину, два с половиной в ширину. Промежутки меж бревнами Ирт забил ободранными ивовыми прутьями и травой - по плоту можно было ходить, не боясь поскользнуться и подвернуть ногу. Три длинных крепких шеста лежали у правого борта. Подобие весла было закреплено на корме.
Почти час потребовался на то, чтобы поставить на бревнах шалаш. Оплетенный прутьями каркас товарищи покрыли лапником - теперь им было где спрятаться от дождя. Впрочем, у шалаша не было передней и задней стенок, да и сам он был настолько мал, что два человека могли в нем разместиться, лишь высунув наружу ноги. Справа от шалаша были уложены дрова. Слева - толстый кусок дерна, на котором предполагалось разводить костер.
Ирт, кажется, был очень доволен своим творением.
- Ну как? - спросил он с гордостью в голосе.
Глеб разделял его чувство.
- Очень даже!
Используя толстые валежины как рычаги, они спустили плот на воду, отвели его на достаточно глубокое место, сунули один из шестов в специальное отверстие меж бревен, воткнули его в мягкое речное дно, а потом перетащили все вещи в шалаш и рассовали их по углам. Даже мало на что годный меч, выброшенный Глебом, Ирт подобрал и приволок на борт.
- В путь? - спросил Глеб, выпрыгивая из воды на мокрые бревна.
- В путь! - Ирт выдернул шест, удерживающий плот на месте, перехватил его, уперся в дно, навалился всем своим весом, направляя плот к середине реки, выводя его на течение.
Зачавкала, заплескалась меж бревен вода, заскользили вдоль бортов пенящиеся буруны; медленно двинулись назад берега.
Течение подхватило плот, попыталась его развернуть, но Ирт уже пересел за рулевое весло, сунул в щель тщательно выструганный киль, закрепил его.
- Нам теперь прямая дорога! - крикнул он во весь голос. Ему было радостно, хорошо было; он дышал полной грудью, он развернул плечи, он высоко поднял голову.
Беглый раб вез Богоборца.

ГЛАВА ШЕСТАЯ

Беседа ничего не прояснила.
Не все приглашенные отозвались, и не все включились в разговор. А те, кто активно участвовал в «круглом столе», больше ругались, обвиняя игровые компании - а следовательно, и Танка, как представителя корпорации - в неотлаженности программного обеспечения , в недобросовестной - за счет пользователей - Конкуренции, во всевозможном надувательстве, в гонке за прибылью…
Они все получили компенсации за причиненный вред, сейчасим казалось, что этих денег недостаточно.
Танк, крепясь, долго выслушивал их обвинения и жалобы, пытался перевести разговор на нужную тему. Бесполезно! Встреча кончилась тем, что Танк обозвал собеседников «стадом баранов с куриными мозгами» и отключился.
Все же кое-что полезное от этой встречи он получил. Воспользовавшись парой специализированных утилит, он просканировал компьютеры собеседников, выудив из них всю информацию, что было возможно. Вряд ли корпорация использовала подобные методы в своей работе - будь она уличена в таких прегрешениях, у нее возникли бы серьезные проблемы.
Полученную информацию еще предстояло проанализировать, а пока Танк решил повести расследование по другому пути.
Он вернулся на сервер с данными, открыл раздел, на котором была установлена закладка с пометкой «Важно!», и занялся изучением документов.
Он уже видел эти материалы, он обратил на них внимание еще при первом знакомстве с базой данных. Тогда он бегло просмотрел эту папку, оставил закладку и пошел дальше.
«Дело Рональда Филлипса» - так был озаглавлен этот примечательный раздел.
Рональд Филлипс, известный также как Серый Рыцарь, оказался в пренеприятной ситуации - он застрял в виртуальном мире игры. Почему это произошло, никто толком объяснить так и не смог. Ученые и медицинские светила корпорации вдоль и поперек исследовали его мозг, программисты перелопатили миллионы строк программного кода, специалисты по железу досконально изучили оборудование Рональда - все безуспешно. Гигабайты отчетов и прочего мусора не проясняли ровным счетом ничего. Да, нейрофизиологи отмечали какой-то сбой в каких-то там ритмах, обращали внимание на необычную форму неких мозговых волн, делали неуверенные выводы, что подобная мозговая активность похожа на мозговую активность больных эпилепсией. Да, программисты как обычно отловили кучу мелких ошибок, проанализировали трафик, проследили ею маршруты от хоста до хоста, обнаружили некоторые посторонние паразитные пакеты, каких в широковещательных сетях полным-полно. Но никто так и не смог однозначно сказать, что послужило причиной странного сбоя.
Самым удивительным оказалось то, что Рональд Филлипс - человекообразный овощ, подключенный к компьютеру, - в виртуальном мире остался полноценной личностью. Конечно, психологи и психиатры, общавшиеся с ним в игре, отмечали некоторые сдвиги в психике. Но попробуйте остаться нормальным в подобном положении!
Вся информация о происшествии, конечно же, была засекречена. Родным Рональда объявили, что он впал в кому и кома эта не имеет к игре никакого отношения - так уж сошлось, что мозг отключился в момент, когда Рональд находился в сети, - случайность, не более. Но на всякий случай близким выплатили солидную компенсацию. Ив срочном порядке подарили квартиру в престижном районе города, подальше от старого места жительства.
Самого Рональда, не отключая от сети, переместили в закрытую клинику. Там он и лежал вот уже почти полтора года - под капельницами, обвешанный проводами, ни живой, ни мертвый. Его изучали, с ним проводили осторожные эксперименты - и все ждали, надеялись, что рано или поздно Рональд проснется. Сам.
Посвященные в тайну администраторы игры присматривали за Серым Рыцарем, стараясь, впрочем, не слишком мозолить ему глаза. Многие ответственные лица, а также лучшие специалисты НЛП и опытные психологи, сохраняя инкогнито, ничем не выдавая своею особенного статуса, не раз беседовали с виртуальным альтер эго Рональда, осторожно и ненавязчиво убеждая его спрятаться до поры до времени, не высовываться, не делать глупостей.
Никто не знал, что будет, если Серый Рыцарь погибнет. Возможно, тогда Рональд очнется. Но может случится и так, что вместе с виртуальной личностью погибнет и настоящее тело.
Корпорация не могла рисковать. Каждый новый мертвец обходился ей в миллионы долларов.
А если мертвецов станет слишком много, то и от денег будет мало проку…
Пока же Серый Рыцарь находился на самом краю Мира, в небольшой деревеньке на Острове Туманов. Двуживущих это место было неинтересно - об этом специально позаботились творцы Мира…
Танк открыл карту, нашел остров и деревеньку на нем, высчитал координаты…
Он собирался навестить Серого Рыцаря.
Завтра. Сразу, как только привезут и установят технику.

1

С каждым днем река становилась все шире, все дальше отступали берега, крупнее становилась волна и медленней течение.
Впрочем, и сейчас плот двигался довольно споро.
Пейзажи однообразием не утомляли. Песчаные кручи, изъеденные дырами стрижиных нор, с нависающими челками поросшего травой дерна, сменялись топкими торфяниками. За подступившими к самой воде ельниками следовали светлые сосновые боры. Ровные, вылизанные полоски пляжей незаметно истончались и превращались в чуть холмящиеся луга.
Иногда на берег выходила дорога и какое-то время бежала бок о бок с рекой. Потом она отступала, сворачивала и пропадала - возможно, и была еще рядом, но попробуй разгляди ее с воды.
Время от времени показывались деревеньки. Они обычно стояли на возвышенностях, между небольшим леском и широким полем. О приближении селения можно было узнать заранее по недавно выкошенным лугам и сметанным копушкам сена.
В деревнях можно было разжиться провизией: купить, выменять, выпросить, вытребовать, украсть. Путники уже дважды причаливали возле селений, Глеб оставался сторожить плот и имущество, а Ирт оправлялся в деревню и что-нибудь - хлеб, сыр, молоко, яйца - обязательно оттуда приносил. Глеб не понимал, как товарищу удается раздобыть столько продуктов. Денег у них не было, вещей на обмен Ирт с собой не брал. Он несколько раз спрашивал об этом бывшего раба, но тот уходил от ответа. Лишь однажды Ирт обмолвился, что крестьяне в таких селениях очень любят послушать истории о путешествиях, приключения и драках.
Людей на пути встречалось немного: как-то они проплыли мимо рыбака, ставящего с лодки сеть; другой раз перекинулись парой слов со старым перевозчиком, переправляющим двух молодых крестьянок на место, где, как он утверждал, было столько земляники, что ее и ночью можно собирать. Видели они ребятню, бултыхающуюся на мелководье, пастуха, приведшего стадо на водопой, селянок, каменными валками отбивающих белье на длинных мостках - сочные шлепки были слышны издалека.
Зверей попадалось куда больше. То и дело реку переплывали лоси - их рогатые головы можно было принять за коряги. На мелководье азартно гонялись за рыбой молодые медведи. Семейства кабанов рылись в тине на отмелях. Выходили к воде стайки осторожных оленей. Плюхались с берегов бобры и выдры.
А однажды путешественники увидели гоблина.
Было утро. Ирт только что проснулся, Глеб же, как обычно, не спал вовсе. Над рекой стелился туман, вода казалась теплой, а тишина стояла такая, что было слышно, как шлепаются о воду капли росы, срывающиеся с ветвей прибрежных ив.
Гоблин острогой бил рыбу. Он стоял в камышах, зеленый и оттого совсем незаметный. Наверное, он пристально следил за потенциальной добычей и потому не Увидел, как далеко позади появился плот.
Скорей всего Глеб тоже не заметил бы гоблина, оставайся тот неподвижным, Но когда расстояние между плотом и камышами составляло метров пятнадцать, зеленокожий остроухий охотник ударил острогой в воду. Глеб повернул голову на шум и тут же схватился за копье. Он хорошо знал, насколько могут быть опасны эти маленькие стремительные существа, редко охотящиеся в одиночку.
- Поворачивай, - шепнул Глеб Ирту. - Дальше от берега…
Уши гоблина дернулись - он услышал тихий человеческий голос.
Ирт, поняв, откуда исходит опасность, схватился за шест, торопливо погрузил его в воду, уперся в дно - глубина здесь была в человеческий рост.
Гоблин повернулся, оскалив мелкие острые зубы. Он поднял острогу над головой - на четырех остриях-спицах билась серебристая рыбина.
- Руот…тору уат…трат, - сказал ему Глеб, и не сразу понял, что означают эти странные, сами собой вырвавшиеся слова.
Когда-то он жил среди гоблинов.
Он перенял у них искусство сражаться копьем и пытался овладеть их языком. Но научился произносить лишь это приветствие.
«.Мяса и крови твоему племени».
Гоблин, не двигаясь, пристально смотрел на человека. Точно так же он смотрел на рыбу за миг до того, как пронзил ее острогой.
- Руот…тору уат…трат, - повторил Глеб громче и поднял над головой копье.
Плот медленно уходил все дальше и дальше от камышей…

2

- Ты думал о своем предназначении, Богоборец? - спросил Ирт однажды вечером.
Они лежали на плоту, меж ними горел костер; на реке было тихо, лишь изредка всплескивали рыбы, тревожа спокойную водную гладь, похожую на раскатанную пластину свинца.
- Предназначение? - Глеб держал над огнем прут с насаженным на него окушком. - Какое может быть у меня предназначение?
- Предназначение есть у каждого, - назидательно сказал Ирт. - Только Двуживущие его лишены.
Я пока не расстался с мыслью, что я и есть Двуживущий, - сказал Глеб и задумался, насколько это заявление соответствует истине.
Ирт завозился, перевернулся на спину, заложил руки за голову.
В пепельном небе вот-вот должны были появиться первые звезды.
- Мы созданы, а это означает, что у нас есть предназначение, - задумчиво сказал Ирт. - Иначе зачем мы? У кого-то из нас предназначение явное и конкретное. Например, принести в Мир некую вещь - сотворить ее, или отыскать, или выкупить, У других предназначение нечеткое - быть проводником у Двуживущих, работать в лавке, продавая оружие, содержать таверну… Иногда человек долго не может понять, в чем заключается его предназначение. Он мечется, пробует свои силы там и сям, ищет себя… Иногда ему кажется, что он понял цель своего существования. Но потом он разуверяется в этом и снова начинает искать… А ведь предназначение может заключаться в поиске. Предназначение - это то, что ты делаешь. Ведь тебя сотворили таким. И если ты такой, какой есть, - значит, ты создан таким быть. Понимаешь?
Глеб хмыкнул, тоже перевернулся на спину, уставился в небо, не собираясь поддерживать этот разговор. А Ирт продолжал рассуждать:
- Если ты демон, как написано в твоей книге, и если тебя призвали, значит, у тебя тоже есть предназначение. Тот, кто вызвал тебя, хочет что-то с твоей помощью получить. Хочет тебя использовать. В этом твое предназначение - и если ты не знаешь его, это вовсе не значит, что его у тебя нет.
«…в Мире начинается некая глобальная игра, - вспомнилГлеб слова Белиала . - Администраторы и Модераторы раздают роли, готовят декорации…»
Ты странный, Ирт, - поразмыслив, - сказал Глеб. - Иногда мне кажется, что ты прост, как неотесанное полено. Но иногда ты начинаешь говорить о таких вещах, То мне хочется заткнуть тебе рот и сбросить с плота в реку.
Ирт тихо рассмеялся:
- Когда я был гребцом, меня часто скидывали за борт, привязав к длинной веревке. Рот, правда, не затыкали. Но я держал его закрытым, чтобы не захлебнуться.
- А ты думал о своем предназначении? - спросил Глеб.
- Да. Конечно. Много раз.
- И какое оно у тебя?
- Выживать… Я пережил многое и многих. Мне везет там, где не везет остальным. Я прошел через такое, что и рассказать страшно… Выживать - это то, что у меня хорошо получается. А значит, для этого я и создан.
- А что хорошо получается у меня?
- Пока не знаю, - сказал Ирт. - Кажется, убивать. Глеб улыбнулся:
- Хорошая у нас компания. Умеющий выживать и умеющий убивать.
- Ты убиваешь, чтобы выжить, - заметил Ирт. - Значит, мы действительно похожи, Богоборец.
Что-то стукнулось о бревна, и товарищи приподнялись, Они думали, что незаметно подплыли к берегу, ударились о какую-нибудь корягу, торчащую со дна.
Нет же - оба берега были одинаково далеко.
А на воде рядом с плотом покачивалось нечто черное, бесформенное и лоснящееся. Глеб сперва решил, что это какая-нибудь дохлая рыбина, может, сом, может, огромный налим. Он уперся в тушу копьем, оттолкнул ее - и вдруг заметил, что из-под воды, из-под лоснящегося горба смотрит на него белое страшное лицо, окаймленное развевающимися волосами.
- Черт! - выругался Глеб, отпрянув и едва не наступив на костер. - Покойник!
Два берега отозвались гулким эхом, повторив слова человека. Далеко покатился голос по ровной глади реки, тревожа тишину.
Утопленник медленно перевернулся. Его неестественно длинная белая рука потянулась к ускользающим людям.
Ирт тоже вскочил на ноги, схватил шест, стал загребать им воду, словно веслом, уводя плот подальше от мертвеца.
А потом они увидели еще одно тело. Оно спокойно проплыло мимо; голые распухшие руки его двигались, и Глеб не сразу понял, что это рыбы щиплют их снизу, тянут, толкают, тревожат, не дают успокоиться.
Мраморное лицо покойника было устремлено вверх, к первым загорающимся звездам.
А из груди его торчала необычайно толстая и длинная стрела - если бы не оперение, ее можно было бы принять за дротик.
- Не нравится мне это, - ежась, пробормотал Ирт. Глеб, хоть ничего и не сказал в ответ, был совершенно с ним согласен.

3

Ирт полночи боролся со сном, щипал себя, кусал руку, немилосердно тер глаза, дергал мочки ушей, плескал в лицо водой. Будь они на твердой земле, а не на плоту, он бы придумал, как одолеть сонливость, - побегал бы, попрыгал, собрал бы дров, потолкался бы с Богоборцем.
- Да не мучайся ты, - шепотом сказал Глеб. - Ложись и спи спокойно.
Ирт упрямо помотал головой. Не нравились ему эти трупы, почему-то плывшие против течения. Пугала и черная вода, окружившая плот, - крохотный бревенчатый островок с глазком костра в центре, с шалашиком, в котором и от ветра невозможно спрятаться. А где берега? Далеко ли? Случись что, как спасаться, куда плыть? Может, сразу на дно?
А есть ли оно здесь, дно-то?
Лучше уж наверх смотреть, на звездное небо, затянутое легкой дымкой. Лечь на спину, согнуть ноги, постараться забыть, что затаившаяся вода совсем рядом, вода кругом, а в ней, может быть, плывут сейчас покойники…
Всякое, конечно, в мире бывает. Но чтоб утопленники против течения плыли… Какой уж тут сон… Ирт заснул незаметно - прикрыл глаза на секундочку и уже не открыл их, хоть и казалось ему, что он по-прежнему смотрит в небо и видит звезды. Ему снилось, что он лежит на плоту возле притихшего Богоборца и думает о пугающей встрече…
Глеб услышал, как изменилось дыхание товарища перевернулся на бок, глянул в его сторону. Убедился, что Ирт действительно спит, и шепнул:
- Спокойной ночи.
Сунув в огонь березовое полено, Глеб дотянулся до своей сумки, достал книгу, раскрыл ее наугад.
«Шелхот - душа утопленника; поднимается со дна и утягивает пловца на дно…»
Не решившись читать дальше Глеб перелистнул несколько страниц.
«Шиль - дух огня; обычно предстает в виде огненного столба, но может принять облик красного петуха, павлина или собаки; вызывается комбинацией заклинаний четвертого уровня „Призыв Сущности“, „Рождение Огня“ и „Вихрь“; может использоваться для осады…»
Глеб вдруг остро ощутил свою обделенность, неполноценность. Он и раньше, случалось, жалел, что выбрал путь воина, а не мага, но теперь это ощущение усилилось многократно. Оказывается, мир магов несравненно богаче, гораздо насыщенней, интересней.
Да, он и раньше заглядывал в тома заклинаний и прочие магические книги - любопытства ради. Но почти ничего не понимал. Ему казалось, что написаны они странным языком - буквы вроде бы самые обычные и слова вполне понятные, но смысл большинства предложений, формул от него ускользал.
В безымянном же фолианте, найденном в доме мирр, все было ясно. Загадкой оставались лишь то, как использовать изложенные в книге сведения. Что стоит за названиями «Оживление Неживого», «Призыв Сущности „Овеществление“?
Глеб отыскал меж страниц знакомый тоненький листок, по самому верху которого вились причудливые, сплетенные меж собой буквы - «Как превратить воду в эль»-Схематичные рисунки и небрежные поясняющие надписи налезали друг на друга, словно тот, кто заполнял тот лист, делал это вслепую и впопыхах.
«Взять емкость с водой, не более трех литров. Окунуть правую руку, намочив кончики трех пальцев - указательного, среднего и мизинца. Встряхнуть руку, окропив водой ноги, произнести „Ка“. Коснуться поверхности воды щепотью из трех пальцев - большого, указательного, среднего (левая рука). Произнести „Те“. Пальцев не разжимать, очертить щепотью вокруг емкости круг по часовой стрелке. Потом этой же щепотью нарисовать на поверхности воды знак „Мистрал“. Когда вода забурлит, руку не отдергивать!…»
Какой-то молодой маг оставил для себя инструкцию, не надеясь на память. Возможно, срисовал эту формулу из дорогой книги, которую не мог купить, а может, записал последовательность действий со слов более опытного товарища. Потом спрятал лист в единственном своем фолианте, уцененном торговцем из-за того, что в нем нет нескольких страниц…
Где ты сейчас, безымянный маг? Сколько лет пролежала эта книга в сундуке?…
Глеб отложил фолиант, дотянулся до кружки, стоящей у шалаша, зачерпнул воды из реки.
Некоторым простым магическим трюкам можно научить и воина. Что уж говорить о Богоборце.
Глеб криво усмехнулся, поставил кружку перед собой.
Маловата емкость. Ну да ладно, при желании процедуру можно будет повторить.
А желание такое определенно будет - Глеб в этом не сомневался.
Он уже был готов приступить к волшбе, как вдруг справа от плота что-то сильно плеснуло. Глеб вздрогнул, схватился за копье - и, ругнувшись шепотом, заставил себя разжать пальцы.
«Нельзя быть таким напряженным! - выговорил он себе. - Что теперь, каждого шороха будешь пугаться?»
Всплеск повторился, теперь почти у самого борта. Глеб вынул из костра пылающую головешку, поднял ее повыше. И опять вздрогнул.
В полуметре от плота выглядывал из воды черный гладкий бугор. Два выпуклых глаза, похожих на пузыри смотрели точно на Глеба.
Рыба? Амфибия? Или…
Шелхот…
Глеб подтянул ноги, не отрывая взгляда от маленьких огоньков, пляшущих в круглых глазах неведомого существа.
А потом бугор головы плавно и тихо ушел под воду. И в этот момент Глеб вспомнил слова Белиала:
«…ябуду присматривать за вами…»
Глеб смачно выругался и погрозил черной воде кулаком.

4

Рано утром впереди показался остров. Издалека он был похож на огромный пароход, и Глеб даже хотел свернуть с его пути. Он уже сел за руль и только потом сообразил, что пароходов в Мире не бывает и быть не может.
Все же магическое пиво мозги дурманило основательно.
Река на этом участке разлилась широко, километра, наверное, на полтора, течение сделалось почти незаметным - плот двигался со скоростью неспешно идущего человека. Глядя на тянущиеся берега, Глеб начал размышлять о том, как можно ускорить движение.
Может быть, срубить весла и смастерить подобие уключин… Или же сделать гребные колеса, приводимые в действие мускульной силой…
Идея гребных колес Глебу понравилась. Конечно, он понимал, что изготовление подобного механизма отнимет слишком много времени, а будет ли от него прок - не ясно. Он не сомневался, что топором такой агрегат не вырубить, тут, как минимум, потребуется кузнец, деревень пока видно не было.
А вот насчет весел надо бы посоветоваться с Иртом, Глеб покосился на спящего Одноживущего. Потом посмотрел на остров.
Им нужны дрова. А берега голые. Зато на острове полно деревьев; кажется, он весь покрыт лесом.
Глеб тихонько свистнул.
Ирт не проснулся.
Солнце уже поднималось, пригревая, повеял ветерок, погнал мелкую волну; сочно захлюпала вода…
Глеб засвистел какую-то мелодию, пришедшую на ум.
Ирт всхрапнул и перевернулся на другой бок.
Мимо плота проплыл клубок водорослей. Кажется, река начинала мелеть. Еще пара сотен метров, и можно браться за шест…
Глеб понял, что высвистывает «Желтую подводную лодку» - и свист сразу сделался веселей.
Ирт завозился, раскинул ноги, почесал шею Потом резко приподнял голову, уставился на Глеба мутными глазами и забормотал испуганно:
- Что? Я заснул? Когда? Уже утро? Глеб прекратил свистеть и кивнул:
- Утро.
- Все в порядке?
- Да… - Глеб решил не рассказывать товарищу про круглую голову с выпуклыми бельмами.
- Ты не спал?
- Нет. Тебя сторожил.
Ирт сел, долго тер глаза кулаками, позевывал. Потом переполз на край плота, плеснул водой себе в лицо, пригладил сырой рукой волосы, поскреб ногтями щетину на горле.
- Там остров, - сказал он, посмотрев вперед.
- Заметил наконец-то? Будем причаливать. Бери шест.
- Сейчас… - Ирт поднялся на ноги, помахал руками, разгоняя кровь, присел несколько раз, шумно выдыхая. Подхватил кружку, стоящую у шалаша, глотнул жидкость, находящуюся в ней, и застыл с выпученными глазами:
- Что это?
Пиво, - сказал Глеб. Ирт недоверчиво понюхал кружку. Осторожно прибил, причмокнул.
- Откуда?
- Не поверишь, - Глеб посмеивался. - Из речки Ирт лизнул мокрую руку. Недоуменно посмотрел на Глеба - зачем, мол, так глупо разыгрываешь?
- Вода из речки, - пояснил Глеб. - А я ее в пиво превращаю.
- Как?
- Магией, - Глеб взмахнул руками.
- Понятно, - Ирт, кажется, не удивился. Он в два глотка опустошил кружку, поставил ее на место. - Хороший эль, - признал он, - давно я такого не пил. - Прищурившись, он глянул на приближающийся остров и взял трехметровый - самый длинный - шест.
- Причалим вон там… - Он показал рукой. - Где подмытые корни торчат. Видишь? Там и плот можно спрятать, и на берег выбраться будет удобно…

5

Корни нависали над водой, словно спутанные щупальца чудовищ. Ритмично чавкали волны, подмывая берег; пузырилась ржавая тина, колыхались темно-зеленые поля водорослей. Опасно кренились к воде старые березы - казалось, лес вытеснил их сюда - на самый край острова - и теперь пытается опрокинуть в реку.
Плот наполовину ушел под берег - спрятался, укрылся словно под навесом, потерялся среди корней. Окажись рядом человек - ничего не заметит, разве только удивится, откуда нанесло столько елового лапника - лес-то вроде лиственный.
- А насчет весел ты все же подумай, - сказал Глеб, выбираясь на берег.
- Плот не лодка, - Ирт ковырнул топором подвернувшуюся корягу, убедился, что она трухлявая, не годная даже на дрова. - Веслами его сильно не разгонишь, а за час гребли устанешь так, словно весь день лес валил.
- Ты об усталости не беспокойся. Ты думай, как сделать.
- Ну, если очень хочешь… Надо два двухметровых ровных бревна толщиной с ногу. Увидишь - неси на плот. Буду рубить, пока плывем.
- Договорились. Но и сам посматривай. Ты лучше меня знаешь, что именно надо…
Они углубились в лес.
Здесь бурелома было куда меньше. Мягкая земля чуть пружинила под ногами, пахло прелой листвой и грибами. Местами росла ярко-красная, водянистая, чуть кисловатая на вкус ягода - Ирт сказал, что она называется огницей и что ее сок хорошо заживляет раны.
Дров друзья насобирали, не отходя от реки далеко. Пять раз они возвращались к. плоту, складывали валежник на берегу.
- Пожалуй, хватит, - сказал Глеб, сбросив с плечана землю толстый полутораметровый обломок березового ствола.

Предыдущая страница 9 Следующая страница


Личный друг Бога 10

- С лихвой, - подтвердил Ирт.
Таская дрова, Глеб не расставался с копьем. Оружие всегда должно быть в руке воина, даже если воин занят хозяйственными работами.
- А теперь пойдем искать весла, - сказал Глеб. - Я там присмотрел одно деревце, оценишь…
Едва высохла роса, в лесу появилась мошкара. Звенящие клубы висели над травой и невысокими кустами, облепливали людей, когда те проходили мимо, лезли в нос, в рот, в глаза. Ирт к надоедливым насекомым относился с терпением - он их старался не замечать. Глеба же пляшущие вокруг мошки выводили из себя - он размахивал руками, чертыхаясь и все норовил от них убежать…
Деревце, которое присмотрел Глеб, Ирт забраковал. Сказал, что слишком много сучков.
Поглядывая по сторонам, они пошли дальше.
- Вот уж не думал, что в лесу можно так долго искать дерево, - хмыкнул Глеб.
- Мы ищем не дерево, - наставительно сказал Ирт. - Мы ищем весла.
- Ну-ну…
Покружив, они вышли на чуть приметную стежку. То вытоптал эту тропинку - люди или звери, - товарищи не поняли. Могло оказаться и так, что здесь никогда не ступала ни нога, ни лапа - тропа могла существовать сама по себе, как часть этого леса, этого острова.
- Если ничего не найдем в ближайшие двадцать минут, то двинем назад - бог с ними, с веслами, - решил Глеб.
- Грести можно и шестами, - сказал Ирт. Дальше они двигались по тропе, рассудив, что на ней у них будет меньше шансов заблудиться.
Лес немного изменился, поредел, посветлел, ожил; здесь уже не пахло застоявшейся водой и гниющей тиной…
Как ни странно, опасность первым почуял Ирт. Он придержал идущего впереди Богоборца, сказал негромко:
- Кажется, в лесу кто-то есть. Глеб вмиг подобрался:
- Ты уверен?
- Не знаю… Что-то мелькало за деревьями. Что-то белое. И, кажется, большое.
- Я ничего не заметил.
- Может быть, мне просто показалось…
Некоторое время товарищи, озираясь, стояли на тропе. Не заметив ничего подозрительного, Глеб немного расслабился:
- Ты последнее время нервный какой-то, Ирт. Наверное, от недосыпа.
- Вон! - Раб резко вскинул руку, указывая на что-то, и Глеб мгновенно развернулся навстречу возможной опасности, выставил перед собой копье.
Словно подброшенная тонкой веткой взмыла к небу яркогрудая пичуга.
- Ничего не вижу, - Глеб хмурился.
- Там кто-то был, - Ирт выглядел смущенным. Я видел шевеление.
- Пожалуй, нам пора возвращаться… - сказал Глеб, неуверенный, что принимает правильное решение. И тут он увидел то, о чем говорил раб.
Нечто белое высунулось на миг из-за ствола старой березы - и тут же спряталось.
- Ты прав, Ирт, - шепнул Глеб. - За нами кто-то следит…
Он ошибся. За ними не следили. Их преследовали.
- Что будем делать? - У Ирта в руках мгновенно появился топор.
Глеб не знал, что ответить.
Дорога назад была перекрыта. Кто там прятался за деревьями и с какими намерениями - совершенно непонятно. Вступать в бой, не зная противника, не видя его - глупо и рискованно. Бежать через лес - постыдно и опасно.
- Эй! - крикнул Глеб во весь голос, крепко сжимая древко копья и озираясь по сторонам. - Мы вас заметили, выходите!
Враги могли оказаться не только сзади. Возможно, они вокруг. Возможно, весь лес наводнен сейчас ими.
- Слышите?! Если не хотите проблем, покажитесь! Похоже, враг не просто хотел проблем, он их жаждал.
- Держись рядом, - велел Глеб Ирту…
Они медленно пятились, не замечая, что приближаются к приготовленной, тщательно замаскированной ловушке. А когда под сапогами захрустели, ломаясь, ветки, когда поползла под ногами присыпанная листьями почва, обнажая крупноячеистую сеть, когда качнулись, распрямляясь, согнутые макушки ближайших деревьев, - было уже поздно.
Глеб почувствовал, что взлетает ввысь. Больно врезались в тело крепкие веревки. Хороводом закружились Деревья, закачалось небо…
Два человека бились в болтающейся сети, словно в огромной авоське.
Их не убили сразу. У них даже не отобрали оружие - то может сделать человек, плотно спеленатый сетью?
Когда куль с пленниками упал на землю, Глеб на какое-то время потерял сознание.
Потом он очнулся, но все дальнейшие события словно смазались - в голове здорово гудело, ныл ушибленный зад, острый сучок впивался в бок, не давая сосредоточится, копье норовило выскочить из немеющих рук, а перед глазами мелькали то небо, то земля, то стволы деревьев - и ничего конкретного, примечательного.
Глеб понял, что их куда-то волочат. Догадался, что ничего хорошего впереди не ждет. Смирился с тем, что ни выпутаться из сети, ни разорвать ее он не может.
К правому боку крепко прижимался Ирт. Раб не подавал признаков жизни, и Глеб начал за него беспокоиться. Падение с высоты в несколько метров, лишь оглушившее Богоборца, обычного Одноживущего могло убить.
«…Выживать - это то, что у меня хорошо получается…»
Глеб хотел верить, что Ирту повезет и на этот раз…
Их необычное путешествие продолжалось неопределенно долго. Глеб пытался отсчитывать секунды, чтобы потом, если случится искать дорогу назад, иметь представление о продолжительности пути, но попадающиеся коряги и кочки сбивали со счета. Впрочем, успокаивал он себя, остров не так уж и велик. Вряд ли на нем заблудишься.
Главное - выбраться на свободу.
То, что он еще жив, несколько его успокаивало. Значит, он нужен тем, кто его пленил. Значит, у них есть на него какие-то планы. Так что лучше сейчас не дергаться, Сейчас надо выжидать, копить силы…
Их путешествие закончилось в темной пещере, где острые камни на неровном полу были чуть притрушены грязной соломой.
И только здесь - в пещере - Глеб увидел своих врагов. Вернее сказать, он увидел их ноги.
И это были очень большие ноги…

7

- Это огры… - донеся из дальнего утла пещеры тихий голос после того, как со стуком закрылась дверь я проскрежетал задвигаемый засов. - Они ушли…
Глеб шевельнулся, пытаясь увидеть того, кто это сказал. Спросил осторожно:
- Ты кто?
- Меня зовут Горр. Сын Дата. Я из Прилучья, это деревня такая.
А я Богоборец, - Глеб криво усмехнулся. Ему было совсем не весело. - Сын бога. А откуда я, сам пока не знаю… Ты можешь помочь сыну бога выпутаться из сети?
- Я попробую.
- Тут со мной товарищ. Посмотри, он жив?
- Не знаю… Кажется, он дышит… Но я не уверен… - судя по голосу, Горр был молод. А судя по тому, как он взялся распутывать сеть, сил у него было словно у ребенка.
- Да не мучайся ты! Вот, вытащи мое копье. И режь веревки…
Прошло немало времени, прежде чем Глеб почувствовал, что путы ослабли. Приподнявшись, он отобрал у Горра копье и взялся за дело сам…
В пещере воняло, словно в зверином логове. Влажные стены глянцево поблескивали в неровном свете чадящих факелов. Над самой головой, на недосягаемой высоте светилась узкая трещина, напоминающая запечатленную на фотографии молнию.
- Что это за место? Зачем нас сюда притащили? И кто? Огры? Что им надо?
Огры-людоеды особым интеллектом не отличались Маловероятно, что это они снарядили ловушку.
- Это все Димия. Огры слушаются ее…
Горр помогал распутать искромсанную сеть. На вид ему было лет шестнадцать, он был худ и грязен; его спутанные волосы походили на паклю, его губы были сильно искусаны, на правой щеке чернела язва, лоб перечеркивала длинная глубокая царапина.
- …Скоро будет год, как она поселилась на этом острове. У нее много людей и пять огров. Она - маг, но скрывает это…
Глеб наконец-то выпутался из сети и сразу же начал освобождать Ирта, по-прежнему не подающего признаков жизни.
- Димия собирает дань со всех окрестных деревень. А тех, кто не хочет платить, она наказывает. А от нас-то она что хочет? - спросил Глеб. Я не знаю. Но говорят, она часто похищает людей. Она убивает их, а потом делает так, что они оживают и выполняют все, что она скажет. Сегодня ночью будет полнолуние. Сегодня самая плохая ночь…
- Она что, некромансер?
- Я не знаю… - похоже, Горру было не по себе. Кажется, этот разговор начал его путать. - Но она делает так, что мертвые плывут против течения, а потом выбираются на берег и ползут к своим домам. Ее все боятся, - он понизил голос до шепота. - Даже огры. У нее есть страшная маска, похожая на череп…
- Ах вот оно как… - Глеб перевернул Ирта, прижал пальцы к сонной артерии, ощутил легкое биение. - Уж не Орден ли Смерти обложил здесь всех налогом на жизнь?…
Горр неожиданно всхлипнул:
- Она убила моих родителей… - Он стиснул сухие кулачки, отвернулся, словно не хотел, чтобы Глеб видел его слезы. - Она сожгла наш дом, потому что у отца не было денег, чтобы ей заплатить… - Голос его вдруг окреп. - Я ненавижу ее! Я ее убью! Сегодня!
- Тихо, парень, тихо, - Глеб оставил Ирта, пересел к Горру, взял его за плечо. - Не шуми. Расскажи лучше, сторожит ли нас кто, что за люди у этой Димии, чем вооружены. Ночь еще не скоро. Глядишь, и придумаем что-нибудь…

8

Когда трещина в потолке начала меркнуть, Глеб направился к двери.
- Эй, там! - крикнул он во всю глотку. - Дайте что-нибудь поесть!
Ему не ответили, но он этого и не ждал.
- Слышите меня? - Он пнул дубовую дверь. - Предлагаю обмен. У меня здесь целое ведро эля. Меняю его на краюху хлеба…
Он мог бы попробовать высадить дверь, но она вряд ли поддалась бы ему с первого удара. А шуметь не хотелось - наверняка охрана поднимет тревогу, и тогда к входу в пещеру сбежится куча народу, подтянутся могучие огры, а может, и сама Димия подойдет.
Нет, дверь выламывать - только в крайнем случае. Если ничего другого не останется…
- Эй! Целое ведро свежайшего эля! Один кудесник по имени Иешуа научил меня, как делать его из обычной воды. Мы тут уже опились, но нам дико хочется есть.
- Врешь небось, - донесся из-за двери глухой голос.
- Правду говорю! - возмутился Глеб. - Могу дать попробовать. - Железная миска не пролезла бы под дверь, но Глеб предварительно сплющил ее кулаком. - Вот, тут есть немного… - Он, стараясь не расплескать пиво, которого и было-то на полглотка, сунул изуродованную миску в щель.
- Если это какое-нибудь дерьмо - башку разобью! - угрожающе проговорил голос.
- Да ты только понюхай! Это же амброзия! - Глеб почмокал губами.
Миска исчезла.
Пару минут за дверью было тихо. Наверное, охранники, распробовав подношение, совещались.
Глеб оглянулся на товарищей. Очнувшийся час назад, но еще не вполне пришедший в себя Ирт слабо ему улыбнулся и показал топор, давая понять, что готов к решительным действиям. Сосредоточенный Горр держал в руках обрывок сети.
- Ну-ка, налей еще, - велел голос. Из-под двери высунулся краешек миски. - Что-то не верю я, что у вас там целое ведро. Откуда?…
- Говорю же, кудесник научил. У него бумажка такая была, там все нарисовано было, как делать…
- Ты не болтай. Ты налей.
Глеб подобрал миску, зачерпнул пиво из стоящего рядом ведра.
- Пожалуйста…
На этот раз молчание затянулось минут на десять.
- Эй! - Глеб поскреб дверь, напоминая о себе. - Что там насчет нашей сделки?
Ладно… - выдержав небольшую паузу, отозвался голос. - Будет тебе хлеб, но никому ни гуту, понял? Поставь ведро у двери, а сам отойди назад, к стене. Не отойдешь - получишь клинок в живот.
- Я понял. Я понятливый. Я сейчас… - Он отодвинул ведро так, чтобы охранники могли увидеть его, лишь когда дверь широко откроется. Отступил к товарищам в тень. - Заходите!
Взвизгнул торопливо отодвигаемый засов, скрипнули дверные петли. Заколыхались огни факелов, потянулись к чистому воздуху.
Пучеглазый мордастый охранник осторожно заглянул в пещеру.
Три пленника прижались к стене. Один - крепкий мужичок средних лет - заложил руки за спину; другой - изможденный хилый парнишка - держит что-то, похожее на истлевшее одеяло; третий - мускулистый Одноживущий, возможно, ремесленник, подавшийся в наемники, - скрестив руки на груди, опустив голову, уставился в пол.
Кажется, у него было копье… Ну да - вон оно, лежит посреди пещеры, в четырех шагах от хозяина.
Настоящий воин никогда не бросит свое оружие…
Охранник презрительно скривился, открыл дверь шире. Из-за его плеча выглянул второй страж - такой же мордастый, такой же пучеглазый:
- Давай быстрей!
Глеб исподлобья глянул на них. Оценил хорошие кольчуги и отличные мечи, прочные шлемы и легкую обувь. Определенно, Димия заботилась о своей банде…
- А где хлеб? - спросил Глеб.
- Завтра подвезут, - буркнул первый охранник и наклонился к ведру. Он лишь на миг отвел взгляд отстоящих у стены людей, опустил глаза, не подозревая, что тем самым дал пленникам сигнал к действию.
Глеб рванулся вперед.
Закрученный окрепшей рукой, просвистел в воздухе топор.
Подхваченное копье прошило воздух, сшибло охранника, стоящего у двери, вышвырнуло его на улицу.
Слетев с головы, упал в ведро шлем, сбитый обухом топора.
Раскинулась в воздухе сеть, окутала оглушенного стража.
- Бежим!
Ирт подобрал топор, подхватил шлем, напялил его на макушку; Горр перепрыгнул через стражника, набросил на него остатки сети; Глеб первый вылетел на улицу, выдернул копье из мертвого тела, сам подивившись силе броска. Он окинул взглядом пространство вокруг и невольно отступил назад…
Он стоял на скалистом возвышении, со всех сторон окруженном соснами. Чистый лес хорошо просматривался - в нем невозможно было спрятаться. А меж ровных стволов, словно огромные муравейники, выстроились шалаши.
Много шалашей.
Садилось солнце.
Редкие облака на западе были похожи на кровавые разводы. Треть неба золотилась, словно поле спелой пшеницы. Другая треть казалось серой, словно море в непогоду. И лишь над самой головой небо еще хранило свою обычную, только чуть загустевшую синеву.
А на востоке поднималась круглая луна - почти такая же красная, как и садящееся солнце.
- Нам не уйти незамеченными, - пробормотал Глеб, лихорадочно обдумывая, бежать ли сломя голову через лес, мимо шалашей, понадеявшись на авось, или же вернуться в темницу и там дождаться ночи.
Ирт выглянул из-за спины Богоборца, сказал спокойно:
- Нас уже заметили.
Расплескав мелкие камни, Глебу под ноги упала стрела - необычайно толстая и длинная. Если бы не оперение, ее можно было бы принять за дротик. Два бородатых разбойника выступили из-за стволов, похожих на Колонны, вытянули руки, указывая на беглецов. Потом кто-то - может, один из этих двоих, а может, и кто другой - крикнул резко и зычно, так что эхо заметалось меж деревьями; а через миг тревожно загремел металл - бородачи заколотили мечами по зерцалам доспехов, поднимая все население лагеря…

9

У них была идеальная позиция для обороны.
Они заняли единственное в этом лесу возвышение.
Скальные породы выступали из мягкой лесной почвы, словно коренной зуб из десны. Отвесные склоны были невысоки - чуть больше трех метров, но эти три метра не смог бы одолеть и самый ловкий человек. Подняться на ровную площадку можно было по единственной тропе - довольно узкой и длинной.
Товарищи могли бы удерживать естественную крепость неопределенно долгое время. При условии, что у них была бы вода, пища, луки с неограниченным запасом стрел; если бы у противника не было всего этого и если бы он не был столь многочислен.
- Шансов мало, - сказал Глеб, укрывшись от вражеских стрелков за большим валуном. - Сперва они атакуют нас в лоб, полагая, что мы обычные Одноживущие. Если мы сумеем отбиться, они придумают что-нибудь похитрей. Окружат нас, заберутся на деревья и начнут обстреливать. Или повалят несколько сосен и по ним полезут на скалу со всех сторон…
Разбойники пока нападать не спешили. Они лишь выставили посты, окружив скалу, чтобы не дать пленникам скрыться. Ярко горели огромные костры - искры летели выше сосен. В лагере двигались тени, гремело оружие.
- Их здесь, наверное, полторы сотни, - пробормотал Глеб.
- Четыре шайки, - негромко сказал Горр. Парнишка сидел, скрестив ноги, и неотрывно смотрел на луну; он словно молился. - Они и раньше здесь разбойничали, но лишь иногда, набегами. И они никогда не объединялись. Наоборот, всегда враждовали… А потом пришла Димия… - Горр замолчал.
- Я гляжу, ты многое о них знаешь, - сказал Глеб.
- Я готовился… - сухо ответил Горр.
Глеб с интересом разглядывал парнишку. Было в нем что-то необычное. Похоже, Горр совсем не боялся смерти. Может быть, даже ждал ее. Маленький, худой, хилый - он не производил впечатление слабого человека. Он горел мщением, он хотел посчитаться с Димией, убившей его семью. Но когда Глеб предложил ему забрать у убитого охранника меч, Горр отказался. «Мне не нужно», - сказал он.
- Чего они тянут? - Глеб выглянул из-за камня.
- Ждут Димию, - сказал Горр. - Они хотели казнить нас сегодня ночью. Они так и сделают. Что с того, что мы покинули тюрьму? Отсюда нам все равно не убежать.
- Почему ты не сказал мне этого раньше? - спросил Глеб.
- Я думал, что, может быть, вы и сможете.
- А ты?
- Я не собирался. Я хочу увидеть Димию. Она вот-вот появится.
- А разве она не здесь живет?
- Разве станет Двуживущий жить в шалаше? - вопросом ответил Горр и дернул плечами. - Никто не знает, где она спит, Где-то рядом, но где именно…
- Вот что, парень, - сказал Глеб. - Не знаю, что там ты собрался делать с этой Димией, но советую тебе держаться с нами. Шансов немного, но глупо их не использовать. Когда бандиты пойдут в атаку, мы попробуем прорваться. Вряд ли они ожидают от нас сильного сопротивления.
- Какая большая луна, - невпопад сказал Горр. Глеб покачал головой. Не понимал он этого мальчонку.
- Ты знаешь остров?
- Да.
- На западной оконечности, там, где берег подмыт, У нас спрятан плот.
- У них есть лодки, - сказал Горр. - На плоту от них не уйти.
- Вот черт! Об этом я не подумал.
- Но вы бегите. Я их задержу.
Глеб хмыкнул. Поразмыслил, поглаживая ладонью древко копья. Спросил:
- А что будет, если мы прикончим Димию?
- Ее убью я! - вскинулся Горр.
- Как хочешь… Но если мы поможем тебе ее убить?…
Если мы разберемся с ее бандитами?… Как думаешь, нам удастся обратить их в бегство?
- Они трусы, - сказал Горр и впервые за все время разговора посмотрел Глебу в лицо. - Они разбегутся, когда увидят меня…

10

Димия появилась, когда луна поднялась над самыми макушками деревьев. Она вышла на тропу, ведущую к пещере; за ее спиной толпились Одноживущие разбойники, вооруженные не хуже королевских ратников.
- Это она, - шепнул Горр.
Глеб крепче перехватил копье. Ирт заткнул за пояс топор и подобрал с земли меч.
Димия подняла руки к черному небу. В одной руке у нее был небольшой жезл.
- Тьма! - От ее скрежещущего голоса мурашки бежали по спине. - Приношу тебе жертву и прошу покровительства!
Два десятка воинов выдвинулись из-за спины хозяйки. Большинство были вооружены мечами, несколько человек держали в руках тяжелые секиры.
- Кровь прольется на Зуб Дьявола, - вещала Димия. - Кровь даст этой земле черную силу. Зуб Дьявола снова станет алтарем тьмы…
- О чем это она? - спросил Глеб, глядя, как тронулись с места воины, как пошли, ускоряясь, на приступ.
- Эта скала называется Зуб Дьявола, - пояснил Горр. Голос его переменился до неузнаваемости - должно быть, парнишка сильно волновался.
- Может, все-таки возьмешь меч? - спросил Глеб, не оборачиваясь. Враг был совсем рядом - бегом поднимался по сужающейся тропе.
Двадцать человек - это немного.
Глеб почувствовал, как уплотняется вокруг него время. Как реже и сильней стучит сердце. Как наливаются необоримой силой мышцы, каменеют кости, а кожа становится крепкой, словно сталь.
Двадцать человек, двадцать Одноживущих - это ничто…
- Ему не нужен меч, - ответил Ирт. - Ты только посмотри на него…
Глеб повернулся.
Горр, этот хрупкий мальчишка, менялся. Он сидел на корточках, смотрел на луну, а его лицо вытягивалось, превращаясь в звериную морду. Руки его вздулись буграми мышц, на укоротившихся пальцах выросли кривые когти, похожие на ножи, кожа потемнела, покрылась шерстью.
- Не смотрите на меня! - рявкнул Горр и выпрямился.
- Ты тоже меняешься, Богоборец, - прошептал Ирт. Глеб взглянул на свои руки, думая, что увидит когти и шерсть.
Нет, руки остались прежними. Они просто светились, пульсируя в такт биениям сердца. А ногти горели, словно раскаленные угольные чешуйки. А по древку копья змеились крохотные электрические разряды.
- Здесь Богоборец! - вдруг прокричал Ирт, высунувшись из-за обломка скалы. И Глебу показалось, что бегущие бандиты споткнулись.
- Во тьме зародится Темная Сила! - жезл Димии рисовал причудливые знаки. И - странное дело - Глеб понимал, что эти знаки означают, - Темная Сила породит Черное Могущество!…
- Она не должна завершить магию! - прорычал Горр и прыгнул на тропу.
Завидя странное существо, разбойники замедлили бег, а когда из-за камня показалась светящаяся человеческая фигура, они и вовсе остановились.
Впрочем, отступать они не собирались. Сплотившись, разбойники выставили перед собой мечи и алебарды, прикрылись небольшими круглыми щитами - они поняли, что столкнулись с необычным противником, и не знали, что от него ожидать.
Тяжелая стрела вылетела из леса.

Предыдущая страница 10 Следующая страница


11 Михаил Кликин

Глеб увидел ее краем глаза и сшиб копьем.
Он двигался в несколько раз быстрей обычного человека. Он снова мог видеть в темноте. Магия ли была в этом повинна или же в минуту опасности включались некие резервы его организма - он точно не знал.
Сейчас ему некогда было разбираться в своих ощущениях.
Глеб закрутил копье причудливыми петлями - сияющие электрические брызги разлетелись во все стороны - и кинулся на врага.
Изменившийся, ставший похожим на медведя Горр мчался впереди. Из-под его лап летели камни, крючья длинных когтей рвали землю. Когда до линии врагов оставались считаные метры и столкновение казалось неизбежным, Горр прыгнул.
Он пролетел над головами разбойников, задел кого-то лапой, сбив с ног. И приземлился за их спинами, в десяти шагах от женщины-некромансера.
- Сол Шош! - вскричала Димия, словно не замечая несущегося на нее оборотня. Она взмахнула жезлом, очертив крут, и воздух перед ней загустел, превратившись в черный маслянистый дым.
- Возьми жертву - Димия швырнула жезл на землю, и черный воздух, обретая форму, устремился к нему. Два длинных щупальца, словно кнуты, ударили Горра, оплели его лапы, опутали пасть. Оборотень взревел, встал на дыбы, закружился на месте, силясь порвать жгуты тьмы, пытаясь одолеть демона, вызванного Димией…
Глеб врезался в строй разбойников - сверкающее, сыплющее искрами копье разбило подставленный щит, отвело удар меча, крепкое древко раздробило пальцы, держащие алебарду, острый наконечник перечеркнул открытое горло, трехгранный шип-подток выбил глаз - стремительное копье танцевало, шило воздух огненной нитью, выписывало сложные узоры. Алый туман повис над разбойничьим отрядом, красная испарина выступила на коже и доспехах, горячая роса окропила траву и камни.
Двадцать человек, двадцать Одноживущих - это ничто…
Богоборец уничтожал людей, вставших у него на пути. И ни доспехи, ни щиты, ни оружие не могли ему помешать…
Озверевший Горр терзал демона; рассвирепевший оборотень рвал бессчетные щупальца, месил упругую тьму когтистыми лапами, хватал ее мощной пастью, давил всем телом.
Оставшаяся без жезла Димия медленно пятилась назад, с недоумением глядя, как погибает ее создание.
Такого развития событий она никак не ожидала.
«Впрочем, - успокаивала она себя, - еще не все потеряно. Пусть ритуал, раз в месяц дающий Черную Силу, сегодня оказался неудачным. Но виновные в этом будут наказаны».
У нее полторы сотни воинов.
Ей подчиняются огры-людоеды.
Димия озиралась и видела, как сбегаются отовсюду ее разбойники, как они собираются вместе, выстраиваются двумя рядами. А за их спинами высятся великаны-огры, и уже выгнулись огромные луки, уже нацелены в сторону врага тяжелые стрелы, больше похожие на дротики.
Если магия дала осечку, грубая сила всегда исправит положение.
Димия еще не верила, что способна потерпеть поражение. Она еще не думала о том, что будет делать после смерти…
Глеб остановил копье и обернулся.
Позади лежали два десятка мертвых тел.
А среди них стоял живой человек. Один-единственный. Обеими руками держал он тяжелый меч. И смотрел на Богоборца.
Глеб перехватил копье, собираясь расправиться с выжившим бойцом. Но вдруг заметил у того топор за поясом и сообразил, что это Ирт.
Напарник.
Товарищ…
Сердце бешено колотилось, мысли путались, хотелось продолжать драку, продолжать танец, хотелось иди сквозь строй беспомощных словно манекены бойцов, Расшвыривать их, сеять кровь, забирать жизни…
- Богоборец! - прокричал Ирт, вскинув над головой меч. - С нами Богоборец!
Еще не все закончилось, понял Глеб. Двадцать человек - это только начало. Впереди…
Он посмотрел вперед.
…не меньше сотни бойцов. И несколько огров - Могучих существ, не признающих ни доспехов, ни человеческого оружия. Они носили лишь набедренные повязки из звериных шкур, а для охоты на людей и животных применяли дубины, камни и колья. Удивительно, что Димия приручила их. Невероятно, что она научила их пользоваться луками…
Внизу на тропе медленно поднялся во весь рост могучий Горр. Оборотень расправился с демоном и теперь хотел разделаться с его хозяйкой. Но Димия уже спряталась за своими разбойниками. Без малого полторы сотни бойцов защищали ее от врага.
- Говоришь, разбегутся, как только тебя увидят? - Глеб в одно мгновение оказался возле Горра, коснулся его мощной лапы и едва не отшатнулся, когда жуткая, заляпанная черной слизью морда повернулась к нему.
Две стрелы свистнули в воздухе - Глеб сшиб их копьем и понял, что сил осталось не так уж и много. Возможно, их достаточно, чтобы расправиться с врагом.
А если нет?
Слабость всегда накатывала внезапно. Если сейчас усталость обрушится на него - это будет очень некстати.
Глеб хищно осклабился.
Глупо погибнуть на полдороге к цели, так ничего и не выяснив.
Глупо…
- Я убью ее, - прорычал Горр.
- Тогда вперед! - рявкнул Глеб, злясь на свои неуместные мысли.
Четыре стрелы пропороли воздух там, где только что находились две фигуры.
Огромный оборотень обрушился на врага, не обращая внимания на уколы мечей и удары алебард.
Блещущее копье вновь рассекло воздух - и словно растворилось в нем.
- Он Богоборец! - несся издалека ликующий голос Ирта. - Богоборец!… - Ни лязг оружия, ни громыхание доспехов, ни вопли раненых не могли заглушить этот торжествующий крик. - Богоборец!… - Имя катилось по тропе, подпрыгивая, словно огромный камень - неудержимое, необоримое, угрожающее. - Богоборец!…
Горр увидел съежившуюся Димию, бросился к ней, расшвыривая всех, кто оказался на пути. Женщина заметила опасность, попятилась, надеясь спрятаться за ограми, но не успела - Горр одним прыжком преодолел те несколько метров, что отделяли его от ненавистной некромансерши, ударил ее лапой, полоснул когтями и взревел, подняв морду к луне.
Тяжелая стрела вонзилась ему в плечо - он не почувствовал этого.
Другая стрела просвистела возле виска, выдрав клок шерсти, - он и этого не заметил.
Огры шагнули к нему, переглянулись нерешительно.
Лежащая на земле Димия не шевелилась.
В самой гуще схватки что-то полыхнуло ярко, веером взлетели ввысь ослепительные искры; расступилась колышущаяся толпа, светящаяся человеческая фигура замерла на миг, вскинув над головой сверкающее копье.
- Богоборец! - скатилось имя с Зуба Дьявола.
Огры остановились.
Запах человеческой крови пьянил и мутил.
Но отрезвляюще пахло страхом. И близкой смертью. Магией и силой.
Разбегались люди, бросая оружие, оставляя раненых, ища спасения лишь для себя, не думая ни о чем другом.
Двуживущая Димия больше не двигалась. Ее рот, обычно исторгающий страшные слова, теперь был полон крови.
Ее волшебство закончилось.
Ее сила ушла…
Огры попятились.
Лес был близко.
Ночь готова была спрятать их…
Пора возвращаться к старым обычаям.
Теперь все будет, как раньше…
Огры бросили луки, вышвырнули берестяные колчаны со стрелами, опустились на четвереньки, заворчали по-звериному…
Жарко полыхали костры. Метались меж шалашей тени, мелькали среди деревьев, скрывались в темном лесу. Расползались в стороны раненые, прятались в кустах, в ямках, за камнями. Поблескивало в лунном свете брошенное оружие. Черным ручьем стекала к подножью Зуба Дьявола парящая кровь, собиралась озерцом возле головы безжизненной Димии.
Все кончилось…

11

- Все кончилось… - Глеб опустил копье и пошатнулся.
Теперь можно расслабиться… Теперь - можно…
- Надо уходить, Богоборец, - Ирт оказался рядом, поддержал напарника. - Держись, не падай пока. Они ничего не должны заметить. Иначе вернутся.
- Горр с ними справится. Они разбегутся, как только его увидят.
- А ты посмотри на него, - Ирт помог Глебу повернуть голову.
Горр сидел на земле и тяжело дышал. Он стремительно возвращался в человеческий облик - его тело усыхало, шерсть вместе с кожей сползала клочьями, вытянутая морда укорачивалась. Он тряхнул рукой, и длинные когти отвалились; он тронул языком торчащий изо рта клык - и тот выпал. В правом плече оборотня торчала стрела, больше похожая на дротик. Левый висок был ободран до кости. На голом теле чернели многочисленные порезы.
- Ему крепко досталось, - сказал Ирт. - Уж не знаю, выживет ли он.
- Мы возьмем его с собой, - сказал Глеб и, опираясь на копье, шагнул к подростку. - У нас есть плот, а в этом лагере, наверное, есть еда. Найдем ее и вернемся на плот. И поплывем дальше.
- Все верно, - Ирт придерживал Богоборца за локоть. - Ты только держись. Не падай раньше времени. - Глеб тряхнул головой, повернулся резко, нахмурился, пытаясь сфокусировать взгляд на лице Ирта. Сказал:
- Я в порядке. Не беспокойся…
Они остановились за спиной Горра, выждали какое-то время, с некоторым содроганием следя за его завершающейся трансформацией. Потом Глеб спросил:
- Сможешь идти сам? Паренек, не оборачиваясь, кивнул.
- Сможешь подняться? - поинтересовался Ирт.
- Да… - едва слышно ответил Горр. - Только переведу дыхание… Еще немного… - Он схватился здоровой рукой за ствол осинки, встал на колени, чуть повернул голову. - Со мной все будет хорошо… Мне только нужно отдохнуть…
- Соберись с силами, сынок, - Ирт присел рядом с ним. - Сейчас нам нужно отсюда уйти. Отдохнем позже… - Он подхватил Горра, когда тот, цепляясь за осинку, стал медленно подниматься. Охнул, когда у парнишки подогнулись ноги, поддержал его. Несколько секунд они стояли, покачиваясь. Потом Горр, словно вспомнив о чем-то, вскинул голову, осмотрелся, будто искал что-то. Пробормотал:
- Я должен ее увидеть… - Он поднял руку, осторожно тронул стрелу, пробившую плечо, поморщился. Посмотрел на луну, зажмурился, потянул носом воздух, замер на пару секунд. И сказал окрепшим голосом:
- Я должен убедиться, что она мертва…

12

Димия лежала в кровавой луже, раскинув руки; голова ее была неестественно вывернута, левый бок разодран, плечо смято.
Ирт взял некромансершу за руку, нащупал слабое биение на запястье, тронул мягкие губы, ловя дыхание; не удержавшись, провел рукой по золотистым волосам, пристально глянул в чистое лицо, сказал с едва заметным восхищением:
- Красивая.
- Двуживущие всегда красивы, - равнодушно отозвался Горр.
- Она жива, - Ирт выпрямился, отступил на шаг. - И вот-вот очнется.
- Ты уверен? - Глеб пытался одолеть вялость.
- Когда-то я прислуживал лекарю, - сказал Ирт. - Я знаю, о чем говорю.
- Жива?… - Горр, кажется, немного растерялся. - Она - жива?
- Ну да, - кивнул Ирт.
- Но я… - Горр посмотрел на женщину, стиснул зубы, сжал кулаки. Лицо его исказилось. - Я должен был…
- Если должен, то закончи начатое, - холодно сказал Глеб.
- Но… - Горр мотнул головой. - Как?… - У него почти не осталось ненависти; пустота в душе, тупая боль и страшная усталость - это все, что он сейчас ощущал.
- Тогда давай я, - предложил Глеб, чувствуя, что сил держаться больше нет.
- Нет! Я сам… Я должен,…
- Тогда не тяни, - жестко сказал Глеб.
- Надо спешить, - негромко напомнил Ирт.
- Я… Да… Я сейчас… - Горр смотрел на молодую женщину, не представляя, что он сделает через несколько секунд.
Что он должен будет сделать…
- Возьми копье, - Глеб протянул ему оружие.
- Или меч, - сказал Ирт и воткнул клинок в землю.
- Бей в шею. Наваливайся всем телом.
- Поторапливайся…
Горр выбрал меч. Он взял его двумя руками, встал над Димией, поднял клинок, нацелив его острием в горло беспомощной женщины. И застыл.
- Ну что же ты? - разозлился Глеб. - Хотел отомстить? Мсти! Она убила твоих родителей? Убей теперь ты ее! Или крови боишься? Зверем ты ничего не боялся. Рвал глотки когтями, пастью вгрызался! Так чего теперь ждешь? Бей! Она все равно бессмертная. Она Двуживущая. Ты сейчас ее прикончишь, а завтра она вернется. А твои родители? Они вернутся? Вернутся? Бей!…
Горр всхлипнул.
Меч был тяжелый.
Руки дрожали. Ныло пробитое стрелой плечо…
- Бей!…
Надо лишь резко опустить руки, позволив мечу упасть.
И всем телом навалиться на крестовину, вгоняя клинок в живую - пока еще живую - плоть…
- Бей!…
Горр зажмурился.
Иногда лучше быть зверем.
Зверем быть проще…
Он не мог больше ждать. Меч опускался сам; меч жаждал крови; меч, дрожа, рвался вниз, тянул за собой руки - он был создан для того, чтобы отнимать жизни, в этом было его предназначение.
- Бей!…
И Горр сдался - Горр позволил мечу упасть. Горячая кровь брызнула на голые грязные ноги подростка-оборотня.

13

Они не пошли по тропе. Горр сказал, что знает прямой путь, и увел товарищей в лес.
Они спешили. Глеб механически переставлял ноги и считал шаги - тупо и сосредоточенно. У него не было сил смотреть по сторонам, он покачивался, как пьяный, руки его болтались, словно пустые рукава, ноги заплетались. Он то и дело ронял копье, - Ирт тут же его поднимал, предлагал понести - хотя бы немного, всего несколько метров, - но Глеб, ругаясь, отбирал у бывшего раба свое оружие.
Горр тоже выглядел неважно. Он был гол - его одежда превратилась в лохмотья, когда он - худой подросток - начал оборачиваться могучим зверем. Грязь и подсыхающая кровь покрывали его тело черной коростой, кожа на лице сделалась серой, губы посинели, глаза ввалились. Горр дрожал. Он боролся с болью и слабостью. Если он чувствовал, что вот-вот упадет, то замедлял шаг, поднимал голову к небу, к мелькающему за кронами деревьев диску луны, и жадно вдыхал ее холодный свет.
Он знал, что нельзя злоупотреблять лунной силой, Колдун предупреждал, что это может лишить оборотня разума и окончательно превратить его в зверя.
Но сейчас у Горра не было выбора…
И только Ирт был полон энергии. Он не участвовал в схватке, разумно рассудив, что будет лишь мешаться под ногами Богоборца и оборотня. Он сэкономил силы, и теперь это было на руку им всем: Ирт, как мог, поддерживал спутников; он тащил два весла, подобранные в лагере разбойников, нес узел с небогатыми харчами, найденными в одном из шалашей; он следил за дорогой и внимательно слушал, что творится в лесу.
Несколько раз они натыкались на небольшие группы бандитов. И тогда Ирт кричал:
- Богоборец! - и стучал веслами.
Он был готов защищать товарищей с оружием в руках. Но разбойники, заслышав знакомый клич, трусливо разбегались…
Когда потянуло застоявшейся водой, Ирт понял, что река совсем близко.
- Уже почти пришли, - приободрил он товарищей и увидел, как блеснула за деревьями рябь лунной дорожки. Он обернулся, улыбаясь:
- Сейчас найдем плот…
Он не сомневался, что плот где-то рядом. Ему казалось, что он узнает это место, он был уверен, что совсем недавно собирал здесь хворост - вон с той мертвой березы сдирал сухую, легко отстающую бересту, а ту выкорчеванную осинку пытался вытащить из завала, да так и не сумел, бросил…
Ирт, пригнувшись, залез в самый бурелом, уцепился за пень-выворотень, приподнялся, глядя на реку, осматривая берег.
Он не заметил, как остановились его спутники. Как, вздохнув, опустился на пружинящуюся, словно матрас, землю Глеб, закрыл глаза, ссутулился. Как Горр привалился боком к трухлявой коряге, мягкой и теплой, спрягался за ней от лунного света, заскрипел зубами, теряя сознание от накатившей боли...
Ирт искал плот, еще не догадываясь, что потратит немало сил, перетаскивая на него двух товарищей, живых, но похожих на трупы. Он не знал, что ему одному предстоит носить на плот дрова, складывая их у кострища. И что потом он долго будет бороться с незаметным, но упрямым течением, уводя нагруженный плот от негостеприимного острова, земля которого так щедро была сегодня полита кровью.

ГЛАВА СЕДЬМАЯ

Оборудование доставили рано утром. Четыре специалиста в ярко-оранжевых комбинезонах занесли технику в квартиру, распаковали, поставили там, где указал хозяин, начали все привычно подключать и настраивать.
Танк какое-то время следил за их действиями, задал несколько вопросов, многозначительно покивал, слушая ответы, а потом тепло поблагодарил гостей и попросил их оставить все как есть, пояснив, что любит возиться с техникой и привык настраивать ее под себя, своими силами.
Он не стал говорить, что планирует использовать некоторые недокументированные возможности заказанного оборудования, для чего ему придется установить несколько запрещенных программ и поменять кое-какие системные параметры.
Он не стал говорить, что собирается вскрыть опломбированные корпуса с тем, чтобы как следует покопаться в их электронной начинке.
Он не стал объяснять, что всевозможные жучки, которые, вполне вероятно, решила установить Корпорация, ему совсем ни к чему.
Специалисты пожали плечами, но спорить не стали . Желание клиента - закон . Если хотите - возитесь сами . Только потом не жалуйтесь, чтовсе работает совсем не так, как хотелось бы…
Танк проводил оранжевых гостей до двери, поинтересовался, как обстоят дела с обещанным широкополосным каналом. Ему сказали, что этим занимаются другие люди, но известно, что волокно уже тянут по чердаку.
- Наверное, к вечеру сделают, - предположил Танк.
- Скорей всего, - согласились специалисты…
Заперев за гостями дверь, Танк занялся делом.
Сперва он вскрыл компьютер и тщательно обследовал электронику. Не углядев ничего подозрительного, он запустил утилиту, помогающую обнаружить шпионские модули. Пока программа занималась делом, Танк снял крышку с брандмауэра «Net-Burner». Устройство это было своего рода крепостью, защищающей компьютер от разного рода неприятностей, которые переполняли глобальную сеть. Особенностью именно этой модели было то, что с помощью определенных манипуляций ее функциональность можно было расширить. Для этого требовалось установить несколько перемычек, впаять три довольно распространенные микросхемы, перерезать пару печатных проводников и перепрошить память. После проделанной операции «Net-Burner», помимо своих основных обязанностей, мог выполнять функции анонимайзера - то есть он позволял путешествовать по сети, скрывая или подменяя информацию, идентифицирующую пользователя…
Оглядев электронные потроха, Танк решил оставить возню с брандмауэром на потом - все равно подключать его пока было не к чему.
А вот новый нейроконтактер можно испробовать и на старой технике.
Танк взял пластиковый, запаянный в пленку бокс, аккуратно его распаковал, вытащил глянцевый рекламный буклет и гораздо более скромную инструкцию, отложил их на столик, двумя пальцами вынул нейроконтактер: лежащий в гнезде из вспененной пластмассы…
Новая игрушка.
Кто-то возится с автомобилями, кто-то собирает марки, кто-то коллекционирует женщин.
А у него другая страсть…
Танк подошел к зеркалу, повернулся к нему обритым виском, взялся за установленный нейроконтактер, чуть повернул, нажал на фиксатор, освобождая ножки контактов.
Голая, телесного цвета подложка смотрелась словно пористая опухоль.
Танк приложил к ней новый нейроконтактер, покрутился перед зеркалом, любуясь стильной нашлепкой; подумал, что похож сейчас на девушку, примеряющую серьги, и усмехнулся.
Тихо щелкнул фиксатор.
Мягко подался под пальцем сенсор включения.
Миниатюрный индикатор моргнул, показал уровень заряда батареи, высветил крохотный значок - перечеркнутую антенну - беспроводная сеть не найдена.
А потом Танк услышал величественную музыку. Кажется, это был Бах.
Тихий женский голос посоветовал Танку присесть и попросил коснуться сенсора, если слышна музыка.
Танк тронул нейроконтактер, носадиться не стал.
Плавно погас свет. Музыка сделалась тише, ушла на второй план. Далеко впереди что-то засветилось - крохотная звездочка стремительно разгоралась, росла, приближалась. За три секунды она превратилась в стилизованное изображение бегущего, охваченного огнем человека - логотип фирмы-производителя.
«Коснитесь сенсора, если видите изображение…»
Танк сделал то, о чем попросил бестелесный голос.
Потом налетел ветер, сорвал языки пламени с логотипа, обдал Танка жаром.
«Коснитесь сенсора, если чувствуете поток теплого воздуха…»
Он уже не отрывал руку от нейроконтактера.
Запахло дымом.
Танк прижал палец к сенсору.
Во рту сделалось горько.
Танк подтвердил, что и со вкусом все в порядке.
Потом ему показалось, что верх и низ поменялись местами - это было неприятное тошнотворное ощущение, но оно длилось лишь мгновение.
«Последовательность настройки завершена, - услышал Танк. - Рекомендуем пройти процедуру расширенного тестирования, используя ваш компьютер. Необходимую для этого программу вы можете найти на карте, вклеенной в инструкцию по применению, или получить ее на нашем сервере».
Музыка пропала, мрак расступился. Танк увидел себя и подумал, что это очередной тест. Он шевельнул рукой - и его двойник повторил движение.
Как в зеркале.
Ну, конечно, - догадался Танк. - Это отражение.
Отражение выглядело слегка ошеломленным. Танк весело ему подмигнул и поспешил к компьютеру.
Теперь ему не терпелось проверить нейроконтактер в действии.
Будет ли хоть какая-то заметная разница? Вряд ли, узкий канал не позволит задействовать все возможности нейроконтактера новейшего поколения. Но все же…
Танк включил свой старый компьютер, подсоединил к нейроконтактеру кабель, откинулся на спинку нового кресла. Возиться с беспроводной сетью он не стал - ее надо было долго настраивать, а время тратить не хотелось. Да и кабель все же был надежней, проверенней…
- Я отправляюсь в Мир, - сообщил Танк сенбернару. - Если что, ищи меня на Острове Туманов…
Малыш поднял голову, посмотрел на хозяина умными глазами и зевнул.

Предыдущая страница 11 Следующая страница


Личный друг Бога 12

- Совсем ты обленился, - укоризненно сказал ему Танк, начиная регистрацию. - Или одряхлел?… Но ничего. Скоро заживешь новой жизнью…
Особых причин торопиться у Танка не было. Он лишь хотел испытать новое приобретение. Визит на Остров Туманов сейчас представлялся ему развлекательной прогулкой, и он забыл о мерах предосторожности. Вернее, пренебрег ими. Он не собирался ничего нарушать и не думал, что ему что-то может угрожать, а потому вышел в сеть со своего старого компьютера, по обычному, ничем не защищенному каналу, используя открытый протокол…
Впоследствии он сильно об этом жалел.

1

С самого утра зарядил мелкий дождь, Серое небо опустилось совсем низко; до туч, казалось, можно дотянуться кончиком шеста. Свинцовые волны плюхались тяжело о бок плота, тесня его к правому берегу - голому и топкому. Костер едва теплился - под сырыми дровами рдели угли, чахлые язычки пламени даже не пытались пробиться наружу.
Два человека сидели у костра. Они вымокли насквозь, и потому дождь их не беспокоил. Единственное укрытие на плоту - небольшой шалаш, крытый еловым лапником, - был сейчас занят - в нем, рядом с вещами и сухой растопкой, спал Богоборец.
- …Меня подобрали соседи, - худенький Горр, утонувший в длинной безразмерной рубахе, неторопливо рассказывал Ирту свою историю. - Четыре дня я лежал словно мертвый, а иногда вскидывался и кричал что-то. Тетка Рата поила меня бульоном и отварами да бормотала наговоры - она их много знала. За десять дней поставила меня на ноги, хоть для меня уж и могила была выкопана…
- А оборотнем ты как стал? - спросил Ирт.
- Так я к тому и веду… - кивнул Горр. - У тетки Раты был в сродственниках колдун. Жил он один, в лесу, в самой чаще. Боялись его у нас, считалось, что если увидишь колдуна, то вскоре жди неприятность. Но сам он зла никому не делал, наоборот, помогал, если ребенок у кого заболеет или скотина потеряется. Говорили, что у колдуна великая сила есть, но он ее никому не отдаст, пока помирать не решит. А я решил попытать счастья. Если, думаю, не отдаст мне колдун свою силу, так, Может, хоть часть ее подарит или секрет какой откроет. Узнал я у тетки, как до него добраться, да пошел сразу, как сил поднакопил. Уж больно мне отомстить хотелось, прямо жгло вот тут… - Горр стукнул себя в грудь, скривился от боли - промытые, перевязанные раны еще не затянулись. Луна могла бы помочь, но где ее взять - Днем, да еще и в дождь…
- Ну и что колдун? - Ирта история, похоже, заинтересовала.
- Силой своей он, конечно, не поделился, - улыбнулся Горр. - А когда узнал, зачем она мне нужна, то и вовсе погнал меня прочь. Сказал, что мстить Двуживущим - все равно, что в небо плевать: до неба не достанешь, а себя заплюешь. Но я не ушел. Три ночи спал у него на крыльце, ничего не ел, пил только росу. Он сначала делал вид, что не замечает меня. Но потом не выдержал, сел, заговорил со мной - и опять о том же, что мстить Двуживущим нельзя, бесполезно это и опасно. А я ему сказал, что если он не даст мне силу, то я так пойду к Димии.
- И пошел бы? - спросил Ирт.
- Пошел бы, - кивнул Горр. - Не хотелось мне жить… Совсем не хотелось… - Он опустил голову, шмыгнул носом, ссутулился и замолчал надолго, не двигаясь, только подергивая острым плечом.
Ирт ждал, не решаясь тревожить паренька и не собираясь его успокаивать.
Боль надо перетерпеть. Горем надо переболеть, А иначе жизни не будет…
- Переупрямил я колдуна… - Горр поднял голову, вытер лицо, улыбнулся через силу. - Испугался он за мою жизнь, ответственности испугался. Сказал, что победить Двуживущего я смогу, лишь став зверем. Велел он мне идти в глухой ельник и найти там медвежий след. Дал ножик. Сказал, что если ночью воткну я этот нож в отпечаток медвежьей лапы да перекувырнусь через него, то сделаюсь медведем на малую часть - только по полнолуниям стану превращаться в зверя, не забуду речь человеческую и думать смогу как обычно. Если перекувырнусь второй раз, то стану зверем наполовину: днем - человек, а на каждую ночь буду оборачиваться медведем. А если в третий раз перекувырнусь, то сделаюсь настоящим зверем, и лишь толика ума останется человеческой. А когда надоест быть оборотнем, сказал мне колдун, вернешься на это место и выдернешь нож из земли. Но если кто-нибудь тронет его раньше тебя, то так ты оборотнем навсегда и останешься.
- И что теперь? - спросил Ирт. - Вернешься, вынешь нож?
- Нет, - Горр помотал головой. - Мне нравится быть оборотнем. Может быть, когда-нибудь я соберусь и перекувырнусь через ножик еще один раз.
- Зачем? Ты же убил Димию. Ты отомстил за смерть родителей.
- Отомстил ли? - Горр помрачнел. - Чем больше я об этом думаю, тем больше убеждаюсь, что прав был колдун и Богоборец прав. Мстить Двуживущим - все равно, что в небо плевать. Да, я убил ее, но она возродится. И, возможно, захочет отыскать меня. Что, если она опять придет в нашу деревню? А если она узнает, что это тетка Рата выходила меня, а колдун сделал оборотнем?
- Значит, собираешься вернуться в родную деревню и охранять ее? - спросил Ирт.
- Вернуться? Нет… Я уже не смогу там жить, да и люди, наверное, не вытерпят соседа-оборотня. Я решил странствовать по миру и заступаться за тех, кого обидели Двуживущие.
- Значит, и дальше будешь плевать в небо? - улыбнулся Ирт.
- А ты посмотри наверх, - Горр поднял голову, подставил лицо дождю. - Видишь?
- Что?
- Иногда небо опускается низко… - задумчиво проговорил Горр. - Очень низко… И как знать, может, найдется человек, который сможет до него доплюнуть…

2

Глеб очнулся поздним вечером, когда берега превратились в темные полосы, едва различимые сквозь пелену холодной мороси.
- Сколько я был без сознания? - спросил он и открыл глаза.
- Почти двое суток, - немедленно отозвался Ирт. - Горр оклематься уже успел.
Два лица заглянули в шалаш.
- Как ты себя чувствуешь, Богоборец? - поинтересовался Ирт.
- Хочу есть, - ответил Глеб.
- Это можно устроить. Вон, справа от тебя узел, давай его сюда.
Глеб сел, подвинулся назад, насколько мог, подтянул ноги:
- Забирайтесь…
Не сразу, но им удалось кое-как разместиться в тесном шалаше. Левая нога Горра, правда, осталась на улице, а в спину Ирту летели брызги дождя, но все равно под крышей было гораздо уютней, нежели на улице.
- Мы плывем? - спросил Глеб.
- Да, - кивнул Ирт, развязывая узел с провизией. - Но не очень быстро.
- Я не помню, как оказался на плоту.
- Я затащил тебя. Вернее, вас обоих.
- Спасибо.
- Не стоит благодарности.
- Что-нибудь случилось, пока я… - Глеб замялся. - Пока я спал?…
- Да вроде бы все спокойно, Вчера ночью на правом берегу горели какие-то огни и слышался странный шум. Утром встретился плавучий остров, и мы едва с ним не столкнулись… - Ирт раздал товарищам хлеб и сыр, себе взял лишь одно яблоко. - Людей мы не видели. Чудищ каких тоже не встречали. Разве только вот Горру привиделось под водой лицо с глазами, похожими на пузыри. Но я думаю, что это сом был. Или вовсе ком водорослей.
Глеб глянул на паренька, хотел расспросить его поподробней, как выглядело это привидевшееся лицо. Но промолчал. Решил не беспокоить спутников. Спросил только:
- Как ты, Горр?
- Хорошо, - отозвался подросток. - Решил пойти с вами. Если, конечно, ты не против.
- Обузой ты не станешь, - сказал Глеб. - Если хочешь, иди. Только ведь я по своим делам иду. Зачем тебе моя компания?
Ирт и Горр переглянулись Должно быть, они уже обсуждали это.
- Мне все равно, куда идти, - сказал Горр. - А вот кем - это мне не безразлично.
- Я ему втолковал, кто ты такой, - смущенно сказал Ирт. - Он еще молод, о Богоборце не слышал ничего.
- Кстати, - повернулся Глеб к бывшему рабу. - Зачем ты все время орал «Богоборец!», когда мы дрались?
Ирт смутился еще больше:
- Так разбойники-то, наверное, о тебе знали. Вот я и думал, что они испугаются… - Он с хрустом вгрызся в яблоко, зачавкал, проговорил невнятно: - А если даже и не знали, то теперь-то уж точно твое имя не забудут…
Какое-то время товарищи молчали, уделив все внимание пище.
- Сейчас бы пива, - сказал Глеб и вспомнил, что может исполнить это пожелание. Тут же вспомнилось о книге, о сверкающем копье, сеющем искры, и о том, как стали понятны руны, выписываемые жезлом некромансерши Димии.
Очевидно, Ирту тоже пришли в голову подобные мысли. И он сказал:
- А копье твое, кажется, не простое. На магический посох похоже.
Глеб пожал плечами:
- Подозреваю, это работа мага, которого мы встретили, когда плот рубили. Помнишь? Как его?…
- Белиал, - подсказал Ирт.
- Да. Белиал… Когда он со мной прощался, то щелкнул по древку. И копье завибрировало. Я тогда еще подумал, что неспроста это.
- Он сильный маг, если может так менять вещи, - сказал Ирт.
- Надо думать, - согласился Глеб…
Стемнело. Монотонно шумела вода: шелестел дождь, шлепали волны, звенели о дно перевернутой кружки проучившиеся сквозь лапник капли. Впереди была длинная скучная ночь, и Глеб подумал о том, что он единственный здесь, кто не может уснуть по собственному желанию.
- Далеко ли нам еще плыть? - вопрос был риторический, Глеб не рассчитывал на ответ.
- Не очень, - ответил Горр. - В нашу деревню раньше часто приезжали рыбные обозы с побережья. Насколько я помню, на дорогу они тратили два дня.
- А ты случайно ничего не знаешь про Остров Туманов? - спросил у паренька Глеб.
- Слышал, что есть такой. Кажется, только на нем осталась рыбацкая деревня.
- А что с остальными?
- Остальных больше нет. Теперь все побережье голое и мертвое.
- Почему?
- Сначала была большая волна. Она смыла те дома, что стояли на самом берегу, разбила все лодки и причалы, унесла сети. Потом из воды вышли чудища. Они убили всех, кто не успел спрятаться, а потом сдохли и превратились в ядовитую слизь. Люди больше не могли там жить…
- Ты видел это сам?
- Нет. Но я слышал, о чем говорят люди. Я видел рыбаков, оставивших родные места, бредущих через нашу деревню… Там больше никого нет. Только на Острове Туманов еще кто-то живет. Их не задела волна. И чудища обошли их стороной. Так я слышал…

3

Ночь Глеб провел под дождем, возле едва теплящегося костра.
Вокруг кипела непроглядная мгла, и неясно было, движется сейчас плот или же, попав на отмель, запутавшись в космах водорослей, давно остановился. О том, где находятся берега, можно было лишь догадываться. Мир сжался до ничтожных размеров, центром его стало светлое пятно костра, а единственными обитателями - глядящий в огонь Глеб и спящие в шалаше Ирт и Горр. Главенствующей стихией в этом крохотном мире была вода - даже время здесь отмерялось плеском волн…
Глядя на рдеющие угли, Глеб рассеянно думал о разных мелочах: о мести и предназначении, о могуществе и человеческих слабостях, о душе и смерти, о разуме и его имитации.
Почему-то вспоминался эпизод из детства: он, шестилетний, разговаривает с рыжим медвежонком. Медвежонок понимает, когда к нему обращаются, и отвечает что-то рыкающим баритоном.
Говорящая кукла… Тогда Глеб не знал и половины слов, что были заложены в память медведя…
Много чего вспоминалось…
Много разного лезло в голову…
Иногда Глеб вставал, брал в руки шест и пытался нащупать дно. Шест уходил в бездну, и это было так жутко.
До дрожи…
Медленно тянулось время.
Дождь не прекращался.
Ночи не было видно конца…

4

Зябкое утро разбудило спящих; мозглый туман забрался под кусок мешковины, служащий им одеялом.
- Холодно, - пробормотал Горр, стуча зубами.
- Надо вставать, - сказал Ирт и не пошевелился.
- Проснулись? - крикнул Глеб, услышав голоса в шалаше. - А я уж хотел вас будить.
- Что-то случилось, Богоборец? - спросил Ирт.
- А вы разве не чувствуете?
- Холодно и сыро.
- Нет, не то. Запах, чувствуете? И шум…
Глухой рокот, словно отзвуки далекого боя тысяч барабанов. Шипение, будто сотни шагающих ног ворошат опавшую листву.
- А что это? - спросил Горр, задержав дыхание и прислушиваясь к незнакомым тревожащим звукам.
- Море, - ответил Ирт, приподнявшись на локте.
- Да, - подтвердил Глеб. - Море. И ни черта, ни зги, ну абсолютно ничего не видно.

5

Плот, угрожающе поскрипывая, раскачивался на волнах. Меж бревен хлюпала вода, рвалась из щелей фонтанчиками соленых брызг. Костер погас окончательно; развести огонь снова вряд ли бы получилось - все, что находилось на плоту, вымокло. Впрочем, людям сейчас было не до огня.
- Знать бы, далеко ли нас унесло… - Глеб вглядывался в тяжелую серую мглу, мало похожую на обычный туман. Шум прибоя еще был слышен, но определить, откуда он доносится, было невозможно.
- Надо было сразу грести к берегу, - обернувшись, назидательно сказал Ирт.
- Думаешь, я не пробовал? - несколько раздраженно ответил Глеб. - Да ведь не видно ничего было. Где берег, где что? Попробуй разбери.
- А почему нас не разбудил?
- Сперва думал, что сам справлюсь. А потом… Потом уж поздно было…
Ирт покачал головой, с тревогой прислушиваясь, как стонут крепления бревен.
- Надо что-то делать, - сказал он. - Плот вот-вот развалится, очень уж сильная качка.
- А что мы можем? - развел руками Глеб. - Грести бесполезно. Да и опасно - того и гляди в воду свалишься.
- Может, попробуем вплавь вернуться? - неуверенно предложил Горр.
- И куда плыть?…
Незаметно умолк далекий прибой, а ветер, кажется, сделался еще злей; шлепки волн звучали все звонче, все сильней раскачивался плот, все выше взлетали фонтаны брызг, и шире становились промежутки меж скользкими бревнами. Сильно накренился потрепанный, растерявший почти весь лапник шалаш. Перекатившаяся через плот вода унесла брошенные весла.
- Если что! - прокричал Глеб. - Хватайтесь за обломки! Куда-нибудь да вынесет!…
Ирт на четвереньках ползал по плоту, пытался как-то скреплять бревна: вязал их тряпичными жгутами, заколачивал назад вылезающие штифты и клинья. Глеб и Горр хотели бы ему помочь, но не знали, за что взяться, да и опасно было перемещаться с места на место - рука или нога могли попасть в щель, словно в капкан, и тогда сомкнувшиеся бревна раздробили бы кость, раздарили бы мышцы. Как удавалось Ирту оставаться невредимым, было неясно. Должно быть, навыки плотогона помогали ему. Но, несмотря на его старания, плот расшатывался все больше.
- Бесполезно! - утопив топор, израсходовав тряпье, что у него было, Ирт вернулся к товарищам. - Еще немного, и он начнет разваливаться!…
Они сели на мокрые бревна, прижались друг к другу. Глеб чувствовал, как дрожит Горр; он хотел успокоить паренька, но не нашелся, что сказать, только пробурчал:
- Не надо сдаваться… Бог даст, выплывем.
Из тумана вдруг вынырнула крылатая тень, вскрикнула хрипло, жалобно, скользнула над головами людей и исчезла во мгле. Но уже через пару секунд вернулась - серая чайка села на верх покосившегося шалаша, сложила крылья, склонила голову, пристально разглядывая скучившихся людей.
Глеб махнул рукой, сгоняя птицу. Но та не испугалась, осталась на месте. А Ирт сказал:
- Не надо. Может, неспроста она тут…
Что-то громко треснуло, и крайнее правое бревно вздыбилось, словно гигантский поплавок. Какое-то время оно опасно раскачивалось, а потом оторвалось окончательно, рухнуло в пенящиеся волны и в тот же миг пропало из вида.
Сильный порыв ветра опрокинул шалаш, превратил его в груду хвороста, столкнул в море.
С надрывным криком взмыла ввысь чайка. Глеб проводил ее взглядом, жалея, что не может последовать за ней. А ведь в этом мире и такое возможно. Здесь и человек может научиться летать подобно птице, и - более того - здесь возможна телепортация, мгновенное перемещение из одной точки пространства в другую. Надо лишь знать нужное заклинание. И быть магом…
Еще одно бревно оторвалось от плота - обрывок веревки, словно змея, долго вился в бушующей воде, прыгал с волны на волну. Потом оторвался и он.
Глеб, понимая, что медлить больше нельзя, разделся до белья, снял сапоги. Горр и Ирт молча последовали его примеру.
Так будет легче держаться на плаву… Часть вещей уже пропала в пучине, а то немногое что осталось, вряд ли можно было спасти. Впрочем, с копьем Глеб расставаться не собирался.
- Ты хорошо плаваешь, Горр?
- Не очень.
- А ты, Ирт?
- Однажды в подобную погоду я переплыл Зеленый Залив.
- Постараемся быть рядом!…
Они крепко вцепились друг в друга; они чувствовали, как, расползаясь, колышется под ними плот, и ждали момента, когда кипящая вода накроет их с головой. Они старались не думать о том, что бревна могут их раздавить, покалечить.
Сейчас они не думали о возможной смерти. Они думали только о том, как спастись.
И все же спасение стало для них полной неожиданностью.
Когда плот уже почти рассыпался, в тумане появилась синяя светящаяся клякса, похожая на амебу. Она проплыла над головами товарищей, опустилась к плоту и зависла над ним, повторяя все его колебания. Постепенно клякса принимала форму шара, ее свечение становилось все ярче, а синий цвет делался все насыщенней. Затем она открылась - словно бутон распустился, - и чьи-то ноги, обутые в мягкие, расшитые бисером сапоги, появившись из сияния, опустились на мокрые бревна.
- Приветствую вас, друзья мои! - проговорил знакомый голос. Потом раздался тихий щелчок, и светящийся бутон исчез. - Кажется мне, что вам пригодится моя помощь, не так ли? - На качающемся плоту, широко расставив ноги и балансируя посохом, стоял маг Белиал. Он не стал дожидаться ответа изумленных товарищей, а сразу взялся за дело - прошептал что-то, взмахнул посохом, быстро черкнул несколько рун над рассыпающимся плотом - и обрубки древесных стволов ожили, выстрелили тонкими гибкими побегами, сцепились ими, сбились накрепко. Там, где недавно стоял шалаш, похожие на лианы отростки сплелись, образовав новое убежище от непогоды, куда более просторное и надежное, словно черепицей покрытое широкими плотными листьями. Но на этом маг не остановился: он снова что-то забормотал, перехватил посох, разрубил им катящуюся волну - и море вмиг успокоилось, хотя ветер дул с той же силой, что и прежде.
- Как вам моя волшба? - Белиал рассмеялся, глядя на вытянувшиеся лица товарищей. - Впечатляет, не правда ли? О, я еще и не то могу! - Он ударил по центральному бревну посохом, и тот, неожиданно глубоко вонзившись в дерево, укоренившись в нем, потянулся вверх. Через несколько секунд посох превратился в невысокую прочную мачту с радужным, словно бы сделанным из мыльной пленки, пузырем паруса.
- Ну вот, - сказал Белиал. - Теперь порядок… Разве только еще… - Он помахал рукой перед лицом, будто разгонял табачный дым, и плотный туман расступился, образовав прямой коридор с дорожкой спокойной воды.
- Курс на остров! - объявил Белиал и, хитро покосившись на товарищей, дунул в парус.

6

Жарко горел костер - горел прямо на бревнах плота, но нисколько им не вредил. Волшебному огню не нужны были дрова, он питался энергией мага.
- Как ты нас нашел? - спросил Глеб, догадываясь, какой ответ услышит.
- А я вас, в общем-то, и не терял, - Белиал жарил над огнем солидный кусок колбасы, минуту назад извлеченный из бездонной сумки. Нанизанная на прут колбаса шипела, сочась жиром, и распространяла поистине волшебный аромат.
- Так ты знал, что случилось на острове? Почему же тогда не помог нам?
- На каком таком острове? - удивился маг. - Мы же, кажется, еще только туда направляемся. Или вы уже там побывали?
- На речном острове, в логове разбойников, - Пояснил Глеб и, видя недоумение в глазах Белиала, вкратце рассказал ему о плывущих против течения трупах, о банде некромансерши Димии, о плене, о встрече с Горром и схватке с разбойниками, умолчав, впрочем, о способностях подростка-оборотня.
- Теперь понятно, откуда ты взялся, - кивнул Белиал греющемуся у огня Горру. Тот чуть улыбнулся в ответ, склонил голову. - И сколько же вы были в плену?
- Ночь, - ответил Глеб.
- Ага… Ну, я же не мог постоянно за вами следить. Вот если бы вы задержались на том острове чуть дольше, то я бы начал вас искать. И нашел бы.
- Мы могли остаться там навсегда, - пробормотал Ирт.
- Значит, морда под водой и сегодняшняя чайка - это был ты? - спросил Глеб.
- В некотором роде, - кивнул Белиал.
- Очевидно, не каждый маг способен на подобное, - предположил Глеб.
- Немногие, да… Впрочем, Епископ мог и не такое, когда стал богом.
- Хочешь сравняться с ним силой?
- Нет. Зачем? В определенном смысле я ничуть его не слабее. Ну, да это не важно! - Белиал вытащил из огня колбасу, передал ее Глебу. - Вы давайте жуйте, набирайтесь сил. А то скоро приедем…

7

Ветер вынес плот на ровный песчаный пляж.
- Прибыли, - объявил Белиал и, выдернув мачту, которая тут же обернулась посохом, первым спрыгнул на берег. Оторвавшийся пузырь паруса взмыл в серое небо и лопнул, разметав во все стороны радужные брызги.
- Ты уверен, что это Остров Туманов? - спросил Глеб, осматриваясь и не спеша покидать плот.
- Уверен ли я? Что за глупые вопросы ты задаешь? Я знаю наверняка - это Остров Туманов. Или ты удивляешься тому, что не видишь здесь тумана? А знаешь ли ты, что на Мысе Химер никаких химер никогда не было. А в Горячем Озере вода самая что ни на есть обычная? В Мире полно дурацких названий, не соответствующих реальному положению дел…
Туман здесь действительно отсутствовал, хотя море за полосой прибоя было окутано плотной мглой. На грязно-желтом песке пляжа гнили груды водорослей, местами чернели плоские камни, похожие на черепашьи панцири, - а может, это панцири и были. Чуть поодаль, словно ребра морского чудища, торчали из песка шпангоуты разбитого рыбацкого суденышка.
- Так куда мы идем дальше? - поинтересовался Белиал.
- В деревню, - Глеб кивнул на недалекую опушку леса и спрыгнул на песок. - Насколько я знаю, она тут одна…
Ирт и Горр закончили собирать немногочисленные вещи, что не сгинули в морской пучине, и тоже сошли с плота.
- И кого же мы ищем? - словно невзначай спросил Белиал. - Как нам узнать этого человека?
- Увидим - узнаем, - сухо ответил Глеб и, кивнув друзьям, широко зашагал к лесу.

8

На тропу они вышли почти сразу, а вскоре тропа вывела их на узкую дорогу, вымощенную досками.
- Что ты сделал с моим копьем? - спросил Глеб у идущего рядом Белиала.
- А! - Маг лукаво ему подмигнул. - Ты заметил, Да? Я превратил твое копье в подобие магического посоха. С его помощью ты можешь творить волшбу.
- Но я думал, на это способны лишь маги.

Предыдущая страница 12 Следующая страница


13 Михаил Кликин

- Ну да.
- Но я воин!
- Кто тебе это сказал? Ты - Богоборец. Тебе в равной степени доступны умения и воина, и мага. Хочешь, покажу какое-нибудь простое заклинание? Скажем, файербол, огненный шар. Ты можешь швырнуть его своим копьем. Для этого надо начертать нужный знак… Запоминай… - Белиал перехватил посох, выставил его перед собой и медленно - так, чтобы Глеб видел все нюансы движения, - нарисовал в воздухе спиралеобразный символ.
- Понятно? - спросил маг и взмахнул посохом, запустив в сторону ближайшего дерева сыплющий искрами сгусток пламени. Огненный шар врезался в ствол и взорвался, обуглив кору.
- Попробуй теперь ты, - предложил Белиал. Глеб, копируя действия мага, выставил перед собой копье. Наконечник оставлял в воздухе чуть заметный, сразу же тающий след, и это облегчало задачу. Нарисовав спираль, Глеб взмахнул копьем - но ничего не произошло.
- Неправильно, - сказал Белиал. - У спирали должно быть два витка, а ее хвостик должен чуть загибаться. Вот так… - Он вновь запустил огненный шар в дерево и кивнул Глебу, давая понять, что теперь его очередь творить волшбу.
…С четвертого раза у Глеба получилось. Рыжий огненный комок, маленький и неровный, шипя, отлетел на пару метров и шлепнулся на дорогу, расплющившись, словно коровья лепешка. Белиал скривился, наступил ногой на лужицу огня и сказал:
- Больше тренируйся.
- А без посоха можно колдовать? - спросил Глеб, с интересом разглядывая копье.
- Конечно. Существует множество магических систем: с использованием различных порошков, свитков, амулетов. Есть магия слова - в ней главную роль играют произносимые заклинания и наговоры. Есть магия жеста… - Маг сложил пальцы левой руки в замысловатую фигуру и вытянулся в высоту на добрых три метра. - Видишь? - спросил он, взирая на удивленного Глеба сверху. - Это примитивная иллюзия, которую обычно используют, если хотят напугать противника. Вроде бы ничего сложного, но это только на первый взгляд. Дело тут не в том, как сложены пальцы, вернее, не только в этом… впрочем, ты сейчас не поймешь. Это надо чувствовать. Так что тренируйся.
- А покажи, что такое «Призыв Сущности», - попросил Глеб.
- Ого! - Белиал хмыкнул. - Такими вещами вообще-то баловаться не положено, тем более начинающим магам. Но так и быть, тебе я покажу… - Он остановился, жестом велел Ирту и Горру отойти в сторону, взял посох двумя руками, поднял его к небу, замер на миг, набрав полную грудь воздуха. А потом выдохнул резко, закрутил посох над головой, подкинул его, подхватил, выбросил вперед, взметнул вверх, завел за спину, качнул из стороны в сторону. Остановился, запыхавшись, сказал:
- Примерно так. Глеб покачал головой:
- Я не запомнил.
- Не все сразу. Сперва научись метать огненные шары. Потом освоим что-нибудь посложней.
Глеб открыл рот, собираясь сказать, что он и не такие трюки способен исполнять со своим копьем, но тут произошло нечто странное - дощатый настил заскрипел, взгорбился, застонала, зашевелилась мертвая осина, растущая у самой дороги, затрясла голыми ветвями, закачала уродливой макушкой.
- Вот дьявол! - вскричал Белиал, снова хватаясь за посох.
Глеб попятился, не зная куда смотреть - на мага ли, на дорогу, на ожившее ли дерево.
А Белиал уже размахивал посохом, выписывая в воздухе сложную фигуру какого-то очередного заклятия. Несколько мгновений потребовалось ему, чтобы соткать нужное волшебство, и за эти мгновения ожившая осина страшным образом переменилась - она уже не походила на дерево, она напоминала хищное многолапое насекомое, изготовившееся к прыжку. И прыжок бы последовал - Глеб в этом не сомневался, - но Белиал оказался проворней. Синим пламенем вспыхнул причудливый знак, рассыпался белыми искрами, и вмиг потеплевший воздух всколыхнулся и зазвенел, будто наполнившись тучами невидимой мошкары.
Осина застыла. Медленно, словно проткнутая ножом опара, опустился вздыбившийся дорожный настил.
- Что это было? - спросил Глеб.
- Откуда мне знать? - хмуро ответил Белиал, глядя на уродливое, пригнувшееся к земле дерево. - Призвали кого-то…
Они поспешили покинуть это место. Они больше не останавливались, шагали так быстро, насколько это было возможно, и вскоре вышли к деревне.

9

Селение было небольшое, дворов тридцать. Приземистые рубленые избы стояли тесно; за домами узкими полосами вытянулись огороды - климат для земледелия здесь был не самый подходящий, но картошка, брюква и капуста все же родились неплохо. Основным же занятием местных жителей было рыболовство. В небольшой речушке, петляющей по лесу, водились щука, плотва, карась и окунь - рыбу эту обычно промышляли старики да ребятишки; мужики же ходили в море - морская живность отличалась куда большим разнообразием, и улов, как правило, был не в пример богаче…
Первым, кого встретили путники, оказался колченогий старичок, пасущий на обочине пегую козу. Чужаков он заметил сразу, едва они вышли из леса, но, кажется, ничуть не встревожился.
- Здравствуйте! - поприветствовал старика Глеб. Тот не отозвался. Сидел, словно истукан, только глаза его были живые - и заскорузлые пальцы, теребящие свободный конец веревки.
- Привет, дед! - громко сказал Белиал, подойдя ближе. - Ты что, глухой?
Старик, помедлив, пожал плечами.
- Или немой? - предположил маг.
Коза, сердито мекнув, опустила голову, нацелилась рогами на Белиала, и могучий маг попятился.
- Ты, дед, что, сторожевой здесь? Деревню охраняешь? С боевой козой, на магов натасканной?
Старик чуть заметно улыбнулся, покачал головой.
- А молчишь чего?
И вновь старик пожал плечами, словно сам удивляясь своему молчанию.
- Чудной ты, дед! - восхищенно сказал Белиал. - Колоритный! Наверное, для колорита тебя здесь и посадили.
Старик кивнул, будто понял, о чем говорит Двуживущий.
- Мы ищем воина, что несколько лет назад у вас поселился, - обратился к нему Глеб. - Не подскажете, здесь ли он сейчас и как его найти?
Старик молчал, внимательно разглядывая вопрошающего. Потом повернулся лицом к деревне, махнул рукой вдоль мощенной горбылем улицы.
- А где именно? - спросил Глеб. - В каком доме? Дед улыбнулся ему и вновь махнул рукой в том же направлении.
- Ладно, - сказал Белиал Глебу. - Пошли уже. Вряд ли мы чего от него добьемся.
Обогнув козу стороной, друзья направились к деревне. Но они не сделали и десяти шагов, как за их спинами прозвучал надтреснутый голос:
- Давно к нам сторонние люди не заглядывали. Глеб обернулся, почти не сомневаясь, что это говорит коза. Но нет - говорил странный дед:
- Вы, видно, Серого ищете. Но зачем он вам?
- А тебе какое дело? - спросил Белиал.
- Мне велено всех спрашивать, кто с ним встретиться хочет.
- Кем велено? - полюбопытствовал Глеб. Старик по обыкновению пожал плечами. Повторил:
- Велено.
- А чего еще тебе велено? - словно заподозрив что-то, спросил Белиал. Но дед ему не ответил, а заговорил с Глебом:
- Кто вы такие? И что вам от Серого надо? И как нашли его?
- Мы просто хотим поговорить с ним. А услышал о нем я от человека, имя которого Шон Железный Кулак.
- Да что ты с ним разговариваешь, Глеб?! - возмутился Белиал. - Только время теряем! Я так понял, что этот Серый здесь. Неужто теперь не найдем?…

10

Искать Серого не пришлось, он сам вышел к незваным гостям. И одновременно с ним вышли на улицу селяне - крепкие мужики с широкими ножами на кожаных поясах.
- Давно не было в наших краях гостей, - сказал Серый Рыцарь, подперев бока мощными руками. Он был невооружен, но в метре от него была прислонена к забору тяжелая лопата, которая вполне могла заменить алебарду. - Уж не я ли вам нужен?
- Нам нужен Двуживущий, который застрял в этом мире, - сказал Белиал, опередив Глеба. - Если не ошибаюсь, это ты и есть.
Серый Рыцарь сник, руки его повисли плетьми. Он помолчал, ковыряя мыском сапога землю, потом вздохнул и поднял голову:
- Зачем же я вам потребовался? - Он смотрел на Белиала, на единственного Двуживущего в этой компании, на одного по-настоящему разумного человека.
- Надо кое-что обсудить, - многозначительно сказал маг и хотел добавить что-то еще, но тут в разговор включился Глеб:
- Со мной произошло нечто странное, - напористо проговорил он. - Все убеждают меня, что я Одноживущий, но я отлично помню многое из другой своей жизни - из жизни в реальном мире. И я не могу туда вернуться. Мне кажется, что я разучился спать, и я слышал, что у тебя та же проблема. - Глеб не собирался ничего скрывать - не для того он сюда пришел. - Может, мы сумеем чем-то помочь друг другу? Может, мы хоть немного разберемся в случившемся?
- Надеюсь, это не дурацкая шутка? - Серый Рыцарь смотрел Глебу в лицо; не в глаза смотрел, а на левую щеку, где темнело крохотное пятнышко - метка Одноживущего.
- Это не шутка, - Глеб покачал головой. - Это может быть чем угодно, но только не шуткой.
- Если ты говоришь правду… - пробормотал Серый Рыцарь. - И если я не один такой…
- Может, хватит нам торчать посреди улицы? - раздраженно сказал Белиал. - Не поговорить ли нам в более комфортных условиях?
Серый Рыцарь ответил не сразу. Жестом велев гостям стоять на месте, он подошел к скучившимся селянам, сказал им что-то, пожал руки - должно быть, поблагодарил за поддержку. Мужики, косо поглядывая на пришельцев, стали потихоньку расходиться. А Серый Рыцарь вернулся к товарищам.
- Хорошо, - сказал он, указав на крыльцо своей избы. - Заходите в дом.

11

В избе было тепло, пахло горячей печью и свежим хлебом.
- Раньше я жил на окраине, - сказал Серый Рыцарь, остановившись у порога и пропуская вперед гостей. - Но недавно перебрался сюда.
В просторной комнате почти не было мебели: в центре стоял круглый стол, неровная этажерка подпирала низкий закопченный потолок, а к печному боку жалась широкая лавка. И на ней, сложив руки на коленях, сидел человек, одетый как воин.
Глеб кивнул ему, гадая, кто бы это мог быть.
- Здравствуйте.
Хозяин дома? Телохранитель? Еще один гость?
- Добрый день, - негромко сказал незнакомец и поднялся. - Я ищу Рональда Филлипса. - Он цепко оглядел входящих: сперва Глеба, потом Ирта, Горра и Белиала. А когда в двери показался Серый Рыцарь, незнакомец шагнул ему навстречу и протянул руку:
- Рад видеть. Если не ошибаюсь, Рональд - это вы.
- Что? - Серый Рыцарь оторопел. - Как вы сюда попали? Откуда знаете мое имя? И вообще, кто вы такой?
- Меня зовут Танк, - представился незнакомец и еще раз оглядел всех присутствующих. - В дом я попал несколько необычным способом, но это не важно. А здесь я для того, чтобы поговорить с Рональдом Филлипсом о его главной проблеме.
- Он что, из вашей компании? - обратился Серый рыцарь к Белиалу. Маг посмотрел на Глеба - тот покачал головой.
- Впервые его видим, - сказал Белиал.
- А что тут происходит? - поинтересовался человек, назвавшийся Танком.
- Мне бы тоже хотелось это знать, - буркнул маг с подозрением разглядывая незнакомца.
- Как я понял, вы в курсе того, что случилось с Серым, - сказал Глеб.
- Если вы имеете в виду то, что он не может покинуть игру и вернуться в реальность, то да, - осторожно сказал Танк, - А вы кто?
- Меня зовут Глеб. Со мной случилось нечто подобное: мне кажется, что когда-то я был Двуживущим, но теперь все называют меня Богоборцем, и я не могу покинуть Мир. Потому я и пришел сюда…
- Глеб? - Танк наморщил лоб, словно пытаясь что-то вспомнить. - Глеб… Русский, да?
- Да.
- А фамилия? Фамилия у тебя какая?
- Истомин.
- Эй! - Белиал, кажется, заволновался. - Я чего-то не понимаю…
- Я тоже, - пробормотал Серый Рыцарь и привалился боком к стене, угрюмо разглядывая гостей.
- Истомин! - Танк ткнул указательным пальцем Глебу в грудь. - Точно! Я читал. Я помню.
- Да что тут творится?! - Белиал отступил в сторону, словно опасался, что сейчас начнется потасовка, и не хотел в ней участвовать. - Объясните мне!
- Где ты жил, Глеб? - не обращая внимания на мага, спросил Танк, и Глеб, начиная понимать, что случайно наткнулся на кого-то, знающего нечто важное, назвал город и домашний адрес.
- Кто твои родители? Когда ты родился? Есть ли у тебя родственники?
Глеб ничего не скрывал. Танк выслушал его, кивая, и сказал:
- Кажется, так. Я не помню точно, но проверю, когда вернусь.
- Куда вернешься?! - нервничал Белиал, постукивая посохом по полу. - Кто ты такой, парень? Что тебе надо?
- А ты кто? - повернулся к нему Танк.
- Я? - растерялся маг. - Я спутник Богоборца. То есть Глеба. Я его друг. Мы все его друзья!
- Ты Двуживущий?
- А что, не видно?
- Ты догадываешься, что произошло с Глебом и Рональдом?
- Серого я впервые вижу, а Богоборец… Он Богоборец, что с ним может случиться?
- Пока не знаю, - сказал Танк. - Но я хорошо помню, кто такой Глеб Истомин.
- Я? - Глеб схватил нового знакомого за руку, сжал порывисто, встряхнул. - Кто я такой?
- Личный враг бога. Человек, убивший Епископа - единственного игрока, что смог подняться на высшую ступень в иерархии Мира.
- Ладно, хватит нести чушь! - попытался остановить Танка Белиал, но тот словно не слышал мага и продолжал:
- Несколько лет назад настоящий Глеб Истомин каким-то образом выяснил, что персонаж Епископ принадлежит братьям Лопес. Он нашел их и застрелил. А потом застрелился сам. Эта история в свое время наделала много шума, и благодаря ей был принят «Закон о приватности в электронных сетях».
- Застрелился? - Глеб не мог поверить услышанному. - Насмерть?
- Насколько я знаю, да.
- Но… как же?… Разве такое возможно?… Я же все помню, я же думаю, осознаю… Как это может быть?…
- Ты программа! - жестко сказал Белиал. - Сколько раз я это тебе объяснял! Ты - придуманный персонаж!
- Разберемся, - пробормотал Танк, не глядя на мага. - Возможно, все не так просто. Возможно, все неспроста… - Он посмотрел на хозяина, сказал ему окрепшим голосом: - Нам бы расположиться поудобней, прежде чем разговор начать.
- Сейчас принесу стулья со двора, - кивнул Серый Рыцарь и толкнул дверь. - Может, чего попить-поесть захватить? Горячим не угощу, но в погребе на леднике молоко стоит, и самогон местный, и закуска есть.
- Можно, - сказал Танк. - Разговор, думаю, долгий получится. Неси все.
- Я помогу, - неожиданно вызвался Белиал, и Серый Рыцарь поблагодарил его кивком.
- Вы пока устраивайтесь, - сказал он остальным гостям. - Чувствуйте себя как дома. А мы через минуту вернемся.
- Глеб! - Белиал уже шагнул через порог, но обернулся, словно вспомнив что-то важное. - Выйди. Кое-что обсудить надо. - Он увидел, как встрепенулся Ирт, остановил его властным жестом и добавил веско: - Наедине…

12

Просторный двор был пуст, только ходила по сеновалу одинокая курица, должно быть, соседская. Из чуть приоткрытых уличных ворот лился внутрь свет, ложился полосой на земляной пол. В темном углу стоял большой ларь, обитый листовым железом, а возле него грудой были свалены стулья и табуретки.
- Вытащил, чтоб отремонтировать, - пояснил Серый Рыцарь. - Да все никак руки не доходят. Сейчас отберу, что покрепче. - Он, оставив гостей на низеньких перекошенных ступеньках, направился к груде мебели.
- Так что ты хотел обсудить? - в третий уже раз спросил Белиала Глеб.
Маг обернулся, посмотрел в темный коридор, по которому они только что прошли, и зачем-то прикрыл дверь.
- А дело такое, Богоборец, - почему-то шепотом сказал он. - Не нравится мне этот Танк. Неспроста он тут. Потому должен я сделать одну вещь… - Он взял Глеба за плечо, чуть потянул к себе.
- Что сделать?
- Ты знаешь, что на тебя наложены несколько заклятий? - Белиал говорил быстро, торопливо. - Когда ты в опасности, магия начинает работать в полную силу, но даже если ты спокоен, даже если тебе ничто не угрожает - заклинания и тогда тебя защищают.
- К чему ты это?
- Но на спине у тебя есть знак, - продолжал Белиал - Вот здесь. - Он положил руку Глебу на спину. - И это не просто рисунок.
Глеб чувствовал легкий зуд меж лопаток, ему хотелось отвести руку мага, но он не делал этого; он ждал, когда Белиал закончит говорить, он хотел узнать все…
- …Этот знак - метка. Это твое уязвимое место, которое даже доспехи не смогут защитить. Это твоя ахиллесова пята. И моя страховка… - Маг хлопнул ладонью Глеба по спине, вдавил острый палец в позвоночник - и Глеб выгнулся, захрипел, покачнулся, лишившись разом всех сил, теряя сознание.
- Эй! - крикнул Белиал, привлекая внимание Серого Рыцаря, разбирающего пирамиду стульев. - С моим другом что-то случилось!
Глеб оседал. Глаза его закатились, лицо посинело. Он уже не хрипел - в легких его не осталось воздуха.
Серый Рыцарь, оставив стулья, бросился на помощь. И напоролся на выставленный посох.
Огненный шнур пронзил бегущего человека, выжег в груди страшную дыру. Серый Рыцарь умер, не успев ничего понять.
- Рад знакомству, Рональд, - сказал Белиал, отступив в сторону и позволив упасть обоим телам. - Надеюсь, у тебя все будет в порядке.
Он приоткрыл дверь, снова выглянул в коридор - в доме, кажется, никто ничего не услышал.
- Пора прибраться и убраться, - пробормотал Белиал и взмахнул посохом, запустив в густой полумрак двора тучу огненных мух. Светящиеся насекомые взмыли под потолок, а потом, подчиняясь жестам мага, разделились на два роя и, спикировав вниз, облепили мертвые тела.
Маг не стал дожидаться, пока мухи расправятся с трупами. Он пробормотал что-то, махнул рукой, щелкнул пальцами и шагнул в сферу открывшегося портала, похожую на сияющий мыльный пузырь.
Белиал спешил. Ему еще предстояло кое-что выяснить.

Жизнь в неведении - не жизнь.
Кто живет в неведении, тот только дышит
Лион Фейхтвангер

ЧАСТЬ ВТОРАЯ
ЖИЗНЬ ВОСЬМАЯ

ГЛАВА ПЕРВАЯ

Малыша Танк забирал сам.
В палате было прохладно. Пес лежал на постели, укрытый одеялом. На его затылке скалилась золотистыми контактами черная нашлепка нейроконтактера.
- Мы его обездвижили, - сказал первый врач.
- Через пару часов он придет в себя, - добавил врач второй.
Операция проводилась в обычном медицинском центре, но хирурги со всем необходимым оборудованием были присланы корпорацией.
- Обычно мы делаем подобные операции в специальных лабораториях. Вы, наверное, понимаете, что животные все разные и в некотором смысле работать с ними сложней, чем с людьми. Но с вашим псом особых трудностей не возникло, тем более что технология «Цербер» в первую очередь отлаживалась именно на крупных собаках.
- Когда можно будет подключить его к сети?
- Дней через пять. Спешить с этим не следует. Подробные инструкции вы найдете в кейсе.
Серебристый кейс стоял у кровати. Танк уже знал, что в нем находится все необходимое для подключения Малыша к новым реальностям.
- Если появятся какие-то проблемы - вы знаете, куда обращаться, - сказал первый хирург.
- Будем рады, если вы дадите нам возможность хоть иногда наблюдать пса, - сказал второй хирург. - Вы, наверное, понимаете, что каждая такая операция уникальна и представляет научный интерес.
- За людьми надо наблюдать, - пробормотал Танк.
Они перенесли пса на застеленную белой простыней каталку. И втроем направились к лифту. Встречные медсестры и нянечки смотрели на них с удивлением а интересом. Такого пациента в их заведении еще никогда не было.

1

Земля отпустила его, и он сделал первый вдох. Свежий воздух ожег легкие, и боль разбудила его память.
Он вспомнил свое имя и имя своего врага. Он вспомнил, зачем пришел в этот мир, - зачем всегда сюда приходил.
Он застонал, заскрипел зубами и открыл глаза. Он увидел деревья, кусты и траву, серое небо и пряди стелющегося тумана; он увидел свою руку, скребущую землю, и испугался ее.
Страх придал ему сил, и он выполз из ямы, похожей на большую старую кротовину.
А потом он увидел уродливые фигуры, вышедшие из кустов, и понял, что сейчас надо будет защищать свою жизнь. Он поднялся на ноги, развернул плечи и стиснул кулаки.
Упыри кинулись на него.
Глеб прыгнул им навстречу.
Ему не нужно было оружие - кулаки его были словно кувалды, пальцы - будто клещи. Холодное сияние облило его кожу, придав ей каменную крепость. Растянулось, загустело послушное время.
Ударом ноги опрокинул он одного упыря. Другому смял кулаком оскаленную морду. На третьего налетел всем телом, отшвырнул на несколько метров. Четвертом раздавил горло…
Их было шесть. Он избивал их, убивал, но они не умели умирать сразу и все лезли и лезли на него, рыча, щерясь, не обращая внимания на мощные удары и страшные раны.
Сознание Глеба полностью растворилось в схватке и он не замечал, что с высокой сосны кто-то азартно кричит и хлопает в ладоши:
- Давай, давай, Богоборец! Разделывай их!…

2

Сознание его прояснилось, и он снова увидел небо - по нему медленно плыли облака, похожие на горы розового зефира.

Предыдущая страница 13 Следующая страница


Личный друг Бога 14

- Привет, - сказало небо, и Глеб удивился.
- Привет, - ответил он чуть слышно.
- Как себя чувствуешь? - между небом и лицом Глеба вклинилась чья-то голова. - Подняться сможешь?
Глеб понял, что приветствовало его не небо, а этот незнакомый человек, и спросил:
- Что со мной?
- Ты дрался с упырями, израсходовал все свои силы и потерял сознание. С тобой это бывает. Ну а я, как мог, привел тебя в чувство.
Только сейчас Глеб вспомнил схватку с нежитью и подумал, что память подводит его.
- Я - Белиал, - представился незнакомец. - У меня много других имен, но это самое ходовое. Ты меня, наверное, не помнишь, но мы с тобой знакомы давно. - Он помог Глебу сесть и продолжил: - Ты еще не вполне пришел в себя. Но скоро освоишься и поймешь странное - все твои воспоминания ложны. Ты думаешь, что ты Двуживущий - человек, пришедший в Мир, чтобы играть. На самом деле ты часть этого мира. Ты - программа…
Глеб не вполне понимал, что говорит Белиал, но от его слов делалось неуютно.
- …Ты всегда появляешься на этом месте. Твое настоящее имя - Богоборец. Ты - уникальный персонаж, роль твоя важна, но мало кому известна. Я же - твой друг, твой обычный спутник. У меня есть бумага, в которой ты сам подтверждаешь это…
Глеб огляделся. Он увидел черную яму и вспомнил, как выполз из нее. Увидел тела упырей, и ему во всех подробностях представилось, как он бил, рвал, ломал их голыми руками.
Вокруг стояли деревья, качали кронами, словно осуждали его. За стволами виделась петля дороги.
- Нам надо отсюда уходить, - сказал Белиал. - Это Черное Урочище, неприятное место. Задержись здесь - и эта земля заберет все твои силы. Можешь встать?
Глеб с немалым трудом поднялся на ноги. Белиал посмотрел на него, покачал головой:
- Чую, далеко ты не уйдешь. - Он поднял с земли белый посох, взмахнул им, прошипел что-то, и Глеб почувствовал, что теряет опору под ногами. Волшебная сила приподняла его на полметра, крепко спеленала, не позволяя шевельнуться. Радужный шар, похожий на мыльный пузырь, сорвался с конца посоха и, раздуваясь, медленно поплыл к Глебу.
- Зажмурься и расслабься, - сказал Белиал, и Глеб поспешил последовать совету мага. Он почувствовал, как пузырь коснулся его руки, и невольно подумал, что сейчас раздастся громкий хлопок. Но нет, радужный шар не лопнул - рука ушла в его нутро, а через несколько мгновений Глеб ощутил, как что-то липкое проползло по его лицу.
- Можешь открыть глаза.
Он увидел мир сквозь тонкую многоцветную пленку.
- Лишь бы ветер не поднялся, - усмехнувшись, сказал Белиал и щелкнул пальцами.
Все закружилось перед глазами Глеба. Задрожал, завибрировал магический пузырь, наливаясь голубоватым свечением; воздух внутри тоже светился, тихо потрескивая и осязаемо сгущаясь.
Так продолжалось несколько секунд, и Глеб было подумал, что представившийся другом незнакомец обвел его вокруг пальца, загнал в ловушку, собираясь разделаться с ним каким-нибудь изощренным способом - У магов на этот счет фантазия была богатая и нездоровая. Но тут раздался гулкий хлопок - пузырь, расплескав пестрые ошметки, лопнул, и освобожденный Глеб вмиг отпрыгнул в сторону, готовый, если потребуется защищать свою жизнь.
Но защищать было не от кого. Маг исчез.
Более того - исчезли и деревья, и дорога, и тела упырей.
Глеб стоял посреди свежей пашни, в небе носились переполошено орущие вороны, а на краю поля, разинув рот, столбом застыл Одноживущий крестьянин с ситом на груди.
- Привет, - растерянно кивнул ему Глеб. - Где это я?
- Недалеко от того места, где только что был, - раздался голос откуда-то сверху. Определенно говорил не крестьянин. Глеб мог поклясться, что голос этот принадлежит сгинувшему магу.
- Ты где? - спросил Глеб у неба.
- Сейчас буду, - ответил незримый Белиал и неожиданно закашлялся.
Оранжевые щупальца тумана выползли из-под вывороченных пластов земли, сблизились, поднялись, свились в ажурный столб, похожий на плетеную вазу.
Глеб на всякий случай отошел в сторону.
Кашель Белиала слетел с неба, нырнул в оранжевый туман, и причудливое плетение вмиг распуталось - высокий столб в одно мгновение расплылся аморфным облаком.
- Опять напутали, черти! - Белиал выступил из тумана, вытирая слезящиеся глаза. - Рецепт - проще не бывает, а они всегда что-то да наврут… - Он остановился напротив Глеба, прищурясь, оглядел его. - Понимаешь, - доверительно сказал маг, - сам я стараюсь телепортироваться дедовскими способами, с помощью специальных порошков. Не всегда это получается, да и порошки быстро кончаются, но способ этот дает мне ряд преимуществ. Во-первых, я почти не трачу сил, во-вторых, так сложнее отследить мои перемещения, в-третьих… А впрочем, ладно… - он махнул рукой.
- Ты прячешься от кого-то? - спросил Глеб.
- С чего ты взял?
Ты только что сам сказал, что скрываешь свои перемещения.
__ Ну… Не то чтобы прячусь, - пожал плечами маг. - Скорей, это некоторая предосторожность… Ладно, хватит болтать! Мы еще не раз все обсудим, а пока пошли.
- Куда?
- В деревню, конечно же, - сказал Белиал, и только сейчас Глеб увидел за полем плетеные изгороди и крыши изб. Это было странно - секунду назад деревни не было, а сейчас - вот она, словно телепортировалась откуда-то.
- Видишь? - спросил Белиал со странной усмешкой.
- Вижу, - ответил Глеб.
- То-то, - многозначительно сказал маг и зашагал через пашню к селению.
Перед тем как последовать за Белиалом, Глеб огляделся и заметил, что крестьянин куда-то пропал - только сито валялось на земле, и слетевшиеся вороны клевали из него зерно.
- Чудно, - пробормотал Глеб, отчего-то вздохнул и заспешил вслед за ушедшим вперед магом.

3

- Нас здесь хорошо знают, - предупредил Белиал Глеба, когда они вошли в деревню. - Мы тут часто бываем. Особенно я. Деревня эта стоит возле Черного Урочища, недалеко от главного тракта. Когда-то я помог крестьянам избавиться от тварей, приходящих со стороны Урочища, а они разрешили мне здесь обосноваться. Вот я и устроил на этом месте дачу, - Белиал хмыкнул. - А чтоб посторонние не беспокоили, кое-что наколдовал в округе. Теперь не каждый человек деревню эту может видеть, и прямых дорог к ней больше нет. Селяне довольны - местным Одноживущим моя магия не мешает, а вот разных проходимцев стало гораздо меньше. А Двуживущих же почти совсем не заметно - чего я и добивался.
- Ты от кого-то прячешься, - уверенно сказал Глеб.
- Здесь? Нет! Здесь я бываю по делам. А место, где я прячусь, - оно не такое. Оно… Оно странное… Ни на что не похожее…
Селяне вышли встречать гостей. Мужчины кивали вскидывали руки, издалека приветствуя Белиала и его спутника, ловили их взгляды, улыбались радушно. Женщины от изб далеко не отходили, жались к бревенчатым стенам, обнимали столбы крылец, посматривали больше на мужей, нежели на пришельцев. Голопузые и босоногие ребятишки гроздьями видели на заборах, на ветвях тополей, лезли на крыши сараев. Они жадно разглядывали гостей и делились друг с другом мыслями, наблюдениями:
- Глянь, Богоборец весь в грязи, должно быть, дрался опять.
- А маг-то, маг! Вроде еще больше вырос!
Они не умели говорить тихо, их звонкие голоса были слышны всем, и Глеб невольно улыбался, а Белиал щурился, грозил пальцем особо шумным ребятишкам, весело цыкал на тех, кто оказывался совсем близко…
Они сошли с дороги, свернули на тропку, ведущую к высокой избе на каменном фундаменте.
- Это мой дом, - объявил маг. - Срубили мне егоза десять дней - вся деревня работала.
Глеб кивнул, оглядывая избу, больше похожую на терем.
- Помимо меня здесь живут мои помощники, - сказал Белиал. - Те самые, что постоянно рецепты перевирают.
- Двуживущие?
- Нет, конечно. Двуживущим я не очень доверяю.
Они поднялись по ступеням крыльца. Дверь им открыл маленький сгорбленный человек. Из одежды на нем были только холщовые штаны и кожаный фартук.
- Рад видеть вас, хозяин, - поклонился он Белиалу. И кивнул Глебу: - Доброго здоровья тебе, Богоборец.
- Это Клиск, - представил его маг. - Заведующий лабораторией, так сказать.
Глеб понимающе улыбнулся, протянул Клиску руку:
- Рад познакомиться.
Ладонь тщедушного заведующего лабораторией оказалась на удивление вместительной, крепкой и жесткой.
- Все ли в порядке? - спросил у слуги Белиал, не торопясь заходить в дом. - Что нового?
- Все хорошо, - ответил Клиск. - Вчера доставили порошок из легких саламандры и целое ведро жабьих глаз. А вы проходите. Еда стынет. Мы уж давно вас ждем…

4

В доме пахло сельской аптекой - сухими травами, спиртовыми настойками, горькими мазями и колючей пылью. В большие окна лился свет, на широких подоконниках в два ряда выстроились цветущие растения в разнокалиберных горшках, а меж ними спали три кошки - каждая в своем цветнике. Большой стол был застелен серой скатертью, на ней высилась стопка чистых тарелок, два кувшина, поднос с хлебом, накрытая тряпицей сковорода и три котелка. Стол окружили стулья с высокими спинками; под одним из них, опустив лобастую голову на передние лапы, лежала рыжая собачонка. Увидев вошедших, она тявкнула для порядка и тут же, извиняясь за свою дерзость, замотала куцым хвостом.
- Ты что, Перс, своих не узнаешь? - строго обратился к ней Белиал. Собака разом поскучнела, зевнула, снова положила голову на лапы и закрыла глаза - лишь хвост ее дергался из стороны в сторону, стуча по полу.
- Почему «Перс»? - осматривая комнату, рассеянно спросил Глеб.
- Потому что Персик, - ответил маг.
Клиск незаметно куда-то ушел, но через несколько минут вернулся с ворохом одежды и вручил его Глебу.
- Переоденься, - сказал Белиал. - Можешь там, за занавеской, если стесняешься.
Глеб не стеснялся, но ему было интересно, что скрывает тяжелая штора.
- Как вернешься, сядем за стол, - сказал ему маг. - И основательно поговорим.
За шторой была еще одна комната, судя по обстановке, спальная. Глеб кинул одежду на ближайшую кровать и стянул с себя грязную рваную хламиду, похожую на длинную ночную сорочку. Из принесенной Клиском одежды он отобрал широкие шерстяные брюки, просторную рубаху и прочный кожаный пояс с потайным карманом для монет. Переодеваясь, Глеб прислушивался к тому, что творится в гостиной, - он слышал, что Белиал о чем-то разговаривает со слугой, но слов было не разобрать.
Когда Глеб вышел из спальной комнаты, маг уже сидел за столом.
- Присаживайся, - Белиал хлопнул ладонью по сиденью соседнего стула. - Не стесняйся, ешь сколько влезет.
- Спасибо, - поблагодарил Глеб, усаживаясь за стол.
- Не за что, - улыбнулся ему маг.
- Как же? За одежду, за приют, за еду…
- Пустое! Мы же друзья… - и Белиал вновь заговорил о том, что Глеб на самом деле не человек, не Двуживущий игрок, а сложный компьютерный персонаж, которому волей создателей Мира уготованы мучения сомнений и неопределенности, а также судьба стать заметной фигурой в последующих неизвестно когда событиях.
- …Погибая, ты возрождаешься, - рассказывал Белиал. - Каждый раз на одном и том же месте. Ты не помнишь ничего из прошлых своих жизней, и тебе кажется, что в памяти твоей зияют провалы…
Глеб ошеломленно слушал, не веря ни единому слову, но начиная осознавать, что с ним действительно не все в порядке.
- …Мы уже давно вместе, мы старые товарищи, напарники. Не буду скрывать - я заинтересован в нашей дружбе. Но и тебе дружба со мной здорово облегчает существование, особенно в первые дни, когда ты еще только осваиваешься в своем новом обличий…
Глеб боролся с искушением заткнуть уши.
- …Подумай как следует обо всем, что я сейчас говорю. Пойми, что никакого Глеба нет, а есть Богоборец, имеющий чужие воспоминания и чужую внешность, думающий, что он человек, считающий, что он мыслит, как человек. Но ты не можешь мыслить…
Глеб тряхнул головой, поморщился, застонал слабо, и Белиал умолк, заботливо коснулся руки товарища:
- Не переживай так. Иногда я тоже начинаю думать, что ты настоящий человек, каким-то образом распрощавшийся с реальностью и перенесшийся сюда. Может быть, твое тело впало в кому, когда сознание находилось здесь, а может, произошел какой-то сбой, замыкание в мозгу… А может… - Он покачал головой, словно сам не верил в такую возможность. - Может, кто-то специально сделал так, что ты здесь застрял. Кто-то…
- Епископ, - прошептал Глеб.
- Нет. Другие люди. Одного из них зовут Танк - о нем я уже многое знаю. Но, возможно, Танк действует не один. Скорей всего, у него есть друзья и помощники. Думаю, они могли бы кое-что прояснить; я почти не сомневаюсь, что они знают, кто ты и зачем ты…
Глеб жадно слушал Белиала, и руки его дрожали.
- …Нам надо найти этих людей. Мы обязательно должны отыскать их. Ты готов мне помочь?…
Конечно, Глеб не мог отказаться.

5

Он все же заставил себя поесть, а потом вышел на улицу. Белиал не протестовал, напротив, он поддержал намерение Глеба:
- Хочешь прогуляться? Сходи развейся. Далеко только не забредай - мало ли что. И вернись до темноты. Переночуем здесь, а утром отправимся в путь…
И вот сейчас Глеб сидел на ступенях крыльца и размышлял, насколько правдивы слова мага. Возможно, Белиал заблуждался, Ведь он не мог чувствовать того, что чувствовал Глеб, он не мог заглянуть в душу Богоборца, в его мысли. Двуживущие не верили в разумность Одноживущих, даже если те словами своими и действиями пытались доказать обратное. Программы уже давно научились проходить тест Тьюринга; имитация разума в своих проявлениях ничем не отличалась от разума настоящего. И значит, любые попытки доказать что-либо окажутся бессмысленными…
Глеб мучился сомнениями, и они не давали ему сидеть спокойно. Он ерзал, то и дело хлопал себя по коленям, мотал головой, не соглашаясь со своими мыслями кивал, признавая то, что нельзя было отвергнуть.
Впрочем, отвергнуть можно было все - и лишь это утверждение было однозначно верно…
Не выдержав, Глеб поднялся на ноги, обошел кругом дом Белиала, распугал копошащихся у мусорной кучи кур, помял неогороженную цветочную клумбу. Он подобрал у подновленного забора обломок прочного бруса, подумав мельком, что из него можно смастерить неплохую дубинку, - и вернулся к крыльцу.
Хождение действительно немного развеивало мысли, и Глеб решил прогуляться по деревенской улице, оглядеться как следует - вдруг что-нибудь здесь покажется знакомым, поговорить с людьми - возможно, кто-нибудь сообщит что-то полезное. Он вышел на дорогу и остановился, покачивая в руке тяжелый обломок бруса и поглядывая по сторонам, решая, куда направиться в первую очередь. Людей было не видно, только на дальнем конце деревни копошилась в пыли ребятня. Глеб не был уверен, что разговор с детьми получится. Скорей всего, они разбегутся, заметив его, или, напротив, прекратят играть и застынут, разглядывая гостя, словно мертвую, бездушную диковину. Как с ними заговорить? О чем спросить?…
Глеб невольно замедлил шаг, и тут высокие плетеные ворота, мимо которых он проходил, чуть приоткрылись, и кто-то, остающийся невидимым, торопливо проговорил:
- Сегодня вечером, как только Двуживущий заснет, приходи к старому тополю с двумя макушками. Мы будем тебя ждать.
- Какой Двуживущий? - Глеб повернулся к воротам и на всякий случай чуть отвел назад обломок бруса. - Белиал?
- Да, - подтвердил голос. - Не верь ему.
- Почему?
- Приходи к тополю. Там все узнаешь. И не бойся, мы не причиним тебе вреда. Опасайся Белиала, Богоборец.
Глеб отступил в сторону, приподнялся на цыпочках, вытянул шею, пытаясь через глухой дощатый забор углядеть говорящего. Спросил по-заговорщически негромко:
- Кто вы?
Ответа не последовало, только тихо скрипнули, смыкаясь, створки ворот.
- Эй! - повысил Глеб голос. - Кто вы? - Он шагнул к забору, подпрыгнул, увидел сутулую спину убегающего человека. Крикнул: - Эй, я ничего не понял! - В одной из досок забора было круглое отверстие от выбитого сучка. Глеб приложился к нему глазом.
Сутулящийся человек убегал за постройки двора. Очевидно, дом этот был не его, но, по-видимому, он неплохо здесь ориентировался - перемахнув через низкую поленницу, раскидав стаю шипящих гусей, он взлетел по приставленной лестнице на крышу сарая, прыгнул с нее и исчез в густом малиннике. Глеб почти не сомневался, что догнать таинственного доброжелателя не получится, но на всякий случай толкнул ворота.
Как он и предполагал, ворота оказались заперты.
Глеб немного подождал, не поднимется ли шум, но все было тихо - даже собаки, обычно чующие любой непорядок, сейчас молчали. Одни только гуси за забором сердито гоготали, но и они постепенно успокаивались.
Глеб недоуменно пожал плечами, ругнулся растерянно.
- Черт знает что!
Ему не нравился этот незнакомец и не нравился этот Разговор. Ему не нравилась ситуация, в которой он оказался. Ему не нравилось ровным счетом ничего!…
Он повертелся на месте, потом сплюнул, хлопнул ладонью по шершавому брусу. И подумал о том, что, несмотря на растущее число загадок, кое-какая определенность все же появилась: теперь он знал, с чего начать разговор с ребятней…
- Эй, парни! - крикнул он, направляясь к пыльной туче. - Где тут у вас старый тополь с двойной макушкой?

6

Вернувшись в дом Белиала, Глеб первым делом отыскал заведующего лабораторией Клиска и спросил у него топор и рубанок. Через пару минут требуемое было доставлено. Глеб, кивком поблагодарив слугу, вышел на улицу и в течение получаса обтачивал и обстругивал брус, придавая ему форму бейсбольной биты. Завершив работу, он опробовал дубинку на растущих за домом гигантских лопухах и, удовлетворенный, вернулся в избу.
- Зачем она тебе? - спросил Белиал, и Глебу показалось, что в голосе мага сквозит недовольство.
- С оружием мне привычней. Спокойней как-то.
- Спросил бы меня, нашли бы что-нибудь получше.
- Да нет, не надо. Меня и дубинка пока устроит.
- Ну, смотри…
Какое оружие мог предложить ему Белиал, Глеб так и не узнал. Дубинка, самолично выструганная из березового, кажется, бруса, его действительно устраивала - с ее помощью он легко бы отмахался от стаи собак или волков, ею он мог размозжить пару-тройку человеческих черепов - а Глеб почему-то думал, что к тополю с двойной макушкой придут два человека. Максимум - три. И вряд ли это будут хорошие бойцы. Тот, сутулящийся, на воина походил мало.
Так что лучшего оружия Глебу сейчас не требовалось…
Ужинать сели рано - на улице было светло, коровье стадо еще только возвращалось с пастбища, а купающиеся в дорожной пыли куры не спешили на насесты.
- Поедим, и я лягу, - сказал Белиал, деревянной ложкой размешивая в каше тающее масло. - Надо успеть кое-какие дела сделать. Там. - Он поднял указательный палец вверх. - У тебя, Глеб, боюсь, со сном возникнут некоторые проблемы, но ты особо не переживай.
Все нормально, скоро ты к своей бессоннице привыкнешь и даже найдешь в ней множество плюсов. А чтоб ты не скучал, я там бирюльки на подоконник положил, пару книжек и запас свечей.
- Спасибо, - рассеянно сказал Глеб, думая о предстоящей встрече, но еще не решив наверняка, пойдет ли он на нее.

7

Темноты Глеб дожидаться не стал - не было такого условия. Да и будь сейчас темно, вряд ли бы он отважился на встречу с незнакомцами, Тесной схватки он не боялся, пусть даже и с несколькими противниками. Он чувствовал свою силу,а вспоминая недавнюю рукопашную с упырями, понимал, что чувство его обманывает - силы в нем было много больше. Опасался он другого - стрелы из-за угла, отравленных шипов на земле, незримой магической ловушки, настроенной только на него.
Но зачем кому-то его убивать?…
Ужиная с Белиалом, Глеб боролся с искушением все тому рассказать и посмотреть на его реакцию. Знает ли маг, что в его деревне появились некие заговорщики? Подозревает ли он о том, что кто-то по каким-то причинам хочет встретиться с Богоборцем?
«…Опасайся Белиала…»
Когда маг встал из-за стола и, пожелав Глебу спокойной ночи, отправился в спальную комнату, Глеб едва не окрикнул его:
«Погоди! Какие-то люди хотят со мной переговорить и утверждают, что ты опасен. Не знаешь, кто они? И правдy ли говорят?»
Но он промолчал.
Белиал закрыл дверь, а Глеб сидел за столом еще добрых полчаса, смотрел в окно на багряный закат и шлифовал ладонями теплую рукоять дубинки. За его спиной стоял навытяжку незнакомый слуга - Белиал, кажется, называл его именем Лорин. Когда Глеб захотел встать из-за стола, слуга, предугадав желание гостя, ожил, отодвинул стул, сказал:
- Я провожу вас в вашу комнату.
- Нет, - глядя в окно, сказал Глеб. - Еще рано, я прогуляюсь, подышу свежим воздухом.
- Хорошо. Принести вам плащ? На улице прохладно - вечер.
- Неси…
Он вышел на крыльцо, потянул ноздрями воздух. Пахло скотиной, навозом и сеном. Холодно не было, но ветер набирал силу, и ползли с севера темные облака.
- Наверное, дождь соберется, - сказал появившийся Лорин и помог Глебу накинуть плащ.
- Светло, - пробормотал Глеб.
- Да. Солнце село, но свет его не померк. Вы не думали, Богоборец, что и люди бывают такими?
- Какими?
- Они уходят из жизни, но их свет долго не меркнет.
- К чему ты это говоришь? - повернулся к слуге Глеб.
- Мне показалось, вы не очень хорошо относитесь к нашему хозяину. Он Двуживущий, это верно. Но он один из таких людей, из тех, что словно солнце.
- Откуда тебе знать?
Лорин пожал плечами и вернулся в дом. Глеб не стал его задерживать, хоть ему и хотелось узнать о Белиале как можно больше. Впрочем, решил он, у нас еще будет возможность вернуться к этому разговору. Пока же надо спешить на место назначенной встречи…
Старый тополь рос на берегу небольшого пруда, образовавшегося на месте глиняного карьера. Глину отсюда брали и сейчас - берега были изрыты неровными ямами и канавами, многие были наполнены водой, и о глубине их судить было сложно. Если эти ямы замаскировать, подумал Глеб, то они вполне могут сойти за ловушки.
Старый тополь был наполовину мертв. Одна его макушка чернела голыми ветвями, другую одевала зеленая листва с проседью вызревающего пуха. Тополь клонился к воде, корни его были подрыты, на ствол были наколочены обломки досок - дети соорудили эту лестницу чтобы, забравшись на толстый сук, нырять с него, будто с трамплина.
Идти было недалеко - дорогу Глеб разведал заранее. Необходимо было перейти на противоположную сторону улицы, свернуть на тропинку, ведущую к журавлю-колодцу, проследовать вниз по склону мимо стоящих на отшибе бань - и вот он, двуглавый тополь, сильно накренившийся к темной воде, к своему отражению…

ГЛАВА ВТОРАЯ

Вечером Танк навестил Рональда Филлипса. Все, что потребовалось для этого сделать, - это, используя полученный ключ доступа, подключиться к серверу госпиталя, указать номер палаты, свое имя и универсальный идентификационный код. Четыре камеры в режиме реального времени транслировали изображение, два микрофона передавали в сеть звук, а три десятка датчиков отслеживали состояние больного. С пациентом можно было общаться либо голосом, либо передавая на сервер текстовые сообщения - полученный текст озвучивал синтезатор. Можно было и показаться - на потолке висел большой монитор.
Но Танк ничем не выдал себя. Насмотревшись на спящего Рональда и бегущие графики, он вышел на связь с доктором.
- Здравствуйте, док. Как дела у Филлипса?
- Все лучше и лучше, - рассеянно сказал доктор. Он смотрел мимо камеры; кажется, он был чем-то занят.
- Я не очень вас отвлекаю?
- Не очень.
- Когда можно будет с ним поговорить?
- Думаю, дня через три. Впрочем, ваши коллеги приводиликнему вчера.
- Да, я читал отчет. Там ничего примечательного, ия бы хотел выяснить кое-какие моменты.
- Через три дня. Не раньше.
- Хорошо, - сказал Танк. - Зайду через день.
- Буду ждать, - сказал доктор, и Танку показалось, что это он так пошутил.
Завершив сеанс связи и закрыв подключение к серверу, Танк задумался.
Рональд Филлипс вышел из комы в тот момент, когда погиб Серый Рыцарь - его альтер эго. Это можно было предполагать, но на это нельзя было рассчитывать. Корпорация, по крайней мере, на такой риск не пошла. Распорядился же случай.
Или это была не случайность?
Что за человек убил Серого Рыцаря? И по каким причинам? Может быть, он знал наверняка, что виртуальная смерть вернет к жизни застрявшего в сети человека? Но откуда у него такая уверенность?
Или же он не хотел, чтобы Танк разговаривал с Рональдом? Тогда чего он боится, что скрывает?…
Танк посмотрел на монитор. Компьютер был загружен расшифровкой логов, которые могли прояснить многое из случившегося на Острове Туманов. По крайней мере, можно будет узнать, кто из Двуживущих посещал это место. С Одноживущими дело обстояло сложней, идентифицировать их по одним только логам было невозможно, но Одноживущие Танка пока не интересовали. Разве только один.
- И что это за Богоборец такой? - пробормотал Танк, глядя на застывшую полоску статус-бара. - Кому потребовалось создавать персонажа, думающего, что он погибший человек? И зачем?
Танк потянулся, зевнул, хрустнул суставами пальцев, а потом подвинул к себе клавиатуру и стал сочинять официальный запрос…

1

Предыдущая страница 14 Следующая страница


15 Михаил Кликин

Под тополем Глеба ждали двое. Один - молодой человек, худой и косматый, в мешковатой грязной одежде. Он забрался на дерево и сидел на ветке, свесив ноги. Второй - в годах, широкоплечий и жилистый, с бледным лицом, заросшим пегой щетиной. Этот стоял, привалившись к стволу тополя, и грыз хвостик щавеля.
Увидев идущего Глеба, парень тихо свистнул, и тот, что был в возрасте, выплюнул кислую жвачку, поднял голову и шагнул вперед.
- Привет, Богоборец, - с улыбкой проговорил он.
- Привет и вам, - Глеб остановился и внимательно осмотрел незнакомцев; уверился, что оружия при них нет - разве только ножи за голенищами, но ножи его не пугали. - Зачем звали?
- А ты разве не рад нас видеть?
- А чему радоваться?
Мужичок пожал плечами, обернулся, кинул взгляд на оседлавшего сук парня. Тот улыбнулся широко, показав ровные крупные зубы.
- Не помнишь нас? Я - Ирт. Это - Горр… Не помнишь… Значит, правду говорили…
- Что говорили? - Глеб не спешил подходить к этим людям вплотную - мало ли что у них на уме, - и потопу разговор велся громко.
- Что после смерти ты все забываешь.
- Кто говорил?
- Люди.
- Какие?
- Всякие… Сейчас не лучшее время для вопросов, Богоборец. Нам надо уходить.
- Так идите.
- Ты пойдешь с нами.
- Что? - Глеб возмутился, и незнакомцы, кажется, слегка его напутались.
- Тебе угрожает опасность, - заторопился бледнолицый. - Белиал представляется другом, но это не так. Однажды он убил тебя, и мы тому свидетели. Ему нельзя верить.
- Убил? - Глеб нахмурился. - Почему?
- Мы не знаем.
- Почему вы говорите мне об этом? Какое вам до меня дело?
- Мы твои друзья, - гордо заявил Ирт, и Горр кивком подтвердил его слова.
Глеб целую минуту разглядывал собеседников, а потом рассмеялся, и хриплый смех его звучал зло:
- Вы тоже? Тоже друзья?…
На середине пруда всплеснула рыба, и люди неволь но повернули головы в ту сторону. Отражающееся в во де небо казалось черным, и все внезапно поняли, какал стоит вокруг тишина.
- Ты должен нам верить, Глеб, - негромко сказал Ирт, и Глеб, услышав свое настоящее имя, вздрогнул.
- Почему? - спросил он.
- Потому что мы - Одноживущие. Потому что Белиал - Двуживущий.
- Потому что ты такой же, как мы, - добавил Горр.
- Но я не знаю… Я не уверен… И зачем Белиалу убивать меня? Он же помог мне, он меня спас…
- Белиал использует тебя, - сказал Ирт, и Глебу вспомнился недавний разговор с магом.
«…Небуду скрывать - я заинтересован в нашей дружбе…»
- Я не могу знать наверняка, - продолжал Ирт, - но мне кажется, у него насчет тебя есть какие-то планы. Не зря он так к тебе прицепился.
- Значит, он не тронет меня! По крайней мере, до тех пор, пока я ему нужен… - Глеб задумался. - Он говорил, что хочет разобраться, кто я такой. Он просил меня помочь найти людей, которые, возможно, что-то знают… Я тоже хочу этого! А вы? Чего хотите вы?
- Мы хотим спасти тебя, Богоборец, - сказал Ирт. - Белиал плохой человек. Однажды он убил тебя, так неужели ты простишь ему это?
Глеб вспомнил о Епископе, о своем заклятом враге, который тоже назывался другом, а потом предал его…
- …Мы отведем тебя к Танку. Он хочет поговорить с тобой, и он просил нас отыскать тебя.
- К Танку?… - переспросил Глеб.
«…Одного из них зовут Танк - о нем я уже многое знаю…»
- Кто такой этот Танк?
- Он Двуживущий. Ты встречался с ним, и он говорил с тобой, но потом Белиал тебя убил.
- О чем именно он говорил?
- Он говорил, что читал о тебе. Он говорил, что слышал раньше твое имя - Глеб Истомин. Он говорил, что жил такой Двуживущий, но несколько лет тому назад погиб в родном мире Двуживущих, уничтожив и своего врага Епископа.
Глеба пробрала дрожь.
«…Думаю , они могли бы кое-что прояснить; я почти не сомневаюсь, что они знают, кто ты и зачем ты…»
- Как найти этого человека?
- Мы проводим тебя к нему. Для этого мы и пришли.
- Но как вы узнали, что меня можно найти здесь?
- Ты сам говорил, что рождаешься на одном и том же месте. И я хорошо помню, где оно находится, - мы там встретились. После того как Белиал расправился с тобой и Серым Рыцарем, я вернулся сюда и привел с собой Горра. Мы искали тебя в округе, надеялись, что хоть что-то о тебе услышим. И однажды узнали, что есть деревня, в которой ты иногда бываешь и в которой много времени проводит Двуживущий маг Белиал. Мы долго ждали тебя здесь, Богоборец, и вот ты появился, - последние слова Ирт произнес торжественно; он словно отчитывался перед старшим товарищем о непростом успешно выполненном поручении.
Глеб устало вздохнул и покачал головой:
- Я уже не знаю, кому и во что верить… Вокруг все крутится, все так меняется, мне бы остановить это мельтешение, подумать как следует, понять, что со мной такое творится…
- Мы сохранили твою книгу, Богоборец, в ней написано о том, кто ты.
- Книга? Обо мне?
- Не только.
- Где она?
- Мы ее спрятали в лесу. Там же лежит твое копье.
- Еще и копье?
- Так ты идешь с нами, Богоборец?
Две секунды потребовалось Глебу, чтобы принять Решение. И он сказал: - Да.

2

Ирт и Горр хотели отправиться в путь сразу. Глеб же настаивал на том, чтобы вернуться в деревню, забрать кое-какие вещи и прихватить провизии. Ирт и Горр утверждали, что идти в деревню опасно. Глеб же говорил что опасности нет - Белиал спит, а спящего Двуживущего разбудить невозможно. Всех прочих обитателей деревни он не боялся.
Сошлись на том, что в селение вернется один только Глеб, а Ирт и Горр останутся дожидаться его здесь, у старого тополя с двумя макушками.
- Я быстро, - пообещал Глеб. - Туда и сразу обратно…
Уже стемнело; на потухшем небе тлели звездочки, но их становилось все меньше - ползущая мгла глотала их одну за одной. С севера задувал холодный ветер, и Глеб с благодарностью вспомнил предусмотрительного Лорина. Он плотней запахнулся в плащ, кивнул новообретенным товарищам, развернулся и зашагал по направлению к черным и мрачным баням, похожим сейчас на огромные валуны.
Потом он перешел на бег.

3

У дома Белиала его ждали.
Два человека стояли возле крыльца и тихо беседовали. Глеб, догадавшись, что его не замечают, хотел было подойти ближе и подслушать, о чем они говорят, но споткнулся о камень, спрятавшийся в траве, и зашипел от боли в ушибленном пальце.
Разговор у крыльца прекратился. Две фигуры повернулись на шум, шагнули вперед и слились со стеной - их серые лица словно плавали во тьме.
- Эй, Богоборец, это ты?
- Я… - Глеб махнул рукой. - Вы меня встречаете?
- Хозяин велел за вами присматривать, - Глеб по голосу определил, что это говорит Лорин. - Мы уже тревожиться стали, вас все нет и нет. Уже почти решили искать идти.
- Что я, ребенок, что ли?
- Ребенок не ребенок, а случиться всякое может, - наставительно сказал второй встречающий - его Глеб, кажется, не знал. - Тем более в темноте.
- Надышались воздухом? - спросил Лорин. - Теперь в дом?
Пошли, - согласился Глеб.
В избу они вошли вдвоем, Собеседник Лорина распрощался с ними у крыльца и отправился прочь.
- Это сосед, - пояснил слуга. - Он нам порой помогает, ну и мы ему чем можем…
Сейчас дом казался много больше, чем днем. Было тихо и темно, только чуть тлели ночники-коптилки и вздыхали, поскрипывая, под ногами половицы, пока люди, окруженные колыхающимися тенями, шли по коридорам.
- Ваша комната, - остановился перед одной из дверей Лорин. Дверь была высокая, на вид крепкая, украшенная резными накладками.
- Мне бы перекусить чего, - шепотом попросил Глеб.
- Там есть.
- Мне бы побольше. Я спать не собираюсь, а поесть ночью люблю. - Он действительно не хотел спать и чувствовал голод.
- Там достаточно еды, - сказал Лорин. - Круг сыра, заливное мясо, каравай хлеба, жаркое, дичь, фрукты и три бутылки вина - уверен, вам хватит.
- Хорошо, - Глеб не настаивал. - Не буду больше тебя задерживать.
- Рад был служить, - склонил голову Лорин. - Доброй ночи. - Он взялся за дверную ручку, потянул ее на себя - и отступил в сторону, пропуская гостя вперед, Глебу ничего не оставалось, как шагнуть в темный проем. Он хотел было обернуться и поблагодарить слугy но дверь тут же захлопнулась.
А потом в замочной скважине взвизгнул спешно поворачиваемый ключ.

4

Длинная и узкая комната больше походила на чулан. Мебели было немного - стояла кованая железная кровать с горой матрасов и горкой подушек, небольшой шкаф с посудой, тумбочка, выдвижной ящик которой был полон погрызенных мышами огарков, и ничем не примечательный стул. Здесь было два подоконника, но не было ни одного окна - вместо оконных проемов имелись тщательно оштукатуренные ниши, завешенные шторками, больше похожими на полотенца.
На одном из подоконников, как и было обещано, лежали две книги, десяток новых свечей, кучка деревянных фигурок с проволочными ушками и крохотный, вроде бы серебряный багорчик. Глеб зацепился за него взглядом и подумал сразу, что можно попробовать использовать его как отмычку.
На другом подоконнике теплилась желтым огоньком медная лампадка. Свету от нее было чуть, но, по крайней мере, Глеб мог зажечь от нее свечи - что он и сделал, намереваясь рассмотреть свою камеру во всех деталях, Но через некоторое время он понял, что особых деталей тут нет, а те, что удалось обнаружить - истрепанный веник и кочерга под кроватью, причудливая трещина на стене и живой сверчок за тумбочкой, - интереса не представляют.
С едой его не обманули, так же как с бирюльками и с книгами: накрытые горшки и миски, закупоренные бутылки, кувшин с водой, ваза с фруктами, а также хлеб и сыр, завернутые в холстины, прятались за занавесками в одной из ниш.
Вроде бы все, что обещали хозяева, здесь имелось.
Но Глеб чувствовал себя обманутым.
Его обманули в главном - у него отобрали свободу; его заперли в комнате, как зверя в ловушке; за него решили, чем он будет заниматься этой ночью…
Не случись разговор с Иртом и Горром, не знай Глеб о Белиале того, что сообщили ему новые товарищи, не будь у него своих планов, то он скорей всего смирился бы с заключением и даже, наверное, выдумал бы какое-нибудь оправдание сомнительному гостеприимству.
Сейчас же он чувствовал злость.
Ему хотелось выбить дверь - ногой! плечом! - разнести ее в щепки; и пусть только кто станет у него на пути!
Но разум подсказывал, что так поступать не следует.

Глеб еще раз прошелся по периметру комнаты, кинул на кровать ненужную дубинку, подвинул стул к нише, где была еда, и сел. Какое-то время он не двигался, зло пялясь на запертую дверь и вслушиваясь в плотную тишину спящего дома.
Когда за тумбочкой завозился осмелевший сверчок, Глеб вздохнул и повернулся к нише. Широкий подоконник мог заменить обеденный стол, и Глеб подвинул к себе одну из мисок - самую большую. Сняв куполообразную крышку, он обнаружил еще теплую запеченную куропатку.
Трапеза не отняла много времени и ни на йоту не улучшила настроения.
Глеб вытер жирные руки о занавеску, подумав мстительно, что отстирать пятна будет не просто. Потом он взял багорик, которым следовало разбирать сваленные в кучку бирюльки, прихватил с собой две свечи, стул и вернулся к двери.
С замком он возился долго, но безуспешно - то ли замок был с секретом, то ли у взломщика не хватало мастерства. Отчаявшись, вспотевший Глеб ругнулся, швырнул багорик в угол и с разбегу кинулся на кровать.
Лежа на животе, слушая треск свечей и шуршание сверчка, он много чего передумал: и о себе, и о Белиале, и о загадочном Танке. Хотелось верить в счастливый конец, но предчувствия одолевали самые мрачные, а картины будущего рисовались страшные и беспросветные.
Он попытался заснуть - и не смог.
Попробовал забыться, но не сумел - голова оставалось ясной, и неотступные черные мысли мучили его.
Лежать так было невыносимо, и Глеб, в очередной раз выругавшись, поднялся.
Выбраться отсюда надо во что бы то ни стало, решил он. Пусть будет шум - много шума! Если случится драка - замечательно; драка - верный способ избавиться от изнуряющих дум.
Глеб прихватил дубинку, опять подошел к двери. Сперва несильно толкнул ее ладонью. Потом налег плечом. Дверь не поддавалась - возможно, ее укрепляла какая-то магия.
Решив пока приберечь силы, Глеб внимательно осмотрел дверной проем. Заметил, что пламя сильно отклоняется, если поднять свечу к самой притолоке; привстав на цыпочки, он дотянулся до нее рукой и ощутил движение воздуха. Через мгновение Глеб уже стоял на стуле и шарил ладонью в промежутке между дверью и косяком.
Промежуток был значительный - в три пальца. В него можно было просунуть руку - и Глеб сделал это. Представилось вдруг, что сейчас кто-нибудь с той стороны ухватит за запястье и тяжело потянет вниз, выкручивая суставы, ломая кость…
За дверью было темно, вверху был потолок, внизу ничего не было.
Глеб попытался сунуть руку дальше, и теперь ему почудилось другое - что стул опрокинулся, а он повис на застрявшей руке, беспомощный и смешной.
Поняв, что от промежутка над дверью пользы ему никакой, Глеб спрыгнул со стула и случайно коснулся пальцами холодного металла петель.
Петли были навесные.
Тут же в голову пришла мысль, что можно попытаться дверь снять. Но не помешает ли замок?
Попробовать стоило, и Глеб, опустившись на корточки, попытался зацепиться пальцами за дверь. Не вышло - дверной ручки с этой стороны не было, а щель под дверью была слишком мала.
Загоревшись идеей, он бросился к шкафу с посудой, нашел два столовых ножа - тупых и с закругленными концами, - подсунул их под дверь. Но ножи лопнули, не выдержав тяжести.
И тогда Глеб вспомнил о кочерге, валяющейся под кроватью. Лучшего рычага и придумать было нельзя. Он мигом вытащил кочергу на свет, вбил ее плоскую лапу под дверь, осторожно налег на длинную ручку. Металлический прут начал гнуться. Но и дверь подалась вверх - настолько, что Глеб смог подсунуть под нее пальцы свободной левой руки.
И снова ему ярко представилось, что кочерга сейчас согнется, а может, и вовсе сломается, и дверь встанет на место, защемит ему ладонь, и он простоит тут всю ночь, согнувшись в три погибели, страдая от боли и неудобной позы…
Глеб тряхнул головой и медленно начал выпрямлять спину. Тихо щелкнул металл, затрещало дерево - дверь неохотно поддавалась, и Глеб в душе возликовал. Когда дверь соскочила с петель, он едва ее не уронил, но застрявший в пазу крепкий язык замка задержал ее падение. Глеб подхватил дверь, отодвинул, установил надежно и заторопился: надо было собрать все, что могло пригодиться в пути. Да и то, что вряд ли бы потребовалось, оставлять было жалко.
В льняную простыню Глеб завернул большую часть провизии; в покрывало - ту посуду из шкафа, что выглядела побогаче, - он рассчитывал продать ее в первой же встреченной лавке. Получившиеся объемистые узлы он связал меж собой и повесил на плечо. Сунул за пазуху две книги. Распихал по карманам свечи. Подумал, а не заменить ли дубинку кочергой, но решил, что дубинка, пусть она и не такая крепкая, но куда более прихватистая, да и привычная уже. Он хотел взять и бирюльки, но, торопясь, рассыпал их, а собирать уже не стал.
Из комнаты он вышел нагруженный, словно мародер. Под мышкой он зажимал дубинку, в правой руке держал свечу, а ладонью левой прикрывал колеблющееся пламя. Тени шарахнулись от него, словно боясь, что и их он поймает и увяжет в узлы. Предательски скрипели под ногами половицы, но Глеб даже не думал ступать тише.
Случись сейчас драка, он был бы ей рад.

5

Выбраться из дома получилось не сразу.
Глеб долго плутал в длинных мрачных коридорах, среди одинаковых дверей. Порой он оказывался на каменных ступенях и спускался куда-то, кажется, под землю. Иногда по широкой деревянной лестнице он куда-то поднимался - кажется, на чердак. И чердак этот выглядел невозможно огромным, тьма наполняла его, не было видно ни стен, ни потолка, только встречались на пути высокие этажерки, заставленные пузырьками и банками, узкие столы, вроде бы препараторские, да странные устройства непонятного назначения, похожие то ли на веялки, то ли на типографские прессы, то ли на пыточные агрегаты.
Возле одной из этажерок Глеб задержался надолго. Он остановился, привлеченный блеском разноцветного стекла, поднес свечу к одной из банок, увидел пучеглазого уродца, плавающего среди собственных внутренностей. И вздрогнул, когда скорченные лапки дернулись и задвигались, разгребая петли кишок. Рядом стояла большая мутная колба, запечатанная воском, и Глеб не удержался, стер с нее пыль - внутри лежала человеческая голова с торчащими изо рта клыками и с рогом на лбу. На полке ниже выстроились рядами чашки Петри. На крышку каждой был прилеплен ярлычок. Глеб скользнул по ним взглядом, наклонился, вчитываясь: «лихорадка», «проказа», «усыхайка», «веселун»… Стояли здесь и реторты с ярлычками: «холодец», «мозгодум», «и-343 УАК», «зарин»… Много странного и жуткого увидел Глеб на этой этажерке - засушенные головы разнообразных существ, заспиртованные в стеклянных сосудах части тел, тарелки с холодно светящимся живым студнем, человеческий палец, шевелящийся в петле игрушечной виселицы, утыканная иглами кукла с живыми глазами.
Наверное, и другие этажерки были заставлены чем-то подобным, но Глеб теперь проходил мимо них, не задерживаясь.
В подземелье же было тесно и не хватало воздуха. Стены - где-то голые и осыпающиеся, где-то отделанные мрамором, а где-то выложенные костями - порой сдвигались так близко, что Глеб, боясь застрять, поворачивал назад. Дважды Глеб выходил в сферические холлы, похожие на норы хоббитов, как он их себе представлял. На стенах здесь висели заплесневелые ковры, на булыжном полу стояла непритязательная деревянная мебель: столы, лавки, полки. Кто здесь жил? Челядь? Подмастерья Белиала? Тогда почему пусто сейчас?…
Глеб бродил по подземному лабиринту - и сам не замечал, как снова оказывался в доме. И опять скрипели половицы, и во тьме темных коридоров слышалось что-то, и чудилось неясное движение.
Глеб уже начал сомневаться, что сумеет отсюда выбраться. Он шел и пробовал все встречные двери. Большая часть их была заперта. Но были и такие, что отворялись.
За одной была комната, в которой на подвешенных к потолку гамаках спали люди. Гамаков было много, и людей тоже, и Глеб, заглянув в комнату, отшатнулся - ему показалось, что это паучьи тенета с запутавшимися в них людьми свисают с потолка.
Задругой дверью была чернота. Напрасно Глеб совал в нее горящую свечу - ничего не было видно, даже светлого пятна на полу. Он так и не решился перешагнуть порог и потом долго думал, а не выход ли прятался там во мраке…
Но были за дверьми и обычные комнаты. В одной такой, похожей то ли на рабочий кабинет, то ли на библиотеку, Глеб подобрал несколько книг. Канареечно-желтые, они веером лежали на массивном столе, и у них было завлекательное название - «Магия для чайников». Книжки были не толстые, и Глеб пихнул их за пазуху - к остальным. Здесь же он нашел и маленький плотный кошель, обрадовался, решив, что это деньги, сунул в карман и поспешил убраться из комнаты…
Выход обнаружился внезапно.
Кажущийся длинным коридор вдруг завершился тупиком, и Глеб остановился в замешательстве. Озираясь, углядел неприметную дверцу. Она была заперта на крючок, и Глеб, вспомнив о брошенных бирюльках, скинул его с петли, шагнул вперед и увидел светящееся рябое и круглое лицо, висящее в темноте.
Он застыл, думая, что столкнулся с очередной диковиной этого странного дома, но тут в лицо ему повеял холодный ветер, швырнул под ноги тополиный лист, задул оплывшую свечу, и Глеб понял, что никакое это не лицо, а яркая луна, выглянувшая в просвет меж туч.
Он обернулся, выдохнул облегченно и закрыл за собой дверь.

6

Через деревню он бежал. Ночь стояла тихая, а тьма была гулкая. Ему чудился топот позади, ему казалось что кто-то его преследует. Он оборачивался на бегу и никого не видел.
Черные избы выглядели гигантскими животными грозными, но спящими, - он был окружен ими, он находился в центре стада и боялся его разбудить, хоть и понимал, что страхи его глупые, навеянные блужданиями по жуткому дому Белиала, а не реальной опасностью.
Конечно, слуги Белиала могли его обнаружить, за ним могли кинуться в погоню - но не это его пугало.
Его страх был иррационален.
И он бежал, бежал со всех ног, преследуемый воображаемыми существами, среди которых были и животные-избы, и ожившие деревья, и пучеглазый выпотрошенный уродец, покинувший свою стеклянную банку…

7

Под тополем горел костер; ветер трепал и рвал пламя, рыжие, быстро гаснущие искры летели над черной водой. Две ссутулившиеся фигуры сидели у огня, не шевелясь. И лишь когда из окружающего мрака появился Глеб, они повернули к нему красные лица.
- Ты долго, - сказал Ирт. - Что-то случилось?
- Да, - Глеб запыхался. - Меня заперли. Но я сбежал.
- За тобой гонятся? - Ирт с тревогой посмотрел Глебу за спину. Там была непроглядная темь, способная укрыть целую армию.
- Нет… Кажется, нет… Я не знаю…
Глеб не стал садиться, он привалился спиной к стволу тополя и скинул с плеча тяжелые узлы:
- Здесь еда, вино и разная утварь. Пригодится в пути. Еще я прихватил свечи и несколько книг.
- Книги Белиала? - Ирт и Горр переглянулись. - Зачем ты их взял? Вдруг из-за них он станет нас искать.
- Почему-то мне кажется, что он будет искать меня в любом случае, - пробормотал Глеб, массируя онемевшее плечо. - Так что давайте скорей убираться отсюда - А я говорил, что не надо возвращаться в деревню. - Заметил помрачневший Ирт.
- Я помню, - отозвался Глеб…
Они быстро собрались, раскидали костер, залили тлеющие головешки, разделили ношу: Горр взял узел со столовой утварью, Ирту досталась провизия, Глебу - трофейные книги и свечи. Его несколько смущало, что ноша его не так тяжела, как у спутников, но Ирт сказал, что это и правильно - если вдруг на пути возникнет враг, единственный воин в команде должен среагировать максимально быстро. А поклажа может этому помешать.
С таким аргументом Глеб согласился…
Когда они отправились в путь, начался сильный дождь. Ирт посчитал это хорошим знаком; он объяснил, что ливень размоет глинистые берега, уничтожив следы их пребывания.
Кажется, он тоже не сомневался, что Белиал станет их преследовать.

ГЛАВА ТРЕТЬЯ

Просмотрев результаты расшифровки логов, Танк выяснил, что за последнее время Остров Туманов посетила пара Двуживущих - один был он сам, а другого звали Кеем Туровски. Из указанных при регистрации данных можно было узнать, что проживает Кей Туровски в Будапеште, что ему двадцать пять лет, он любит группу «ChainSaw» и книги модного писателя Ю Шо. Там же были указаны номер электронного кошелька и номер медицинской страховки.
Воспользовавшись обычной поисковой системой, Танк узнал о Кее Туровски кое-что еще: адрес персональной странички, несколько его сетевых ников, точную дату рождения, название и адрес школы, где он учился, номер диплома, место работы.
Зайдя на страничку Кея, Танк выяснил, что Туровскиколлекционирует комиксы 60-х годов прошлого века, Увлекается теорией хакинга и занимается защитой выделительных систем. Изучив выставленные фотографии,Танк узнал марку и номер автомобиля Кея, тип его нейроконтактера, имена его девушки, брата и родителей. Ну, и конечно, Танк выяснил, как Кей выглядит - Туровски был темноволос, худ и долговяз…
Танк увлекся. Теперь он был словно охотник, и азарт толкнул его на противоправные действия. Поколдовав с программами-отмычками, повозившись с паролями и шифрами, Танк проник на закрытые серверы ряда учреждений. Там он узнал номер телефона и адрес проживания Кея Туровски, выяснил, чем тот болел, как учился, за что был оштрафован, сколько зарабатывал…
Сохранив полученные данные, Танк вернулся к логам. Они со всей определенностью показывали, что в тот день на Острове Туманов было три - только три! - Двуживущих игрока: сам Танк, Белиал, также известный как Кей Туровски, и Серый Рыцарь, он же Рональд Филлипс, на тот момент пребывающий в странной коме.
Исходя из этого, можно было сделать однозначный вывод, что некий Богоборец, убеждающий всех, что он давно погибший Глеб Истомин, является всею лишь программой-роботом.
И все же - зачем в игру ввели этого персонажа?
Ответ на запрос еще не пришел, и Танку оставалось только гадать.
Чем прославился Глеб Истомин? Тем, что убил Епископа - нового и единственного бога Мира. И вот теперь Глеба возродили - в виде харизматичного Богоборца.
Логично вроде бы.
И все же было здесь что-то подозрительное. По идее, корпорация должна замалчивать о своих проколах. Зачем напоминать посетителям и обитателям Мира старый трагический случай с заигравшимся человеком, совершившим двойное убийство и самоубийство?…
Танк чувствовал, что за фигурой Богоборца что-то кроется. Но что? Что? Ни поисковые системы, ни закрытые серверы не могли ответить на этот вопрос.
Возможно, что-то мог прояснить Кей Туровски, в мире игры известный под именем Белиал. Он представился другом Богоборца. Так, может быть, он знает нечто, неизвестное остальным?…
Танк дотянулся до телефона, взял его в руку, задумался, выстраивая предполагаемый разговор. Потом решительно набрал номер и приложил трубку к уху…

Предыдущая страница 15 Следующая страница


Личный друг Бога 16

1

У них еще было время, пока не кончилась ночь, пока не вернулся в Мир Белиал, и они спешили уйти от деревни как можно дальше. Стихия была на их стороне - дождь смывал их следы, ветер подталкивал их в спины, непроглядная мгла прятала их от возможных соглядатаев.
Они двигались быстро - где бегом, где торопливым шагом; они не разговаривали и не оглядывались. Они тяжело дышали, под их ногами хлюпала и чавкала раскисшая земля, в узлах громыхала металлическая посуда - но все звуки терялись за гулом ветра и шумом дождя.
Они остановились лишь однажды - на опушке небольшого лесочка, окруженного высокой крапивой.
- Что случилось? - Глеб не понимал, зачем они сюда забрели.
- Минуту! - отозвался Ирт, глядя, как Горр ловко взбирается на кряжистый дуб.
Прошла минута, и пропавший в темной кроне Горр дал о себе знать - сбивая листву, пролетел сквозь ветви длинный темный сверток, шлепнулся на землю, разбрызгав грязь. Следом скатился с дерева и сам паренек, подхватил сверток и оставленный у корней узел, кивнул Ирту:
- Все на месте.
Ирт повернулся к Глебу:
- Бежим! - и он первый сорвался с места, врезался в высокую стену сырой крапивы и исчез за ней.

2

Когда забрезжил рассвет, они сделали короткий привал, инициатива по-прежнему исходила от Ирта - все время он двигался впереди, указывая дорогу на бездорожье, а потом вдруг остановился, обернулся и махнул рукой:
- Отдыхаем!
Место для отдыха было не самое лучшее, да и дождь с ветром не унимались. Но беглецы были рады и такой остановке. Горр тут же уселся на узел с посудой, а Глеб опустился на плоский круглый камень с ямкой в центре - в детстве он и его сверстники называли такие камни чертовыми кольцами. Сейчас он бы назвал свое сиденье чертовым жерновом.
- Перекусим, чуть отдохнем и сменим направление, - сказал Ирт. - Не знаю, сможем ли мы обмануть Белиала, но будем стараться. Не так давно я был рабом, и кое-какие уловки мне знакомы.
Он присел на корточки и развязал узел с провизией. Глеб поморщился - еда перемешалась, перемялась, раскисла. В буром месиве поблескивала металлическая посуда, одна бутылка с вином лопнула, горлышки других торчали из неаппетитной массы словно поплавки. Конечно, и этим пойлом можно насытиться, но…
Глеб покачал головой:
- Я неголоден.
- А что это там желтое? - Горр с интересом заглядывал в развернутую простыню. - Сыр? Мне бы кусочек…
Из всех продуктов сыр пострадал меньше всего. Он лишь помялся и треснул, он перестал быть кругом и стал комом, но его можно было есть без отвращения - если вырвать кусок из середины, а не с края.
- Предлагаю выкинуть это все, - сказал Глеб. - Что зря таскать тяжесть?
- Все не будем, - Ирт копался в месиве. Он уже извлек целые бутылки и осколки стекла, достал и вытер ком сыра, два побитых яблока и огурец. - Возьмем то, что уцелело.
- Я это есть не стану.
- Дай мне яблоко, Ирт, - попросил Горр. - И еще что-нибудь. Завтра полнолуние, и у меня зверский аппетит…
Трапезничали в молчании. Горр хищно чавкал, Ирт ел аккуратно и немного, Глеб лишь смотрел на товарищей. Перекусив, начали собираться - съедобное, но неприглядное месиво отнесли в сторону, бросили в канаву, сплошь заросшую кустами. То, что еще можно было съесть, рассортировали, разложили по кастрюлям, тряпичными полосами подвязали им крышки, упаковали в простыню. Разделили поклажу Горра - и вновь Глебу ничего не досталось. Он не стал возмущаться, тем более что Ирт протянул ему длинный сверток, тот самый, что сбросил с дуба Горр, и сказал:
- Бери.
- Что это?
- Ты разверни.
Глеб послушался - развязал, распутал тесьму, положил сверток на колени, осторожно распеленал его.
- Это мое копье?
- Да.
- А молот?
- Молот мой. Я к нему так и не привык, а выбросить жалко. Да и, может статься, пригодится он еще. Хоть он мне и непривычный, но топор, меч или алебарда мне непривычней сильней.
- И книга… Та самая?
- Да.
Глеб хотел сейчас же открыть тяжелый том и прочесть все, что там написано про него - Богоборца. Но шел дождь, и книгу следовало поберечь. Да и сумрачно еще было, и время терять не хотелось - а вдруг погоня уже снаряжена?
- Оружие понесу я, - решил Глеб. Его спутники не спорили, очевидно, они на это и рассчитывали.
- А ты, Горр, чем вооружен? - спросил Глеб. - И что ты умеешь?
Паренек пожал узкими худыми плечами:
- Я безоружен.
- Он себя еще покажет, - сказал Ирт.
- Возьми, - Глеб протянул Горру дубинку. Жалко ему было выбрасывать свое творение, хоть и не нужно оно ему уже было. - Заткни за пояс. Мало ли что…
У паренька ноши хватало, но с Богоборцем он спорить не стал. А Глеб из обрывка простыни смастерил петлю, привязал ее к поясу и сунул в нее рукоять боевого молота.
- Держись рядом, - велел он Ирту. - Если что случится, я тебе его отдам.
Получив настоящее оружие, Глеб почувствовал себя много уверенней. Теперь и он мог отдавать спутникам распоряжения.
- Ну что? - обратился к нему Ирт, словно советуясь. - Идем дальше?
- Погодите, я сейчас книги переложу, и двинемся. Книги мешали ему всю дорогу. Они колотили его по ребрам и впивались углами в тело. Он придерживал их локтями, но они постоянно ускользали и все норовили заползти под ремень - он ловил их, не давая сбежать. Он почти возненавидел эти неудобные бумажные кирпичи, но, понимая их возможную ценность, терпел.
Одну за одной вынул Глеб из-за пазухи книги, Положил их на скинутый плащ. Удивился вслух:
- Даже не отсырели.
Капли дождя, падая на обложки, сбегали по ним жидкими шариками. Бумага страниц не впитывала воду.
- Это такая магия, - уверенно сказал Ирт, и Глеб не стал его спрашивать, откуда тот знает. Конечно же, магия - а что еще это может быть?
Он увязал книги в плащ - в том числе ту, что достал из свертка, - нанизал узел на древко копья и положил его на плечо.
- Теперь можно идти, - удовлетворенно сказал они посмотрел вперед.
Впереди стеной стоял дождь.

3

Утро выдалось мерзкое, похожее на ту вязкую массу, что они выбросили в канаву.
- Куда мы идем? - Глеб задал вопрос - и подумал, что должен был спросить об этом еще на берегу пруда.
- К Танку, - ответил Ирт, то ли не совсем поняв, что имел в виду Богоборец, то ли намеренно уходя от конкретного ответа.
- Я спрашиваю, куда именно?
- В Город.
- Город большой.
- Да, Город большой и многолюдный, там будет легче затеряться.
- Танк ждет нас там?
- Да. Он сказал, что время от времени будет появляться в харчевне «Хромой мул», и просил привести тебя туда. Он сказал, что мы можем жить там сколько угодно и есть все, что влезет, - надо лишь представиться хозяину.
- А далеко ли отсюда до Города?
- Это зависит от того, как туда идти.
- Далеко ли отсюда до Города, если идти путем, который наметил нам ты? - теряя терпение, проговорил Глеб. И тут же одернул себя: не надо злиться, Ирт ни в чем не виноват, он просто не выспался и сильно устал, потому и похож сейчас на тупицу.
Словно угадав мысли Богоборца и желая их подтвердить, Ирт широко и звучно зевнул.
- Неделя дороги, - сказал он, завершив долгий зевок. - Это если мы сможем завтра купить лошадей.
- Лошадей? А откуда мы возьмем деньги?
- У меня есть, - сказал Ирт и улыбнулся, глядя на растерявшегося Богоборца. - У меня много денег. Хватит и на лошадей, и на сбрую.
- Почему ты не сказал этого раньше? Зачем мы тащим всю эту посуду! Для чего я стянул ее из дома Белиала?!
- Не знаю, - сказал Ирт. - Я многие твои поступки не понимаю. А не сказал - потому что раньше деньги нам были не нужны.
Глеб только головой покачал и хмыкнул…
Дождь чуть притих, и ветер поунялся, словно утомясь за ночь. Товарищи шли через ровные дикие луга, пустынные и тихие. Шли уже долго, начиная уставать от монотонного пейзажа, желая хоть какой-то перемены, пусть, может, и не очень приятной.
- Откуда у тебя столько денег? - спросил Глеб.
- Танк дал. Он не похож на скрягу, хоть и Двуживущий.
- А ты совсем не похож на богача, хоть и держишь при себе кучу монет.
- Ну да, - Ирт улыбнулся. - Зато меня не тронут ни воры, ни грабители.
Какое-то мелкое животное, похожее на тушканчика выпрыгнуло из-под ног Горра и скрылось в мокрой траве.
- А где мы найдем лошадей?
- Скоро выйдем на большой тракт. Красная Дорога слышал о такой?
- Нет.
- Ее построили недавно. Связали Город и несколько крупных селений на востоке Мира. Говорят, что дорога эта строилась на деньги Ордена Смерти. Не знаю, так ли это, но на строительстве работали лишь Одноживущие, а надсмотрщиками над ними были люди в масках и с красными повязками на руках.
- Я впервые слышу об этом Ордене. А ты говоришь так, будто я обязан о нем знать.
- Ты разве не помнишь… - начал было Ирт, но осекся, посмотрел на Богоборца, кивнул: - Конечно, не помнишь, извини, я никак не могу привыкнуть… Орден Смерти уничтожает Одноживущих. Они и тебя пытались убить, но у них ничего не вышло… - Он заулыбался, словно вспоминая что-то приятное. - Мы и познакомились-то у них, ты здорово им тогда навредил. Должно быть, они сейчас на тебя очень злы…
Глеб не понимал, чему улыбается Ирт. Новость, что у него есть враги, и, кажется, сильные, не очень-то его радовала.
- А дорогу они построили хорошую, - продолжал Ирт. - Там даже релейные станции есть.
- Чего? - Глеб решил, что ему послышалось. Какие такие релейные станции? Телеграфные коммутаторы, что ли? Вот тебе и мир мечей и волшебства!
- Релейные станции, - повторил Ирт и, чувствуя недоумение Богоборца, пояснил: - Можно лошадей не покупать, а взять на станции. Гнать во весь опор до следующей, а там скакуна поменять на свежего - и так до самого Города. Таким образом мы бы до места быстрей добрались, дня, может, за три. Но это дороже выйдет, чем если свою лошадь купить.
- Я бы лучше заплатил больше, но чтоб поскорей…
- Тут еще одна загвоздка есть, - признался Ирт. - Лошадей на станциях обычно не хватает, потому кому попало их не дают. Мы - Одноживущие. И нас трое. Будь мы хотя бы курьерами, а так… - Он махнул рукой, показывая безнадежность ситуации. - Да и опасно на станции заглядывать. Там кругом люди Ордена, а они нам спуску не дадут. Ссору затеют, и без драки тогда не обойдется. А могут и без всякой ссоры ткнуть ножом походя… - Он вздохнул. - Нам надо купить лошадей и двигаться мимо станций, останавливаясь в деревнях да на постоялых дворах. Тогда дней через шесть-семь окажемся в Городе.
- Ты точно рассчитал?
- Ну, - развел руками Ирт. - Уж как сумел.
И Глеб понял, что путешествие их может здорово затянуться.

4

К полудню дождь почти перестал, и Ирт заторопился, с тревогой поглядывая на светлеющее небо и подгоняя выбивающихся из сил товарищей. Сейчас даже Глеб чувствовал усталость, что уж говорить о хлипком Горре.
- Куда мы бежим? - не выдержал Глеб. - Что случилось?
- Птицы. Белиал может увидеть нас их глазами, - высказал Ирт свои опасения. - Пока шел дождь, нас было не разглядеть, да и птиц в небе я не заметил. А теперь они появятся. Нам бы успеть спрятаться.
- Там? - вытянул руку Глеб.
- Там, - кивнул Ирт.
Впереди длинной полосой темнел лес. До него оставалось, наверное, километров пять.
- Может, бегом? - предложил Глеб. Ирт покачал головой:
- Мы слишком устали, а земля неровная. Ноги бы не переломать.
Действительно, они шли по травяным кочкам, какие бывают обычно на заливных лугах. Кое-где под ногами хлюпала вода, и не дождевая, а низовая, болотная.
- Можно все выбросить, - сказал Глеб. - Посуда нам не нужна, без еды проживем. Пойдем легче, быстрей… Слышишь, Горр? Бросай свой тюк!
Паренек помотал головой. Он сильно клонился вперед, узел с кухонной утварью вздувался на его спине уродливым горбом, и Глеб не удержался, заметил с усмешкой:
- Тебе птиц можно не бояться, ты-то уже спрятался. Горр на это ничего не ответил, только подбросил свою ношу, перекинул ее на другое плечо и зашагал быстрей.
- А как мы познакомились с тобой, Горр? Расскажи свою историю.
- Не лезь к нему сейчас, Богоборец, - негромко сказал Ирт. - Ему тяжело, и не узел с посудой тому виной.
- А что же?
- Время, - сказал Ирт, помолчал немного, словно ждал очередного вопроса от Богоборца, но не дождался и повторил: - Время… - А потом тихим голосом, поглядывая Горру в спину, он долго рассказывал о нелегкой доле паренька, о задуманной им мести, о ноже, через который следовало перекувырнуться, о драке, о смерти жестокой Димии, о разгроме ее отряда и еще много о чем; рассказывал он сумбурно, мешая факты, повторяясь порой, а порой не договаривая уже начатое, и в мягком голосе Ирта Глеб слышал искреннее участие, отеческую заботу и любовь.
- Ты не бойся, он и в зверином обличий разумен. Но сейчас ты его не трогай. Ему так лучше будет.
- Оборотень, - Глеб покачал головой. - Хорошая у нас подобралась компания… А кто ты, Ирт? Тоже, наверное, не простой человек.
- Я раб. Я всегда кому-нибудь принадлежал. Но сейчас мне кажется, что всю свою жизнь я был свободен.
- Почему? - спросил Глеб, начиная уставать теперь еще и от разговоров.
- Если бы я не был свободен раньше, то остался бы рабом и сейчас… Мне сложно это объяснить, но я это чувствую…
Они замолчали, прибавили шагу, догоняя Горра, на разговоры у них не оставалось дыхания, да и говорить вроде бы пока было не о чем. Идти становилось все сложней; они сами не заметили, как забрели на болото, - травяные кочки качались, уходя из-под ног, хлюпала гниющая вода, шуршала на ветру осока. Глеб ругался мысленно, проклинал все: и это топкое место, и Белиала, из-за которого приходится сейчас бежать, и себя за неуверенность свою, и неведомого Танка, который, наверное, сидит сухой в тепле и достатке, вместо того чтобы так же вот переться под дождем по бездорожью. Он ведь тоже хочет этой встречи, так какого же черта он сидит на месте?!
- Слушай, Ирт, а почему этот Танк не отправился с вами?
- Он хотел. Но я не позволил.
- Почему?
- Я плохо его знаю и потому не слишком ему доверяю. Я осторожен, и благодаря этому до сих пор жив. Танк долго расспрашивал меня о тебе, а когда я проговорился, что после смерти ты возрождаешься на одном и том же месте, он схватил меня за руку и стал требовать, чтобы я проводил его туда. Он был очень напорист, и я понял, что вести его к тебе нельзя. Тогда я отоврался, объяснил, что и сам точно не знаю, где это место, но могу заняться поисками и кое-что выяснить. Потом мы еще долго и не раз говорили, и мне показалось, что Танк хороший малый, хоть он и Двуживущий. Но решения своего я не изменил. Ты - Богоборец. Тебя нужно беречь от Двуживущих. Поэтому сейчас ты идешь к нему, а не он к тебе.

5

Они вошли в лес и, не сговариваясь, разом остановились.
- Что дальше? - спросил Глеб.
- Пойдем прямо и выйдем на тракт. Там будут люди, много людей, и Белиал нас окончательно потеряет, - не вполне уверенно сказал Ирт.
- Прямо? - хмыкнул Глеб и посмотрел в предполагаемом направлении.
Впереди плотной стеной сомкнулись какие-то колючие кусты самого устрашающего вида. Пожалуй, через проволочное заграждение было проще прорваться, чем через них.
- Ну, может, не сразу прямо, - пожал плечами Ирт…
Кусты они обходили долго, шли по опушке леса, смотрели, как тают, обнажая яркую синеву, тяжелые тучи. Потом углубились в лес.
Земля здесь была твердая, надежная, не то что на заболоченном лугу; воздух нагрелся, и товарищи несколько повеселели. Ирт рассказывал байки, несмешные, но занятные, Глеб вспоминал старые анекдоты, и даже молчаливый Горр вдруг разродился длинной былинкой о том, как глухой дед с подслеповатой старухой стерегли гусей от повадившейся в птичник лисы, которая, как оказалось, вовсе и не лиса была, а голодный маг-церковник, живущий неподалеку в землянке и умеющий оборачиваться разными животными, птицами и гадами…
Лес менялся. Где-то он был полон бурелома, словно тут буйствовала буря, а где-то чередой светились чистые полянки, окруженные порослью молодых берез. На песчаных пригорках возносили к небу шапки крон старые сосны - здесь было ясно и легко дышалось. Низинки же зарастали ольшаниками - в них было сыро и сумрачно, Прозрачные березняки нашептывали что-то проходящим людям. Осиновые перелески были полны тревожного звона, В кустах орешника гнездились птицы, ельники были тихи и загадочны, а в дубравах, тревожа листву, с мягким стуком падали желуди…
Товарищи шли, посмеивались, разговаривали все громче, и не подозревали, что за ними сейчас наблюдают десятки глаз. Лишь однажды Глебу почудилось какое-то мелькание за стволами да Ирту послышалось что-то. Только раз приостановился Горр и потянул ноздрями воздух, принюхиваясь к чему-то.
- Ты чего? - спросил его Глеб.
- Пахнет жильем, - ответил паренек.
Вскоре они вышли на небольшую вырубку, где на земле сохли стволы и груды веток. Потом на небольшой обкошенной полянке увидели копушку сена. Запах дыма и хлеба становился все явственней - теперь его чувствовали все. А неприметная стежка, которую путники сперва приняли за кабанью тропу, превратилась в утоптанную дорожку, на которой местами можно было разглядеть отпечатки ног - явно человеческих.
Ничего не опасаясь, предвкушая скорый отдых и трапезу, товарищи споро шли вперед.
Но в тот момент, когда они уже видели сизый дымок, повисший на макушках деревьев, из леса с разных сторон вылетели несколько коротких копий и вонзились в тропу. А потом прозвучал гортанный окрик:
- Стойте! - и лес ожил. Приземистые зеленые фигуры вышли из-за стволов, поднялись из травы, спрыгнули с нависающих над тропой ветвей. Их было много десятков, они надвинулись на путников, заключив их в плотное кольцо, выставили перед собой копья с широкими зазубренными наконечниками.
- Лесные гоблины! - Ирт ругнулся и потянулся к молоту, висящему на поясе Глеба.
- Не сопротивляйтесь, и мы вас не тронем, - громко сказал кто-то из гоблинов.
- Так я и поверил, - пробормотал Ирт, но Глеб придержал его руку, шепнул:
- Постой, когда-то я жил среди гоблинов, с ними можно попробовать договориться.
- Они же звери, - недоверчиво сказал Ирт. - Как можно с ними договариваться?
- Так же, как с людьми, - ответил ему Глеб и, развернув плечи, оглядев кольцо зеленокожих дикарей, обратился к ним: - Мы не станем сопротивляться. Мы не причиним вам никакого вреда. Мы просто хотим пройти мимо.
- Верни нам Рог, человек! - раздалось сразу несколько голосов. - И иди куда хочешь!
- Я ничего не брал у вас, - ответил Глеб.
- Верни Рог! - голосов стало больше.
- Я не понимаю, о каком роге вы говорите. Если вы объясните, может, я и смогу вам помочь.
- Верни Рог! - Теперь кричали все гоблины. Они притопывали левой ногой, отбивая ритм, и требовали:
- Верни Рог! Верни Рог! Верни Рог!
Кто-то из гоблинов кинул копье. Глеб легко увернулся, но понял, что на это и был рассчитан бросок. Если бы его хотели убить, то копье было бы пущено куда сильней. Пока же им просто угрожали. Или предупреждали.
- Послушайте! - попытался перекричать гоблинов Глеб. - Я на вашей стороне! Я жил в вашем племени, с вашими сородичами!
- Верни Рог! - не унимался хор голосов.
Ирт все же вытащил боевой молот. Горр, сбросив ношу, взялся за дубинку. Один только Богоборец словно и не замечал опасности - по-прежнему копье лежало у него на плече, и на его древке висел узел с книгами.
- Я знал многих ваших братьев! Я участвовал в Великой Охоте! Я приносил жертву Солнцу!
- Верни Рог! - скандировали остроухие уродцы. - Верни Рог!
И вдруг:
- Глеб?! - определенно, это выкрикнул кто-то из гоблинов. - Глеб, ты?!
Сбился ритм, смешались голоса. Зеленокожие воины закрутили головами, высматривая, кто это там заговорил с человеком. Увидев, замолкали, замирали.
- Глеб?! - разорвав руками плотное кольцо окружения, на тропу вышла пожилая гоблинша. Она встала напротив Глеба, в шаге от него, и, щурясь, долго всматривалась в его лицо. Глаза ее были мутные, безгубый рот кривился; она была безобразна - кривоногая, лысая, морщинистая, ее высохшие плоские груди висели до самого живота, а живот был круглый, словно мяч.
- Кто ты? - спросил Глеб, не надеясь угадать сам.
- Ведунья племени. Разве ты не узнаешь меня? - Ему показалось, что гоблинша смотрит на него с надеждой.
- Нет, не узнаю.
- Я Лина. Помнишь?
Глеб нахмурился, опустил голову. Вспомнил, но не поверил, вскинул глаза на гоблиншу, впился взглядом в ее лицо:
- Лина?
Дочь шамана или его внучка. Верная помощница и прилежная ученица.
- Лина?!
Она улыбнулась ему.
Когда-то шаман гоблинов, руководствуясь одному ему понятными соображениями, спас Глеба от верной смерти и позволил ему жить в лесной деревне зеленокожего народца. Глеб провел там не так много времени, но успел кое с кем подружиться: молодой гоблин Уот научил Глеба искусству обращения с копьем, а Лина… Лина постоянно была рядом, она любила Уота, и она любила слушать их разговоры…
- Лина! - Он все еще не мог поверить. - Ты же была молодая!
- Это было давно.
- Недавно! - запротестовал он.
- В нашем мире время летит быстрей. Прошло очень много лет, как ты и Уот покинули нашу деревню. Мы долго ждали вас. Но потом тоже ушли. Ведь ты так и не принес Древесный Топор, похищенный людьми, а без него мы не могли жить в том лесу. Мы же степной народ, ты знаешь. Лес изменил нас, мы ослабли, наши дети разучились есть сырое мясо. Лес уничтожал наше племя, живые деревья ловили нас и пожирали, не признавая за своих. Все мог бы исправить Древесный Топор, но ты не вернул его нам. Хоть и обещал.
Глеб не помнил об обещании, но спорить не стал - он много чего не помнил.
- А что случилось с Уотом? - спросила Лина, жадно глядя в его глаза. - Мы ждали его возвращения… Я так его ждала…
- Уота убили… - Это Глеб хорошо помнил. - Сразу, как мы вышли из леса.
Лина опустила голову и долго молчала. Потом, глядя в сторону, проговорила тяжело и холодно:
- А ты обещал беречь его… Я просила тебя, и ты мне обещал.
- Я не смог… Но я отомстил за его смерть.
- Что мне твоя месть, человек. Что ему твое мщение… - Она задумалась о чем-то. Вздохнув, сказала: - А ведь шаман знал, видел… Он чувствовал, что так все и будет, но ничего не захотел менять. Почему?…
Они стояли друг напротив друга - высокий, крепкий воин и крохотная гоблинша, серая от старости. Другие гоблины смотрели на них, не двигались и молчали признавая и уважая мудрость Ведуньи. Молчали и два человека - они прислушивались к тихому разговору и ждали от Богоборца какого-нибудь знака или команды.
- Что за рог нужен вам? - спросил Глеб, чувствуя свою вину, но не желая ее признавать.
- Рог Синекожего Гоблина. Если мы не вернем его, то наше племя - племя Рога - перестанет существовать. Мы разойдемся в разные стороны. Кто-то погибнет, многие станут безумными одиночками, и лишь единицы присоединятся к другим племенам, к тем, что хранят свою святыню. Рог в этой деревне, я чувствую его, мы могли бы вырезать здесь всех людей, но отыщем ли мы без них свою потерю?… Я решила, что нам надо пленить нескольких местных жителей и обменять их жизни на Рог… Мы думали, вы - местные жители. Одного из вас - самого старшего - я бы отправила в деревню, чтоб он все объяснил людям. Другие бы остались здесь… А что нам делать теперь? Мы обнаружили себя… Что нам остается? - идти и убивать!

Предыдущая страница 16 Следующая страница


17 Михаил Кликин

- Я верну вам этот рог, - заявил Глеб и подумал, что слишком уж легко раздает обещания. И потому добавил: - Если, конечно, он и в самом деле находится в этой деревне…

6

Сам рог был обычный, пустотелый и чуть изогнутый, похожий на рог козла, но несколько меньше; вряд ли кто-то из людей польстился бы на него - если бы не отделка.
Рог был одет в золото, оплетен серебряными нитями, украшен топазами, рубинами и изумрудами. Затейливая чеканка изображала моменты Великой Охоты Синекожего Гоблина. На острый конец Рога был надет алмазный колпачок. Внутри Рога находились золотые фигурки четырех Покровителей: Огла - хозяина равнин, Игта - хозяина неба, Ерта - хозяина дня и Гола - хозяина ночи. Закрывался Рог крышкой, сделанной из горного хрусталя. Искусный резчик покрыл хрусталь вязью причудливых букв неизвестного алфавита. Что означали эти письмена, не мог сказать никто, но многие считали, что написанное - есть слова самого Синекожего Гоблина, произнесенные на языке Занебесного Мира.
Рог держали в специальном чехле - он тоже был украшен драгоценными металлами и камнями, а внутри выстелен мехом горностая. Чехол с Рогом переносили в особой суме, прочной, защищенной кольчужными кольцами. Достать чехол из сумы мог лишь тот, кто знал, как с ней обращаться, - отравленные иглы, острые зазубренные крючки и ядовитый порошок в рыбьих пузырях защищали драгоценное содержимое от воров и осквернителей. Три воина круглосуточно охраняли святыню. И пост этот всегда находился в центре стойбища или походного строя.
В обычных условиях похитить Рог у племени представлялось делом невозможным. Но существовал обычай, когда Рог доставали из сумки и на какое-то время оставляли без присмотра.
Так было и в тот раз.
Глухой ночью в густом лесу, на поляне, в центре которой горел костер, Лина достала Рог. Поклонившись на восток - в спину ушедшему солнцу, она опустилась на колени. Не делая резких движений, сняла хрустальную крышку, положила ее перед собой. Шепнула заветные слова, призывая родных духов к святыне. Одну за одной вынула фигурки Покровителей, расставила их вокруг крышки. Осторожно положила Рог на их вытянутые вверх руки, на подставленные ладони. Низко поклонилась Покровителям, благодаря их, - если бы Рог упал, это было бы плохое предзнаменование. Выждав некоторое время, позволив Покровителям привыкнуть к ноше, она сделала знак рукой, и ее помощник, молодой гоблин Лаг, принес положенные дары. Он поставил деревянное блюдо с подношениями справа от Ведуньи и тут же исчез.
Лина взяла первый дар.
Красная кровь хозяину неба Игту, чтобы рассветы и закаты были алы, предвещая удачную охоту.
Второй дар - Оглу, хозяину равнин - чистая вода чтоб дожди питали жирную землю и на диких пастбищах не переводилась живность.
Третий дар - зола и уголь, пропитанные жиром, - Ерту, хозяину дня, чтоб было, чем питать солнце.
Четвертый дар - Голу, хозяину ночи - кусок мяса его хищникам, чтоб они, насытившись, не тревожили племя гоблинов и не переводили стада травоядных.
И пятый дар, кислое вино и крошка металла, - духам предков, Покровителям Рода, чтоб они вспомнили о своей жизни здесь и помогли потомкам.
Расставив подношения, Лина поднялась на ноги, с поклоном шагнула назад. Выпрямилась, отряхнула колени. И поспешила уйти с поляны, Ни один человек не должен мешать таинству. Даже если это сама Ведунья.
Она знала, что когда придет утром, то не найдет даров. Но одно подношение окажется внутри Рога. И тот Покровитель, чей дар забрал Рог, станет главным на весь следующий год, Его надо будет всячески ублажать, с ним нужно будет вести переговоры, и у него следует искать защиты.
Ведунья вернулась к племени и провела ночь под открытым небом, повернувшись лицом на восток, чтобы первой приветствовать поднимающееся солнце.
А когда на рассвете она с помощником пришла на поляну, то не обнаружила ни подношений, ни фигурок Покровителей, ни самого Рога…
Все это рассказала Глебу гоблинша Лина перед тем, как отправить его с друзьями в селение, где скрывался похититель святыни гоблинов.

7

Деревня стояла посреди леса. Меж домами росли высокие березы, крохотные огороды были окружены дикой малиной и орешником, а навозные кучи за крытыми мхом дворами сплошь поросли лесной крапивой.
На стенах домов, на ветвях деревьев, под крышами сараев - всюду сушились растянутые на рамках шкурки: беличьи, заячьи, еще какие-то. Судя по ним, в селении этом жили охотники. А кто еще мог построить дома в лесу?
- Охотники - люди бедовые, - пробормотал Ирт. - Я как-то жил в одной артели…
«Бедовые люди» встретили гостей с оружием в руках. Было их немного, дюжина или чуть больше, но Глеб не сомневался, что если начнется заваруха, то на улице немедля появится подкрепление - если не мужики, так старики, женщины и дети. Прицелиться и спустить самострел могли и они. Да и луки наверняка были здесь у каждого члена семьи.
- Кто такие? - грозно спросил один из встречающих. В руках он держал погнутую алебарду, на поясе его висел длинный нож.
- Прохожие, - отозвался Глеб и встал. - Да только нам не позволили просто пройти. Послали к вам с делом.
- Кто не позволил? Кто послал?
- А вы разве не знаете? Разве не слышали? Охотники переглянулись.
- Может, и знаем, - сказал тот, что был с алебардой. - Что мы, следов читать не умеем? Чего они хотят? Почему вас не тронули?
- А потому и не тронули, что хотят передать вам, чтобы вы вернули им рог.
- Какой такой рог?
- Золотом отделанный. И драгоценными камнями.
Охотник с алебардой хмыкнул, думая, что непрошеный гость шутит, потом понял, что тот говорит совершенно серьезно, и расхохотался:
- Золотом, говоришь?! Камнями?! У нас? Здесь?… Другие охотники тоже рассмеялись, но веселья в их смехе было немного - горький и злой смех у них получался.
- Что им надо на самом деле? - спросил охотник с алебардой. - Уж не отвлекают ли они нас, не готовят ли нападение?
- Нет! - тряхнул головой Глеб. - Они не собирались на вас нападать, они хотят все решить миром и просят вернуть рог, который кто-то из вас три дня назад нашел ночью на поляне.
- Решить миром? - ощерился охотник. - Ты говоришь про этих зеленокожих уродов? Неужто ты им веришь? Тогда и тебе нет доверия! Кто ты такой?! Кто?
- Он Богоборец, - спокойно сказал Ирт и шагнул вперед. - Он может раздавить всех вас как клопов, и вы даже пикнуть не успеете. Но он говорит с вами. Он хочет вам помочь. А вы словно специально ссоры ищете. Вы, как псы, лаете на всякого, кто проходит мимо, все норовите в ногу вцепиться, все напрашиваетесь на взбучку.
Охотники зароптали, не понравилась им речь Ирта, но и уверенности у них поубавилось.
- Ты погоди, человек! - возмущенно сказал тот, что был с алебардой. - Говоришь, Богоборец? Говоришь, как клопов? А твоему слову какая цена? Ты-то кто такой?
- Я Ирт Свободный. И цену своему слову знаю.
- Слово на весы не положишь, на зуб не попробуешь. Может, вы жулики? Или того хуже?…
- Повернись к ним спиной, Богоборец, - негромко попросил Ирт. - И задери рубаху повыше.
Глеб неохотно выполнил просьбу товарища. Он не понимал, зачем это делает, но Ирт говорил твердо и уверенно, а спорить с ним сейчас - значит показать охотникам слабость их команды.
- Он Богоборец! - торжественно объявил Ирт и едва ли не натянул рубаху на голову Глеба.
Охотники снова зароптали, и уверенности в их голосах стало еще меньше. Только тот, что с алебардой, продолжал упорствовать:
- И что? Вон у Ермолы вся спина разрисована, и на животе рисунок, который не всякому покажешь. Намалевать можно что угодно, хоть грамоту королевскую.
- Да чего же ты хочешь? - рассердился Ирт. - Слову не веришь, печати не доверяешь.
- А делом докажи, что Богоборец настоящий, - хитро прищурился охотник.
- Каким делом?
- Сам говорил, что он нас как клопов передавит.
- Нy, так и пускай попробует. Всех не всех, а братьев-медвежатников пусть-ка заломает. - Он обернулся на товарищей, и те закивали:
- Верно говоришь, Игор! Пусть-ка попробует!…
Из-за кустов сирени, что росли на обочине возле небольшого сарая, вышли два богатыря. Наверное, сидели они там в засаде - началась бы драка, навалились бы неожиданно с тылу. Глеб уступил дорогу идущим здоровякам, а те, словно его и не заметив, прошли мимо, остановились перед Игором. Росту в каждом было не меньше двух метров, длинные руки доставали почти до коленей, на ведерных кулаках - железные кастеты с шипами-клепками. Светловолосые, простолицые, рябые, пучеглазые, братья были неотличимы.
- Ну так что, Богоборец? - хмыкнул Игор, пошептавшись с богатырями. - Справишься с двумя или испугаешься, только против одного выйдешь?
Пугаться было чего, Глеб не сомневался, что на медведя братья вот так вот и ходят - с одними только одетыми в кастеты кулаками.
- Не драться я сюда пришел… - начал было он, но увидел, как лицо Игора расплывается в издевательской усмешке, как в глазах его загорается злоба - не верил он ни единому их слову, только сила и могла его убедить в чем-то.
- Как будем драться? - спросил Глеб. Он поставил копье к ноге, взялся за древко возле наконечника - и почувствовал под пальцами какую-то неуместную ребристость. Он сдвинул руку, глянул мельком - на верхней части древка русскими буквами было вырезано его имя. Как раньше не увидел? Да все некогда было - то ночь, то бегство, то гоблины. Да и резьба-то незаметная, неглубокая - чтоб копью не повредить…
- Без оружия, - поспешил ответить Игор. И Глеб пожалел, что спросил, - у копья против кастета, а даже если и против четырех, преимущество большое.
- Без кастетов, - поставил он и свое условие.
- Конечно. Так с двумя или с одним?
- А мне все равно, - сказал Глеб. Ему действительно было все равно - если придет кураж и сила, как тогда, когда он дрался с упырями, то он и двоих легко уделает, а если сила не появится - так и разницы особой не будет, сколько человек его мутузить станет. Чай, не до смерти.
- Не до смерти? - спросил он.
- А это как получится, - сказал Игор. - Но не волнуйся, лежачего не тронем. Только вышвырнем тебя с дружками туда, откуда пришли. И не вздумай тогда больше появляться… - Он плюнул на землю, потер кулаком кривой нос. Проговорил с издевкой: - Богоборец…
Глеб насмешек никогда не любил, но обычно сдерживал себя, одергивал, смеялся вместе со всеми, зная, что так лучше будет - и действительно, неоформившаяся обида растворялась в смехе, а надсмехающийся думал, что издевка его мимо цели прошла, не зацепила, и потому отступался. Теперь же Глеб сдерживать себя не собирался. Он ощущал, как закипающий гнев множит его силы. А осознание того, что драка неизбежна, щедро разбавляло кровь адреналином. Он чувствовал, как загорается лицо, как дрожат руки, и кулаки его сами собой сжимались, а сомкнутые зубы скрипели, словно пережевывали боксерскую капу.
Глеб отдал копье Ирту и шагнул вперед, закатывая рукава.
Два бугая вышли ему навстречу.
Отступили охотники, рассыпались, растянулись полукругом. Зашумели, обсуждая бойцов. Ухватки братьев-медвежатников они знали, а вот о том, как будет драться пришелец - Богоборец ли он, жулик ли, - они могли лишь строить предположения.
Драка вроде бы началась, но Глеб бросаться в бой не спешил, копил силу, бегал от близнецов, выскальзывал порой из почти уже сомкнувшихся объятий. Здоровяки были быстры, но неловки, разворачивались тяжело, неуклюже, порой - при особо удачном маневре Глеба - сталкивались друг с дружкой, сердились, пыхтели. Тяжелые их удары месили пустоту: Глеб, уворачиваясь, чувствовал движение воздуха - словно таран пролетал рядом.
Что-то сердитое кричал Игор.
Что-то советовал Ирт.
О чем-то отрывисто переговаривались бугаи.
Глебу до всего этого не было дела. Он уже не сомневался, что победит в этой схватке. Он чувствовал, что может принять удар могучего кулака на грудь - и у одного из бугаев хрустнет запястье. Он знал, что, схватив за горло любого из них, раздавит в кашу и мышцы, и гортань. Он видел, что сможет опередить любое их движение и нанести серию сокрушительных ударов.
Даже время было ему послушно - он двигался быстрей, и оно замедлялось. Он приостанавливался - и оно постепенно набирало ход.
Сейчас Глебу открылось, что он много сильнее их всех - и тех, кто борется с ним, и тех, кто смотрит на схватку.
Гнев прошел. Злость испарилась.
Глеб был умиротворен. Он не хотел причинять вред этим людям. Разве что проучить.
Поймав момент, когда оба здоровяка оказались рядом, Глеб толкнул их плечом, и они кувырком покатились по дороге, словно слетевшие с телеги винные бочки.
- Хватит! - крикнул Глеб, не дожидаясь, пока богатыри придут в себя и поднимутся. Он шагнул на обочину дороги, вырвал из земли плоский камень, расколол его о колено и, размахнувшись, запустил обломком в стену сарая. - Я - Богоборец! - объявил он и замер, расставив ноги, оглядывая полукруг охотников и не выпуская из руки оставшийся кусок камня.
Ирт подошел к нему, встал рядом, оперся на копье, горделиво развернул плечи.
Горр усмехнулся, чуя, как вмиг переменилась вокруг атмосфера.
Охотники были напуганы и смущены. Они не знали, как вести себя дальше. А оторопевший Игор, раскрыв Рот, смотрел на сарай.
В толстой дощатой стене зияла неровная дыра.
Каменный обломок пробил сарай насквозь.
Навылет…

8

Их привели в лучший дом, усадили за стол, поднесли богатое угощение. С ними теперь разговаривали уважительно, с готовностью отвечали на любой вопрос.
- …Нет, я ничего не знаю о роге. А вы уверены, что он здесь? Может быть, кто-то из наших, не знаючи, прихватил. Мы поищем, поспрашиваем, а вы пока отдохните…
Глеб был не прочь отдохнуть. Страшная усталость навалилась на него в тот момент, когда близнецы Ром и Кам, потупив головы, подошли к нему просить прощения за дерзость. Они слышали о Богоборце, но никогда раньше его не видели и сомневались, что он существует на самом деле. А если бы он и существовал, то они никогда бы не догадались, что выглядит он как самый обычный человек. Они бы подумали, что он великан, каких нет, что руки его - словно дубовые ветви, а в глазах горит огонь или, напротив, застыл лед.
Ром и Кам поочередно жали ему руку, а Глеб морщился от боли и боролся со странной вялостью. Ирт, кажется, понимал, что происходит с Богоборцем, и потому был рядом, подпирал его плечом.
Усталость сделалась еще страшней, когда они пошли по улице. Глеб чувствовал, что вот-вот заснет, и с трудом разлеплял веки.
- Ты потратил все силы, - шепнул ему на ухо Ирт. - С тобой так бывает…
Через силу Глеб переставлял ноги и все же старался не выдавать свою слабость. Он сам поднялся по лестнице высокого крыльца, сам перешагнул порог, сам, отодвинув стул, сел на предложенное место. Потом - когда принесли еду - чуть полегчало. Он вяло жевал сочное мясо и поджаренный хлеб и чувствовал, что непомерно тяжелая усталость тает, наполняя тело колючей истомой. Чтоб не заснуть, он щипал себя за руки, тер глаза и громко разговаривал. Он спрашивал о роге, говорил о племени гоблинов, об их силе и об их исключительном умении владеть копьем. Лучше их не злить, говорил он. Лучше выполнить их просьбу. Зачем мертвецам золото и драгоценные камни? А гоблины не уйдут так просто.
Если у них не будет выбора, они вырежут всю деревню, сожгут дотла все дома. Им терять нечего!…
Его внимательно слушали, с ним соглашались, хоть и с большой неохотой. Не нравилось охотникам признавать чью-то силу, не привыкли они уступать. И ладно бы кому - но зверям!
- Может, все же попробовать отбиться?
- Не сумеете, - качал головой Глеб. - Пустят они на вас огонь, спалят всю деревню.
- Так нет же у нас этого рога!
- Должен быть. Ищите лучше…
Пришли два охотника, доложились Игору, что никто в находке не признается. Сели за стол, выпили по кружке холодного пива, разорвали, разделили печеную куропатку.
- А что будет, если не найдем мы этот проклятый рог?
- Не знаю. Но гоблины уверены, что он здесь. И так просто не отступятся.
- Может, ты на нашу сторону встанешь, Богоборец?
- А чем я помогу, если пожар начнется и дротики из леса полетят?
Игор вздохнул, покачал головой:
- Пришла беда, откуда не ждали. Твари эти вроде бы в леса и не совались никогда, по степям диким кочевали.
- Люди сами виноваты, - сказал Глеб. - Затравили их, вот они и прячутся, как могут, кто в лесах, кто в диких землях на краю Мира. Чудо, что вообще выжили…
Игор нахмурился: видно было, что слова Богоборца ему не нравятся. Думал, наверное, что без гоблинов мир только лучше бы стал. Но ничего не ответил, лишь поиграл желваками на скулах, словно слова невыпущенные зубами перетер.
Тихо стало в просторной комнате, лишь трещали кости да чавканье раздавалось. Стол быстро пустел, и не гости его опустошали, а угрюмые хозяева. В открытое окошко заглядывало солнце, но в доме было сумрачно и прохладно, словно чуял дом настроение людей и подстраивался под него.
- У нас тоже выбора нет, - проговорил Игор. - Не найдем мы вашего рога. И станем драться. Если и поляжем все - так дома защищая. Правильно я говорю, ребята?
- Правильно, - поддержали его друзья-охотники.
- Вы погодите драться, - сказал Глеб. - Может, и без драки обойдемся. Переговорю я с гоблинами, объясню все, в деревню приглашу. Вы им препятствий не чините, пусть они тут сами все обыщут. Может, найдут. А может, успокоятся, поймут, что ошиблись.
- Сюда пригласить? - Игор покачал головой. - Немыслимое это дело. Не верю я им и не поверю ни за что, хоть вот режь ты меня!
- Добром не пустите, они силой войдут, - продолжал увещевать Глеб.
Пришли еще два охотника, в комнату заходить не стали, чтоб чистый пол грязными сапогами не топтать, сообщили, что гоблины уже кругом деревни стоят и особо не прячутся. Нападать не нападают, даже в лес пропускают, но крадутся по пятам, не отстают, и со следа их сбить не получается.
- Сколько их?
- А кто его знает? Сотня точно есть. А то и все три.
Гора грязной посуды росла, еды уже почти не осталось, а хозяйка, что накрывала стол, не показывалась. Схоронилась, догадался Глеб. Залезла в подпол или на чердак, может, в глухом чулане заперлась, ждет, чем дело решится. И вся деревня, наверное, также - мужики-охотники по деревне бегают, а бабы с детьми в укрытиях сидят…
Он вдруг понял, что сейчас отключится, и резко встал. На него посмотрели удивленно, а он подошел к окну, выглянул на улицу.
Нет, не угадал. Женщины не спрятались; они были на улице рядом с мужьями: за спинами - легкие луки, на поясах - колчаны со стрелами. А на завалинках, на лавочках и пеньках сидели старики, дремали вроде бы, обняв вилы, держа на коленях топоры. На крышах и на деревьях выгодные позиции заняли подростки; они деловито перебирали камни, распихивали их по карманам, опробовали пращи, посверкивали ножами, перебрасываясь солнечными зайчиками.
- Видишь, Богоборец? - с легкой усмешкой спросил Игор. - Нам есть чем врага встретить. Хочешь - приглашай их в гости. Лучше всех разом.
Глеб покачал головой:
- Зря вы так, охотники… - но сам же подумал, что, может, и не зря, может, так и надо действовать…
Покачиваясь, он отошел от окна, оперся о плечо оказавшегося рядом Ирта, уже не скрывая свою слабость. Решил, что надо уходить из деревни; подумал, какие бы найти слова, чтоб образумить и людей, и гоблинов - понял, что нет таких слов. Повторил только:
- Зря вы так…
- Оставляешь нас, Богоборец? - спросил Игор, буравя взглядом его лицо. - А я слышал, ты за нас горой стоишь, за Одноживущий люд. Но, верно, врут люди.
- Не врут! - вскинулся Ирт. - Просто вы, дураки, правды не видите!
- Мы-то, может, и дураки, да свободные. А ты, бывший раб, как был холуем, так им и остался… Что смотришь? Думал, не раскусил я тебя? Да я с самого начала понял, кто ты такой. Только вчерашний раб может назвать себя прозвищем Свободный. Беглый ты, а не свободный!…
Ирт схватился за рукоять молота, Горр, откинув стул, прыгнул назад, Глеб, оперевшись на копье, выпрямился, сердито глянул на Игора. Медленно поднялись из-за стола охотники, опустили головы, глядя в пол, зная, что и законы гостеприимства нарушать нельзя, но и своих защищать надо, пусть даже и неправых, хмеля перебравших.
Неизвестно, чем бы дело закончилось, но тут хлопнула дверь, и в комнате появился еще один человек. Был он бородат, одно плечо у него было выше другого, и оттого казался он горбуном. Оглядев стоящие друг напротив друга компании, но, очевидно, не поняв, что происходит, он протянул к Глебу руку, разжал кулак и спросил:
- Это?
На его заскорузлой ладони сияла золотая фигурка - то ли Огла, то ли Игта, то ли Ерта. А может, и самого ГоЛа - хозяина ночи.

9

Ведунья Лина сидела на стволе поваленного дерева собирала с коры ползающих муравьев и отправляла их в рот. Муравьи были приятно кислые и хрустели на зубах. Но думы одолевали мрачные и тяжелые.
Вспоминала она свою молодость и словно вновь беседовала с Мудрейшим, но уже не соглашалась с ним, а спорила. «Зря мы ушли в лес, - говорила она шаману. - Зря просили помощи у эльфов. Надо было в себе искать силу, в своей породе, в своем народе. Не бежать надо было, а объединяться. Не прятаться, а бороться за жизнь. Но не по старинке, а по-людски, по-новому: заставы строить, лошадей объезжать, арбалеты, баллисты и катапульты использовать. А мы что? Мы попытались уйти от Мира, но забыли, что он везде. Мы изменили своим обычаям и стали меняться сами. Защитили вроде бы каждого, но поставили под удар весь род. Неправильно это! Гоблин должен жить гоблином и умереть должен гоблином! Породу свою не обманешь, волка травой не прокормишь! Зачем Миру тот, кто прячется? Если ты прячешься, то тебя и нет как бы. А если тебя нет - значит, ты не нужен…»
Сбоку хрустнула ветка - намеренно кто-то прижал ее ногой. Лина была уверена, что ее племя по лесу может двигаться бесшумно. Она повернула голову, кивнула молодому Ару, позволяя приблизиться.
- Сколько еще ждать будем? - спросил у Ведуньи воин. - Люди к отпору готовятся, зря мы им время дали.
- Дождемся вечера, - сказала она. И послышались ей слова Мудрейшего: «Нет в тебе злобы, девочка. Только обида и разочарование».
Исподтишка глянула она на Ара, не слышит ли он тоже слова давно мертвого шамана, шепнула тихо:
- Не нужна мне злоба. Злоба нужна молодым.
Ар словно почувствовал, что Ведунья говорит с духами, поклонился, бесшумно исчез за деревьями.
- Ты не добился того, чего хотел, Мудрейший. «Откуда тебе знать, чего я хотел? Ты выжила. Выжило племя. Что еще нужно?»
- Племя ослабло. Воины не пьют кровь и не едят сырое мясо. Их копья не столь быстры, как раньше. И наши женщины не так плодовиты. Мы еще чтим обычаи, но я вижу, как смущаются умы молодых «Это старость в тебе говорит, девочка».
- Но я вижу все это. И я хочу это исправить.
«А ведь ты еще колеблешься. Не знаешь, правильную ли дорогу выбрала. Ты стоишь на перепутье и думаешь, куда пойти - вправо или влево. Но знай - какой бы путь ты ни выбрала, ты пойдешь вперед. Только вперед. А вправо или влево - это не важно».
Лина помолчала, глядя в небо. Набралась решимости и спросила:
- Ты хотел, чтобы гоблины перестали убивать. Ты искал для нас спокойствия. Так ответь, Мудрейший, не предаю ли я тебя?
«Нет. Ты не можешь предать меня, пока заботишься о роде».
- Могу ли я убивать людей?
«Наверное, да. Но люди мстительны. Помни об этом…»
Серая дымка затянула солнце, и голос Мудрейшего растаял.
Да и был ли он? Не с собой ли разговаривала Ведунья?
Лина долго смотрела ввысь, думая о стократно передуманном, пережевывая пресную жвачку привычных мыслей.
- Мы никого не станем убивать попусту. Но и себя в обиду не дадим!
Она решила: если Рог не объявится после того, как сядет солнце, ее гоблины нападут на деревню. Лина не сомневалась, что сила на стороне ее племени, и старалась не думать о жертвах. Пощады не будет никому - ни старикам, ни детям. Никто не должен уйти живым, тогда никто не узнает, кто уничтожил лесное поселение охотников.
«…людимстительны. Помни об этом…»
- Я помню, Мудрейший…
Есть, правда, один человек, которого так хочется спасти. Но надо ли?…
Она представила разговор с Глебом, и ясно услышала его слова, произнесенные с укором и неудовольствием:
- Раньше ты не была такой кровожадной.
Они кивнула, соглашаясь с ним и со своими мыслями. Она знала, что ответит на это…

10

- Где ты ее нашел? - Глеб поднял глаза на бородатого охотника.
- Внук играл. Дома.
- А остальные фигурки и рог?
- Я их не видел.
- Пошли! - Глеб схватил охотника за локоть. - Показывай, куда!…
Через улицу они почти бежали. Глеб чувствовал, что сил у него больше нет, и боялся свалиться с ног прямо здесь - на дороге;
Но выдюжил, не свалился.
- Он у нас недавно два дня по лесу плутал, - на ходу рассказывал бородач. - Заблудился, когда за старшими ребятами увязался силки ставить. Где бродил - не знаю. А нашли мы его недалеко от деревни. Шел он домой. Сам из леса вышел! Хороший будет охотник…
«И воришка удачливый», - хотел было добавить Глеб, но не смог - язык едва ворочался, и мысли ленивые были, словно спросонья.
В дом они ввалились целой ватагой. Не разуваясь, протопали по цветастым половикам.
Малыш играл посреди комнаты. Кажется, потеря золотой фигурки его ничуть не расстроила - у него ведь осталось еще много игрушек, и они были не хуже той, что забрал дед: тряпичная кукла с деревянным копьем, рыба, вырезанная из жести, заячий хвост, костяные бусы, рукоять ножа и стеклянный шарик с пузырьком воздуха внутри - настоящая драгоценность.
Когда в комнате появились люди, ребенок отвлекся, испугался немного, посмотрел на вошедших, готовый заплакать, но увидел деда и успокоился. Только сгреб игрушки в кучу, лег на них, не желая больше ничего отдавать.
Глеб опустился рядом с мальчиком. Хотел заговорить, спросить имя, но лишь вяло что-то промычал. И тут же все поплыло перед глазами, заколыхалось, затянулось мутью. Лицо малыша надвинулось и сделалось огромным. Потом что-то большое и плоское несильно ударило Глеба по щеке, и комната словно легла набок. Мальчик пропал, вместо него появились чьи-то ноги. Раздался какой-то гул. Веки сомкнулись и будто склеились.
Сделалось невообразимо хорошо.
На миг.
А потом ничего не стало.

ГЛАВА ЧЕТВЕРТАЯ

Разговор получился совсем не такой, как ожидал Танк.
- КейТуровски?
- Да, это я.

Предыдущая страница 17 Следующая страница


Личный друг Бога 18

- Добрый день. Я беспокою вас по одному официальному вопросу. Вы можете сейчас говорить?
- Я уже говорю… Конечно.
- Это касательно вас и вашего пребывания в Мире. Я имею в виду игровой проект, виртуальный фэнтези-мир.
- Да, я понял.
- Мы с вами недавно там встречались. На Острове Туманов. Меня зовут Танк.
- Что-то не припомню…
Судя по сильному акценту и односложным ответам Кея, он не очень хорошо говорил по-английски, что Танку показалось несколько странным - все-таки специалист по безопасности вычислительных систем, пусть и с небольшим опытом работы, универсальный язык этот должен знать хорошо.
- И все же: на Острове Туманов вы убили двух человекОдного звали Серым Рыцарем. Другого - Богоборцем . В первую очередь меня интересуют ваши мотивы…
Молчание…
- Послушайте, Кей, я сейчас выступаю как официальное лицо и представляю интересы корпорации. Скрывать что-то бессмысленно, мне известно о вас все, дажето, что в восьмилетнем возрасте вам делали резекцию прямой кишки.
Настороженное молчание…
- Не кладите трубку. Не хочу вам угрожать, но можете мне поверить: я могу доставить вам некоторые неприятности. Для вас будет лучше, если мы все решим сейчас.
- Я не понимаю, о чем вы говорите.
- Что именно вам непонятно?
- Все! Я подозреваю, что вы пытаетесь выудить из меня какую-то информацию. Так вот, это бесполезно. Я представляю, что такое социальный инжиниринг, я знаю множество уловок…
- Подождите, Кей! Я ничего не пытаюсь из вас выудить. Можете поверить, все, что мне необходимо, я и так знаю. И я действительно работаю на корпорацию. На вас я вышел в первую очередь потому, что вы знакомы с Богоборцем. И потому, что вы убили Серого Рыцаря. Мне интересно, зачем вы это сделали. Вы хоть знаете, кем он был?
- Слушайте! Не порите чушь. Я не знаю никакого Богоборца. А если я и убил кого-то в игре, так на то она и игра, чтоб в ней кого-то убивать. Впрочем, да будет вам известно, я уже два месяца как никого не убивал. Поскольку занят. Поскольку мне не до игр…
- Уж не хотите ли вы сказать, что двенадцатою числа этого месяца вас не было на Острове Туманов?
- Именно. Я уже долгое время не показывался в Мире.
- Или же это были не вы?… Но я не мог обмануться! Скажите, как зовут вашего персонажа?…
Пауза…
- Вы слышите меня, Кей?
- Шершень… Мое имя - Шершень.
- А Белиал? Белиал - разве не вы?
- Я - Шершень. Маг четвертого уровня, адепт учения Духовной Силы.
- Но имя Белиал говорит вам хоть что-то?
- Нет. Впервые его слышу.
- Но как же?…
- Мне кажется, вы ошиблись. Извините, не имею дольше возможности продолжать разговор. Досвидания.
Короткие гудки…

1

Ночью снова был дождь.
Ведунья Лина сидела в неказистом шалаше, слушала, как тяжелые капли бьют по плотному лапнику, и думала о неизбежности судьбы.
Ее племя непогоды не боялось. Молодые гоблины спали под открытым небом - дождь им нисколько не мешал. Кое-кто, впрочем, нашел себе укрытие - нависающие над землей ветви, выстланную теплым мхом ямку меж корней, пласт полегшей травы, похожий на циновку. Чуть теплился костер, возле него сидели воины, заступившие на ночное дежурство. Особого рвения они не выказывали - переговаривались негромко, чтоб не мешать спящим товарищам, плоскими камнями оттачивали и без того острые наконечники копий, жевали кислую траву дракоцвет, отгоняющую сон. По сторонам они почти не смотрели, да это и не нужно было - они стерегли шалаш и Ведунью. Те же гоблины, что охраняли все племя, находились сейчас в темном лесу. Кольцом окружили они место стоянки, и никто - ни зверь, ни человек - не смог был пробраться мимо них незамеченным…
Лина высунула руку под дождь, провела сырой ладонью по лицу лежащего рядом человека, уронила несколько капель на его сухие губы.
- Ты другой, Глеб…
Он дышал, и сердце его билось, и тело его было теплое, вернее даже горячее. Но от него холодно пахло смертью - такой запах бывает у бестелесных призраков и у вставшей из могил нежити.
- Ты изменился… Что с тобой?…
Она снова ковшиком ладони зачерпнула дождь, снова оросила потрескавшиеся губы. Наклонилась низко, всмотрелась в лицо, увидела пятнышко на щеке, потерла его мокрым пальцем. И все поняла - абсолютно все.
- Ты ушел из своего мира, Глеб. Ты умер там? Сколько же будет таких, как ты? Хватит ли нам всем места?…
Она долго качала головой, предчувствуя сейчас многое и страшное, а потом дотянулась до Рога, взяла его на руки, словно ребенка, и принялась баюкать - и Огла, и Игта, и Ерта, и даже самого Гола - жуткого хозяина ночи…

2

Разбудил Глеба птичий щебет. Он открыл глаза, не понимая, откуда здесь могли взяться птицы, - ему казалось, что он находится в доме бородатого охотника, рядом с мальчиком и его игрушками. Он помнил, как упал, не справившись с накатившей слабостью, помнил, как пол ударил его по щеке и как сами собой сомкнулись веки…
Он увидел стены шалаша: ребра жердей, плетение веток и одеяние из еловых лап.
В углу развевался лоскут паутины.
- Где это я? - вслух удивился Глеб. Он приподнялся на руках, потянулся к выходу, высунул наружу голову. И застыл.
Десятки вооруженных гоблинов смотрели на него. Смотри хищно и напряженно, словно ждали от него каких-то действий.
«Где Лина?» - мелькнула мысль.
Глеб чувствовал себя отдохнувшим и полным сил, но он не сомневался, что зеленокожие охотники одолеют его, если навалятся всем племенем.
Что же произошло? Что с деревней? Где Ирт и Горр? И почему нет Лины?…
Он боялся пошевелиться.
Неужели сражение все же случилось? И Лина погибла… Тогда что он здесь делает? Уж не придется ли ему держать ответ за всех людей?
Глеб помнил о жестокости гоблинов Он знал, что они искусны не только в бою, но и в пытках.
«Но пытать себя я не дам! - тут же сказал он себе. - Пусть только попробуют взять!»
Он быстро обернулся - его копье лежало рядом. Почему они его оставили? Решили испытать мастерство человека? Хотят дать ему призрачную надежду на спасение?
Глеб подхватил оружие и выбрался из шалаша. Встал, поднял копье, как учил его когда-то гоблин Уот - молодой мастер фехтования. Вскинул голову, дерзко оглядывая ряды противника.
Чем черт не шутит, может, и по силам Богоборцу одолеть племя гоблинов!
Он ждал, что сейчас враги сорвутся с места, покатятся на него волной, и знакомая уже сила вскипит в животе, разольется по мышцам, и загустеет время, и взвизгнет рассеченный копьем воздух…
Атакующий всегда слабее защищающегося. У него есть лишь одно преимущество - опережение. Но он раскрыт. Он показал сопернику свои намерения, и он не знает, что предпримет соперник. А тот может сделать все, что угодно. У него есть преимущество неожиданности. И преимущество ума. И преимущество гибкости. Все преимущества на его стороне, кроме преимущества опережения. Так говорил Уот…
- Ну же! - крикнул Глеб.
И гоблины шевельнулись. Они опустили оружие к земле, склонили головы и опустились на одно колено.
Растерявшийся Глеб шагнул назад, наткнулся плечом на острый угол шалаша, вздрогнул.
Возможно, это какая-то групповая волшба!
Он не знал, как защитить себя от магии.
Бежать? Бежать!…
- Они приветствуют тебя, Богоборец, - прозвучал голос за спиной, и Глеб затравленно оглянулся. Напряжение тут же отпустило его.
- Что происходит, Лина? - Он порывисто - как к старому верному другу - шагнул к гоблинше. - Я потерял сознание в деревне. Очнулся здесь. Тебя нет. Они стоят, ждут. Я ничего не понимаю.
- Ты вернул Рог. Мое племя благодарит тебя, Глеб.
- Вернул? Я? Когда? А что с охотниками? Где мои друзья? Что с деревней?
- Ты задаешь слишком много вопросов, Глеб. Опусти копье и не волнуйся. Следуй за мной. Я приведу тебя на место, где мы спокойно поговорим. - Она развернулась и пошла в лес, маленькая и сухая, но уверенная настолько, что ни у кого не возникло бы сомнений в ее силе…

3

Они сидели на стволе упавшей березы. Лина собирала с коры муравьев и отправляла их в рот. Глеб грыз стебелек дракоцвета. Поляну щедро заливало солнце, в вышине трепетала листва, крутом звенели кузнечики.
- Рог принесли твои товарищи. Принесли они и тебя - должно быть, боялись, что иначе мы им не поверим и погоним прочь. Два местных охотника помогали нести носилки, на которых ты спал. Охотники эти мне не понравились - они смотрели на нас как на бешеных зверей. Но я приняла их всех, я вышла им навстречу и заговорила с ними. Охотники хотели получить за Рог выкуп, но потребовать его прямо боялись. А твои товарищи словно торопились куда-то. Они колебались, не зная, кому доверить тебя - мне или охотникам. Я поклялась, что с тобой все будет в порядке, и они почти сразу ушли, пообещав вернуться утром. Но мне кажется… - Лина задумалась, улыбнулась тихо. - Мне кажется, они вернулись гораздо раньше - едва только поднялась луна. Мои воины видели тени в лесу… Ты знаешь, что один из твоих спутников не обычный человек? Тот мальчик…
- Он оборотень.
- Я так и думала… Они присматривали за нами, хоть и не могли подойти близко… У тебя верные друзья, Глеб.
- Ты назвала меня Богоборцем. Откуда ты знаешь это имя?
- Я слышала, как они тебя так называли. А потом я сидела возле тебя, и мне открылось, что ты другой. Ты - Одноживущий. Ты покинул свой мир и пришел к нам. Но зачем? Ты знаешь это?
- Нет. Я не знаю, что со мной произошло, и мне очень сложно поверить… - Глеб покачал головой. - Сейчас я пытаюсь разобраться, кто я такой, но это не очень-то получается… - Он вспомнил о книге, в которой, по словам Ирта, содержится какая-то информация о сущности Богоборца, и пожалел, что так и не удосужился открыть ее. - Мне кажется, что произошла некая ошибка, что случился сбой, какая-то неприятная случайность.
- Случайностей не бывает, - возразила Лина. - Судьбы всех Одноживущих написаны творцами. А судьбы могут быть, только если не существует случайностей.
- У меня нет судьбы. Я волен в своих действиях, Лина.
- Это обманчивая воля.
- Почему ты так думаешь?
- Потому что знаю.
- Что знаешь?
- Знаю, что тебя называют Богоборцем. Знаю, что о тебе написано в книгах. Знаю, что про тебя рассказывают легенды… У тебя есть судьба, Глеб. Может быть, раньше не было - но теперь есть.
Глеб замолчал, не собираясь спорить на эту скользкую тему. Лина тоже не стала развивать свои мысли. Слизнув с пальцев нескольких муравьев, она, прищурясь, посмотрела на небо. Сказала:
- Погода теперь будет хорошая.
- Лучше бы уж тучи висели.
- Почему?
- Мы бежим, прячемся. Скорее всего нас преследует маг, он может разглядеть нас с неба, глазами птиц… Лучше бы тучи…
- И куда вы сейчас направляетесь?
- В Город. Там есть человек, который, возможно, знает, кто я такой.
Лина долго смотрела Глебу в лицо, словно читала в нем что-то. Потом опустила голову, сказала глухо:
- Ты бежишь от одного человека к другому. Но идешь ли ты к себе?…
- Твои слова многозначительны, но пусты, - сказал ей Глеб. - Я не понимаю, что ты имеешь в виду.
- Слова не бывают пусты, - ответила Лина. - Возможно, ты не понимаешь их смысла. Возможно, не понимаю и я. Но это ни о чем не говорит… Мне просто кажется сейчас, что иногда лучше обернуться, чтобы ясней увидеть цель впереди. Порой следует повернуть назад, чтобы прийти туда, куда направлялся…
- И почему все пророки говорят загадками? - раздраженно пробормотал Глеб, но над словами Лины задумался. Было в них что-то… правильное…
Может, действительно нужно было как следует попытать Белиала, прежде чем отправляться в путешествие? Он ведь многое знает. Наверняка!
Но так уж все сложилось, получилось как бы само собой.
Судьба.
Судьба!…
- Надо возвращаться, - сказала Лина и, опершись жесткой рукой на плечо Глеба, медленно поднялась.
- Но… как мы вернемся?… И что я скажу ему?… А если он велел меня убить?…
- Нам надо вернуться в лагерь, - улыбнулась старая гоблинша. - Я чувствую, что там появились твои друзья…
Когда они пробирались через лес, Глеб сказал в спину спутницы:
- Позволь задать тебе еще один вопрос, Лина.
- Позволяю.
- Ты бы действительно уничтожила всю деревню, если б не получила Рог вовремя?
- Да.
- Вырезала бы всех? И стариков, и детей, и женщин?
- Конечно. - Голос ее был сух и бесцветен, словно опавшие листья поздней осенью.
- И ничего не дрогнуло бы в душе? - Он понимал, что может обидеть Ведунью. Но ему действительно хотелось узнать. - Ничто не царапнуло бы сердце?
- Это не имеет значения… Глеб покачал головой:
- Раньше ты не была такой кровожадной.
- Раньше я была девочкой, Богоборец, - ответила она.

4

Ведунья не ошиблась - Ирт и Горр объявились. К гоблинам приближаться они опасались и потому стояли за деревьями, не скрываясь, но и не особо маяча. Конечно же, гоблины видели людей - но, узнав, не обращали на них внимания, понимая, чего те ждут, и признавая их право находиться сейчас здесь.
Лина вывела Глеба прямо к товарищам, чуть склонила голову, приветствуя Ирта и Горра, прощаясь с Богоборцем:
- Спасибо за помощь. В качестве платы дам я вам слово и жест… - Она подняла ладонь правой руки над головой, пальцами левой коснулась подбородка. И произнесла громко:
- Хох-шьеторр!… Повторите!
Глеб с товарищами, как смогли, скопировали жест Ведуньи и проговорили непривычное слово на гоблинском, очевидно, языке.
- Не знаю, пригодится ли оно вам, - удовлетворенно кивнув, сказала Лина. - И останется ли оно в ваших головах. Но помните, что в день, когда вы посмотрите на солнце или луну, сделаете жест и произнесете слово - его услышат шаманы всего нашего народа по всему Миру. Отзовутся ли они на него - мне неизвестно. А даже если и отзовутся, то я не уверена, что вы обрадуетесь этому.
- А какой нам прок от того, что нас услышат шаманы? - спросил Глеб.
- У шаманов есть сила и знание, - ответила Лина. - Но помните - слово действует лишь один раз… А теперь - уходите. Мы и так слишком долго были вместе.
- Я рад был увидеть тебя, Лина, - сказал Глеб.
- Я тоже, Богоборец. Но ты принес мне плохую весть, хоть и опоздавшую на много лет… Уходите!
- Мы уйдем. А куда направитесь вы?
- Я хочу снова сделать свой народ диким, - сказала Лина. - А лучшего места, чем Слой, для этого не найти. Туда мы и отправимся… - Она махнула рукой перед лицом, обрывая фразу, словно незримую нить, и повернулась спиной к людям.
- Прощай, Ведунья, - тихо сказал Глеб, догадываясь, что Лина больше не произнесет ни слова. - Я буду рад, если когда-нибудь увижу тебя снова.
И она действительно не отозвалась. Не повернула голову, не двинула плечом - ничем не показала, что услышала его.
Она стояла недвижимо, опустив руки, смотрела на свое племя и думала о своем народе.
Только о нем…

5

В деревню охотников товарищи не пошли. Глеб с удивлением узнал, что она располагается довольно далеко от места, где встали лагерем гоблины. Ему-то казалось, что селение совсем рядом - за деревьями. Но Ирт объяснил, что он заблуждается:
- Если прямо через лес, то дорога займет час-полтора. Никак не меньше. А если тропами - как мы тебя на носилках несли, - то больше двух.
- А что вообще случилось в деревне?
- Что ты помнишь последнее? Мальчика помнишь?
- Помню. Помню, как сел перед ним, хотел спросить о вещи, которую он нашел в лесу…, И упал…
- Ребенка ты напутал, Богоборец, - улыбнулся Ирт. - Но так и к лучшему вышло - он почти сразу рассказал, где остальные его игрушки, в том числе и рог с фигурками. Прятал он их за печкой, под топчаном, там обувь старая лежала. Вот в обуви-то он часть своих сокровищ и держал. Забрали мы у него Рог, взяли носилки, на которых охотники кабанов таскали, погрузили на них тебя и отправились к гоблинам. Честно скажу - страшновато было. И на околице страшно - хоть за спиной вся деревня с оружием стояла, и в лесу, и в лагере их.
- А лагерь вы как нашли?
- Гоблины проводили. Да и охотники сами знали примерно, куда идти… А там вышла к нам гоблинша твоя знакомая, приняла Рог - я так понял, только она и могла это сделать…
- Ты скажи, зачем меня-то тащили? Оставили бы в деревне.
- Ну… - Ирт замялся. - Понимаешь, было у меня сомнение… Не то чтоб я им не доверял, но…
- Кому? Охотникам?
- А и охотникам тоже… Но я про гоблинов - думалось мне почему-то, что когда они Рог получат, то сразу на деревню и нападут А даже если и не нападут - так огонь пустят. Ну и решил, что лучше, если ты рядом с нами будешь, - и для тебя лучше, и для нас. Все же гоблинша - твоя знакомая, а не наша.
- Ясно.
- А от охотников тоже ничего хорошего ждать не приходилось. Ночь на носу, полнолуние, Горр вот-вот начнет превращаться. Увидели бы это охотники, разобрались бы, кто он такой, - что бы делать стали? Так что в деревню нам нельзя было. И у гоблинов оставаться нельзя по той же причине. Один путь - в лес поглубже. А с тобой что делать?… Гоблинша сама предложила оставить тебя у них. Шалаш показала, Ну, я подумал и согласился. Я же видел, как она к тебе относится, - как к старому другу.
- Ты все правильно сделал, - кивнул Глеб.
- Но ты не думай, мы тебя не оставили!
- Знаю, - Глеб улыбнулся. - Ходили потом кругами, следили за ними.
- Откуда знаешь? - удивился Ирт.
- Заметили вас гоблины. Поняли, кто вы такие, не тронули. Вы за ними следили, а они за вами.
- Вот ведь твари зеленые! Я и не думал, что Горра в его втором обличье можно провести!
- А я их чуял, - заметил Горр. - Только запаха столько было, что не понять, откуда он…
Они шагали по мягкой, пружинящей подстилке. Над их головами шуршали густые кроны, и о летучих шпионах Белиала пока можно было не беспокоиться. Лес здесь был чистый, двигались путники легко и споро, вещи их теперь находились в удобных кожаных ранцах, с которыми местные охотники обычно ходили на промысел. Когда Ирт успел раздобыть эти ранцы, для Глеба осталось загадкой, да его это не особенно интересовало. Зато он знал, что получили охотники взамен, - и считал сделку выгодной. Ну зачем ему и его товарищам гора посуды? Путь даже если она действительно серебряная. Еды купили? Купили! Обувь новую приобрели? Да! А кроме того - нож, спички, несколько чистых рубах, котелок еще кое-какую мелочь. Ну, и сами ранцы, конечно. Ирт же пенял на скаредность охотников:
- Могли бы все так дать. Мы же их выручили, от беды спасли. Но они, видно, не поняли всей опасности. Думали, наверное, что отобьются… Отбились бы, как думаешь, Богоборец?
- Нет. Я-то знаю, на что способны гоблины.
- А я как-то в одной артели жил… Охотники - народ бедовый…
Двигались они гуськом. Первым шел Ирт, показывал дорогу. Охотники объяснили ему, как добраться до тракта, расписали подробно все приметные ориентиры и, не надеясь на его память, набросали на большом куске бересты схему.
За Иртом следовал Глеб. Он отвечал за безопасность группы, а потому был настороже - оглядывался, издалека примечал все места, удобные для засады, нес копье на плече, готовый в случае чего закрутить его винтом над головой и врезаться в ряды врагов - звери ли это будут, люди-разбойники или великаны-людоеды. Ему нравилось идти вот так вот - воображая себя опытным тело-Iхранителем, играя роль охранника. Было светло, и не очень-то верилось в возможную опасность.
Замыкал процессию Горр. Как обычно, он молчал, казался угрюмым, погруженным в невеселые думы. Глеб пару раз обращался к нему, интересовался, о чем это он так задумался, но парнишка лишь пожимал плечами. И Глеб ловил себя на мысли, что не доверяет этому тихоне, у которого в котелке неизвестно что варится.
С другой стороны, они вроде бы как давно знакомы. Пусть он этого и не помнит.
И снова Глеб вспоминал о книге, в которой написано о Богоборце, и боролся с соблазном потребовать привала, сесть где-нибудь в стороне, достать из ранца фолиант и углубиться в чтение.
«Будет привал, будет, - уговаривал он себя. - Успею еще прочитать. Было бы там что-то важное, Ирт бы об этом сказал».
И он спрашивал идущего впереди товарища об этой книге и просил рассказать какую-нибудь легенду о Богоборце и что-нибудь из их прошлых совместных приключений. Так постепенно он узнал о метке на спине, об Ордене Смерти, о мельнице мирр, о путешествии на плоту, о Димии-некромансерше и ее шайке, собирающей дань с мирных жителей, о Сером Рыцаре, страдающем бессонницей, о загадочном появлении Танка на Острове Туманов, о своей смерти, смерти Серого Рыцаря и исчезновении Белиала.
А потом ему пришла в голову мысль, что надо начать вести дневник. Тогда он сможет войти в курс дела, едва только возродится после очередной смерти.
Он подумал, что такое жизнеописание может быть похоже на Евангелие, и эта мысль весьма его позабавила.
Действительно: он - сын божий, созданный непорочным путем. Спутники его - апостолы. Цель его жизни, если верить легендам, - спасение людей этого мира от пришельцев-завоевателей, для чего и дадены ему уникальные способности, о которых он, наверное, знает еще мало что…
И тут ему стало страшно; подумалось: а что, если именно так все и задумано кем-то?
- Послушайте! - поспешил он громкими словам и перебить свои мысли. - Что это за место - Слой? Гоблины хотят отправиться туда, чтобы снова стать дикими.
Ирт приостановился, дождался Богоборца, пошел рядом с ним.
- Слой - это не место, - назидательно сказал он. - Слой - это целый мир, в котором прежде жили все нерожденные, как в мире небесном живут наши умершие, а в мире высшем обитают Двуживущие. Кроме нерожденных, в Слое жили Траши - существа, которые потеряли веру в рождение и потому обреченные на вечное мучительное заточение. Все входы в Слой были крепко запечатаны, и никакая сила, никакая магия не могла уничтожить эти печати. Никто не мог проникнуть в Слой, и никто - кроме нерожденных, которым пришло время Родиться, - не мог его покинуть. Но однажды Траши взбунтовались и стали убивать всех нерожденных. И тогда все меньше и меньше детей стало появляться в Мире. Люди старели и умирали - и некому было их заменить. Опустели поля, обезлюдели села, вымерли деревни. И обеспокоенные творцы спросили у Трашей, зачем они уничтожают нерожденных. Те пообещали прекратить убийства, но потребовали открыть Слой, чтоб и они могли его покинуть. Творцы согласились - и Мир содрогнулся, когда в сотне мест выросли к небу черные каменные обелиски. Они раскололись, обнажив горячее нутро, похожее на огненный кисель. А потом земля приподнялась, наполняясь воздухом, и медленно опустилась, дыханием своим выдувая из огненного киселя пузыри и остужая их. Так появились ворота в Слой - и Траши бросились на свободу. Они пробили тонкие, еще горячие стенки каменных пузырей и очутились в Мире. Но они так и остались нерожденными и потому не обрели тел, а превратились в бестелесных созданий: в духов, привидений, сущностей. Слой же с того дня стал доступен всем. Чтоб оказаться там, надо лишь войти в ворота, которые мы теперь называем Холами. И многие ушли туда - разбойники, скрывающиеся от мести ими обиженных, могучие воины, для которых в Мире не осталось достойных противников, ищущие новых откровений маги… Семьями, хуторами, а то и целыми деревнями переселялись в Слой Одноживущие. Им казалось, что земля там урожайней, и руда богаче, и дичь вкусней. Наверное, так оно и есть. Только вот и опасностей там больше.
- А как же нерожденные? - спросил Глеб.
- А нерожденные теперь обитают в другом месте, - сказал Ирт. - Говорят, что есть еще один Слой, и входы в него также накрепко запечатаны. Но не все нерожденные способны родиться, а потому появляется там все больше и больше новых Трашей, которые, возможно, когда-нибудь тоже захотят выйти на свободу-Глеб задумался, но не над легендой, а над тем, что за ней стоит.
Очевидно, Слой - это очередное расширение Мира. Нечто подобное уже случалось - когда попавшие в Мертвое Течение мореплаватели открыли Архипелаг или когда в непроходимых горах на востоке Мира разверзлось широкое ущелье, ведущее прямо в Долину Хищных Фламинго. Новые земли, новые существа, новые опасности - Мир должен меняться, иначе он начинает приедаться игрокам.
Теперь вот Слой - не какая-нибудь долина или семья островов, а целый мир со своей историей, со своими легендами.
И Одноживущим невдомек, что легенды эти сочинялись в кабинетах. Они не понимают, что ни у Архипелага, ни у Слоя нет никакой истории, кроме придуманной. Раньше места эти просто не существовали. Но возникла в них необходимость - и они появились.
- А ты там был? - спросил Глеб у Ирта.
- Нет, - покачал тот головой. - Не доводилось… Но я слышал кое-что…
- Что?
- Странное… Разное…
Так и не добившись от Ирта ничего конкретного, Глеб прекратил разговор. Тем более что путь стал тяжелей - они вышли на старую вырубку, заваленную гнилыми бревнами, заросшую колючей малиной. Ирт сверился со схемой на бересте, кивнул удовлетворенно: они шли в точности, как предписывали охотники.
К вечеру должен был показаться тракт.

Предыдущая страница 18 Следующая страница


19 Михаил Кликин

ГЛАВА ПЯТАЯ

Танк почти не сомневался, что Кей Туровски лжет. По все же решил кое-что проверить.
Первым делом он еще раз просмотрел расшифрованные логи, убедился, что ошибки сего стороны не было. Затем подключился к шлюзам корпорации, через которые входили в Мир пользователи, затребовал у администраторов системный доступ и после некоторой переписки, телефонного звонка и короткой видеоконференции получил его. Просмотрев статистику подключений, он убедился, что Кей Туровски действительно уже два месяца не показывался в игре. Особо внимательно Танк просмотрел записи за двенадцатое число - и опять не нашел следов Кея.
Это было странно.
И в то же время это мало что доказывало.
Если Кей хотел сохранить инкогнито, он мог тем или иным способом обойти защиту и вычистить следы своего пребывания. Либо он воспользовался «черным ходом» - одним из пиратских шлюзов, с которыми корпорация борется уже давно, но не очень-то успешно. Существовали и другие варианты тайного проникновения в Мир - но все они были связаны с противоправными действиями, и вряд ли добропорядочный гражданин добропорядочного европейского государства рискнул бы их использовать.
«А что, если Кей действительно ни при чем? - задумался Танк. - Возможно ли такое, что его персонажем воспользовался кто-то другой?»
Конечно, возможно. Похищение «персов» было входу со стародавних времен. Тогда, правда, такой «угон» был по силам и малолеткам, начитавшимся специализированной литературы; теперь же дело это было не всякому специалисту по зубам.
А если этим занимается кто-то изнутри? Некто, работающий в корпорации?
Вполне вероятно. И отловить такого ренегата будет ох как непросто…
Вздохнув, Танк снова полез на шлюзы. Перелопатить всю информацию вручную было невозможно. Да и программные анализаторы вряд ли могли чем-то помочь, ведь Танк не знал толком, что именно ему надо искать. Но он рассчитывал на везение - раньше не раз надежды его оправдывались, так почему бы не понадеяться на удачу и сейчас. Все равно других идей пока нет.
А впрочем!…
Как там звали персонажа Кея? Шершень? А не выглядит ли этот самый Шершень как Белиал?
Примерно полчаса потребовалось, чтобы получить доступ к необходимой информации. Запустив программу визуализации, указав местоположение данных, Танк включил нейроконтактер и перенесся в темную комнату, где в конусе белого света медленно - словно на вертеле гриля - вращалась человеческая фигура. Это и был Шершень: коренастый молодой мужчина с широким лицом и длинными волосами - определенно воин.
И ни малейшего сходства с магом, что при встрече назвался Белиалом…
Покинув комнату и вернувшись в реальность, Танк почесал затылок.
История становилась все запутанней. И что хуже всего - он небыл уверен, что движется в правильном направлении. Возможно, сейчас он делает пустую работу, гоняется за каким-то никому не нужным хакером…
Танк сходил на кухню, сделал себе кофе и долго стоял у окна, глядя в серое небо и вороша мысли.
Потом он вернулся на место, выпил приторно-сладкий, уже остывший кофе и снова взялся за работу.
Он просидел перед своими компьютерами девятнадцать часов сорок две минуты. В мгновение ока переносился он из одной части света на другую, в считаные секунды переходил из мира в мир, вел разговоры сразу с несколькими людьми, расшифровывал прошлое и моделировал неизвестное…
И когда он сделал все, что можно было сделать, то выяснил, что Кей Туровски не лгал и что никакого Белиала в игре нет и никогда не существовало.
А были разные люди, в разное время называющие себя Белиалом - принявшие его облик.
Одержимые им…

1

Красная Дорога была размечена ярко-алыми столбами. Деревянные таблички с черными цифрами указывали расстояние до Города - в километрах и в милях. Впрочем, столбы эти использовались не только как указатели - на том, к которому вышли товарищи, висел мертвый человек.
- Орден любит такие казни - чтоб на виду, - хмуро сказал Ирт. - И никто не решается снять бедолагу.
К дороге путники вышли под вечер, но лес покидать они не спешили - остановились на опушке за кустами, перекусили, отдохнули, дожидаясь наступления темноты. По тракту потоком двигались люди: конные и пешие, крестьяне и воины, расчетливые торгаши и отчаянные искатели приключений; гремели деревянные колеса телег, постукивали посохи магов, лязгали подкованные сапоги. Порой проезжали верховые патрули, в каждом три бойца, у каждого алая - словно кровью пропитанная - повязка на рукаве. Одноживущие шарахались от всадников, а те словно никого не замечали - двигались посередине дороги, переговаривались меж собой, смеялись холодно. Глеб видел, как старый крестьянин, то ли не услышав приближения патруля, то ли просто замешкавшись, был сбит лошадью с ног. Патрульные не остановились, лишь один из них лениво вытянул хлыстом по спине старика, и Ирт пробормотал:
- Повезло.
Горр скрипнул зубами. Глеб стиснул копье и приподнялся.
- Не надо! - поймал его за руку Ирт.
Патруль уходил дальше, крестьянин на четвереньках отползал в сторону, кто-то уже спешил к нему на помощь, с опаской поглядывая на спины всадников, облитые сталью.
- Сейчас еще слишком светло, - сказал Ирт и показал на небо…
На тракт они вышли, когда поднялась яркая луна, а проехавший фонарщик длинным факелом зажег светильник на столбе, над головой обклеванного воронами мертвеца. Глеб ожидал, что к ночи дорога опустеет, но он ошибся. Народу поубавилось - и все равно путников было довольно много. Впрочем, теперь люди были не столь разношерстны - богатые купцы не показывались, крестьяне почти не встречались, зато появилось больше мрачного вида личностей - встреться Глеб с ними в глуши - не раздумывая, схватился бы за оружие. Здесь же, похоже, опасаться было нечего: хмурые оборванцы шли мимо, не обращая внимания даже на тех путников, что казались легкой добычей. Оно и понятно - патрули Ордена теперь встречались чаще, и состояли они уже из четырех бойцов. Каждый раз, когда вдалеке раздавался цокот копыт, идущие по дороге люди вздрагивали, поднимали головы и жались к Обочинам. Многие накидывали капюшоны, другие прятались в тень.
Всадники проезжали - и путники переводили дыхание, прибавляли шаг, торопясь к своим неведомым целям.
- Кто они такие? - спросил Глеб у Ирта. Тот пожал плечами:
- У любого человека может быть множество причин путешествовать ночью.
- Они выглядят как разбойники.
- Ночью даже безобидный ребенок кажется разбойником, - усмехнулся Ирт. - Не бойся их, Богоборец. Опасайся только людей Ордена…
Они шли от столба к столбу, поглядывая на контрастные цифры, освещенные фонарями, пряча лица от проезжающих патрулей.
Высоко в небе висела бледная луна, и матовый свет ее делал мир черно-белым.

2

Человек, имя которого знали немногие, сидел за письменным столом и клевал носом. Ему давно уже следовало покинуть Мир и вернуться в реальность, но одно незаконченное дело требовало его присутствия - и он держался, стараясь не обращать внимания на головную боль и общую вялость.
Он ждал важных новостей.
- Добрый вечер, - раздался вдруг тихий голос за спиной, и человек вздрогнул.
Позади была глухая каменная стена - только она и могла говорить.
Человек медленно повернул голову. И увидел белый, вроде бы гипсовый барельеф - на месте, где, кроме крашеной неровной штукатурки, никогда ничего не было.
- Извините, что я вот так, - шевельнулись губы гипсового лица. - Просто мне важно наглядно продемонстрировать, что я персона, достойная уважения и вашего внимания. Думаю, теперь вы меня выслушаете с большим интересом. Я не ошибся, магистр Оникс?
Человек, имя которого мало кто знал, сильно удивился, но постарался ничем этого не выдать.
- Кто вы такой, как сюда попали и откуда знаете как меня зовут?
- О! У меня множество имен, но вряд ли они вам что-то скажут. Попал я сюда самым обычным способом сделал эту стену своей частью. А имя ваше мне знакомо давно. Равно как и имена других интересных людей. Никогда нельзя предугадать, чья помощь может пригодиться, не правда ли? Но я предусмотрителен. Как и вы, впрочем. Потому предлагаю вам взаимовыгодное сотрудничество.
- Взаимовыгодное сотрудничество со стеной? - хмыкнул магистр Оникс.
- Можете считать, что со всеми стенами. Вам же не хочется, чтоб они рушились вокруг вас? Поверьте, это может здорово затруднить жизнь… - По крашеной штукатурке побежала трещина. Магистр Оникс смотрел, как она тянется к потолку, и, досадуя на вялость мысли, пытался понять, кому принадлежит лицо-барельеф.
- Хорошо, - сказал он, когда трещина уперлась в потолок. - Я готов обсудить ваши условия, хотя, честно скажу, не понимаю, что происходит.
- Рад определенно ответить хоть на один ваш вопрос: происходит разговор, в котором я пытаюсь убедить вас помочь мне найти одного человека. Естественно, за разумную плату - деньгами, вещами или ответной услугой. Нужного мне человека зовут Глеб Истомин. Впрочем, он более известен как Богоборец. Наверняка вы слышали это имя. Так вот - я хочу его найти. Я хочу его остановить. Я хочу его видеть. Желательно живым. Впрочем, можно и мертвым.
- И с чего вы взяли, что я могу быть полезен в этом деле? Вы же видите, я обычный конторщик!
- Дорогой магистр! Я знаю, что стоит за вашей конторой, и знаю, чем занимаетесь вы - обычный конторщик с познаниями мага высокого ранга. Поверьте, я с большим интересом следил, как развивается ваш Орден. И то, что я снизошел до разговора с вами, показывает, что я считаю вас человеком с большим потенциалом, а вашу организацию - мощным инструментом.
- А вы не отличаетесь скромностью, - заметил Оникс.
- Ну что вы! В реальной жизни я довольно скромный человек. Это здесь я - почти бог Впрочем, речь сейчас не о том. Вы готовы принять мое предложение?
- Разве богу нужна помощь?
- Я сказал «почти бог»! - Стена хрустнула, просева; качнулась бронзовая люстра в сотню свечей. - У меня слишком мало времени и недостаточно глаз, чтоб заниматься поиском беглеца. Под вашим же управлением находятся многие сотни Двуживущих, большая часть которых сосредоточена в нужном мне месте. Вы действительно способны мне помочь, но и я могу оказаться вам полезен. К чему наживать могущественного врага, когда можно получить могущественного друга?
- Безымянного друга?
- Вы хотите узнать мое имя? Вас настораживает, что я не называю его? Но разве вы не понимаете, что имя ничего не значит?… Хорошо: Дьябло - одно из моих имен.
- Бог по имени Дьябло? Это по меньшей мере забавно.
- А я люблю хорошие шутки. И мне нравятся выдержанные люди. Что ж, вы показали свою выдержку. Теперь пора принимать решение.
Магистр Оникс вылез из-за стола, развернул стул, сел лицом к барельефу, закинул ногу на ногу. Сказал, помолчав:
- Я подозревал, что в Мире есть люди, подобные вам, сер Дьябло. И мне всегда хотелось познакомиться с таким человеком. Но, боюсь, мы вряд ли сможем помочь вам, если только вы не расскажете о Богоборце что-то еще - конкретное и полезное.
- Конечно! Я покажу вам, где его видели в последний раз, расскажу, где потерялся его след. Я дам вам его точный портрет и опишу его спутников. Впрочем, в них я не уверен - наверняка знаю, что их двое, но кто они такие - могу лишь догадываться… Так что, по рукам?
- По рукам, - кивнул магистр. И, внимательно оглядев живой барельеф, добавил осторожно и с легкой улыбкой: - Знать бы только, где сейчас ваши руки, лорд Дьябло…

3

Лошадей купили ночью, в селе, за которым на вытоптанном поле раскинулись шатры и палатки ярмарки. Торговли в эту пору, конечно же, не было. Лишь в двух дощатых домиках светились окна и щели в стенах и сыпали искрами железные трубы, похожие на задранные в небо стволы мортир, - эти скромные заведения работали круглосуточно, продавали путникам горячую еду и холодную выпивку. По спящей ярмарке гулял ветер, шевеля пологи, и бродили три сторожа с колотушками. К одному из них и подошел Ирт.
- Спокойной службы, уважаемый.
- И вам всего хорошего, - ответил сторож, с опаской поглядывая в сторону вооруженного Глеба.
- Нам бы лошадей у кого купить.
- Лошадей у нас продают, вы верно пришли. Вам туда надо… - Сторож махнул рукой. - Только до утра подождать придется. Сами видите - никого нет. Можете прямо там устроиться - на соломе. А можете в любой трактирчик заглянуть - за кружкой пива время летит быстро.
- Мы ждать не можем, - сказал Ирт. - Нам сейчас надо.
Сторож поскучнел, пожевал губу:
- Так ведь спят же все.
- А спящего всегда разбудить можно, - заметил Ирт и подкинул в воздух серебряную монетку. - Если он, конечно, не Двуживущий.
- Разбудить - оно, конечно, да… - протянул сторож. - Если знать, кого будить и где…
- Ты совершенно прав, - сказал Ирт. Две монеты блеснули в лунном свете.
- Ну ладно, - согласился сторож. - Грех не помочь добрым путешественникам…
Он рассказал, как найти в селе постоялый двор Тала Белоручки, как постучать, чтоб открыли, кого спросить, что сказать. Назвал обычные цены на лошадей, посоветовал торговаться, не стесняясь: все же три скакуна разом, да со всей упряжью - покупка крупная, продавцу выгодная. А если заартачится торговец, сошлется на позднее время и спешку, так можно пару других имен назвать, Малыша Олдрита или Дола Конокрада…
Товарищи все сделали так, как советовал сторож. Даже имена Малыша Олдрита и Дола Конокрада пригодились - заупрямившийся было, опухший со сна торговец, услышав их, сразу подобрался и согласился на предложенную цену.
Тихую ярмарку путники покинули верхом - провожали их ветер да перестук колотушек.

4

До самого утра гнали лошадей товарищи, придерживая их, лишь когда впереди показывался патруль Ордена Смерти. Цокот копыт в ночной тиши разносился далеко - и пешие путники оборачивались, уступали дорогу всадникам.
На рассвете сделали привал - сошли с тракта, привязали лошадей к еловому пню, развели огонь на старом кострище, расположились вокруг. Ирта и Горра клонило в сон, но они крепились, терли красные глаза кулаками, умывали росой лица. Глеб чувствовал себя нормально - только горел помятый седлом зад.
Они перекусили жаренной на костре колбасой и дроблеными орехами, выпили фляжку разбавленного яблочного вина. Глеб наконец-то получил возможность просмотреть книги - и он начал с той, где, по словам Ирта, было написано о сущности Богоборца. Ожидания не оправдались: в книге действительно имелся рисунок, на котором Глеб узнал себя, и короткое описание Богоборца как демона мщения, - но Глеб ждал большего и потому был разочарован.
Другие книги показались ему более интересными: иллюстрированный «Повелитель мух» Голдинга, «Гроздья гнева» Стейнбека и канареечно-желтая серия «Магия для чайников». Впервые Глеб держал в руках художественные, словно в типографии напечатанные книги - он и не подозревал, что в Мире такие существуют А «Магия для чайников» была интересна статьями, похожими на лекции, и практическими упражнениями напоминающими лабораторные работы.
- Жаль, что у меня нет магических способностей, поделился Глеб с нахохлившимся Иртом. - Было бы интересно попробовать.
- Способности у тебя есть, - ответил ему товарищ.
- Разве? - удивился Глеб.
- Я сам видел. Да и копье у тебя не простое. Оно как магический посох.
- Да ну? - не поверил Глеб и тут же нашел в книге главу о магических посохах и жезлах. В тексте утверждалось, что если маг возьмет посох обеими руками и скрутит его подобно тому, как прачки скручивают, отжимая, белье, то в ладонях возникнет ощущение тепла. Чем сильней скручивающее усилие и чем выше магические способности у человека и посоха - тем горячей будет ладоням. Таким образом, говорил автор, можно приблизительно определить ценность магического предмета, его потенциал и магическое родство.
На параграф о магическом родстве имелась ссылка, но Глеб оставил ее без внимания. Отложив книгу и взяв копье, он поспешил проверить свои магические способности - и выпустил из рук древко, когда пульсирующий жар ожег ладони.
- Ничего себе, - сказал он.
- Ага, - кивнул Ирт, словно поняв, что произошло. - А еще бывает, оно в твоих руках светится и разбрасывает искры.
Глеб тут же уткнулся в книгу и выяснил, что некоторые разновидности посохов излучают свет и сыплют огненными брызгами в случае, если мага переполняет энергия.
- Слушайте, так если я маг, то я все это могу… Он разложил перед собой фолианты, провел над ними рукой. - Я же!…
- Ты не маг, - меланхолично заметил Ирт. - Ты - больше, чем маг. Ты - Богоборец…
Горр, кажется, заснул - он сидел, уткнувшись подбородком в грудь и закрыв глаза. Глеб посмотрел на него и понизил голос:
- Может, и ты поспишь немного, Ирт? Надо и отдыхать когда-то, а то свалишься, как я свалился, в самый ответственный момент.
Ирт пожал плечами:
- Ну, разве самую малость. Пока людей на дороге немного.
- Действительно, спи, - кивнул Глеб. - И лошадям надо отдохнуть. А я вас посторожу.
- Через час разбуди! - Ирт посмотрел на восток, воткнул в землю нож, приложил к нему ладонь, отмерил пядь. Снова глянул на поднимающееся солнце, положил на траву щепочку, аккуратно ее поправил, показал пальцем: - Как только тень здесь будет, сразу буди.
- Обязательно…

5

Увлеченный чтением Глеб не заметил, как прошел час спохватился, когда тень от ножа ушла далеко за щепку. Украдкой глянул на спящих товарищей - и чуть подвинул деревянную метку, слегка поправил нож.
- Эй, сони, пора вставать! - Он толкнул Ирта, тронул за ногу Горра и начал собирать книги.
Костер почти погас. Лошади спокойно щипали траву. На тракте кипела людская река, готовая подхватить новых путников, спрятать их в пучине.
- Подъем! - Глеб закрыл ранец, закинул его за спину, поднялся, подхватил копье. Быстро глянув по сторонам - не наблюдает ли кто, - попытался выполнить упражнение, о котором читал минуту назад: взмахнул копьем, начертил в воздухе спиралеобразный знак. Книга утверждала, что знак этот должен превратиться в огненный шар - и его можно будет швырнуть в нужном направлении резким движением посоха.
- Ты чуть-чуть не доводишь, - вдруг сказал Ирт, вроде бы не открывая глаз. - У спирали должно быть два витка, а хвостик ее надо чуть загнуть. - Он пошевелился, поднял голову, зевнул. Глянул на тень от ножа и щепку. Прищурясь, посмотрел на солнце, удивленно вскинул бровь, хмыкнул.
- Что? - не выдержал Глеб.
- Нет, ничего… - ответил Ирт. - Кажется, мы немного опаздываем.
- Куда мы можем опаздывать? - пожал плечами Глеб. - Чай, не на прием записаны…
Проснулся и Горр, сгрыз с обожженного прутика остаток колбасы, плеснул в лицо водой из лужи, занялся лошадьми.
- Ну чего он все молчит? - негромко спросил Глеб.
- А о чем говорить? - Ирт раскидал дымящиеся головешки, затоптал рубиновые угли. - Люди ведь не для слов рождены, а для дел. Речь нам только в помощь дадена… - Он вдруг осекся и выпучил глаза, глядя Глебу за спину. Фыркнули, попятились лошади, заругался на них Горр, наглядно доказывая тезис, что речь человеку дана в помощь для дел.
- Ну что еще? - Глеб обернулся и застыл.
Из недалекого леса, что полосой тянулся вдоль тракта, выходил невиданный зверь. Был он длинный, словно китайский дракон, многоногий, как сколопендра, и волосатый, будто мамонт. Огромная голова его с мощными челюстями-жвалами покачивалась у самой земли, массивный рог, похожий на таран, раздвигал кусты и высокую траву, высоким горбом изогнулась шея.
- Это что за тварь такая? - выдавил из себя Глеб. Люди на дороге тоже заметили чудовище, бросились врассыпную - кто по тракту, кто в поле. Трапезничающая у обочины компания, оставив котел с варевом, волов и груз тюков, вмиг разбежалась в разные стороны; бежали все - и погонщики, и купцы, и вооруженные охранники.
- Бежим? - неуверенно спросил Ирт.
- Кажется, нет, - ответил Глеб. Он увидел, что какая-то молодая женщина, очевидно, совсем потеряв голову от страха, мчится прямо к чудовищу. - Ждите меня тут! - Не теряя женщину из виду, Глеб подбежал к Горру, рявкнул: - Коня! - и поймал брошенный повод, воткнув копье в землю, влез в седло - не очень красиво, но довольно быстро, - наклонился, подхватил оставленное на секунду оружие, крикнул растерявшимся Ирту и Горру:
- Отступайте к дороге! - И врезал пятками по ребрам скакуна. - Ннно!
Седло крепко ударило по заду - конь словно мстил за свои бока. Взлетели в воздух комья земли, и мир сдвинулся с места, упругий воздух ударил в лицо.
- Ннно! - Глеб едва держался в седле, но скакуна все равно пришпоривал. Он мчался женщине наперерез, ругая ее, слепую дуру, ругая некстати появившееся чудовище, ругая свое копье - за то, что оно лишь мешает, и себя тоже - за отчаянный глупый поступок.
Неведомый зверь уже вышел из леса. Его длинный чешуйчатый хвост, увенчанный шипами, рыл борозду не хуже сохи, а раззявленная пасть походила на ковш экскаватора. Чудище выглядело неповоротливым, но оттого было еще страшней - значит, есть у него какое-нибудь пакостное умение: может, огнем дышит, а может, кислотой плюется.
Женщина словно специально бежала точно на зверя, и Глеб, трехэтажно выругавшись, понял, что если и подхватит ее, то почти уже перед самой пастью-ковшом.
- Стой, дура! - прокричал он, не надеясь, что она услышит. Странно - она услышала, на бегу повернула голову, махнула рукой, словно прогоняя его. И Глеб совсем уж рассвирепел:
- Гляди, куда бежишь, дура!
Ему показалось, что она крикнула что-то в ответ.
Чудовище было совсем рядом, от него несло кислой вонью, словно от груды гнилой картошки.
Удерживая копье и себя в седле одной левой рукой, Глеб наклонился вправо насколько мог и вытянул свободную руку. Но в тот момент, когда он был готов подхватить женщину, она вдруг резко пригнулась и метнулась в сторону. Он рефлекторно подался за ней - и понял, что скачки закончились. Все, что он успел сделать, это выбросить копье и свернуться калачиком. Так - калачиком - он по земле и покатился - прямиком в куст можжевельника. Помятый, исколотый, исцарапанный, вскочил он на ноги и обнаружил, что в этом же кусте застряло и его копье. Подхватив оружие, Глеб вывалился на открытое место и с некоторым изумлением увидел перед собой вход в пещеру. Из пещеры доносился странный свист, и нечто длинное, розовое и пупырчатое ворочалось там.
Нечто, похожее на язык…
Осознав, что это за пещера такая, Глеб ничуть не испугался. Он поднял голову, намереваясь точными ударами копья ослепить чудовище, но увидел, что глаз у того не меньше дюжины. И тогда он сделал то, чего никак не собирался делать: он взмахнул копьем, начертил в воздухе спиралеобразный - в два витка и с завернутым хвостиком - символ, увидел вмиг набрякшую огненную каплю, почувствовал ее растущую тяжесть и, удивившись содеянному, испугавшись за копье, поспешно стряхнул полыхающий шар в смердящий зев чудища.
Раздался хлопок. Гигантская голова дернулась, огромная пасть захлопнулась, из ноздрей-трубок ударили струи пара.
И лишь после этого чудовище заметило Глеба. Вновь распахнулась пасть, выпустив клуб смердящего дыма, на четыре метра взметнулась вверх голова, зависла над человеком. Глеб понял, что его жизни суждено начаться заново - а он так и не завел дневник.
Но тут легкая фигура скользнула рядом, и нечто круглое и темное полетело ввысь. Раздался звонкий голос:
- Ложись! - Что-то ударило под колени, толкнуло, сбивая с ног.
Женщина! Девушка! Дура!
В небе рвануло так, что земля задрожала, и трава полегла кругом. Черный липкий дождь обрушился вниз, алые ошметки разлетелись в стороны. Подогнулись могучие ноги, судорога согнула чешуйчатый хвост в кольцо, тяжело упал обрубок шеи, выплеснул лужу крови.
- Дурак! - прокричала девушка Глебу в ухо. - Ты куда несся? Совсем от страха ополоумел?
- Да я же тебя спасал, - растерянно проговорил Глеб и не услышал собственного голоса. - Я думал, это ты ополоумела…

6

За три минуты разговора они успели вдрызг разругаться, познакомиться, помириться и посмеяться, Девушку звали Фивой, она была Одноживущей из старых - из тех, у кого не было метки на щеке. Впрочем, пятнышко она себе нарисовала - чтоб патрули Ордена Смерти не придирались. Шла она в Город, зачем - не сказала. О Богоборце слышала, но в его существовании сомневалась. Потому к Глебу отнеслась несерьезно, посчитав, видимо, его профессиональным шарлатаном с фантазией. Глеб убеждать ее не стал - он ведь и сам не мог точно сказать, кто он такой.
Или что?…
Ирт и Горр встретили их верхом и при оружии.
- Надо быстро уходить, - сказал Ирт, глядя на Богоборца и не обращая внимания на девушку.
- А что случилось?
- Что случилось? - Ирт всплеснул руками. - А ты разве не заметил? Ты же привлек внимание кучи народа. Да оглядись только!…
Действительно, на них отовсюду пялились - с интересом и удивлением. Люди возвращались на тракт и останавливались, внимая свидетельствам очевидцев, глядя на поверженного монстра и его победителя. Движение по дороге остановилось, толпа росла, все громче становились голоса.
- Пошли, - сказал Глеб, начиная понимать, что поставил себя и товарищей в весьма щекотливое положение.
Но уйти им не дали. Какой-то богато наряженный купец со знаком Одноживущего на щеке приблизился к Глебу, поклонился низко:
- Позволь узнать твое имя, почтенный.
- Извини, уважаемый, но мы спешим, - нахмурившись, сказал Ирт.
- Я лишь хочу знать, как зовут благородного мужа, совершившего подвиг, который не под силу и Двуживущему. Я буду рассказывать об увиденном, а когда мои слушатели спросят, как зовут героя, что я им отвечу?…
Набравшись решимости, подошли и другие люди.
Были здесь и крестьяне с обветренными загорелыми лицами, и ремесленники, руки которых почернели от работы с металлом, и святые паломники, подпоясанные веревкой, сплетенной особым образом. Все они кланялись Глебу и словно ждали от него чего-то. Их прибывало, и выбраться из их кольца стало невозможно.
А потом кто-то сказал, что подобное деяние может совершить лишь Одноживущий, равный по силе Богоборцу. И произнесенное имя, вырвавшись на свободу, вмиг пролетело над головами, докатилось до тракта, всколыхнув, взволновав людское море.
- Это не я, - сказал Глеб, отказываясь от подвига. Ему было неловко и перед товарищами, и перед девушкой.
- Это не он, - подхватил Ирт. - Ну разве похож он на Богоборца?
- Это не я! - Глеб был готов закричать во весь голос. - Это она! Фива! Она убила чудовище! Не я!…
Но их уже не слышали. Гул ширился и креп. Все плотней становилась толпа, все сильней делалась давка - каждый хотел посмотреть на Богоборца, каждый надеялся услышать его голос, а может быть, даже и коснуться - хоть кончиком пальца, хоть краем одежды. Будет потом что рассказать соседям и спутникам, детям и престарелым родителям…
И вдруг гомон стих - словно клин тишины, пришедший с запада, вспорол галдящую толпу. Люди оборачивались, осекались, шипели и цыкали, будто свечи, затушенные послюнявленными пальцами, одергивали, подталкивали соседей и старались отступить куда-нибудь в сторонку, просочиться, спрятаться за спинами других.
Конный патруль Ордена Смерти двигался сквозь толпу, как нож сквозь масло. Ярко сверкала оружейная сталь, блестели кольчуги и кованые нагрудники, алели повязки на руках.
- Расходись! - негромко взрыкивал один из всадников и хлестал длинным ивовым прутом по головам людей. Будь у него в руке палица - он и ею помахивал бы точно так - легко и небрежно.
Толпа сделалась рыхлой - еще один патруль спешил сюда с востока, и никто из Одноживущих не хотел оказаться на его пути или просто рядом.
Глеб и его товарищи попробовали под шумок скрыться, но Двуживущие их уже приметили:
- Вы - стоять на месте! - Взведенные арбалеты показали свои тупые рыла.
Люди заволновались, заторопились - поняли, что встреча Богоборца и всадников Ордена может закончиться схваткой. Затор на дороге сдвинулся, расползаясь. Лишь немногие зеваки решились остаться, но и эти отошли на безопасное расстояние.
- Кто такие? - холодные глаза Двуживущих скользнули по лицам путников, по вооружению, одежде, лошадям.
- Наемники, - один Ирт не растерялся, сразу нашелся, что ответить. - Направляемся в Город, на королевскую службу, слышали, Король собирает добровольцев для похода в Слой.
- Кто старший?
- Я.
- Имя?
- Ирт. Ирт Сво… Свирепый.
- Имена остальных?
- Гарр Черезножик. Глеб Амнезия.

Предыдущая страница 19 Следующая страница


Личный друг Бога 20

- А девчонка?…
Глеб мысленно выругался, вновь обозвал девушку дурой. Чего стояла? Они-то трое на лошадях, их заметили издалека, им уже некуда было деваться. А она разве не могла с толпой слиться, затеряться, уйти?
- Я Фива, - сказала девушка. И тут же Ирт перебил ее:
- Маркитантка. Пристала в дороге.
- Документы у вас есть?
- Нет документов, - покачал головой Ирт. - Мы же только едем на службу.
- Рекомендательные письма? Наградные бумаги? Медали?
- Только лошади и оружие.
Подошел и второй отряд, встал чуть в стороне, нацелил арбалеты на группу подозрительных Одноживущих.
- Ваших рук дело? - кивнул патрульный на мертвое чудище.
- Да, - не стал скрывать Ирт.
- И как же ухитрились справиться?
- Зеркалом мирр.
- Чего? - Двуживущие переглянулись.
- Сунули зеркало, подменили ему голову миррой, а потом зеркало разбили, - не смущаясь, врал Ирт. - Ценная была вещь, - он вздохнул. - Трофей с Ведьминых Болот. Вдребезги!
- Магия? - спросил патрульный. И Глеб понял, что драки, кажется, не будет.
- Волшебство, - сказал Ирт, опять вздохнул и повторил: - Вдребезги…
Их отпустили, больше ни о чем не спрашивая и даже не проверив, уплачен ли подорожный сбор. Им позволили уйти, и они с большим облегчением продолжили путь.
И как-то само собой получилось, что Фива влилась в их компанию.

7

Служба в Ордене Смерти давала целый ряд несомненных преимуществ: быстрое и безопасное развитие, обретение уникальных навыков, защита и поддержка коллектива, оплата питания и квартирования. Не возникало проблем с вооружением: Орден был готов предоставить своим членам любое оружие и доспехи, в зависимости, конечно, от боевых заслуг. Новичкам не приходилось рассчитывать на мечи, имеющие свои имена, и кольчуги, в равной степени защищающие от магии и от клинков. Зато ветераны могли заслужить такие вещи, о которых складывали легенды - и не Одноживущие складывали, а сами игроки. Маги Ордена получали доступ в закрытые библиотеки, воины повышали свое мастерство в специальных центрах. Если нужны были деньги - Орден давал беспроцентный кредит. Если требовалось что-то узнать - Орден с готовностью помогал. Спрятаться? Пожалуйста. Отомстить кому-то? С радостью!…
Впрочем, были в службе и некоторые недостатки - и главный недостаток заключался в том, что приходилось подчиняться системе. Новобранцы первые две недели безвылазно сидели в учебных центрах, жили по строгому расписанию, изо дня в день методично оттачивали одни и те же удары, приемы, связки. У молодых боевиков свободы было больше - им давали конкретное задание и выпускали на волю. Выполнил поставленную задачу в срок - молодец! Не важно, как, главное, что есть результат. Прошедшие посвящение покидали казармы и выходили в мир. Но свобода их была не полной - каждый месяц они были обязаны отмечаться в штабах Ордена; отправляясь в путешествие, должны были известить о примерном маршруте, о цели похода. Раз в квартал посвященные проходили краткосрочные сборы… И конечно же, им вменялось в обязанность по первому требованию Ордена выступить на его стороне, выполнить любое его задание. Многих такая жизнь устраивала, все же всеобщей мобилизации и полномасштабных военных действий Орден пока не проводил, да и не планировал, наверное, хоть и учил своих членов тактике и стратегии, осадному искусству и диверсионной деятельности. Но некоторые посвященные хотели добиться большего - и устраивались на постоянную службу, получали звание рыцаря Смерти и возможность двигаться дальше по служебной лестнице - вплоть до званий мастера и гранд-мастера. Только мастера Ордена были полностью свободны в своих действиях, им лишь рекомендовалось присматривать за оказавшимися поблизости членами Ордена и раз в год посещать учебные центры, чтобы натаскивать новичков и стажировать рядовых бойцов. По слухам, любой мастер Ордена мог выйти из организации. Но почему-то о людях, покинувших Орден Смерти, в Мире не слышал никто…
Джон Большеног по прозвищу Выбейдверь вступил в Орден три года назад и успел дослужиться до звания паладина. Как ни странно, особым рвением он не отличался, зато умел выставить себя в выгодном свете. Прозвище свое он получил довольно давно, в бытность младшим инструктором одного из тренировочных центров. Он придумал для своих учеников испытание, которое одновременно являлось и психологическим тестом «Выбей дверь!» - кричал он, подведя человека к прочной дубовой двери, которую легко можно было открыть повернув ручку и потянув на себя. Кто-то действительно бился в преграду, кто-то, реально оценивая свои возможности, лишь обозначал действие, кто-то начинал соображать, из чего и как соорудить таран, а кто-то разводил философию, говоря о том, что незачем расшибаться о дверь, если знаешь, что ее можно открыть. «Выбей дверь!» - орал он на новичков в течение нескольких месяцев. А потом нашелся человек, который сделал невозможное - тремя ударами ноги вынес дверь вместе с косяком. Человека этого звали Черный Хан, у него было прозвище Выбейдверь, и сейчас он служил под началом Джона Большенога, паладина Смерти.
- Ты только посмотри, - сказал Черный Хан, тяжелой ладонью впечатав в столешницу серый бумажный лист.
- И что это? - Джон стягивал сапоги, собираясь вздремнуть. Дома - в том, настоящем мире его ждала девушка, с которой он четыре дня назад познакомился в мире этом.
- Приказ. Орден ищет трех человек. За поимку живыми или мертвыми - премия и повышение.
- Орден постоянно кого-то ищет, - буркнул Джон Большеног и швырнул сапоги под кровать.
В темном бараке было душно, на койках спали вповалку Двуживущие - некоторые вот уже несколько дней подряд. Джону вообще-то полагалась отдельная квартирка, но, честно сказать, в казарме ему жилось привычней, а спалось спокойней.
- Нет, ты погляди! - настаивал Черный Хан. - Здесь есть портрет.
- Ну и что… - Джон зевнул, развернул лист бумаги к себе, читать ничего не стал, сразу глянул на картинку. - Кто это такой? Лицо вроде бы знакомое…
- Ты что, Выбейдверь, уже спишь, что ли? - хмыкнул Черный Хан. - Помнишь маркитантку? И тех троих с ней? Ну, которые уделали тварь из Слоя?

- Вот дьявол! - Джон Большеног сгреб бумагу, поднес к глазам. - Точно, тот самый!… Богоборец! - Он прочитал имя разыскиваемого, потом пробежал глазами весь текст. И полез под кровать за сапогами: - Пошли, Хан! Надо срочно доложить!…

8

Оказалось, что Фиву зовут Фивелинией. Ей на днях исполнилось двадцать два года. Идет она на поиски старшей сестры, которая вот уже год как пропала, но вроде бы недавно объявилась в Городе. Сестру звать Фаталия, хоть настоящее имя у нее Фемалия. Пропала Фаталия-фемалия не просто так, она ушла из родного села, когда победила в рукопашном поединке кузнеца Турсула, крепкого мужика, неженатого и охочего до женского полу.
Все это Фива выложила, смущаясь и краснея так, словно рассказывала о подробностях своей интимной жизни.
- Как же она его победила? - спросил Глеб. - Случайно?
- Говорю же - в единоборстве, - с напором сказала Фива. - Бросила его на землю и скрутила.
- Хилый у вас кузнец, - заметил Ирт. - Должно быть, золотые да серебряные побрякушки кует молоточком-тюкалкой.
- Сам ты тюкалка! - фыркнула Фива. - Наш кузнец без молотобойца работает.
- Ас девкой чего тогда не справился?
- Ты мою сестру не знаешь! Она вас троих раскидает, вместе с лошадьми.
Горр улыбнулся, посмотрел на девушку, ничего не сказал. Зато Ирт не смолчал, возмутился:
- Ты хвастать хвастайся, да не завирайся!
- Вот найдем ее и проверим, - пожала плечами Фива.
- Еще чего, искать незнамо кого… У нас и своих дел хватает.
- И что у вас за дела?
- Да поважней твоих…
Они двигались верхом. Фива сидела у Глеба за спиной, крепко его обняв. Руки у нее были сильные, и Глеб сказал:
- Ты, наверное, сама не хуже сестры дерешься.
- Куда мне! Она с самого детства с мальчишками борется; с теми, что ее старше. Это она из-за брата.
- Заступается за него? - понимающе спросил Глеб.
- Нет… Он умер. Маленький… - Она долго молчала. - Он хотел стать великим воином… Чтобы нас защищать…
- Как его звали? - спросил Глеб.
- Фатал…
- А родители у тебя есть? - поинтересовался Горр.
- Нет… Папа давно умер, а маму унесли тролли. Ее потом видели в горах, но она уже одичала и на человека не была похожа.
- А магии тебя кто обучил? - спросил Глеб.
- Какой магии? - удивилась Фива. - Я магии не знаю, только гадать немного умею, на бараньих костях и на иголках. Это меня соседка научила, она сама много гаданий знает…
- Да нет! - мотнул головой Глеб. - Я про ту магию, которой ты башку зверюге разнесла.
- А… - Фива заулыбалась. - Так это не магия.
- А что?
- Ну… Секрет наш… - определенно, девушка не хотела об этом распространяться.
- Чей - «наш»?
- Ну, деревни нашей…
- Да ты не темни, - сказал Ирт. - Расскажи, что за секрет. Нам подробности не нужны, просто интересно.
- Ну, не знаю, можно ли… Эта глина такая. Она только в горах есть, в одном месте. Мы ее копаем, сколько надо, а потом выделываем особым образом. Я молодая, я не знаю, как именно. Этим у нас старики занимаются. Потом они из глины лепешки делают, а внутрь кладут что-то, замешивают, вылепляют и ставят на солнце сушиться. Получаются такие кругляши - они разные бывают, большие и маленькие, с дымом и с огнем, с камушками мелкими. И называются все по-разному: пули, лапили, бомбары. Если их кинуть, они от удара взрываются. Но кидать надо осторожно, с умением, иначе руку может оторвать или совсем убить.
- Ничего себе новость, - вслух удивился Глеб.
- Есть люди, которые о нашем секрете знают. Даже Двуживущие некоторые есть. Но они никому об этом не говорят, потому что глины мало, она только весной выдавливается из-под горы, а если покупателей будет много, то она быстро кончится.
- Вы продаете эти бомбы, что ли?
- Да, - сказала девушка. - Иногда. Немного.
- А у тебя с собой есть еще?
- Есть.
- Много?
- Ну… Маленьких, чтоб собак пугать, целый карман - они с горошину. Для пращи - дюжина. Бомбар с камушками - пять. А таких, как та, что зверя убила, - три осталось.
Глебу представилось, что к нему прижимается пороховая бочка.
- А ты не боишься на воздух взлететь?
- Как это? Говорю же, я магии не знаю.
- Да я не про магию. Не взорвутся ли твои бомбы сами собой?
- Не должны, - Фива улыбнулась. - Ты боишься, что ли, Богоборец?
Глеб пожал плечами, не собираясь отвечать. И Фива рассмеялась звонко, так, что многие путники обернулись на нее, просветлели лицами.
- Ты же вроде бы бессмертный, Богоборец, - сказала девушка. - Разве может что-то напугать бессмертного?…

9

Релейные станции отличались друг от друга лишь номерами. Небольшая контора из дощатых сбитых щитов, выкрашенных зеленой краской; двухэтажная бревенчатая гостиница, огороженная высоким забором, - Место приюта Двуживущих; ночлежка, похожая на конюшню, и конюшня, из которой вышла бы куда лучшая ночлежка, чем та, что есть; трактир с каменной пристройкой кухни, коновязь, оранжевая в черную полоску будка часового, рядом - собачья конура. И большие, издалека, с любой стороны заметные цифры - светящееся ночью, темнеющие днем.
- Придется платить подорожный сбор, - сказал Ирт, придержав лошадь. - Дальше без бумаги двигаться слишком рискованно, нас видели перед прошлой станцией, потому отовраться, что, мол, только-только на тракт вышли, может и не получиться. И попробуем взять лошадь для Фивы - на покупку у нас не хватит денег.
- Ты же не хотел показываться на станциях, - заметил Глеб.
- А мы и не будем показываться, - сказал Ирт. - Сейчас высмотрим какого-нибудь Двуживущего подобрей, помоложе и попроще, заплатим ему, попросим помочь.
Они спешились в ста метрах от станции, отошли на обочину. Через несколько минут Ирт кивнул на какого-то бородатого великана в короткой кольчуге из простого железа, с дешевым мечом без ножен.
- Ничего себе «помоложе», - хмыкнул Глеб.
- С Двуживущими так сплошь и рядом, - сказал Ирт. - Чем он старше и здоровей, там моложе умом. Выстойте здесь, а я пойду с ним заговорю… Фива, ты со мной! Улыбайся, опусти глаза, но иногда косо на него посматривай. И ничего не говори!.
Все прошло наилучшими образом. Выслушав почтительного Ирта, увидев два золотых и налюбовавшись на Фиву, здоровяк благодушно закивал. Он взял деньги, покосился на мнущихся в стороне Глеба и Горра, помахал им рукой. И широким уверенным шагом направился к конторе. Заходить внутрь не стал - почти все вопросы можно было решить у круглого окошка, рядом с которым висел стенд с правилами движения по Красной Дороге. Сунув деньги в окно, сказав что-то, здоровяк получил на руки четыре фигурные картонки с алым штемпелем, круглый жетон с номером и выписку для конюшего. Десять минут потребовалось ему, чтоб получить снаряженную лошадь, невысокую серую кобылу со стриженой гривой и подрезанным хвостом. Он подвел ее к Ирту, но повод отдал Фиве. Снова помахал Глебу и Горру, убрал заработанную монету в тряпичный пояс и тут же направился к трактиру.
- Вот и все, - объявил Ирт подъехавшим друзьям. - Гнать не будем, так что больше на станциях нам делать нечего. Отпустим кобылку перед самым Городом, она клейменая, ее вернут куда надо…
Когда они проезжали мимо полосатой будки, из нее выглянул боец в кирасе с красной полосой на груди. Они поспешили отвернуться и не заметили его пристального взгляда. Путники не могли знать, что все патрульные, все дежурные, заступившие на посты, все бодрствующие воины Ордена Смерти получили приказ обращать особенное внимание на верховых Одноживущих. Тем более если они движутся группой. Тем более если они вооружены. Тем более если с ними едет девушка двадцати - двадцати пяти лет от роду.
Вступать в бой не рекомендовалось, но награда за поимку была обещана значительная, в разы большая, чем просто за содействие. В приказе советовалось немедленно поставить в известность вышестоящее начальство, вызвать подкрепление и дальше действовать по обстановке.
Боец в кирасе отступил в будку, три раза с силой дернул толстый шнур, уходящий в стену, подхватил алебарду и замер в нерешительности, глядя на бумагу, пришпиленную к стене перед выходом.
Дальше надлежало действовать по обстановке.
«Богоборец» - был подписан рисованый портрет. Так звали предводителя группы.
И это имя бойцу в кирасе было знакомо.
Да и нарисованное лицо тоже не успело забыться.
«Действовать по обстановке…»
Кирасир хорошо помнил день, когда обычная тренировка в учебном центре вдруг превратилась в бойню. А потом было позорное бегство, пожар, ночная тревога…
Боец решил, что обстановка сейчас самая неблагоприятная, и успокоился.
Он сделал все, что предписывал приказ.
И все, что было в его силах.

ГЛАВА ШЕСТАЯ

Во второй половине дня пришел многословный ответ на официальный запрос Танка. Некий Ли Суань, ведущий координатор, суконным языком излагал, что выяснить, кто создал Богоборца, оказалось занятием непростым. В отделах об этой работе никакой информации найти не удалось, в отчетах имя это нигде не фигурировало, опрошенные ответственные лица по этому поводу ничего не могли вспомнить. «Но, - тут же добавлял Ли Суань - идея подобного персонажа вполне укладывается в концепцию дальнейшего развития Мира и игрового сюжета. Потому, возможно, работу эту поручали кому-то из сторонних разработчиков, и он, выполнив техническое задание корпорации, не удовлетворился этим и кое-что добавил от себя. Уникальных персонажей создается по сотне в неделю, - оправдывался Ли Суань, - и если разработкой занимаются проверенные люди, то новые модели загружаются в игру немедленно и практически без всякого тестирования. Да и возможно ли полноценное тестирование программных модулей, которые действуют лишь в среде Мира?»
Дальше Ли Суань рассуждал о том, что компьютерные персонажи обладают свободой воли, сложными характерами и размытой логикой действий. У каждого из них есть история, жизненные цели и ценности, определенные мотивы - и предугадать, как поведет себя модель, попав в ту или иную ситуацию, в то или иное окружение, не сможет никто - даже ее создатели. Более того, компьютерные персонажи меняются со временем. Они обладают памятью, они способны анализировать происходящее и делать выводы; они учатся. Возможно, Богоборец - это старая программа, которая каким-то образом приобрела новые свойства. Ли Суань назвал это мутацией, и, похоже, слово это ему понравилось. Развивая свою мысль, Ли Суань постоянно называл Богоборца мутантом.
Завершалось письмо заверениями в почтении, обязательствами помочь по мере сил и возможностей и адресом для частной переписки.
Танка заинтересовали слова Ли Суаня оконцепции развития мира и игрового сюжета. Он отправил письмо, в котором спрашивал, что конкретно имелось в виду, и уже через двадцать минут получил ответ.
Ли Суань отвечал, что на текущий момент в игре развивается несколько глобальных сюжетных линий. Одна из них - противостояние Двуживущих и Одноживущих. Масштабный конфликт этот интересен не только с точки зрения драматургии игры, но и позволяет решить некоторые чисто технические вопросы: в частности, постепенную и естественную замену старых программных моделей на новые, более совершенные. Непосредственным исполнителем этой конкретной задачи является Орден Смерти. Впрочем, в настоящий момент Орден Смерти интересен уже сам по себе - и координаторы с интересом следят, как будет развиваться ситуация дальше. Ожидается, что Одноживущие начнут сплачиваться вокруг неких лидеров. Предположительно, таинственный Богоборец и есть один из таких лидеров, появление которых с недавнего времени предсказывают аналитики.
В конце письма Ли Суань как бы между прочим сообщил, что на материале игры три больших начальника пишут сейчас диссертации.
И снова письмо заканчивалось витиеватыми вежливостями, больше похожими на замаскированную лесть.
Танк хмыкнул, догадываясь, что этот Ли Суань, очевидно, рассматривает его как некий трамплин для продвижения по службе. Видно, в корпорации пошли слухи о чем и его расследовании. Возможно, кто-то прочит его на какую-нибудь важную должность, потому и появляются такие вот непрошеные друзья.
Что ж, пускай. Делу это только поможет.
Танк снова сел за клавиатуру, благодаря Ли Суаня за проделанную работу и высказывая просьбу держать его в курсе новостей насчет Богоборца.
И всех прочих новостей тоже.

1

Первым заподозрил неладное Ирт. Он не стал делиться своими опасениями с товарищами - лишь сделался молчаливым и все озирался по сторонам да тревожно поглядывал назад. Но когда Глеб заметил вслух, что патрулей здесь гораздо больше, чем было раньше Ирт тут же откликнулся:
- И все словно от нас прячутся. Копятся позади. Теперь и Глеб прекратил разговоры, завертел головой.
- Думаешь, нас преследуют?
- Не знаю… Вроде бы не с чего, но… Они пришпорили лошадей.
- И что будем делать? - спросил Глеб.
- Свернем куда-нибудь. Поглядим, пойдут ли они за нами.
- А если пойдут?
- Значит, плохо дело… Возможно, они тебя узнали, Богоборец. Потому и не спешат нападать, силы собирают. Момента подходящего ждут…
В стороне показались покатые серые крыши маленькой деревушки. Размалеванный деревянный щит на обочине сулил отдых, выпивку и еду. И товарищи сошли с тракта, свернули на пыльную грунтовую дорогу, похожую на русло пересохшего ручья.
- Ну как? - спросил Глеб через пять минут. - Видишь что-нибудь?
- Нет.
Легкая пыль поднималась клубящимся облаком, длинным косым крылом летела на серую траву, ложилась на землю словно пудра.
- Может, они не заметили, как мы свернули?
- Может.
- Или все же не за нами шли.
- Может, и не за нами…
Деревня была такой же пыльной, как и дорога. В пыли возились дети - сгребали пыльные кучи и разбивали их ногами; в пыли работали крестьяне - тяпками окучивали гряды; в пыли купались птицы: куры, голуби, воробьи; грудами серого меха валялись собаки, ворчали на чужаков, лениво поднимая головы, - и голоса у собак были глухие, словно пыль набилась им не только в шерсть, но и в глотки. Пыль хрустела на зубах и брала за горло, пыль застилала солнце и делала небо грязно-серым.
Не найти местную харчевню было невозможно. Десятки указателей - на стенах домов, на стволах деревьев, на коньках крыш - направляли к ней. Хозяин заведения словно боялся, что наглотавшийся пыли путник повернет назад, к тракту, и потому напихал резных стрелок едва ли не на каждом шагу.
Оставив лошадей под навесом у грязной поилки, товарищи вошли в харчевню. Из-за стойки на них с удивлением глянул долговязый хозяин, поднялся торопливо, вышел навстречу:
- Добро пожаловать! - Он внимательно оглядел Глеба и его спутников - и словно разочаровался в чем-то: лицо его поскучнело, плечи опустились.
- Чего желаете?
- Пива холодного и чего-нибудь перекусить, - сказал Глеб.
- Чего именно?
- Все равно, - сказал Ирт.
Хозяин ушел выполнять заказ, а товарищи, сняв ранцы, расселись за большим овальным столом. Глеб прислонил копье к стене, Ирт поставил молот-клевец в угол, Горр пристроил дубинку на коленях. Фива оглядела хмурых мужчин, усмехнулась и рассыпала перед собой горсть глиняных горошин.
- Это то самое? - спросил Глеб.
- Да, - весело ответила она. - Не вам одним оружием бряцать. - Кажется, девушка не воспринимала ситуацию всерьез. А может, просто не верила в возможную опасность. Ведь она по-прежнему считала, что Глеб никакой не Богоборец, а ловкий жулик, использующий это имя в своих целях. Орден Смерти, конечно, не очень жалует Одноживущих жуликов, но зачем ему гоняться за такими, как Глеб, да еще собираясь большой силой? Мотели бы поймать - взяли бы на Красной Дороге, патрулей там полно, и будки с часовым на каждой станции.
В харчевне было на удивление чисто. Пыль висела в воздухе - пусть и не так густо, как на улице, - но ее не было ни на мебели, ни на посуде, ни на стенах - должно быть, хозяин только и делал, что протирал все, до чего можно было дотянуться. Два больших окна были затянуты влажной полупрозрачной тканью. Она собирала пыль и одновременно охлаждала воздух внутри помещения. Как часто приходилось хозяину намачивать и менять эти фильтры, оставалось только догадываться. Очевидно, он из сил выбивался, чтобы привлечь клиентов в свое заведение. Но - заведение пустовало.
- Переждем немного, отдышимся, - сказал Ирт. - И вернемся на тракт.
- Да уж, - усмехнулся Глеб - Тут задохнешься, а не отдышишься…
Вернулся хозяин, принес запотевший кувшин с пивом и четыре кружки, поставил перед гостями. Извинившись, попросил показать деньги. Ирт, ничуть не обидевшись, кивнул, достал золотую монету, положил на угол стола. Хозяин тотчас исчез. А Ирт, посмотрев вслед ему, сказал негромко:
- Денег у нас негусто. Последние ушли на лошадь для Фивы и на подорожный сбор.
Девушка покраснела, кинула красноречивый взгляд на Ирта, и тот смутился, попытался исправить оплошность:
- Нет, я ничего не говорю, я не в укор. Просто отчитываюсь, на что потратился. А деньги все равно не наши, легкие, казенные.
- Я в попутчики не навязывалась, - сказала девушка.
- Конечно, - сказал Глеб. - Мы благодарны тебе за помощь. Я не уверен, что без тебя мы справились бы с той тварью. - Он взял Фиву за руку, пожал крепко: - И, кроме того, ты отличный попутчик.
Девушка долго смотрела ему в глаза. Потом мягко улыбнулась, спросила:
- Правда?
- Да, - ответил Глеб…
Еды хозяин принес много, видимо, посчитал, что клиенты с золотой монеты сдачи не потребуют. Сноровисто расставив тарелки, горшки и миски, он отступил на шаг, готовый прислуживать - пусть даже и равным Одноживущим.
Сервис здесь был на уровне.
- Вкусно, - сказал Глеб, попробовав жаркое.
- Замечательно, - сказал Ирт, пригубив пиво.
- Объедение, - сказала Фива, слизывая с ложки творог, взбитый со сметаной.
Горр лишь почмокал губами, разделывая курицу.
- Да, - вздохнул хозяин. - Когда-то о моей стряпне складывали песни. Меня зовут Жотон Кулинар, возможно, вы слышали о моем заведении.
- Нет, - покачал головой Глеб.
- Нет, - сказал Ирт.
Фива развела руками, а Горр только пожал плечами.
- Вот видите… - вздохнул хозяин. - Как все меняется. А ведь когда-то… Когда-то!… - Он поднял глаза к потолку и застыл в скорбной позе.
- А теперь что? - поинтересовался Глеб, запивая великолепное жаркое отличным пивом. - Что изменилось?
Хозяин ответил не сразу - постоял статуей, словно молясь своим богам - кулинарным или каким прочим. Лишь потом, опустив голову, посмотрел на Глеба, как на неразумного ребенка. И сказал:
- А вы разве ничего не заметили, когда сюда шли?
- Да вроде бы нет, - осторожно ответил Глеб.
- И разве вам ничто сейчас не мешает?
- Ну… - неуверенно протянул Глеб. - Разве только пыль.
- Пыль! - вскричал Жотон Кулинар и обхватил руками голову. - Пыль!
- Что за цирк вы тут устраиваете? - поморщился Глеб. - Ну пыль. Эка невидаль. Дождь пройдет, она уляжется.
- Не уляжется! - еще громче вскричал Жотон. - В дождь она превращается в грязный туман и так же висит в воздухе! О, эта проклятая пыль! О, это проклятое место!
- Слушай, Кулинар, - недовольно сказал Ирт. - Кухня твоя великолепна, но вопли твои не дают получать от еды удовольствие. Успокойся наконец…
Жотон умолк - кажется, обиделся. Сел за соседний стол, повернулся к гостям боком, пробурчал что-то.
- Что же это за пыль такая? - спросил у него Глеб чувствуя некоторую неловкость из-за грубости товарища и подозревая, что история этой деревни может оказаться весьма занимательной. Жотон посмотрел на него, словно решал, стоит ли начинать разговор. Увидел в глазах Глеба искренний интерес, кивнул и осторожно заговорил:
- Они думают, что это моя вина… Они все, все теперь настроены против… - Жотон покачал головой. - Да, раньше у меня было много клиентов, так много, что я держал помощников. Но и они не справлялись. У дверей моего заведения всегда стояла очередь, и одного только лошадиного навоза оставалось столько, что хватало на всю деревню! Вся деревня жила с моих клиентов! А теперь они этого не помнят, они не ценят, они во всем винят меня. Неблагодарные!… Конечно, в чем-то они правы, - он вздохнул. - И я готов их понять, но и они должны понять меня… Слишком много клиентов, большая очередь, маленькая кухня, нерасторопные помощники… Ну что я мог сделать?… - Он замолчал, очевидно, думая о том, мог ли он тогда что-то изменить.
Глеб и Ирт переглянулись, одинаково пожали плечами.
- Так что же случилось? - спросила Фива. И Жотон вдруг громко - так, что девушка вздрогнула и едва не подавилась - воскликнул:
- Да ничего особенного! В том-то и дело, что ничего особенного! Еще один Двуживущий маг, обычный голодный прохожий, заглянувший в мое заведение. Он не собирался стоять в очереди и хотел купить еды на вынос. Но я не продаю еду на вынос! Не продаю! И все об этом знают! Это же натуральное кощунство - выносить еду! Это неуважение ко мне, Жотону Кулинару! К моему таланту, к моей работе! Мою еду надо кушать здесь! С моей посуды! В этих стенах! А не хватать ее на улице кусками, грязными руками, на ходу! Она же потеряет вид и вкус, наберется пыли! - так я ему сказал. Но он словно не слышал меня. А я не собирался ему подчиняться… И тогда он, разозлившись, махнул посохом, крикнул какие-то непонятные слова, и на улице началась буря, все заволокло пылью, и вся моя еда оказалась испорчена, она вся была в грязи! Ветер улегся через минуту, но пыль по-прежнему висела в воздухе. А маг рассмеялся и сказал, что так будет целый год. И лишь через год, если у меня останутся клиенты Двуживущие, если их соберется здесь больше двадцати человек разом, - только тогда магия прекратит действовать и эта проклятая пыль исчезнет!… Прошел год. Потом еще один. И еще три года… Теперь все меня проклинают. Все, кто был обязан моему заведению, мои соседи, эти крестьяне! Они разговаривают со мной сквозь зубы. Они во всем винят меня! И следят, чтоб я никуда не сбежал.
- Неужели к тебе никто не заглядывает? - спросил Глеб. - Конечно, пыль немного мешает, но не настолько же!
- Заглядывают, - сказал Жотон. - Но все больше Одноживущие. Это какая-то странная пыль, на Двуживущих она действует сильнее, чем на нас. Проклятый маг!

Предыдущая страница 20 Следующая страница


21 Михаил Кликин

- А ты не пытался подкупить нужное число людей? Договориться с ними, чтоб они хоть ненадолго к тебе заглянули.
- Я думал об этом, - вздохнул Жотон. - Но боюсь. Хитрить с магом опасно. Как бы не вышло чего…
- А я бы на твоем месте рискнул, - сказал Ирт.
Широко распахнулась входная дверь, и вмиг побледневший Жотон вскочил - должно быть, подумал, что вернулся маг, проклявший деревню.
- Доброго здоровья! - раздался веселый голос из облака пыли. - Может ли потратить здесь честные деньги компания добрых людей?!
- А! - Жотон заулыбался, шагнул к новым гостям, распростер руки. - Добро пожаловать, почтенный Дарил! Давно не было вас видно. Рад, рад!…
Вошедших было пятеро - три человека и два гнома; разряженный пузатый торговец, утконосый счетовод с плоской сумкой на боку, и три Одноживущих воина-охранника, вооруженные боевыми топорами. Торговец показался Глебу знакомым - кажется, они виделись совсем недавно. Только вот где?…
- Заказ как обычно? - спросил Жотон.
- Да. А потом повторим. Ты же знаешь, старина, как я люблю твою стряпню!
- Только почему-то, почтенный Дарил, вы никому о ней не рассказываете.
- Ты не прав! Я всем говорю о твоем заведении! Но эта пыль!…
- Да, проклятая пыль…
- А я вижу, сегодня у тебя удачный день… - Торговец встал посреди зала. Глаза его слезились, он вытирал кулаками мутные слезы и часто моргал. - Это просто замечательно! Я давно уже хочу поделиться одной историей, случившейся со мной в пути. Хотите верьте, хотите нет… Но… - Вдруг глаза его прояснились, а на лицо словно солнечный свет лег. Он хлопнул в ладоши и радостно воскликнул:
- Богоборец! Вот так так!
Глеб приподнялся, пытаясь вспомнить, где же они виделись с этим большим человеком. Не опасен ли он?
Ирт потянулся к молоту, Горр взялся за рукоять деревянной дубинки, Фива зажала глиняную горошину между подушечкой большого пальца и ногтем среднего пальца.
- Вот уж повезло мне! Дважды! Это ж надо!… - Торговец надвигался на Глеба. Его охранники держались рядом, их топоры были наготове. Гномы - бойцы знатные. Да и человек, кажется, воин опытный: на лице - шрам, в глазах - холодная уверенность.
- Спокойно, - сказал Глеб своим товарищам. И тут же вспомнил, где он видел этого толстяка в богатых одеждах. Конечно же, в поле возле тракта. Около обезглавленного Фивой зверя, торговец этот первым подошел к ним, чтобы узнать имя героя, победившего чудовище.
- Мир тесен, уважаемый, - улыбнувшись, сказал Глеб.
- Удивительно тесен! - согласился с ним толстяк. - разрешите представиться: Дарил по прозвищу Брюхо. Негоциант с положением и особыми благодарностями.
- Меня зовут Глеб. Мои спутники: Фива, Ирт, Горр. Кстати, то чудовище убила Фива, а не я.
- Конечно, Богоборец! После второй нашей встречи я готов поверить во что угодно.
- Богоборец? - прошептал Жотон Кулинар, побледнел и округлил глаза.

2

Дарил оказался шумным, как водопад, и улыбчивым, словно ребенок. Он сразу располагал к себе, и неудивительно было, что дела его шли хорошо. Сперва торговец попросил Жотона принести новым друзьям лучшего пива из особого запаса и фирменную закуску - рулет из сыра, ветчины, чеснока и зелени. Потом Дарил позаботился о своих людях. И, спросив у Богоборца разрешения, присоединился к его компании.
- Что же занесло вас сюда? - спросил он, усаживаясь сразу на два стула. - Уж не решили ли вы помочь этим несчастным людям, моим землякам?
- Если вы про пыль, - сказал Глеб, - то это вряд ли в моих силах.
- Ой ли? - прищурился Дарил. - Тогда, может, прелестная молодая женщина способна помочь?
- Я совершенно не разбираюсь в магии, - сказала Фива.
- Неправда, - возразил ей Дарил. - Ваша красота - вот настоящая магия, и, могу поклясться, она сильнее любого другого волшебства.
- Послушайте, уважаемый, - сказал Ирт. - Вы случайно, когда сворачивали с тракта, не обратили внимание на пасущиеся поблизости патрули Ордена?
- Патрули? Я не видел никаких патрулей! Хотя, должен признать, последнее время Орден Смерти ведет себя очень разнузданно. Два года назад они были тайным обществом, о котором, впрочем, знали все, но теперь же они не скрываются совершенно.
- Это только здесь, - сказал Ирт. - На востоке Мира. На западе и на юге Орден Смерти себя почти ничем не выдает, а на севере так и вовсе считают, что никакого Ордена не существует.
- Вопрос времени, - заметил Дарил. - Всего лишь вопрос времени. Рано или поздно люди в костяных масках появятся везде. Если только им кто-то не помешает… - Он многозначительно посмотрел на Глеба.
Глеб хотел ответить, что у него и своих забот по горло, но промолчал. Он стремительно хмелел, и горьковатое пиво делало мысли такими же горькими.
- У Богоборца есть сила и предназначение, - сказал Ирт. - Но он не может что-то изменить в одиночку. Он - защитник и заступник. Но он - полководец без армии. Вот скажи, уважаемый Дарил, готов ли ты выступить против Ордена?
- Я?… - Торговец сложил руки на животе и рассмеялся. - Конечно, нет. Ты только представь меня в доспехах!
- Совсем не обязательно воевать самому. Воевать могут твои деньги. И твое дело.
Дарил посерьезнел:
- Что же это? Ты предлагаешь мне отдавать часть дохода Богоборцу? Одну часть ему, другую Ордену, третью - Королю?
- Мне не нужны деньги, - сказал Глеб. - Мне достаточно того, что у меня есть.
Фива фыркнула. Горр с улыбкой на нее покосился.
- Совсем не обязательно давать нам деньги, - сказал Ирт. - Будет достаточно, если ты перестанешь давать деньги Ордену.
- Если я перестану давать деньги Ордену, то вовсе их лишусь, - хмыкнул Дарил. - Впрочем, не думаю, что это меня расстроит, ведь мертвые не умеют расстраиваться.
- Когда Орден наберет силу, он отнимет у тебя все. В том числе и жизнь.
- Не уверен, что такое случится. А даже если и так… Им потребуется много времени…
- Ты сам только что говорил, что два года назад они были тайным обществом. А теперь…
- А теперь я плачу им деньги, и они не трогают меня.

- Да. Они не трогают тебя, зато вырезают целые деревни - только лишь для того, чтобы стать чуть сильней. Неужели не понимаешь, что в этом виноват и ты, уважаемый?!
Дарил помрачнел, насупился, задышал тяжело. А Ирт все напирал:
- Богоборца ведет судьба, он подчиняется ей. А у тебя есть выбор. Ты - свободный человек, как и я. Все вместе мы такая же сила, как и Орден Смерти. А без нас они - ничто…
- Кто ты такой? - перебив Ирта, спросил вдруг Дарил. - Почему говоришь за него?! - Он кивнул на Глеба, пьющего пиво.
- Я тот, кто верил, - негромко сказал Ирт. - Тот, кто терпел. Кто ждал.
- Ты раб? - догадался торговец. - Как я сразу не понял!
- Он не раб, - жестко сказал Горр. - Если здесь и есть рабы, то это ты, уважаемый…
Стало тихо, все замерло. За окном назойливо стрекотали цикады и удивленно шумели далекие голоса.
- А воздух-то совсем очистился, - осоловело пробормотал Глеб.
На улице отчетливо звякнул металл, лениво забрехали собаки.
- Действительно, - согласился Ирт.
Жотон Кулинар удивленно оглядел свое заведение, сорвался с места и подбежал к окну. Он сдернул мокрое полотнище, выглянул наружу. И прошептал:
- Они здесь… Двуживущие… Много…
Жотон видел, как по дороге движутся к его заведению всадники, как пешие воины, придерживая доспехи и оружие, бегут к двери, словно торопясь занять очередь, как лучники выстраиваются в два ряда на пригорке, как они втыкают перед собой стрелы и проверяют, хорошо ли натянута тетива на луках.
Он видел костяные маски, похожие на черепа. И повязки, похожие на пропитанные кровью бинты. Он видел разбегающихся селян.
И мертвое тело, валяющееся в дорожной пыли.
Он видел все это хорошо - воздух на улице был необычайно чист. Пыль пропала.
- Орден, - сказал Жотон севшим голосом.
Глеб схватился за копье, Ирт поднялся, вскинул клевец на плечо, Горр с некоторым сомнением оглядел деревянную дубинку.
- Ты же сказал, уважаемый, что не видел патрулей, - процедил сквозь зубы Ирт.
- Да, - немного растерянно ответил Дарил. - Вчера их не было.
- Вчера? - переспросил Глеб.
- Конечно. Я здесь уже второй день. Это же моя родная деревня, я всегда тут задерживаюсь…

3

Небольшую деревянную харчевню осаждали, словно это была каменная крепость. Собравшиеся Двуживущие могли раскатать избу по бревнышку - но пока держались на удалении.
Глеб пытался протрезветь. Не получалось.
- Отсюда нет какого-нибудь потайного хода? - допрашивал хозяина Ирт.
- Нет.
- А надежно спрятаться здесь можно где-нибудь?
- На чердаке? - неуверенно предложил Жотон.
- Не годится. Там будут искать в первую очередь. А может, и не станут искать - подпалят дом, и дело с концом, - Ирт покидал в ранец кое-какую еду, надел его, поправил на плечах широкие ремни.
- Подпалят? - Жотон пучил глаза.
- А ты что думал…
- Лошадей наших увели, - сказал Горр. Он, уже полностью снаряженный, собравшийся, стоял у окна и следил за всем происходящим на улице, - Их там тридцать восемь человек. Это лишь те, кого я вижу.
- Ну ничего себе, - присвистнул Ирт.
- Вляпались, да? - Глеб тряс головой и брызгал в лицо водой. - Крепко вляпались?
Растерянная Фива следила за мужчинами, недоверчиво посматривала на Глеба - неужели это действительно Богоборец?
- Может, они меня не тронут? - Дарил просительно улыбался, заглядывал в лица недавних сотрапезников. - Берите моих воинов, они хорошие бойцы! А я… Я за подмогой! Может, не тронут?…
- Они уже троих не тронули, - угрюмо сказал Ирт. - Там лежат, на дороге. Со стрелами в спинах, твои земляки, уважаемый.
- Но вы же одолеете их? Вы справитесь?
- Богоборца спроси…
Глеб хлопал себя по щекам и пыхтел. Пиво из особого запаса было забористое. А мысли одолевали вялые, тусклые: может, вот так вот все и закончить? Стоит ли барахтаться, пытаться чего-то? Выйти сейчас к этим людям, попереть на них тупо - и упасть, утыканный стрелами. И больше не думать ни о чем, ни о чертовой судьбе, ни о своей сущности, ни о человеческом разуме и старых воспоминаниях…
- Мы справимся? - Толстый торговец по прозвищу Брюхо схватил его за руку.
- Так что будем делать, Глеб? - спросил Ирт, заглядывая ему в глаза. - Время выходит…
Они все ждали от него какого-то решения. А у него в голове варилась непонятная каша-размазня.
И злости не было - той злости, что заряжала его силой. Не было чувства опасности - лишь апатия и безразличие одолевали.
Такая вот апатия пьяных и губит, подумал он. Полезет нетрезвый человек купаться, упадет в воде - а подниматься не станет.
Он дернул себя за волосы, потянул вверх.
На него смотрели недоумевающе. И ему хотелось спросить: «Чего вылупились?»
Хотелось сказать: «Никакой я вам не Богоборец! Тоже мне, нашли Спартака-Ульянова, защитника всех угнетенных!»
Выругаться хотелось.
- Эй! Богоборец! - Стрела пробила тряпку, что занавешивала окно, вонзилась в стену, задрожала. И голос, что прилетел с улицы вместе со стрелой, тоже дрожал - от напряжения. - Мы знаем, ты там! Выходи без оружия, и мы тебя не тронем!
- Они нас боятся, - сказал Глеб и ухмыльнулся.
- Если добром не выйдешь, мы подпалим харчевню! Охнул Жотон, побледнел еще больше - пепельный стал.
- А кто вы такие?! - рявкнул Глеб.
- А не все ли тебе равно?
- Нет, - оскалившись, негромко сказал Глеб. - Мне не все равно. - И, сделав шаг к окну, прокричал: - Чего вам от меня надо?! Езжайте своей дорогой!
- Мы уже приехали! Выходи! Не тяни время!
Еще одна стрела пропорола влажную ткань. Глеб перехватил ее в воздухе - словно муху поймал - и сам этому удивился.
Стрела была с широким наконечником. Такие часто используют для охоты на крупных травоядных животных - глубокие порезы обильно кровоточат, и жертва постепенно теряет силы. Охотнику остается лишь выследить ее и, если нужно, добить.
Глеб сломал древко в кулаке, швырнул стрелу в угол.
- Они охотятся на меня!
Они охотились на него, словно на какое-то травоядное животное.
А он только что ел мясо.
- Так что будем делать, Богоборец? - в очередной раз спросил Ирт.
- Выйдем, - ответил ему Глеб. И крикнул в окно: - Я выйду!
Он повернулся к товарищам:
- Вы готовы?
- Да, - сказал Ирт. Горр кивнул, Фива решительно поднялась на ноги, сгребла со столешницы взрывоопасный горох, ссыпала в карман. Дернула пояс - и он развязался, вмиг обернувшись пращой.
Глеб уважительно глянул на девушку. На всякий случай спросил:
- Ты с нами?
- Это вы со мной! - фыркнула она.
- Что будешь делать?
- Разметаю лучников. Глеб кивнул:
- Хорошо. Мы тебя прикроем.
Она пожала плечами, словно сомневалась в надобности такого прикрытия. Достала из сумки глиняный катыш размером с гусиное яйцо, вложила его в пращу.
- Мы с тобой, Богоборец, - окрепшим голосом неожиданно сказал Дарил, и три его воина шагнули к двери. А сам он перевернул ближайший стол, ударами ноги отломал ножки, закрылся овальной столешницей как щитом. Утконосый счетовод встал за спиной торговца. В левой руке он держал десяток ножей, взятых у Жотона Кулинара, - обычных, столовых, но с острыми концами.
- Ты не думай, - сказал Дарил, - я обузой не стану. Я же местный. И в молодости ох как любил драться!
- Но как же твое дело? - спросил Глеб.
- Как-нибудь, - проворчал Дарил. И кивнул на окно: - Это ведь тоже мое дело… - Он подкинул, перехватил безногий стол и, уже направляясь к выходу, пробормотал: - Эх, будет что людям рассказать…

4

Глеб вышел первым - через окно. Он отвлек на себя внимание врага, он притворялся более пьяным, чем был на самом деле, он кричал и ругался, но пока не выдавал своего намерения напасть.
До тех пор, пока из дверей харчевни не вывалился Дарил со щитом, прикрывшим весь отряд.
И тогда Глеб перешел в наступление. Он взмахнул копьем, почувствовал на конце древка знакомую тяжесть и, внутренне возликовав, швырнул во врагов огненный шар.
Лучники выстрелили - один-единственный раз.
Глеб увидел движение стрел - и даже пересчитал их. Три стрелы он сбил копьем. От пяти легко увернулся. А одну поймал зубами и перекусил.
Еще четыре стрелы улетели в сторону толстяка Дарила. Они воткнулись в столешницу, и сухой стук словно послужил сигналом - с крыльца на землю спрыгнула Фива, вмиг раскрутила пращу, послала снаряд точно в строй лучников. Гулкий хлопок, вспышка - и строй развалился.
Глеб захохотал и кинулся на врагов…
Потом он не мог толком вспомнить, долго ли продолжался этот бой и как все происходило. Мелькали перекошенные лица, черепа-маски; сверкало оружие и доспехи, брызгала неестественно яркая кровь. Светилось, разбрасывая искры, копье, метало порой огненные шары, но все больше кололо, било, резало - оно было как дополнительная конечность, и бесшабашный Глеб выделывал такие трюки, до которых трезвым и не додумался бы. Он прыгал по головам противников, бил их ногами, выкидывал копье перед собой и летел вместе с ним - это было похоже на кино про древних китайских героев.
Иногда Глеб замечал товарищей: они держались кучкой. Здоровяк Дарил ворочал тяжелой столешницей, сшибая Двуживущих, защищаясь от их ударов, Фива точными щелчками метала в лица врагам взрывающиеся горошины, Ирт и Горр прикрывали ее, а на флангах орудовали топорами малорослые гномы в длинных, до коленей, кольчугах и человек в кожаной куртке, обшитой металлическими пластинками. Им всем приходилось туго, и если бы не Богоборец, Двуживущие смяли бы их и растерзали в считаные секунды.
Но сейчас сила была не на стороне Ордена. Глеб словно неуязвимый бестелесный демон разил врагов.
И даже когда разить стало некого, он не остановился - ему нравился этот безумный пьяный танец, ему нравилось раскидывать шипящие огненные шары и стегать копьем напряженно гудящий воздух. Теперь он бился с воображаемым противником - без злости, без ярости, но с удовольствием и упоением. И с его копья срывались не только сгустки пламени, но и разряды молний.
«Магия для чайников» была весьма познавательной серией.

5

Второй отряд Ордена Смерти появился с юго-запада. Два десятка всадников вылетели из-за перелеска, пересекли кукурузное поле и покатились лавой по пыльным огородам, топча длинные гряды, сшибая кочаны капусты и тыквы, ломая изгороди. Лица людей скрывались под костяными масками, черные и алые плащи развевались словно знамена - в этом отряде не было рядовых бойцов, лишь мастера Ордена, боевые маги и опытные, великолепно облаченные воины.
Глеб уже не размахивал копьем, не прыгал по трупам врагов. Он сидел на крыльце харчевни и тяжело дышал. Рядом Ирт гулко глотал воду из деревянного ковша. Горр о чем-то тихо разговаривал с Фивой.
Услышав приближающийся шум, они одновременно повернули головы и посмотрели вдоль улицы. Они увидели облако пыли, нашпигованное сталью.
- Черт побери, - устало сказал Глеб.
Из харчевни выглянул встревоженный Дарил.
- Что это? Гром?
- Хуже, - ответил Глеб. - Бежим!
Коней было много - оставшиеся без седоков, они разбрелись по деревне. Они щипали жесткую пыльную траву на обочине дороги, они, фыркая, пили из длинного деревянного корыта и, раздувая ноздри, заглядывали в сруб колодца, - выбирай любого. Главное, не взять раненого. Но поди определи, кто из них цел, когда они почти все перемазаны кровью.
- Быстрее!
Двуживущие всадники ворвались в деревню. Должно быть, это их дожидались бойцы, окружившие харчевню, наверное, потому и не торопились они штурмовать заведение Жотона Кулинара.
Глеб последним забрался в седло - наездник из него был посредственный, да и копье мешало. Наконец-то устроившись на спине лошади, подобрав поводья, он пришпорил скакуна - и вместе с ним закружился на месте.
- Куда?
- За мной! - вырвался вперед негоциант Дарил и почти сразу свернул с дороги, направил коня-тяжеловоза в заросли ивняка, за которыми ртутно поблескивала стоячая вода.
Позади завопили, засвистели, заулюлюкали Двуживущие - обнаружили мертвые тела, увидели ускользающий отряд. Чиркнули по небу стрелы, пробили воздух магические заряды - но Глеб с товарищами уже спрятались за домами, скрылись в кустах. Они промчались мимо затиненного пруда, миновали череду амбаров, гумно, закопченную кузню, скатились с пригорка в неглубокую ложбину - и понеслись по едва заметной дороге, о которой знали одни только местные.
Глеб вспомнил еще кое-что, читанное в книге, обернулся, махнул на скаку копьем-посохом, рисуя в воздухе знак ветра, - и не сразу, не с первой попытки, но закружил вихрь, указал ему направление, разогнал его и усилил. Словно отяжелевшее животное поднялась с земли плотная пыльная туча. Вскипела, раздалась, растеклась в стороны, прикрывая беглецов.
- Так ты действительно Богоборец? - прокричала Фива. - Неужели это ты и есть?…
Глеб не ответил. Он пытался вспомнить еще какую-нибудь подходящую волшбу, не очень сложную и не требующую больших усилий, - бой возле харчевни здорово измотал его. Неплохо бы заглянуть сейчас в книжку, но как это сделать на скаку?…
Они мчались по окольной дороге, следом за ними неслись полуослепшие Двуживущие, и один только Дарил знал, что ждет их впереди.

6

Пискнула рация - каменная статуэтка с заточенным в ней духом, способным передавать звуки на расстояние. Белиал глянул в загоревшиеся глаза фигурки. Вызов был от магистра Оникса - очевидно, появились какие-то новости.
- Слушаю.
- Мы их выследили.
- Хорошо.
- Мне только что доложили, что их блокировали в трактире неподалеку от Красной Дороги.
- Замечательно. Точные координаты?
- По той карте, что вы мне дали, - квадрат 98-125, сектор 14.
- Вижу, принял… Я рад, магистр, что не ошибся, обратившись за помощью к вам.
- Всегда рад помочь…

7

Черные каменные столбы, высокие, ровные, утончающиеся кверху, были похожи на мертвые и голые стволы деревьев. Они стояли тесной группой в стороне от дороги, и в их расположении чудился некий порядок.
- Туда! - крикнул Дарил и обернулся. Преследователей еще не было видно. Ложбинка здесь резко поворачивала на юг, расширялась, склоны ее раздавались в стороны и делались заметно положе.
- Быстрей, пока нас не заметили!
Впереди был перелесок, дорога упиралась в него и исчезала.
- Почему не в лес? - крикнул Глеб.
- Там не спрятаться. Надо к столбам! - Дарил первым повернул коня, за ним с дороги свернули охранники и счетовод. Глеб на миг растерялся.
Какой смысл бежать к этим столбам? За ними не спрятаться, ну, разве лечь на землю, может, тогда и промчатся мимо преследователи. Но куда деть лошадей? В лесу укрыться шансов больше…
- Быстрей, Богоборец! Это Обманные Шпили! Лучшего укрытия не найти!
Глеб поверил, решился - направил коня в сторону, пришпорил, догоняя Дарила с командой, спеша успеть к каменным столбам, пока не вымахнули из-за поворота окутанные пылью преследователи. Остановился лишь на пару секунд, взмахнул копьем, торопливо рисуя знаки ветра, закрутил воздух послушными вихрями, направил их к лесу, поднял шлейф пыли.

Предыдущая страница 21 Следующая страница


Личный друг Бога 22

Может, теперь и проскочат враги мимо…
До черных столбов от дороги было всего метров сто. Лошади преодолели это расстояние за несколько мгновений, пересекли незримую границу - и вдруг оказались в полумраке. Грузный Дарил неожиданно легко соскочил с седла, подхватил под уздцы коней Глеба и Фивы, придержал их. Воины уже стояли на ногах с оружием наготове, напряженно смотрели на близкую дорогу, задернутую кисеей поднявшейся пыли.
- Они нас не увидят, - сказал Дарил и улыбнулся. - Все, что находится в круге Обманных Шпилей, снаружи невидимо.
Из-за поворота вылетел конный отряд Двуживущих: морды лошадей в пене, на лицах людей костяные маски с живыми глазами; алые плащи - как языки пламени, блеск оружейной стали - словно всполохи молний. Промчались, пронеслись совсем рядом, оглушили топотом, криком и лязгом, обдали запахом пота, пронзили взглядами.
И не заметили. Покатились дальше по ложбине к лесу…
- Что это за место? - Удивленный Глеб озирался по сторонам. Здесь все было не так: небо сделалось зеленовато-серым, рядом с квадратом солнца светились крошки звезд, воздух казался густым, трава под ногами хрустела, а камни были мягкие, словно комья мха. Вздымающиеся обелиски уже не выглядели черными, теперь они были прозрачные и подсвечивались изнутри разными цветами: желтым, голубым, красным, зеленым.
- Это место обмана, - сказал Дарил. - Мы любили играть здесь в детстве. Родители, правда, запрещали нам сюда ходить, говорили, что тут пропадают люди, но мы не слушались.
- А что, действительно кто-то пропадал?
- Пропадали, - кивнул Дарил. - Но только Двуживущие. Заходили сюда - и не выходили.
- И что с ними случалось?
- А кто его знает?…
Глеб коснулся ближайшей колонны, удивился ее колкой шероховатости - на вид она была точно как стеклянная.
- А что это за колонны такие? - спросил он, не глядя на Дарила.
- Это Шпили, - сказал торговец.
- Зачем они?
- Как зачем? - В голосе торговца послышалось раздражение. - Без Шпилей нельзя! Это же мое место, место обмана. Ты что, совсем тупой, болван, если такие вопросы задаешь?
Глеб нахмурился, не понимая, что за резкая перемена случилась с Дарилом, посмотрел на него, предупредил:
- Ты поосторожней со словами.
- Что? - повернулся к нему толстяк.
- Ты назвал меня болваном, - сказал Глеб.
- Я? - искренне удивился торговец. - Я молчал!
- Это я назвал тебя болваном, - сказал вдруг Ирт. Он стоял спиной к Богоборцу, обтирал бока лошади мягким булыжником.
- Ты?… - Глеб растерялся. - Но… Почему?…
- Из-за твоих дурацких вопросов, - сказала Фива позади. И Горр захохотал.
Глеб резко к ним повернулся.
- Ну что ты крутишься? - тут же рявкнул один из гномов. - Что?!
- Что? - спросила и Фива, заметив, как пристально смотрит на нее Богоборец.
- Ты говорила сейчас что-нибудь? - спросил у нее Глеб, стараясь не обращать внимания на ворчание гнома за спиной.
- Нет.
- А ты, Горр, сейчас не смеялся?
- Над чем?… - Парнишка серьезно глянул на Глеба. - Нет, не смеялся…
- Что за чертовщина? - Глеб тряхнул головой. - Вы что, сговорились меня разыграть? Тоже нашли место и время.
- Тебе что, не нравится мое место? - кажется, это сказал утконосый счетовод.
- Не нравится - убирайся! - а этот голос вроде бы принадлежал человеку в кожаной куртке, обшитой металлическими пластинками.
- Если, конечно, сможешь, - с обидным смешком Добавил Ирт.
- Стойте! - вскричал Глеб, понимая, что происходит нечто необычное. - Посмотрите все на меня! Вы сейчас говорили что-нибудь? Кто-нибудь?
- Когда? - Ирт обернулся; повернулись и остальные, с некоторым удивлением посмотрели Богоборцу в глаза.
- Вот прямо сейчас!
- Да вроде бы нет, - ответил за всех Ирт.
- Почему же я слышу ваши голоса?
- Я ничего не слышала, - неуверенно сказала Фива. Горр глянул на нее, кивнул и пожал плечами.
- Голоса? - Дарил вроде бы чего-то испугался. - А тебе не почудилось?
- Именно что почудилось! - фыркнул Глеб.
- Они говорили с тобой?
- Ну с кем же еще?!
- Ты… - Дарил потер вмиг вспотевший лоб, - Ты не такой, как мы, Богоборец… Ты не Двуживущий, но и не Одноживущий…
- Перестань нести эту чушь! Мне надоело ее слушать!
- Они заговорили с тобой! Они приняли тебя за Двуживущего!
- Кто?
- Обманы, болван! - сказал кто-то на самое ухо. И Глеб вздрогнул, отпрыгнул, развернулся.
Два уродливых карлика - один на плечах другого - стояли перед ним и корчили рожи. Глеб едва не ткнул их копьем, но сдержался.
- Я - верхний Обман, - сказал тот, что находился сверху.
- А я - Обман нижний, - сказал другой карлик и подпрыгнул, стряхнув с плеч своего товарища-близнеца. Они сделали синхронный кульбит и встали рядом.
- Я - Обман правый!
- Нет, это я Обман правый!
- Если посмотреть с их стороны, то ты Обман левый!
- Я не хочу смотреть с их стороны!
- Но они так на тебя и смотрят!…
- Эй! - Глеб, нахмурясь, рассматривал уродцев. - Вы клоуны?
- Мы Обманы! - взвизгнули они оба, свирепо на него глянув. Глаза у них были маленькие и красные словно икринки. - Это наши Шпили! Это наша крепость! Это наше место!
- Не зли их, Богоборец, - тихо сказал Дарил. - Может, они и отпустят тебя.
- А разве они собираются меня задержать? - фыркнул Глеб.
- Мы? - переглянулись карлики. - Мы? - Они рассмеялись; их смех был похож на всхлипы. - Иди, куда хочешь! Убирайся на все четыре стороны! Немедленно! Сейчас же! Мы не задерживаем тебя, мы тебя гоним!
- Ну вот, - Глеб повернулся к товарищам, криво улыбнулся. - Разрешение получено. Можно отправляться.
- Попробуй, - осторожно сказал Дарил. - Попробуй, Богоборец, выйди отсюда…
Все кругом молчали, смотрели на Глеба с затаенной тревогой, как на ненормального или как на смертельно больного; и даже карлики притихли, только сопели громко да изредка щелкали острыми треугольными зубами.
Глеб, невольно затаив дыхание, осторожно - будто шел в полной темноте - двинулся к дороге. Не пройдя и трех метров, он зло усмехнулся своей неуверенности, пожал плечами, вскинул голову и решительно зашагал к границе, за которой кончался странный мирок обмана и начинался привычный мир.
- Ну? - Он почти уже вышел на открытое место и начал было поворачиваться к оцепеневшим друзьям, как вдруг всем телом налетел на упругую невидимую преграду и едва не упал.
Карлики захохотали, восторженно запрыгали, заскакали словно резиновые мячики.
Глеб не смотрел на них. Он подался вперед, чувствуя сопротивление неведомой силы, попытался его преодолеть - и отступил, поняв, что одним напором здесь ничего не решить. Он поднял камень, кинул его - камень пролетел сквозь незримую стену и упал в траву. Копье тоже не встречало сопротивления - но пальцы, сжимающие древко, упирались в преграду…
- Они думают, что ты Двуживущий, - со вздохом сказал Дарил, наблюдая за манипуляциями Глеба. - Ты хотел узнать, что случалось с людьми, которые здесь пропадали? Возможно, скоро узнаешь.
- Глеб! - рядом появился Ирт. - Ты что, действительно не можешь и шага сделать дальше?
- Не могу, черт побери! - Глеб, словно мим, руками ощупывал преграду, искал прореху или слабину.
- Но я… - Ирт легко переступил грань, возле которой топтался Глеб. - Но я ничего не чувствую!…
- Ты - Одноживущий, - сказал Дарил. - Самый простой, самый обычный Одноживущий. Обманам ты не интересен. Они тебе даже не показываются.
- Так я что?… - Отчаявшийся Глеб разбежался, ударил в незримое препятствие плечом - и отлетел назад, больно упал на копчик, и без того намятый седлом. - Я теперь что, застрял тут?
- Застрял! - завопили карлики. - Застрял! Как муха в меду! Как таракан в смоле!
- Эй, вы! - рявкнул на них Глеб. - Выпустите меня!
- Он никогда не выйдет!… - Уродцы скакали, словно циркачи, гримасничали и показывали Глебу языки - языков было много, всяких, порой по четыре штуки в одном рту. - Его сожрет Обманщик!…
Глеб смотрел то на скачущих уродцев, то на своих растерянных товарищей, то на близкую вроде бы, но недосягаемую дорогу.
- Вот что! - Он перехватил копье. - Или вы меня выпускаете, или я вас прикончу!
- Не серди их, - простонал Дарил. - Только не серди!
- И не собираюсь! - обернулся к нему Глеб. - Я просто нанизаю их на копье.
Ему вдруг показалось, что древко копья чуть изогнулось. Миг - и оно повисло, как вареная макаронина, а наконечник оплыл, словно кусок льда, опущенный в кипяток.
- Ах вы! - Глеб отшвырнул копье - оно упало на землю и приняло нормальный вид. Но Глеб не стал его подбирать; он кинулся к одному из карликов, схватил егоза руку, дернул к себе - и увидел, что держит за хвост лошадь. Он метнулся к другому уродцу, ударил в огромный рот, по слюнявым мясистым губам - но кулак врезался в шершавую, подсвеченную изнутри колонну. Он схватил в охапку возникшего рядом карлика, сжал его - и вдруг понял, что в его объятиях жалобно пищит Фива. Глеб поспешно выпустил девушку, догадавшись, что Обманы дурят его, и не решаясь уже что-то предпринимать: не хватало только, чтоб он зашиб кого-нибудь из друзей. Он остановился, опустил руки, исподлобья наблюдая за веселящимися уродливыми лилипутами.
- Что теперь делать, Глеб? - Ирт осторожно тронул его за плечо.
- Если вы уйдете… Тогда, может, у меня и получится с ними разделаться.
- Даже если ты и сможешь… Сумеешь ли ты потом выбраться?
- Не знаю…
Ирт помолчал. Рядом с ним встали Горр и Фива. Хмурый Дарил отошел в сторону - он чувствовал свою вину и боялся, что его начнут обвинять в случившемся. Охранники держались рядом с хозяином, и вид у них был такой, словно они готовились напасть на Богоборца. Но Глеб этого не замечал. Он не искал виноватых. Он предполагал, что в Мире не могут существовать ловушки без выхода, и пытался понять, как же отсюда выбраться. Карлики не давали сосредоточиться, они прыгали рядом, мельтешили и шумели, хватали за одежду, за ноги и за руки.
- У тебя есть выход, - несколько смущенно сказал Ирт.
- Какой?
- Ты же бессмертный… Ты возрождаешься, как Двуживущие… После смерти, каждый раз… Понимаешь?…
- Предлагаешь мне… - Глеб покачал головой. - Нет, это не выход…
- Что ты теряешь? Только память и время.
- А если Белиал ждет меня там, на старом месте? Получается, я зря бежал от него? Вы зря меня искали, убеждали, вытаскивали? Значит, мы зря сегодня бились?
Зря отступали и прятались? Все зря? - Глеб мотнул головой в сторону дороги и замер, не веря своим глазам.
По дороге шел Белиал.
Вернее даже не шел: он скользил, словно на коньках, ноги его чуть-чуть не касались земли. Он двигался легко и быстро; он парил, и пыль двумя широкими крылами летела из-под его щегольских - наверняка волшебных - сапог.
- Белиал, - прошептал Глеб.
И маг словно услышал его. Он внимательно посмотрел на Шпили, остановился. Присел, опустился на одно колено, провел ладонью над дорогой, глянул в сторону перелеска, куда умчались всадники. И вновь посмотрел на высящиеся столбы - пристально посмотрел и с интересом.
Глебу захотелось спрятаться: отступить за колонны, лечь, вжаться в землю, закрыть голову руками. Нечто подобное испытывали сейчас и его товарищи: Ирт медленно пятился, а Горр озирался, словно укрытие искал. Даже Фива, хоть и не знала, что это за маг стоит на дороге, чувствовала себя очень неуютно. И встревоженный Дарил что-то тихо говорил собравшимся вокруг него охранникам.
Лишь карлики прыгали и кувыркались, взвизгивали и кричали, ни на что не обращая внимания. Это было их место, место Обманов - здесь они не боялись никого и ничего…
Белиал сошел с дороги. Внимательно осмотрел запорошенную пылью траву. Поднял голову и уверенно направился к столбам.
Глеб подобрал копье, крепко его сжал. Заставил себя остаться на месте.
Белиал грудью шел на острый наконечник.
Уверенно шел, целенаправленно и нагло.
И, глядя на него, Глеб понял - преследование организовал маг! Он был заодно с Орденом! Они вместе выследили его, чтобы убить.
Зачем?
- Зачем?… - чуть слышно прошептал он. - Зачем?… - Глеб не понимал этого. Он хотел бы знать, но разве мог он сейчас задавать вопросы?
Белиал остановился прямо перед ним. Медленно вытянул руку, коснулся незримой стены, провел по ней кончиками пальцев. Крикнул, глядя сквозь Глеба:
- Эй, Богоборец, ты там?! Ты там, я знаю! Попался, да? Угодил в ловушку Обманов! Сам-то понял уже, что не выберешься? Или еще нет? Думаешь пересидеть? Думаешь, я тебя не достану?…
Глеб не стал больше ждать - резко выбросил вперед копье, ударил Белиала в грудь. Но, против ожидания, наконечник лишь скользнул по телу мага, разорвав халат. Резким движением Белиал перехватил древко, потянул его на себя:
- Значит, ты здесь.,. - Он не видел Глеба, но смотрел точно на него. - Один? Вряд ли. С дружками, да? Думал меня прикончить? Это очень непросто сделать. Это почти невозможно. Ну, разве только так, как ты расправился с Епископом. Найти меня в реальной жизни и пустить мне пулю промеж глаз. Только я не Епископ. Меня так просто не вычислить… - Он тянул копье на себя, а Глеб упирался изо всех сил. Они находились в метре друг от друга. Призрачная стена разделяла их; древко копья - связывало.
- Кто ты? - спросил Глеб. - Что ты знаешь обо мне? Зачем хочешь убить и зачем меня ищешь?
Белиал не слышал его. Звук проходил лишь в одну сторону - из внешнего мира в мирок Обманов.
- Кто я такой?! Что ты знаешь, говори! - закричал Глеб, дергая на себя копье.
- Очень жаль, Глеб, но сдается мне, что ты опять сбился с пути. - Пальцы мага крепко держали древко; держали у самого наконечника, обхватив отточенные полосы-лезвия. - Прямо не знаю, что с тобой делать. Так хорошо все начиналось, и так плохо все развивается. Мы ведь старые товарищи. Друзья даже. Нам бы и Дальше идти плечом к плечу, а ты от меня бегаешь… Ну и что с того, что я несколько раз тебя убил? Ты же бессмертный! Ты как птица Феникс, как Двуживущий! Ты нужен мне, Глеб! Мы же с тобой мир перевернем! Мы держаться должны друг друга, а не враждовать! А ты… - Белиал покачал головой. - А вокруг тебя такая каша заваривается… Ну кто же знал?… - Маг отпустил копье, и Глеб с размаху сел на землю - снова ударился больным копчиком, выругался.
- Извини, Богоборец, - сказал Белиал. - Но, кажется, мне вновь придется тебя убить. Верней - перезагрузить. Попробуем-ка еще раз, начнем жизнь заново, может, лучше выйдет… - Маг отступил на несколько шагов, поднял над головой белый посох, выкрикнул какое-то заклинание, вычертил несколько сложных рун - и воздух вокруг него вскипел огненными пузырями, закружился пылающим вихрем. Мелко задрожала земля, побежали по небу невесть откуда взявшиеся тучи, глухо зарокотал гром. С видимым усилием Белиал повел посохом, перемещая разогнавшийся смерч ввысь, сдвигая его вперед. Вытянувшееся огненное веретено закружило вокруг себя тучи, опуталось нитями молний.
- До скорой встречи, Богоборец! - прокричал Белиал и, опустив посох, обрушил поток беснующегося пламени на черные шпили, так похожие на голые древесные стволы…

ГЛАВА СЕДЬМАЯ

Кажется, расследование зашло в тупик.
Теперь Танк почти не сомневался, что за многими странными событиями в Мире стоит Белиал - человек-невидимка со множеством имен. Белиал маскировался насколько талантливо и надежно, что Танк лишь разводил руками. Поймать загадочного мага или хотя бы выйти на его след казалось делом безнадежным. Что бы Танк ни предпринимал, на какие бы ухищрения ни шел - все было предусмотрено неизвестным гением.
Как связаны с Белиалом головные боли и потеря памяти у некоторых игроков, Танк пока не понимал. У него имелись кое-какие предположения, но пока он держал их при себе.
Да и была ли эта связь?…
Кое-что конкретное и полезное Танк все же обнаружил. Он выяснил, что у значительной части людей, в той или иной мере пострадавших от игры - и у Рональда Филлипса в частности, - было нечто общее: они пользовались нейроконтактерами счипом Cube-6-Premiumи прошивкой версии 4.32Ь, в которой выявился сбойный модуль. Танк немедленно отписал об этом работодателю, и корпорация спешно занялась заменой опасных устройств. Но осталось неясным, как именно крохотная ошибка в программном обеспечении оказала такое влияние на работу человеческого мозга.
Случайность ли это?
И не была ли эта ошибка создана специально?
У Танка на этот счет были кое-какие подозрения, но он не спешил ими делиться.
Он продолжал искать Белиала. Он входил в игру и беседовал со множеством людей. Имя Белиала было знакомо немногим, но даже те, кто видел Белиала и общались с ним, редко могли сказать что-то действительно полезное и интересное. Все же Танку удалось узнать, что у Белиала есть несколько обликов и несколько тайных укрытий, что он очень силен в магии, но старается без надобности это не показывать. Кто-то считал, что Белиал - один из администраторов Мира. Другие утверждали, что Белиал - человек, идущий по пути Епископа, человек, готовящийся стать богом.
У Танка насчет этого были кое-какие свои соображения. Но пока он не собирался их озвучивать.
В отличие от Белиала о Богоборце слышали многие. Одноживущие воодушевленно рассказывали о нем легенды и былинки. Орден Смерти искал его, чтобы отомстить за старые обиды. Какая-то секта провозгласила Богоборца Спасителем и Освободителем - и сразу же принялась быстро расти и богатеть. Беглые рабы носили на теле иконки с изображением Знака - Круг, Звезда, Глаз - и утверждали, что именно покровительство Богоборца помогло им бежать. Находились люди, которые утверждали, что Богоборец - это они и есть. С некоторыми Танк даже говорил. Эти люди много рассуждали о предназначении, о святости и возмездии. Но они ничего не могли сказать о Глебе Истомине. И у Танка на их счет было однозначное мнение. Но он держал его при себе.

1

Казалось, что само небо вспыхнуло, расплавилось и обрушилось вниз огненным водопадом. Но жидкое пламя не коснулось приготовившихся к смерти людей, лишь обожгло их горячим дыханием, опалило волосы и высушило кожу.
Незримая стена остановила волшебный огонь и, поглотив его, на несколько секунд сделалась видимой - она была словно гигантский неровный пузырь, накрывающий Шпили.
Обманы захохотали, грозя Белиалу кулаками, показывая ему языки. Они были жутко довольны, они едва не лопались от восторга. И Глеб вдруг заразился их настроением, он сам едва не запрыгал, не завизжал, с трудом сдержался, чтоб не скорчить зверскую рожу, чтоб не ткнуть кукишем в сторону мага.
Пусть он оказался в мышеловке! Но попробуй теперь достань! Да здесь надежней, чем в любой крепости!
- Вот, значит, как… - немного растерянно пробормотал Белиал. Он боком подступил ко все еще мерцающей преграде, осторожно коснулся ее и отдернул руку. - Вот, значит, как! - повторил он зло, дуя на обожженные пальцы. - Ладно… - Он огляделся, увидел что-то в траве, отошел, наклонился, поднял увесистый камень, широко размахнулся и швырнул его в один из столбов.
Камень ударился в Шпиль. И упал на ломкую жесткую траву.
- Раз так, попробуем иначе, - сказал Белиал, отступая. И вновь закрутил длинный белый посох. Глеб увидел, как вокруг их убежища зашевелилась земля, как полезли из нее бессчетные камни: и мелкие - с ноготь, и крупные - с человеческую голову; как они поднялись в воздух, подхваченные магической силой, задрожали, загудели, словно в каждом из них разгонялся сейчас маленький мотор.
- Ложись! - прокричал Глеб и первым бросился ниц, откатился к подножью одного из столбов, вжался в землю, обхватил голову руками.
Белиал, все еще пятясь назад, выбросил перед собой посох. И многие тысячи камней сорвались с мест, с гудением, гулом и свистом прошили воздух; словно шрапнель со всех сторон, под разными углами ударили по столбам, по земле.
Глеб ощутил несколько сильных шлепков. Удивился, что не чувствует особенной боли, подумал, что и настоящие пули, наверное, ранят так же мягко и не больно. И ему стало чуть спокойней оттого, что друзья его погибнут без особых мучений.
Как он сейчас…
Глеб ждал смерти несколько секунд. Ему казалось, что последние силы оставляют его, и он даже немного постонал. А потом он вдруг вспомнил о своих необычных способностях; о том, что он, Богоборец, обладает некоторым иммунитетом к волшбе и вроде бы устойчив к физическим воздействиям.
Не потому ли он так легко перенес удары камней?…
Глеб приоткрыл один глаз и попробовал пошевелиться.
Определенно, он неплохо себя чувствовал. И ранений вроде бы не было.
Но товарищи? Как они? Камни, не причинившие ему особенного вреда, могли страшно их искалечить.
- Ирт? - Глеб приподнялся на локте.
Обстрел уже прекратился. Все пространство меж колонн было засыпано каменными осколками и похожим на манную крупу песком.
- Ирт? Горр? Фива?!
Два уродца, два Обмана невредимыми вышли из светящихся столбов, скорчили рожи, сели на корточки, уставились в глаза Глебу, зашептали зловеще;
- Он идет.
- Он уже рядом.
- Обманщик совсем близко.
- Обманщик сожрет тебя.
Глеб не замечал карликов. Он смотрел на валяющиеся людские тела. И недоумевал, почему стоят лошади почему они живы. Неужели ни один камень не задел их? Разве такое возможно?!
Шевельнулся один из охранников Дарила - человек в кожаной куртке, обшитой металлом. Сел, осмотрелся, пнул распростершихся рядом гномов, прокаркал:
- Хватит валяться! - И гномы ожили, зашевелились.
Хоть кто-то, обрадовался Глеб. И тут же стиснул зубы - ну почему он раньше не позаботился о защите друзей?! Почему не нашел для них доспехи, почему не заставил надеть хоть какую-нибудь кольчужку! Здесь, в Мире, носить на себе сто килограммов железа - нормально. Здесь ненормально ходить без железа на теле!
И как теперь искать Танка? Как его узнать?…
Куда теперь идти?…
- О, Великий Создатель… - простонал вдруг Ирт и тяжело перевернулся на спину. - О Тьма Занебесья…Меня будто избили мокрыми полотенцами…
Глеб бросился к нему. Камни под ногами были мягкие, словно губки, ступни тонули в них, как в ковре с высоким ворсом.
- Я в порядке, - придушенным голосом сказала Фива. И попросила негромко, но так, что услышали все: - Горр, мальчик, слезь с меня, пожалуйста…
Смущенный Горр торопливо вскочил на ноги - и скорчился, закусил губу, чтобы стоном не выдать своей боли. Хоть камни и сделались мягкими, но их удары были весьма чувствительными.
Поднялся невредимый Дарил - его со всех сторон прикрыли собой верные охранники. Отряхнулся, со страхом посмотрел на возвращающегося к столбам Белиала, помог встать изрядно помятому счетоводу, окинул взглядом товарищей, встретился глазами с Глебом, потупился.
Он был виноват. Он завел сюда Богоборца и его спутников. И своих товарищей тоже. Он принял решение укрыться здесь, и это из-за него они теперь оказались в ловушке…
- Где сейчас Обманы? - негромко спросил Дарил у Глеба.
- Рядом… - Глеб смотрел на неспешно шагающего Белиала. Маг, кажется, был уверен, что среди столбов не осталось никого живого.
- Что они делают, что говорят? - Торговец не мог увидеть карликов, не мог услышать их голоса. Ему лишь чудилось порой движение странных теней, да накатывал изредка гул, какой бывает, когда закладывает уши, Обманы очень редко показывались обычным Одноживущим и почти никогда не заговаривали с ними.
- Ничего не делают, - ответил Глеб. - Вопят, что придет какой-то Обманщик и сожрет меня.
Белиал остановился, осторожно вытянул вперед руку. И удивился, когда пальцы его ткнулись в упругую пленку незримой преграды.
- Так ты еще жив, Богоборец? - спросил он, наклонившись вперед и вглядываясь в место Обманов, словно в затянутый мутью аквариум, - Ты жив?
- Жив, - ответил Глеб и убедился, что маг его не слышит. - Фива! - выкрикнул он, обдумывая детали плана, только сейчас пришедшего ему в голову.
- Ты истекаешь кровью, да? - Белиал не подозревал, что Глеб находится прямо перед ним, пристально смотрит ему в глаза и крепко сжимает древко копья. - Ты едва дышишь, не правда ли?
- Что? - Девушка встала у Богоборца за спиной.
- Доставай самую большую бомбу, - не оборачиваясь, велел ей Глеб.
- Идет! Идет! - возликовали карлики, запрыгали рядом, толкаясь и гримасничая. - Сожрет! Сожрет!
- Тебя ведь не могло не задеть, правда? - спрашивал у пустоты Белиал. - Ты ведь вот-вот отдашь концы, Да? И ловушка на Двуживущих простаков откроется снова. Но сколько мне ждать? Ну подскажи мне, Глеб. Что тебе стоит? Подскажи старому другу, когда ты сдохнешь?… Должен сказать, что с каждым разом мне приходится тратить на тебя все больше и больше времени. Непозволительно много!…
- Горр, Ирт, вам придется рискнуть, - обратился Глеб к товарищам.
- Мы готовы.
- Когда Фива запулит в Белиала снарядом, а я залеплю по нему молнией, вы должны будете высунуться из укрытия и нанести хотя бы по одному удару. Я тоже попробую до него дотянуться.
- И мы, - сказал приблизившийся Дарил. - Мы поможем тебе, Богоборец. - Воины за его спиной кивнули.
- Спасибо, - сказал Глеб толстяку-торговцу. - Я не хочу вас ни к чему принуждать…
- Я знаю, что делаю, - сказал Дарил. Но в голосе его особой уверенности не чувствовалось.
- Тогда приготовились, - Глеб спешил, опасаясь, что Белиал отойдет и окажется вне досягаемости. Еще раз Глеб оглядел товарищей. Сосредоточенная Фива уже держала в руке ком сухой глины размером с кулак взрослого мужчины, Ирт с молотом и Горр с дубинкой стояли в двух шагах от ничего не подозревающего Белиала, но Глеб жестом велел им отойти - их могло задеть взрывом. Охранники торговца уже занесли боевые топоры, а утконосый нескладный бухгалтер, прищурясь, смотрел в лоб магу и тискал пальцами мягкий обломок камня.
Веселились карлики, странное квадратное солнце будто бы чуть опустилось, а светящиеся столбы вроде бы сделались выше.
- Фива! Вместе со мной! - крикнул Глеб и взмахнул копьем, вычерчивая в воздухе ломаный знак электрического разряда…

2

Предыдущая страница 22 Следующая страница


23 Михаил Кликин

Джон Большеног по прозвищу «Выбейдверь», молодой мастер Ордена Смерти, первым понял, что преследование не имеет смысла. Он остановил взмыленного жеребца, сдернул с лица костяную маску и прокричал:
- Они где-то спрятались!
Мастер Буги по прозвищу «Эйты», командир сборного отряда, старый рубака и неумелый интриган, с подозрением и некоторой брезгливостью относящийся ко всем новичкам, а особенно молодым, развернул коня:
- Эй, ты! Кажется, здесь командую я.
- Да, мастер, - Джон Большеног, привстав на стременах, осматривался по сторонам. - Мне просто показалось, что мы их потеряли. Не сомневаюсь, вы и сами заметили, что здесь нет следов, а кругом не видно ничего подозрительного: ни пыли, ни вспугнутых птиц…
Отряд остановился на вершине круглого холма, откуда отлично просматривалась вся округа: и перелески, похожие на корабли, плывущие по зеленому морю равнины, и купы ивняков на берегах старых прудов, и ровная ниточка Алой Дороги с ползущими по ней людьми-букашками.
- Вряд ли они вернулись на тракт. Они должны понимать, что там их ничего хорошего не ждет, - как бы между прочим заметил Джон Большеног, обмахивая лицо костяной маской. - До тех перелесков они бы не успели добраться - мы шли за ними по пятам. А если они как-то и вырвались вперед, то следы и пыль все равно бы их выдали.
- Эй, ты! - сказал мастер Бути. - Хочешь сказать, они остались позади?
- Очевидно, да.
- И где же? В лесу?
- Может, и в лесу. А может, еще где.
- Думаешь, нам следует вернуться?
- Кажется, вы здесь командуете, мастер.
- Как тебя зовут?
- Джон Большеног.
- Эй, ты! Джон! Выбери себе трех помощников. Поедешь в авангарде… - Мастер Буги легко поддавался чужому влиянию. Наверное, потому его интриги удавались так редко. - Мы возвращаемся!…

3

Молния с треском ударила в фигуру Белиала. И тут же оглушительно грохнул взрыв, алым цветком распустилось пламя, вспух клуб черного дыма, брызнула в стороны земля Глеб рванулся вперед, ткнул копьем туда, где только что стоял Белиал, почувствовал, что попал во что-то, завопил радостно - точно так, как недавно вопили карлики. Ирт и Горр с двух сторон накинулись на расползающийся в стороны дым, замолотили по нему, словно хотели сбить его в плотный ком; присоединившиеся к ним охранники замахали топорами. Несколько секунд избивали они утонувшего в дыму и пыли врага, а потом вместе ретировались, укрылись за незримой стеной крепости Обманов.
- Мы уходим, Богоборец! - крикнул Дарил и хлопнул Глеба по плечу. - Был рад встрече! Извини, что загнал тебя в ловушку, но я не знал! Я не мог знать! - Он уже бежал к лошадям. - И я ничем не могу тебе помочь! Но ты еще вернешься, не сомневаюсь! Ты же бессмертен!
Торговец со свитой проскочили мимо карликов, не заметив их. Перед тем как покинуть место Обманов, Дарил обернулся:
- Я расскажу о тебе! Я все понял - мы должны быть вместе! Заодно! Только так! Только тогда!… - Он гикнул, ударил пятками по лошадиным бокам - и понесся меж светящихся столбов.
Глеб в некоторой растерянности глядел вслед уносящимся прочь союзникам, почти уже друзьям, и уверял себя, что ничего неожиданного, ничего страшного не произошло. Неужели он действительно рассчитывал, что Дарил и его люди останутся рядом с ним? Но зачем? Действительно - зачем? Разве могут они чем-то помочь? Они правильно сделали, что убрались отсюда.
- Уходите! - повернулся Глеб к друзьям. - Бегите за ними, пока есть возможность! Что вам здесь делать?
Растеклось по ветру, растаяло дымное облако. Поверженный Белиал лежал на спине; его обожженное, словно бы вырезанное из коры лицо было обращено к месту Обманов Его мертвые глаза без век и ресниц по-прежнему смотрели на Глеба - вернее, сквозь него. Кажется, у мага была сломана шея. Наверное, у него много что еще было сломано - молния получилась у Глеба на славу, взрыв глиняного снаряда был ничуть не слабее, чем тот, что снес голову огромному зверю, удары молота и дубинки оглушили бы и медведя, а от боевых топоров не спасла бы, наверное, никакая пассивная защита - ни магия, ни броня - ни по отдельности, ни вместе. - Нет, - покачал головой Ирт. - Мы не оставим тебя, Богоборец.
- Фива! - обратился к девушке Глеб. - Ну хоть ты меня послушай…
Она не желала его слушать; она заткнула уши пальцами и замотала головой.
- Вряд ли я выберусь отсюда! - настаивал Глеб.
- Не выберешься! - поддакивали карлики. - Обманщик сожрет тебя!
- Возвращайтесь туда, где я всегда появляюсь, начните все заново, объясните мне все, расскажите и проводите к Танку!
- Пока ты жив, мы будет рядом, - упрямо сказал Ирт.
Глеб вскипел:
- Дурачье! Вы же не просто собой рискуете! Вы - единственное, что меня связывает с прошлым! Вы - моя память!…
Ему вдруг почудилось, что тело Белиала шевельнулось. Он осекся, поглядел на мертвого мага. Почудилось… Конечно же, почудилось… Но кричать и ругаться уже расхотелось.
- Убирайтесь, - сказал Глеб устало. - Что вы можете сделать, если даже не видите пляшущих вокруг уродов и не слышите их угроз?
- Он идет! - завопили Обманы. - Он приближается! - Они вскинули вверх руки, указывая на квадратное солнце. Глеб поднял голову и вновь удивился необычному небу и странному светилу.
- Идет! Идет! - давились криком карлики, и лезли друг на друга, и смотрели в небо, и тянулись к нему. - Обманщик идет!
Глеб не видел ничего.
Но краем глаза он вновь уловил движение там, где лежал Белиал.
- Нет, Богоборец, - сказал Ирт и, скрестив ноги, сел на землю. - Я решил - мы останемся здесь, с тобой.
Глеб от него отмахнулся:
- Ну и черт с вами! - Он, хмурясь, глядел на мага.
Кажется, у Белиала сдвинулась правая рука. Она была неестественно вывернута. Теперь она лежит прямо. А пальцы ее…
- Он идет! - ликовали уродцы. И Глеб заподозрил, что Белиал - это и есть Обманщик, появление которого предвещают карлики.
Пальцы правой руки Белиала медленно сжимались в кулак.
Померк и без того неяркий свет, словно на солнце набежала плотная туча. И Обманы завопили еще громче. Сквозь их крики прорвался ритмичный перестук копыт, за Шпилями замелькали тени.
Глеб обернулся, не сомневаясь, что это приближается Обманщик.
- Белиал! - крикнул Ирт с ужасом в голосе. Мертвый маг подтянул колени к груди, приподнялся на сожженных взрывом руках, захрипел, Его кожа, напоминающая кору, осыпалась; обнажившееся мясо сочилось кровью, гноем и сукровицей. Он мелко дрожал, и в его теле что-то громко хлюпало и потрескивало.
- Кавалерия! - прокричала Фива, спешно готовя пращу.
Меж светящихся столбов лавировали невесть откуда взявшиеся всадники; они мчались к месту, где стоял Богоборец с товарищами, размахивали оружием, выкрикивали что-то.
- Обманщик! Обманщик! - вопили карлики, глядя в небо. Из квадратного солнца, похожего сейчас на люк в небосводе, высунулись огромные босые ступни и встали на макушку одного из Шпилей.
Глеб не знал, куда смотреть, он не понимал, что делать, какую опасность встречать первой. Богоборец растерялся.
И тогда вперед выступил Горр. Он отбросил треснувшую, измочаленную дубинку, вырвал из рук Фивы пращу, отобрал у Ирта молот и шагнул навстречу приближающимся всадникам. Он встал, широко расставив ноги, и крикнул:
- Что случилось?
И лишь тогда Глеб сообразил, что эти всадники - не враги, а люди торговца Дарила. Да вон и он сам - скачет в середине маленького отряда, оглядывается.
- Почему вы вернулись? - крикнул Глеб.
- Орден Смерти идет сюда! - задыхаясь, прокричал торговец. - Кажется, они нас заметили!
Глеб перевел взгляд на Белиала. Маг уже поднялся на ноги. Он был похож на зомби; он покачивался, щерил зубы, глаза его были затуманены, изо рта по подбородку текла вязкая розовая слюна. Он утробно рычал, но в рыке его уже можно было услышать нечто внятное: если не слова, то эмоции.
Белиал смеялся. И он был очень зол.
А по светящимся столбам, словно по лестнице, спускался с неба Обманщик, и карлики Обманы восторженно его приветствовали.
Глеб поднял голову и содрогнулся.
Обманщик был уродливее Обманов и страшнее восставшего Белиала. Огромный, как туча, оплывший и распухший, словно утопленник, двухголовый, пятирукий, треногий, с обезьяньим хвостом - он выдыхал облака серого пара и медленно ступал по Шпилям, каким-то чудом удерживаясь на их гладкой поверхности. Под его тяжестью огромные колонны погружались в землю - словно забиваемые копром сваи.
Дарил соскочил с лошади, начал быстро и сбивчиво объяснять:
- Они из леса! Наверное, уже нас видели! Но и мы их успели заметить! Думали в деревню, но поняли - не уйти. И поскакали назад - сюда! Они за нами! Наперерез!…
А Глеб смотрел на Обманщика и не мог отвести от него взгляд.
Потом Дарил увидел ожившего Белиала и будто подавился, задохнулся.
Обманщик тяжело соскочил на землю. Два Обмана Прыгнули ему на плечи, с довольным видом устроились меж жирных складок, зашептали что-то в уши двухголовому хозяину, показывая пальцами в сторону Глеба.
- Хорошая попытка, - прохрипел Белиал и руками вправил себе шею. - И мне хорошая наука… - Он скреб себя пальцами, сдирая остатки сожженной кожи и обрастал кожей новой. А вместе с кожей восстанавливалась и одежда.
Из-за столбов, с той стороны, откуда вернулся Дарил со своими людьми, донесся шум: крики, звон оружия, топот копыт. Заклубилась пыль, замелькали тени. Всадники Ордена думали с ходу ворваться в крепость Обманов, но слетели с седел, ударившись о невидимую стену.
- Зачем ты здесь, человек? - в два голоса спросил Обманщик, разглядывая Глеба семью глазами. - Ты ищешь у меня укрытия?
- Да, - сказал Глеб, догадываясь, что если уж с ним завели разговор, значит, сразу не сожрут. - Мы спрятались здесь от преследователей…
Ирт, Горр и Фива посмотрели на заговорившего Богоборца, увидели, что он, задрав голову, смотрит на что-то, догадались, что он беседует с местным хозяином, и сплотились, подошли ближе.
- Эти Одноживущие - твои друзья? - спросила одна голова Обманщика.
- Да.
- А эти Двуживущие - твои враги? - спросила вторая голова.
- Да.
- Это несколько странно…
Дарил и его спутники следили за передвижением людей Ордена. А те, понимая, что столкнулись с каким-то родом магии, осторожно обходили место Обмана по кругу, ощупью искали брешь в незримой стене и приближались к месту, где изуродованный Белиал постепенно восстанавливал свое тело.
- Знаешь ли ты, кто я такой? - спросил двухголовый великан.
- Очевидно, Обманщик, - Глеб пожал плечами. - Так говорили карлики.
- Я - один из Творцов Мира!
- Да ну? - хмыкнул Глеб.
Белиал заметил приближающихся людей. Он слышал их голоса и видел их сквозь ряды колонн. Они же его пока не замечали.
- Не веришь?! - возмутился Обманщик. - А знаешь ли ты, что весь Мир построен на обмане? Знаешь ли ты, что Мир - это и есть обман? Мир - иллюзия, видимость, фикция!
- Я догадывался.
- Я - создатель этого Мира! Я - его настоящий хозяин! Я сотворил его, и мой обман был столь искусен, что стал неотличим от правды. Двуживущие воспользовались этим и после того, как я создал им Мир, заточили меня здесь - в этом самом месте. Эти колонны - решетка моей тюрьмы! Мне не выбраться отсюда! Но и Двуживущие, вошедшие сюда, тоже оказываются в заточении!
- Но я не Двуживущий, - спокойно сказал Глеб.
- Тогда иди на все четыре стороны, - расхохотались обе головы Обманщика, и карлики поддержали их визгливым смехом.
- Я и не Одноживущий! - Глеб повысил голос.
- Как это так? - нахмурился Обманщик.
- Не знаю…
Восстановившийся Белиал подобрал посох и направился к людям Ордена Смерти. Его заметили - это он позволил им себя увидеть. Несколько арбалетов нацелились в его сторону, приподнялись пики, сверкнули белой сталью клинки.
- Тот, кого вы преследуете, - громко сказал маг, - прячется среди этих колонн. Мы не можем его увидеть и не можем туда войти, а я, как выяснилось, не могу поразить его своей магией.
- Эй, ты! - нахмурился предводитель отряда. - Кто ты такой?
- Мое имя вам ничего не скажет, - сказал Белиал. - Но я знаю множество имен, которые вам знакомы: мастер Бастард, мастер Гринго, мастер Айрон. Я на вашей стороне… - Белиал махнул рукой, и в ней появилась костяная маска. Он приложил ее к лицу и добавил: - А вернее сказать - вы на моей стороне…
Глеб слышал все - разговор Белиала и людей Ордена происходил в нескольких метрах от него. Но он не смотрел в их сторону, он глядел в лица Обманщика.
Обманщик был возмущен.
- Ты пытаешься меня обмануть? - сердито пропыхтел он. - Меня?!
- Я говорю правду.
- Правды не бывает! Любая правда содержит в себе крупинку лжи, а то, в чем есть ложь, не может называться правдой!
- А! Тебе нечего сказать, и ты начал говорить многозначительные глупости! Спроси у Одноживущих, кто я такой. Им незачем врать.
- Не говори мне, что я должен сделать! Здесь я хозяин!
- Я лишь прошу тебя во всем как следует разобраться!
Обманщик надул щеки и задумался. Карлики что-то шептали ему в уши.
А совсем рядом Белиал раздавал приказы людям Ордена:
- Окружите это место - никто не должен отсюда выходить. Держитесь в отдалении - из-за столбов может что-нибудь прилететь. Немедленно отправьте гонцов за подмогой, нам нужны лучники, чем больше, тем лучше. И как можно скорей. Я не хочу в очередной раз упустить Богоборца.
- Ты же говорил, что он не может покинуть это место.
- В Мире не бывает ловушек, из которых нет выхода, - понизив голос, сказал Белиал. - Оттуда, откуда нельзя уйти на ногах, можно… - Он не договорил фразу, посмотрел на близкие каменные столбы, словно почувствовав острый взгляд Глеба, и отошел в сторону.
- Ладно, - выдохнул Обманщик. - Я дам тебе шанс, странный человек; Но не потому, что ты обманул меня, и не потому, что ты пытался это сделать. А потому, что я вижу, кто твои друзья и кто твои враги. Пусть же все решит случай: заплати выкуп, и я тебя отпущу. Три сотни золотых - это достаточная цена. Три сотни - против твоей жизни.
- Выкуп? - Глеб пожал плечами. - Но зачем тебе деньги?
- Я сожру их вместо тебя. Деньги для меня очень питательны, в них больше обмана, чем золота, и они вкусны, потому что, переходя из рук в руки, они собирают все обманы Мира, самые разные, самые изощренные… - Обманщик облизнулся и рассмеялся, закатив глаза, а потом стряхнул с плеч карликов и неуклюже полез на светящийся Шпиль.
- Если твои друзья настоящие, - обернулся он где-то на полпути между землей и небом, - они найдут деньги. Я вернусь через четыре часа…
- Примерно через четыре часа здесь будет сотня лучников, - громко сказал мастер Буги по прозвищу «Эйты». - Но все же, уважаемый маг, как тебя зовут?…

4

Всадники рассредоточились, окружили место Обманов, держась от него на достаточном удалении, спешились, расположились с удобством - словно на пикнике. У них была еда и питье, и у них имелись темы для разговоров - беседовать, правда, было непросто, приходилось кричать, чтоб быть услышанным ближайшими соседями, но это мало кого смущало. Кричали, беседовали о разном: о клинках, о магии, о еде, о начальстве. Кто-то жаловался, что ни в одном виртуальном мире нельзя заниматься сексом. Ему напоминали, что это сделано специально, по требованию правительства, что это прописано в законе, - а иначе все бы только тут и торчали. Должны же и у реальности оставаться какие-то преимущества… Передавались по кругу соленые анекдоты, летала по воздуху фляжка с самогоном, переходила из рук в руки.
Иногда мастера Ордена Смерти были похожи на обычных людей.
Только живые лица их по-прежнему были скрыты под мертвыми масками. Возле их ног лежали взведенные арбалеты. Затаились в траве клинки и кавалерийские пики. Нерасседланные боевые кони паслись в шаге от хозяев…
- Без меня вам не прорваться, - Глеб качал головой. - И со мной, наверное, тоже…
Среди светящихся Шпилей царило уныние. Положение казалось безвыходным.
Глеб дважды обстреливал противника магическими зарядами, но огненные шары получались маленькие и тусклые, а молнии уходили в землю, не дотянувшись до врагов. Глеб чувствовал, что силы его на исходе, и больше не решался применять волшебство. Тем более что его ослабевшая магия не причиняла мастерам Ордена видимого вреда.
Оставались еще глиняные бомбы, но Глеб решил приберечь их на крайний случай.
- Если Обманщик отпустит меня, мы все же попробуем вырваться. Это единственный шанс…
Он сидел, привалившись спиной к светящемуся столбу, без особого аппетита поглощал все съестное, что нашлось в сумках Ирта, Горра и Фивы, и надеялся, что за оставшееся время его силы хоть немного восстановятся.
Белиал тем временем экспериментировал с магией. Трижды он обрушивал мощь своих заклинаний на невидимый купол, накрывающий Шпили. Первый раз это был дождь из кислоты - едкие капли, касаясь незримой преграды, с шипением превращались в безобидный радужный пар. Потом маг призвал какое-то существо - похожее на огромного, облепленного грязью тритона, оно выползло из земли, поднялось на задние конечности и смогло-таки преодолеть границу владений Обманов - но, едва оказавшись среди Шпилей, обернулось безобидным двуногим хомячком, и подскочившие карлики выкинули его наружу. В третий раз Белиал попытался пронять укрывшегося Богоборца и его товарищей лютым холодом. Налетевший со всех сторон стылый ветер вмиг покрыл инеем землю и заморозил воздух - но тут же светящиеся Шпили загудели, словно высоковольтные трансформаторы, засияли багряно - и холод отступил; теплым вихрем умчался ввысь ветер.
Возможно, Белиал пробовал применить и еще какую-нибудь магию, но эти его попытки ничем себя не выдали…
- У нас только двести двенадцать монет, - сказал Дарил. Торговец уже неоднократно пересчитывал деньги, рылся в карманах у себя и своих людей, перетрясал вещи. В прошлый раз монет было двести десять, Значит, нашлись еще две. Может, найдется и еще пара-тройка. Но где взять остальные?
- Посмотрите у себя еще раз.
- Я уже все выгреб! - сердито сказал Ирт. И, фыркнув, опять полез в свой ранец.
- Боюсь, Обманщика не заинтересуют банкноты и расписки… - Дарил, раскрыв на коленях плоскую сумку, которая до этого висела на плече утконосого счетовода, ворошил документы. - У меня здесь разных ценных бумаг на полторы тысячи монет, но согласится ли Обманщик их взять?… - Дарил выглядел жалко. - А наличные у меня остались в деревне… Как думаешь, Богоборец, возьмет ли Обманщик банкноты и облигации?
Глеб пожал плечами.
Велика ли разница? Если возьмет - надо будет драться с отрядом Ордена. Не возьмет - придется драться с ним, с Обманщиком, хотя, наверное, бесполезное это занятие. Но не стоять же столбом, не лезть же самому в его пасти!
Глеб сейчас думал о подслушанных словах Белиала.
«…ВМире не бывает ловушек, из которых нет выхода. Оттуда, откуда нельзя уйти на ногах, можно…»
Что можно? Улететь на крыльях? На воздушном шаре?
А если попробовать подкоп?
«…откуда нельзя уйти на ногах…»
Неужели Белиал знает, как отсюда выбраться? Конечно, знает. Он же сразу понял, что это за место, но хотел сюда войти - не побоялся того, что может застрять…
- Еще одна! - объявил Дарил, показывая всем монету, которую нашел у себя в сапоге один из гномов. - У нас двести тринадцать золотых. Ирт, посмотри у себя еще раз!
- Говорю же! Я все выгреб!
Глеб старался дышать ровно, он пытался найти решение. Но что-то сбивало, что-то мешало сосредоточиться. Нечто, связанное с Белиалом, Какое-то воспоминание…
- Горр, проверь у себя.
- У меня нет денег. Все наши деньги у Ирта.
- Ну посмотри, тебе что, тяжело?… Фива, Богоборец, и вы тоже…
Монеты…
- Черт возьми! - Глеб хлопнул себя по лбу. - У меня же есть целый кошелек!
Как он мог забыть! Он подобрал этот кошель в комнате, где нашел книжки «Магия для чайников»! В доме Белиала…
- Сейчас… - Глеб полез в свой ранец, нащупал маленький, плотно набитый кошель из толстой кожи, вытащил его, подкинул на ладони. - Вот!
- Сколько там? - у Дарила загорелись глаза.
- Не знаю. Я в него не заглядывал. Совсем про него забыл!
- Нам нужно еще восемьдесят семь монет, - заметил утконосый счетовод. - Вряд ли здесь поместится столько денег.
Глеб открыл кошелек, заглянул внутрь.
- Ну? - не выдержал Дарил.
- Кажется… - Глеб поднял на него глаза. - Кажется, это не деньги…
Кошелек был набит каким-то плоскими круглыми гранулами землистого цвета. А из-под них выглядывал бумажный уголок.
- Ну что там? - Дарил навис над Богоборцем, заглянул в кошель.
Глеб ухватил белый уголок, потянул его, вытащил клочок бумаги, перевернул, разгладил на колене. И прочитал вслух:
- «Крылья Эфира, замес восьмой, тип третий, рафинированный».
- Это не деньги, - сделал вывод Дарил, отступил, разочарованный, сел на свое место и снова принялся считать монеты, словно надеялся найти среди них неучтенный золотой.

5

Решение нашлось, когда отпущенное время подходило к концу. Решение было такое простое, что Глеб сперва отмел его.
Оттуда, откуда нельзя уйти на ногах, можно - телепортироваться.
Глеб почесал затылок. Слишком уж как-то прямолинейно, примитивно.
Но почему бы не попробовать?
Он достал книги, нашел ту, в которой шла речь о телекинезе и телепортации, открыл на нужной странице, начал читать. Он одолел несколько абзацев - но ничего не понял.
В тексте упоминались какие-то незнакомые термины; поясняющие рисунки и схемы лишь запутывали еще больше, магические формулы походили на дифференциальные уравнения - а к ним у Глеба была давняя неприязнь.
Определенно, овладеть телепортацией было не в пример сложней, чем всякими файерболами и лайтинг-болтами. Не зря же о телепортации писалось в предпоследнем томе «Магии для чайников», в уроках сорок восьмом, сорок девятом и пятидесятом…
Глеб вздохнул, потер виски кончиками пальцев, заглянул в глоссарий, нашел там слово «когерентность».
Физику он помнил, что такое когерентность, знал. Но применить этот термин к магии не мог. Ну как истолковать фразу о том, что «кастующему необходимо удерживать магические потоки Света и Эфира в кратных и когерентных состояниях»?
Черт возьми, неужели придется проштудировать все книги, чтобы хоть что-то понять?!
- Лучники идут, - сказал Ирт.
Глеб поднял голову.
Из-за поворота показалась колонна людей в легких кожаных доспехах и широких штанах цвета хаки. Двуживущие воины бежали по дороге, придерживая тяжелые колчаны; за их спинами покачивались длинные зачехленные луки. Три всадника в костяных масках вели отряд; один показывал дорогу, второй ритмичным счетом задавал темп движения, а третий следил за порядком среди рядовых бойцов.
- Они собираются обстреливать нас вслепую, - предположил Глеб.
Белиал вышел встречать подоспевшую подмогу. Он о чем-то переговорил с предводителями лучников, и те разделили отряд на три группы. Первая группа развернулась в линию на пологом склоне ложбины, вторая направилась к небольшому холму, заросшему земляникой, а третья осталась на дороге.
Глеб следил за перестроениями противника и просматривал книгу. Он нашел небольшое и внятное предисловие, в котором подтверждались его мысли: телепортация является особым родом волшбы, освоить ее дано не каждому, но даже те, кто способен овладеть этим мастерством, должен сперва изучить хотя бы одну разновидность магии некоего Дальнего Действия…
Глебу хотелось завыть в полный голос.
«Магия телепортации, - говорилось ниже, - недоступна магам низкого уровня, поскольку она требует значительного количества энергии, а также умения обращаться с Ветром Эфиров и знания Законов Смещения…»
Лучники расчехлили луки, сдвинули колчаны. Они не спешили, они вели себя так, словно были на учебных стрельбах.
«…Впрочем, - Глеб перелистнул страницу, - существуют способы телепортации, не требующие особых умений и затрат. В первую очередь, эти способы основаны на использовании артефактов, относящихся к классу Перемещающихся. Также существуют одноразовые свитки с заклинаниями перемещений. Свитки эти может использовать даже человек, не имеющий магических способностей. Ему достаточно прочитать написанное заклинание, чтобы реализовать магию…»
- Нам негде укрыться от стрел, Богоборец, - сказал Дарил, с тревогой глядя на лучников. - Сколько мы продержимся?
- Придется пожертвовать лошадьми. Спрячемся за ними, за их телами… - Горр и Фива, выполняя распоряжение Глеба, собирали лошадей вместе, стреноживали, привязывали к Шпилям, готовили живое - пока живое - укрытие. - Они не смогут бить прицельно, они не будут нас видеть, а стрел у них не бесконечное количество…
Глеб говорил и смотрел в книгу.
«…Существуют также разного рода миксы: снадобья, порошки. Для контролируемой телепортации наиболее часто используют Крылья Эфира - особым образом приготовленную смесь магических ингредиентов. Для перемещения неконтролируемого, мгновенного фазового смещения обычно применяют Лазурную Жидкость или, реже, Пыль Хаоса…»
Пропавшие было карлики снова объявились, вынырнули откуда-то, запрыгали вокруг Глеба, завопили:
- Он возвращается! Возвращается!… Глеб отмахнулся от них.
«Крылья Эфира» - знакомое название… Дурацкое, но знакомое…
Лучники заканчивали последние приготовления. Белиал, собрав командиров групп, что-то им объяснял, чертил посохом в пыли какие-то линии, рисовал…
Глеб вдруг вспомнил: «Крылья Эфира» - это было написано на обрывке бумажки, что лежала в кошельке.
Крылья Эфира! Он полез в оглавление, потом в глоссарий, нашел нужную страницу, открыл ее.
- Обманщик возвращается! - вопили карлики у самого уха.
- Надо идти к лошадям, Богоборец, - сказал Ирт. - Лучники вот-вот начнут стрелять…

Предыдущая страница 23 Следующая страница


Личный друг Бога 24

Раненые лошади, пусть и связанные, тоже представляли некоторую опасность. Глеб только сейчас подумал об этом и решил, что, наверное, лучше будет забить животных сразу. Так и укрыться легче…
Но что, если есть другой выход? Что, если лошади еще пригодятся?
- Погоди!
«Крылья Эфира, состав… Сублимационная сушка… В виде порошка или прессованных гранул, весом…Тип первый, второй, третий…»
Глеб бежал взглядом по строчкам, выискивая самое главное.
Белиал повернулся лицом к Шпилям, поднял над головой правую руку, щелкнул пальцами. Явно, он опять творил какую-то волшбу, но какую именно? Неужели хотел сделать стрелы еще смертоносней?…
Глеб покосился на мага, посмотрел на солнце, зная, что с минуты на минуту из квадратного небесного люка покажутся босые ноги Обманщика.
«…Расстояние телепортации прямо пропорционально количеству микса… Один грамм - два километра… Вектор перемещения совпадает с направлением входа в портал…»
Глеб вытряхнул из ранца кошель, содержимое которого совсем недавно представлялось бесполезным, а теперь могло оказаться спасительными для всех них, гаркнул, пытаясь перекричать карликов Обманов:
- Сколько километров до Города?
- Кажется, двести, - ответил Ирт.
- Двести двадцать восемь, - уточнил Дарил.
Одна гранула - четыре грамма. Это восемь километров. Сколько надо гранул, чтоб преодолеть двести двадцать восемь?… Глеб ругнулся, досадуя на свое бессилие перед элементарной арифметической задачкой, постучал кулаком себя по лбу.
Разве не ирония? - в компьютерном мире приходится считать в уме!
- Сколько будет, если двести двадцать восемь разделить на восемь?
- Примерно тридцать, - тут же откликнулся Дарил.
- Двадцать восемь с половиной, - уверенно ответил утконосый счетовод.
Сделалось совсем темно. За квадратным солнцем шевельнулась тень, и карлики завопили так, что у Глеба заложило уши.
- Что ты делаешь, Богоборец? - спросил Ирт. В голосе его звучала надежда.
Глеб промолчал. Ему некогда было отвечать, он отсчитывал гранулы и складывал их кучкой на плоский камень.
«…выберите ровное место. Рядом не должно быть крупных препятствий, таких, как деревья, стены строений, скалы, - иначе возможен коллапс портала…»
Глеб надеялся, что трех квадратных метров чистого пространства будет достаточно.
Огромная босая ступня встала на закругленную макушку одного из Шпилей - Обманщик вернулся.
- Будьте готовы резать путы! - крикнул Глеб, сам не зная, что у него сейчас получится.
«…Портал открывается магическим огнем…» Он уже неплохо обращался с файерболами. Огненная капля сорвалась с наконечника копья, плюхнулась на пирамидку гранул - и яркая вспышка заставила Глеба зажмуриться. А когда он открыл глаза, то увидел сияющую голубоватую сферу, висящую в нескольких сантиметрах от земли. Поверхность сферы пульсировала и колыхалась, словно ткань на ветру, по ней волнами бежала рябь и двигались мутные тени - словно проекции далеких картин.
- Есть!
Карлики завопили испуганно, попятились. Что-то закричал сверху Обманщик.
- Все сюда! - Глеб замахал руками. - Быстрее!
Из травы к подножью одного из Шпилей вышел суслик, вытянулся столбиком, свистнул тихо, стал оглядываться. Он ничего не боялся - ни людей, ни уродливых карликов, ни великана, торопливо спускающегося по светящейся колонне. Глаза у суслика были странные - разумные, человеческие. И Глеб понял, что это значит.
- Быстрей! - рявкнул он, сгреб книги в ранец и бросился к товарищам.
Зря! Зря вязали лошадей! Оставить их тут? Сколько у них времени? Сколько еще секунд?
«…портал существует, пока в него не шагнет кастующий и пока у кастующего достаточно энергии…»
Еще один суслик выглянул из травы. Две мыши-полевки выползли на заваленный мягкими камнями пятачок, замерли в нескольких метрах от портала, осмотрели его умными глазами-бусинами. Крохотная землеройка вылезла из норы. Толстый сурок уселся на плоский зад, уставился на людей, возящихся с лошадьми.
- Огонь! - вопил Белиал, размахивая посохом. - Огонь!..
Теперь он видел все, что происходило за незримой стеной, - видел глазами грызунов.
Свалился на землю Обманщик, затряс головами, глухо рыча и брызжа слюной. Карлики взлетели ему на плечи, заверещали визгливо.
- Бросайте все! - Глеб хватал товарищей за руки, тянул их, толкал к открытому порталу. - Бегите!
Спикировали с неба два стервятника с голыми шеями, уселись на макушки колонн, вытаращили глаза. Со всех сторон ползли мыши, всюду шныряли суслики, сурки, кролики.
- Выкуп! - Обманщик тяжело поднялся, растопырил руки, шагнул на Глеба.
Вслед за Белиалом увидели цели и многие лучники, выхватили стрелы, натянули луки. Непривычно им было смотреть сразу двумя парами глаз: своими и звериными. Нелегко совместить два взгляда - не сразу разберешь, куда и как целить.
- Уходим! Все! Дружно!
Трех лошадей все же пришлось оставить.
- Выкуп! - требовал Обманщик. Головы его раздулись и лопнули, превратившись в зубастые пасти. Руки обернулись длинными щупальцами, ноги трансформировались в гусеничное шасси, кожа сплошь покрылась чешуйками брони. Карлики Обманы срослись с хозяином, они вращали головами, словно радарами, и от их тонкого визга темнело в глазах.
Просвистели в воздухе первые стрелы, вонзились в камни, высекли искры из Шпилей; рассыпались пылью, ударив в бронированного Обманщика. Заржала раненая лошадь, попыталась вскинуться, но упала на бок и забилась, грызя удила, испуганными мокрыми глазами косясь на спины уходящих людей.
Фива первой прыгнула в портал - и растворилась среди теней на его колышущейся поверхности. Горр последовал за девушкой, уволок за собой двух упирающихся жеребцов. Дарил шагнул в сферу, затаив дыхание, закрыв глаза и вытянув перед собой руки. Охранники поддерживали его.
Глеб отбивал летящие на него стрелы и одновременно уворачивался от щупалец Обманщика, бегал вокруг него, рискуя быть раздавленным тяжелыми гусеницами.
- Уходи ты, Богоборец! - прокричал Ирт.
- Сначала вы все! После меня портал закроется! - Одна стрела ударила его в плечо. Она пробила одежду и кожу и повисла, словно пиявка. Кровь текла по длинному древку, окрашивала густое оперение. Глеб вырвал стрелу, откинул в сторону и едва не попал в объятия Обманщика. Чудом увернувшись от когтистого щупальца, он отскочил назад и увидел, как в портале растворились широкие спины гномов.
- Бейте в спину! - надрывался Белиал. Отложив посох, он тоже взялся за лук. - Цельтесь Богоборцу меж лопаток! Там он уязвим!
Глеб не задумывался, как ему удается избегать такого количества направленных на него стрел. Он просто бегал, прыгал, укрывался за шпилями, отмахивался копьем - и не замечал, что двигается в несколько раз быстрей обычного человека.
Его силы таяли, но и этого он пока не замечал.
- Выкуп! - страшно вопил Обманщик, пытаясь оттеснить шустрого пленника от портала.
- Сожри! Сожри! - азартно визжали карлики, почти до плеч утонувшие в жирных плечах хозяина.
- В спину! - надрывался Белиал, выпуская стрелу за стрелой. - Бейте его в спину!
Ржали лошади, лязгали механические гусеницы, свистели, щелкали стрелы и арбалетные болты, верещали Раненые суслики, пищали раздавленные мыши…
- Уходим, Глеб! - Ирт был готов шагнуть в портал. Но он не хотел оставлять Богоборца и потому тянул ему руку. - Уходим, мы последние!
Глеб, пригнувшись, проскочил мимо неповоротливого Обманщика, наткнулся грудью на очередную стрелу, но не обратил внимания на пустяковую рану и кинулся к светящейся сфере. Толкнув Ирта в портал, он быстро обернулся - и вдруг встретился взглядом с Белиалом.
Маг подобрался совсем близко, он, оскалившись, смотрел на Глеба, но в глазах его не было ни злобы, ни ненависти, ни ярости.
Только разочарование и усталость.
Глеб махнул ему рукой, шагнул в голубой свет портала - и полетел, кружась, словно подхваченная ветром пушинка…

ГЛАВА ВОСЬМАЯ

Танк заметил слежку неделю назад.
Вернее, он заподозрил, что за ним следят. Но не был вэтом уверен на все сто процентов.
Какие-то примелькавшиеся личности появлялись поблизости, стоило ему выйти на улицу. В тихом заведении, где обычно он - единственный утренний посетитель - пилкофе, теперь постоянно кто-то сидел. Незнакомые автомобили с тонированными стеклами проезжали рядом и парковались неподалеку, когда он выгуливал Малыша. На лестничной площадке слишком часто пахло табачным дымом, а в одном и том же окне дома напротив каждый вечер что-то поблескивало.
Танк на всякий случай поинтересовался у работодателя, что тот думает на этот счет.
Работодатель пообещал разобраться.
Танк надеялся, что разбирательство не затянется надолго…

1

Гока Гончар возвращался с рынка. День сегодня выдался удачный - на лотке, что нес перед собой Гока, остались лишь две плошки. Весь остальной товар был распродан. И с покупателями везло - почему-то сегодня никто не торговался, не сбивал цену, а сразу лез за деньгами.
Гока широко улыбался - он был очень доволен собой; он представлял, как придет домой, крикнет жену и широким жестом бросит перед ней всю выручку. Ну или почти всю…
Тесная улочка была пуста. Гока припозднился - после торговли заглянул в заведение Димитра Веселого, своего старого друга, и не заметил, как просидел там несколько часов. Выпил он немного - всего лишь большую кружку эля, одну-единственную. Но и она развязала ему язык. О всяком говорили они с Димитром, но в основном обсуждали новости, что несли в Город путники с востока…
С каждой минутой становилось все темней, и Гока прибавил шагу. Обшарпанные стены домов поднимались высоко вверх, а между ними, будто узкое тряпичное полотнище, было натянуто серое с красными разводами небо. Подкованные сапоги Гоки цокали по брусчатке, и эхо шагов бежало далеко вперед, словно торопясь быстрей хозяина очутиться дома.
Гока любил Город. Но ему не нравились трущобы; здесь всегда темно и влажно, здесь в канаве смердят помои, а люди ходят бледные, словно черви.
То ли дело за стеной! Там чисто и привольно, там гуляют веселые горожане в пестрых одеждах, там фонтаны рассыпают веера радужных брызг, а ночами на улицах горят яркие фонари. И там нечего бояться - за порядком в Городе следит Король, власть которого признают даже самые могучие Двуживущие.
Здесь же… Здесь тоже появляются королевские патрули и есть видимость порядка - но… Трущобы так трущобами и остаются…
В тени улицы что-то шевельнулось, и у Гоки екнуло сердце. Вспомнилось вдруг, что в заведении Димитра за соседним столом сидели три человека с невыразительными лицами и опасными глазами. Перед ними стояли три кружки, но люди к ним не притрагивались. Они молчали. И слушали.
А Гока рассказывал об удачном дне и о своей выручке. Говорил о том, как придет к жене и выложит перед ней Дневной заработок - в три раза больший, чем обычно…
На брусчатку узкой улицы шагнула фигура в длинном плаще и в шляпе, широкими полями закрывающей лицо.
- Давай деньги, гончар, и разойдемся, - сказал ровный голос, и тонкий кинжал блеснул в складках плаща.
Гока остановился и беспомощно оглянулся. Две тени, кажущиеся бесплотными призраками, преградили путь к отступлению. Да и куда отступать?
- Не тяни, гончар! Доставай деньги, или мы их снимем с твоего трупа!
Ну где же патруль? Когда не надо, они табунами ходят. А как что случится - их и слыхом не слыхать.
- Чего ждешь?! - Фигура надвинулась, и под шляпой Гока разглядел кривящийся рот, полный железных зубов. Зубы были страшные, острые, словно гвозди. И Гока Гончар попятился.
- Ну?
Дрожащими руками полез Гока за пазуху. За плетеный шнурок вытащил кошель, медленно протянул его грабителю.
И тут случилось чудо.
Воздух между Гокой и разбойником заколыхался, запульсировал, мягко светясь. Невесть откуда взявшийся сгусток тумана расплылся кляксой, Потом туман чихнул, и в его глубине обрисовалась человеческая фигура. Миг - и она ступила на брусчатку. А воздух позади нее погас и вроде бы заметно похолодел.
Появившийся из тумана человек жмурился и покачивался. Он шагнул вперед и сослепу налетел прямо на грабителя. Гока видел, как сверкнул кинжал, и ему показалось даже, что острое лезвие ударило незнакомца в бок.
Но незнакомец не упал и не осел, съежившись. Он сказал тихо:
- Извините, - и чуть посторонился.
Лезвие сверкнуло опять. А две тени, что стояли у Гоки Гончара за спиной, вдруг очутились перед ним… Три грабителя, оставив на время свою первую жертву, окружили человека, возникшего из воздуха. И тот лишь сейчас понял, что ему угрожает опасность. Он подобрался, окинул взглядом противников и перехватил копье, которое до этого казалось дорожным посохом. Кажется, он слегка растерялся. И все же он сумел уклониться от удара короткой дубинки и смог блокировать удар узкого клинка.
- Вы кто такие? - спросил человек, отступая к стене. Теперь противники стояли перед ним, а не вокруг него, и, кажется, так получилось не случайно, кажется, человек этот знал, что делает.
Разбойники не ответили. Они наступали; они видели, что незнакомец - Одноживущий, что он тяжело дышит, что одежда его порвана и пропитана кровью. Уличные грабители не ожидали, что израненная жертва окажет им достойное сопротивление.
Они ошиблись.
Копье ударило, словно змея. И на миг будто растворилось в воздухе.
Отлетела в сточную канаву налитая свинцом дубинка, со звоном лопнул узкий клинок. Три тела упали на стертую брусчатку, три широкополые шляпы слетели с голов. Кровь темным ручьем потянулась к сточной канаве.
Человек с копьем перешагнул через трупы и тихо спросил у стоящего в оторопи Гоки:
- Это Город?
- Город, - не сразу ответил гончар. И, помедлив еще немного, уточнил: - Город там, за стеной…

2

Город был столицей Мира. Правил им Одноживущий Король, которого мало кто видел, но о котором никто никогда не забывал. Любой человек, вошедший в Город, был обязан соблюдать местные законы. Преступники же наказывались. И скрыть преступление не представлялось возможным - Король видел все, что происходило в его вотчине.
Город был создан для отдыха Двуживущих. Здесь не надо было волноваться за свою жизнь, здесь можно было забыть обо всех опасностях - Король следил за всеми и никого не давал в обиду. Потому-то в Городе так любили проводить время новички Двуживущие. Они мирным трудом зарабатывали небольшие, но легкие деньги, а потом тратили их во всевозможных учебных заведениях, приобретая боевые умения и развивая полученные навыки. Впрочем, в Городе хватало заведений и для умелых бойцов. Опытные мастера-одиночки жили в королевских владениях, и многие из них могли научить такому, чему больше нигде нельзя было научиться. Правда, уроки эти стоили недешево. Да и не всякого человека брались обучать старые мастера.
С некоторых пор деревеньки, окружающие Город, стали быстро разрастаться. Возле городской стены за считаные месяцы отстраивались целые кварталы: жилые районы, торговые зоны, мастерские. Вчерашние крестьяне учились ремеслам и собирались в артели, торговые гильдии спешили занять выгодные места у подъездных дорог, сельские жители из глубинки целыми деревнями переселялись ближе к столице, надеясь, что Король защитит их от гоблинов, от троллей, от нежити, от Ордена Смерти. Росли новые селения, смыкались, становились все тесней, все темней, тянулись вверх слепыми стенами, гнили понизу…
Трущобы окружили Вечный Город, осадили его.
И даже Король ничего не мог с этим поделать.

3

Память отказывала: Глеб помнил короткую схватку, но не мог вспомнить, сколько было противников. Он помнил имя Одноживущего с лотком на груди, но забыл, как тот выглядел. Он помнил, что они вдвоем шли по улице, похожей на ущелье, но долго ли - этого он не мог сказать.
И он не мог понять, где он сейчас находится.
Маленькая тесная комната была завалена всяким барахлом. Барахло лежало на стеллажах, высовывалось из ящиков, грудилось на полу и даже свисало с потолка: тряпки, ветошь, шкуры, веревки, ремни, цепи…
- Мой сын - старьевщик, - сказал Гока Гончар, появившись в дверном проеме. - Это все его…
Глеб лежал на соломенном тюфяке. Тонкое одеяло комом валялось на полу. На узкой серой простыне темнели пятна подсохшей крови. В комнате было жарко, в маленькое пыльное оконце бились мухи, а под потолком звенел жесткими крыльями какой-то летающий жук.
- Давно я здесь? - спросил Глеб.
- Со вчерашнего вечера, - ответил Гока. - Сейчас утро.
- А где Ирт? Где Горр? Фива?
- Ты уже спрашивал о них. Я не знаю. Ты был один, когда появился.
- Они мои друзья. Они не могли меня бросить…
- Ты был один, - повторил Гока. - Мы шли по улице, и ты выкрикивал эти имена. Но никто не отзывался.
Глеб вспомнил: улица была темная и пустая; голос бежал вперед и глох в ущелье стен; ничто не двигалось, только две собаки с ворчанием жрали кролика да ворочался в канаве толстый сурок…
- Я должен найти их! - Глеб сел, оглядел себя, припоминая смутно, как его клевали стрелы и жалил в ребра узкий клинок уличного грабителя.
- Ты ранен, - неуверенно сказал Гока. - Скоро придет лекарь, он осмотрит тебя.
- Я в порядке, - Глеб встал. - Мне бы не помешала новая одежда. Только у меня нет денег, чтобы заплатить. Но деньги есть у моих друзей.
- Не надо денег! - замахал руками Гока Гончар. - Ты спас меня, и я очень тебе благодарен…
- Деньги есть у друзей, мы должны их найти, - не слушал гончара Глеб. - И они наверняка ищут меня сейчас. Проводи меня на место, где я появился. Они должны быть там, они не могут меня оставить.
- Хорошо… - Гока все же колебался. - Но ты уверен, что нормально себя чувствуешь? Я видел вчера - у тебя в груди торчала стрела.
- Я выкинул ее по дороге.
- И тебя ударили кинжалом.
- Слишком слабо ударили.
- Но кровь…
- Все зажило…
- Но ты едва шел…
- Я уже отдохнул…
Они уставились друг на друга: Гока был удивлен, Глеб с трудом сдерживал раздражение.
- Хорошо, - сказал Гончар, опуская глаза. - Я сейчас…
Он ушел, прикрыв за собой обитую рогожей дверь. Глеб снова опустился на тюфяк, пытаясь понять, как же так вышло, что друзья покинули его. Перенеслись ли они туда же, где оказался он? Или, может, застряли в каком-нибудь безвременье? Не совершил ли он какой ошибки, открывая портал, все ли так понял, все ли сделал, как надо?
Глеб дотянулся до ранца, лежащего на сундуке, достал нужную книгу, нашел главу, где писалось о порталах, начал было читать, но тут вернулся Гока Гончар, принес чистую льняную рубаху и холщовые штаны.
Глеб быстро переоделся, аккуратно сложил старую одежду, оставил ее на углу тюфяка. Сказал:
- Может, сыну твоему пригодится.
Они покинули заваленную барахлом каморку, прошли коридором мимо множества дверей, спустились по узкой скрипучей лестнице с шатающимися перилами.
- Большой дом, - заметил Глеб.
- Здесь живет десять семей, - сказал Гока. - Мы переехали сюда год назад, а раньше, пока не скопили достаточно денег, жили в закутке конюшни. Здесь хорошо, у нас три комнаты, в одной мы живем, во второй мастерская, где я делаю посуду, а жена и дочь ее расписывают; а в третьей, маленькой, сын держит свои вещи. Он старьевщик.
- Да, я помню, - кивнул Глеб.
На улице было все так же темно, только полоса неба светилась чистой синевой.
- У нас тут не самый лучший район, - сказал Гока.
- Я заметил, - ответил ему Глеб.
Прохожих было немного. Все они шли торопливо и угрюмо глядели себе под ноги. Одежда их особым разнообразием не отличалась, и лица людей были такие же простые, помятые и серые, как и одежда.
Единственный человек, который не был похож на всех прочих, сидел на перекошенном ящике посреди улицы. Он никуда не спешил, он улыбался, крутил головой и громко разговаривал, обращаясь ко всем сразу.
- Подайте! - требовал он и тряс перевернутой шляпой с нашитыми на тулье бубенчиками. - Подайте старому вояке, потерявшему здоровье в горячих схватках с Двуживущими! Подайте ветерану, воевавшему рядом с Богоборцем!… - В пестрой одежде, пошитой из лоскутов, с деревянным мечом на боку, он был похож на шута, а не на отставного воина.
- Ты знаешь Богоборца? - Глеб остановился возле нищего.
- Да я видел его, как вижу сейчас тебя, уважаемый! - воскликнул попрошайка.
- И как же он выглядит?
- О! В нем три метра росту, его руки обвиты могучими мышцами, от его шага дрожит земля, а его взгляд зажигает огонь.
Глеб хмыкнул и двинулся было дальше. Но нищий вдруг поймал его за руку и потянул к себе.
- Но на самом деле, уважаемый, - зашептал он, - Богоборец невысок и нескладен. Он похож на любого из нас, а голос его очень похож на твой голос…
Глеб заметил, что нищий слеп - глаза его были живы, но пусты. Точно такой взгляд был у Белиала, когда он пытался разглядеть, что происходит за незримой стеной Места Обманов, и не подозревал, что смотрит прямо Глебу в лицо - вернее, сквозь него…
- У Богоборца такие же пальцы, как у вас, - еще тише сказал попрошайка, и улыбка его поблекла. - Такие же ладони и запястья… - Руки его поднялись, коснулись лица Глеба. - У него точно такой же нос… И лоб…И виски…
Глеб мягко отвел руки нищего, спросил, надеясь, что ответ разбудит память:
- Как тебя зовут?
- Драмур, господин… - чуть слышно пробормотал нищий. - Драмур Забияка… Мы с вами встретились в Известковых Горах, а потом вместе шли к Круглому Озеру… Помните драку с ограми? Ну, ту самую, на перевале, на краю пропасти? Когда вы едва не свалились вниз…

- Нет, не помню.
- А стычку с Большим Жоржем помните?
- Я не знаю никакого Жоржа.
- Ну, как же? Жоржа знают все. Он и сейчас благодарит вас за то, что вы наставили его на путь истинный.
- Не помню, - покачал головой Глеб. - Когда это было?
- Давно… Лет пять назад… А я знал! Я чувствовал, что сегодня увижу вас, господин! Тут проходил человек, очень похожий на вашего друга, и я подумал, что это он и есть, но сам тому не поверил. А когда услышал и ваш голос, тут уж я и сообразил…
- Постой! О ком ты говоришь? Какой друг? Ирт? Когда он здесь был?
- Ирт? - Слепец покачал головой. - Не знаю никакого Ирта. Я говорю о Белиале. О вашем друге, о маге. Ох, славно мы втроем сражались против пещерного дракона, стерегущего Дьяволов Проход!
- Белиал был здесь?
- Да. Спрашивал, давно ли я тут сижу. Мне голос его сразу показался знакомым, только я не поверил… А вот он меня не узнал. Видно, принял за одного из лживых проповедников, что именем Богоборца клянчат у прохожих деньги.
- Когда он здесь был?
- Часов у меня нет. А и были бы - не разглядел… - Слепец развел руками.
- Хотя бы примерно.
- Ну, час назад. Или два часа.
- Он был один?
- Кажется, да.
- И куда ушел?
- Туда, откуда пришли вы. Разве вы не вместе?
- Нет… - Глеб озирался. - Белиал хочет меня убить. Я бегу от него.
- Да ну? - удивился Драмур. - Бывает, конечно… - Он вздохнул, пожал плечами. - Друзья становятся врагами, а враги превращаются в союзников… Вот как Большой Жорж…
- А ты, Драмур, все еще мой друг?
- Да, господин… - улыбнулся нищий и вновь потянулся руками к лицу Глеба.
- Если Белиал вернется, постарайся пустить его по ложному следу. - Глеб отступил на шаг.
- Хорошо, попробую. За прошедшие годы я здорово научился врать, - слепец вздохнул, покачал головой. Улыбка его сделалась робкой, неуверенной.
- Спасибо тебе, - сказал Глеб.
- Вам спасибо, господин… Когда-нибудь… Когда-нибудь вы же вспомните обо мне, о вашем верном Одноживущем товарище. Вспомните, правда? И снова вернетесь?…
- Да… - Глеб разрывался. С одной стороны, ему не терпелось поскорей убраться отсюда, раствориться в Городе, спрятаться среди людей, как можно дальше от этого места, от рыскающего здесь Белиала. С другой стороны, он хотел бы побеседовать со старым солдатом, убедиться, что они действительно когда-то были знакомы, узнать что-то новое о себе и о Белиале.
Прихватить нищего с собой?
Он будет обузой. Кажется, он не вполне нормален, он привлечет внимание, его запомнят…

Предыдущая страница 24 Следующая страница


25 Михаил Кликин

- Я еще вернусь, - пообещал Глеб. - Где тебя можно найти?
- Здесь! - притопнул ногой Драмур. - Каждый день, кроме ярмарочных, я сижу на этом ящике и рассказываю людям о Богоборце. Они посмеивались надо мной, но я всегда верил, что снова тебя увижу, господин! Я-то знаю, что легенды не врут! Врать может один человек, но целый народ врать не может! И ты дашь мне еще одну жизнь! Я верю! Я всегда это знал!… - Нищий опять кричал, и Глеб, ободряюще хлопнув его по плечу, повернулся к ждущему гончару.
Их взгляды встретились.
Гока был бледен. Правая щека его дергалась.
- Вы - Богоборец? - заикаясь, спросил он.
- Ну да, - кивнул Глеб, стараясь не засмеяться - смех бы вышел невеселый, неестественный, ехидный и злой. - Только никому об этом не рассказывай!

4

Тел ночных грабителей уже не было; должно быть, все же объявившийся патруль наткнулся на трупы и направил сюда похоронную команду, чтоб не смущать обывателей. А может, привычные к ночным происшествиям обыватели, которых непросто было смутить, сами позаботились о мертвецах. А вот с кровью возиться никто не стал, кровавые лужи и подтеки в трущобах были делом обычным. Смывать их - все равно, что вытирать утреннюю росу…
- Вы появились здесь, - пояснял Гока, тушуясь и стараясь не смотреть Богоборцу в лицо. - Сперва был туман… Вернее, воздух стал колыхаться, словно в жару, засветился, а потом уже появился туман. И вы в тумане. Вышли - и прямо на грабителя с кинжалом…
- Да, я вспомнил, - Глеб все уже осмотрел и теперь хотел куда-нибудь убраться. В сточной канаве он обнаружил тушки сусликов, и ему стало понятно, каким образом его нашел Белиал.
Как знать, может, и сейчас какая-нибудь затаившаяся мышь-полевка уставилась прямо на него, словно крохотная камера видеонаблюдения…
- Мне надо идти, - сказал Глеб. - Если увидишь здесь незнакомых Одноживущих, если тебе покажется, что они кого-то ищут, - спроси их имена. Если это будут Ирт, Горр или Фива, передай, что я жду их на месте, куда они должны были меня отвести. Они поймут. А если увидишь здесь Двуживущего мага… тогда… постарайся, чтобы он не увидел тебя…
Гока кивал, слушая Богоборца, и ругал себя за тупость. Неужели нельзя было догадаться, что простой Одноживущий из ниоткуда не появляется? Неужто не ясно, что обыкновенный человек не стал бы заступаться за безвестного гончара? Разве не понятно, что обычный Одноживущий не способен так расправиться с тремя грабителями и так залечить свои раны? Ну как можно было разместить Богоборца в тесном чулане, заваленном старьем? Не накормив?! Бросив на соломенный тюфяк?!
- Извини, - пробормотал Гока.
- Что? - удивился Глеб.
- Извини, что не оказал тебе… вам, господин… должного уважения. Я не знал…
- Ерунда, - отмахнулся Глеб. - Ты дал мне возможность прийти в себя, а это единственное, что мне требовалось… А кроме того… Возможно, ты спас мне жизнь. Тем, что увел меня в свой дом… Спасибо тебе, гончар.
- Храни себя, Богоборец…
Гока смотрел, как уходит могучий герой, так похожий на обычного человека. Вот он свернул в переулок и пропал - словно растворился в густой тени, ушел в никуда.
Чего он добивается? Что гонит его по Миру?
Легенды говорят - месть…
Гока Гончар еще раз огляделся. Сам не зная, зачем, подобрал валяющуюся дубинку, налитую свинцом, а потом отправился к нищему Драмуру, чтобы послушать его истории.

5

Глеб некоторое время плутал по улицам и переулкам, стараясь держаться там, где было больше народу. Он надеялся, что таким образом собьет Белиала со следа. Вряд ли маг сможет найти его по запаху, словно собака, но как знать…
На небольшом рынке, где торговали овощами и фруктами, Глебу встретились воины, на доспехах которых красовался королевский герб - взлетающий Пегас.
- Уважаемые, - обратился к солдатам Глеб. - Вы не подскажете, где находится харчевня «Хромой мул»?
На него посмотрели с легким недоумением. К королевским мечникам с подобными вопросами обращались лишь Двуживущие.
- Это не здесь, - сказал один из воинов, оценивающе приглядываясь к Глебу, к его копью и ранцу. - А ты кто такой?
- Я оруженосец прославленного Демона Максвелла, - уверенно соврал Глеб. - Я потерялся в толчее, а теперь ищу хозяина. Он должен быть в «Хромом муле».
- Пойдешь прямо по этой дороге, перед храмом Огнедержателей свернешь налево, пройдешь по аллее до самых фонтанов. А там спросишь кого-нибудь еще, там уже недалеко…
- Спасибо, уважаемые, - склонил голову Глеб, думая, а сможет ли он справиться с этой троицей. У Короля были крепкие воины, даже Двуживущие не рисковали с ними связываться.
Мечники словно прочитали мысли Глеба. Нахмурились, положили ладони на рукояти мечей, чуть раздались в стороны.
- Так я пойду? - Глеб улыбнулся им, двинулся вперед. Воины пропустили его, проводили внимательными взглядами. Глеба их взгляды не пугали - королевские воины были строги лишь с нарушителями порядка, а он ничего нарушать не собирался. Правда, сегодня ночью прикончил трех грабителей. Но это было скорее благодеяние…
До «Хромого мула» он добирался целый час, и ему еще трижды приходилось уточнять у прохожих дорогу. Размеренная ходьба благоприятствовала раздумьям. Но сейчас Глеб старался не вспоминать о мучающих его вопросах. Стоило ему подумать о том, зачем он идет в «Хромой мул», для чего ищет загадочного Танка, как его сразу же начинал одолевать страх.
Глеб боялся узнать о себе правду. Боялся, что ему откроется нечто, с чем он никогда не сможет смириться, чего никогда не примет.
Потому Глеб старался думать о другом - в первую очередь о пропавших товарищах.
И когда впереди показался «Хромой мул», Глеба осенило.
«…вектор перемещения совпадает с направлением входа в портал…»
Их же просто разбросало! Хоть они и входили в портал с одной стороны, но вряд ли у них получилось шагнуть в него по одной и той же линии - след в след. Кто-то чуть сместился вправо, кого-то немного занесло влево. А портал умножил эти ничтожные отклонения и превратил миллиметры в сотни метров, а то и в километры.
Наверное, надо было держаться за руки.
Чертов учебник! Почему об этом нигде не было упомянуто?
Или все же было? Где-нибудь в сносках, мелким шрифтом или в предваряющих главах…
Глеб чуть успокоился. Скорей всего так и случилось. А значит, с товарищами все в порядке и они где-то рядом. И, наверное, они догадаются, что найти друг друга можно в «Хромом муле».
Здесь…
Харчевня мало чем отличалась от прочих подобных заведений. Разве только тем, что на наружной стене ее, обращенной к дороге, был намалеван огромный трехногий мул, подозрительно похожий на Пегаса с королевского герба.
В загоне позади харчевни паслись распряженные кони. Еще три лошади стояли у коновязи. Хмурый мальчишка лет восьми собирал лопатой свежий навоз и складывал его в ведро. Глеб поздоровался с мальчиком, но тот лишь зыркнул на гостя и ничего не ответил. Не до разговоров ему было, мало ли тут всяких шляется…
Ступени крыльца были сложены из гранитных плит, возможно, из могильных камней. Глеб поднялся по ним, несильным толчком распахнул легкую, будто картонную дверь и увидел Ирта.
Ирт сидел за столом, положив ноги на сиденье свободного стула, курил трубку, а на столе перед ним стояла наполовину опорожненная пивная кружка. Кроме Ирта в зале было еще человек пятнадцать, но ни Горра, ни Фивы, ни торговца Дарила Глеб среди них не углядел.
- Что закажете? - услужливый трактирщик подскочил к новому гостю, мягко взял его за локоть, ненавязчиво потянул за собой. - Садитесь, здесь свободно, здесь вам никто не будет мешать…
- Лучше я сяду там, - Глеб кивнул на Ирта, высвободил руку, плечом отодвинул трактирщика. - Мне нужен Танк.
- А, так вы вместе! Конечно, конечно, как вам будет угодно…
Глеб подошел к ничего не замечающему товарищу положил ему руку на плечо:
- Вот ты где.
Ирт медленно поднял голову. Глаза его были затуманены.
- А! - Он вяло улыбнулся, слабо помахал рукой перед лицом, разгоняя дым. - Я уж тебя заждался!
- А где остальные?
- Разве они не с тобой?
Глеб подвинул стул, сел напротив Ирта, отхлебнул пива из его кружки, отобрал у него трубку, с подозрением ее понюхал.
- Давно ты здесь?
- Не помню, - сказал Ирт.
- Напился? - укоризненно спросил Глеб.
- Нет.
- Обкурился?
- Нет.
- Чего тогда странный такой?
- Не знаю, - пожал плечами Ирт, и вдруг глаза его закатились. Он повалился лицом вперед, ударился лбом о столешницу, дернулся, опрокинув кружку с пивом, и Глеб увидел обломанное древко стрелы, торчащее из плеча друга.
- Врача! - крикнул он во весь голос. А потом, чуть тише, поправился: - Лекаря сюда!…

6

Врачевательством в Мире занимались многие. Любой начинающий маг умел затянуть неглубокую рану и придать больному сил. Маги поопытней могли за пару минут поднять на ноги бойца, потерявшего сознание от потери крови, - правда, сами после этого едва дышали. Волшба лечила отравления, проклятия, ожоги, волшба избавляла от физических и душевных слабостей. Маги-церковники и посвященные паладины одним только касанием снимали боль. Маги-менталы лишь присутствием своим избавляли от страха. Одноживущие ведьмы по тайным рецептам готовили всевозможные целебные мази. Шаманы диких народов, камлая, продлевали жизни умирающим. А некроманты и некромансеры - черные маги, чье искусство требовало вечного одиночества, - и вовсе могли поднимать мертвецов.
Врачевателей в Мире было предостаточно. Но так уж получилось, что в тот день ни один из них не заглянул в харчевню «Хромой мул»…
- Потерпи еще… - Глеб бешено листал страницы книг в желтом переплете. - Сейчас… Я же где-то видел!…
Хозяин «Хромого мула» предоставил им комнату. Он не знал, чем помочь, и, причитая, вертелся рядом, пока Глеб его не прогнал. Ирт храбрился; он делал вид, что ничего особенного не произошло, он пытался сесть на кровати, он натянуто улыбался и сбивчиво говорил, что ему всегда везло, что смерть обходит его стороной, что ему уготована особая судьба и он не может умереть так глупо… Губы Ирта были синие, а лицо такое белое, будто его только что макнули в муку…
- Вот! - Глеб нашел нужную главу, впился глазами в текст. Здесь почти все было понятно, не то что в части про порталы. - Повернись… Расслабься. Дыши глубоко, смотри прямо перед собой и старайся не шевелиться!
Он требовал от Ирта того, что велела книга.
Знак «Излечение ран» был незамысловат - крест в круге. Эта была простая магия, из разряда общедоступных. Но успешность ее применения зависела от потенциала мага, от его способностей, от его уровня. Новичок сумеет залечить порез на пальце, но лишь мастер сможет зарастить распоротый живот.
Глеб надеялся, что его потенциал окажется достаточным, чтобы помочь Ирту.
Но прежде чем приступить к волшбе, необходимо было очистить рану.
- Терпи, - сказал Глеб и наконечником копья распорол на товарище рубаху.
Пробитое стрелой плечо сильно опухло. Вздувшееся, лоснящееся, оно походило на какой-то перезрелый, загнивающий фрукт, и сломанное древко торчало из него, словно сухая плодоножка.
- Терпи, - повторил Глеб и ухватил пальцами обломок стрелы.
Ирт застонал. Глеб стиснул зубы.
- Терпи! - Он рванул деревянную занозу, ощутил, как ее стальное острие рвет мясо. Кровь брызнула на пальцы - теплая, словно парное молоко, скользкая, будто машинное масло.
Ирт охнул.
- Дыши ровно!
Глеб отбросил стрелу, схватился за копье, начертил в воздухе круг - по часовой стрелке; нарисовал крест: горизонтальная черта - справа налево, вертикальная - снизу вверх. Знак излечения проявился на миг - алый, как кровь, пульсирующий, словно живое сердце. Тонкая нить протянулась от него к копью - Глеб подхватил ее острым наконечником и перекинул на Ирта.
- Не шевелись!…
Знак лопнул, окрасив воздух мелкой багряной пылью. Она обволокла Ирта и через секунду бесследно исчезла.
- Все! - сказал Глеб, с тревогой глядя на друга. Получилась ли волшба? Не навредил ли он, выдернув стрелу, растревожив рану?
Ирт громко выдохнул и медленно сполз на постель. Руки его дрожали.
- Ну что?… - спросил Глеб, боясь, что не услышит ответ. - Как ты себя чувствуешь?…
Спина Ирта была вся в крови, и Глеб не мог разобрать, спала ли опухоль, затянулась ли хоть немного рана. Он скомкал висящее на спинке стула полотенце, наклонился к товарищу, собираясь обтереть его плечо. Но не решился. Он все еще чувствовал пальцами, как стальной наконечник стрелы рвет мышцы и выворачивает рану наизнанку. Это было отвратительное, тошнотворное ощущение.
Глеб вытер руки, бросил перепачканное полотенце на кровать.
- Ну же, Ирт!… Не молчи!…
- Я…
- Что? - Глеб наклонился к товарищу
- я…
- Говори!
- Я… Я волнуюсь…
- Что-то не так? Не тяни, отвечай!
- Волнуюсь за Горра… - Ирт повернулся лицом к Глебу, посмотрел ему в глаза.
- А сам-то ты как?
- Было больно… Теперь лучше…
- Точно?
- Кажется, да.
- Давай посмотрю…
Рана зарубцевалась. Глеб понял это, и напряжение отпустило его.
- У меня получилось. Получилось, Ирт!
- Ты же Богоборец…
Учебник предупреждал, что Знак лишь лечит рану, но не может восстановить силы. И Глеб, воодушевленный очередной победой, пусть не слишком большой, снова взялся за книгу. Он хотел полностью вылечить Ирта, он собирался поднять его на ноги, сделать здоровее, чем тот был. «Магия для чайников» утверждала, что такое возможно…
- Я видел Танка, - сказал Ирт, неловко поправляя подушки.
- Когда? - Глеб разом забыл о своем намерении, закрыл книгу, заложив ее пальцем. - Ты говорил с ним? Что он сказал?
- Сказал, что ждет тебя. Что хочет тебя видеть.
- А ты сказал, что я рядом?
- Я же не знал, что ты здесь. Я не был уверен, что ты в Городе… - Ирт сел. - Я рассказал ему, где мы были до этого, что с нами происходило. И про Белиала тоже рассказал.
- А что он?
- Выслушал… - Ирт пожал плечами. - Сказал, что попробует тебя найти.
- Но я уже здесь! Чего меня искать?
- Он вернется. Завтра. Утром.
- Завтра? - Глеб скрипнул зубами. - Черт возьми! До завтра еще дожить надо!
- Доживем, - сказал Ирт, с интересом оглядывая комнату, рассматривая висящие на стенах старые полотна в мореных рамах и чудные статуэтки на полках. С каждой минутой он чувствовал себя все лучше.
- Не уверен, - буркнул Глеб, снова открывая книгу. - Белиал здесь. В Городе…
Ирт вздрогнул, взгляд его застекленел, лицо застыло. Он долго молчал, уставившись на картину, где были изображены два демона, пожирающие друг друга. Один демон был белый, другой черный, но кровь у обоих была красная, и пасти у них были одинаковые, и когти…
Потом Ирт прерывисто вздохнул и спросил:
- Так где же Горр? Он знал, куда мы направляемся… Они посмотрели друг на друга, подумав об одном и том же: если парнишка попадет в руки Белиалу, то…

ГЛАВА ДЕВЯТАЯ

У Танка была одна совершенно безумная теория. Она могла объяснить все.
И как все гениальное, теория эта была проста. Ее суть можно было изложить одним предложением: «кто-то копается в мозгах игроков».
На первый взгляд идея совершенно дикая, невозможная. Но Танк, как никто другой, знал, что ничего невозможного не бывает. Он сам когда-то взламывал системы, считающиеся неприступными, вскрывал защищенные программы и добывал данные, доступ к которым якобы не мог получить никто посторонний. Ему говорили, что это невозможно. Он доказывал обратное - иногда ради денег, но чаще из-за интереса.
Интерес - вот движущая сила эволюции человечества…
Если кто-то нашел возможность залезать в головы людей, подключенных к компьютерной сети, то как далеко зайдет он в своих экспериментах? И какие перспективы откроются перед ним?
Воздействуя на мозг, можно причинять людям боль и доставлять удовольствие, можно вызывать страх и менять настроение - и вэтом нет ничего удивительного, игроки и сейчас получают целый спектр эмоций и чувств через нейроконтактер. А ученые двадцатого века в своих экспериментах обходились без всяких нейроконтактеров и компьютеров…
Но что, если кто-то смог пойти дальше? Если кто-то сумел разработать новую технологию, позволяющую с помощью старой, проверенной и вроде бы безопасной техники получать совершенно неожиданные эффекты и забираться в мозг так глубоко, как еще никому не удавалось?
Тогда…
Тогда можно заражать людей фобиями и комплексами, можно наводить галлюцинации, воздействовать на мысли. Можно выборочно или полностью стирать память, и даже - а почему бы нет? - создавать ложные воспоминания.
А еще можно программировать людей на самоубийства и преступления.
Можно ввергать их в вечный сон. В кому.
И можно убивать.
Что, собственно, и происходит последнее время.
Невероятно? Невозможно? Скорей фантастично…
Чем больше Танк размышлял, тем больше склонялся к мысли, что он прав в своих предположениях. И все же он не спешил делиться выводами с работодателем. Сперва нужно раздобыть хоть какие-то доказательства. И даже если будут доказательства - надо тысячу раз подумать, стоит ли раскрывать карты перед корпорацией. Если обыватели узнают о том, что посещать виртуальные миры небезопасно, - корпорации понесут огромные убытки. Вряд ли они смирятся с такой перспективой. Ну, допустим, от обывателей информацию можно будет скрыть или замаскировать потоками дезинформации - как уже не раз делалось. Но вот правительство в любом случае придется поставить в известность. И тогда неприятностей не избежать. Крупных неприятностей…
Танк предполагал, что корпорации захотят уладить дело втихую, сами. Может, они используют свои спецслужбы. А может, просто закроют на происходящее глаза, сделают вид, что ничего особенного не происходит и не происходило. В любом случае Танк для них - потенциальная угроза. Что они с ним сделают? Убьют? Или…
Ну, допустим, сотрут память.
Или заточат его сознание в виртуальной тюрьме, а тело законсервируют: подключат к десятку хитроумных аппаратов, и оно будет себе лежать в какой-нибудь лаборатории. И стареть…
Да… Если корпорация узнает о существовании подобной технологии, она захочет получить ее в свое распоряжение. И - опять же - использовав Танка, от него решат избавиться. Зачем корпорации потенциальный источник проблем, человек, знающий слишком много?
Тут уж не в одних деньгах дело. С таким влиянием на разумы перспективы открываются самые что ни на есть… фантастические…
Головокружительные…
Понимая, чем он рискует, Танк тем не менее продолжал свое расследование, хоть и не так рьяно, как прежде. Ему платили большие деньги за увлекательную работу и пока ничего не требовали - а разве не об этом мечтают миллионы людей?…
Танк ждал встречи с Богоборцем. Богоборец мог оказаться ключиком ко всем тайнам. И Танку представлялось, что он знает, каким образом давно умерший Глеб Истомин оказался замешан во всей этой странной, безумной истории…

1

Это была комната Танка - так сказал хозяин «Хромого мула». Раньше на ее месте был крохотный чулан, но однажды стены чудесным образом раздались, пропала копившаяся годами пыль и грязь, появилась картины на стенах, ковры на полу, светильники под потолком, мебель, большие окна. А потом появился и сам Танк. Он ничем не отличался от других Двуживущих, он был вооружен и очень в себе уверен. «В твоем чулане будет мой кабинет», - сказал он, отыскав хозяина в обеденном зале. И заплатил столько, что хватило бы на покупку всего заведения.
Хозяина «Хромого мула» звали Халеном. Он был плешив и конопат и носил прозвище Рыжий. Всю свою жизнь он батрачил, работал на чужой земле, на чужих людей, но два года назад умерший дядя неожиданно оставил ему в наследство харчевню, и Хален с семьей перебрался на новое место жительства. Со временем он освоился, привык к своему заведению, приносящему стабильный доход, но вот робость и покорная услужливость никуда не делись. Хозяин прибыльной харчевни вел себя как нищий батрак - что, впрочем, многим посетителям нравилось…
Танк появлялся в кабинете почти каждый день, но редко из него выходил - по крайней мере, через дверь. Чем он тут занимался, Хален не знал. Иногда квартирант дергал веревку, натянутую над столом, и тогда в обеденном зале и на кухне бряцали грозди бубенцов. Хален или кто-то из его семьи спешили узнать, что на этот раз потребовалось Танку. Обычно ему требовались еда и питье. Реже - бумага, перья или чернила. Постоялец писал много, бумагу брал пачками, чернила - бутылями. О чем писал - неизвестно, где хранил написанное - непонятно. «Я слышал, есть такие - буквоеды, - неуверенно поделился Хален, рассказывая Глебу о странностях Танка. - Вроде бы они пишут на бумаге и съедают, что написали. Напишут „мясо“ - и бумага как мясо на вкус получается. Напишут „халва“ - и отрывают по кусочку, обсасывают. А чернилами запивают…»
Насчет людей, которые назовут имя Танка и скажут, что пришли к нему, у Халена были точные инструкции. Ему было велено таким людям ни в чем не отказывать, отвечать на любые их вопросы, а в случае надобности - сопроводить в кабинет и со всеми удобствами там устроить.
Глеб поинтересовался, много ли таких людей приходит. Хален, поразмыслив, ответил, что много. В неделю два-три человека появляются, обычно все те же, знакомые. Сидят недолго, уходят быстро. А иногда и не уходят, а словно пропадают…
Когда Хален стал повторяться, Глеб поблагодарил его и сказал, что им хотелось бы отдохнуть. Хозяин понял его правильно и поспешно направился к двери, но Глеб окликнул его.
- Еще одна маленькая просьба, - сказал он.
- Все, что угодно.
- Если есть возможность, пусть кто-нибудь поищет паренька по имени Горр. Он слегка диковат и, наверное, будет заметен. На вид ему пятнадцать-шестнадцать лет, он худой и давно не стриженный.
- Хорошо, - кивнул Рыжий Хален. - Я попрошу своего сына заняться этим. У него много знакомых мальчишек.
- И пусть еще они поищут девушку по имени Фива…
Хален почтительно выслушал Глеба, кивнул и удалился, тихо прикрыв за собой дверь. Больше он не появлялся; он знал, что если гости захотят его видеть, то связки бубенцов, похожие на гроздья железного винограда, известят его об этом…
- Ну вот, - сказал Глеб, устраиваясь в плетеном кресле перед письменным столом. - Наконец-то не надо никуда бежать, а можно спокойно посидеть… - Он выложил на стол все книги, из деревянного лотка вынул лист бумаги, подвинул к себе чернильницу, взял из стакана чистое очинённое перо. - Надеюсь, хозяин простит мне маленькое самоуправство.
Он обмакнул перо в чернила, занес его над бумагой, решая, какими будут первые слова. И вывел: «Я, Глеб Истомин, настоящим письмом обращаюсь к себе…»
- Что ты пишешь? - спросил Ирт. Он лежал на кровати и листал какой-то альбом. Кажется, это был бестиарий.
- Да вот, давно уже собирался выложить на бумагу кое-какие свои мысли. Если я страдаю хронической потерей памяти, - он криво ухмыльнулся, дернул плечом, - мне будет полезно потом ознакомиться с этими записками.
Ирт помолчал, разглядывая картинки демонов и чудовищ. Глеб скрипел пером - перо было непростое, оно набирало чернил на целый абзац и отдавало их бумаге ровно, словно капиллярная ручка
- Говорят, Богоборец может найти путь в мир Двуживущих, - тихо сказал Ирт.
- Что? - Глеб перестал писать, повернулся к товарищу.
- Говорят, что те, кто будет рядом с ним, смогут стать Двуживущими.
- Кто говорит? Легенды?
- Рабы… - Ирт закрыл книгу, посмотрел на Глеба. - Никто так не хочет свободы, как рабы. Они верят, что Богоборец пришел в Мир, чтобы освободить их. Они считают, что ты заберешь их с собой, когда найдешь путь
- Путь в реальность? И как же я его отыщу? Когда?… - Глеб посмеивался, но ждал ответа с замиранием сердца.
- Я не знаю.
- Может, Танк знает?
- Может быть.
- Или… Или Белиал.
- Возможно…
Глеб задумался, поглаживая пером щеку, глядя на последнюю строчку и удивляясь чудовищности написанного:
«…Епископ мертв. Ты тоже мертв. Вот уже несколько лет…»
- Мы все рабы, - заметил Ирт, отворачиваясь. - Рабы Мира. Ты тоже, Богоборец.
- Нет! - с неожиданной злобой сказал Глеб. - Еще ничего не известно! - Он макнул перо в чернильницу, выдернул из лотка чистый лист бумаги.
«…Все это может оказаться чудовищным обманом, психологическим экспериментом, программным сбоем, болезнью, кошмаром - чем угодно. Я точно знаю лишь то, что не могу заснуть и вернуться в реальность…»
Перо скрежетало, бумага рвалась, буквы выходили жирные, острые.
«…Все вокруг словно сговорились. Всё вокруг заставляет меня поверить в невозможное…»
- Ты ведь сделаешь меня Двуживущим, Глеб? - едва слышно спросил Ирт. - Ты сделаешь меня свободным?…

Предыдущая страница 25 Следующая страница


Личный друг Бога 26

2

Глеб писал долго. Он изложил все события, что случились с ним, и те события, о которых ему сообщил Ирт. Он рассказал все, что знал о Белиале и о Танке. Подробно расписал свои магические способности и умения. Как мог, набросал портреты друзей и каждому дал словесную характеристику. Потом вложил исписанные листы в найденный здесь же конверт, запечатал его и вручил Ирту:
- Если я погибну, если я снова все забуду, во что бы то ни стало разыщи меня и отдай мне эти бумаги.
Ирт бережно принял пухлый пакет.
- Хорошо, Богоборец.
- И береги себя. Теперь ты мой душеприказчик…Понимаешь? Это бумаги очень для меня важны…
Близился вечер. Хозяин принес ужин и ароматические свечи в глиняных подсвечниках. Трапезничали неторопливо, смакуя каждое блюдо: и запеченную рыбу, и мясной салат, и картофель с грибами, и омлет с сыром и гренками. Ирт, кажется, окончательно пришел в себя. Зарубцевавшаяся рана совершенно ему не мешала, а слабость отступила, когда Глеб испробовал на товарище пару несложных заклинаний, найденных во втором томе «Магии для чайников».
- А я надеялся, что Белиала мы обманули, - вздохнул Ирт, обозревая стол и выбирая, чего бы еще попробовать. - Как же он нас выследил?
- Очень просто, - Глеб ножом резал большой бифштекс. - Он направил в мой портал мышей, сусликов и кроликов, что наблюдали за нами. И их глазами увидел, куда нас перенесло. А потом и сам перелетел сюда. Думаю, для него это труда не составило…
Хален вернулся, когда и половина ужина не была съедена. Он стукнул в дверь, осторожно ее приоткрыл, заглянул в комнату и робко сказал:
- Паренек нашелся.
- Горр? - Ирт приподнялся. - Да.
- Где он?
- Здесь. Впустить?
- Да уж, впусти, пожалуйста. И спасибо за помощь. Хален покачал головой, смущенно улыбнулся:
- Это не мы его нашли. Он сам пришел.
- Не все ли равно!…
Горр, похоже, стоял за спиной хозяина. Хален только распахнул дверь, и парнишка тут же появился в проеме. Был он необычайно весел, широко улыбался - у Глеба отлегло от сердца: значит, Белиал Горра не нашел.
- Ждете? - с порога спросил паренек. - Отдыхаете?
- Садись с нами, - предложил Ирт. Лицо его смягчилось; он был страшно рад видеть мальчика. - Перекуси.
- Обжоры! - сказал Горр, и Глеб подивился перемене, случившейся с молодым попутчиком. Обычно молчаливый, угрюмый Горр теперь был оживлен и взбудоражен. - Пока вы тут животы набиваете, я Танка нашел.
- Что? - поперхнулся Ирт.
- Да! - кивнул парнишка. - Мы с Фивой на него случайно наткнулись, когда Фаталию искали.
- Кого? - не понял Глеб.
- Ну, Фаталию. Фемалию то есть. Сестру Фивы.
- Нашли?
- Кажется… - Горр быстро огляделся, присел на краешек резного табурета, стоящего у стены. - Нам сказали, где она сейчас, мы уже было пошли, но тут я в толпе увидел Танка. Он меня тоже узнал. Спросил, не снами ли Богоборец. Я сказал, что нет, не с нами. Он расстроился. Велел, если я Богоборца увижу, вести на Стадион. Он там будет.
- Танк?
- Ну да. Фаталия сегодня тоже на арене будет выступать, я афишу видел. Мы потому туда и пошли.
- А почему не сюда? - нахмурился Ирт. - Знал же, что мы договорились тут встретиться.
- Так мы заблудились… - смутился Горр, - Я сперва вообще один очутился, С лошадьми. У меня их отнять хотели, еле убежал, заплутал. Там дома крутом и люди какие-то чудные. А потом на Фиву наткнулся. Она Стадион искала. Мы и решили, что нам лучше сначала сестру ее найти, а потом уже «Хромого мула» искать, Фаталия бы нам помогла, она Город знает, и с ней безопасней… Да и хорошо же вышло - мы Танка встретили, он теперь нас ждет.
- А почему он сам сюда не пошел? - спросил Глеб.
- Не знаю, - пожал плечами Горр. - Я не спрашивал. Наверное, дела у него какие-нибудь. Он и торопился, как мне показалось. Искал, что ли, кого. Так что мы с ним недолго разговаривали, а как разошлись, я и надумал за вами в «Хромой мул» бежать. Фива с лошадьми к сестре пошла, а я…
- Сперва не хотел, а потом надумал? - Глеб, дожевывая мясо, собирал книги и складывал их в ранец.
- Ну да, Решил, что раз уж на Танка наткнулся, то надо поспешить.
- Правильно решил, - кивнул Ирт и выбрался из-за стола. - Долго харчевню искал?
- Нет, - мотнул головой Горр. - Я же на тарантасе. Вознице сказал куда - он мигом домчал.
- На тарантасе? - вскинул бровь Ирт. - А деньги где взял?
- Танк дал. Две горсти золотых монет.
- Это на него похоже, - буркнул Ирт и стал обуваться…

3

Поездка на городском транспорте обходилась недешево. Оно и понятно, одна карета стоила как три десятка обычных повозок. Рысаков в упряжку отбирали на королевских конюшнях, держали на особой диете - чтоб бока блестели и грива была шелковистой. Сбрую заказывали у лучшего шорника - в Городе был один такой, он расшивал упряжь серебром и золотом, украшал изумрудами и топазами - и делал это так хитро, что разукрашенная сбруя получалась легче, чем обычная кожаная.
Простой человек не мог позволить себе прокатиться на карете с королевской символикой. Услугами возниц обычно пользовались богатеи Двуживущие, которым было лень топтать улицы Города и выспрашивать дорогу до нужного места, которые любили пустить пыль в глаза и не жалели для этого денег…
- Вмиг домчался, - восхищенно сказал Горр, кивнув на стоящую у обочины карету.
Кучер в алом сюртуке, в треугольной шляпе и сапогах с отворотами скучал на высоких, отделанных бархатом, отороченных бахромой козлах. За его спиной ярко светился причудливый фонарь с цветными стеклами. Ухоженные жеребцы замерли; они словно выполняли команду «смирно», лишь лениво хлестали лоснящиеся бока крашеными хвостами да изредка фыркали, раздувая ноздри. На резных дверцах кареты красовался герб королевской возничьей службы - сложивший крылья Пегас с хомутом на шее.
- Ничего себе тарантас, - пробормотал Глеб, обозревая блещущее великолепие на рессорах. - А Мир действительно изменился. Что-то не помню я таких карет на улицах Города…
Внутри карета оказалась еще роскошней, чем снаружи. На атласные подушки страшно было опуститься, рамы окон превращали любой вид за стеклом в произведение искусства, а драгоценная фурнитура могла и святого сделать клептоманом.
- Уфф!… - выдохнул Глеб и сложил руки на коленях, чтоб, не дай бог, случайно не выковырнуть какой-нибудь серебряный гвоздик со шляпкой-искоркой или золотую завитушку, похожую на локон живого огня. Ирт тоже чувствовал себя несколько смущенно. А вот Горр, похоже, здесь освоился. Он ловко вспрыгнул на подножку, ухватился за малахитовый поручень, подался к вознице, сказал ему:
- К Стадиону, - и нырнул в карету. Захлопнув дверь, он плюхнулся на подушки и оглядел товарищей.
- И во сколько же нам обойдется поездка? - шепотом спросил у него Ирт.
- Не все ли равно! - весело ответил парнишка. - Танка нашли, надо будет - он еще денег даст.
Они тронулись - щелкнули подковы, застучали, и стены домов плавно сдвинулись. Ирт и Горр прильнули к окнам, Глеб попытался как-нибудь устроить копье - оно перегородило карету по диагонали и при резком толчке могло пропороть бархатную обивку.
Впрочем, карета шла мягко, она словно по рельсам двигалась, а не по разбитой мостовой.
- Мог ли я подумать… - пробормотал Ирт, чему-то улыбаясь.
Дома убегали назад. Мелькали невысокие деревья. Редкие пешеходы, издалека заслышав цокот копыт, жались к обочинам, пропускали несущуюся карету. Компании ребятишек срывались с места, пытаясь хоть немного посоревноваться в скорости с тройкой лошадей. Одинокие старики снимали шапки, склоняли головы.
До городской стены домчались быстро. Из окна было видно лишь малую ее часть, но и то немногое, что открылось друзьям, поражало, восхищало и подавляло. Величественная стена, подпирающая небо, словно нависала над всем, что прилепилось к ее подножью; она защищала и вместе с тем грозила раздавить. Глеб подумал, что стена эта - не что иное, как символ королевской власти, знак его могущества. Он вспомнил день, когда впервые увидел стену. Тогда вокруг Города не было никаких трущоб, лишь луга, поля и перелески, перечеркнутые множеством дорог. Стена уходила к самым облакам, пики ее острых башен терялись в дымке, острые зубцы словно бы грызли небо. Он стоял, завороженный, смотрел ввысь, и ему чудилось, что стена медленно заваливается на него, клонится, падает плавно, - от этого зрелища кружилась голова и обмирало сердце…
Сколько же прошло времени…
На мосту через гниющий ров карету остановили два ратника с королевским гербом на доспехах. Они что-то спросили у кучера, заглянули в окна. И махнули - проезжайте!
Но за мостом, в воротах, их остановили еще раз. И снова охранники переговорили с кучером, посмотрели сквозь стекло на пассажиров. А потом знаками попросили открыть дверь. Горр покосился на Ирта, тот глянул на Богоборца. Глеб кивнул:
- Открой, конечно.
Честные люди королевских гвардейцев не боятся. Один из воинов, тот, на шлеме которого красовалось павлинье перо, встал на подножку.
- Вы въезжаете в Старый Город, - строго сказал он, - Здесь запрещено убийство. Здесь запрещена магия. Здесь запрещено воровство. Король лично следит за порядком в своих владениях. Мы, гвардейцы, ему помогаем, а с нами принято считаться! - Он многозначительно посмотрел на Глеба и на его копье. - Не ввязывайтесь в драки! Не воруйте! И все будет в порядке… Вы впервые в Городе?
- Нет, - поспешил ответить Глеб.
- Хорошо… - Ратник соскочил с подножки. Некоторое время он стоял возле кареты, придерживая дверь, и оценивающе оглядывал пассажиров. Потом он опустил глаза и сказал: - Если же вы планируете нарушить закон, то не забудьте приобрести индульгенции. Купить их можно в любой Конторе Правосудия. - Он развернулся. Дверь захлопнулась словно сама собой. Гвардейцы отступили в тень. Медленно поднялся полосатый шлагбаум.
- Индульгенции? - удивился Глеб,
Хлопнул кнут, загремели подковы - и карета, протиснувшись сквозь арку южных ворот, въехала в Город.

4

Стадион называли по разному: Стадиумом, Гладиа-ториумом, Файтодромом. Наверное, это было одно из популярнейших заведений Города. На трех аренах Стадиона каждый день проводились бои: гладиаторы сражались с добровольцами. На первой арене, застеленной войлочными матами, дрались врукопашную. На второй арене, зеленой, словно газон, соперники бились учебным оружием. А на третьей арене - самой популярной - бойцы выступали с оружием настоящим, боевым, смертельно опасным. Третья арена была желтая, как пустыня, - свежими опилками и сухим песком здесь засыпали пятна крови. Это было единственное место в Старом Городе, где разрешалось убивать и где убийцу провозглашали героем.
Стать гладиатором мог любой человек - Двуживущий или Одноживущий. Достаточно было вступить в нужную гильдию и пройти обучение в одной из гладиаторских школ. Обучение в таких школах велось просто - новичок сражался с другими учениками. В день, когда он побеждал всех в своей группе, ему вручали выпускной диплом. Кто-то выходил из школы через неделю после поступления, а кто-то оставался учеником на протяжении многих лет. Но таковых было немного, поскольку ученики гибли так же часто, как настоящие гладиаторы…
Карета остановилась на площади возле главных ворот Стадиона. Здесь кишели люди, желающие поглядеть на бои, а быть может, и поучаствовать в них. Букмекеры, разодетые будто клоуны, вышагивали на ходулях, выкрикивали имена гладиаторов, принимали ставки. К окошкам тотализатора выстроилась длинная очередь. Было шумно, словно в птичнике.
Горр открыл дверцу, спрыгнул на брусчатку мостовой, подошел к вознице, стал отсчитывать в подставленную ладонь золотые монеты. На парнишку косились: еще бы, не часто увидишь бедно одетого подростка-Одноживущего, прикатившего к Стадиону на карете с королевской символикой и так легко расстающегося с солидными деньгами. Два воина в плохоньких железных кирасах переглянулись, перемигнулись и вышли из толпы. Со скучающим видом они направились к Горру. словно невзначай заглянули внутрь кареты.
Глеб, заметив подозрительную пару, поспешил выбраться на улицу. Но его появление не произвело на Двуживущих никакого эффекта. Они равнодушно скользнули взглядами по его фигуре и тут же отвернулись. Их больше интересовал Горр.
- Поделись деньгами, паренек, - сказал один из них, легко толкнув Горра железным плечом.
- Что? - Горр обернулся, улыбаясь.
- Дай пару монет, - оскалившись в ответ, повторил просьбу воин. - Ты не обеднеешь, а нам они пригодятся.
- Нам они тоже еще пригодятся, - сказал Глеб, встав за спинами Двуживущих вымогателей. Он повернулся к ним боком, расставил ноги, чуть согнул их в коленях. Он точно вымерил дистанцию - вполне подходящую для копья, но не для мечей. Слева от Глеба, на полшага впереди, стоял Ирт.
- Если судить по тому, как вы их тратите, - Двуживущий медленно повернул голову, посмотрел Глебу в лицо, - то можно сделать два вывода: либо у вас денег слишком много, и значит, вы не обеднеете, поделившись с нами, либо вы не умеете их тратить, а значит, нам они принесут куда больше пользы, чем вам… Всего пять монет - и можете спокойно идти дальше.
Горр вопросительно глянул на Богоборца. Парнишке действительно не жалко было этих денег. Ведь Танк совсем рядом.
Но Глеб покачал головой.
- Нет…
Они не могли драться. Они находились в Городе. Стоит лишь скрестить оружие - и тут же появятся патрули королевских гвардейцев, всех возьмут под арест.
А Танк совсем рядом, он ждет…
Глеб выругал себя за упрямство. Черт с ними, с деньгами, не это сейчас главное!
- Ладно! Трех монет, думаю, будет достаточно.
- Этого мало. Десять золотых, не меньше. И мирно разойдемся.
- Сначала вы просили две.
- Мы всегда сначала просим две.
- Ладно, - Глеб скрипнул зубами. - Дай им, Горр.
- У меня только восемь осталось.
- Тогда гоните и ваши вещички, - взгляды Двуживущих сделались цепкими и колючими, словно репейник. - Что тут у вас? Ранцы? Замечательно, снимайте. Но сперва оружие…
- Вы с самого начала хотели обобрать нас до нитки, - Глеб прищурился, крепче сжал копье. - Не правда ли?…
- Ну что ты, парень, - холодно усмехнулся Двуживущий. - Мы берем ровно столько, сколько нам позволяют взять…
Вокруг собралась приличная толпа. Людей всегда привлекают ссоры, а особенно такие, что могут перерасти в драку. Зеваки вели себя по-разному: кто-то подначивал готовых сцепиться людей, кто-то просто жадно смотрел, а кто-то недовольно хмурился и осуждающе качал головой. Не всем нравились новые порядки в Городе. Остались еще игроки, которые помнили старые времена; времена, когда в периметре крепостных стен каждый чувствовал себя в абсолютной безопасности, когда в Город приходили за спокойствием и защитой. А теперь и здесь приходится быть осмотрительным. Ведь может оказаться, что у нагловатого задиры лежит в кармане лицензия на убийство, загодя купленная индульгенция с королевской печатью. Конечно, Гильдия Правосудия внимательно следила за распределением индульгенций, не каждому человеку позволялось их приобретать, только тем, кто не был замечен в крупных правонарушениях, кто не состоял в Гильдии Наемных Убийц и кто не слишком часто использовал свои прежние права на убийство…
Глеб покосился на толпу, посмотрел на каменную громаду Стадиона, оглянулся на карету. Он почти физически ощущал, как выходит время.
Что делать?
«Неввязывайтесь в драки… И все будет в порядке…»
Бежать? Или спокойно отступить? Или просто не обращать внимания на Двуживущих, пройти мимо них, надеясь, что они не воткнут клинки в спину?
Спина была его уязвимым местом. Глеб вспомнил, как кричал об этом Белиал. И снова посмотрел на толпу.
А что, если маг там, среди людей? Может, Двуживущие эти не случайно затеяли ссору? А Танк совсем рядом… Что же делать?…
- Ты чего, остолбенел от страха? - Двуживущий шагнул к Глебу, хотел было схватиться за копье, но вовремя увидел узкие ножи на конце древка и отдернул руку. - Говорю, отдай оружие!… - Если у него и было разрешение на убийство, то он не спешил его использовать. Индульгенция стоила больших денег. - И ранец снимай!…
Толпа вдруг заколыхалась, зашумела недовольно. Кто-то невысокий, незаметный в толчее, пробирался вперед и бесцеремонно расталкивал ругающихся зевак.
Белиал?!.
Глеб окончательно растерялся.
Двуживущие, ухмыляясь, вытянули мечи из ножен.
- Прочь от господина! - Из толпы на открытое место вывалились два широкоплечих бородатых карлика в длинных до коленей кольчугах и с боевыми топорами в мощных руках. Пыхтя, словно маленькие паровозы, они подкатили к Двуживущим задирам, налетели на них, тесня грудью, толкая топорищами. Глеб узнал их - это были гномы, охранявшие торговца Дарила.
- Эй, коротышки! - возмутился кто-то в толпе. - А ваше какое дело?
Гномы-телохранители никак не отреагировали на обидное прозвище. Они подхватили под руки Горра, перетащили его к Глебу и Ирту, замерли, отдуваясь, с холодным прищуром глядя на растерявшихся Двуживущих и легко поигрывая тяжелыми топорами.
- У нас три индульгенции, - объявил один.
- У каждого, - добавил второй.
- У меня только одна, - соврал Глеб и прокрутил над головой копье.
Глаза Двуживущих потухли, клинки спрятались в ножнах. Над толпой пронесся вздох разочарования. Поняв, что драки не будет, люди начали расходиться - у каждого нашлось дело. Незаметно исчезли и вымогатели.
- Вовремя вы подоспели, - сказал Глеб гномам. - А где Дарил, хозяин ваш?
- Он уехал, - прозвучал громкий девичий голос. Глеб повернул голову и увидел улыбающуюся Фиву. Она привалилась плечом к чугунному фонарному столбу; рядом с ней стояла высокая, коротко остриженная женщина. Одежды на женщине было немного: холщовые шорты обтягивали могучие бедра, а выдающуюся грудь поддерживал объемный кожаный лиф. Взгляд Глеба невольно соскользнул на загорелые выпуклости - и будто прилип.
- Это моя сестра Фаталия, - сказала Фива. - Я вам много про нее рассказывала.
- Да… - Глеб смущенно кашлянул. - Наслышаны…
- А теперь насмотреться хотите? - хмыкнула Фаталия и повела плечами, отчего ее прелести сделались еще прелестней.
- Теперь я понимаю, как ты мужиков одолеваешь, - пробормотал Ирт, тоже не зная, куда девать глаза.
- Вы сами себя одолеваете, - пренебрежительно сказала Фаталия. - С похотью своей справиться не можете.
Глеб дернул головой и заставил себя посмотреть на гномов. Бородатые карлики теперь казались ему смешными жалкими уродцами.
- Почему вы не с хозяином?
- А он оставил их тебе, Богоборец, - ответила за гномов Фива.
- Как это?
- Решил, что они тебе пригодятся, велел им отыскать тебя и охранять. А сам отправился назад, в деревню, где оставил обоз.
Гномы молчали, лишь кивали согласно, слушая Фиву.
- Когда ты его видела? - спросил Глеб. - Как вы встретились? Он ничего не говорил про Белиала?
- Я Дарила не видела, - ответила девушка. - Это гномы меня нашли. Уже здесь. После того, как уехал Горр.
- Ладно вам попусту болтать, - вмешалась в разговор Фаталия. И снова взгляды мужчин приклеились к ее телу. Лишь гномы оставались равнодушны к женским чарам - у подземного народца были другие представления о привлекательности. - Берите свои размякшие ноги в свои трясущиеся руки и двигайте за мной!… Сзади Фаталия выглядела не менее потрясающе.

5

Гнома с сивой бородой звали Тартлом. Чернобородого гнома звали Гвиртом. Они были дальними родственниками, но кто кем кому приходится - точно не знали. Они даже не могли разобраться, кто из них старше. Охранниками гномы стали очень давно, а последние семь лет они работали исключительно с Дарилом. Торговец им нравился веселостью и щедростью, а еще тем, что с телохранителями своими держался как с равными. Первое время гномов это даже немного смущало. Работа была непыльная, серьезные драки случались редко, все больше приходилось пьяных забулдыг кулаками урезонивать. А если когда-то и доводилось пускать в ход топоры, то обычно не против людей, а против зверей: медведей, волков, василисков. Конечно, всякое бывало - и лихие люди подстерегали на лесных дорогах, и полудикие кочевники налетали на обоз в степях, и молодые Двуживущие искали легкой поживы на узких темных улочках. Не раз коренастые телохранители спасали жизнь своему хозяину. Дарила они слушались во всем. И когда торговец, едва вывалившись из портала, велел гномам разыскать Богоборца и охранять его, пока не кончится срок контракта - а возможно и дольше, - они тут же отправились выполнять приказ. Дарил знал, кому поручить столь ответственное дело. Гномы не стали бродить по округе, разглядывая прохожих в надежде встретить Богоборца или кого-нибудь из его компании. Гномы обратились за помощью к своим соплеменникам.
Подгорный народец очень дружен - это известно каждому. И эта дружба тем крепче, чем дальше от родины находятся гномы.
Просьба о помощи не могла остаться без ответа.

В один час по всему Городу закрылись десятки лавочек и мастерских, и сотни гномов вышли на улицы.
Вскоре Тартлу и Гвирту стало известно, что уважаемый старец Диртс, работающий уборщиком в школе гладиаторов при Стадионе, встретил девушку, назвавшуюся Фивой. Гномы тотчас отправились на место, убедились, что слепнущий старец не ошибся, познакомились с пышногрудой Фаталией, а потом отыскали и самого Богоборца…
Все это Глеб узнал от Фивы, когда они дружной компанией шагали по направлению к служебному входу Стадиона.
- И когда же у вас заканчивается контракт? - спросил Глеб у бородатых телохранителей, семенящих рядом.
- Через два года, - ответила за них Фива.
Глеб присвистнул, не зная, радоваться этому или печалиться…
Величественный Стадион, очень похожий на римский Колизей, заслонил полнеба. Он гудел, словно гигантский улей, а над ним, над его огромной чашей колыхалось и плыло зарево множества огней.
- Бои прекратятся только глубокой ночью, - не оборачиваясь, сказала Фаталия.
- А ты когда выступаешь? - спросила у сестры Фива.
- Уже выступила. Два боя было утром.
- Ну и как? - поинтересовался Ирт. Фаталия хмыкнула, дернула плечом:
- Как видишь, ни единой царапины…
Служебный вход охранялся здоровенным одноглазым гладиатором в набедренной повязке и сандалиях. Он сидел на несоразмерно маленькой лавочке и железной дубиной утрамбовывал землю под ногами.
- Привет, Леопард! - поздоровалась Фаталия. Гладиатор поднял на нее глаза и отчего-то покраснел.
- Привет, - буркнул он.
- Мы пройдем.
- Знаешь же - не положено.
- Знаешь же - мне плевать.
- А эти все с тобой?
- Да. Сестра и ее друзья. Один из них, не поверишь, Богоборец.
- Да ну? - скривился одноглазый. - И кто?
- Вот этот, - Фаталия ткнула пальцем в сторону Глеба.
- Видал я как-то одного Богоборца… Тот был больше похож, здоровее и выше… А твой какой-то… щуплый…
Глебу не понравилось, что о нем говорят в таком тоне, да еще так, будто его здесь нет, и он, вскинув голову, громко заметил:
- Зато у меня оба глаза на месте.
- Что? - Гладиатор покраснел еще больше. Он начал было подниматься со скамьи, но Фаталия положила руку ему на плечо:
- Успокойся, Лео. Возможно, это настоящий Богоборец.
Одноглазый фыркнул, дернул плечом:
- Они все настоящие, пока их за горло не возьмешь да не сожмешь покрепче.
- А ты попробуй! - Глеб разозлился. От этого одноглазого Леопарда просто разило высокомерием.
- Эй-эй! - прикрикнула на них Фаталия. - Уж не из-за меня ли вы распетушились?! Так я не курочка!
Ирт хмыкнул. Кажется, он был готов поспорить с Фаталией.
- Ну что за норов у вас, мужиков! Только и ищете повода для ссоры… - Фаталия впилась тонкими пальцами в мускулистое плечо Леопарда, и гладиатор охнул, скривился от боли. - Так мы пройдем, - сказала ему Фаталия и ударом ноги отшвырнула железную дубинку далеко в сторону. - Значит, договорились!…
Теперь уже и гномы смотрели на нее с большим интересом.

6

Они проследовали длинным узким коридором, похожим на подземный ход. Чадящие факелы располагались Далеко друг от друга, и люди гуськом шли от одного освещенного пятачка к другому, погружаясь в такую плотную тьму, что невольно хотелось набрать полную грудь воздуха и затаить дыхание. Откуда-то доносились призрачные голоса, невнятный гул накатывал волнами - порой стены начинали резонировать, и тогда казалось, что это ревет и стонет сам Стадион, впитавший чувства и эмоции многих тысяч людей. Здесь было зябко, с потолка сочилась вода, под ногами хлюпало что-то скользкое и вязкое, пахло гнилым железом и перепревшим навозом.
- По этому ходу выводят на арену диких зверей, - поделилась Фаталия. - Обычно львов и тигров, грифонов и волколаков. Иногда орков и гоблинов. А бывает, что и вовсе… - Она замолчала, словно подавилась непроизнесенным словом Потом продолжила: - Ходят слухи, один как-то сбежал и теперь прячется тут…
Никто не решался поддержать разговор - уж очень жутко звучали здесь голоса. Никто не поинтересовался, кто же тут, сбежав, прячется, - и без того было неуютно.,.
Лязгнула отброшенная щеколда. Пронзительно заскрежетала проржавевшая дверь, натужно заскрипела старая пружина.
- Сюда, - Фаталия сняла со стены факел. - Это выход на трибуны.
Они свернули в боковой отнорок и шли еще довольно долго, прежде чем впереди замаячило светлое пятно…

ГЛАВА ДЕСЯТАЯ

В полицейском отчете было написано, что Глеб Истомин умер не сразу. Он приставил ствол пистолета к виску и спустил курок в тот самый миг, когда патрульные ворвались в квартиру близнецов Лопес…
Танк видел схемы той квартиры, он просматривал фотографии с места преступления, читал газетные статьи, заключения криминалистов и отчеты следователей. Он закрывал глаза, и ему четко представлялось, как именно все происходило: подъехавший на такси Глеб заходит в дом; он проходит мимо консьержа и по широкой лестнице поднимается к двери с номером 214. Дверь не заперта, поскольку один из близнецов - Феникс Лопес - решил сбегать в магазин. Глеб Истомин входит в квартиру, в его руке пистолет. В просторной комнате, заваленной разным хламом, перед компьютером сидит Кортни Лопес. Он ничего не замечает - сейчас он находится в виртуальности. Он видит, осязает, обоняет то, чего нет на самом деле; то, что называется Миром - Миром с большой буквы. Пистолетный выстрел возвращает его в реальность - первая пуля попадает в работающий компьютер. Они смотрят друг на друга - новоявленный бог Мира и личный враг бога. Их виртуальная вражда переросла в настоящую ненависть. О чем они успели поговорить? О чем в этот миг думал каждый?… Лопес кидается на Глеба, получает две пули в живот и падает. Глеб не торопится уходить, возможно, он в оторопи, возможно, он только сейчас осознал в полной мере, что же он натворил. И тут из магазина возвращается Феникс Лопес. Он запирает дверь квартиры, заходит в комнату и видит брата, лежащего на полу, дымящийся компьютер и незнакомого человека с пистолетом в руке. Глеб стреляет трижды. Две пули крошат стену, одна попадает Фениксу в голову. А на улице уже воют полицейские машины и мчатся автомобили «Скорой помощи». Консьерж встречает полисменов. Тяжелые ботинки грохочут по лестнице. Бьют в дверь крепкие кулаки. Глеб сует ствол пистолета в рот, оцарапывает нёбо. Тогда он подносит дуло к виску… О чем он думает в этот момент?… Сорванная с петель дверь падает. Выстрел!
Полисмен, вбежавший в комнату первым, утверждает, что Глеб улыбался, нажимая на спуск.
Пуля вдребезги разбивает нейроконтактер.
Глеб падает. В его черепе дыра, но он еще дышит. Квартира наполняется полицейскими. Они тушат компьютер, открывают окна, ругаются и ждут санитаров.
Глеб еще дышит.
Медики появляются через несколько минут. Сперва они обследуют братьев Лопес. Только потом берутся за Глеба.
Он дышит.

Предыдущая страница 26 Следующая страница


27 Михаил Кликин

Они кладут его на носилки и несут к машине. Их останавливает полисмен, требует какие-то документы. Санитары ругаются с ним.
Глеб все еще дышит.
Его загружают в машину и везут в больницу. В больнице опять начинается ругань - Глеб здесь никому не нужен.
Но он все равно дышит…
Он будет дышать еще две недели. А потом исчезнет. Если верить официальным бумагам - умрет и, ввиду невостребованности тела, станет собственностью некоего Международного научного центра исследований мозга.
Вроде бы все. Конец.
Но Танк пришел к выводу, что Глеб дышит и сейчас, спустя много лет после случившейся трагедии. Где-то, в какой-нибудь стерильной лаборатории лежит на кровати накрытое простыней отвратительно бледное тело с отверстием в голове, и в отверстие это уходит лапша разноцветных проводов. Бежит по пластиковым трубкам алая кровь, вздымаются мехи аппарата вентиляции легких, серебрятся пузырьки воздуха в многочисленных капельницах…
Глеб дышит в этом мире. Но его поврежденное сознание - сознание Богоборца - пребывает в мире виртуальном.
И кто-то безликий осторожно ковыряется в изуродованном мозге, ставит некие опыты с известной только ему целью. Кто-то, назвавший себя Белиалом…
Танк очень ясно представлял эту картину. Она была похожа на рисунок из фантастического комикса, но Танка это не смущало. Ему казалось, что головоломка сложилась. Все кусочки мозаики теперь были на своих местах.
Виртуальный Богоборец должен вывести Танка к телу Глеба. И тогда станет ясно, кто такой этот загадочный Белиал…

1

На каждой арене Стадиона велось сразу несколько боев. Глебу потребовалось некоторое время, чтобы разобраться, кто с кем сражается. Фаталия, видя внимание Богоборца, комментировала происходящее:
- Сегодня интересных боев нет, идет обычное «мясо». Вон, видишь, две фигуры стоят неподвижно? Это маги меряются силой. Там, за ними - на зеленой арене - три ученика дерутся с Двуживущим. А в дальнем углу Эш Коротышка борется с Громовым Змеем. Они оба гладиаторы. Вчера поспорили, чья школа рукопашного боя сильней, теперь выясняют… - Фаталия усмехнулась. - Обычно я бьюсь на желтой арене. Иногда на войлочной. Но на зеленой… - Она пренебрежительно фыркнула. - На этот газон и нога моя не ступит!…
Они сидели на первом ряду, возле самого ограждения. Внизу два гладиатора, один с сетью и трезубцем, другой с мечом и прямоугольным щитом, пытались одолеть огра. Людоед, похоже, устал, а может, просто был болен. Он хрипло взрыкивал, помахивал дубиной, не давая людям приблизиться, но сам на рожон не лез.
- Это Людовиг, - сказала Фаталия.
- Кто из двоих? - спросил Глеб.
- Огр. Он у нас уже месяц. Патруль отловил его в какой-то деревне, он там трех бычков задавил. Привезли к нам. А что? Кормежку он отрабатывает…
Позади круто поднимались заполненные людьми трибуны. Свободных мест почти не было, но зеваки на каменных скамьях-ступенях долго не засиживались - поглядев на бои, поднимались и направлялись к выходу. Их места тотчас занимали другие.
- Игроки, - пояснила Фаталия. - Пытаются зарабатывать на ставках. Некоторым удается.
- Еще как удается! - прогремел веселый голос, и кто-то большой, словно туча, навис над Глебом.
- Танк? - Глеб повернул голову.
- Это не Танк, - негромко сказал Ирт.
- Муромец мое имя, ребята! И можете меня поздравить - я только что выиграл две сотни золотых монет!
- Поздравляю, - неуверенно сказал Глеб.
- Не прячь свои чувства, мужик! Мы здесь для того, чтобы развлекаться и получать удовольствие! А вы сидите какие-то… зажатые… - Он подмигнул Фаталии. - Кроме тебя, цыпочка.
Фаталия фыркнула:
- Я тебе не цыпочка, толстяк.
- Как же не цыпочка, детка, если утром ты принесла мне сотню монет! Определенно, сегодня мой день!
- Ты ставил на меня?
- Ну разве мог я на тебя не поставить?! Ты же такая прелесть!
- Спасибо, малыш. Не хочешь завтра выйти со мной на арену, развлечемся?
- Нет, детка, не хочу. Я видел, что ты сегодня вытворяла… А вы тут все гладиаторы, ребята?
- Нет, - сказал Глеб. - А ты, Муромец, не Илья случайно?
- Ага, угадал!
- Русский?
- Ну, на три четверти.
- А откуда?
- Из Троеполья, триста километров от Москвы.
- Мы почти земляки.
- Да ну?! - фыркнул Муромец. - А ты весельчак, хоть и угрюм на вид. Надо же - Одноживущий земляк!
- Слушай! - Глеб повернулся к собеседнику всем телом, встал. Его отчего-то заколотило; подумалось, что, может, и незачем было искать какого-то Танка, когда кругом многие тысячи обычных, настоящих людей. - Я Двуживущий, как и ты. - Глеб схватил Муромца за руку. - По крайней мере, был таким. Я просто застрял тут и никак не могу выбраться! Понимаешь, застрял в игре, не могу заснуть, и еще что-то не в порядке, я чувствую. Это странно, я словно с ума сошел, или весь мир чокнулся - не знаю. Помоги мне разобраться, что случилось. Ты же можешь навести справки. Можешь узнать, о чем я попрошу?…
- Да какой ты Двуживущий? - Муромец перестал улыбаться, выдернул свою руку из пальцев Глеба. - Я что, слепой? Или это шутка такая? Шутка, да? Смешно. Очень смешно! - Он отодвинулся. - Ладно, ребята, шутите себе дальше, а я, пожалуй, пойду.
- Погоди! - крикнул Глеб, готовый бежать вслед за Муромцем. Но Ирт придержал его за руку, покачал головой, сказал тихо:
- Бесполезно. Ты ни в чем его не убедишь. Он здесь только для того, чтобы развлекаться. Они все думают, что это лишь игра. Они просто не станут тебя слушать. Они никогда тебя не слушали и всегда спешили уйти…
- Танк! - вдруг выкрикнул Горр. Он приподнялся и вытянул руку. - Вон там! Я же говорил!
Глеб посмотрел в направлении, куда указывал паренек.
Высокий молодой человек спустился с трибун на тропу, обегающую все арены. Он целенаправленно двинулся к двум магам, застывшим в странном противоборстве. Бойцы, мимо которых он проходил, не обращали на него внимания - здесь было в порядке вещей, когда зеваки спускались на арену.
- Его не тронут, пока он на тропе, - сказала Фаталия. - Так, значит, этого парня вы искали?
- Да, - кивнул Ирт.
- А он отчаянный…
Танк сошел с тропки. Наверное, просто решил срезать путь. Но к нему тут же бросились два гладиатора, до этого мутузящие друг друга увесистыми палками. Они не успели даже замахнуться - их неказистое оружие вдруг рассыпалось в пыль. Танк щелкнул пальцами, и могучие бойцы свалились на землю.
- Ого! - удивилась Фаталия. - Да он совсем непрост.
- Точно, - горделиво кивнул Ирт.
Танк чуть-чуть не дошел до магов. Он сел на войлочный мат в паре метров от них, скрестил ноги, вытянул перед собой руки и медленно раскрыл ладони.
- Он что, хочет их обоих вызвать на соревнование? - Фаталия удивленно посмотрела на Глеба.
- Не знаю… - Глеб покосился на трибуны. Он все же надеялся, что Муромец вернется и предложит помощь. Или хотя бы, заинтересовавшись, начнет задавать вопросы. - Я впервые его вижу.
- Откуда он такой взялся? Они же его в пыль сотрут!
- Думаю, он знает, что делает, - спокойно сказал Ирт… - Ты лучше объясни, что там за круги на земле…

2

Среди гладиаторов маги были большой редкостью. Уж очень много места требовалось им для поединков, да и слишком опасными были их схватки для зрителей - всегда существовала вероятность, что отразившийся рикошетом файербол залетит на трибуны или сорвавшаяся с небес молния найдет себе громоотвод в виде зеваки, закованного в доспехи. Потому-то гильдии гладиаторов с неохотой принимали магов в свои ряды.
Но разного рода волшебников в Мире имелось более чем достаточно, и справедливость требовала, чтоб и у них была возможность встретиться на арене единственного в Мире Стадиона.
И такая возможность была…
- Это своего рода весы, - объясняла Фаталия. - Магические круги подобны чашам. Они могут быть разные, в зависимости от того, какие маги по каким правилам какими силами меряются. Каждый встает в свой круг - и тот, кто слабей, проигрывает.
- Каким образом? - спросил Глеб.
- По-разному. У кого-то не хватает сил на дальнейшую борьбу, и он переступает границу круга. Кого-то из круга выталкивает сила противника. А кто-то теряет сознание.
- А бывает ли, что состязание кончается смертью?
- Ну… - Фаталия пожала плечами. - Это войлочная арена, здесь смерть бывает редко. Но в принципе…Если один маг во много раз сильней другого, то, наверное, возможно и такое… Впрочем, я не уверена. С магией я как-то… не очень дружу… - Она улыбнулась и развела руками. - Да вон смотрите на своего товарища. Сами все поймете…
Маги, стоящие в кругах, заметили Танка и опустили руки. Им словно наскучила борьба друг с другом, и они, увидев нового противника, переключили свое внимание на него. Некоторое время ничего не происходило - должно быть, троица о чем-то договаривалась. Потом Танк поднялся и сдержанно поклонился. Откуда-то - словно из-под земли - выскочил мальчишка в ярко-оранжевой рубахе и белых штанах. Он бросил Танку под ноги нечто круглое, тотчас растекшееся жидкой кляксой. Пара мгновений - и светящаяся лужа впиталась в войлок, оставив на его поверхности ровный круг, рассеченный на несколько частей ломаными линиями. Танк снова поклонился и шагнул вперед…
- Кажется, я их знаю, - нахмурившись, сказала Фаталия. Она хотела добавить что-то еще, но тут Фива отчего-то хихикнула и громко к ней обратилась:
- Сестренка, у тебя хлеба больше не осталось?
- Все уже скормила? Нет, больше ничего нет.
- У меня есть крошки, - сказал Горр и суетливо полез в карман.
Глеб покосился на девушку и мальчишку. Они сидели рядом, прижимались друг к другу и с интересом заглядывали в небольшую плетеную коробку, которую Фива обычно носила на поясе, а сейчас сняла и устроила на коленях. В коробке девушка держала какие-то особенные бомбы; Глеб не помнил, в чем именно состояла эта особенность, но уж наверняка не в том, что их нужно было подкармливать хлебом…
Танк встал в центр круга, поднял голову к небу и скрестил на груди руки. Его фигура тотчас окуталась радужным коконом, похожим на мыльный пузырь причудливой формы. Точно такие же пузыри возникли вокруг его противников, и те, похоже, не очень-то этому обрадовались.
- Он не дает им возможность покинуть круг, - пояснила Фаталия. - Либо они примут его правила и начнут соревнование, не имея возможности отступить, либо попытаются разорвать преграду и тем самым окажутся в положении ведомых. В любом случае состязание началось, и первый ход сделал ваш друг…
Глеб уже понял, что поединки магов на арене особой зрелищностью не отличаются. Тем не менее он с любопытством смотрел, как развивается необычная схватка, не обделяя, впрочем, вниманием и другие бои, куда более для него понятные. Особенно интересен ему был бой двух гладиаторов, вооруженных укороченными копьями. Да и не только ему - добрая половина зрителей дружными криками приветствовала особо удачные выпады и не менее удачные парирования умелых бойцов.
- А ты знаешь толк в поединках, - одобрительно сказала Фаталия, проследив взгляд Богоборца. - Не хочешь поставить на кого-нибудь?
- Я бы поставил на Танка, - пробормотал Ирт… Танк не шевелился, зато круг, в котором он стоял, бешено крутился и сыпал бело-голубыми искрами. Его противники вели себя относительно спокойно, но почему-то чувствовалось, что перевес сил не на их стороне.
- Смотри, она совсем ручная, - сказала Фива. В данный момент ее интересовало только то, что находилось в плетеном коробе.
Трибуны взревели. Гладиаторы пронзили друг друга копьями и упали на колени.
- Ну не бойся, маленькая, - приговаривала Фива. - Это же просто шум, никто тебе ничего не сделает… Смотри! - Девушка локтем толкнула Горра. - В глаза ей посмотри! Она же все понимает…
- Что там у тебя? - не выдержал Глеб.
- Вот, - улыбнулась ему Фива и осторожно вынула руку из короба. - Горр подарил.
Из кулака девушки высунулась серая вытянутая мордочка с черными бусинками глаз.
- Мышь? - удивился Глеб.
- Совсем ручная, - сказала Фива…
Трибуны затихли, зеваки затаили дыхание. Гладиаторы, стоя на коленях друг перед другом, о чем-то договаривались. У одного был пробит бок, у другого наконечник копья застрял в животе.
- Сейчас оба сдадутся, - с брезгливым недовольством сказала Фаталия. - Будет ничья.
Глеб вдруг почувствовал, что на него кто-то пристально смотрит. И в этот самый момент Ирт воскликнул:
- Он нас заметил!
Танк переменил позу. Он повернулся лицом к друзьям, привстал на цыпочках, поднял над головой руку, издалека всех приветствуя. Он словно забыл о поединке, и его противники тут же этим воспользовались. Их круги широко раздались, соприкоснулись краями - и слились, словно две капли жира на поверхности супа. Маги шагнули друг к другу, взялись за руки и что-то громко выкрикнули. Радужные коконы лопнули. Танк пошатнулся, будто от сильного удара. Ирт охнул, Фаталия хмыкнула, Глеб стиснул кулаки, желая помочь незнакомому пока товарищу.
Но тому, похоже, помощь не требовалась. Он тяжело, словно преодолевая сопротивление, повел перед собой правой рукой, и круг под его ногами полыхнул синим пламенем. Столб прозрачного голубого сияния вознесся к самому небу. Волшебная сила приподняла Танка над землей почти на три метра. Он развернул плечи и медленно закружился, взмахивая руками, будто крыльями.
Трибуны ахнули, кто-то восхищенно зааплодировал. Все бойцы, сражающиеся на аренах, остановились и опустили оружие. Даже тупой огр перестал размахивать дубиной, замер, недоуменно моргая крохотными слезящимися глазками.
- Что он делает? - Ирт дернул за руку Фаталию.
- Не знаю… - Фаталия смотрела на необычное действо, приоткрыв рот. Никогда прежде ей не доводилось видеть ничего подобного.
Маги скорчились. Из-под их ног тоже рвалась ввысь некая сила, но не чистая и сияющая, а черная и лоснящаяся - словно фонтан нефти поднимался толчками все выше и выше.
- Привет, Богоборец, - вдруг шепнул кто-то на самое ухо, и Глеб резко - так, что в шее хрустнуло, - обернулся. Позади никого не было.
- Наконец-то мы встретились. Я очень этому рад, - весело сказал невидимка, и Глеб догадался, что голос принадлежит Танку. - Не хочешь попробовать свои силы? Я слышал, у тебя очень большой потенциал. Мне бы хотелось узнать, насколько он велик. Да и тебе, я думаю, не менее любопытно.
- Ты услышишь, если я буду просто говорить? - неуверенно спросил Глеб в пустоту. - Или мне тоже надо использовать какую-нибудь магическую телепатию?
- Я отлично слышу тебя безо всякой телепатии, - ответил Танк. - Конечно, в общении на дистанции есть свои минусы, но с изобретением телефона мы перестали их замечать, не правда ли?…
До Танка было почти двести метров, он находился на дальнем краю серой арены, но его тихий голос каким-то чудесным образом перенесся на трибуны.
Глеб покосился на товарищей, понял, что они ничего не слышат, и на всякий случай негромко пояснил:
- Он говорит со мной.
Ирт кивнул, и лицо его сразу просветлело. Фаталия, кажется, не поняла, о чем это толкует Богоборец, но на всякий случай сделала неопределенный жест рукой. Фива указательным пальцем гладила мышку, Горр копался в карманах, а безразличные ко всему гномы охраняли всю компанию с флангов.
- Ну так что? - напомнил о себе голос Танка. - Выйдешь?
- Но я не умею.
- А тут нечего уметь. Это как детские качели. Просто встань в круг, и все получится само собой.
- А твои противники?
Черный столб поднялся высоко вверх и потерялся на фоне темного неба. Магов не было видно, только горящий круг чуть просвечивал сквозь глянцевый струящийся мрак.
- С ними я почти закончил, - сказал Танк. - Кстати, знаешь, кто они? Нет, откуда тебе знать… Это Фантом и Кей Дровосек. Их часто видели вместе с людьми Ордена Смерти. А Орден уже давно за тобой охотится, не гак ли?… Ну да хватит пустой болтовни! Иди сюда, хоть пообщаемся нормально, без ненужных свидетелей и безо всяких там магических штучек.
- Ты знаешь, кто я такой? - спросил Глеб.
- Скажем так, у меня есть кое-какие предположения на этот счет и некоторый план действий.
- Ты можешь мне помочь?
- Конечно… Выходи, я жду… Глеб повернулся к товарищам:
- Он зовет меня на арену. Вы пока подождите здесь… Ирт кивнул. Танку он доверял и не видел причин для опасений. А вот гномы оставлять подопечного без охраны не собирались, и Глебу пришлось повысить голос, чтобы снова усадить их на скамью.
- Не думаю, что это займет много времени, - сказал он.
- Уверен, управимся быстро, - подтвердил голос. - А копье лучше оставь и побрякушки волшебные сними, если они есть. В круге не должно быть ничего лишнего, ничего магического, кроме самого мага…
Глеб послушался и с некоторой неохотой передал копье Ирту.

3

Чаша Стадиона была ярко освещена. Свет потоками лился с железных мачт, похожих на опоры высоковольтных линий. Проводов, впрочем, не было. Прожектора питались магической энергией, а она, как известно, наполняет собой весь Мир - нужно лишь уметь ее выделить и использовать.
Задние ряды трибун тонули во мраке, и потому Стадион казался бесконечно огромным - он поднимался в космос, и далекие искорки факелов мешались с не менее далекими звездами. Голоса тысяч зрителей сливались в объемный монотонный гул, похожий на приглушенный расстоянием грохот водопада.
Глеб шагал по узкой тропке, обегающей все арены, и чувствовал себя ничтожным. Живой тысячеглазый Стадион, слившийся с черным небом, угрюмо нависал над ним. Где-то там, в первых рядах, остались друзья, но их уже не разглядеть, они влились в безликую шумную толпу, их голоса растворились в общем гуле…
Как только Танк ухитрился их заметить?…
Вокруг словно кипело сражение. Это с трибун можно было следить за каждым поединком, здесь же, на дне Стадиона, это было невозможно. Десятки бойцов, смешавшись, дрались, будто на поле битвы. Хищно лязгала сталь, металл скрежетал о металл, яростно сверкали глаза, хрип и крики рвались из глоток, от тел пахло потом, от земли - кровью. С трибун все выглядело как развлечение, здесь, внизу, все было всерьез.
«…идет обычное „мясо“…»
Теперь-то Глеб понимал, почему Фаталия назвала происходящее на аренах «мясом».
«Его не тронут, пока он на тропе…»
Дорожка петляла, но Глеб не собирался с нее сходить, чтобы срезать путь. Участвовать в «мясе» он не желал, Тем более что копье его осталось на трибуне…

4

- А вы уверены, что он Богоборец? - спросила Фаталия, наблюдая за маленькой безоружной фигуркой, осторожно пробирающейся среди пар бойцов.
Ирт возмущенно посмотрел ей в лицо - но взгляд его невольно соскользнул на грудь, и от возмущения не осталось и следа.
- Конечно, - сказал он. - Я видел, как он дерется, и я дрался вместе с ним. Ему просто надо разозлиться - и тогда с ним никто не справится.
- Говорят, он демон.
- Может, и так. Но в нем больше человеческого, чем в некоторых Двуживущих.
- А вы, значит, его команда? - Фаталия вроде бы подтрунивала на Иртом, но в то же время в ее голосе угадывался неподдельный интерес. - Про команду Богоборца тоже рассказывают всякое…
- Мы просто ему помогаем.
- Ну да, просто… И надеетесь, что он подарит вам вечную жизнь и проведет в мир Двуживущих… - Фаталия хмыкнула, помолчала, бездумно глядя на арену. А потом подвинулась к Ирту и негромко спросила:
- Как думаешь… Он действительно может это сделать?…

5

Столб света опал, плавно опустив парящего Танка на землю. Но черный фонтан, кажется, подрос еще, сделался толще и плотней. Он уже не походил на устремленный вверх луч тьмы, он был похож на монолитную колонну, подпирающую небо.
Глеб с опаской обошел ее, задрал голову, посмотрел вверх.
- Напоминает что-то? - с непонятной усмешкой спросил Танк.
- Да… Недавнее приключение, - ответил Глеб. Откуда-то выскочил мальчишка в ярко-оранжевой рубахе и белых штанах, бросил на войлочное покрытие круглый, похожий на дыню предмет, тут же расплывшийся вязкой светящейся лужей. Через несколько секунд от лужи остался лишь след в виде четко очерченного круга диаметром около полутора метров. В круг были вписаны пентаграмма и несколько символов необычного вида.
- А надо ли? - вдруг засомневался Глеб. - Почему бы нам просто не поговорить?
- Поговорим, будь уверен. - Танк стоял в своем круге и тер ладони, словно отчищал их от чего-то вязкого.
- Как-то глупо… - неуверенно улыбнулся Глеб. - Чудно… Я так ждал этой встречи, а теперь не знаю, с чего начать, о чем спросить.
- Шагни в круг, и многое станет ясно.
- Думаешь?
- Уверен.
Глеб вновь покосился на черный столб.
- Но не опасно ли это?
- Говорю же, нет. Это своего рода качели. Или, если угодно, весы. Считай, что мы начали тебя изучать. Ты ведь хочешь узнать о себе как можно больше, да?

- Ты словно уговариваешь меня, - Глеб нахмурился. Поведение Танка вдруг показалось ему подозрительным, в речи мага почудилось нечто знакомое и опасное.
- Конечно, уговариваю! А что мне еще остается делать? Я на твоей стороне, парень! А ты словно в чем-то меня подозреваешь… Сделай шаг! - Танк щелкнул пальцами - какой знакомый жест! - и что-то мягко, но сильно толкнуло Глеба в спину. Он сам не заметил, как переступил границу круга. Воздух вокруг заколыхался, превращаясь в радужную пленку, снизу повеяло сухим жаром, и тяжесть навалилась на плечи. Глеб попытался стряхнуть ее, повернулся как-то особенно неловко, опустил голову.
- Ну вот видишь! - тотчас возликовал Танк. - Я знал, что у тебя получится! Ну, а теперь поднатужься! Просто представь, что давишь на меня, закрой глаза и вообрази! Дай мне почувствовать твою силу, Богоборец!
Глеб разозлился. Он уперся ладонями в пленку, пытаясь ее разорвать. Бесполезно! Пальцы скользили по упругой скользкой поверхности, лишь немного ее растягивая.
- Включи воображение, малыш! - веселился Танк. - Теперь все зависит от твоих мозгов. Забудь о мышцах, действуй мыслью! Обрушь на меня свою ментальную мощь!…
Глеб заскрежетал зубами. Да кто он такой, этот Танк?! Почему в его голосе столько издевки?!
Глеб сжал кулаки, испытывая жгучее желание во что бы то ни стало дотянуться до такого близкого соперника - неужели все-таки друга?! - схватить его за грудки, скрутить, сдавить, смять. Ему явственно представилось, как рвутся мышцы и хрустят кости противника, как кожа, словно серое тесто, расползается под пальцами, как сочится и брызжет кровь - словно виноградный сок из-под пресса.
Танк хрипло закашлялся, лицо его исказилось, глаза полезли из орбит. Черный столб задрожал, осыпаясь угольным крошевом, заструился, словно дым, постепенно приобретая прозрачность, впуская в себя окружающий свет. В основании разваливающейся колонны, в полыхающем магическом круге шевелились бледные тени - два скелета, одетые в яркие лохмотья, дергались в струе быстро редеющего мрака. Сухо щелкали прыгающие челюсти, гремели фаланги пальцев, стучали кости. Жуткое зрелище на миг приковало внимание Глеба, и опомнившийся Танк, все еще давясь кашлем, перешел в наступление…

6

- Я вспомнила! - Фаталия потянула Ирта за рукав. - Это Фантом и Кей Дровосек. Кей - Одноживущий, он очень сильный маг, а Фантом его ученик. В Городе они скрываются от Ордена Смерти… - Она сощурилась, приглядываясь к танцующим в тени силуэтам. Пробормотала: - Не понимаю, что они там делают… Ты видишь?… Странно… - Вдруг пальцы ее судорожно сжались, глаза удивленно распахнулись. - Они же мертвы! Смотрите! Они двигаются, но они мертвы!
- Да что вообще там происходит? - Ирт привстал, подался вперед. - Кто-нибудь может мне объяснить?
- Мне кажется… - Фаталия тряхнула головой. - Но я не понимаю… Кажется, он хочет сделать с Богоборцем то же, что с Фантомом и Кеем…
Вокруг фигуры Глеба сгущался пульсирующий мрак.

7

Глеб задыхался. Он словно очутился внутри огромного кулака - его сдавливало и мяло со всех сторон, ворочало и трясло. Он представил, что разжимает титанические пальцы, стиснувшие его, и ему чуть полегчало. Он сделал вдох - и горло наполнилось кровью.
- Это совсем не похоже на качели! - крикнул он. - Прекрати!
- Я пытаюсь, - равнодушно отозвался Танк. - Но ты сопротивляешься.
Вокруг струилась тьма - словно темная вода, будто опрокинутый водопад. Глеб чувствовал, что дай этому черному потоку волю - и он вмиг сдерет кожу и снимет мясо с костей, перемелет их в кровавый фарш, перемешает и забросит в самое небо.
«… Теперь все зависит от твоих мозгов…» Глеб пытался укротить мглу, но у него получалось лишь немного ее сдерживать. Напряжение нарастало, поток становился все мощней, тьма сгущалась.
- Чего ты хочешь? - Кровь рвалась изо рта вместе со словами, пузырилась на губах.
- А ты еще не понял? Я хочу тебя убить, дружище. Очень удачно, что мы встретились именно здесь, - это единственное место в Городе, где можно использовать магию и где убийства - в порядке вещей…
Сквозь поток мглы и радужную пленку Глеб видел искаженное лицо Танка. Оно будто бы изменялось, оно расплывалось, и в его чертах чудилось что-то знакомое.
Оно действительно менялось!
- Это ты?! Ты?!

Предыдущая страница 27 Следующая страница


Личный друг Бога 28

- Ну наконец-то догадался. А мне показалось, что ты заподозрил что-то, когда отказался входить в круг. Пришлось тебя легонько подтолкнуть, хоть этого и нет в правилах… Ладно, пора заканчивать маскарад, тем более что он требует от меня определенных затрат.
Яркая вспышка ослепила Глеба. Он зажмурился - и задохнулся. Обрушившаяся тяжесть едва его не раздавила.
- А ты действительно крепок, - хмыкнул Белиал, с непонятным удовольствием и удовлетворением разглядывая упавшего на колени Глеба. - Не чета тем двоим. - Он мотнул головой в сторону груды еще шевелящихся костей. - Жаль, что последнее время нам с тобой так сложно находить общий язык. Ты оказался в дурной компании, Богоборец… - Маг вздохнул. Кажется, это действительно его расстраивало. - Твои друзья становятся большой проблемой.
- Оставь их в покое!
- Лучше думай о себе. Кто они? Обыкновенные Одноживущие. А ты? Ты уникален, мой друг!
- Что ты обо мне знаешь?
- Все. Никто не знает больше.
- А Танк?
- Танк? - Маг пренебрежительно хмыкнул. - Пока ему ничего не известно. Но он слишком настырен в своем любопытстве. И, кажется, он не понимает, чем это ему грозит…
Разговор отвлек Белиала, и Глеб почувствовал, что давление на него несколько ослабевает. Можно было попытаться это использовать, но прежде Глеб хотел хоть что-нибудь выяснить.
- Так кто же я? Что со мной произошло? И кто ты?
- Не устаю повторять. - Белиал опять вздохнул. - Ты мой друг. А я… Я - твой творец… - Маг щелкнул пальцами и взмыл в воздух. Яркий свет объял его, и Глеб понял, что времени у него больше нет. Со всей яростью, со всей возможной силой ринулся он к магу - ринулся мысленно, в своем воображении. И ударил так, как еще никогда никого не бил.
Белиала отбросило назад, он упал на землю, из его разбитого носа хлынула кровь…
И все же маг поднялся. Круг под его ногами полыхал, словно конфорка огромной газовой плиты.
- Нельзя отвергать дружбу, - холодно сказал Белиал. - Это чревато. Уж ты-то как никто другой должен это знать.
Тьма набросилась на Глеба, взвилась ввысь, будто воронка смерча. Кожу как наждаком ободрало, кровь вскипела на ссадинах. Все вокруг исчезло, беснующаяся мгла встала стеной, лишь над самой головой медленно вращалась неровная дыра, сквозь которую было видно небо с крошками звезд и краешком луны.
Глеб запрокинул голову и закричал - от боли, от обиды, от бессилия.
Он чувствовал, как расползается его кожа, - словно сырое тесто в струе кипятка. Он видел, как сочится и брызжет кровь, - будто виноградный сок из-под пресса. Перенапряженные мышцы дрожали, едва не лопаясь, тихо и страшно похрустывали кости, дикая боль туманила сознание - и все же он как-то еще держался.
Он смотрел на кусочек неба и воображал, что звезды - это шляпки гвоздей, которыми намертво приколочена его жизнь, а луна - глаз могучего божества, великодушного заступника, от которого еще можно напитаться силой…
Луна подмигнула ему и позеленела.
- Мы с тобой на одной стороне! - донесся до Глеба безмерно далекий голос. - Мы должны быть вместе! Я - твой друг!…

8

- Это Белиал, - прошептал Ирт. - Наш враг…
Он держал в руках копье Богоборца, у его ног лежали вещи Богоборца, рядом с ним стояли товарищи Богоборца.
Он не мог все это оставить.
Он отвечал за это все!
- Чего же ты медлишь? - Фаталия толкнула его. - Надо вытащить его. Давай двигай за мной!
- Нет! Он уже мертв! Мы ничем ему не поможем, только сами погибнем. Надо уходить. Мы должны снова его найти, нам нужно опередить Белиала!
- С чего ты взял, что он мертв? - недоверчиво спросила Фаталия. - Мне кажется, он еще сопротивляется.
- Белиал убьет его, - в голосе Ирта не было ни капли сомнения. - Белиал знал, что делает, он заманил нас сюда, как в ловушку, он перехитрил нас всех… Но как?… Как он нас выследил, как нашел, как увидел?… - Ирт скользнул затуманенным взглядом по лицам товарищей. Надо убираться, пока не поздно…
Горр уже стоял на ногах, он хмурился и кусал губы - парнишка очень переживал, он чувствовал свою вину, ведь это он привел Богоборца к лже-Танку. Еще и гордился этим! Пареньку хотелось сломя голову ринуться на арену, броситься на проклятого мага, чтоб хоть как-то загладить свою непростительную чудовищную оплошность. И в то же время он понимал, что не в его силах изменить ситуацию. Одно успокаивало Горра - Богоборец возродится. Так что прав Ирт - нужно спешить.
- Кто-нибудь идет с нами?
Гномы тут же вскочили со своих мест. Перед тем как пуститься на арену, Глеб велел им во всем слушаться Ирта. Они и слушались, а что еще им оставалось? Кажется, гномы до сих пор не уразумели, что их подопечный в смертельной опасности. Осознали бы - бросились бы Богоборцу на выручку. Или же нет? Может, все они понимают - потому и не рискуют напрасно своей жизнью, зная, что служение кому-то не всегда предполагает безоглядное стремление к смерти.
Ирт подхватил вещи Глеба и тяжело вздохнул.
«…береги себя. Теперь ты мой душеприказчик…»
- Я провожу вас, - сказала Фаталия. - Может, до выхода. Может, до городских ворот. Может, чуть дальше…
Фива, посмотрев на сестру, осторожно опустила мышонка в плетеную коробку и нацепила ее на пояс.
- Где ты его взяла? - Глаза Ирта вспыхнули. Он порывисто шагнул к девушке, схватил ее за руку, сжал крепко.
- Горр подарил.
- Где? - Ирт резко повернулся к пареньку. - Откуда у тебя эта мышь?
- Подобрал на улице.
- Здесь, в Городе? Когда?!
- Сразу, как мы вывалились, - Горр выглядел совершенно растерянным. Он чувствовал, что натворил еще что-то, и не понимал, что именно. - Она смотрела на меня и совсем не боялась…
- Дай ее мне! - Ирт требовательно протянул руку к Фиве.
- Зачем? - подозрительно спросила девушка.
- Дай!
Несколько долгих секунд они с вызовом мерили друг друга взглядами. Потом Фива тихо ругнулась, опустила глаза, сунула руку в короб и достала мышонка. Она не сразу положила его Ирту на ладонь - сперва погладила мизинцем по головке, заглянула в глазки-бусинки, дунула ему в мордочку.
Доверчивый мышонок вел себя смирно - даже оказавшись на широкой и жесткой мужской ладони.
- Отвернись, - велел Ирт Фиве.
Она дернула плечом и посмотрела на заполненные людьми трибуны…
Ей показалось, что она слышала, как хрустнули тонкие косточки.

9

Луна была зеленая, словно кошачий глаз.
Словно плесневелый кусок сыра.
Словно кожа гоблина…
«…в день, когда вы посмотрите на солнце или луну…»
Глеб не мог отвести от нее взгляд.
«…сделаете жест и произнесете слово…»
Он медленно, преодолевая боль и слабость, поднял правую руку над головой. На ней почти не осталось кожи - голые мышцы сочились кровью. Левая рука выглядела еще страшней.
- Хох-шьеторр… - прошептал Глеб. Кажется, у него не было губ, а возможно, и всего лица. Чудо, что он еще хоть что-то видит, хоть как-то говорит.
- Хох-шьеторр, - повторил он без особой надежды на чудо.
Какое странное слово. Есть ли у него значение? Или это просто сочетание звуков, некая мантра, включающая какие-то магические механизмы?
«…егоуслышат шаманы всего нашего народа по всему Миру…»
Память работала как никогда ясно; Глеб отчетливо слышал голос старой гоблинши - в его голове словно диктофон включился.
«…Отзовутся ли они на него - мне неизвестно. А даже если и отзовутся, то я не уверена, что вы обрадуетесь этому…»
- Хох-шьеторр!… - крикнул Глеб в последний раз, крепче упираясь пальцами левой руки в подбородок и чувствуя, как ногти протыкают размягчившуюся плоть.
Зеленая луна сорвалась с неба и стремительно полетела вниз, грохоча, будто шаманский бубен…

10

Ирт швырнул на арену смятый серый комочек и вытер ладонь о штаны.
Озадаченная Фаталия проследила падение мертвой мыши и громко фыркнула, выражая свое отношение к странностям некоторых представителей противоположного пола.
Фива все еще смотрела на трибуны. Горр стоял рядом с ней - он пребывал в нерешительности: с одной стороны, ему очень хотелось хоть как-то поддержать девушку, с другой стороны, он боялся проявлять к ней участие. Боялся и стеснялся. Ему казалось, что любые его действия покажутся смешными и нелепыми.
Одни только гномы были спокойны. Сейчас они походили на умных выдрессированных животных, которым чужды переживания и сомнения, которые знают определенный набор команд и во всем полагаются на хозяина.
- А теперь уходим! - распорядился Ирт.

11

Странного вида зеленый туман колыхался вокруг. Глеб тонул в нем, медленно опускался в бездну, но - удивительно! - чем глубже он погружался, тем светлей становилась зеленая муть. Откуда-то снизу наплывали призрачные голоса, невнятные и пугающие. Постепенно они приближались, и уже можно было разобрать отдельные фразы.
- Человек? Невероятно!
- Кто дал ему ключ?
- Чего он хочет?…
Слова были незнакомые, но каким-то образом Глеб понимал, что они значат. Гортанная речь будила воспоминания, картины прошлого оживали и шевелились тенями в зеленой мгле. Дымка слоилась, превращаясь в лица старых товарищей, похожие на стеклянные маски. В полный рост поднимались знакомые фигуры, вылепленные из тумана, медленно двигались и медленно таяли…
А в голове словно черви шевелись, в его мозгу словно кто-то ковырялся длинными тонкими пальцами. Глеб догадывался, что его сознание сейчас открыто для тех, кто находится на дне зеленой пучины. Он предполагал, что его изучают, и старался этому не сопротивляться.
Впрочем, он мало что мог. Он не ощущал своего тела, он не видел ничего, кроме текучего марева.
Можно было попытаться управлять своими мыслями - но станет ли от этого лучше?
А голоса все крепли:
- Он ищет себя. Это достойно.
- Ему препятствуют.
- И он просит помощи.
Голосов было много, но они не мешали друг другу. Говорящие словно соблюдали очередность - один останавливался, другой тут же продолжал:
- Он жил с нами.
- Его учили танцу копья.
- Он был на Большой Охоте.
- Он кормил Солнце.
- Лина привела его…
В какой-то момент Глеб подумал о том, что и это странное место - да место ли? - ничем не отличается от остального Мира. Все это - высокотехнологический мираж. Но интересно, кто из Двуживущих проникал сюда? Что, если никто? И много ли еще таких потайных пространств, необычных и загадочных измерений, созданных, возможно, безо всякой цели, только потому, что команде безымянных разработчиков захотелось оставить в Мире свой след, создать маленькую тайну?…
Голоса тотчас отреагировали на его мысли:
- Он странный.
- Он чужой.
- Он мучается от пустоты.
- Его разум страдает.
- Он борется с собой…
Туман все редел. Глеб смотрел вниз, надеясь разглядеть говорящих. Вдруг он осознал, что не видит собственного тела. Не было ни ног, ни туловища, ни рук - в мутной зелени плавало лишь его сознание.
- Он понимает! - возликовал кто-то из расположившихся внизу.
- Он на полпути к пониманию, - холодно поправил другой голос.
- А полпути - это лишь начало…
Боль вместе с телом остались в большом мире, на арене. Здесь были только их призраки, воспоминания о них.
- У него чужая память.
- У него не свое тело.
- Он очень странный…
Теперь голоса звучали невыносимо громко. Они бились в несуществующие уши, едва не раскалывая несуществующий череп. Будь у Глеба руки, он обхватил бы ими голову и крепко бы ее стиснул. Будь у него ноги, он подтянул бы их к груди и спрятал бы в коленях лицо.
- Помогите мне! - крикнул он, пытаясь заглушить голоса.
И они стихли…
Долгие секунды длилось молчание. Все ярче становилось свечение - вскоре от тумана не осталось и следа, он полностью растворился в слепящем сиянии.
- Должны ли мы помочь ему? - нарушил тишину неуверенный голос.
- Он почти прошел сквозь Туман Тысячи Отражений, и разум его остался цел.
- Это потому, что он стремится к знанию.
- И все же надо подождать.
- Он проделал только часть пути.
- А часть пути - это лишь начало.
- Дорогу нужно пройти до конца…
Свет сделался нестерпимо ярким. Теперь он мало чем отличался от абсолютной тьмы - он ослеплял точно так же. И Глеб подумал, что его необычный полет из темноты сквозь туман к свету может быть неким замысловатым символом.
Тьма - это незнание. Туман, полный смутных образов, - знание частичное. А ослепляющий свет - знание полное, абсолютное.
Эти сомнительные сравнения показались ему очень верными и очень точными. За ними чудилась некая совершенная истина, они будили мысль и увлекали сознание в глубочайший водоворот неясных идей и образов.
Глеб чувствовал, что еще чуть-чуть - и ему откроются все тайны мироздания.
«Наверное, именно это ощущают обкурившиеся наркоманы», - подумал он.
«Наверное, именно так Будда стал просветленным», - словно извне пришла в его голову еще одна мысль.
- Я помогу ему, - произнес кто-то за плечом.
- Я поделюсь с ним силой, - донеслось снизу.
- Я тоже.
- Я дам ему то, что он хочет…
Сияние погасло, и на короткий миг Глебу почудилось, что он видит странных существ, лишь отдаленно похожих на гоблинов. Раскинув огромные крылья, они парили в воздухе и с любопытством его разглядывали.
Боль вернула Глеба в реальность.
Реальность была столь осязаема, что сперва Глеб решил, будто он оказался в мире, куда так долго стремился.
Он задохнулся от радости.
А потом его едва не задушило разочарование.
Ничего не изменилось: он стоял на коленях, под руками был залитый кровью войлок, кругом струилась колючая тьма - и только над самой головой был виден неровный кусочек звездного неба и краешек желто-серой луны.
Впрочем, нет - кое-что поменялось.
Глеб ощущал, что внутри его клокочет могучая сила. Она распирала его, грозя разорвать на части. Она требовала выхода, а Глеб пока не знал, как ее использовать.
Осторожно встал он на ноги, держа на плечах тяжесть, что обрушил на него Белиал.
Медленно поднял он руку, протянул ее к глянцевой тьме - и тьма с треском расползлась под его пальцами.
Он уперся пальцами в радужную пленку - и она лопнула, словно мыльный пузырь.
Белиал был рядом. Кажется, он здорово удивился, увидев истерзанного, но живого Богоборца.
Глеб улыбнулся магу. Он не знал, насколько страшной получилась его улыбка, - от его лица мало что осталось.
- Кто я такой? Говори! - Глеба едва не вывернуло наизнанку, с такой силой рвались наружу слова.
Белиал рассмеялся. Но в смехе его чувствовалась неуверенность.
Глеб переступил границу своего круга. Арена показалось ему маленькой, почти игрушечной. Он был на ней, словно огромный шагающий робот из мультфильмов-аниме. Земля стонала под его ногами, небо дрожало от его шагов - а в груди пульсировал, готовясь ко взрыву, перегревшийся реактор.
- Я хочу знать! - Глеб вытащил мага из радужного кокона, словно улитку из раковины. - Ты называешься моим другом, но ведешь себя, как заклятый враг!
Они вцепились друг в друга. В каждом клокотала сила, недоступная обычным людям.
Они давно не были обычными людьми…

12

Ирт остановился у самого выхода, обернулся, глянул на ярко освещенную арену. И схватил Фаталию за руку:
- Он вышел из круга!…
Белиал и Богоборец сцепились намертво. Воздух вокруг них колыхался, словно знойное марево, по войлоку расходились волны, и было видно, что это не серое покрытие колышется, а сама земля.
Что именно там происходило, Ирт не понимал. Возможно, Белиал, заметив ускользающих спутников Богоборца, бросился за ними в погоню, но обретший свободу Глеб повис на маге, давая друзьям шанс на спасение.
Если так, то надо уходить как можно скорей.
Но если Богоборец нашел способ победить Белиала?…
- Они борются? - недоверчиво спросила Фаталия. - Вне кругов? Это невозможно!
Небо провисло над головами противников, позеленевшая луна вытянулась словно капля, звезды дрожали, будто готовясь сорваться со своих мест.
Необычное зрелище привлекло внимание всех зевак. Люди поднимались со скамей, лезли вперед - к самому ограждению, как можно ближе к арене. Теснились, толкались, поругиваясь; обсуждали происходящее, делились предположениями о личностях бойцов, о способе их борьбы.
- А ведь он действительно Богоборец, - сказала Фаталия.
Ее услышали - и имя Богоборца покатилось над людскими головами…

13

Страшная боль ожгла спину. Глеб покачнулся, но Белиала не выпустил. Напротив, сдавил его изо всех сил, поняв внезапно, что допустил оплошность.
«…Бейте в спину! Цельтесь меж лопаток! Там он уязвим!…»
Как же он мог забыть! Ведь совсем недавно писал об этом, предостерегал сам себя!
Перекошенное лицо Белиала будто озарилось изнутри. Его разбитые губы шевельнулись - но Глеб не сразу услышал слова мага:
- …мне всегда было интересно, ты чувствуешь боль так же сильно, как Одноживущие, или же она лишь обозначена, как у нас, настоящих людей?…
Пальцы Белиала терзали спину. Глеб отчаянно пытался раздавить противника и тем самым избавить себя от дикой боли.
- Я предусмотрел все, Богоборец, - глаза Белиала были похожи на раскаленные угли. - И пусть я где-то в чем-то ошибся - у меня есть возможность исправить мои ошибки. Ты же не можешь ничего.
- Нет! - Глеб лбом ударил мага в переносицу. - Я могу все!
Они оба упали на колени.
- Я! Могу! Все!
Они повалились в обнимку.
Белиал со всей мочи давил руками меж лопаток Богоборца и не понимал, почему тот еще жив.
А ослепший, обезумевший от боли Глеб пытался переломить магу хребет.
Он не заметил момента, когда это ему удалось, поскольку в этот самый миг он умер…

14

Ирт со смешанными чувствами смотрел на затихших противников и думал о том, насколько же быстро и незаметно исполнение долга может превратиться в предательство.
Трибуны молчали; притихшие зрители наблюдали за тем, как мальчишка в оранжевой рубахе и белых штанах осторожно подкрадывается к телам, лежащим на истерзанном войлоке. Вот он приблизился к ним вплотную, присел на корточки, коснулся переплетенных рук, тронул изуродованные лица… Белый платок взлетел в воздух. Следом - еще один.
- Они мертвы, - сказала Фаталия. - Оба… Мальчик торопливо убежал. Ирт отвернулся. Происходящее на аренах его уже не интересовало.

Предыдущая страница 28 Следующая страница


29 Михаил Кликин

- Вряд ли мы узнаем, что у них там случилось, - сказал он. - Но это не важно. Главное теперь - опередить Белиала.
- Думаешь, он вернется? - спросила Фаталия.
- Он Двуживущий, - сказал Ирт. - А они всегда возвращаются…
Выход был похож на пасть огромного чудовища. Его темная, сморщившаяся ступенями глотка уходила наклонно вниз.
- Нам потребуются деньги. Попробуем все же отыскать настоящего Танка.
- А если мы не успеем? - спросил Горр. - Если Белиал встретит Богоборца раньше нас - что тогда?
Ирт пожал плечами:
- Поговорю с ним… Отдам ему бумаги…
- Ну, а если Белиал будет рядом? Если мы потеряем бумаги, а поговорить не представится возможности?
- Тогда… - Ирт задумался, глядя в дыру выхода. Он знал ответ, он не раз размышлял на эту тему и пришел к определенным выводам. Но нужно ли посвящать Горра во все это? Надо ли?…
- Я не знаю, - сказал он, и сам почувствовал, насколько фальшиво прозвучали его слова. - Чего мы ждем? - Он засуетился, замахал руками. - Пошли же быстрей! Фаталия, ты, кажется, обещала нас проводить. Показывай дорогу! Фива, не злись на меня и перестань горевать о мыши. Это через нее нас выследил Белиал, ты разве еще не поняла? Вот выберемся отсюда - я тебе целый десяток лично наловлю…
Фаталия покосилась на Ирта, хмыкнула и первой шагнула на стертые ступени, ведущие в Город. Фива, не проронив ни слова, последовала за сестрой.
- Ты не хочешь говорить? - тихо спросил Горр. - Ты мне не доверяешь?
- Я? - растерялся Ирт. - Конечно, доверяю! - Он тряхнул головой, украдкой глянул на гномов-телохранителей, наклонился к Горру и зашептал быстро: - Просто не хотел, чтобы слышали другие. Но тебе, конечно, скажу. Если у нас не будет иного выхода, если Богоборец станет служить Белиалу, если он забудет о своем предназначении, тогда… - Ирт кашлянул, опустил глаза. - Тогда нам придется его убить… Чтобы все начать заново…

Бог творит все как хочет, а человек - как может.
Григорий Богослов

ЧАСТЬ ТРЕТЬЯ
ЖИЗНЬ ДВАДЦАТЬ ЧЕТВЕРТАЯ

ГЛАВА ПЕРВАЯ

Опасность Танк почувствовал за несколько минут до того, как все случилось. Он не мог cказать, что именно его насторожило. Вроде бы всебыло как обычно - вечер, фонари, густые тени за деревьями, редкие прохожие, идущие навстречу, старик, выгуливающий пекинеса, гул невидимой дороги, проблески фар… Малыш вел себя спокойно, обнюхивал знакомые кусты, привычно задирал лапу. Странные люди, старающиеся быть незаметными, тоже находились где-то поблизости, но Танк уже свыкся с их постоянным присутствием.
Если корпорация не разобралась с соглядатаями, значит, они на нее работают.
Он тоже работал на нее.
Пока что…
И все же неясная тревога заставила его замедлить шаг и сунуть свободную руку в карман, где болтался увесистый пистолет. Невесть откуда взявшееся чувство близкой опасности заставляло всматриваться во тьму за стволами деревьев, приглядываться к контурам теней и напряженно вслушиваться в окружающие звуки…
Только благодаря этому он заметил, как во мраке шевельнулась темная фигура; только поэтому он услышал тихий острый щелчок.
Танк остановился.
Поводок натянулся, и Малыш недоуменно оглянулся на хозяина.
Фигура шагнула на свет. Это был высокий мужчина в кожаной куртке. Он смотрел себе под ноги, нижнюю часть его лица закрывал поднятый воротник, на глаза спадали темные волосы. Двигался он легко и стремительно; в его действиях чудилось нечто механическое и неживое.
Танк выхватил пистолет.
Человек вскинул правую руку.
Малыш фыркнул - он так лаял - и рванулся вперед, на незнакомца, от которого исходила угроза.
Тусклая вспышка была не страшней огонька зажигалки. Хлопок выстрела был похож на звук, с которым перегорает лампочка, когда внутрь колбы попадает воздух.
Пуля прошла около виска Танка - он почувствовал ее и понял, что, если бы не пес, если бы не его мощный рывок, лежать ему с дыркой во лбу.
Газовый пистолет слабо трепыхнулся в руке. Потом еще раз и еще.
Человек в кожаной куртке словно запнулся.
Еще одна пуля свистнула рядом, ударилась в фонарный столб. Неудавшийся убийца выругался, схватился левой рукой за лицо, чихнул.
Танк что было силы дернул поводок и бросился в кусты, волоча за собой Малыша.
Последняя пуля срезала над ними тяжелую ветку…
Далеко Танк не убежал - сгрузным Малышом это было невозможно. Сразу за кустами он метнулся в сторону, нырнул за ствол тополя и затаился в траве, подтянув к себе пса и крепко сжав ему челюсти.
За кустами нарастал шум. По кронам деревьев скакал луч ручного фонаря. Прорычал двигателем автомобиль, взвизгнул тормозами.
Танк не выдержал неизвестности, пополз вперед, приподнялся, чтоб осмотреться…
Обезоруженный убийца, хрипя, глухо ругаясь и отплевываясь, катался по земле. Его руки были заломлены за спину, на запястьях блестели наручники. Три человека стояли над ним; один держал в руках пластиковый пакет с пистолетом, другой разговаривал по телефону, третий легко помахивал блестящими нунчаками. Этого - с нунчаками - Танк узнал. Он несколько раз встречал его на лестнице, а однажды видел в магазине. Да и другие казались смутно знакомыми. Старичок с пекинесом исчез, зато появилось много новых действующих лиц. Танк не успел их как следует рассмотреть - Малыш заворчал, и в ту же секунду позади треснула ветка. Танк резко повернулся, держа перед собой пистолет.
- Не стреляйте. Мы на вашей стороне… - От ствола тополя отделилась тень, шагнула вперед. Ярким глазом вспыхнул фонарь, тонкий луч прыгнул вверх, подсветил снизу незнакомое лицо. - Все в порядке, не волнуйтесь. Можете возвращаться домой. Если хотите, мы вас проводим.
- Спасибо, не надо… - Танк уже справился с собой, даже рука с пистолетом почти не дрожала. - А что будет с этим?… - Он большим пальцем показал себе за спину.
- Не берите в голову… Им займемся мы…

1

Он вылез из земли, подобно червю. Он был столь же безмозгл - но лишь первые секунды своей новой жизни. Потом появились ощущения и разбудили дремлющий разум.
Он произнес первое слово.
Потом он поднялся на ноги и сделал первый шаг.
Он чувствовал, что болен, но пока не понимал, в чем заключается его болезнь. Он ощущал себя странно, и что-то не в порядке было с его памятью.
Но главное - имя своего врага - он помнил…
Теперь он спешил. У него было то, ради чего стоило жить, к чему можно было стремиться.
И он ушел - не заметив проходящей рядом дороги, он углубился в лес.

2

Лес был жуткий - тихий, сырой, темный. Искореженные деревья больше походили на изуродованных злой магией людей; они поскрипывали и постанывали, когда Глеб проходил рядом. С корявых сучьев лохмами свисала какая-то белесая плесень. Одного взгляда на нее было достаточно, чтобы понять, что от плесени этой лучше держаться подальше.
Ни одной зверушки не встретил Глеб за время своего блуждания. Он не слышал птиц, и даже насекомые не донимали его. Здесь водились лишь пауки да древесные пиявки - первые обитали в кронах деревьев, вторые ползали по корням и прятались на стволах в неровностях коры. Чем они питались? Наверное, друг другом.
И забредшими путниками…
Впрочем, жил здесь и еще кто-то. Глеб то и дело натыкался на разнообразные следы, оставленные местными обитателями. Таких следов он не видел никогда раньше: глубокие, идеально круглые ямы, полные зеленоватой слизи, взрытый будто культиватором дерн, поваленные и изодранные когтями деревья, клочья шерсти, больше похожей на проволоку…
Иногда лес менялся - на смену угрюмой чаще приходили светлые пространства, заросшие невысокими кустами и чахлым березняком. Это были болота - почва под ногами покачивалась, потрескивали сплетенные корни, порой подо мхом вдруг всхлюпывала маслянистая жижа, и тогда от земли поднимался удушающий запах гнили…
Глеб стремительно уставал. Он думал, что это один из симптомов его странной болезни, и сердился на собственную слабость.
Ему казалось, что каждый раз, когда он опускает ногу на землю, она отбирает у него толику силы.
Он не подозревал, что так это и есть.

3

На небольшой поляне, окруженной замшелыми дубами, Глеб столкнулся с врагами. Он не сразу их опознал, сперва ему показалось, что это обычные люди. Они тесным кругом сидели на краю поляны, словно бы грелись у костра.
Но костра не было - Глеб заметил это несколько позже. Обрадовавшись встрече, он вышел на открытое место и крикнул:
- Эй! Я никак не выберусь из этого леса…
Они повернулись к нему, приподнялись. В их движениях была странная, нечеловеческая пластика.
Глеб похолодел.
Черные лица словно раскололись пополам - упыри распахнули пасти.
- Вот черт, - Глеб понял, что без драки не обойтись, и неожиданно ощутил, как улетучивается слабость. Он быстро наклонился, вывернул из земли увесистую валежину, подкинул ее, перехватил обеими руками.
Упыри зарычали.
Глеб не стал терять времени. Он первым перешел в наступление, рассчитывая уложить хотя бы одного, прежде чем остальные навалятся на него всей кучей.
И тут случилось то, что удивило его и заставило остановиться.
Упыри пронзительно завизжали, их рожи перекосились. Миг - и они, толкаясь, сорвались с мест. Но бросились они не на Глеба, как тот ожидал, а в лес.
Они исчезли за деревьями - но вопли и треск валежника были слышны еще несколько минут…
Глеб мог поклясться, что упыри перепугались.
Это он их напугал.

4

Схватка не состоялась, но Глеб чувствовал себя обессиленным. Усталость навалилась в тот самый момент, когда он осознал, что опасность миновала.
Он выронил вмиг потяжелевшую валежину, прислонился к дереву.
Кружилась голова, немного подташнивало.
Хотелось лечь на землю, закрыть глаза и просто дышать - тяжело, как измученная бегом собака.
Но нельзя. Сперва надо выбраться из опасного леса…
Он огляделся в поисках чего-то, хоть немного напоминающего оружие. Полутораметровая валежина, конечно, вполне бы его устроила, но он сомневался, что сможет еще раз ее поднять.
Взгляд его остановился на остром сосновом сучке, на вид довольно крепком, похожем на штык. Если таким ткнуть в глаз, то врага можно не только зрения лишить, но и жизни.
В руку сучок лег удобно. Он казался теплым, поверхность его была гладкая, словно отполированная.
Глеб кольнул острием ладонь - убедился в его прочности и остроте. Укол немного привел его в чувство, и он, чуть поколебавшись, ткнул сучком в ногу. Капелька крови выступила на коже, вспухла шариком - Глеб раздавил ее пальцем.
Определенно, боль придавала ему сил…
Первый шаг дался нелегко. Второй был еще тяжелей.
Но теперь он знал, как бороться со слабостью.
Да, земля отнимала у него силу.
Но боль и злость придавали ему сил.

5

К концу дня Глеб едва держался на ногах. Он потерял счет времени, мысли его были вялы и рассеянны, он уже мало что замечал из происходящего вокруг.
Он не видел двух косматых чудищ, поспешивших убраться в бурелом при его приближении. Он прошел мимо черной дыры, ведущей в подземелье, и не обратил внимания на доносящееся из темноты глухое рычание. Он не заметил, как по макушкам деревьев, сгибая их и ломая ветви, проскакал всадник с медвежьей головой, оседлавший крылатого коня.
Глеб запинался, падал. Где-то полз на животе, словно ящерица. Где-то двигался на четвереньках, словно зверь.
Когда начало темнеть, он вышел к ручью, больше похожему на сточную канаву. Ему вспомнился совет из какой-то книги - если вы заблудились и вышли к реке, двигайтесь вниз по течению: рано или поздно река приведет вас к людям.
Но течение в ручье отсутствовало. Тухлая жижа, которую назвать водой не поворачивался язык, просто не умела течь.
Какое-то время Глеб сидел на берегу, пытаясь по вялому шевелению пузырящейся тины определить, куда ему двигаться. Потом он заметил на дне канавы нечто белое и плоское, похожее на утонувшую в грязи маску. Он наклонился, потянулся к ней - и, потеряв равновесие, свалился в ручей.
Это была не маска.
Пальцы его только ощупывали находку, а он уже точно знал, что это такое.
Это было лицо.
Голова.
Тело…
Он закричал от омерзения - труп был скользкий, на коже шевелились разбухшие пиявки, под кожей ползали черви. Но не это было самое страшное.
Глеб узнал это лицо, похожее на мраморную маску.
Он опознал покойника.
На дне ручья тонул в смердящей тине он сам.
Это под его кожей ползали отожравшиеся черви…

6

Убежать далеко Глеб не смог. Он, задыхаясь, упал под елкой, что росла здесь же, на берегу. Узловатые, выпирающие из земли корни и низко нависающие еловые лапы образовывали подобие берлоги. Ковром стелился теплый сухой мох. Наверное, здесь было самое уютное место во всем лесу - но Глеб был не в состоянии оценить это.
Он знал, что умрет.
Он чувствовал, что умирает.
Ему хотелось выть и кричать, но у него не хватало сил даже на стон.
Он был пуст, словно разбитый сосуд…
Откуда-то издалека доносился шум. Глеб знал, что это спешат к нему упыри, - но ему было все равно.
Ночь спускалась на лес.
Тьма заволакивала сознание.
Лишь одна мысль теплилась слабо, будто единственный уголек в пепле погасшего костра: смерть - это просто переход в другой мир.
Смерть - это возвращение в реальность…
Упыри приближались. Подкрадывались.
У них были тихие голоса.
Даже сейчас они боялись его…
Глеб надеялся, что не почувствует, как они станут рвать его тело.
А впрочем, не все ли равно… Упыри уже лезли под елку. Вздрагивали, роняя хвою, еловые лапы. Трещали тонкие сухие ветки.
Глеб почувствовал, как его схватили за ноги и поволокли наружу.
Ему это было безразлично. Он с нетерпением ждал смерти…

7

Что-то жгучее лилось в глотку. Стучал о зубы холодный металл.
- Эй, ты как?!.
Его тормошили, его шлепали по щекам.
- Вроде бы живой…
- Давай лей еще…
Упыри не могли разговаривать. Упыри ни стали бы его отпаивать.
Значит, все в порядке. Значит, он вернулся домой - в настоящий мир.
Вернулся через смерть, как всегда, как обычно…
Но почему так неудобно, откуда эта боль?
Ах да, он же нездоров.
Но кто эти люди? Врачи? И что это? Спирт?…
Разомкнуть веки было невозможно. Шевельнуться не получалось. Глеб чувствовал себя совершенно беспомощным, он был как кукла - кукла, наделенная разумом, но лишенная костей и мышц. Его тело было словно ватой набито.
- Ты нас слышишь, Богоборец?
- Он дышит.
- Скорей, задыхается.
- Танк говорил, это снадобье и мертвого поднимет.
- Вон он там, мертвый плавает. Хочешь, попробуем поднять его, а этого оставим…
Собеседники одинаково хмыкнули. Кажется, они не слишком серьезно относились к происходящему, и Глеба это почему-то задело. Задело настолько, что он сумел разлепить веки.
Он увидел лошадиные морды.
И высокие кроны деревьев.
И небо за ними - темное, как глубокая вода поздней осенью.
- Ожил!
В поле его зрения появилось незнакомое человеческое лицо. Металлическая фляжка вновь стукнула по зубам, и жидкий огонь потек в горло.
- Ты понимаешь нас, Богоборец? Слушай внимательно: я - Ирт, твой старый друг, это Горр, наш товарищ. Ты потерял память, но это сейчас не важно. Сейчас нам надо отсюда выбраться. Ты ведь тоже хочешь этого? Так что успокойся и доверься нам. Лежи, не дергайся и набирайся сил. Мы тебя вывезем в безопасное место… Ты слышишь? Подай какой-нибудь знак, если все понял.
Глеб прикрыл глаза.
- Ну, вот и замечательно, - обрадовался Ирт. - И забыл сказать… Мы рады твоему возвращению, Богоборец…
Глеб не знал, почему его именуют Богоборцем. Возможно, его приняли за кого-то другого. Но он не собирался сейчас ничего выяснять - даже если бы и мог.
Главное - выбраться из леса.
Все остальное - потом…

8

Пони шли споро, но Ирт уже не рассчитывал, что им удастся покинуть Черное Урочище до темноты. Впрочем, особо он не волновался. Танк сделал все возможное, чтобы максимально их обезопасить, - так он, по крайней мере, утверждал, и Ирт был склонен ему верить.
А как не верить, если Полог Света действительно отвел глаза всей нечисти, а Луч Из Коробки отогнал вставших на пути живых мертвецов?
Ночью, конечно, здесь во сто крат опасней, но ведь есть еще в запасе Боб, Веревка и Святая Курильня. Танк, когда снаряжал их маленький отряд, называл эти магические предметы как-то иначе, длинно и сложно, но Ирт полагал, что главное в вещи - суть, а название может быть любым - лишь бы оно было удобное.
Боб, Веревка и Святая Курильня - это удобные названия. И отражающие суть.
А еще у него были припасены Крик Дракона, Огонь Мертвых Душ и Карманное Солнце - но это уж совсем на крайний случай, так сказал Танк.
Где только он раздобыл все эти вещи? Каждая наверняка стоит кучи золотых. Каждая, наверное, единственная в своем роде.
Как и Крыло Перемещения…
Ирт вздохнул:
- Давай скажем Танку, что Крыло у нас отобрал всадник с медвежьей головой. Он ведь прямо над нами пролетел. Скажем, спикировал, схватил - и был таков.
- Не поверит, - сказал Горр.
- Не поверит, - согласился Ирт.

Предыдущая страница 29 Следующая страница


Личный друг Бога 30

Крыло Перемещения он потерял. Вертел в руках, вспоминая, как нужно с ним обращаться, потом сунул в сумку, да, видно, неглубоко. А может, и вовсе промахнулся: уронил и не заметил этого.
Было бы Крыло, разве ж тащились они сейчас через лес? Мигом бы перелетели куда надо.
Если б удалось вспомнить, как с ним обращаться…
Может, все же стоило взять Танка с собой?
Может, конечно, и стоило…
Но, с другой стороны…
Нет! Незачем ему знать точное место, где появляется Богоборец. Наверное, и про Черное Урочище говорить не стоило, но так уж вышло… Если он выяснит все - тогда ни Ирт, ни Горр ему больше не потребуются. Что ему до них, Одноживущих? Ему только Богоборец нужен. Без свиты.
Нет, пусть лучше Танк как можно дольше пребывает в неведении. Так он будет заинтересован в том, чтобы сохранить их жизни. Деньги, магические артефакты - он ничего не пожалеет…
- А может, зря мы согласились? - вслух проговорил Ирт.
- Ты о чем? - спросил Горр.
- Может, не стоит нам сводить Танка и Богоборца?
- Почему это?
- Как бы он его от нас не увел.
- Кто кого? - не понял Горр. - Куда?
- Вообще… Ладно, забудь. Я так - размышляю… Из-за ствола искореженной липы вышел мертвец.
Остановился, опустился на четвереньки, выгнул тощую спину. Ноздри его раздувались, голова медленно поворачивалась - кажется, он что-то чуял. Пони прошли в пяти метрах от него. Мертвец несколько раз посмотрел в их сторону, но не заметил.
- Танк предупреждал, что после полуночи от Полога Света будет мало толку, - шепотом поделился Ирт. - Надо искать место для привала.
- После полуночи толк будет от меня, - Горр усмехнулся, посмотрел на тающие во тьме кроны деревьев.
Ирт обернулся, кивнул на волокушу, в которой на волчьих шкурах лежал не подающий признаков жизни Богоборец, сказал негромко:
- К тому времени, может, будет толк и от него. Но привал все-таки нужен…

9

Глебу казалось, что он вернулся в детство.
Его, спеленав, куда-то везли на санках. Под полозьями хрустело и поскрипывало; санки шли неровно, они проваливались, подпрыгивали, покачивались - и это ему очень нравилось.
Он не думал о том, кто его везет, куда - ему было все равно. Он получал удовольствие от езды.
Иногда он открывал глаза и смотрел, как медленно Убегают назад нависающие ветви деревьев.
Нет, конечно же, он помнил все, что с ним произошло. Он знал, кто он такой, понимал, где сейчас находится.
Но все мысли о реальности он загнал в дальние закоулки своего разума.
Ему нравилось быть в детстве.
Здесь было так спокойно…

10

Место для ночлега Ирт выбрал не самое удачное - кочковатую полянку возле дышащего тяжелыми испарениями болотца. Но других вариантов не было, ночь уже опустилась в лес, и следовало торопиться.
Из кожаного мешочка, перетянутого серебристой тесьмой, Ирт достал продолговатый, фиолетового цвета боб. На его круглом боку, если присмотреться, можно было различить небольшой значок: неровный квадрат с нахлобученным треугольником крыши, прямоугольник окна с вписанной крестовиной - домик, как его обычно рисуют дети.
Ирт мыском сапога расковырял землю. В образовавшуюся ямку осторожно - домиком кверху - опустил волшебное семя, засыпал его, притоптал. И торопливо отошел к стоящим в стороне пони, забрался в седло.
Лишь минуту Ирт касался ногами земли Черного Урочища, а усталость навалилась такая, будто он с тяжелой ношей на плечах преодолел быстрым шагом десяток километров.
Это сколько же сил перешло к местным тварям от Богоборца?…
- Ну? - Горр вопросительно посмотрел на Ирта.
- Сейчас… - Ирт хлебнул волшебного снадобья, восстанавливающего силы. - Следи внимательно…
Долго ждать не пришлось. На месте, где Ирт оставил семя, земля начала медленно, словно квашня, приподниматься. Она вспухала и выравнивалась; все, что на ней росло - трава, невысокие кусты, мох, - все это обращалось в мертвую серую пыль. Вылезли на поверхность черные столбы - и потянулись вверх, одновременно разворачивая сложную сеть балок.
Через пять минут всякое движение остановилось.
На идеально круглом возвышении в облаке пыли стояла небольшая, крепко вросшая в землю избушка - без окон, с единственной дверью, с плоской крышей и крыльцом-приступкой.
- Вот! - сказал Ирт горделиво, словно это он сам, своими руками за считаные минуты выстроил крепкое убежище. - Давай устраиваться…
В избушке было совершенно темно. Товарищи остановились на пороге. Ирт достал из кармана стеклянную бусину - еще один подарок Танка - и щелкнул по ней пальцем. Синяя искорка затеплилась в глубине стекла. Ирт потряс волшебную лампу, и свет растекся по комнате.
- Заводи животных, - Ирт бросил светильник на пол. - А я еще кое-что доделаю.
Горр кивнул, уже прикидывая, как лучше разместить пони в тесной избушке, чтоб и им было хорошо, и людям удобно.
- Ас Богоборцем что?
- Попробуй затащить на волокуше.
- Она сюда не войдет.
- Тогда подожди меня, занесем так, на шкурах…
- Не надо… - Им на плечи легли тяжелые руки. - Я и сам не разучился ходить.
Они обернулись.
Глеб улыбнулся, увидев их вытянувшиеся лица.
- Что, не ждали? - Он с интересом заглянул внутрь пустой избушки. Хмыкнул, сказал: - Похоже на ловушку.
- Это не ловушка, - ответил Ирт и посторонился, позволяя Богоборцу войти. - Это наша крепость…

11

Веревку Ирт уложил точно по периметру круглого холмика, как и советовал Танк. Магия начала действовать, стоило только связать концы.
- Вы посмотрите на это! - крикнул Ирт, и его спутники тут же выглянули на зов.
Веревка набухала; толстые узлы рвались, выпуская зеленые побеги. Укоренившаяся нежная поросль стремительно росла и грубела. Все выше тянулись ровные, тесно сомкнувшиеся стволы, теряя листву и тонкие ветви, обрастая длинными шипами.
- А как мы потом отсюда выберемся? - спросил Богоборец.
Несомненно, отдых пошел ему на пользу, но все же он был еще очень слаб. Осунувшееся лицо, поникшие плечи, невнятный голос, тусклый взгляд и вялая мимика - как бы ни старался Богоборец показать, что он в порядке, эти приметы с головой выдавали его состояние.
- Дневной свет разрушит частокол, - ответил Ирт. Он уже привык быть соратником Богоборца. Но оказаться в роли его наставника!… - И эту избушку тоже… По крайней мере, так мне объяснял Танк.
- Кто? - спросил Глеб.
- Пошли в дом, - сказал Ирт. - Я должен многое тебе рассказать.

ГЛАВА ВТОРАЯ

Танку так и не сообщили, что за человек напал на него в парке. Более того - егозапросы были проигнорированы, его недоуменные письма остались без ответа. Даже услужливый и многословный Ли Суань на этот раз отделался короткой пустой отпиской.
И лишь когда Танк, разозлившись, отправил одинаковые письма сразу нескольким адресатам, пригрозив все к чертям бросить, - толькотогда он получил ответ.
Ему советовали успокоиться и довести работу до конца. Ему доказывали, что покушение никак не связано с проводимым расследованием. Его уверяли, что досадное происшествие в парке было случайностью…
Танк громко смеялся, читая полученное письмо.

1

Лежащая на полу бусина источала яркий голубоватый свет. Порой сияние начинало меркнуть, и тогда Ирт поднимал стеклянный шарик и несколько раз сильно его встряхивал.
Уставшие пони дремали в углу, опустив головы к большой охапке травы, но сон их был чуткий. Незнакомые запахи тревожили животных, жуткие звуки, доносящиеся с улицы, пугали. Пони вздрагивали, вскидывали головы, косились на людей. Успокаивались немного, видя, что хозяева спокойны, и, похрумкав травой, вновь забывались дремотой.
Ирт, скрестив ноги, сидел на вытертой волчьей шкуре и коротким ножом, не торопясь, обстругивал осиновую плашку. Горр спал. Он закутался в одеяло и накрыл голову грязной попоной - наверное, чтобы свет не мешал. Укладывался он долго - ворочался в углу, всхрапывал, вздыхал тяжело - и вот наконец-то притих.
Глеб, стараясь не шуметь, взялся разбирать вещи. Ирт сказал, что все это принадлежит Богоборцу - то есть ему, - и в подтверждение своих слов протянул копье, на древке которого были вырезаны знакомые буквы. Глеб копье принял и некоторое время внимательно его рассматривал, пытаясь вспомнить, когда же он оставил на древке свою метку.
Может, подделка?…
Отложив копье, он открыл ранец и вынул несколько книг. Удивился: а они-то ему зачем? Он же никогда не занимался магией.
Из одного тома выпало несколько исписанных листов, Ирт тотчас встрепенулся, сказал:
- Прочти их.
- А что это?
- Твое письмо. Ты его написал для себя…
Глеб собрал листы. Они перемешались, но на каждом внизу стоял номер, и он принялся раскладывать их по порядку.
«…Всевокруг словно сговорились. Всё вокруг заставляет меня поверить в невозможное…»
Да, почерк очень похож на его. Но что за странная идея - писать письмо самому себе?
«…Все это может оказаться чудовищным обманом, психологическим экспериментом, программным сбоем, болезнью, кошмаром - чем угодно…»
Взгляд его выхватывал отдельные фразы Они были совершенно незнакомы - он не помнил, что писал их когда-то…
Неужели подделка? Но для чего она?…
«Я, Глеб Истомин, настоящим письмом обращаюсь к себе…»
Он прочел первые строки и уже не мог оторваться. Он читал, а в груди словно лед намерзал.
«…Епископ мертв. Ты тоже мертв. Вот уже несколько лет…»
Невозможно! Невероятно!…
«…Я точно знаю лишь то, что не могу заснуть и вернуться в реальность…»
Глеб задыхался.
Ему было невыносимо страшно.

2

Ирт с тревогой смотрел на побледневшего Богоборца. Что творится у него в душе? Чего от него ждать?… Он отложил недоструганную ложку, убрал нож. Сказал неуверенно:
- Самое время подкрепиться…
Еды у него было предостаточно: Танк, собирая товарищей в путь, подарил им бездонный кувшин, полный легкого вина, горшок, превращающий глину и песок в пшенную кашу, а камни - в говяжьи отбивные, и чудесный каравай хлеба - сколько бы мало от него ни осталось, хоть одна крошка, - он за пару часов вырастал до первоначального размера. Но Ирт волшебными вещами не удовлетворился и прихватил с собой большое количество простой, куда более привычной провизии.
- Что? - Глеб поднял голову.
Ирту доводилось видеть такие лица у оглушенных, потерявшихся ратников.
- Надо поесть… - повторил он и поднялся, намереваясь принести суму с харчами, но тут избушка содрогнулась от серии сильных ударов.
Вмиг пробудившиеся пони вскинулись на дыбы. Глаза Богоборца прояснились, руки его потянулись к копью. Ирт, забыв о еде, откинул угол расстеленной волчьей шкуры, выволок из-под нее небольшой холщовый тюк и, поругиваясь, принялся его распутывать.
Один Горр спал в своем углу как ни в чем не бывало.
А на крыше словно дракон танцевал. Потолочные балки прогибались, скрипели и потрескивали, опилки и мелкая щепа сыпались на пол.
- Забыл, совсем забыл… - приговаривал Ирт, разматывая холстину.
Глеб, ладонью прикрыв глаза от падающего сверху мусора, изумленно смотрел на колыхающийся потолок.
- Что это?
- Откуда мне знать?! - Ирт наконец-то развернул ткань, подхватил на руки медное плоское блюдо с выпуклой крышкой, завертел головой, решая, куда его поставить. - Какая-то тварь перебралась через стену, а я совсем забыл о Курильне!…
- Что надо делать?
- Вынести эту штуку наружу и зажечь масло. Дым отпугнет нежить Черного Урочища. Ну а если не отпугнет, так ослабит.
- Наружу? - Глеб глянул в сторону двери. Два толстых бруса запирали ее. Конечно, для того, чтобы вытащить их из скоб, много времени не потребуется. Но получится ли потом вернуть их на место?
Отпирать крепкую дверь, лезть наружу, в ночь, когда по крыше скачет неведомая тварь, - самоубийству подобно. Не надежней ли выждать?…
Топот на крыше вдруг прекратился.
Ирт и Глеб замерли, глядя на потолок.
- Ушел?…
Горр спал. А может, умер тихо, незаметно?
Чуть успокоились пони. Они косились выпученными глазами на людей, трясли головами, роняя пену, и сипели - будто пытались что-то сказать по-человечьи.
- Ушел…
Ирт, держа перед собой Святую Курильню, осторожно подкрался к двери, приложился ухом.
Ночь была рядом. Она дышала, шептала, выла сотнями голосов. Лес шевелился за частоколом. Ветвями и корнями он пробовал прочность преграды, терся о нее стволами деревьев, обламывая острые шипы, пытаясь проложить путь для своих обитателей.
- Их там много, - прошептал Ирт. - Курильню надо вынести. Так велел Танк.
- Нет, - Глеб подошел к двери, загородил ее собой. - Здесь мы в безопасности. Что-то менять уже поздно. И слишком рискованно…
Ирт посмотрел Богоборцу в лицо. Кивнул, чуть улыбнувшись:
- Я вижу, ты окончательно пришел в себя.
Глеб хотел едко ответить, но не нашел подходящих слов и потому просто пожал плечами.
- И все же кто-то из нас должен выйти, - мягко сказал Ирт. - Они прорвутся, если мы не установим Курильню.
- Так сказал Танк? - хмыкнул Глеб.
Ирт не услышал злой иронии в голосе Богоборца:
- Да, он так сказал.
- Вот пусть сам и устанавливает…
Глеб не собирался рисковать своей жизнью. Он полагал, что это убежище достаточно надежно и без какого-то там магического дыма. Ирт же считал, что новорожденный Богоборец просто не в курсе дел, и потому пока надо в точности следовать рекомендациям Танка. Они пререкались бы долго, но тут в потолок словно снаряд ударил. Одна из балок лопнула, рухнули вниз обломки досок, запрыгала по полу щепа. В образовавшуюся круглую дыру сунулась клыкастая морда, вытянутая, словно крокодилье рыло, многоглазая, будто паучья голова, густо поросшая жесткой черной щетиной. Огромная пасть распахнулась, из глотки на стену брызнула какая-то желтая жидкость - то ли слюна, то ли яд. Чудище, кажется, было ослеплено ярким светом - но надолго ли?…
Глеб прыгнул в одну сторону, Ирт шарахнулся в другую, Горр лишь пошевелился под своим одеялом. Снова рванулись с привязи пони, взбрыкнули, ударили в стену копытами, как настоящие скакуны.
Голова чудища закрутилась, все дальше пролезая в дыру. Вывернулась, вытянулась черная лапа, заскребла когтями по потолку.
Глеб ударил копьем в жуткую морду, целя в глаз, попал, отскочил назад. Из развороченной глазницы потекла слизь, чудище завизжало, заплевалось. Ноги Глеба запутались в чем-то, валяющемся на полу, он потерял равновесие, взмахнул руками - и упал на спину. Лежа он увидел, что с места, где спал Горр, поднимается, стряхивая одеяло и попону, еще одно чудовище. Он закричал, предупреждая Ирта о новой опасности, пытаясь встать, но лишь бестолково взбивал ногами воздух - ступни его оплела брошенная Иртом холстина.
Он вдруг понял, что и сам может превратиться в чудище. Наверное, потому и нужна была эта курильня! Демоны! Демоны вселятся в них!…
Ткань лопнула, разлетелась на лоскуты и нити. Освободившийся Глеб вскочил на ноги, ткнул копьем в раззявленную зубастую пасть и закричал:
- Разжигай свою курильню!
Тварь, бывшая Горром, кинулась на сползающее с потолка чудище. Они сцепились; полетели в стороны кровавые лохмотья. Ирт возился с какой-то железной коробкой, орал, чтобы Глеб не трогал Горра, что паренек оборотень, что он только внешне изменился, а утром все будет как прежде… Курильня валялась в стороне, пони топтали ее копытами. Глеб метнулся к ней, выхватил ее из-под ног животных, выволок, перевернул.
- Разжигай!
Он не разбирал, о чем орет Ирт, он видел, что два чудовища рвут друг друга на части, и это его устраивало.
- Разжигай!
Он не хотел превращаться в демона. Он должен был остаться человеком!
Словно по какому-то наитию Глеб щелкнул пальцами - оранжевое пламя брызнуло с ногтей на медную крышку курильни. С гулким хлопком взвился к потолку клуб сизого дыма. И в тот же миг железная коробка в руках Ирта дернулась, изрыгнув ярко-зеленый луч.
Монстр с крокодильей пастью задергался, словно червяк на раскаленной сковороде. От его тонкого визга заложило уши.
Ирт держал железную коробку, как брандспойт; зеленый свет, будто тугая струя, хлестал из круглого отверстия, бил в чудовище - и его шкура сползала лохмотьями. Обугливалось и крошилось обнажившееся мясо. Нестерпимо воняло жженой шерстью.
Оборотень Горр прыгнул назад.
Глеб наклонился к курильне, вдохнул сладковатый дым полной грудью и надрывно закашлялся.
Не перестающее визжать чудище странным образом извернулось - будто сложилось, - нырнуло в дыру и пропало.

3

Они долго не могли успокоиться, кричали друг на друга, рычали, хватались то за одно, то за другое, размахивали руками, оружием и когтями.
Первым угомонился Горр. Недовольно ворча, он отступил в свой угол, залез под одеяло, накрыл попоной окровавленную морду.
На полу шевелились, потрескивая, клочья подпаленной шкуры. Мерцал зеленый луч, уткнувшийся в стену, тихо жужжала брошенная железная коробка. К черной дыре тянулось от курильни седое призрачное щупальце, колыхалось от сквозняков и от движений воздуха, производимых возбужденными людьми.
А с улицы доносились жуткие звуки. Что-то трещало и лопалось, кто-то вопил, подвывая, хрипел, рычал, шипел… Но страшней всего был тихий детский смех и шлепанье легких босых ног по крыше - возле самой дыры.
- Безумие! - Глеб расхаживал по тесной комнате так, что кружилась голова. - Полное безумие! Я же говорил, что это ловушка!
Ирт, с трудом сдерживая нервную дрожь, пытался успокоить перепуганных животных.
Кто бы успокоил его самого!
Он косился на черную дыру, на дверь, на Горра, посматривал на снующего взад-вперед Богоборца и крепко прижимал к себе головы взмокших пони.
Надо! Надо было взять с собой Танка!
В следующий раз - обязательно!…
- Долго нам тут еще торчать? - Глебу казалось, что кто-то смотрит на них сквозь дыру в потолке.
- До утра.
- И когда же оно придет?
- Недавно была полночь.
- Утра не будет! - рявкнул Глеб. - Эти твари сожрут нас! - Он поднял вверх палец, замер. Шепнул, округлив глаза: - Слышишь?
Еще бы Ирт не слышал! К детскому смеху добавилось невнятное многоголосое бормотание. Неизвестные существа общались, а значит, они были разумны. Они могли договариваться, планировать свои действия и действовать сообща.
- Ты слышишь, а?
Стены скрипели. Их пробовали на прочность.
- Слышишь? Земля вздыхала.
- Слышишь?
- Прекрати! - не выдержал Ирт. - Мы ничего не можем, зачем себя мучить?! Если они полезут - будем драться. А пока - давай просто ждать.
- Ждать… - Глеб подскочил к дыре, ударил в нее копьем, пронзил пустоту. - Я ненавижу ждать!
- Мы должны успокоиться, Богоборец. Мы впустую тратим силы. Давай попробуем поесть. У меня полно припасов.
Глеб посмотрел на Ирта, словно на сумасшедшего:
- Поесть? Поесть! - Он коротко хохотнул, покрутил головой. - Ну конечно! Это будет как раз в духе творящегося безумия! Да! Доставай все! Устроим пир!…

4

Горр так и не присоединился к их трапезе, хоть они звали его дважды. То ли он стеснялся своего звериного облика, то ли вид, вкус и запах человеческой пищи были ему неприятны.
- Раньше он оборачивался зверем лишь в полнолуние. И нам пришлось сделать изрядный крюк, чтоб он стал таким, какой есть сейчас, - негромко рассказывал Ирт.
- Но зачем? - спросил Глеб.
- Каждый хочет быть сильней. Особенно в молодости…

Предыдущая страница 30 Следующая страница


31 Михаил Кликин

Они сидели друг напротив друга, неторопливо ели и делали вид, что их не беспокоят ни доносящийся с улицы шум, ни жуткий смех на крыше, ни опасное потрескивание стен. Зеленый луч бил в ночное небо сквозь дыру в потолке. Раскалившаяся курильня источала сладкий дурман.
- Это Черное Урочище. Простые люди стараются обойти его стороной. Здесь есть дороги, но на них не встретишь пеших путников. Земля Урочища отнимает силы у каждого, кто ее касается. Только верхом или на повозке можно отсюда выйти…
Ирт говорил, Глеб слушал и задавал вопросы, Вино успокаивало разум, еда возвращала силу.
- Ты много раз погибал здесь - и снова рождался. Ты не мог сам выбраться из Черного Урочища, эта земля и эти чудовища убивали тебя. Однажды тебя подобрал обоз работорговца - но это было давно. Теперь обозы здесь не ходят. Все дороги перекрыты людьми Ордена Смерти. Чтобы прийти к тебе на помощь, нам пришлось обратиться к Танку. Он сделал невозможное - создал новый Хол на самой границе Черного Урочища. Мы спустились в Слой, незамеченными прошли по его дорогам, выбрались наружу, оставив позади посты Ордена, и отправились на твои поиски. Теперь нам надо вернуться к Холу. Вся твоя армия ждет тебя там, Богоборец!
- Постой! Какой Слой, какой Хол, какая, к черту, армия?!
- Армия Одноживущих. Мы долго сюда добирались, Богоборец, но мы не теряли времени зря, мы сражались с монстрами Слоя, и эти схватки закалили нас…
Справа от Глеба лежало копье. Слева от Ирта лежал боевой молот. Горр лишь притворялся спящим. Они все были готовы к возможной драке, но старались о ней не думать.
Это было очень сложно.
- Ночные демоны с рассветом уйдут, - сказал Ирт. - Ас упырями и мертвецами мы уж как-нибудь справимся.
- Они бежали от меня, - заметил Глеб. - Кажется, я их здорово напугал.
- Еще бы. Сколько ты их здесь положил…

5

В эту ночь Ирт и Глеб еще дважды брались за оружие, а оборотень Горр отшвыривал одеяло, сдергивал попону и вскакивал на ноги.
Первый раз соратники завалили свежий пролом в стене телами длинноруких безкожих карликов. Второй раз они совместными усилиями растерзали вылезшего из-под пола пятиметрового железноперого змея.
Остальное время товарищи занимали себя вполне мирными делами. Ирт резал ложки из осиновых плашек и вслух рассуждал о том, что делает человека человеком. Глеб перечитывал свои записи и просматривал книги. А Горр притворялся спящим…
Утро застигло их врасплох - очевидно, потому что Ирт и Глеб перебрали вина, а Горр все-таки задремал по-настоящему.
В какой-то момент они вдруг поняли, что шум на улице давно прекратился, а стены больше не дрожат.
Они вмиг очнулись, переглянулись, а потом дружно подняли лица к потолку.
В дыре теплилось небо, исполосованное сплетшимися ветвями деревьев.
За ночь лес подобрался к избушке вплотную.

6

Солнечный свет разрушал магию. Приютивший путников дом таял, как тают снежные крепости под ранним весенним дождем. Стены его истончались и оседали, крышу словно кислота разъедала. От частокола мало что осталось - сейчас он больше походил на худую, разваливающуюся от старости изгородь, - и состояние его ухудшалось с каждой минутой.
- Если я правильно рассчитал, на месте мы будет к полудню, - сказал Ирт, из-под руки внимательно оглядывая округу.
Примерно в двадцати шагах к северу за деревьями стояла небольшая группа упырей. По болоту расхаживали фантомы-убийцы: бесплотные призраки, вооруженные вполне материальными клинками - широкими и изогнутыми. В кустах ворочалась, вздыхая, совсем уж невиданная тварь, высовывала иногда голову, похожую на утыканный гвоздями бочонок, показывала длинный шипастый хвост.
Но Полог Света делал свое дело - и нежить не замечала близких людей.
Землю вокруг избушки словно перепахали. Медленно заплывали грязью глубокие ямы и канавы, с негромким шорохом осыпалась, оседала истерзанная, вывернутая наизнанку, вздыбленная пластами почва.
- Ни за что больше не останусь здесь ночевать, - пробормотал Глеб.
- Как знать, - внимательно на него посмотрев, отозвался Ирт…
Они тронулись в путь, оставив перед исчезающим домом ненужную больше волокушу. Глеб крепко сидел в седле и, честно говоря, боялся коснуться земли ногами.
Очень уж невысокие были у них лошадки.

7

В дороге путники видели много необычного. Им встретился след, похожий на тракторную колею, - они даже некоторое время двигались по нему. Конечно, ни Ирт, ни Горр не имели представления о тракторах, но Глеб поделился с товарищами своими познаниями, заодно упомянув о тягачах, бронетранспортерах, танках и самоходных артиллерийских установках.
Они поехали возле огромного разлапистого дерева, на ветвях которого висели странные кули - каждый длиной в два метра, толщиной в обхват. Один такой куль упал на землю и наполовину развернулся - из него торчали голые человеческие ноги с копытами вместо ступней.
Потом они вышли к замерзшему озерцу - это летом-то! - и разглядели подо льдом соломенные крыши домов и каменные зубцы крепостных стен…
- Скоро выберемся, - приговаривал Ирт, посматривая на небо даже тогда, когда неба не было видно. - Совсем немного осталось…
Кажется, он был прав. Лес менялся, оживал. Ярче становилась зелень, теплее грело солнце, насыщенней делались запахи. В кронах деревьев уже можно было заметить птиц, в траве можно было разглядеть насекомых. Древесные пиявки пропали, а пауки не выглядели столь жутко, как раньше.
- Уже рядом…
Постепенно отступало напряжение. Голоса Ирта и Горра звучали веселей, и даже пони заметно ободрились. Один Глеб был по-прежнему хмур. Он уже не думал о том, как выжить, как выбраться из опасного места; теперь его мучили совсем другие мысли - и они были ничем не легче прежних тревог.
- Как может Танк помочь мне? Да и зачем ему это надо? Может, мне следует обратиться к неким ответственным людям? Они же есть - наблюдатели, администраторы. Я даже знаю одного - его зовут Рябой Пес. Как его найти? Здесь ли он еще? Прошло столько времени! Невероятно! А может, Танк и есть администратор? Почему нет?! Тогда все становится ясно, тогда понятно, почему он так жаждет со мной встретиться…
Ирт слушал бормотание Богоборца и качал головой. Все повторялось. Будет ли конец?

ГЛАВА ТРЕТЬЯ

Тринадцатого сентября Танк получил необычное электронное письмо. «Поздравляю!» - такой был заголовок. К письму прилагался звуковой файл, созданный, судя по всему, с помощью синтезатора речи.
- Поздравляю, ты жив, - звучал ровный голос в сорокаваттных колонках «TrueSound». - Но это ненадолго. Впрочем, мы можем еще попробовать договориться. Завтра встретимся и пообщаемся. О разном. Готовься…
Подпись отсутствовала, но и без нее все было ясно.
Где именно состоится встреча, в письме не сообщалось. Танк был уверен, что случится она не в этой реальности, - слишкомуж рискованным был бы такой шаг для вечного анонима.
Значит, в игре…
- Хочешь поиграть? - обратился к колонкам Танк. - Давай поиграем.
Он давно готовился к этой встрече, но сейчас вдруг засомневался в своих силах.
Белиал не играет по правилам.
Значит, и ему придется их нарушить…
Танк надеялся, что корпорация сквозь пальцы посмотрит на его жульничество. В конце концов, они знали, кто он такой, когда обращались к нему за помощью. Да что говорить! - наверняка и обратились потому, что знали его способности и рассчитывали на них…
Весь этот день Танк провел у компьютера. У него не было ни минуты свободного времени. Он готовил себе подарки. Много разных подарков.
Тринадцатого сентября у Танка был день рождения.

1

Ветер дул со стороны Черного Урочища, гнал волнами низовой туман, наносил удушающий гнилостный запах. Солнце поднялось высоко, но тепла от него было мало, да и света - чуть. Плотная ровная дымка затянула небо с самого утра, а к полудню вроде бы стала еще плотней.
Фаталия хмурилась. Ирт и Горр задерживаются, о Богоборце давно нет никаких вестей, Танк спит как убитый, и непонятно, когда проснется. А вокруг неспокойно: разведчики видели поблизости людей с красными повязками на рукавах, из Урочища дважды доносились жуткие звуки, и макушки высоких деревьев встряхивались, словно под ними шел кто-то огромный и могучий. В лагере тоже не все в порядке: гномы Тартл и Гвирт что-то не поделили с Дипом-Варваром, теперь фыркают каждый раз, когда встречаются, - а встречаются они по сто раз на дню. Дип, как и все варвары, несдержан, а гномы хоть и хранят внешнее спокойствие, но - слышно - скрипят зубами. Как бы у них драки не случилось…
- И чего я тут делаю? - в очередной раз спросила себя Фаталия.
Все-таки удивительная вещь - судьба. Никогда не знаешь, в каком месте жизнь переломится да завернет в сторону…
- Не жалеешь, что пошла с нами? - Из-за большого шалаша, в котором размещалась немногочисленная женская часть отряда, выглянула Фива. В руках она держала закопченный котелок.
- Нет, - ответила Фаталия. - Не жалею… А ты куда собралась?
- За водой. Скоро обед.
- Уже?… - Фаталия глянула на солнце. - Действительно…
- Там какой-то шум возле Двуживущего, - мотнула головой Фива. - Ты бы посмотрела, что ли.
- Опять гномы и Дип ругаются?
- Нет. Там что-то другое.
- Ладно, сейчас… - Фаталия нагнулась, сорвала ярко-синий цветок горолома, повертела его в руках, разглядывая, понюхала. Воткнула стебель в волосы над ухом, приладила, глянулась в зеркальную поверхность клинка. Сказала сестре:
- Ты смотри осторожней. Далеко не заходи.
- Да я только до ключа и тут же обратно.
- Бомбары прихватила?
- Ну а как же? Еще и это, - Фива резко выбросила вперед руку. В рукаве куртки щелкнул пружинный механизм, и у девушки в ладони возник изящный стилет.
- Баловство, - с легким укором сказала Фаталия, выдернула цветок из волос, бросила его на землю и раздавила ногой.

2

У шалаша Танка собрался едва ли не весь отряд. Бойцы что-то громко обсуждали, не боясь разбудить Двуживущего. Но стоило появиться Фаталии, как шум стих вполовину…
- Чего галдите? - Она смотрела на повернувшиеся к ней лица и вновь удивлялась странностям судьбы. Могла ли она предположить, что однажды ей доведется возглавить столь разношерстную команду - не то отряд, не то банду? Прошло всего ничего, а она из обычной крестьянской девчонки превратилась в опытного воина. Да что там воина! Военачальника!…
Впрочем, в сальных взглядах подчиненных должного почитания и уважения было немного. Мужики открыто пялились на ее прелести. Порой Фаталии казалось, что ее власть держится лишь на ее округлостях.
Она усмехнулась, вспомнив, как некий Двуживущий, вышедший на арену Стадиона, начал было рассуждать о том, что полуголая пышная грудь не приносит ее обладательнице никакой пользы. Потом он все же понял, что ошибся. Но было поздно. Завлекательное колыхание отвлекло его во время боя, а у Фаталии, помимо прелестей, было и еще кое-что оголено…
- Чего вылупились? - рявкнула она на вояк. - Или бабу никогда не видели?
- Баб-то видели, - подал голос Рахат Шаромыжник. - Да ты на них не слишком похожа.
- А ты на мужика совсем не похож, - ответила ему Фаталия. - Но я же на тебя не пялюсь!
Бойцы одобрительно рассмеялись. Задирать Фаталию мало кто решался, все знали, что язык у нее острее меча, а кулак крепкий, как и ее забористая ругань.
- Ну, так что вы тут за сход устроили?
- Беспокоимся мы, - сказал Погонщик Чайлен, выходя вперед. Сегодня он охранял спящего Танка, должно быть, он первым и заметил неладное.
- Не ваше дело беспокоиться! - Фаталия посмотрела на шалаш Двуживущего. Вроде бы ничего необычного. - Рассказывай толком, что произошло.
Чайлен кивнул, подергал себя за бровь - этот жест выказывал его волнение.
- Я тут, значит, сидел, стерег Двуживущего…
- Стоял и охранял, - поправила его Фаталия.
- Ну да, сидел, стерег. А потом слышу - шебуршит что-то. Громко так, долго. Ну, там, в шалаше. Я, значит, говорю: «Эй!» Думаю, если Двуживущий проснулся, то он ответит, а если мышь там или крыса - то спугается, убежит… Не убежала, и он не ответил.
- Давай короче!
- Дык я короче! Я опять: «Эй!» А оно шебуршит и шебуршит, громче уже. Не выдержал я, заглянул. А там, значит, Двуживущий под одеялом шевелится, ворочается. Я его тронул, думал, может, плохо ему… А одеяло и съехало! А там!… - Чайлен дернул себя за бровь, вырвал несколько жестких волосков, похожих на короткую кабанью щетину, и удивленно на них уставился.
- Ну так что там? - спросила, хмурясь, Фаталия.
- Не знаю, - сказал Чайлен и пожал плечами. - Он там - другой… И он там - менялся…
- Как - другой? И что значит - менялся?
- Не знаю, - растерянно повторил Чайлен.
- Он как бы ворочался, - включился в разговор Лерик Оруженосец. - Но ни руками, ни ногами не шевелил. И сам не шевелился.
- Как это так?
- А вот так… А потом я увидел перстень у него на пальце. Большой такой, с драконьей головой.
- Ну и что?
- А то! Не было у него никого перстня, когда он спать ложился. Да и пальца этого не было.
- Как - не было?
- Точно говорю! Был он - человек человеком. А теперь кто? По семь пальцев у него на руках! Я сам видел!
Бойцы вновь зашумели.
- Оборотень! Как есть оборотень!
- Да нет же, не бывает таких оборотней!
- Много ты знаешь.
- Да уж побольше твоего…
- Тихо вы! - прикрикнула Фаталия. - Еще кто-нибудь что-нибудь видел?
- Ну я видел, - неохотно сказал Слас Кузнец. - Обувка на нем какая-то странная.
- Так ведь не было на нем обуви, когда он спать ложился! - выкрикнул Чайлен. - Вон, глядите, его сапоги сохнут.
Действительно, перед шалашом на помятом кусте можжевельника сушились легкие кожаные сапоги.
- А может, вы надо мной шутки шутите? - строго спросила Фаталия.
- Да какие тут шутки.
- Ну, смотрите у меня! - Она подошла к самому шалашу, присела, отдернула закрывающую вход рогожу, вгляделась, прислушалась. И на четвереньках полезла под невысокую зеленую кровлю.
Она точно знала, куда сейчас смотрят ее подчиненные.

3

Танк лежал на боку.
Не двигался. Даже, кажется, не дышал.
Фаталия уже было уверилась, что ее разыграли, заставив опуститься на четвереньки, но тут она увидела руки Двуживущего.
У Танка было семь пальцев. На каждой руке.
И на каждом пальце было надето по три кольца…
- Ты проснулся? - Она осторожно дотронулась до него. - Ты меня слышишь?
Он не шевельнулся, не отозвался. Он спал, как обычно спят все Двуживущие, - мертво и бесчувственно.
Некоторое время Фаталия вглядывалась в бесстрастное лицо Танка, надеясь заметить трепет ресниц или тень сдерживаемой улыбки.
И она увидела - увидела нечто неожиданное и чудесное: на щеках и на лбу Двуживущего появились красные магические знаки - словно ожоги, оставленные незримым клеймом.
Фаталия тихо ругнулась и поползла назад, не сводя с Двуживущего глаз.
С Танком происходило что-то необычное. Он менялся.
Менялся во сне…

4

Фиве совсем не обязательно было идти к роднику - возле лагеря протекал чистый ручеек. И все же она решила немного прогуляться - ключевая вода была гораздо вкусней.
Но не только в воде было дело. Девушка просто хотела побыть одна - хотя бы недолго…
Едва заметная тропка вилась меж деревьев. Фива старалась идти рядом - она помнила наставления старшей сестры, да и сама понимала, что такая вот стежка наблюдательному человеку может рассказать многое. Ни к чему им сейчас внимание посторонних. Поблизости рыскают отряды Ордена Смерти, да и сам Белиал, наверное, присматривает за округой. Боятся они Богоборца, не хотят, чтоб он выбрался из проклятого Урочища…
Редкий лес насквозь просвечивался солнцем. Трепетали осины - каждый листик словно маленький флаг. Негромко перешептывались молодые березки, знакомый дуб поскрипывал сплетшимися ветвями, дятел звонко барабанил по пустому еловому стволу…
Что-то долго уж нет Ирта и Горра. С каждым часом ожидание все тревожней. Все чаще возникает в разговорах тема: а что делать, если они не вернутся? И Двуживущий Танк спит - уже второй день без просыпу. Вдруг да и не очнется вовсе?…
Родник прятался в густой осоке, но найти его особого труда не составляло - журчание было слышно за десять шагов. Вырывающаяся из-под земли вода клокотала в неглубокой ямке, словно в котле; кишели, кружились на дне янтарные песчинки - за их движением можно было следить бесконечно.
Фива присела на большой плоский камень, поставила на землю котелок. Она никуда не спешила, ей было о чем подумать и было чем полюбоваться.
Но насладиться одиночеством ей не дали.
Какой-то неприятный звук, похожий на гудение комара, потревожил ее. Она повернула голову, приподнялась, пытаясь понять, откуда доносится шум.
Звук усилился. От него ломило зубы и пробирала дрожь.
Фива, забыв о котелке, отступила к зарослям дикой малины. Щелкнула пружина, и пальцы девушки крепко сжали рукоять стилета.
Нарастающий звук не предвещал ничего хорошего.
Фива увидела, как за деревьями задрожал, заструился воздух. С треском запрыгали по земле крохотные молнии. Посыпалась с деревьев листва. На корявой ольхе переполошенно вскрикнула сорока - и взорвалась, разбрызгав дымящиеся перья.
Фива попятилась, углубляясь в малинник, но не сводя глаз со странного явления.
Воздух гудел. Кружились, мешались горячие искры - точно песчинки на дне родника. А потом вдруг словно какой-то полог упал, развернулся от макушек деревьев до земли - черный, глянцевитый, полощущийся на ветру. А из него - будто из тьмы ночной - стали выходить люди. По двое, по трое; тихо, как призраки. Все вооруженные, в бой готовые. У каждого на руке - алая повязка. А вместо лица…
Фива тихонько ойкнула. Пригнулась, повернулась - и поползла сквозь малинник, пошла все быстрей и быстрей, побежала, понеслась, не обращая внимания на царапающие ветки, не думая уже, что враги могут ее услышать, не опасаясь, что Белиал может ее увидеть.
Быстрей! Быстрей! Успеть предупредить!…

5

Фаталия выбралась из шалаша Танка, уже не думая о том, на что смотрят ее подчиненные.
- Он меняется… - Она выпрямилась, отряхнула колени, повернулась к бойцам. Повторила чуть тише: - Он меняется…
- Что будем делать? - спросил Рахат Шаромыжник.
- Ничего… - Она обвела своих людей взглядом. - Танк - Двуживущий. Если с ним что-то происходит, значит… Значит, так надо.
- А может, все же… - Орл Чумазый, раскаявшийся разбойник, выразительно чиркнул указательным пальцем себя по кадыку. - Пока он спит? Потом-то поздно будет… Сама рассказывала, как он на арене Белиалом обернулся. Вдруг и сейчас так же?
Фаталия покачала головой:
- Нет.
- Он же Двуживущий. Ничего ему не будет, - продолжал настаивать Орл.
- Нет! - рявкнула Фаталия. - И хватит тут торчать! Вам что, больше заняться нечем, кроме как за спящим мужиком подглядывать?
- Мы бы за тобой подглядывали, - усмехнулся Медвежатник Таркис, здоровенный одноглазый детина. - Да ты словно и не спишь совсем.
Фаталия вмиг оказалась возле него, толкнула несильно, подставила ногу - и Таркис рухнул на землю.
- Ты бы поостерегся подглядывать, - фыркнула Фаталия, глядя на копошащегося у ее ног великана. - Поберег бы последний глаз.
- Ладно тебе строжничать, гладиаторша, - примирительно сказал Лерик Оруженосец. - Нам всем сейчас непросто. Торчим тут без дела, ждем Богоборца. Ты-то его хоть видела. А мы что? Ну, как не понравимся ему, погонит он нас. Вон, на Орла погляди, на Рахата - видно же сразу, что жизнь у них не задалась. Поломала их жизнь крепко. Да что там! Все мы тут не благородных кровей. Натуральная шайка. Нами детишек пугать надо, а мы - в услужение. И к кому? К Богоборцу! Мыслимое ли дело…
- Мыслимое, - перебила его Фаталия. - Потому как сказано: «Нищих и сирых соберет он и поведет их скорбной дорогой, и даст надежду отчаявшимся, дарует силу - слабым, вечную жизнь - смертным». А еще сказано: «Нищ не тот, кто прозябает в бедности, а тот, кто прозябает в бездушии».
- Славно ты говорить умеешь, - негромко заметил Чайлен. - Жаль только, что чужими словами.
Фаталия строго глянула на воина, тряхнула головой и наставительно изрекла:
- Сказано: «Изреченная мудрость - общая мудрость; не в словах ценность, а в их значении».
- Вот-вот, - буркнул Чайлен. - Только и горазда чужими словами жонглировать.
Фаталия фыркнула:
- Это я сама только что придумала.
- Да где уж тебе!
- Не веришь?…
Издалека донесся женский крик. Бойцы дружно оглянулись; глаза их разом выстыли, ладони цепко легли на рукояти мечей. И Фаталия, заметив это, порадовалась. Не все эти люди раньше были воинами. Но гляди-ка, уроки и наставления даром не прошли…
- …ен!… ти!… - невысокая девичья фигурка мелькнула за деревьями.
«Фива», - узнала Фаталия. И сердце обмерло. Что-то случилось.
Она, расталкивая бойцов, пошла навстречу бегущей сестре. Лязгнул клинок об устье ножен, запел тревожно.
- …ен!… ти!…
Бойцы переглянулись, тяжело двинулись за Фаталией, разворачиваясь цепью, поглядывая по сторонам. Выкатились из-под навеса два гнома в несоразмерно длинных кольчугах, махнули топорами, словно пробуя на воздухе остроту лезвий. Поднялись в рост могучие братья Шатулы, до этого мирно дремавшие у костра, вскинули на плечи окованные шипованным железом дубины. Выпрыгнул из плетеного гамака худосочный Отимас, сдернул с осиновой ветви колчан со стрелами и зачехленный лук, белкой взлетел на сухую, сильно накренившуюся сосну, застыл - и потерялся среди сучьев, словно богомол-палочник.

Предыдущая страница 31 Следующая страница


Личный друг Бога 32

- Орден! - отчаянно выкрикнула Фива. - Смерти! - Она задыхалась. Исцарапанное лицо ее было перемазано кровью. - Идет! Сюда! - Она упала сестре на руки. - Их много! Вышли! Из тьмы! Из ниоткуда!
- Где?
- У родника!
Фаталия обернулась и закричала что было сил:
- Лучники - на деревья! Остальным - на вторую позицию! Строй плотный, двухрядный! Щиты - вперед!…
Она не подозревала, что враг подходит еще с двух сторон.
Единственный путь, который у них оставался, это был путь на Черное Урочище.

6

Ровно три минуты потребовалось отряду, чтобы подготовиться к обороне. И вновь Фаталия порадовалась слаженным действиям бойцов.
Нет, не зря были все тренировки; и не зря Танк потратил свое время и деньги.
Группа разноумелых бойцов действительно стала слаженным отрядом, где у каждого было свое место, где каждый знал свою задачу и действовал не сам по себе, а вместе с товарищами, заодно с ними.
Пятерка лучников, среди них не знающий промаха Отимас, заняли загодя примеченные места на деревьях. Двадцать два ратника выстроились за линией плетеных щитов коротким тесным строем, воткнули перед собой в землю мечи, взвели арбалеты. На правом фланге встали невозмутимые гномы-телохранители Тартл и Гвирт. Левый фланг строя заслонили братья Шатулы: Тит Шатул - старший брат - подобрал бревно, Гесс Шатул - брат младший - выворотил из земли огромный валун. Фаталия знала, что и валун, и бревно со страшной скоростью полетят во врагов, стоит им только показаться, - и урону противнику причинят не меньше арбалетного залпа.
Но что-то медлил противник. Не спешил показываться…
- Можешь хотя бы приблизительно сказать, сколько их там? - негромко, так, чтоб не услышали другие бойцы, спросила Фаталия у Фивы.
- Много, - чуть помедлив, ответила девушка. - Они не все сразу вышли. И все еще выходили, когда я побежала.
- Но скольких ты видела?
- Человек пятнадцать.
- Это немного.
- Но сейчас их, возможно, несколько сотен.
- Вряд ли. Никогда не слышала, чтобы Двуживущие собирались такой армией.
Фаталия с надеждой покосилась на шалаш Танка. Самое время просыпаться!…
Бойцы застыли, храня тишину. Ставший опасным лес тоже притих.
И когда за деревьями лязгнуло железо, это услышали все.
- Справа! - крикнул сидящий выше всех лучник Апон.
- Слева! - крикнул остроглазый Отимас. Зашевелились растерявшиеся ратники. Они ждали врага с другой стороны.
- Стоять на месте! - Фаталия увидела движение и впереди, поняла, что замыслил враг.
Отступать можно лишь назад. Но там - Черное Урочище. Там нежить и монстры. Там сама земля, будто вампир, без остатка выпивает людскую силу.
Фаталия выругалась.
Зря! Зря поверила Двуживущему Танку! Надо было выставить посты, хоть и говорил он, что опасности нет! Доверилась ему, пожалела своих людей - решила, что достаточно будет патрулирования. И вот тебе!…
Он-то спит! Что ему! Небось надеется на их защиту.
Ну уж нет!…
- В кольцо! - рявкнула она. - Быстро перестроиться в кольцо!…
Лучники уже вступили в бой, но легкие стрелы были бессильны против крепких доспехов. Лишь Отимас порой находил уязвимое место меж стальных пластин и кольчужных колец, и тогда в лесу раздавался короткий вскрик.
С трех сторон надвигались закованные в броню ратники Ордена Смерти. Шли неспешно, старались держать строй - а в лесу это было непросто. Кажется, они еще не увидели отряд Богоборца. Они просто выдерживали заданное кем-то направление. И шагали - мерно, страшно, неумолимо.
Лопнула пущенная Фивой бомбара, со свистом разлетелись каменные осколки.
Фаталия взглядом нашла сестру. Та пряталась за шалашом - за тем самым шалашом, где спал Танк.
- Фива! - крикнула Фаталия. - Быстро сюда!
Еще один снаряд гулко взорвался в лесу, опрокинув несколько марширующих фигур.
- Фива!
Сестра словно не слышала. Она опять раскручивала над головой пращу. Кажется, она в одиночку решила оборонять Двуживущего.
Фаталия скрипнула зубами. Время еще было - совсем немного времени. Решение необходимо принять сейчас же!
- Отступаем! - прокричала она, негодуя и на сестру, и на Танка, и на себя, и даже на отсутствующего Богоборца. - Все к шалашу Двуживущего! Занять оборону вокруг! Шевелитесь, шевелитесь, чертово племя!
Чертово племя зашевелилось, распался стройный порядок, и Фаталия застонала от отчаяния.
Ну как же все неудачно выходит!
Отряды Ордена Смерти показались во всем своем великолепии. Ярко сверкали позолоченные и посеребренные кирасы, искрились кольчуги, развевались на шлемах разноцветные плюмажи. Костяные маски и намалеванные на доспехах черные черепа нагоняли страх. Ровный мерный шаг внушал, что это не люди идут, а неуязвимые бездушные големы.
Сколько же их тут? Сотни две - а может, и больше.
Раздавят - и не заметят…
- Арбалеты - залп! - гаркнула Фаталия. Вразнобой защелкали ручные орудия. Братья Шатулы швырнули во врагов свои чудовищные снаряды и взялись за дубины. Фива закинула мощную бомбару в самую гущу наступающих.
Кто-то из Двуживущих упал. Кого-то подкинуло в воздух. Повисла на дереве оторванная взрывом рука; подпрыгивая, покатилась по земле голова в шлеме.
Но разве могло это остановить бессмертных, для которых и самые страшные сражения были развлечением?
Разглядев, с какой силой придется столкнуться, зароптали защитники шалаша. Фаталия почувствовала их нерешительность и страх, оглянулась, окинула бойцов свирепым взглядом:
- Бежать готовитесь? Некуда нам бежать!
Кто-то - она не разглядела, кто именно, - затянул нараспев:
- Сказано: «И после смерти он дарует жизнь верным своим другам, и воздаст отмщение обидчикам товарищей своих; возродятся те, кто шел с ним, кто стоял за него и искал его…»
- Хотите вечной жизни?! - Фаталия повернулась лицом к врагам, взмахнула мечом. - Так будьте готовы умирать!…
Позади словно что-то обвалилось. Фаталия вновь оглянулась - ей показалось, что это неудачно пущенная Фивой бомбара развалила шалаш.
И действительно - шалаш рухнул. Но, кажется, Фива тут была ни при чем. Из груды хвороста, сплетенных веток и лапника, отряхиваясь, медленно кто-то поднимался.
Конечно же, Танк!
Фаталию захлестнула такая отчаянная радость, что слезы навернулись на глаза.
- Двуживущий проснулся! - крикнула она. Голос ее звенел.
- Заждались? - спросил Танк. Он ничего не замечал, он смотрел себе под ноги, на какую-то лохматую, невесть откуда взявшуюся кучу. - Есть подозрение, что Белиал знает, где мы находимся. Надо бы выставить посты… - Он поднял голову, удивился: - А что происходит? - Вытянул шею, привстал на цепочках, глянул поверх голов на сходящиеся отряды Ордена Смерти. - Что? Уже?…
Он странно выглядел и был странно одет. Фаталия могла поклясться, что одежда эта появилась на Танке, пока он спал, - за считаные минуты до его пробуждения.
Лохматая куча зашевелилась, фыркнула, развернулась, встряхнулась - и превратилась в огромного, величиной с годовалого теленка, пса. Широко распахнулась алая пасть, обнажились два ряда идеально белых и ровных клыков - пес зевнул.
- Ну что, Малыш, - спокойно сказал Белиал. - Кажется, мы прибыли вовремя.
Фаталия ощерилась и первой бросилась на врагов…

7

- Мы почти уже на месте, - доложился Ирт. - За этими кустами будет болотце, перейдем его - а там рукой подать, можно будет дым от костра почуять… Как раз к обеду должны подоспеть… - Он почмокал губами, прищурясь, посмотрел на небо. Кивнул, соглашаясь с собой: - Да, к самому обеду…
Глеб промолчал. Он был голоден, но мысли о еде почему-то были ему противны.
- Фива неплохо готовит, - сказал Ирт. - Как она там, интересно… - Он покосился на Горра. Парнишка поймал его взгляд, улыбнулся чуть растерянно, отвел глаза.
Продираться сквозь плотные заросли кустов пони не захотели, и путникам пришлось спешиться и изрядно поработать оружием, чтоб очистить путь. На их счастье, Урочище осталось позади, и теперь они могли без опаски сколь угодно топтать землю.
Топтать землю пришлось и дальше - по кочковатому болоту двигаться верхом было опасно.
- Ничего необычного не слышите? - спросил Глеб, когда болото было почти пройдено.
Ирт зачем-то принюхался и ответил:
- Вроде бы нет…
Потом был чистый лес, совсем не похожий на мрачные дебри Черного Урочища.
Все чаще Ирт тянул носом воздух и поглядывал на макушки деревьев. И все напряженней делался Глеб. Иногда он останавливался, прислушивался к чему-то. Смотрел на товарищей, будто собирался о чем-то их спросить. Но не спрашивал - не решался. И лишь когда Ирт, кивнув на причудливо выгнутую березу, объявил, что идти им до лагеря осталось минут пятнадцать, Глеб не выдержал:
- Вы что, правда ничего не слышите? Мне чудится, да?
- О чем ты, Богоборец?
- Железо гремит. Там, впереди. И крики какие-то. Будто сражение идет.
- А, так ты об этом… Слышим, конечно. Это Фаталия бойцов тренирует. Она им спуску не дает, - в голосе Ирта слышалось одобрение. - Каждый день муштрует, военному искусству обучает…
Глеб успокоился.
Предчувствуя скорый отдых, пони пошли быстрей. Люди тоже заторопились: Ирт думал о горячей похлебке, Горру грезилась Фива, а Глеб хотел поскорей переговорить с Танком. Держать направление теперь не составляло труда - путники шли на шум. Вскоре за деревьями они увидели движение и блеск металла.
Едой не пахло.
- Странно, - пробормотал Ирт.
Через пару минут они могли любоваться боем. Деревья, конечно, мешали, но не слишком.
- А большая у меня армия, - сказал Глеб и только сейчас заметил, что спутники его, отстав, остановились. Он обернулся.
Ирт и Горр напряженно смотрели на копошащихся бойцов.
- Что? - спросил Глеб, ощущая, как по спине от шеи к пояснице скатывается неприятный колкий холодок.
Ирт глухо ругнулся и потянул из кожаной петли тяжелый молот-клевец…

8

Даже завязнув в сече, отбиваясь разом от нескольких противников, Фаталия ухитрялась следить за ходом всего сражения и отдавать приказы своим людям.
- Лучники! - кричала она, орудуя мечом. - Бейте направо! Рахат! Прорубайся к Дипу! И держитесь вместе!…
Она видела, как мелькают в воздухе чудовищные дубины братьев Шатулов; видела, как Жон Душегуб, вспомнив свое старое ремесло, ловко орудует в толпе подлыми кинжальчиками, больше похожими на длинные иглы; видела, как малорослые гномы свирепо и безо всяких фехтовальных изысков кромсают топорами Двуживущих.
Бойцы рубились славно, она могла ими гордиться - но вряд ли бы они выдержали напор отборных сил Ордена Смерти, если бы не Танк. Двуживущий вроде бы в драке не участвовал. Казалось даже, что он лишь мешает, маячит бестолково в гуще сражающихся вместе со своим псом. Но это было не так. Фаталия видела, как Танк легко, словно невзначай, касается открытыми ладонями бойцов - и они будто вырастают на целую голову, а движения их делаются столь стремительны, что воздух гудит, гулко схлопывается и светится. Она видела, как бойцы, благословленные касанием Танка, одним лишь шевелением плеч разбрасывают навалившихся врагов; и видела, что удары мечей не причиняют им никакого вреда.
Да и сам Танк был словно заговорен. О его тело разбивались клинки, о его широкополый, странного вида головной убор ломались палицы, от его запахнутого кожаного плаща отлетали метательные ножи и даже арбалетные болты. Он без усилий перемещался в толпе, и никто не мог его остановить.
Разве только один человек…
Танк крутил головой, и Фаталия знала, кого он высматривает…
Белиал появился из облака черного дыма, вспухшего примерно в сорока шагах от скрежещущего и вопящего людского месива. Маг трижды чихнул, вытер слезящиеся глаза и несколько минут с явным удовольствием следил за битвой.
Стрелы летели в его сторону - но исчезали бесследно, едва коснувшись шерстяного халата.
Потом Белиал покачнулся, наклонился вперед - и вмиг перенесся в самую гущу сражающихся.
- Привет, - сказал он и поймал Танка за руку. - Тебе не кажется, что твое вмешательство не совсем честно?
- Почему же?
Их мощные голоса были хорошо слышны даже сквозь грохот битвы.
- Не честнее ли будет, если армия станет биться с армией, а один герой-одиночка выйдет против другого?
- Странно слышать от тебя слова о честности. Неуязвимые, неколебимые - они стояли посреди колышущейся людской массы, словно две скалы в бурном море.
- Ладно. Хватит пустословия, пора перейти к делу.
- Не раньше, чем мы разобьем твоих людей.
Фаталия рвалась к ним, рубила врагов направо и налево, отражала удары. Она догадывалась, что не в ее силах справиться с Белиалом. Но не попробовать она не могла.
- Зачем тебе это, почему ты дерешься на их стороне? Тебя же интересует один Богоборец. Разве не так?
- Эти люди помогают мне.
- Они не люди.
- Не важно…
Танк и Белиал с вызовом смотрели друг на друга. Они не замечали того, что вдруг увидела Фаталия.
Из леса, со стороны Черного Урочища, размахивая оружием, бежали три человека.
Ирт. Горр.
И Богоборец.
Белиал не должен его заметить!
Фаталия еще яростней рванулась вперед.
Главный враг был совсем рядом…
- И все же - давай поговорим.
- Неудачное время ты выбрал для разговора. Я сейчас слишком занят.
- А если так? - Белиал поднял руку и щелкнул пальцами.
Фаталия кинулась на мага, не надеясь поразить его мечом, но рассчитывая сбить на землю подножкой или подсечкой - дать шанс Танку, спасти Богоборца и весь свой отряд спасти: и кузнеца Сласа, и Рахата, и Лерика, и сестричку Фиву…
Лязг оружия и людские крики странным образом растянулись; вопли раненых превратились в рык, посвист стрел обернулся гулом. Воздух сделался вязким, всякое движение замедлилось, а через миг и вовсе остановилось.
Фаталия изо всех сил тянулась к Белиалу - но мышцы ее закаменели, кожу будто воском облили. Она рвалась вперед - но тело ее не слушалось.
Все замерло. Люди превратились в статуи. Установилась полная тишина. И лишь два голоса звучали в ней.

9

Безумие продолжалось. Они собирались ввязаться в самую горячую, самую масштабную схватку из всех когда-либо виденных Глебом. Они мчались в свалку, в дикую мясорубку, вместо того чтобы драпать от нее со всех ног.
Грохотала, лязгала, скрежетала сталь. Вопили, хрипели люди. Кто-то то ли песнь пел, то ли молился:
- И сказано: сила его бережет дружину его; сказано: каждая смерть его - жертва на алтаре справедливости; сказано: каждая жизнь его приумножит число друзей его и число врагов его…
Ирт бежал на полшага впереди. Он тоже бормотал что-то, кажется, вторил этой странной молитве:
- Сказано: путь его будет пройден, и смерть побеждена… Сказано: дело его - дело многих, жизнь его - жизнь каждого…
Глеб вдруг понял, что все эти слова - о нем, о Богоборце. Это ему пели песнь, это ему молились.
Это за него сражались.
За него гибли…
Он обогнал Ирта. Он уже наметил свою первую жертву: человек в маске Смерти бестолково размахивал черным мечом над головами товарищей, пытаясь пробиться в первые ряды сражающихся.
Глеб представлял, как его копье пронзит открытую шею Двуживущего.
И Глеб знал, что одним этим убийством дело не ограничится.
Он почувствовал силу. Сила рвала его изнутри, она искала выход.
Глеб рванулся вперед, словно стайер перед финишем, - и будто окунулся в густой холодный кисель.
Все замерло.
Время остановилось.

10

Капля крови висела в воздухе. Танк раздавил ее пальцами и посмотрел на Белиала.
- Ты замедлил время?
- Скажем так - я остановил ход некоторых событий.
Неподвижные люди рубили друг друга мечами. Их открытые рты были запечатаны криком. Застыли в воздухе стрелы, остановились клинки - даже смерть была вынуждена подчиниться могучему магу.
Богу?…
- Теперь нас никто не слышит, не отвлекает, так что давай спокойно поговорим, - Белиал с интересом разглядывал Танка. - Я попытаюсь кое-что угадать, а ты скажи, где я ошибаюсь… Занятный у тебя вид, не могу не отметить. Шляпа, черные очки, длинный кожаный плащ, ботинки на высокой шнуровке… То ли ковбой, то ли супергерой из комикса. Такие вещи в Мире не раздобыть. Хотел произвести впечатление? Считай, тебе это удалось. Вот только зачем?
- Как ты узнал, что мы здесь? - Танк не собирался отвечать на вопросы Белиала. Ему самому надо было многое узнать.
- Очень просто. У меня в корпорации есть свои люди. У тебя тоже. Могло так совпасть, что твои знакомые знакомы и со мной. Ты ведь не сам создал этот Хол, этот вход в Слой, не так ли? Тогда чего удивляться, что о нем стало известно и мне?
- Ли Суань? Белиал дернул плечом:
- Это лишь имя. У каждого из нас может быть множество имен. А когда имен много, они перестают что-то значить. Потому-то я и не спрашиваю, как тебя зовут. Мне гораздо важней узнать, кто ты есть. И, должен тебе сказать, я уже многое знаю. Достаточно много, чтобы желать тебя убить.
- Это ты подослал киллера?
- Киллера подослал некий Хан Тагерт. Но это лишь имя. Киллера зовут Конторщик - но это лишь прозвище.
- Его взяли.
- Знаю. Корпорация пасет тебя. Я думаю, они с самого начала планировали это, они ждали этого покушения и рассчитывали, что оно выведет их на след, даже если твое расследование ничего не даст. Но Конторщику ничего не известно. Он пешка. Пешка с другой шахматной доски. Он пустое место. Ты тоже пешка - но ты пешка из моей игры, и ты рвешься в ферзи. И - не буду скрывать - ты уже близок к последней линии. Опасно близок. Потому я и разговариваю сейчас с тобой. Не как с пешкой разговариваю, заметь!…
- Хочешь сказать, меня использовали? Подставили под удар, чтобы выйти на тебя? Но если они ждали этого покушения… Значит, корпорация знает, кто ты такой?
- Знает? - Белиал фыркнул. - Конечно, нет! Они, дураки, думают, что охотятся на пиратов. Они только их и привыкли винить во всех своих бедах! Они гоняют шакалов и не замечают таящегося в кустах льва.
- Ты - лев?
- В некотором роде.
- И чего же ты добиваешься?
- Сейчас я добиваюсь того, чтобы ты отпустил мой хвост. Думаешь, зачем я тут распинаюсь, отвечаю на все твои вопросы? Я хочу произвести на тебя хорошее впечатление. Я хочу убедить тебя завершить расследование. Может быть даже, я надеюсь переманить тебя на свою сторону, не посвящая, впрочем, в курс дела. Я вижу, ты человек талантливый, и удивляюсь, как же это мы раньше не познакомились. Я догадываюсь - у нас и мозги работают одинаково… Ты ведь уже понял, что мыс Богоборцем связаны, да? Черт! Если бы не та наша встреча на острове, все шло бы как обычно!… - Белиал кулаком постучал себя по лбу. - Что бы я стал делать на твоем месте? Конечно же, изучил бы Богоборца. Распотрошил бы его по функциям, разобрал бы по битам программный код, отследил бы маршруты поступающей к нему информации. Это очень непросто! А с растворенным в среде Мира Одноживущим непросто стократно. Потому я бы заготовил потайное, защищенное место, своего рода лабораторию, препроводил бы туда Богоборца, чтоб он сидел на одном месте, а не бегал по Миру, затрудняя работу, и начал бы взлом… Марионетка привела бы меня к кукловоду!…
- Все верно, - холодно сказал Танк. - Именно так я и собираюсь поступить.
- Откажись от этой идеи!
- Открой мне все.
- Нет!
- Значит, и мой ответ - нет.
- Ты идиот! Ты не понимаешь, что за всем этим стоит! Ты не догадываешься, что рушишь и что приводишь в действие!
- Очевидно, скоро узнаю.
- Не успеешь!
- Поглядим.
- Зачем? Зачем тебе это надо? Объясни мне! Танк пожал плечами:
- Я люблю вскрывать чужие секреты. Кроме того, я не люблю убийц и не люблю, когда мне угрожают. Я не верю, что ты способен на что-то большее, чем угрозы. Думаю, все свои деньги ты потратил на киллера. Конторщик - не пешка. Он - твоя козырная карта, твой последний шанс. Ты выбросил его, и теперь у тебя на руках ничего нет. Разве стал бы ты со мной разговаривать, будь у тебя реальная возможность меня прикончить? Нет! Ты проигрываешь. А я уже ферзь. Я дошел до последней линии. Ты попытался смахнуть меня с доски, но - не вышло! Тебе шах, Белиал!
- Ты не понимаешь…
- Я все понимаю! Нам не о чем больше говорить.
- Да? - Лицо Белиала перекосилось. - Значит, вот как… Надеюсь, ты написал завещание?
- Ты зря мне угрожаешь. Знаешь, почему меня прозвали Танком? Потому что иногда я становлюсь дико упрям и пру напролом.
- Я отыщу для тебя подходящую гранату, Танк.
- А я уже приготовил для тебя подходящую пулю, Белиал.
Разряд молнии ударил с неба. Словно кегли, разлетелись в стороны люди-статуи, окружившие Танка и Белиала. Рухнули сверху валуны, охваченные пламенем, расплескали превратившуюся в пепел землю. В образовавшейся воронке вскипел ядовитый желто-бурый туман.
- Сначала я раздавлю тебя здесь! - прокричал Белиал. - Потом я доберусь до тебя там!
Танк поднялся с колен, окинул взглядом дымящуюся яму, снял шляпу, семипалой ладонью стряхнул с нее грязь. Сказал спокойно:
- Ты не справишься со мной ни здесь, ни там. - Он нахлобучил мятый головной убор. И добавил: - Кишка тонка…

Предыдущая страница 32 Следующая страница


33 Михаил Кликин

Вырвались из-под земли черви-щупальца, унизанные острыми крючьями, оплели Танку ноги - но он плюнул на них, и они рассыпались прахом. Закружились в отравленном воздухе тысячи алых нитей-пиявок, но Танк дунул на них, и они унеслись прочь.
- Это все, на что ты способен?
- Ладно, ладно, - забормотал Белиал, быстрыми пальцами сплетая очередное заклинание. - Поглядим, справишься ли ты с этим… Я на кусочки тебя разорву, в пыль превращу, а потом и людей твоих - за тобой… - Он отступил на три шага, вскинул над головой руки. На ладонях его проступила кровь. Тонкие алые струйки потекли вверх. - Ты оказал мне большую услугу. Ты собрал здесь всю команду Богоборца. Теперь я одним махом прикончу их. Разом! Всех!…
Бесформенные тени слетелись к рукам мага, слизнули с них кровь и обрели тела. Острые копыта ударили в землю. Вспыхнули глаза, похожие на фары. Будто кузнечные горны распахнулись пасти, роняющие огонь.
Вызванные Белиалом демоны с трех сторон бросились на Танка. Но он сложил кукиш из семи пальцев, и столбы нестерпимого сияния без остатка поглотили адские создания.
- Магией меня не проймешь, - сказал Танк. - Да и тебя, наверное, тоже. Холодное оружие не причинит мне вреда. Так же, как и тебе…
Они стояли друг напротив друга в дымящейся ядовитыми испарениями воронке. Под их ногами горела земля. У них было сколь угодно времени - потому что время вокруг них остановилось.
- Пат? - неуверенно спросил Белиал.
- Не думаю, - ответил Танк. Резким движением он распахнул плащ, откинул полы и положил руки на широкий ремень.
Лицо Белиала вытянулось, челюсть отпала, глаза округлились.
Ладони Танка легли на рукояти двух револьверов.
- Есть ли в этом мире защита от крохотных кусочков свинца, разогнанных до огромной скорости?
Щелкнули взводимые курки, и Белиал вздрогнул. Он не отрываясь рассматривал своего противника, обшаривал растерянным взглядом его фигуру.
И его оружие.
Револьверы у пояса, обрез на бедре, короткий автомат незнакомой системы с подствольным гранатометом…
Танк не позволил магу увидеть весь арсенал.
- Кишка тонка, - сказал он и спустил курки. Белиала отбросило назад. Кровь плеснула из ран: словно два алых бутона вмиг распустились - и увяли, превратившись в гнилостно-бурые кляксы. Не изведанная ранее боль ожгла изнутри ребра.
- Кто ты? - Маг упал в огонь. - Откуда ты взялся? Такой… - Он закашлялся; рот его наполнился кровью, розовая пена запузырилась на губах.
Рослая фигура, расставив ноги, замерла над Белиалом. Широкополая ковбойская шляпа заслонила мутное пятно солнца. Хлопая, развевались полы длинного плаща - развевались, хотя ветра не было.
- Я?… - Две черные глубокие дыры уставились магу в лицо. - Я - никто. У меня было множество имен. А когда имен много, они перестают что-то значить… Впрочем… - Танк широко улыбнулся. - Можешь называть меня Сетевым Ковбоем.
Белиал вскинул руки; кровь фонтаном брызнула из его горла.
- Стой! Я знаю…
Черные дыры изрыгнули пламя. Смерть обезобразила лицо мага.
- Сетевой Ковбой - так звали меня лет двадцать тому назад… - Танк опустил тяжелые револьверы. - Идиотское имя… Но веселые времена… - Он тронул ногой труп врага.
У Белиала больше не было глаз. И затылка.

11

Наваждение длилось лишь миг.
Глеб тряхнул головой, и необычное ощущение загустевшего времени отлетело прочь. Все вернулось на свои места.
Он ударил копьем Двуживущего. Смертельно раненный воин захрипел, выронил черный меч и упал на колени. Костяная маска слетела с его лица. Чья-то нога тут же ее раздавила.
- С нами Богоборец! - закричал позади Ирт. - Он здесь! Он вернулся!
Сражающиеся люди ревом откликнулись на этот крик.
Глеб рванул на себя сияющее копье, а потом начертил в воздухе магический знак…

12

Фаталия не поняла, что произошло. Мгновение назад она тянулась к Белиалу - и вдруг оказалось, что она лежит на земле на краю невесть откуда взявшейся ямы, затянутой вонючим дымом.
Фаталия вскочила на ноги.
Меч пропал. Доспехи были заляпаны какой-то гадостью. Тело ныло и на любое движение отзывалось дергающей болью.
- С нами Богоборец! - услышала она отдаленный крик и, опознав голос Ирта, вскинула над головой сжатый кулак.
- С нами Богоборец! - прокричала она и, подскочив к встающему с земли Двуживущему, ударила его ногой. Подобрав чей-то меч, непривычно легкий, но удобный и прихватистый, она снесла голову оглушенному врагу.
На дне ямы, среди дыма и луж огня, кто-то шевелился.
Фаталия прыгнула вниз - и задохнулась. Ей показалось, что она очутилась в раскаленной печи. Кожу будто паром обдало, глотку словно кипятком ожгло.
Фаталия покачнулась, теряя сознание, но чья-то крепкая рука обхватила ее, широкая ладонь зажала нос и рот.
- Не дыши! - рявкнули ей на самое ухо.
Она успела увидеть темную фигуру, лежащую в огне в трех шагах от нее. У мертвого человека не было глаз. Пламя рвалось из дыр на их месте.
Фаталия не успела разглядеть, сколько пальцев на руках было у мертвеца.
Она лишилась сознания, когда свежий воздух ожег холодом ее лицо.

13

Танк осторожно опустил на землю бесчувственную Фаталию и выпрямился. Поправив шляпу, он вытащил револьверы и скользнул взглядом по сражающимся бойцам.
Какой-то Двуживущий кинулся на него. Танк выстрелил нападающему в голову. Костяная маска разлетелась вдребезги. На залитом кровью лице отразилось безмерное изумление.
Револьвер в мире мечей и магии был вещью куда более удивительной, чем магия в мире атомных бомб и космических систем слежения.
Танк медленно двинулся вперед, вглядываясь в разбросанные вокруг воронки тела…
Малыш лежал возле березы, обугленной магией Белиала. Обломок копья торчал в лохматом боку. Пес не дышал. Он уже вернулся домой.
Танк присел возле мертвой собаки.
- А ты думал, здесь с тобой играть будут? Нет, Малыш. Учись показывать зубы…
Два человека в костяных масках словно из-под земли вынырнули. Танк повернулся к ним, ощерился, вскинул револьвер на уровень плеча. Бойцы шарахнулись в стороны. Но пули оказались быстрей.
- Пора бы и мне возвращаться, - пробормотал Танк, думая о привязанном перед компьютером псе и о возможном новом покушении.
Что, если Белиал не отступится? Возможно, денег на очередного киллера у него не осталось, но ведь смерть может принять тысячи обличий. Несущийся автомобиль, чашка отравленного кофе, взрывоопасная посылка - они ничем не хуже наемного убийцы.
Пора в очередной раз уносить ноги, пора вновь все менять. Новый город, новая квартира, новое имя - новая жизнь.
Надолго ли?
Прошлое всегда возвращается. Прошлое не дает о себе забыть…
Танк вздохнул и поднялся. Ветер отбросил назад полы черного плаща. Указательные пальцы легли на спусковые крючки револьверов.
«С нами Богоборец!» - кричали где-то в людской каше. Знакомо ухая, взмывали над головами огненные шары - и рушились вниз, превращая бронированных воинов в полыхающие живые факелы.
- Пора, - негромко сказал Танк, двумя выстрелами отправил в иной мир еще пару Двуживущих и взялся за автомат…

14

Они встретились нечаянно; сошлись случайно и остановились друг напротив друга, уже почти не обращая внимания на копошащихся рядом людей.
Сражение заканчивалось.
Уцелевшие наиболее разумные Двуживущие один за одним скрывались в лесу, не понимая, как же так могло получиться, что маленький отряд простолюдинов выдержал натиск отборных сил Ордена Смерти. Позже, разбирая бой, они пеняли на магию Богоборца, сделавшую его последователей неуязвимыми для мечей, стрел и копий. А вернувшиеся погибшие товарищи рассказывали о демоне, вооруженном - это просто невероятно! - пистолетами, ружьями и пулеметом…
- Ты - Танк? - спросил Глеб, нацелив на незнакомца в плаще и шляпе раскаленное острие копья-посоха.
- А ты - Богоборец, - сказал Танк и дунул в горячий ствол обреза, отдаленно похожего на аркебузу - Вернее, ты - Глеб Истомин. Наконец-то мы встретились.
- Ты знаешь, что со мной произошло?
- У меня есть некоторые соображения. И я должен их проверить. Для этого мне нужна твоя помощь.
- Все что угодно.
- Договорились. Подробности - потом… Они кивнули друг другу и двинулись дальше. Светящееся копье чертило в воздухе магические знаки. Грохоча, подпрыгивал в руках дымящийся ствол.
Рвалось железо. Лопались костяные маски.
И падали, падали, падали на залитую кровью землю мертвые тела бессмертных Двуживущих.

ГЛАВА ЧЕТВЕРТАЯ

Прошлое напомнило о себе коротким сообщением с пометкой «важно!».
«Срочно зайди, я тебя жду».
Ссылка.
И подпись - имя старого товарища, почти друга. Который остался в другой жизни. Которая была очень давно.
- Как ты меня нашел? - Танк не верил своим глазам. - И зачем?…
Ссылка закинула его в аскетичный чат, прямиком в приват-комнату, где находился единственный пользователь.
«Привет, Ковбой! - тут же выползла на экран зеленая строчка. - Страшно рад тебя видеть!»
Танк некоторое время смотрел на буквы, словно пытаясь опознать в них лицо старого знакомого.
«Чего молчишь? Удивлен?…» - зеленая строчка ждала ответа.
Танк указательным пальцем постучал себя по лбу, покачал головой и положил руки на клавиатуру.
«Привет, Тарантул. Ты явился словно привидение. Сколько мы не виделись? Лет пятнадцать?» - Его предложения окрашивались красным.
«Четырнадцать.»
«Быстро летит время».
«Не то слово… Как у тебя дела?»
«Нормально. А как ты?»
«Тоже неплохо… Есть, конечно, кое-какие проблемы… Серьезные проблемы… Вернее сказать, одна проблема…»
«Хочешь, чтобы я тебе помог?»
«Ну да. Как в старое доброе время».
«Я давно ушел от дел».
«А мне известно другое».
«Откуда?»
«Мир тесен».
«Не знаю, что там тебе известно, Тарантул, но со старыми делами я завязал. Я же сидел. Три года сидел. Больше не хочу».
«Ты еще не знаешь, какая мне нужна помощь, а уже открещиваешься».
«Так говори».
«Я веду один проект. Очень выгодный проект, весьма многообещающий - и потому закрытый. Но один человек крепко ухватил меня за хвост. И вот-вот все разрушит. Он даже меня убил. Вчера. Выстрелил из револьверов - и убил. А ведь я считал себя практически неуязвимым. Он гений, этот человек, он вовсе не пешка. Его, правда, немного занесло, и он зачем-то назвал свой старый ник, должно быть, для пущего эффекта… Ну - как думаешь, Сетевой Ковбой, ты бы мог мне помочь?»
У Танка вдруг закружилась голова. Зеленые и красные буквы расплылись, перемешались, задрожали, словно отблески неоновых реклам на стеклянной стене. Возникло странное ощущение, будто все происходящее - иррациональный сон. Казалось, шевельнись сейчас, двинься - и развалишься на куски: ноги упадут под стол, голова, словно воздушный шар, уплывет к потолку, а руки…
Руки так и останутся на клавиатуре и будут печатать:
«Белиал? Белиал? Белиал?…»
Экран очистился, сделался черным, словно грифельная доска. Ярко высветились зеленые буквы:
«Давай встретимся еще раз. На нейтральной территории. Предлагай, где».
Танку стоило немалых усилий собраться с мыслями и вернуть контроль над руками.
Руки дрожали.
«Ган-сити. На площади у ратуши».
«Дикий Запад, салуны, индейцы? Ты в своем духе, Ковбой. Я буду. Завтра. В десять утра. На этот раз - без оружия…»
Окно чата закрылось.
Тарантул закончил разговор.

1

Это было странное сооружение.
Или образование?…
Хол походил на гигантскую перевернутую корзину. Ажурный пузырь, купол, сплетенный из волокон вулканического стекла, поднимался почти до самых макушек окружавших его елей. Выкорчеванные деревья образовывали труднопроходимые завалы, вспученная земля линяла клочьями дерна, расходящиеся лучами трещины дышали холодным паром. С одного взгляда становилось ясно, как возникло здесь это образование: Хол вылез из-под земли, словно гриб-дождевик, растолкал, опрокинул вековые ели, переломал, спутал кусты, разворотил почву.
Глеб шел во главе своего отряда. Рядом шагали Ирт, Горр, два гнома, пышногрудая женщина-гладиатор и ее молодая сестра. Остальные бойцы здорово отстали; многие с трудом держались на ногах, шатались, будто ослепленная дневным светом нежить. Глеб не знал никого из них, да и они, кажется, сегодня впервые его увидели.
Через завалы и бурелом к Холу вела идеально прямая, ровная дорожка - будто луч лазера прошел сквозь баррикады, очистив путь. Невесомая пыль под ногами подтверждала, что нечто подобное и случилось.
Вряд ли, конечно, это работа лазера. Скорей всего путь проложила какая-нибудь могучая магия, огненный шнур, обращающий в пепел все, к чему прикоснется, миллионоградусный бурав, с одинаковой легкостью перемалывающий и дерево, и камень - а если надо, то и живую плоть…
А впрочем…
Глеб вспомнил, как они встретились с Танком.
Если здесь возможны револьверы и гранаты, то почему бы не быть и лазеру?
- Это Танк поработал? - спросил Глеб у Ирта.
- Да. У него был какой-то свиток… У него чего только нет…
Глеб обернулся, посмотрел на волокушу, в которой спал Двуживущий. Танк поспешил вернуться в реальность сразу после битвы. Они даже переговорить как следует не успели.
- Он сказал, когда проснется?
- Нет…
Внутри Хола, за каменными ребрами, за причудливым плетением стеклянных жил медленно кружились сонмища серебряных искорок - будто пылинки в луче света, будто блестки в гелевом светильнике. Можно ли их вдыхать?
Первым в Хол вошла Фаталия: пригнулась, шагнула в овальное отверстие - и утонула в вихре взвившихся блесток.
- Это не опасно? - Глеб замедлил шаг.
- Ничуть, - ответил Ирт и последовал за Фаталией.
Внутри Хола поднялась настоящая метель. Некоторое время Глеб чего-то выжидал, следил, как один за одним уходят в сверкающую пургу бойцы - его бойцы! - как исчезают их спины и затылки…
Затаив дыхание, он вошел в Хол. Он не ослеп, как ожидал. Он просто увидел нечто странное - разноцветные круги, линии, спирали - все нестерпимо яркое, острое, ежесекундно меняющееся, реагирующее на любое движение, даже на дыхание, даже на биение сердца. Он словно оказался внутри калейдоскопа - и сам был его частью.
Глеб шагнул вперед - и покатился, понесся, полетел куда-то - все мелькало, пестрило, било по глазам.
Он зажмурился.
Движение прекратилось.

2

Это было странное место.
Небо - грязно-желтое, пятнистое. Небо ли вообще? Скорей высокий каменный свод, изъеденный плесенью и лишайником. В его выбоинах - серые кляксы теней, в трещинах - густая чернота. Солнце - будто лампа, дрожащая на стальной паутинке, на привязи. Или это серебристый луч? Или нечто, чему нет названия в привычном мире?
А горизонт - неровный, ломаный, четкий - где-то близкий, где-то далекий, обманчивый, словно фигура Пенроуза, будто лента Мебиуса.
- Это и есть Слой? - Глеб понимал, что вопрос его риторический, ненужный, но удержаться не мог.
- Да, - ответили Ирт, Горр и Фаталия.
Вокруг колыхалась трава: каждая упругая былинка - тоньше волоса. Ветра не чувствовалось, но по зеленому ковру разбегались волны. И казалось, люди стоят на спине титанического животного, что подергиваниями шкуры отгоняет надоедливых паразитов.
- У меня голова кружится, - сказал Глеб.
- Это с непривычки, - ответил Ирт. - Скоро пройдет.
Огромные острые валуны торчали из плотного травяного ворса. В их расположении чудился некий порядок, и невольное желание постичь его сковывало разум.
Редкие деревья напоминали корабельные мачты, за реи которых зацепились зеленые облака. На далеких холмах деревьев было больше - там начинался лес.
- Все здесь? - крикнула Фаталия. - Пересчитайтесь!
Глеб обернулся.
Никакого Хола не было и в помине. Ажурный купол остался в другой части Мира. Здесь же была ровная круглая проплешина, словно стартовая площадка ракет-зондов, и призрачная, медленно вращающаяся кишка, напоминающая хобот усмиренного смерча. Она поднималась к небу - к черной трещине в каменном колпаке.
- Так мы под землей? - спросил Глеб. Ирт удивленно на него посмотрел:
- Нет. Мы в Слое. Под землей живут гномы, пещерные огры и слепые зауры. Здесь их нет.
- А кто здесь есть?
- Потрошители, слэны-палачи, черные сироты, приходящие-во-снах, и мозгопийцы.
- Смешно, - сказал Глеб, но, посмотрев на Ирта, понял, что тот и не думал шутить. - Что, именно так они и называются?
- Да… А у многих еще и названий нет…
- Ничего себе прозвища… - Глеб покачал головой. - Боюсь представить этих монстров… Не проще ли было иметь дело с Орденом Смерти, а не лезть сюда - к потрошителям и мозгопийцам?
- Не проще, - повернулась к нему Фаталия. - Убей Двуживущего - и ему на смену тотчас придут двое. Убей этих двоих - и будешь иметь дело с четырьмя… Монстры, по крайней мере, не умеют мстить.
- Да и не просто так мы сюда пришли, - добавил Ирт. - Здесь, в Слое, Танк создал убежище, куда не сможет проникнуть ни один чужак.
- И далеко ли оно?
- Не знаю.
- Ну хотя бы примерно. Сколько займет дорога?
- Туда нет дорог, - сказал Ирт. - Только Танк может перенести нас в убежище - из любого места Слоя, в любое время, за один миг.
- Будем ждать, пока он проснется? - Да.
- А не боитесь, что Орден ворвется сюда?
- Нет… Уже нет. Посмотри на Хол.
Глеб перевел взгляд на круглую, словно бы заасфальтированную площадку.
Она трескалась.
Она покрывалась зеленью - будто зарастала шерстью.
А полупрозрачная кишка, свисающая с неба, становилась все тоньше, все призрачней.
- Танк спит, - сказал Ирт. - И в то же время он работает. Его здесь нет, но он сейчас с нами. Вот он лежит в волокуше, но есть еще один он - совсем в другом месте. Я знаю, что такое возможно, но я никогда не понимал, как это может быть. И я стараюсь не думать об этом - иначе я превращусь в безумца. А порой мне кажется, что если кто-то сумеет объяснить мне, в чем тут дело, - то моя голова попросту лопнет.
- Я тебя понимаю, - пробормотал Глеб, задумчиво глядя на разбросанные по равнине острые камни, в расположении которых чудился некий притягательный порядок. - Я тебя очень хорошо понимаю…
Солнце на стальной паутинке медленно опускалось к изломанному горизонту. Все темней делалось тяжелое небо - и словно провисало, как провисает без ветра парус. Издалека донесся глухой стук - будто сторож принялся отбивать колотушкой неспешный ритм шагов.
- Что это? - спросил Глеб.
- Не знаю, - ответил Ирт.
- Это стучит Сердце Земли, - сказал какой-то воин, сидящий неподалеку. - Мало кто его слышал, но говорят, что стук этот не предвещает ничего хорошего.
- Хватит болтать! - перебила солдата Фаталия. - Поднимайся и вставай в строй. Сейчас двинемся дальше.
- Куда? - спросил Глеб.
- Перейдем ближе к лесу, - ответил Ирт. - Нам потребуются дрова и колья. Много дров…

Предыдущая страница 33 Следующая страница


Личный друг Бога 34

3

Это была странная - и страшная - ночь.
Солнце так и не ушло за горизонт. Оно просто потухло, будто светильник, в котором кончилось масло, - маленькая искорка фитиля еще долго дрожала в глубокой тьме.
Звезд не было, только из трещин в просевшем небосводе сочился тусклый молочный свет.
Тревожно шуршала трава. Воздух не двигался, а она шуршала.
Ярко горели костры, высокое пламя гудело и рвалось вверх, горячий воздух уносил к небу снопы искр. В круге костров, на освещенном пятачке теснились вооруженные люди.
Никто не спал.
Кто-то готовил еду на весь отряд, кто-то обстругивал и заострял прочные трехметровые жерди; другие люди вкапывали получившиеся колья, отгораживались ими от близкой ночи.
Остальные - а их было большинство - работой не занимались. Держа наготове оружие, они стояли и смотрели во тьму. У каждого был свой сектор для наблюдения, и каждый понимал, что именно он может первым увидеть опасность.
И встретить ее…
На границе света и тьмы, там, где отблески костров смешивались с тенями ночи, что-то двигалось. Там, поймав отсвет огня, вдруг вспыхивали чьи-то глаза; там густая мертвая тьма расслаивалась на живые серые силуэты; там рвалось из глоток хриплое дыхание и сиплый рык.
- Здесь можно не бояться Двуживущих, - сказал Ирт, слушая ночь. Он сидел на краю волокуши, возле спящего Танка. Побелевшие пальцы его крепко сжимали длинную рукоять боевого молота. Рядом прилег Горр. Он был в зверином облике - и, кажется, стеснялся его, потому и прятался от глаз товарищей.
Или только от глаз Фивы?…
- И так - каждую ночь? - спросил Глеб. - Как же здесь можно выжить?
- Это окраина Слоя, дикие места, - ответил Ирт. - Там, где поселились люди, намного спокойней. Конечно, в лес ночью никто не отправится, но за частоколами, за крепкими дверьми и прочными стенами можно чувствовать себя в безопасности. Одиночки здесь не выживают. Крестьяне селятся вместе, огораживают деревни, ставят сторожевые вышки. Все больше Двуживущих приходит сюда, в Слой. Обычно они не заходят далеко, им нужна крыша над головой и еда. Они охотятся в окрестностях, а значит, освобождают эти земли от чудовищ. Конечно, крестьянам это выгодно, хоть они и не слишком любят Двуживущих. А Двуживущие понимают, что им не обойтись без поселений, и потому не трогают крестьян. Порой даже и помогают им, ничего не требуя взамен… - Ирт замолчал, глядя, как один из бойцов тащит к огню вязанку хвороста. Потом продолжил: - Здесь все, как в старые времена. Двуживущие и Одноживущие пребывают в согласии. Почему же такое невозможно там, за Холами, в старом мире? Неужели только потому, что он менее опасен? Неужели в этом суть Двуживущих: истребив одного врага, они начинают искать врага нового - даже среди бывших товарищей?
- Не забывай - Двуживущие здесь играют, - сказал Глеб. - Вражда, война - это способ развлечения, это смысл их существования в Мире.
- А предательство? Оно тоже - развлечение? Глеб пожал плечами…
Высоко в небе медленно пролетели фиолетовые светящиеся шары, выстроившиеся клином. Движение их сопровождалось негромким посвистом.
- А это что за явление? - спросил Глеб, задрав голову.
Отвлеклись и многие бойцы. Фаталия тут же на них прикрикнула, швырнула в кого-то острой щепкой, до другого дотянулась мечом, шлепнула по бедру:
- Не зевать!
- Здесь много вещей, о которых никто не имеет представления, - сказал Ирт. - Мы только начали открывать этот мир.
Шары пропали, но Глеб по-прежнему смотрел в удивительное небо. И потому пропустил момент, когда зубастая черная лента выплеснулась из мрака, сжалась пружиной над пламенем костра - и, распрямившись, ударила в чернобородого гнома.
- Стоять на местах! - рявкнула Фаталия, бросаясь на помощь к сбитому с ног Гвирту, Гном катался по земле, пытаясь оторвать от себя змеевидное существо, ругался на своем языке, смешно дрыгал короткими ногами. Узкие челюсти неведомой твари щелкали, будто ножницы парикмахера, в сантиметре от лица Гвирта.
Взметнувшийся Горр стремительным прыжком перенесся к коротышке, опередив и Фаталию, и самого Богоборца. Острые когти оборотня полоснули черное плоское тело, тугой лентой обвившее Гвирта; мощные челюсти схлопнулись перед самым носом гнома - и откушенная голова змеевидного существа утонула во всклокоченной черной бороде.
Горр отскочил, плюнул в огонь куском мяса, остро глянул в близкую ночь - и нырнул за волокушу, на свое место.
- Ты молодец, - негромко сказал ему Ирт и отложил молот.
Глеб согласно кивнул и спросил:
- А что это за существо?
- Черная лента? Летучая змея?… Ты можешь сам дать ей название.
- Ну, тогда… - Глеб хмыкнул, глядя, как ругающийся Гвирт пытается вытряхнуть из бороды мертвую голову твари. - Назовем ее Гномобородником.
- Как скажешь, Богоборец, - совершенно серьезно ответил Ирт и поднял глаза к небу.
Там, в зените, медленно кружились светящиеся разноцветные спирали - странные колеса загадочной небесной механики.

4

Нападения случились еще трижды.
Один раз через костры прыгнула огромная рогатая кошка - и напоролась брюхом на выставленные рогатины. Оказавшиеся рядом бойцы не дали ей опомниться, вмиг изрубили мечами и, подняв тело на копья, швырнули его назад, в ночь.
Потом с растущего неподалеку дерева на головы бойцам спланировало существо, больше всего похожее на доисторического птеродактиля. Пятиметровое чудище било людей жесткими крыльями, стегало их шипастым хвостом, пыталось ухватить вытянутым рылом, острыми кривыми зубами. На него пришлось навалиться кучей: четверть часа пятнадцать человек пытались прибить крылатого ящера, но тот оказался на удивление живучим. Даже утыканный стрелами, со вспоротым животом и с переломанными крыльями он тяжело ворочался и норовил кого-нибудь сцапать. Сдох ящер, лишь потеряв голову. Крови, хлынувшей из обрубка шеи, было столь много, что она затушила один из костров.
А под утро из-под земли вылез огромный плотоядный жук. С его жвал, похожих на циркулярные пилы, сочилась едкая слизь. Он двигался, будто танк; его панцирь был неуязвим для обычного оружия - даже топоры гномов и дубины братьев Шатулов не оставляли на хитиновой броне заметных следов. И неизвестно, чем бы кончилось дело, если б не Богоборец, заглянувший в одну из своих книг.
Волшебное копье вычертило в воздухе сияющий знак - и жук заметно уменьшился. Так повторилось несколько раз - пока насекомое не стало размером с собаку. А потом за дело взялись братья Шатулы…
Рассвет вызолотил небо в той стороне, где погасло вечером солнце. Из плоского рыжего облака сформировался оранжевый круг дневного светила. Осенней паутинкой блеснула свисающая с неба нить; блеснула, дрогнула - и медленно двинулась по небосводу, волоча за собой разгорающееся солнце…

5

Танк проснулся, когда основная масса бойцов заканчивала завтрак.
- Что нового? - спросил он, потягиваясь. - В Слой прошли без проблем? Никого не потеряли?
- Нет, - Ирт явно обрадовался пробуждению Двуживущего. И Глеба неприятно кольнула ревность.
- А я, когда разрушал Хол, все думал, не тороплюсь ли.
- Мы успели, - сказал Ирт. - Мы видели, как Хол закрывался.
- Ну, значит, я рассчитал точно…
К волокуше подошла улыбающаяся Фаталия, принесла закопченный котелок с горячей похлебкой и каравай ржаного хлеба. Ирт из ранца достал горсть деревянных ложек, раздал их товарищам.
- Ты когда-то работал ложкарем? - с легкой усмешкой спросил Танк.
- Было дело, - кивнул Ирт…

Ели неспешно, передавали котелок по кругу; поглядывали по сторонам, обсуждали разное.
- А там что за тварь лежит?
- Гномобородник.
- Странное название.
- Это Богоборец придумал…
Густая, похожая на гуляш похлебка была сказочно вкусна.
- Фива постаралась… Ум отъешь!
- Да уж… Кто бы мог подумать, что из муки, солонины и разной травы можно сготовить такое!…
- Эх, Горр, да будь я в твоем возрасте… - Ирт подмигнул парнишке. Тот опустил голову - щеки его пылали.
- Слушай, - Фаталия с интересом глянула на Горра. - А дети у тебя тоже оборотни будут? Или нормальные?
Паренек дернул плечом:
- Я не знаю…
- Нормальные у него будут дети, - сказал Танк. - Так что за сестру можешь не переживать.
Горр отвернулся. Уши его светились, будто два маленьких солнца.
- Ладно вам, - вмешался в разговор Глеб. Он был недоволен тем, что про него все словно забыли. Разве его привели сюда для того, чтоб развлекать несмешными подшучиваниями?
Он посмотрел Танку в глаза:
- Расскажи лучше, что тебе обо мне известно. Танк сразу посерьезнел.
- Да, конечно… Фаталия тут же поднялась:
- Я пойду собирать отряд.
Ирт отложил котелок, облизал ложку, сунул ее за голенище:
- Я с тобой.
- И я, - сказал Горр.
- Отправимся примерно через полчаса, - сказал им Танк. Они кивнули.
- Куда отправимся? - спросил Глеб.
- В Бункер… Впрочем, давай обо всем по порядку.
- Ну да… конечно…
Они остались вдвоем. Даже гномы-телохранители, обычно старающиеся не выпускать Богоборца из виду, теперь почему-то отвернулись.
Танк кашлянул в кулак, искоса глянул на Глеба. И начал:
- Впервые мы встретились с тобой в доме Серого Рыцаря. Этот человек жил на краю Мира, потому что боялся погибнуть от рук других людей. Когда-то он был обычным Двуживущим. Его настоящее имя было Рональд Филлипс. Он приходил в Мир, чтобы развлекаться, и возвращался в реальность, чтобы жить. Но однажды он не смог вернуться. Он застрял здесь, в игре… Его тело лежало в лаборатории, его мозг был подключен к сети, а его сознание зависло в электронной бездне. Потом выяснилось, что он должен был погибнуть, чтобы вернуться в свое тело. И он погиб - в тот день, когда к нему пришли мы: ты, я и Белиал.
- Это я уже знаю, - сказал Глеб. - Серого Рыцаря убил Белиал.
- Да… Почему он так поступил? Либо он хотел замести следы, либо он собирался помочь Рональду, зная, что смерть выбросит его в реальность. Так или иначе - но выходит, что между Белиалом и Филлипсом есть какая-то связь. Да и ты - ты тоже в этом узле. Белиал убил и тебя. Почему? Очевидно, он не хотел, чтобы мы с тобой встретились.
- Но я не вернулся в реальность, как Филлипс.
- И все же между вами есть нечто общее. И над тобой, и над Рональдом проводились некие опыты. Я не сомневаюсь - пока Рональд играл, в его мозгу кто-то ковырялся.
- Белиал?
- У меня нет точных доказательств, но теперь я уверен, что это был он… Рональд не единственный, кто пострадал. Некоторые люди погибли, другие потеряли память - а все потому, что злоумышленники каким-то образом проникали в их мозг.
- Но зачем?
- А ты сам подумай. Я с ходу могу назвать десяток причин. Зомбирование людей, похищение чужих знаний, уничтожение важных воспоминаний или замена их воспоминаниями ложными - бог знает, что именно потребовалось злоумышленникам.
- Страшно, - выдохнул Глеб.
- Страшно, - согласился Танк. - И невероятно… Впрочем, у меня нет ни одного достоверного факта, подтверждающего эту теорию. Потому я пока не афиширую свои догадки.
- Тебе нужны доказательства, - нахмурясь, пробормотал Глеб. - И эти доказательства - я?
- Ты - ключ ко всему… Здесь, в Слое, я создал убежище - Бункер. Это своего рода лаборатория. Попасть в нее можно лишь с помощью особого артефакта, я называю его транслятором. Но мало иметь транслятор, надо еще знать особый код - а он известен мне одному. Так что ни Белиал, ни его люди не смогут проникнуть в Бункер. Там мы окажемся в полной безопасности, и там я наконец-то все выясню… По крайней мере, я на это рассчитываю.
- Что ты со мной сделаешь?
- Выделю твою программу. Проанализирую код. Отслежу трафик… Не переживай, это не больно и не опасно. Обернись. Погляди на друзей. Они все прошли через это. Каждый из них был в моем Бункере. И я сделал их лучше: сильней, крепче, выносливей. Фиву я научил готовить, Отимасу дал орлиное зрение, Аститара наделил умением лечить других людей. Твои бойцы, Богоборец, превратились в уникальных воинов.
- Но они - Одноживущие. Они - компьютерные программы… А я… я…
- Мы здесь все программы, Глеб. Ты, я, Белиал. Просто наши программы замкнуты на наши мозги. Вот я и хочу выяснить, где расположен твой мозг и кто в нем сейчас копается.
- Какой мозг?! Я же мертв! Много лет уже! Ты сам говорил! Я стрелял в себя, в голову!
- Значит, плохо стрелял.

- Так что же получается… Я… Мое тело сейчас… Лежит где-то?… В коме?… Как лежал Рональд Филлипс?!
- Да. У меня нет доказательств, но…
- И ты можешь выяснить, где я нахожусь, там, в реальности?!
- Я попробую…
- Ты можешь вернуть меня?! Можешь вытащить отсюда?! Можешь оживить?!
- Неуверен, но…
Глеб задохнулся. Вскочил. Сел. Опять вскочил.
Он выронил копье.
Руки дрожали.
Теперь все стало ясно.
И пусть правда - страшная.
Но неизвестность, неопределенность - куда хуже.
- Так, значит, я?!.
Всего лишь в коме…
- Успокойся, Глеб, - голос Танка словно из-под земли доносился.
Но жив! Жив!…
- Значит, я действительно был! И есть!
- И никакой мистики!…
- Я ведь вернусь?! Правда?! Я вернусь?! Туда?! Глеб схватил Танка за грудки, встряхнул его:
- Ты ведь поможешь мне?! Поможешь?! Поможешь?!

6

Диск транслятора умещался на ладони. Двадцать четыре разноцветных сектора были помечены цифрами. Три тонкие стрелки - серебристая, золотая и черная - были сведены вместе; они указывали на алый, двенадцатый сектор.
Трансляторы Танк вынимал из воздуха: он резко взмахивал рукой, будто муху ловил, - и в его кулаке невесть каким образом возникал многоцветный и словно бы лакированный артефакт.
- После использования - уничтожь, - говорил Танк очередному воину, стоящему в строю, и, чуть помедлив для пущей торжественности, вручал ему транслятор.
Разворошенные костры потихоньку гасли. Серый дым стелился по земле, стекал в низинки, вскипал в ямах, выплескивался - и полз себе дальше.
- Что за странные у тебя штуки? - сказал Глеб, последним принимая транслятор из рук Танка. - Где ты только их берешь? - Голос его чуть дрожал. Он был взволнован, возбужден и напряжен - подобный коктейль чувств Глеб испытывал перед посещением стоматолога или перед публичным выступлением.
- А что тебя в них удивляет? Я видел куда более причудливые штуковины. Например, амулет Великой Мамбы.
- К амулетам у меня претензий нет. Но вот, допустим, твое оружие.
- Необычно, правда? - Танк улыбнулся, откинул полы плаща. - На это я и рассчитывал. Белиал растерялся, когда увидел револьверы. Он не знал, от чего ему надо защищаться, - и потому погиб. На самом деле никакие это не револьверы. Огнестрельное оружие здесь невозможно в принципе. В Мире есть физика, но нет химии, - и потому я не могу создать порох или, например, пироксилин. Но магия ничем не хуже взрывчатки. Это не револьверы, это не автомат, а это не карабин. Это обычные волшебные жезлы, плюющиеся раскаленным железом, - их можно купить у любого лавочника, имеющего лицензию на торговлю магическими вещами. Я изменил их внешний вид, я усилил их боевую мощь и придал им новые свойства - но они так и остались волшебными жезлами. Знай об этом Белиал, он бы нашел способ защитить себя. Но он растерялся. И я его прикончил.
- А если бы он убил тебя раньше?
- Он не мог. Видишь это? - Танк растопырил свою семипалую ладонь. - Все эти кольца - моя защита: от огня, от холода, от электричества, от яда. Это, красное, лечит меня. Это - каменное - делает мои кости крепче. Стеклянное - со всех сторон закрывает незримыми прочными щитами. Эти кольца уникальны, как мои револьверы и как твои люди, Богоборец. Я работал над ними, я модифицировал их - каждый байт просматривал, взламывал защиту, разбирался, что к чему, изменял, проверял. Я брал за основу кольцо, стоящее медяк, а получал вещь, за которую сам дьявол душу бы отдал. Так что за себя я не волновался…
Фаталия кашлянула. Ирт шмыгнул носом и легонько толкнул Богоборца плечом.
Танк удивленно на них посмотрел, улыбнулся рассеянно, хлопнул в ладоши:
- Что-то увлеклись мы с тобой разговорами. А люди ждут… - Он махнул рукой - будто муху поймал - и поднял над головой транслятор. - Слушаем сюда! Устанавливаем: золотая стрелка - на зеленый сектор; серебряная стрелка - на коричневый сектор; черная стрелка - на фиолетовый сектор…
Он двигал тонкие стрелки ногтем мизинца, но не все были способны к такой ювелирной работе. Братья Шатулы, зажав в кулаках щепки, пыхтели и сопели, пытаясь установить указатели на нужные сектора. Слас Кузнец, прищурясь, орудовал острием ножа, царапал гладкую поверхность транслятора. У гномов обнаружился дальтонизм, они растерянно смотрели на разметку дисков и не решались притронуться к стрелкам. Фаталия, заметив их замешательство, поспешила на помощь.
Танк терпеливо ждал, пока все справятся с такой, казалось бы, несложной задачей.
- Ну что, все готовы?… Теперь давим пальцем на оранжевый сектор. - Он показал, на какой именно. - И улетаем!
Первыми «улетели» братья Шатулы. Они исчезли - и в строю образовалось пустое место, в котором могли свободно встать пять человек среднего телосложения. Через пару секунд в пустое место превратился весь строй - за исключением четырех человек. Танк с удивлением на них посмотрел:
- Вы чего?
- А ты чего? - спросил его Глеб.
- Смотрю, не напутал ли кто что-нибудь.
- Я тоже, - сказала Фаталия.
Гномы молчали, но с ними и так все было ясно - они оберегали Богоборца.
- Ладно, - сказал Танк. - Закончим с этим… Глеб, Фаталия, немедленно жмите на оранжевый сектор. Гномы пойдут за вами, а потом уж и я.
- Ага, - сказал Глеб и приложил большой палец к диску транслятора.
Он ждал, что перемещение будет сопровождаться какими-то эффектами. В действительности же ничего особенного он не заметил. Он только окунулся в холодную тьму - и тут же вынырнул из нее в совершенно другом месте.
- Добро пожаловать в Бункер, Богоборец, - сказал улыбающийся Ирт и панибратски хлопнул Глеба по плечу.
Фаталия и гномы появились через секунду - Глеб даже не успел осмотреться. А потом возник и Танк.
- Кто еще не сделал - повторяем за мной, - громко сказал он, бросил под ноги транслятор и раздавил его пяткой.

7

Однажды Глебу довелось побывать в музее, расположенном в казематах старинной крепости. Там было довольно чисто и сухо. Ровно шумела вентиляционная система, гудели лампы дневного света, щелкали кварцевые часы, висящие в каждом зале. Забранные решетками бойницы были застеклены, деревянные рассохшиеся двери обиты пластиком, низкие неровные потолки выкрашены белой эмалью. Толстый линолеум скрадывал звук шагов, ковры на стенах глушили эхо. На больших мониторах крутились ролики, в доступной форме повествующие о нелегкой средневековой жизни, а спрятанные в углах видеокамеры фиксировали жизнь беззаботных современников.
Но, несмотря на обустройство, ремонт и модернизацию, подземелье производило жутковатое впечатление. Казалось: погаси электрический свет, и тут же из коридора поплывет сырой туман и поднимется из него светящаяся призрачная фигура в белом одеянии. Казалось: останови шепот электронных рассказчиков, выключи кондиционеры и вентиляторы, заткни гомонящих экскурсантов - и услышишь громыхание цепей и предсмертные крики, доносящиеся то ли из-под земли, то ли из стен…
Точно такое же впечатление производил и Бункер.
Он был похож на тот музей из прошлой жизни. Те же низкие горбатые потолки, те же короткие толстые колонны, те же двери, коридоры, ковры. Только вместо электрических ламп - магические светящиеся сферы, вместо мониторов - картины в тяжелых рамах, вместо часов - большие лакированные диски, разбитые на цветные сектора…
- Твои люди здесь все знают, - сказал Танк Глебу. - Где спальные комнаты, где столовая, где кухня. Там - бассейн, за ним бильярдная. Есть баня, тир и небольшой садик. Располагайтесь, осваивайтесь. А мне на некоторое время надо исчезнуть.
- Ты - туда?
- И скоро вернусь.
- А если нет? - Глебу было не по себе. Бункер казался склепом, а он, Богоборец, чувствовал себя живым мертвецом. - Если с тобой что-то случится - мы сможем отсюда выбраться?
- Без меня? Нет, не сумеете. Это особое место. Я случайно нашел его и переделал под свои нужды. Это настоящая крепость. Ни войти, ни выйти без моего разрешения не сможет никто. Думаю, кстати, что у Белиала тоже есть подобное укрытие…
Танк торопился. Чувствовалось, что вопросы его слегка нервируют, а разговор тяготит. Мыслями он был где-то далеко.
- Когда тебя ждать? - спросил Глеб.
- Не могу сказать точно… К вечеру. Или завтра. Или через день… - Он пожал плечами. - Теперь можно не торопиться. Теперь мы с тобой - ферзи…
Он ушел.
Гулко хлопнула низкая тяжелая дверь, обитая то ли пластиком, то ли костью.

ГЛАВА ПЯТАЯ

Разговор сТарантулом получился нескладный, рваный. Они оба чувствовали свою вину - и пытались оправдаться, одновременно доказывая, что оправдываться им не за что.
Скрывать что-то уже не было смысла. Но и открыть разом все тайны, все недосказанности они не могли.
- Как же глупо вышло, Ковбой, - приговаривал Тарантул и горестно мотал головой.
Они беседовали долго. Осторожничали. Вытягивали, выторговывали другу друга информацию.
Они вспоминали былое - и голоса их теплели.
Возвращались к делу - ив глазах у них появлялся холодный блеск.
А потом Танк узнал нечто неожиданное.
- Я предлагаю сделку, - не глядя на оглушенного собеседника, сказал Тарантул, вытер со лба пот и негромко, по пунктам, изложил условия.

1

Одноживущие воины играли в кости, в карты, в нарды, в бирюльки и в «леща».
Возможно, они играли и еще во что-то, но в бильярд не умел играть никто.
Глеб попытался было научить игре Ирта, но тот, разбив один шар и порвав одну лузу, поставил кий в угол и больше к нему не притрагивался. Некоторый интерес к новой забаве проявили гномы-телохранители, и в безопасном Бункере следующие за Богоборцем по пятам, но бильярдный стол был для них явно высоковат.
- И как часто вы сюда наведывались? - Глеб лениво гонял по зеленому сукну костяные шары. На широком бортике стояла кружка с пивом, но Глеб приложился к ней лишь однажды. У него было ощущение, что он - больной перед операцией. А таким больным алкоголь противопоказан.
- Я был здесь два раза, - сказал Ирт. Он полулежал в кресле-качалке, разместив на животе блюдо с жареной рыбой. Он уже наелся, но блюдо было приятно теплое, и потому Ирт не спешил с ним расставаться. - Как и многие… Другие были только раз…
- А Танк предупреждал, что собирается вас… улучшить?…

Предыдущая страница 34 Следующая страница


35 Михаил Кликин

- Да. Он говорил, что сделает нас сильней.
- И как проходила операция?
- Операция?
- Ну, как именно он делал вас сильней? Он что, опаивал вас снадобьями до бессознательного состояния, а потом резал скальпелем?
- Скальпелем?
- Ножом!
- Нет, он не резал. Он спал.
- А вы что делали?
- Тоже спали…
- Опоенные снадобьями?
- Нет… Некоторые, конечно, были опоенные, но не снадобьями, а элем и бражкой.
- Слушай, а когда он делал вас сильней… Вы что-нибудь чувствовали?
- Нет… - Ирт пожал плечами. - Ничего особенного… Потом, правда, было слегка непривычно, но недолго…
Гномы, словно две тумбы, застыли у двери. Глеб глянул на них и подумал, что Танку, наверное, ничего не стоило из охранников превратить их в надзирателей.
Или даже в палачей.
Он и весь отряд мог переделать. Смог же он задиристую Фиву превратить в покладистую стряпуху.
А что, если и его, Богоборца, - в стряпуху…
- Ты веришь ему, Ирт?
- Танку? Конечно…
«Доверие тоже может быть запрограммировано», - подумал Глеб, но вслух ничего не сказал.
- Почему ты спрашиваешь? - поинтересовался Ирт. - Ты боишься чего-то?
- Можно и так сказать, - буркнул Глеб и точным ударом загнал два шара в угловые лузы.
Гномы одобрительно цокнули языками.

2

Гости разбрелись по всему Бункеру - и вели они себя по-хозяйски.
На кухне шкварчали жиром большие сковороды, в котле бурлила вода, гремела металлическая утварь, стучал по разделочной доске нож - Фива занималась любимым делом. Из спальной комнаты доносились азартные крики, ругань и смех - там играли в кости. В столовой шло буйное пиршество. В бассейне человеческих тел было больше, чем воды.
Бойцы развлекались как умели: пили допьяна, ели до отвала, веселились до упаду. Обсуждали разное: оружие, недавний бой, Танка и Богоборца, Фиву и Фаталию. Строили планы на будущее, делились прожитым. Шуму и возни было много, но серьезных ссор не возникало.
И только в трех помещениях было тихо.
В бильярдной, где сам собой организовался штаб.
В запертой изнутри комнате, где спал Двуживущий хозяин Бункера.
И в небольшой каморке, закрытой на ключ, над дверью которой висела табличка с необычной для Мира надписью «Лаборатория».

3

Шло время; усталость и выпивка свалили с ног большую часть бойцов. А значит, можно было считать, что наступила ночь.
Мучающийся бессонницей Глеб вышел в сад, сел на скамейку перед клумбой каких-то огненно-красных цветов, закрыл глаза.
Ему хотелось ветра и звездного неба, лесных запахов и живых звуков.
Но он находился в склепе.
В склепе мертвого, иллюзорного мира…
Он открыл книгу, второй том «Магии для чайников», и долго ее листал, бездумно разглядывая схемы, формулы и графики.
Что, если пути назад нет? Вдруг он обречен оставаться здесь до тех пор, пока не умрет пребывающее в коме тело?
Да и есть ли оно - тело? Может, от него осталась лишь голова? Или один только мозг - развороченный пулей, законсервированный, оплетенный сеткой тончайших нанопроводников…
- Заждался?
Глеб вздрогнул, обернулся.
На вымощенной кирпичом дорожке, похожей на расстеленную кожу многометровой змеи, стоял Танк. Он хмурился. И у Глеба екнуло сердце.
- Заждался, - повторил Танк - уже без вопросительной интонации. - Ну, пойдем.
Глеб закрыл книгу, положил ее на скамью и поднялся.
- Пойдем, - сказал он и сорвал огненно-красный бутон, пахнущий, как освежитель воздуха.

4

В лаборатории было темно.
Танк щелкнул пальцами, и на стенах зажглись плоские светильники.
- Садись, - велел он Глебу.
Сесть можно было лишь в объемистое кресло. Или на пол.
Глеб выбрал кресло…
Больше всего лаборатория походила на монашескую келью. Предметы, находящиеся в тесном помещении, можно было пересчитать по пальцам: стол, ведро с водой, плавающий в воде ковш, четыре светильника, аккуратно свернутый шерстяной плед и висящая на стене кожаная сбруя.
Ну и, конечно, ярко-оранжевое кресло, резко отличающееся от всей обстановки.
- Что мне делать? - спросил Глеб.
- Вытяни вперед руки, - сказал Танк и снял со стены упряжь. - Я должен тебя связать.
- А это обязательно?
- Сейчас - да… - Танк охватил ременной петлей запястья Глеба, затянул крепко. - Это для твоей же безопасности… Теперь давай ноги…
Через минуту Глеб был крепко связан. Широкие эластичные ремни особого неудобства не доставляли, но все равно было как-то не по себе. Танк с удовольствием оглядел плененного Богоборца и отступил к двери.
- Теперь я могу приступить к работе, - сказал он и ухмыльнулся: - Могу, но не стану этого делать.
Глеб недоуменно на него посмотрел:
Почему?
- Нет смысла. Мне уже все известно.
- А к чему тогда… - Глеб дернулся, пробуя крепость пут. - Что за комедия?!
- Комедия? - Танк пожал плечами. - Разве происходит что-то смешное? - Он лягнул пяткой дверь, и она приоткрылась. В комнату боком просочился еще один человек, притворил дверь, запер ее на ключ. И повернулся лицом к оранжевому креслу.
Это был Танк. Танк номер два…
- Черт возьми, - пробормотал Глеб и дернулся так, что кости хрустнули.
- Спокойно, - сказал второй Танк. - Тебе ничто не угрожает. Ремни - это предосторожность. Мы не хотели, чтобы ты с перепугу что-нибудь сотворил, и потому решили связать тебя, прежде чем приступить к разговору.
- Вас двое? Вы что, братья? Близнецы?
- А разве мы похожи? - спросил Танк-первый и щелкнул пальцами. Его лицо сползло, словно потекшая восковая маска, и упало к ногам бесформенной влажной лепешкой.
- Да что происходит?! Кто вы?!
- Он - Белиал, - сказал второй Танк. - А меня ты знаешь… Успокойся, Глеб, не рвись так. И не спеши делать какие-то выводы. Сперва выслушай нас.
- Это не моя идея, - тут же поднял руку Белиал. - Это он предложил все тебе рассказать.
- Да, - кивнул Танк. - Не вижу смысла скрывать от тебя правду.
- Какую правду? - У Глеба пересохло горло. Сердце бухало, словно кузнечный молот. - О чем вы?
- Тебя больше нет, - сказал Танк. - Глеб Истомин скончался в больнице. Тело его было передано для экспериментов. Впоследствии останки были кремированы и захоронены. Я видел документы, подтверждающие смерть и кремацию.
- Подделка?
- Нет, - покачал головой Танк. - Я видел место твоего погребения.
- Но как же?!
- Ты призрак, - тараща глаза, прошипел Белиал. - Привидение! Фантом! Богоборец! - Он рассмеялся.
- Перестань, - недовольно буркнул Танк. - Ему и так сейчас нелегко.
- Я понял! Это шутка! - Глеб хохотнул. Рот его перекосился, слюна брызнула на подбородок. - Вы меня разыгрываете!
- Ты что-нибудь слышал о коннекционизме? - спросил Танк. - Знаешь, кто такой Франк Розенблагг? А имя Карла Прибрама тебе говорит о чем-нибудь? О работах Пенроуза слышал?
- Что за чушь вы несете?! - Глеб пытался заставить себя смеяться. Он дрожал - и тяжелое кресло дрожало вместе с ним.
- Не мечи бисер, - сказал Белиал Танку. - Ты что, собрался тут лекции читать? Давай я объясню, у меня доходчивей получится… - Он подошел к креслу, сел перед ним на пол, скрестил ноги. И, глядя Глебу в глаза, начал неторопливо излагать: - Без малого двадцать лет я занимаюсь проблемой искусственного сознания. Работы людей, о которых только что упоминал Танк, я прочитал еще в школе. В колледже у меня была своя лаборатория. В университете я достиг таких успехов, что однажды ко мне домой явились строгие мужчины в черных костюмах… - Белиал хмыкнул, скривился, вспоминая нечто забавное, но не слишком приятное. - Я работал на университет, на министерство обороны, на две корпорации. Недолго, но весьма продуктивно… Меня выкинули из-за невинных забав…
- Его обвинили в шпионаже, - пояснил Танк и тоже, скрестив ноги, сел на пол.
- Но доказать не смогли, - хмыкнул Белиал. - Я уже тогда был очень осторожен.
- Я бы даже сказал - патологически осторожен.
- Намекаешь, что я параноик? Пусть так! Это лишь помогает мне в работе…
Глеб никак не мог собраться. Он с трудом понимал, о чем говорят собеседники, в черепе словно густая паутина раскинулась - и любая мысль, любая тень мысли вязла в ней, путалась, трепыхалась, обрастая коконом и слабея.
- …Потом пришло отрезвление. Я понял, что проблему надо решать совсем иначе. Создавать искусственное сознание, толком даже не зная, что есть сознание, глупо. Разве не проще клонировать существующий разум? Создать его точную копию! Два года я разрабатывал концепцию уникальной системы, потом год строил ее скелет. Мне нужны были огромные вычислительные мощности, и я получил их. Небольшая самораспространяющаяся программа позволила мне управлять миллионами компьютеров по всему свету. Беспечные пользователи не подозревали о том, что я использую их зомбированную собственность. Кто-то, конечно, лечил насланную мной заразу, но таких было меньшинство. Лень и беспечность - разве не эти качества характеризуют нашу цивилизацию?!.
Белиал увлекся. Он словно с трибуны вещал. Он смотрел в лицо Глеба, а видел тысячи разных лиц: восхищенных, удивленных, разъяренных. Он обращался к ним ко всем:
- …Из верных старых друзей я создал команду соратников. Мы работали как средневековые алхимики: смешивали компоненты в разных пропорциях, не зная, что получится, но надеясь раскрыть тайну философского камня. Мы и сейчас так работаем: наугад, на ощупь. Да, это не наука! Это искусство! Мы учились на своих ошибках, оттачивали алгоритмы, улучшали модели, наращивали мощность распределенной системы, разрабатывали новые версии программ-червей. Мы скрывались ото всех, мы действовали тайно! И двигаясь от малого, в конце концов мы пришли к великому! К тебе, Богоборец!…
Глеб вздрогнул.
Голова раскалывалась.
Струйки пота разъедали кожу.
Он мучительно пытался понять, что означают все эти слова. Какой следует вывод?
- Кто я? - спросил он, не зная, о чем еще можно спросить.
Громко щелкнув, лопнули ремни на руках. Отлетевшая стальная пряжка ударилась в стену, выбила сноп искр.
- Тебя нет, Глеб, - быстро проговорил Танк. - Но есть копия твоего сознания, существующая в этом мире. Ты умер, но Белиал сумел сохранить твой разум.
Глеб оперся на подлокотники, напрягся - и кресло развалилось.
Белиал вскочил, отпрыгнул к двери. Танк медленно поднялся, выставил перед собой руки ладонями вперед, шагнул к Глебу и тихо спросил:
- Что ты собираешься делать?
Это был простой вопрос, но Глеб не мог на него ответить.
В голове была вата. Множество плотных мягких комочков. Внутри каждого - кусочек разума.
- Я не знаю, - задыхаясь, шепнул Глеб и прикрыл глаза.
Плотный мягкий кокон свернулся вокруг него, вмиг отгородив от всего мира…

5

Резкий цветочный запах привел его в чувство.
На губах пузырилось что-то жгучее. Нечто жесткое больно давило на лопатки.
Глеб шевельнулся - и едва не упал.
Он лежал на скамье перед клумбой огненно-красных цветов. Под левой рукой была книга - он знал, что это «Магия для чайников», второй том. Нарисованное на потолке небо чуть колыхалось и потому вызывало тошноту.
«Заснул, - понял Глеб. - Сам не заметил, как отрубился. И приснилось - такое…»
- Отключился? - заботливо поинтересовался кто-то. Глеб резко повернулся на голос - и вновь чуть не упал.
На вымощенной кирпичом дорожке, похожей на расстеленную кожу многометровой змеи, стоял хмурый Танк.
- Отключился, - повторил он уже без вопросительной интонации и… раздвоился.
- Твой отряд начинает просыпаться, Богоборец, - усмехнувшись, сказал второй Танк. - И мы решили, что пусть лучше они увидят двух Танков, нежели одного Белиала.
- Так, значит… - Глебу почудилось, что на него рушится потолок, и он втянул голову в плечи. - Значит…
- Как себя чувствуешь? Наш разговор помнишь? Все теперь понимаешь?
- Да, - выдавил Глеб.
- Разговаривать можешь?
- О чем?
- Как жить дальше. Что делать.
- Я… Я не знаю… Не могу поверить…
- Я тоже, Глеб… Белиал сотворил чудо, а в чудо поверить всегда нелегко…
- Ну а вы сотворили кучу проблем, - сказал Танк за номером два и хмыкнул.
Они расселись на скамье: Глеб в центре, Танки - по краям.
- Ты хоть представляешь, Богоборец, какие у нас перспективы? - негромко спросил правый Танк.
- Нет, - честно признался Глеб. - Я с трудом соображаю… Как обухом по голове…
- Глотни, - сказал левый Танк и протянул медную пузатую фляжку. - Поможет.
Глеб открутил пробку, приложился к горлышку, запрокинул голову. Волшебное пойло, опалив гортань и вышибив слезу, чуть прояснило сознание и придало сил. Глеб откашлялся, вытер губы, помотал головой.
Кажется, таким же снадобьем Ирт и Горр отпаивали его в Черном Урочище.
- А перспективы у нас самые фантастические, - сказал правый Танк. - У меня имеется сорок патентов. Они поистине золотые. Но разве в деньгах дело? Ты только подумай: мы научились консервировать разум. Тысячи людей платят за то, чтоб их тела заморозили после смерти - без всякой гарантии на воскрешение. А мы - мы можем сохранять сознание! Личность! Смерти больше нет! Мы - величайшие благодетели человечества! Мы - самые могущественные люди на планете! Бессмертные люди! Включи фантазию, подумай как следует. Возможно, со временем мы научимся переносить сохраненное сознание в новые тела - но захотят ли люди вернуться в обыденную жизнь? Не предпочтут ли они жить в мире бесконечной игры? Мы создадим рай; вернее, множество райских мест - каждому на его вкус. У тебя, Глеб, не было выбора - ты возродился здесь, в Мире. Но у других людей выбор будет, и они сами решат, где провести загробную жизнь. Представь: люди листают цветные буклеты, смотрят картинки райских кущ, выбирают место для новой жизни. Кому-то по душе тропики и экзотические животные, другим нравится облагороженное Средневековье, третьи хотят оказаться в комиксе, четвертые грезят миром будущего с его бластерами и космическими перелетами. Все эти люди сидят в наших офисах! По всему миру! На обложке буклетов, на дверях офисов, на рекламных щитах - всюду! - наш знак, наш символ. Он известен каждому. Круг, в который вписана звезда, в центре - закрытый глаз. Это твой знак, Богоборец. «Creatura Deus» - «Создание божье». Слова мертвого языка на спине мертвого человека. Разве не символично? И символично вдвойне, что и язык, и человек продолжают жить искусственной жизнью. Твое имя войдет в учебники, Глеб Истомин, ты станешь знаменит, как, как… Как древние императоры, как величайшие ученые, как известнейшие политики! Ты понимаешь это? Ты понимаешь, как тебе повезло?…
Глеб не ответил.
- …Пока мы делаем лишь первые шаги. Ты - единственный удачный эксперимент, и мы сами не вполне понимаем, почему так получилось. Мы пытались клонировать и других людей, в частности, твоего старого знакомого Епископа. Но не вышло. И с другими не получилось. Кто-то проводил в игре слишком мало времени, и мы сняли с его мозга недостаточно данных, кто-то, например Епископ, получался жалким безумцем…
- Их было двое, - сказал левый Танк. - Близнецы Лопес. Они подменяли друг друга, проводя в игре почти круглые сутки. Ты сканировал два мозга вместо одного.
- Да, согласен. Возникало множество накладок, страдали люди. У нас нет обратной связи, зачастую мы не видим результата своей деятельности. Взять того же Филлипса. Кто ж знал, что он впадет в кому и что им заинтересуются научники корпорации? Ладно хоть мне случайно стало об этом известно, и я смог исправить эту ошибку. А ты, Богоборец? Ты же одна сплошная неожиданность! Мы не предполагали, что ты, например, будешь засыпать от усталости. А сколько ты доставил проблем, хотя, казалось бы, все было предусмотрено. Мы придумали легенду о Богоборце и запустили ее в игру. Это должно было подготовить игроков к твоему появлению. Мы создали несколько персонажей, искренне полагающих, что они и есть - Богоборцы. Еще мы создали множество безумных Одноживущих, доказывающих, что они - люди из настоящего мира, застрявшие в виртуальности. Так мы прятали тебя. Местом твоего рождения мы выбрали Черное Урочище. Без нашей помощи тебе не удавалось выбраться оттуда, а значит, можно было не бояться, что ты отправишься в свободное, бесконтрольное путешествие. Мы сделали тебя сильным, дали тебе магические способности - и на всякий случай оставили уязвимое место… И вдруг все стало рушиться. Придуманная легенда ожила, Одноживущие поверили в Богоборца-избавителя. Манипулировать тобой, держать тебя в неведении уже не получалось. Ты ускользал. Ты самовольничал. Ты искал человека, который копал под меня. Вдвоем вы представляли реальную угрозу. Что мне оставалось делать? Уничтожить тебя? Это не так просто сделать: слепок твоего сознания рассредоточен по сети. Стереть программу? Но вдруг потом не удастся ее восстановить? Ты - единственный успешный опыт за много лет, ты - доказательство, что невозможное возможно. Я не мог пойти на риск тебя потерять. И я решил выждать, пока все уляжется само собой. Нужно было только убрать твой отряд, а тебя самого запереть в Черном Урочище… Но - не получилось… Вы переиграли меня, ребята. И потому я хочу, чтобы вы были в моей команде…
Глеб долго переваривал услышанное. Несколько раз прикладывался к фляжке - и прочищающее мозги снадобье уже не казалось жгучим, словно газ из перцового баллончика.
- Ты убивал? - наконец спросил он.
- А ты что хотел?! - вскинулся Белиал. - Думаешь, история творится чистыми ручками?! Нет, так не бывает! Благодетели человечества всегда оставляли кровавые следы! Всегда к лучшей жизни люди шли по смертям! Ты подумай о результате! Не о цене! Я же дам человечеству то, о чем оно всегда мечтало! Загробную жизнь! Я - бог! Я не могу сохранять души! Да и есть ли они - души?! Но я могу сохранить разум! Разве это не лучше?!
- Смертей больше не будет, - сухо сказал Танк. - У нас есть ты, Глеб, у нас есть Малыш, мой пес. Да и мы сами разве не подходим для опытов? Огромные массивы информации ждут обработки. Пора начинать серьезную работу, хватит действовать наугад.
- Это же только игра, - пробормотал Глеб, с тоской глядя на огненные цветы.
- Путь так думают остальные, - сказал Белиал. - А для нас игры давно закончились.
- Ну что, ты с нами? - спросил Танк.
Глеб посмотрел на него. Потом повернулся к Белиалу. Они были страшно похожи. А в их зрачках отражался он - Богоборец… Глеб отвернулся, ссутулился, опустил голову. Вздохнул тяжело. И чуть слышно сказал:
- Я хочу побыть один…

6

В этом саду никогда не было ветра. Здесь деревья росли в деревянных бочках, а лес был нарисован на оштукатуренных стенах. До неба можно было дотянуться кончиком копья - и царапнуть пребывающие в вечной неподвижности облака. Яркие, будто бы пластмассовые цветы отравляли резким запахом застоявшийся воздух.
Глеб задыхался.
Он хотел бы выбраться из этого мертвого места, которое лишь называлось садом.
Но куда бы он ни пошел, куда бы ни отправился - всюду его ждал искусственный, пластмассовый мир, фальшивая реальность.
Рай?…
Он тихо засмеялся.
Самоубийцы не попадают на небеса.
Ад!…
Это был его мир. Его среда обитания.
И он сам был такой же - пластмассовый, искусственный. Не человек, а фантом. Обманка. Призрак. Демон…
Глеб сжал в кулаке пустую фляжку - она смялась, будто была сделана из фольги. Он швырнул медный ком в стену и медленно поднялся.
- Я с вами, ребята, - тихо сказал он пластмассовым цветам и нарисованному лесу. - А куда я без вас?…
Он развернул плечи и полной грудью вдохнул застоявшийся воздух.
Большой новый мир ждал его

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ЖИЗНЬ ШЕСТАЯ     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
      • 5 (Страница 1)
      • 6 (Страница 1)
      • 7 (Страница 1)
      • 8 (Страница 2)
      • 9 (Страница 2)
    • ГЛАВА ВТОРАЯ (Страница 2)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
      • 4 (Страница 3)
      • 5 (Страница 3)
      • 6 (Страница 4)
      • 7 (Страница 4)
      • 8 (Страница 4)
    • ГЛАВА ТРЕТЬЯ (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 5)
      • 4 (Страница 5)
      • 5 (Страница 5)
      • 6 (Страница 5)
      • 7 (Страница 5)
      • 8 (Страница 5)
      • 9 (Страница 5)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
      • 3 (Страница 6)
      • 4 (Страница 6)
      • 5 (Страница 6)
      • 6 (Страница 6)
      • 7 (Страница 7)
      • 8 (Страница 7)
      • 9 (Страница 7)
    • ГЛАВА ПЯТАЯ (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
      • 3 (Страница 8)
      • 4 (Страница 8)
      • 5 (Страница 8)
      • 6 (Страница 8)
      • 7 (Страница 8)
      • 8 (Страница 9)
    • ГЛАВА ШЕСТАЯ (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 9)
      • 4 (Страница 9)
      • 5 (Страница 9)
      • 7 (Страница 10)
      • 8 (Страница 10)
      • 9 (Страница 10)
      • 10 (Страница 10)
      • 11 (Страница 11)
      • 12 (Страница 11)
      • 13 (Страница 11)
    • ГЛАВА СЕДЬМАЯ (Страница 11)
      • 1 (Страница 12)
      • 2 (Страница 12)
      • 3 (Страница 12)
      • 4 (Страница 12)
      • 5 (Страница 12)
      • 6 (Страница 12)
      • 7 (Страница 12)
      • 8 (Страница 12)
      • 9 (Страница 13)
      • 10 (Страница 13)
      • 11 (Страница 13)
      • 12 (Страница 13)
  • ЧАСТЬ ВТОРАЯ
    ЖИЗНЬ ВОСЬМАЯ     (Страница 13)
    • ГЛАВА ПЕРВАЯ (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
      • 3 (Страница 14)
      • 4 (Страница 14)
      • 5 (Страница 14)
      • 6 (Страница 14)
      • 7 (Страница 14)
    • ГЛАВА ВТОРАЯ (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 15)
      • 3 (Страница 15)
      • 4 (Страница 15)
      • 5 (Страница 15)
      • 6 (Страница 15)
      • 7 (Страница 15)
    • ГЛАВА ТРЕТЬЯ (Страница 15)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 16)
      • 4 (Страница 16)
      • 5 (Страница 16)
      • 6 (Страница 17)
      • 7 (Страница 17)
      • 8 (Страница 17)
      • 9 (Страница 17)
      • 10 (Страница 17)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 17)
      • 1 (Страница 18)
      • 2 (Страница 18)
      • 3 (Страница 18)
      • 4 (Страница 18)
      • 5 (Страница 18)
    • ГЛАВА ПЯТАЯ (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 19)
      • 3 (Страница 19)
      • 4 (Страница 19)
      • 5 (Страница 19)
      • 6 (Страница 19)
      • 7 (Страница 20)
      • 8 (Страница 20)
      • 9 (Страница 20)
    • ГЛАВА ШЕСТАЯ (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 21)
      • 3 (Страница 21)
      • 4 (Страница 21)
      • 5 (Страница 21)
      • 6 (Страница 21)
      • 7 (Страница 21)
    • ГЛАВА СЕДЬМАЯ (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 22)
      • 3 (Страница 23)
      • 4 (Страница 23)
      • 5 (Страница 23)
    • ГЛАВА ВОСЬМАЯ (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
      • 3 (Страница 24)
      • 4 (Страница 25)
      • 5 (Страница 25)
      • 6 (Страница 25)
    • ГЛАВА ДЕВЯТАЯ (Страница 25)
      • 1 (Страница 25)
      • 2 (Страница 26)
      • 3 (Страница 26)
      • 4 (Страница 26)
      • 5 (Страница 26)
      • 6 (Страница 26)
    • ГЛАВА ДЕСЯТАЯ (Страница 26)
      • 1 (Страница 27)
      • 2 (Страница 27)
      • 3 (Страница 27)
      • 4 (Страница 27)
      • 5 (Страница 27)
      • 6 (Страница 27)
      • 7 (Страница 27)
      • 8 (Страница 28)
      • 9 (Страница 28)
      • 10 (Страница 28)
      • 11 (Страница 28)
      • 12 (Страница 28)
      • 13 (Страница 28)
      • 14 (Страница 28)
  • ЧАСТЬ ТРЕТЬЯ
    ЖИЗНЬ ДВАДЦАТЬ ЧЕТВЕРТАЯ     (Страница 29)
    • ГЛАВА ПЕРВАЯ (Страница 29)
      • 1 (Страница 29)
      • 2 (Страница 29)
      • 3 (Страница 29)
      • 4 (Страница 29)
      • 5 (Страница 29)
      • 6 (Страница 29)
      • 7 (Страница 29)
      • 8 (Страница 29)
      • 9 (Страница 30)
      • 10 (Страница 30)
      • 11 (Страница 30)
    • ГЛАВА ВТОРАЯ (Страница 30)
      • 1 (Страница 30)
      • 2 (Страница 30)
      • 3 (Страница 30)
      • 4 (Страница 30)
      • 5 (Страница 31)
      • 6 (Страница 31)
      • 7 (Страница 31)
    • ГЛАВА ТРЕТЬЯ (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
      • 3 (Страница 31)
      • 4 (Страница 31)
      • 5 (Страница 31)
      • 6 (Страница 32)
      • 7 (Страница 32)
      • 8 (Страница 32)
      • 9 (Страница 32)
      • 10 (Страница 32)
      • 11 (Страница 33)
      • 12 (Страница 33)
      • 13 (Страница 33)
      • 14 (Страница 33)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 33)
      • 1 (Страница 33)
      • 2 (Страница 33)
      • 3 (Страница 34)
      • 4 (Страница 34)
      • 5 (Страница 34)
      • 6 (Страница 34)
      • 7 (Страница 34)
    • ГЛАВА ПЯТАЯ (Страница 34)
      • 1 (Страница 34)
      • 2 (Страница 35)
      • 3 (Страница 35)
      • 4 (Страница 35)
      • 5 (Страница 35)
      • 6 (Страница 35)


Михаил Кликин

Личный друг Бога

 Читать книгу

Аннотация

Ему говорят, что он бессмертен. Его убеждают, что он умер. Сам он еще верит, что это игра. Но ему предстоит узнать, что игры давно закончились. Глеб Истомин — так его зовут. Раньше он часто посещал виртуальный мир. Теперь он не знает, как его покинуть. Герой пытается разобраться, что с ним случилось. Путь его полон опасностей, чудовища подстерегают его, люди ведут на него охоту. Глеб ищет тех, кто знает правду. Но нужна ли эта правда ему?

Содержание

Создание книги: Slava1977 (http://www.lib.aldebaran.ru)
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel