Михаил Кликин - Страж могил

1 Михаил Кликин

Глава 1
ОХОТНИК

1

Большая черная муха не могла взлететь. Сердито жужжа, она ползала по бесформенному лицу трупа - по вспухшим губам, по закрытым пергаментным векам, по изуродованному носу и впалым щекам. - Какой страшный, - восхищенно сказал Огерт.
- Гадость! - Нелти не смотрела в сторону мертвеца. Она уже жалела, что поддалась на уговоры Огерта и пошла с ребятами туда, куда ходить не следовало.
- Почему он лежит здесь? - спросил Гиз.
- А может быть, он живой? - предположил Огерт. - Они его ищут, ищут, а он каждую ночь переползает на новое место. И прячется. Ждет, пока кто-нибудь подойдет поближе, окажется рядом... Совсем рядом... Вот как мы... - Огерт зловеще шептал, хищно щурился, скалил зубы. Он хотел нагнать страху на своих товарищей, но напугал и себя тоже.
- Прекрати! - взвизгнула Нелти. Но Огерт уже не мог остановиться:
- А когда он почует рядом живого человека, то тут же вскочит, схватит его, вцепится зубами в горло...
- Перестань, - попросил Гиз, крепко сжимая в кармане рукоять самодельного ножа.
День уже заканчивался. Садилось солнце. До наступления темноты оставалось совсем немного времени. А ведь родная деревня не близко, и на потайном пути так много препятствий.
Успеть бы вернуться до ночи...
Издалека, с крепостных стен, окруживших Кладбище, поплыл вязкий колокольный звон, похожий на плач.
- Мы должны рассказать о мертвеце, - сказал Гиз.
- Но мы дали слово молчать, - возразил Огерт. - Рон хотел сходить сюда еще раз. Он собирался показать мертвяка своей девчонке.
- Дурацкий поступок, - фыркнула Нелти, опасливо озираясь по сторонам.
- Если мы все расскажем, то Рон очень рассердится, - сказал Огерт. - Очень!
Они замолчали, не зная, как лучше поступить. Посмотрели на мертвеца, словно ждали от него совета.
Долго ждали...
Жирная муха, перестав жужжать, заползла в черную щель рта.
И вспухшие губы вдруг сомкнулись. С хрустом сжались челюсти. Дрогнули высохшие веки.
Мертвяк шевельнулся...

2

Гиз распахнул глаза. Выдохнул. Стиснул кулаки, пытаясь успокоиться, стараясь унять трепещущее сердце.
Это было непросто.
Гиз весь дрожал. Липкая испарина холодила кожу.
Все как тогда. В точности... Ненавистный сон! Сколько лет прошло, а ничего не меняется. В одном и том же кошмаре возвращается прошлое. И всегда так некстати! Именно тогда, когда нужно собраться с силами, с духом, когда так необходима решительность!..
Гиз вяло ругнулся и выбрался из-под пахнущего конским навозом одеяла. Спустив ноги на пол, почесался, голыми ступнями нашарил под кроватью свои сапоги, наклонился, выволок их, ухватил обеими руками за голенища, несколько раз со всего маху ударил тяжелой обувкой о пол, давая сигнал хозяину постоялого двора, что можно нести завтрак.
Хозяин появился незамедлительно.
Сегодня он был хмур - не то что вчера. От него несло перегаром и чесноком. Мятое небритое лицо его выражало муку, а красные глаза так и норовили закрыться.
- Яичница и бекон, - вяло объявил хозяин и громко икнул.
Гиз поморщился. Махнул рукой в сторону стола:
- Поставь там.
- А мне больше некуда поставить, - буркнул хозяин. Судя по всему, он не очень-то уважал своих постояльцев. Тем более таких, как Гиз.
- Что нового?
- Ничего. Этой ночью к Диле опять приходил мертвяк. Бродил под окнами, пытался открыть дверь. Под утро, как обычно, ушел.
- Страх! - Гиз натягивал штаны.
- Да уж... - Хозяин оставил тарелку с едой на столе, вернулся к двери, встал, прислонившись плечом к косяку, рассматривая одевающегося постояльца - Дила опять всю ночь не спала. И дети ее тоже... - В голосе хозяина слышался укор.
- Я ее хорошо понимаю... - Гиз накинул на плечи куртку. Застегиваться не стал - так было удобней чесаться. - Я сам до ужаса боюсь эту нежить...
- Ты? - недоверчиво хмыкнул хозяин.
- Ну да. Что я, не человек, что ли?..
Мерзкие они, мертвяки эти. Жуткие. Меня от одного только их вида в дрожь бросает... - Гиз поежился, вспомнив кошмарный сон.
...жирная муха, заползшая в рот...
- Значит, ты тоже их боишься? - голос хозяина чуть потеплел. - А зовут-то тебя хоть как?
- Гиз.
- А я Эрл. И что же нам теперь делать, Гиз?
- Слушать меня, Эрл. И выполнять все, что я прикажу. Даже если вам будет очень страшно.
- Мы давно готовы.
- Охота начнется завтра. А сегодня я заночую у Дилы... - Гиз почесал спину, усмехнулся, сказал: - Твои клопы, Эрл, ничем не лучше мертвяков.
- Да уж я бью их, давлю, как могу, вытравливаю... - развел руками хозяин. - А перевести никак не могу.
- Вот и я тоже, - вздохнул Гиз и потянулся к мечу, стоящему возле кровати.

3

Убить мертвяка непросто. Ведь он уже мертв.
Но при определенной сноровке и мертвого можно упокоить. Главное - не забывать несколько простых правил.
Во-первых, нельзя смотреть мертвяку в глаза.
Во-вторых, нельзя к нему прикасаться.
И в-третьих, с ним нельзя разговаривать.
Конечно, есть еще много всяких хитростей, о которых обычные люди не подозревают. Например, мало кто знает, что мертвяка легче всего убить раскаленным железом. И уж почти никто не догадывается о том, что больше всего на свете мертвяк ненавидит мух. Черных, жирных мух, которые тучами слетаются на тошнотворный запах разложения...
У каждого охотника на мертвяков свои хитрости, свои уловки. Но три правила - не смотреть, не трогать, не разговаривать - выполняют все.
Даже те, кто считает их глупым суеверием и пустой предосторожностью.

4

Дом Дилы располагался на краю села, возле узкой дороги, ведущей в лес. По соседству стояла еще одна изба, но окна ее были заколочены почерневшими досками, а перекошенная дверь заперта на два ржавых засова.
- Чей это дом? - поинтересовался Гиз, встав посреди дороги.
- Ничей, - сказал Эрл. - Раньше тут жил один старик. Лортом его звали. Тихий такой дед, бортничеством промышлял. Мы детишками были, его любили, он нас медом угощал. А потом помер. Давно... Вот с той поры дом и стоит пустой.
- Понятно. - Гиз повернулся лицом к избе Дилы. Осмотрел высокий крепкий сруб, ладный двор, оценил: - Богатое хозяйство.
- Да, - согласился Эрл. - Муж у Дилы работящий был, да и она бездельничать не любит.
- Когда у нее муж пропал?
- Восемнадцать дней назад. Ушел в лес на вырубку и не вернулся.
- Вы его искали?
- А как же! Искали. Да только без толку. Сгинул...
- А когда мертвяк первый раз появился?
- Восемь дней назад.
- Кто его видел?
- А никто не видел. Он же ночью приходит, в самую темень. Собаки брешут, когда он появляется, скотина пугается... У меня лошадь в стойле каждое утро взмыленная, словно на ней всю ночь кто-то скакал... А люди... Боимся мы... Выглянуть боимся... Каждую ночь ставни накрепко запираем, окна изнутри мебелью заслоняем. На дверях теперь у всех тройные запоры.
- Он и к вам ломится?
- Да нет вроде бы. Только к Диле. Может быть, чует, что она без защитника осталась?
- Что, совсем одна?
- Ну, не совсем. Трое детей у нее. Два пацана и девчонка. Разве они ее защитят?
Гиз пожал плечами:
- Дети порой на такое способны, что не каждому взрослому по силам.
- Да куда уж им! Вчера из пеленок вылезли...
- Ладно, - Гиз узнал все, что хотел, - пошли в дом. Поговорим с хозяйкой.

5

Дила ждала их на крыльце. Высокая сильная женщина, красивая, но изможденная, она стояла у приоткрытой двери, безвольно опустив руки, глядя себе под ноги. Голос ее был тих, словно шелест опавшей листвы:
- Светлого дня вам.
- И тебе, хозяйка, - сказал Гиз и ободряюще улыбнулся. - Слышал я, повадился к тебе незваный гость.
Женщина искоса глянула на охотника, замешкалась чуть, ответила негромко:
- Может, гость... а может, и хозяин...
- В дом свой пустишь нас? - Гиз сделал вид, что не расслышал ее слов. Он внимательно разглядывал женщину, не думая о том, что со стороны его поведение может показаться нескромным и вызывающим.
- Проходите, - Дила посторонилась, качнула рукой в сторону двери. - Только вот угостить мне вас нечем...
В избе было холодно, и Гиз еще больше уверился в своих подозрениях. Он остановился посреди просторной комнаты, где почти не было мебели, придержал Эрла за локоть, словно невзначай положил ладонь на рукоять меча. Проговорил, осматриваясь:
- Что-то зябко у тебя, хозяйка.
- Сама не пойму, почему, - пожала плечами женщина. - Вся изба выстыла, будто зимой.
- Может, сквозняк тепло выдувает? - предположил Эрл.
- Нет, - покачал головой Гиз. - Думаю, это не сквозняк...
В доме было несколько комнат. Гиз обошел их все, внимательно осматривая каждый уголок, отмечая каждую мелочь. Притихшая хозяйка неотступно следовала за сосредоточенным охотником.
- А дети где? - спросил Гиз, закончив осматривать избу.
- Играют, - ответила женщина. - На улице.
- Не боишься их отпускать?
- А что делать? Разве дома удержишь?
- Значит, не боишься.
- Они до темноты не задерживаются. А днем я за них не так волнуюсь.
Гиз опять пристально посмотрел хозяйке в лицо. Она спокойно встретила его взгляд, не смутилась, не покраснела, не отвернулась. Было в ее поведении что-то неестественное - Гиз чувствовал это. Женщина чего-то недоговаривала. Она что-то скрывала.
- Сегодня я заночую здесь, - сказал охотник. - Посмотрю, что к чему.
Дила кивнула.
- Ты ничего не хочешь мне сказать? - спросил Гиз.
- Нет, - женщина ответила сразу, словно ждала этот вопрос.
- Хорошо... - охотник опустил глаза. - Сегодня ночью я еще раз спрошу тебя об этом. Как следует подумай, что мне ответить... - Он убрал ладонь с рукояти меча, подтолкнул отчего-то смущенного, неестественно напряженного Эрла к выходу и шагнул за дверь.
На улице было жарко, ярко светило солнце, и жужжали мухи.

6

Они опять остановились на дороге, в тридцати шагах от дома Дилы, в пятидесяти - от старой избы давно умершего бортника Лорта. Со стороны могло показаться, что они не знают, куда податься, но это было не так.
- Зачем тебе все это? - спросил Эрл.
- Что именно? - не понял Гиз.
- Почему бы тебе просто не убить мертвяка? Почему ты вот уже третий день живешь у меня, ничего не делаешь, только расспрашиваешь всех о разной ерунде и гуляешь по окрестностям? И для чего собрался сегодня ночевать у Дилы? Ты тянешь время? Но почему? Неужели потому, что боишься мертвых?
Гиз усмехнулся:
- Ты не угадал.
- Так в чем же дело? Мы думали, что ты выполнишь свою работу быстро. Всего-то и надо - убить одного мертвяка. Ты же, наверное, уничтожал их целыми отрядами?
- Бывало и такое, - признал Гиз.
- Тогда я не понимаю...
- В том-то и дело, что не понимаешь, - охотник не смотрел на собеседника. Он медленно поворачивал голову и поворачивался сам, словно пытался учуять что-то. - Мертвые не оживают сами, просто так, беспричинно. Всегда есть кто-то живой, тот, кто разбудил мертвяка. Тот, кто вольно или невольно управляет им... Да, я могу убить мертвеца, приходящего в вашу деревню. Но прежде я должен разобраться, кто его поднял.
Эрл побледнел:
- Хочешь сказать, что среди нас живет некромант?
- Я хочу сказать, что мне нужно как следует во всем разобраться.
- Если это так, - Эрл словно не слышал охотника, - то как узнать, кто он?
- Когда придет время, я назову вам его имя, - ответил Гиз и посмотрел на солнце.
У него еще был в запасе целый день.

7

К заброшенному дому бортника вела чуть заметная тропинка. Эрл, наверное, никогда бы ее не разглядел, если б не Гиз.
- Трава примята, - сказал охотник, внезапно остановившись и показав рукой себе под ноги.
- Наверное, куры, - предположил Эрл, чувствуя, как ледяные мурашки побежали по спине.
- Нет, не куры. Смотри, здесь камень вдавлен в землю.
- Может, коза прошла?
- Здесь прошли люди. И не один раз.
Эрл беспомощно обернулся. Сейчас он хотел бы очутиться дома, но от его желаний мало что зависело. Он обещал охотнику помочь и не мог нарушить свое обещание.
А впрочем...
- Хочешь уйти? - Гиз повернулся к спутнику.
- Нет... - У Эрла забегали глаза. Чтобы скрыть замешательство, он несколько раз громко кашлянул в кулак. - Я же обещал быть рядом...
- Не бойся, - сказал Гиз. - Днем мертвяки обычно спят... Обычные мертвяки...
- Мы ведь можем на него наткнуться? - спросил Эрл, боясь услышать ответ, который и без того знал.
- Конечно.
- И тогда он может проснуться?
- Может.
- Я не хочу туда идти.
- Мы должны...
Подступы к дому бортника заросли высокой травой и кустами дикой малины. Вкривь-вкось торчали гнилые столбы - остатки старой изгороди. Высокая береза, накренившись к дому, накрыла густой кроной добрую часть худой ободранной крыши - заброшенная изба словно пряталась в тени. За слепыми заколоченными окнами притаилась тьма. Ржавые дверные запоры удерживали ее внутри, не давали выбраться наружу.
- Мы не любим этот дом, - невольно понизив голос до шепота, сказал Эрл.
- Почему? Ведь бортника вы любили.
- Его самого, но не его избу. Он и сам боялся здесь жить.
- Ты не рассказывал мне об этом.
- Я многое тебе не рассказывал, охотник.
- Так расскажи...
Они остановились в тени березы, встали возле забитого досками окна, в нескольких шагах от развалившегося крыльца. Эрлу было не по себе, он дрожал словно от холода, глаза его бегали. Гиз выглядел совершенно спокойным. Лишь его левая рука крепко - так, что ногти побелели, - держала ножны.
- Бортник этот дом не строил, - сказал Эрл. - Он его только поправил. А кто здесь раньше жил, этого уже никто не помнит.
- Думаешь, это может иметь отношение к тому, что происходит у вас последнее время?
- Не знаю.
- Рассказывай дальше.
- А нечего рассказывать... Дом этот мы всегда стороной обходили. А уж когда бортник умер - и подавно.
- Но почему?
- Я и сам не знаю... Никто не знает... Так уж повелось...
- Ну-ну, - хмыкнул Гиз. - После твоего рассказа мы просто обязаны заглянуть внутрь.
- А может, как-нибудь потом? - неуверенно предложил Эрл.
- Нет! - отрезал Гиз. - Сегодня. Сейчас...
Едва заметная тропка огибала дом и сворачивала за угол. Кто ходил к брошенному дому, пользующемуся дурной славой? И зачем? Гиз хотел выяснить это. Он не был уверен, что это поможет ему в охоте, но все же предчувствие подсказывало ему, что неизвестный посетитель старого дома может быть каким-то образом связан с ожившим мертвецом, ночами приходящим в деревню.
- Не припомнишь, когда последний раз у вас появлялись чужаки?
- А как же, - озирающийся Эрл наступал Гизу на пятки.
- Хорошо помню. Они же все ко мне в заведение идут. Последний был пять дней назад. Переночевал. Заплатил хорошо. И ушел.
- Опиши его.
- Ничего особенного. Молодой. Одет хорошо. Разговаривал уважительно. Куда-то торопился.
- А были такие, кто обращал на себя внимание?.. Странные...
- Так ведь странники - они почти все странные.
- А останавливались у тебя такие, от которых словно ветер ледяной веет? - уточнил Гиз. - И ходят они так тихо, что шагов их совсем не слышно, даже если идут они по опавшей листве. Глаза у них неподвижные, тусклые. Говорят невнятно, тихо, иногда заговариваются, и тогда голос их крепнет.
- Ты о некромантах? - Эрл съежился.
- О них... Может быть, кто-то встречал в округе таких людей?
- Нет... Не припомню...
Вместе с тропинкой они обогнули дом, вышли к завалившемуся набок двору, что когда-то был пристроен к задней стене избы. В узком промежутке между кривыми стенами разглядели черный проем двери, больше похожий на пещерный лаз.
Тропка вела туда.
Эрл, вздохнув, посмотрел на солнце. Гиз, обернувшись, глянул на Эрла, усмехнулся. Приободрил спутника:
- Не трусь! Я чувствую - там нет ничего живого.
- Этого я и боюсь, - тихо отозвался Эрл.
У Гиза под сапогом что-то хрустнуло. Охотник резко остановился, шагнул в сторону, присел на корточки, развел руками траву, склонился к самой земле.
- Что там? - не выдержал Эрл.
- Ничего особенного... - Гиз выглядел озабоченным. - Всего лишь крысы... Три дохлые, высохшие крысы...

8

Они крадучись вошли в заброшенный дом.

1 Следующая страница


Страж могил 2

Гиз шел первый. Он так и не обнажил меч, просто одной рукой придерживал ножны, а пальцами другой легко касался костяного набалдашника рукояти.
Следом за охотником, задыхаясь от страха, тащился Эрл. Он подобрал с земли узкий обломок доски с тремя ржавыми гвоздями, торчащими в разные стороны. Оружие никудышное, даже против человека, не говоря уж о мертвяке. Но все же с палкой в руке Эрл чувствовал себя чуть уверенней.
В доме было не так темно, как они ожидали. Узкие клинки света пронзали дырявую крышу и потолок. На грязном полу возле заколоченных окон в ярких желтых пятнах танцевали бессчетные пылинки. Сияющим серебром колыхались в углах густые паучьи тенета. Сверкали острыми гранями осколки стекла.
Но здесь же, рядом со светом, таился в закоулках густой мрак.
Было тихо и холодно.
- Что мы здесь ищем? - шепнул Эрл.
- Просто осматриваемся, - отозвался Гиз.
Небольшая узкая комната, в которой они оказались, перешагнув порог, была завалена всевозможным хламом. Кучи ветхого тряпья, ржавое железо, сломанная прялка, тележное колесо, треснувший хомут, рассыпавшийся стул - словно кто-то специально стащил сюда все это барахло, чтобы затруднить путь незваным гостям.
Или же кто-то просто сложил здесь ненужные вещи, освободив тем самым другие помещения старого дома?
- Снова крыса, - Гиз ногой отшвырнул высохший трупик грызуна.
- Они ведь неспроста здесь? - Эрл осторожно перешагнул еще через одну крысу. - Почему их так много?
- Ты что, боишься дохлых крыс?
- В этом доме я боюсь всего.
- Так что особенного в этом доме? Обычная пустующая изба. Уже почти совсем развалившаяся.
- Иногда ночью здесь светятся окна, - помедлив, сказал Эрл. - Я сам не видел, но мне рассказывали.
- Окна же заколочены.
- В промежутках между досками виден огонь.
- Бродяги ночевали.
- И какие-то тени двигаются.
- Точно бродяги... Те, у кого не оказалось денег, чтобы заплатить тебе за ночлег.
- Может быть, - Эрл перехватил дубинку обеими руками. - Скорее всего, так и есть...
Они наконец-то преодолели завалы, перелезли через большую дубовую лавку, опрокинутую набок, остановились перед дверью, на которой углем были нарисованы какие-то странные символы: пересекающиеся круги, ломаные линии, замысловато скрещивающиеся черточки.
- Ты понимаешь, что это за знаки? - спросил Эрл.
Гиз пожал плечами:
- Сложно сказать. Что-то подобное я видел и раньше.
- Словно ребенок рисовал.
- Действительно, немного похоже.
- Может быть, это предупреждение?
- Хочешь повернуть назад?
- Уже давно.
- Что же... Я не буду просить тебя остаться. Поступай, как хочешь... - Гиз взялся за скобу дверной ручки, отметив про себя, что на ней совсем нет пыли.
Эрл посмотрел назад.
Заваленный мусором, наполненный мраком и холодом коридор казался бесконечно длинным. Быстро перебежать его было невозможно. Его необходимо было преодолеть, перелезая через горы мусора, пробираясь мимо странных предметов, затаившихся в тени, хрустя высохшими тушками крыс...
В одиночку...
- Я с тобой, - вздохнув, сказал Эрл.
- Как хочешь, - равнодушно сказал Гиз и потянул дверную ручку на себя...

9

Когда-то давным-давно, разговаривая с Гизом, Страж Могил сказал:
- Чтобы преодолеть страх, нужно понять, чего ты боишься и почему. Когда ты с этим разберешься, то неожиданно для себя выяснишь, что бояться тебе нечего. Если же ты не можешь понять, что именно тебя пугает, попробуй привыкнуть к своему страху. И когда твой страх станет привычкой, ты перестанешь его замечать...
Страж Могил всегда говорил умные вещи. Но в том разговоре он, кажется, ошибся.
Гиз боялся мертвяков. Вот уже много лет, почти всю свою жизнь. За это время страх стал частью его натуры.
Долгие годы Гиз ждал, что наступит момент, когда он перестанет замечать свой страх.
Годы прошли, а момент так и не наступил...
- Нет ничего страшнее самого страха, - добавил тогда Страж Могил. - Если ты справишься с ним, то больше ничто и никогда не сможет тебя напугать.
Гизу всегда казалось, что в этом утверждении есть что-то неправильное. Но все же он верил Стражу.
Много лет Гиз пытался одолеть свой страх. Он уничтожал мертвяков везде, где только мог. Он приходил на помощь всем, кто его звал, - кому-то он помогал бесплатно, с кого-то брал немного денег, кого-то разорял начисто.
Люди давно прозвали Гиза Бесстрашным. Но сам он только посмеивался над глупостью этого прозвища.
Страх вел Бесстрашного Гиза по жизни.
Это страх сделал его героем...

10

Исчерканная углем дверь открылась легко и бесшумно, словно петли ее совсем недавно кто-то смазывал.
Гиз медленно вытащил клинок из ножен и боком шагнул во мрак. Следом за ним, занеся неуклюжую дубинку над головой, переступил порог и Эрл. Не пройдя и двух метров, напарники остановились.
Стылый, пахнущий сыростью и гнилью сквозняк тихо притворил за ними дверь.
Скрипнули, будто вздохнули, половицы - это Гиз перенес тяжесть тела на правую, выставленную вперед ногу.
Просторная комната была совершенно пуста. Проникающий сквозь заколоченные окна свет безжалостно полосовал тьму, но справиться с ней не мог. Тонкие лучи, казалось, лишь сгущали мрак.
- Ничего странного не замечаешь? - негромко спросил Гиз.
- Здесь пусто, - попытался угадать Эрл, хотя ему совсем не хотелось тревожить голосом вязкую, словно трясина, тишину.
- Здесь чисто, - поправил Гиз. - Здесь все выметено и вымыто.
- И что это значит?
- Пока не знаю.
Держась рядом, они обошли помещение по кругу, осмотрели темные углы. Нашли заколоченный лаз в подполье, остановились рядом. Гиз, отложив меч, присел, внимательно изучил шляпки гвоздей, провел по ним пальцами.
- Пусто... Может, пойдем отсюда? - Эрл, видя, что ничего страшного не происходит, чуть расхрабрился. Он забыл про дубинку, про свои страхи; мысленно он уже беседовал со своими соседями, рассказывал им о походе в заброшенный дом.
- Тихо! - вдруг вскинул руку Гиз. - Слушай!
И Эрл застыл. Сердце его обмерло, провалилось к самому желудку, потом подпрыгнуло и бешено заколотилось, разгоняя обжигающе горячую кровь. Испарина крохотными бусинками выступила на лбу, язык онемел, в глазах помутилось.
Эрл услышал голоса, идущие с неба. Зловещий невнятный шепот...
Медленно, осторожно поднялся на ноги Гиз. Посмотрел на потолок, хмурясь. Шагнул чуть в сторону, прислушиваясь к едва слышным голосам. Снова искоса глянул вверх. Приподнялся на мысках.
Эрл был готов упасть в обморок.
Гиз посмотрел на перепуганного спутника, усмехнулся и неожиданно ударил мечом в потолок, заорал во весь голос:
- А ну, слезайте! Хватит прятаться! Быстро! Кубарем оттуда! А то мертвяка натравлю!
На чердаке раздался пронзительный визг, что-то застучало, заскрежетало, вниз посыпались опилки и сенная труха.
Эрл пошатнулся, глаза его закатились, дубинка выпала из разжавшейся руки. Какое-то мгновение он еще стоял, раскачиваясь, но потом ноги его подогнулись, и он бесформенным кулем рухнул на пол.

11

Еще на дороге Гиз почувствовал, что за ними следят. Тогда он не придал этому значения, решив, что это потерявшая мужа Дила смотрит на них из окон своего дома. Но когда они приблизились к заброшенной избе бортника, утонувшей в высокой крапиве и разросшемся малиннике, Гиз понял, что наблюдает за ними кто-то другой.
Наблюдает отсюда - из старого дома. Если бы не чувство слежки, Гиз, наверное, не разглядел бы едва заметную тропинку, протоптанную легкими - то ли детскими, то ли женскими ногами. Но он знал, что тропа должна быть. И потому обнаружил ее...
Когда они вошли в дом, чувство слежки пропало. Вернее, оно изменилось, стало менее выраженным. Словно те, кто таился в доме, следили за незваными гостями, не глядя на них. Прислушиваясь, поджидая...
Тем не менее опасности Гиз не чувствовал. Но он был настороже. Мертвяки, а особенно их хозяева некроманты, умели обманывать чувства людей.
Гиз не забывал о крысах. Слишком уж много их было. Дохлых. Высохших. Это могло ничего не значить. Но с той же вероятностью могло указывать на то, что мертвяк где-то рядом...
Исчерканная углем дверь напомнила Гизу детство. Когда-то они - Огерт, Гиз и Нелти - так же разрисовывали двери и стены своих домов. Приговаривали что-то... Что?.. Теперь уж и не упомнишь...
«... Черный круг - ты нам друг,
Защити всех вокруг!
Черный глаз - скрой всех нас,
Отведи зло от нас...»
И ведь по-настоящему верили, что так можно защититься от зла.
Дети!..
Детей за дверью не было. Там были мрак и запах разложения. Поэтому Гиз вытащил меч. И снова почувствовал чужой взгляд - словно муха села на переносицу.
Он прошелся по комнате, пытаясь понять, откуда на него смотрят. И только услышав тихие голоса, сообразил - дети прятались на чердаке. Должно быть, они лежали на животах, тая дыхание, глядели вниз сквозь потолочные щели, страшно довольные своей невидимостью. А потом что-то случилось - может, кто-то кого-то неловко задел или увидел жирного паука, ползущего по стропилам, испугался. А может быть, просто кто-то из них не сдержался, захотел поделиться переполняющими его чувствами, зашептал, а на него цыкнули, он, обидевшись, ответил...
Гиз ударил мечом в потолок, рявкнул:
-А ну слезайте!..
И они, поняв, что обнаружены, взвизгнули, бросились врассыпную. Но куда убежишь, если выход один? И они послушались. Чуть приподнялась потолочная доска, отошла в сторону. Упала, размотавшись, толстая веревка с палками-перекладинами, вкривь-вкось торчащими из узлов, - неказистое подобие веревочной лестницы.
- А нам ничего не будет? - спросил звонкий ребяческий голос.
- Ничего, - пообещал Гиз.
И чтобы подбодрить малышей, подмигнул им и произнес вспомнившийся наговор: - Черный круг» ты нам друг...
- Мы сейчас... - мелькнуло в тени светлое личико. - Только вы маме не говорите, что мы здесь играли...
- Не буду, - сказал Гиз, убирая ненужный меч.

12

Их было трое, два мальчика и одна девочка. Немного смущаясь, они назвали свои имена, но Гиз их не запомнил. Да и не старался.
- И давно вы здесь играете? - строго спросил он.
- Давно! - ответил курносый худощавый мальчик, старший в компании.
- А не боитесь?
- Нет, - мальчонка, похоже, был заводилой. - Мы рядом живем.
- Дила - ваша мама?
- Да. А вы охотник?
- Охотник, правильно. А ты откуда знаешь?
- Мама сказала. Она рассказывала, что вы придете, чтобы убить мертвяка.
- Что еще мама говорила?
- Она сказала, что сюда нельзя ходить.
- И объяснила почему?
- Маленьким сюда нельзя! Но мы уже не маленькие.
- Понятно... - не стал спорить Гиз. - А где ваш папа?
- Он ушел в лес, - ответил старший.
- Мама говорит, что он заблудился, - добавила девочка.
Малыш, которому, наверное, не было еще и шести лет, горестно хлюпнул носом. Большие глаза его вмиг наполнились слезами. Девочка, заметив, что братишка вот-вот разрыдается, обняла его, прижала к себе, шепнула на ухо что-то утешительное. Сказала, обращаясь к Гизу, словно извиняясь:
- Он еще маленький. Поэтому часто плачет.
- Маленьким можно, - кивнул Гиз. - Скажите, а вы здесь никого чужого не видели?
- Видели, - сказала девочка, осеклась и посмотрела на старшего брата.
- Видели, - подтвердил тот, чуть помедлив.
- Кого? - спросил Гиз.
- Дядьку.
- Какого?
- Большого. Бородатого.
- И что он здесь делал?
- Сначала ел. А потом заснул.
- Когда вы его видели?
- Давно, - сказала девочка.
- Вчера, - сказал ее старший брат.
- И куда он делся?
- Мы не знаем. Сегодня его здесь не было.
- И часто сюда приходят дядьки? - поинтересовался Гиз.
- Часто, - сказала девочка.
- Иногда, - ответил ее брат.
- Этот дядька... Он был страшный? Он вас напугал?
- Нет... - Девочка задумалась. - Когда он спал, я хотела подергать его за бороду.
- Понятно, - пробормотал Гиз, посмотрев на бесчувственного Эрла. - Обычный бродяга, у которого нет денег, чтобы заплатить за ночлег... Вот что, ребята, - повернулся он к детям, - нечего вам здесь делать, бегите-ка домой. Маме вашей я ничего не скажу, а вы пообещайте мне, что больше сюда не придете.
- Обещаем, - неуверенно сказала девочка.
- Обещаем, - бойко ответил ее старший брат.
А младший, размазав слезы по щекам, молча кивнул.
- Вот и хорошо, - сказал Гиз, не сомневаясь в том, что подобные обещания дети давали уже не раз. - Не то чтобы я вам не верю, но все же давайте-ка я вас провожу. На всякий случай... - Он подошел к Эрлу, потряс его за плечо: - Эй, друг! Вставай! Слышишь меня? Все уже кончилось, мы, как всегда, победили! Теперь пора уходить!..
Эрл тихо застонал и открыл глаза.

13

Они впятером покинули заброшенный дом. Продравшись через крапиву и малинник, перебравшись через жерди старой изгороди, вышли на дорогу.
- Ну, до свидания, - сказал Гиз детям. - Сегодня вечером я к вам загляну. Ждите.
- Вы не скажете маме, что мы играли в доме? - в который уже раз спросил курносый паренек.
- Не скажу. Даю слово!
- А еще мама не велела с вами разговаривать, - поделилась девочка.
- Это еще почему? - спросил Гиз.
- Она сказала, что вы почти как мертвяк.
Гиз хмыкнул, усмехнулся криво, почесал в затылке. Пробормотал:
- А у вас умная мама... Все верно сказала...

14

Селяне были здорово напуганы.
Обычный путник, проходя через деревню, наверное, ничего особенного не заметил бы. Крестьяне, как всегда, занимались своими делами. А дел у них хватало: середина лета - пора сенокоса.
С самого раннего утра, пока солнце еще не поднялось высоко, не высушило росу, пока не очнулись мухи и оводы, пока воздух свеж, они с косами на плечах, с рогатинами и граблями шли на луга - словно бойцы, собирающиеся на бой.
Косьбу заканчивали к полудню, возвращались домой, обедали. Потом снова уходили работать - надо было шевелить подсыхающую траву, уже готовое сено сгребать в копны, везти на сеновал. То, что не поместится под кровлей, - валить в скирды...
Крестьяне торопились - их подгонял страх. Гиз чувствовал это.
К вечеру деревня словно вымирала. Плотно затворялись ставни, с недавнего времени обитые жестью. Закрывались массивные ворота дворов, подпирались тяжелыми бревнами. Гремели засовы, лязгали цепи, стучали накидные крючки и щеколды. К окнам, к дверям пододвигалась мебель. Даже печные трубы перекрывались чугунными заслонками.
Селяне словно готовились к осаде.
Мало кто отваживался выйти на улицу в сумерки. И никто носа не высовывал из дому ночью.
В ночной тьме по затихшей деревне бродил мертвяк...

15

Перекусив в заведении Эрла, оставив хозяина отдыхать после перенесенного потрясения, Гиз отправился к деревенскому кузнецу. Тот жил рядом с постоялым двором, и соседство это было удобно как ему самому, так и постояльцам Эрла. Лишь сами селяне не слишком были рады тому, что шумная и дымная кузница располагается почти в самом центре деревни.
Кузнец был дома. Увидев гостя в окно, он вышел на крыльцо своей небольшой избенки, уважительно поздоровался, пригласил внутрь, усадил за стол, велел жене принести самогонки и чего-нибудь съестного. Поинтересовался:
- По делу или так?
- По делу, - ответил Гиз. - Время подходит.
- Это хорошо...
Молчаливая неулыбчивая хозяйка принесла узкогорлый кувшин с вонючим самогоном, плоскую тарелку с лепешками и тонкими кусочками кровяной колбасы, поставила перед гостем.
- Все сделал, что я просил? - Гиз разломил лепешку. Есть он не хотел, но обижать хозяев было нельзя.
Кузнец кивнул:
- Исполнил лучшим образом.
- Проволока надежная?
- Я из такой кольчужные кольца делаю.
- Крючья с зазубринами?
- И отточены так, что сами цепляются.
- Бубенцы?
- Подобрал самые звонкие.
- Что ж... Спасибо за работу.
- Может, еще что потребуется? - Кузнец разлил самогон по жестяным кружкам. Ту, что была поновей и почище, подвинул к гостю.
- Потребуется, - сказал Гиз.
- Говори, что надо.
- Люди будут нужны. Завтра утром, на рассвете, приходи к дому Дилы.
Кузнец ответил не сразу. Сперва заглянул в свою кружку, призадумался.
- Ну так что, придешь? - спросил Гиз.
- А кто еще будет?
- Я буду. Эрл будет. Все будут, кого собрать сумеете.
Кузнец покачал головой:

Предыдущая страница 2 Следующая страница


3 Михаил Кликин

- Сомневаюсь я, что пойдут люди. Страшное это дело, на мертвяка охотиться. Не крестьянское.
- Ну, думай, - сказал Гиз, отодвинув кружку с самогоном. - Время пока есть - день сегодняшний, вечер. И ночь. А утром приходи.
Кузнец промолчал, только пожал широкими плечами.
- Ладно, пойдем, - поднялся Гиз. - Покажешь мне свою работу.

16

В кузне пахло дымом и окалиной. Закопченные стены были увешаны инструментом, на земляном полу валялись ржавые куски железа, в углу стоял большой чан с водой. От не успевшего еще остыть горна веяло сухим жаром.
- Вот, - кузнец протянул Гизу холщовую сумку. - Здесь все, что ты просил. Крючки я воткнул в деревяшки, чтоб не цеплялись. Все аккуратно смотал, уложил - разберешься.
- Сколько я тебе должен? - спросил Гиз.
- Мелочь! - отмахнулся кузнец. - Просто избавь нас от мертвяка.
Распрощавшись с кузнецом, Гиз направился к старой Исте за вторым своим заказом.

17

Старуха жила одна в крохотной, вросшей в землю избенке, крытой дерном. Крестьяне ее уважали, но все же старались держаться подальше - они считали, что старая Иста ведьма, и не решались беспокоить ее по пустякам. К старухе обращались лишь в крайних случаях - если кто-то заболевал, или дохла скотина, или засуха грозила сгубить весь урожай. Мудрая старая женщина помогала, чем могла, но денег никогда не брала. Все свободное время она занималась рукоделием: вязала, вышивала, ткала. В деревне считали, что ведьмины поделки обладают волшебной силой. Потому в каждой семье было что-то, созданное ее руками, - вышитое полотенце ли, плетеная из бересты солонка, деревянное ожерелье, тряпичная кукла.
Свой дом старая Иста никогда не запирала. Даже появление мертвяка не изменило ее привычки - как и прежде, дверь ее избы была открыта для всех...
- Здравствуй, бабушка, - сказал Гиз, переступив порог.
- А, пришел... - Иста улыбнулась, показав голые десны. - Жду. С самого утра все жду и жду...
- Значит, сделала, что я просил?
- Конечно, сделала. Работа простая, не трудная. Мне, старой, все равно заняться нечем, а когда дело есть, когда руки заняты, жить не так скучно...
- Хорошо, бабушка, - Гиз понимал, что дай ведьме волю, она проговорит до самой ночи. - Где всё?
- Да вон узелок возле окна лежит, возьми. Я уж вставать не буду, кости болят, спина совсем не гнется...
- Конечно, сиди, бабушка. Спасибо тебе. Сколько за работу отдать?
- Да что ты! Какая тут работа? Смех один! Убери, убери кошель-то! Деньги мне не нужны. Ты вон лучше пособи, окошко протри от пыли, а то совсем стало мутное, ничегошеньки не видать, что там на улице делается... Вот спасибо тебе, красивый... А денег не нужно... Приходили ко мне люди, очень просили тебе помочь, если надо будет. Вот я и помогла... И тебе, и людям... Оно ведь так правильно - помогать всегда надо. А что это за помощь, если за деньги?..
Гиз еще раз поблагодарил старую Исту и поспешил покинуть ее дом. Слишком уж низкие здесь были потолки, они давили сверху, заставляли втягивать голову, и запах стоял кислый, тяжелый, неприятный - запах старости.
Гиз не очень-то надеялся на память ведьмы и потому, оказавшись на улице, развязал полученный от нее узел. Хмыкнул удовлетворенно.
Иста все сделала, как надо.
В холщовую тряпицу были завернуты несколько маленьких берестяных коробочек с семенами гречихи и проса.
Теперь у охотника было все необходимое для охоты.

18

Солнце стояло еще высоко, поэтому Гиз не спешил.
Бросив вещи в своей комнате, перекинувшись парой слов с Эрлом, он решил прогуляться.
В деревне охотника уже знали. Крестьяне издалека кивали ему, здороваясь, но лишь немногие осмеливались подойти ближе, чтобы пожать руку. Некоторых из них Гиз узнавал: толстый Мине - шумный весельчак, жизнелюб и балагур; плотник Гетор с топором за поясом; кривоногий немногословный Кир; угрюмый Эст - крепкий сильный мужик, но забитый женой.
- Завтра утром, - говорил им всем Гиз. - На рассвете, когда появится солнце, приходите к дому Дилы. Передайте всем...
Охотник видел, что крестьяне боятся. Он знал, что придут немногие, - хорошо, если десяток человек соберется. Кого-то не отпустит жена, у кого-то обнаружатся неотложные дела, кто-то почувствует недомогание...
Они считают, что убить мертвяка - обязанность охотника. Ему за это заплачено. Вот и пусть отрабатывает деньги.
А у них и без того дел хватает.
Каждый должен выполнять свою работу. На этом держится мир...
Гиз догадывался, о чем сейчас думают селяне. Он их понимал и не собирался с ними спорить, ведь они были правы.
Только вот убить мертвяка - это еще не все.
Нужно найти человека, который сумел поднять мертвого.
А уж с этим человеком - Гиз предчувствовал это - разбираться будут сами селяне.
Это уже их дело...

19

Незадолго до захода солнца Гиз собрал все свои вещи и покинул постоялый двор, на прощание пожав руку молчаливому Эрлу.
- Завтра утром возле дома Дилы, - напомнил он еще раз.
Охотник не успел сойти с крыльца, а за его спиной уже лязгали прочные засовы...
Ночь кралась с востока, со стороны темнеющих лесов. Небо еще светилось, но на земле лежали густые тени - словно натянутые полотнища черной материи. Избы сделались похожи на огромных спящих животных - глаза-окна закрыты веками ставней, крепко сомкнуты пасти дверей и ворот.
Гиз шагал по тихой улице, и ему казалось, что он единственный живой человек во всей деревне.
- Черный глаз... - пробормотал охотник. - Скрой всех нас...
Он вдруг вспомнил мертвое селение, через которое проходил совсем недавно - дней десять назад. Там были такие же дома - тихие, темные. И от них веяло холодом. Ни единого человека не было в той деревне. Никого живого, только паршивый пес, поджав хвост, долго бежал за торопящимся путником, но потом тоже куда-то сгинул... Что там произошло? Куда делись все люди?
Слишком много мертвых встречается на пути последнее время. И это так далеко от Кладбища. Что же тогда происходит рядом с ним?..
«Мертвые беспокоятся, когда в мире что-то меняется, - не раз повторял Страж. - Когда живые люди начинают менять мир, оживают и мертвые».
- А подняв мертвых, можно изменить мир, - проговорил Гиз вслух и вздрогнул. Ему показалось, что фразу эту произнес не он.
- Не выспался, - констатировал Гиз. - Это все кошмар. И когда я от него отделаюсь? - Он вспомнил Нелти, свою не родную сестру. Однажды она пыталась избавить его от дурных снов. И не смогла. Не сумела. Тогда им было плохо, очень плохо. Обоим. Им казалось, что они теряют рассудок. Кошмарные сны вдруг стали явью. Ночные призраки обрели плоть. Жуткие видения приходили белым днем.
Жирная муха, ползающая по бесформенным губам...
Немало времени прошло, прежде чем кошмары вернулись туда, где им положено быть, - в сновидения...
Гиз остановился на дороге рядом с домом Дилы. Обернулся, внимательно осмотрел заброшенную избу бортника Лорта. Сейчас Гиз жалел, что не обыскал ее сверху донизу. Он чувствовал, что с избой этой что-то не в порядке. Возможно, именно там скрывался мертвяк.
Но почему тогда дети его не заметили?..
Идти сейчас в заброшенную избу было безумием. Ночь уже подступала. Прячущийся в тени, затаившийся в густых зарослях дом выглядел зловеще.
Этот дом сам был живым мертвецом.
- Я до тебя еще доберусь, - пригрозил охотник шепотом и свернул на тропку, ведущую к дому Дилы.

20

Хозяйка не открывала долго.
Гиз стучал и стучал в дверь, несколько раз подходил к окнам, барабанил в закрытые ставни, кричал:
- Дила, открывай! Это я, Гиз, охотник!..
Его не могли не слышать. Но он понимал, почему никто не выходит, - там, в избе, женщина и три ребенка, слыша доносящийся с улицы шум, наверное, сходили с ума от страха.
- Дила! Я обещал, что вернусь вечером! Вот я и пришел! Я буду вас защищать! Не бойтесь! Открывайте!..
Теперь у него оставалось не так много времени. А еще нужно было все приготовить к приходу мертвяка.
- Дила! Я не смогу вам помочь, если вы не пустите меня внутрь!..
- Это ты, охотник? - Толстая дверь, обитая металлическими полосами, глушила и без того негромкий голос.
- Я! Я же говорил, что вернусь. Вы что, меня не ждете?
- Мы боимся... - Послышался скрежет отодвигаемого засова. Потом лязгнули накидные крючки, скрипнула дверь. В узкой щели мелькнул огонек.
- Ну? Видишь, что это я? - Гиз чуть отступил.
- Сейчас вижу... - Загремела цепь, огонек сделался чуть ярче, дверь открылась пошире. - Заходи.
- А я уж и не надеялся... - Гиз, придерживая меч, боком протиснулся в узкий проем, втащил за собой мешок с принадлежностями.
Дила тут же захлопнула за гостем дверь, навалилась на нее, сунула в скобы железный засов, задвинула его, накинула на петли крючки, обвила их цепью. Подергала, покачала запоры, проверяя их надежность. Взяла с лавки светильник. И только в этот момент, глянув на трепещущий огонек, Гиз заметил, насколько сильно дрожат у женщины руки.
- Дети внутри? - спросил он, осматривая темные сени.
- Да. Я уложила их спать.
- И они спят?
- Нет.
- Из дома есть еще какой-нибудь выход?
- Нет.
- Значит, ты зря заперла дверь. Скажи, где чаще всего ходит мертвяк?
- Здесь.
- У двери?
- Да. У двери и под окнами... - Заметно было, что женщине стоит больших усилий говорить спокойно. - Мне кажется, он хочет попасть внутрь.
- И что же его сюда тянет? - словно невзначай поинтересовался Гиз.
- Не знаю, - ответила женщина. И охотник понял, что она лжет.
- В конце концов, это не важно, - сказал он. - Важно лишь то, что мы хотим от него избавиться. Я прав?
- Да.
- Ты будешь мне помогать?
Дила ответила не сразу. Она посмотрела охотнику в глаза, выдержала паузу. Ответила нерешительно:
- Я попробую.
- Тогда начнем прямо сейчас, пока еще совсем не стемнело. У меня с собой хитрая снасть, ее необходимо установить на улице. И сделать это нужно так, чтобы мертвяк не прошел мимо.
- А разве... - женщина замялась. - Разве нельзя его просто зарубить? - Она посмотрела на меч, висящий у Гиза на поясе.
- Можно, - сказал охотник. - Но это будет не так интересно... Отпирай дверь!

21

В двух шагах от крыльца, прямо на ухоженной тропке, Гиз вбил в землю несколько небольших колышков. Затем из мешка достал полученную от кузнеца сумку, развязал ее, вытащил оттуда бесформенный ком своей замысловатой снасти, принялся аккуратно ее распутывать - расплел тонкие кожаные ремни, размотал жесткую проволоку, расцепил рыболовные крючки, острые жала которых пока еще прятались в щепках. Развернул, расстелил замысловатое плетение, высвободил крючья, привязал растяжки к колышкам, приподняв снасть над землей - словно силки поставил. Прочные силки, цепкие, жуткие - сплетенные из кожи и проволоки, обвешанные гроздьями зазубренных крючков - только наступи ногой, и уже не выберешься - острые стальные когти глубоко вопьются в живое мясо, и радостно зазвенят подвешенные бубенчики, сообщая о том, что жертва попалась...
Гиз обошел ловушку, еще раз внимательно ее осмотрел. Убедившись, что все в порядке, достал из мешка узел, что дала ему старая Иста, развязал его, вывалил на землю легкие берестяные коробочки, стал прилаживать их к снасти - нанизывал на проволоку, подвязывал суровыми нитками, для пущей надежности насаживал на крючки. Просо и гречка сыпались охотнику в руки, но он не обращал на это внимания - семян в коробочках оставалось много...
Дила стояла на ступенях крыльца, тупо смотрела на охотника. Она не понимала, что он делает. Да и не пыталась. Мысли ее были заняты другим.
Женщина со страхом ждала возвращения мертвеца.
- Теперь остались сущие пустяки, - сказал Гиз, глянув на темнеющее небо. Всё из того же мешка он достал небольшую плетенку, откинул крышку, вынул связанного, придушенного, но еще живого петуха, разгладил ему перья, провел пальцами по гребню. Положил под ноги, вытащил из ножен меч, занес над головой.
Петух, вывернув шею, смиренно глядел на блещущий клинок.
Быстрым ударом Гиз обезглавил птицу. Не теряя времени, воткнул меч в землю, схватил петуха за ноги, несколько раз махнул тушкой, кропя темной кровью на снаряженные силки. Потом бросил еще дергающуюся птицу в самый центр снасти.
Петух повис на проволоке и ремнях. Густая кровь тонкой струйкой лилась на землю.
- Мимо этого ты точно не пройдешь, - пробормотал Гиз. - Но на всякий случай... - Он запустил руку в плетенку, ухватил там что-то, вытащил кулак. Присев на корточки, осторожно взял пальцами ближайший крючок.
Было уже довольно темно, и Гиз не хотел сослепу попасть в собственную ловушку.
- Не умирай сразу... - Охотник разжал пальцы. На его ладони, подобрав лапы, лежала толстая белобрюхая лягушка. - Подергайся... - Он подцепил ее на крючок, подумав, что лягушки, наверное, в отличие от мертвяков, чувствуют боль. - Кто знает, вдруг ты ухитришься выжить? - Он снова сунул руку в корзину. - Надеюсь, вместе вам будет не так скучно...
Он насадил на крючки еще четырех лягушек. Они висели, касаясь лапами земли, и время от времени дергались, пытаясь освободиться.
Гиз поймал себя на мысли, что жалеет их. Это было глупо.
- Ну вот и все, - удовлетворенно сказал он, в последний раз осматривая подготовленную ловушку.
Мимо мертвяк не пройдет. Даже если он обойдет это место стороной, то дергающиеся лягушки, тихое звяканье бубенчиков и запах свежей крови привлекут его внимание.
Он шагнет прямо в расставленные силки, потянется за тушкой петуха, чтобы утолить свой голод. Скорей всего, споткнется, запутавшись в проволоке, упадет на острые крючья. А уж они-то ни за что его не отпустят...
- Неужели эта штука удержит мертвяка? - спросила Дила, когда Гиз взошел на крыльцо.
- Нет, конечно, - ответил охотник. - Скорей всего, он даже не заметит, что попался на крючок.

22

В избе было все так же холодно. Два крохотных светильника - один в руках у Дилы, другой в углу над столом - сильно чадили и почти не давали света. Вокруг - на стенах, полу, потолке - дышало и шевелилось сонмище черных теней.
- Где дети? - спросил Гиз, осматриваясь.
- Спят за печью, - шепотом ответила хозяйка. - У них есть своя комната, но оставаться там на ночь они боятся. Да и мне спокойней, когда они рядом.
- Сколько вообще в доме комнат? - поинтересовался Гиз.
- Три отапливаемых, кухня, чулан и горница.
- Большой дом, - сказал Гиз.
- Большой, - согласилась Дила.
- Где меня уложишь?
- А где захочешь. Пол просторный, еще сотня человек поместится.
- Мне бы где-нибудь под окнами. Чтобы слышать, как мертвяк бродит.
- Иди в горницу, - сказала Дила. - Там окна на три стороны выходят. И тихо там, все услышишь, что на улице делается. Только вот ставней там нет, а окна я намертво заколотила.
- Намертво? - Гиз хмыкнул. - Ну, пойдем посмотрим.

23

В горнице было еще холодней, а тьма загустела так, что ею, казалось, можно было захлебнуться.
Когда хозяйка шагнула в дверной проем и приподняла светильник, обретшие форму тени шарахнулись в стороны. Они были словно живые, и Гиз невольно схватился за меч.
- Я принесу тебе свечу, - сказала Дила, пропустив гостя вперед. Сама она осталась у порога. Казалось, женщина боится сделать еще шаг. - Можешь лечь на сундуке, он достаточно большой и крепкий. Если не понравится, укладывайся на полу, но здесь водятся мыши.
- Я не боюсь мышей, - сказал Гиз.
- В темноте они могут напугать даже самого храброго человека, - сказала женщина, и Гиз не нашелся, что ответить.
- Я принесу тебе овчину, чтобы укутаться, - сказала Дила. - Здесь очень холодно.
- У тебя всегда так?
- Нет... - Она хотела еще что-то сказать, но осеклась.
- Только несколько последних дней, - предположил Гиз.
- Да... - чувствовалось, что женщина не хочет говорить на эту тему.
- Начиная с той самой ночи, когда впервые появился мертвяк.
- Так убей его! - внезапно зло и напористо сказала женщина. - Убей его, и мой дом снова станет теплым и уютным!
- Возможно, - спокойно проговорил Гиз. - Но прежде я бы хотел услышать то, что ты ото всех скрываешь.
Даже при тусклом свете фитиля было заметно, как дрогнуло лицо Дилы. Но женщина мгновенно справилась с собой, нахмурилась, поджала губы:
- О чем ты говоришь, охотник?
- Ты отлично меня понимаешь.
- Кажется, нет...
Гиз приблизился к ней вплотную, посмотрел в глаза. Сказал вкрадчиво:
- Ты же видела мертвяка, признайся...
- Нет.
- Ты узнала его...
- Нет... нет... - В голосе женщины послышался страх. Но страх чего?
- Кто это был? Твой муж? Твой пропавший муж! Скажи мне! - напирал Гиз.
- Я не видела его! - женщина вжалась в стену. - Я не знаю, кто это! Не знаю!
- Почему он приходит сюда? Ты догадываешься? Ты знаешь!
- Нет! Не знаю! - Дила оттолкнула охотника. - Я ничего не знаю! Я позвала тебя, чтобы ты его убил! А ты мучаешь меня!
- Ладно, - сдался Гиз, отступая. - Я надеялся, что ты мне поможешь. Но если ты не хочешь говорить - не надо. Все равно я точно знаю, что у тебя есть какая-то тайна, и я в любом случае докопаюсь до ее разгадки. И для тебя же будет лучше, если это произойдет раньше. А иначе я не смогу выполнить то, ради чего я здесь. Я не сумею защитить вашу деревню! Тебя и твоих детей!
Дила вздрогнула, словно ее ударили. Растерянно опустила глаза, обмякла, ссутулилась. Пробормотала чуть слышно:
- Это он...
- Что? - Гиз взял ее за плечи, встряхнул. - Что ты сказала?
- Это он... - повторила женщина. - Это Гест... мой муж...
- Ты видела его?
- Только его силуэт.
- Слышала его?
- Да.
- Он что-то говорил?
- Он стонал. Я не уверена, но мне показалось, что он звал меня и детей. И просил, чтобы его впустили, жаловался, что страшно голоден.
- Ты разговаривала с ним?
- Нет.
- Нельзя разговаривать с мертвяками!
- Я не сказала ему ни слова.
- Но ты знаешь, почему он вернулся?
- Нет.
- Ты догадываешься, из-за чего твой муж стал мертвяком?
- Нет... - женщина отвечала твердо, но Гиз чувствовал, что она снова врет. Или не говорит всей правды.
- Скажи мне! - напирал Гиз. - Доверься! Это поможет и мне, и тебе!
- Я уже все сказала!
- Ты не сказала самого главного!
- Мне больше нечего сказать!
- А о заброшенном доме напротив? О нем тебе тоже нечего сказать?!
Женщина запнулась, застыла с открытым ртом, буравя взглядом лицо Гиза. Светильник в ее руке заметно дрожал, по стенам и потолку скакали тени.
- Уходи! - Она вдруг с силой толкнула дверь. - Вон отсюда! Немедленно!
- Эй, - Гиз даже растерялся. - Чего это на тебя нашло?
- Убирайся прочь из моего дома!
- А как же мертвяк? Я обещал вас от него избавить. Я должен это сделать. Обязан!
- Ты... - голос женщины задрожал. - Ты... ты специально меня мучаешь!
- Нет же! - запротестовал Гиз, чувствуя себя глупо и неуютно. - Я просто делаю свою работу.

Предыдущая страница 3 Следующая страница


Страж могил 4

- Ты обвиняешь меня в чем-то... Я не понимаю... - Женщина закрыла лицо свободной рукой, всхлипнула. - Я ни в чем не виновата...
- Хорошо, я тебе верю... - В этот момент Гиз действительно усомнился в себе, в своих подозрениях, догадках, предчувствиях. - Я просто пытался как следует во всем разобраться...
Дила тихо плакала. А Гиз все оправдывался, начиная злиться на себя, на собственную неуверенность:
- Я думал... Я надеялся, что ты можешь что-то прояснить... Я же чужой здесь. Я не знаю всего... А каждая мелочь может оказаться важной...
- Мы устали. - Женщина рукавом вытерла слезы, искоса заглянула охотнику в лицо. - Мы все очень устали бояться... Ты действительно нам поможешь?
- Я постараюсь, - ответил Гиз.
- Хорошо... - Дила почти успокоилась. - Оставайся... Я принесу тебе овчину и свечу.
- И захвати чего-нибудь попить, - сказал Гиз.
- Разве только воды.
- Меня это устроит.

24

Дила вышла, и Гиз на какое-то время остался один. В полной, абсолютно непроглядной темноте.
Касаясь рукой стены, он прокрался к большому сундуку - едва ли не единственному здесь предмету мебели, - ощупал его, присел на край. Положил меч на колени, закрыл глаза, сосредоточился, пытаясь уверить себя, что ничего страшного в окружающем мраке нет.
«...Если не можешь справиться со своим страхом, - говорил когда-то Страж, - сделай его источником своей силы. Заметь, если человек боится паука, и если он увидит его рядом с собой, то немедленно вскочит, чтобы убить насекомое. И для этого человека неважно будет, чем он только что занимался - отдыхал ли, обедал, разговаривал с кем-то. Даже если он устал, если он уже был готов заснуть, он мгновенно очнется, схватит первую попавшуюся вещь и прихлопнет несчастного паука с такой силой, что от того и мокрого места не останется. А если пауку посчастливится избежать удара, если он куда-нибудь заползет, спрячется, то человек, даже если он ленив, все перевернет, лишь бы найти безобидное, но внушающее страх насекомое. Страх придает человеку силы. Страх - это сама сила...»
Гиз провел ладонью по ножнам. Коснулся пальцами костяного набалдашника рукояти.
«...схватит первую попавшуюся вещь...»
- Они устали, - негромко сказал Гиз. - Они очень устали бояться и просят меня помочь... - Он покачал головой, наполовину вытащил клинок из ножен. Сталь, как обычно в темноте, светилась, ничего не освещая. - Я помогу им. Но кто поможет мне?..
Гиз часто размышлял вслух. Это помогало ему собраться, сконцентрироваться на проблеме. Кроме того, разговаривая с собой, он успокаивался. Возникало обманчивое ощущение, что он не один, что рядом с ним надежный товарищ, понимающий собеседник.
- Я тоже устал, - сказал Гиз.
- Тогда поспи, - отозвался кто-то, и охотник вздрогнул. Снова ожившие тени отскочили к стенам, вспрыгнули на потолок, закачались, заколыхались, задрожали, страшась света.
Неся перед собой толстую свечу, прикрывая ладонью желтый слабый огонек, в горницу вошла Дила. Сбросила с плеча выделанную овечью шкуру, ногой пихнула ее к сидящему на сундуке охотнику. Присев, поставила на пол свечу. И снова ушла, не закрыв за собой дверь.
Гиз посмотрел на огонек и уже не мог отвести взгляд. Крохотный лоскуток желтого пламени - он один порождал полчища уродливых теней, и каждое его легкое трепыхание отражалось пляской тьмы.
- Словно некромант, поднимающий мертвых, - пробормотал Гиз, невольно сжимая рукоять меча.
- Ты что-то сказал? - Хозяйка снова вернулась. На этот раз она принесла большой ковш, полный воды.
- Нет, ничего... Я просто думаю.
- Здесь тебе попить, - Дила поставила ковш рядом со свечой.
- Спасибо.
- Может быть, надо еще что-нибудь?
Гиз пожал плечами:
- Только лишь то, что я уже просил.
- Я все принесла.
- Нет, не все.
- Что еще? Кажется, ты просил только воды.
- Я просил рассказать мне то, что знаешь ты одна
- Опять, охотник?
- Нет... Я не могу принудить тебя к чему-то. Но я хочу тебе сказать, что мертвяк не зря ходит к твоему дому. Ты это и без меня знаешь. Так что же его сюда гонит? Ты ведь догадываешься, не правда ли?
- Мне нечего тебе сказать, охотник. Спокойной ночи.
- И тебе спокойной ночи, Дила. Но если вдруг ты увидишь кошмар, если тебе станет неспокойно... Я буду ждать тебя, Дила... Подумай. Пойми. Ты можешь помочь мне. Можешь помочь себе и своим детям. Твоим соседям. Просто расскажи то. что знаешь.
- Ты надоел мне, охотник, - женщина отвернулась. - Ты страшно занудлив.
- Мне часто об этом говорили, - усмехнулся Гиз. - Но мало кто из тех людей может это повторить...
Дила хлопнула дверью, не дослушав охотника. Дернулось пламя свечи.
- Сегодня ночью все станет ясно, - негромко сказал Гиз. - Я это чувствую.

25

Гиз хорошо помнил тот день, когда впервые обнаружил свой дар. День, когда его жизнь, едва не оборвавшись, резко переменилась. Так же, как жизнь его друзей - Огерта и Нелти.
Все началось с детской забавы. А закончилось страшной схваткой.
Тогда они сделали невозможное. Три ребенка совершили то, с чем не смогли бы справиться взрослые.
Значит ли это, что в тех детях было нечто особенное?
Или же они были обычными детьми, но страшная встреча как-то их изменила?
И через много лег Гиз не мог дать ответа на эти вопросы.
В одном он был уверен - если б не его дар, они бы не выжили.
Тогда, в тот самый день, их всех спасло предчувствие Гиза...

26

Свеча укоротилась на половину. А ночи не было видно конца.
Гиз лежал на жестком сундуке, укрыв ноги сладко пахнущей овчиной, и наблюдал, как по столбику свечи стекают горячие капли воска. За стеной, совсем рядом, возились мыши - должно быть, там у них было гнездо. Иногда они затихали, и тогда Гиз тихонько стучал пяткой в стену. Мертвая тишина была ему не по душе. А под негромкое шуршание и поскребывание и думалось легче...
Охотник перебирал в уме факты, которые удалось ему узнать. Он представлял их нарисованными на карточках и тасовал эти воображаемые пестрые картинки, мешал, раскладывал по-всякому. Что-то домысливал, что-то отбрасывал. Порой он так увлекался, что забывал обо всем. Даже о своем страхе. Он перешептывался сам с собой. Разговаривал с мечом и со свечой, обращался даже к теням.
Гиз пытался угадать, кто поднял мертвеца. И торопился успеть сделать это до того, как все откроется само по себе.
Охотник знал, что мертвяк - это муж Дилы, бывший муж. Он ушел в лес и пропал. Вернулся только через несколько дней. Ночью пришел домой. Мертвый. И не смог попасть внутрь. Под утро куда-то пропал. А следующей ночью появился вновь... Его видела бывшая жена, она узнала его, испугалась. Это она рассказала всей деревне о мертвяке, но не сказала, кто он такой. Почему? Возможных причин много... Это она первой предложила нанять охотника, чтобы убить мертвяка. Это в ее избе веет холодом. И это она запретила своим детям играть в заброшенном доме.
В доме, который кем-то совсем недавно был начисто выметен. А ход в подвал которого заколочен, точно так же, как заколочены окна в этой горнице - видно, что молоток был в неопытной руке, на дереве множество вмятин от промахов, некоторые гвозди искривлены, забиты не полностью...
Дила что-то скрывает, она сильно напугана, хоть и старается это не показывать.
Дила - некромант? Но почему тогда она боится своего мертвяка? Или же она только притворяется? Надеется провести охотника?
Зачем тогда вообще надо было обращаться к нему за помощью?
Возможно, Дила сама не знает о своих способностях. Она оживила мертвого, не подозревая об этом. А теперь поняла, в чем дело, но боится признаться.
Неужели так?..
Очень похоже на правду...
И все же необходимо сперва убедиться, что догадка верна. Нельзя обвинять невиновного человека.
Нужно подождать.
Совсем немного...
А свеча все короче и короче.
И мысли уже начинают путаться...
Гиз сам не заметил, как провалился в какое-то забытье. Он вроде бы не спал, но и реальности его разум уже не принадлежал. Оцепеневший охотник по-прежнему смотрел на колеблющееся пламя свечи, но не видел его. Сознание Гиза переместилось в другое место, в другое время. Туда, где он был уже не раз.
Охотник вернулся в свой кошмар.

27

- ...Он шевельнулся! Шевельнулся! - Гиз пятился от мертвяка. - Я видел!
- Перестань! - побледневший Огерт не двигался с места. Он был старшим в их компании, ему недавно исполнилось тринадцать лет. Он был заводилой, лидером, и этот статус не позволял ему выказывать свой страх. - Ты меня не напугаешь, Гиз. Дурацкая шутка!
- Честное слово, я видел!
- И что же ты видел, малыш? - сейчас голос Огерта звучал издевательски. Но Гиз не обратил на это внимания. Он понимал, что таким образом друг пытается справиться со своим страхом.
- Муха заползла ему в рот! Вы видели? Он съел ее. И дернулся...
Онемевшая Нелти крепко вцепилась в осину, словно собиралась вскарабкаться на нее при малейшей опасности.
- Малыш Гиз наделал в штаны, - сказал Огерт. - Малыш что-то вообразил... Эй, Нелти, ты видела что-нибудь?
Девочка помотала головой.
- Никто ничего не видел... - Огерт вытащил из голенища сапога свой знаменитый тесак и теперь держал его перед собой. - Один только наш малыш...
Гиз снова посмотрел на мертвеца.
Неужели действительно почудилось?
Все та же жуткая гримаса искажала неподвижное страшное лицо.
Но куда делась муха?
- Мне показалось, что он шевельнулся, - неуверенно сказал Гиз. - Его рот закрылся. А потом он дернулся...
Жирная муха выползла из черной ноздри мертвеца.
- Мне показалось... - совсем уже тихо повторил Гиз.
- Ему показалось! - фыркнул Огерт и опустил тесак.
- Пойдемте домой, - жалобно пискнула Нелти.
- Сейчас, - сказал Огерт и шагнул к мертвецу. - Только отрежу лоскут от одежды покойника.
Муха почистила крылья и зажужжала, в очередной раз пробуя взлететь. Гиз смотрел на нее, пытаясь разобраться, что именно в этой мухе ему не нравится.
- Подожди, Огерт...
- Ну что еще?
- Зачем тебе лоскут? - спросил Гиз, хотя и без того знал ответ. Он просто хотел задержать друга, потому что чувствовал нечто...
Тревогу... Опасность...
- Должен же я как-то доказать Рону, что мы здесь были, - пожал плечами Огерт.
- Не подходи к нему близко, Огерт!.. - Гиз следил за мухой. А она вела себя точно так же, как и несколько минут назад, за мгновения до того, как Гизу показалось, что труп ожил. Сперва муха прошлась по носу, потом заползла в гниющую рану на скуле, развернулась там, подпрыгнула, жужжа. Переползла на подбородок, затем на губы...
Кажется, она в точности повторяла все свои действия.
- Ты опять за старое, малыш? - Огерт приостановился.
- Муха... - прошептал Гиз, начиная все понимать. - Я все это уже видел!
- Прекрати! - отмахнулся Огерт. - Второй раз ты меня не проведешь... - Он присел рядом с мертвецом, потянулся к нему, брезгливо морщась.
- Не трогай его, Огерт! - вскрикнул Гиз, уже зная, что сейчас случится.
Жирная муха, перестав жужжать, заползла в черную щель рта.
И вспухшие губы знакомо сомкнулись. С хрустом сжались челюсти. Дрогнули высохшие веки.
Мертвяк шевельнулся. Рука его дернулась, и тонкие страшные пальцы крепко вцепились в ногу Огерта...

28

Гиз очнулся в полной темноте.
Свеча погасла - судя по запаху - только что.
Преодолев неприятное чувство, так похожее на страх, Гиз вытянул руку во тьму. Невольно представилось, что пальцы сейчас ткнутся во что-то холодное, скользкое, разлагающееся... Или кто-то, прячущийся во мраке, совсем близко, крепко схватит за запястье, молча и неумолимо потянет к себе...
От свечи осталась лужа горячего воска - Гиз попал в нее ладонью. Он отдернул руку, вытер ее об овчину, поскреб ногтями жесткую корочку воска, вмиг застывшего на коже.
И вдруг услышал тихий шорох. Напрягся, нашарил меч, взялся за рукоять. Замер, напряженно вслушиваясь.
Через несколько растянувшихся мгновений шорох повторился. Гиз повернул голову в ту сторону, откуда донесся шум, попытался хоть что-то рассмотреть. Медленно приподнялся, вытащил меч из ножен. Клинок чуть светился, как светятся осиновые гнилушки, и охотник почувствовал себя несколько уверенней. Но он все равно ничего не видел.
Гиз, стараясь не шуметь, опустил ноги на пол. Сел. Чуть наклонился вперед, повел перед собой мечом. Тихо шепнул:
- Кто здесь?
...с мертвяком нельзя разговаривать...
Опять что-то зашуршало - на этот раз совсем рядом, где-то на уровне пола. Казалось, невидимый враг, подкрадываясь, ползет по-змеиному.
Гиз левой рукой нашарил пустые ножны, сжал их, ощупал. Кончиками пальцев нашел сторону, на которой была прикреплена тонкая полоска наждачного камня.
Шуршание послышалось справа. Потом, мгновением позже, слева.
Гиз крепко прижал клинок к ножнам. Пригнулся, напружинился, готовый броситься на врагов, если они действительно прячутся во тьме. Если их можно будет увидеть...
- Дила, это ведь не ты? - чуть слышно спросил он. - И не вы, дети?
Вместо ответа Гиз снова услышал шорох.
Больше он ждать не стал - рывком вскочил, шаркнул сталью клинка о каменную пластину на ножнах, высек сноп искр - короткая вспышка отбросила мрак к стенам. И Гиз успел разглядеть своих противников.
«В темноте они могут напугать даже самого храброго человека...»
- Мыши, - выдохнул Гиз, досадуя на свой страх, злясь на свое разыгравшееся воображение. - Ну конечно же, мыши...
Он опустил меч, присел на угол сундука.
Страх бесследно испарился. Тьма уже не казалась жуткой, а тишина - зловещей. Даже кошмар забылся.
Гиз усмехнулся, покачал головой. Хорошо, что никто не видел, как он тут размахивал клинком, распугивая домашних мышей.
Он забрался на сундук, отложил меч, укрыл ноги овчиной, закрыл глаза, не собираясь спать - не для того он сюда пришел. И опять услышал шорох.
Осмелевшие грызуны, кажется, вернулись.
- Со мной вам не справиться, - негромко сказал Гиз. - Лучше идите жрите мертвяка... - Он махнул рукой, словно действительно отправлял грызунов на поиски мертвечины, как вдруг что-то глухо ударило в заколоченное окно...

29

Вот уже которую ночь Дила не могла заснуть. Бессонница изводила ее, лишала сил и подтачивала рассудок. Порой женщина впадала в забытье, полное кошмаров, и тут же приходила в себя, трепеща от ужаса.
Она еще как-то держалась. Те немногие люди, что заглядывали к ней, думали, что с ней все в порядке. Да, она сильно изменилась - осунулась, подурнела, вроде бы даже постарела; иногда она заговаривалась, порой вдруг начинала беззвучно плакать. Но соседи объясняли это тем, что она сильно страдает, потеряв мужа. К ней относились с сочувствием, ее жалели. А она чувствовала себя перед всеми виноватой. И это мучило ее не меньше, чем бессонница...
Спать она могла лишь днем, да и то - чутко, тревожно, пробуждаясь от малейшего шума. Кошмары приходили к ней и в светлое время суток; она подозревала, что разговаривает во сне, кричит, и потому не решалась спать, когда дети были дома.
Она боялась выдать свою тайну.
И она уже начинала понимать, что тайна эта рано или поздно сведет ее с ума...

30

Гиз шепотом выругался и снова схватился за меч.
Это уже были не мыши - в окна стучать они не умели.
Тогда, может, быть птица? Ударилась сослепу в заколоченную раму, свалилась оглушенная на землю...
Удар прозвучал вновь - словно человек бил кулаком по доскам, требуя, чтобы его впустили. Пьяный человек или до изнеможения уставший.
Или мертвый...
Гиз провел клинком по каменной пластине на ножнах, сея на пол крохотные искорки. Заставил себя успокоиться, сдержал дыхание, унял сердце.
В горнице сделалось нестерпимо холодно. Даже кожу на щеках покалывало.
Сильный некромант творил свое черное колдовство...
Гиз тихонько соскользнул на пол. Медленно подкрался к забитому толстыми досками окошку. Затаил дыхание, прислушался...
На улице расхаживал мертвец. Шаркал ногами, ворчал, хрипел. Гиз не видел его, но мог совершенно точно сказать, где тот сейчас находится... Вот он подошел к высоко поднятому окну, ударил в доски, заскреб ногтями по стене, запыхтел, пытаясь на нее влезть. Потом засмеялся жутко, бесчувственно. Умолк. Перешел к другому окну, попробовал, крепко ли приколочены доски, подергал их. Щелкнул зубами, медленно побрел вдоль стены...
Гиз следовал за мертвяком.
Они были совсем рядом - их разделяла бревенчатая стена. И они оба чувствовали присутствие друг друга.
- Ну, давай же... - прошептал Гиз. Мертвяк шел к крыльцу и вот-вот должен был учуять петушиную кровь. - Давай...
Охотник прижался к доскам, приложил ухо к тонкой щели, из которой веяло теплым уличным воздухом. Ему показалось, что он слышат позвякивание бубенчиков, мелодичное, далекое и влекущее.
Мертвяк встал. Втянул ноздрями воздух. Захрипел возбужденно.
- Вкусно пахнет? - прошептал Гиз. - Иди, попробуй на вкус...
И мертвяк послушался. А через мгновение тревожно загремели, зазвенели бубенцы, что-то лопнуло, треснуло, раздались чавкающие звуки, послышалось громкое ворчание.
Гиз холодно улыбнулся:
- Нашел? Ну и молодец... Завтра моя очередь искать... А теперь самое время пройтись по спящему дому... - Он шагнул назад. И тут тьма вокруг шевельнулась, расслоилась, разбежалась тенями. Черный силуэт шевельнулся на полу, растянулся, вскочил на стену, вырос под самый потолок.
Гиз не сразу понял, что произошло.
- Я хочу поговорить с тобой, охотник, - прозвучал усталый голос за его спиной, и Гиз резко повернулся.
В дверях, держа горящую лампу в опущенной руке, стояла Дила, больше похожая на мертвяка, нежели на живого человека.

31

- Мой муж не умел прощать ошибки. Кроме того, он был жесток. Но об этом никто не догадывался, все считали его примерным семьянином и хорошим работником. Его никогда не видели пьяным. Он постоянно что-то делал по хозяйству. Соседки часто говорили, что завидуют мне. А я завидовала им, но сказать об этом не могла никому.
- Он тебя бил? - спросил Гиз.
- Да... Но к этому я привыкла. Не это было самым страшным. Намного хуже было то, что он всячески меня изводил, издевался надо мной. Когда я мыла полы, он специально расхаживал по дому в грязных сапогах. Если я занималась стиркой, он выхватывал из моих рук белье, расшвыривал его, кричал, что я слишком расточительна, что мыло стоит дорого и хорошая хозяйка могла бы обойтись вовсе без мыла. Ему не нравилось, как я готовлю. Ему ничего не нравилось. Он почти не выпускал меня из дома, а иногда на несколько дней запирал в подвале. Он постоянно ругался, хотя на людях держался тихо и скромно. А когда наши дети подросли, он стал настраивать их против меня.
- Почему он это делал?
- Я не знаю... - пожала плечами Дила. - Кажется, издеваясь надо мной, он просто получал удовольствие.
- И сколько это продолжалось?
- Всю мою жизнь, - сказала Дила. - Всю жизнь, с того самого дня, как он взял меня в жены.
- Ты не думала о том, чтобы уйти от него?
- Уйти? Куда?.. - Дила покачала головой. - А если бы даже и было куда... Я слишком его боялась... Но я думала... Думала о том, как хорошо бы стало, если бы он исчез из нашей жизни. Я мечтала о том, что однажды он сгинет и жизнь в этом доме станет спокойной.
- Ты думала о том, чтобы его убить?
- Нет... Нет!.. Я просто надеялась его пережить.
- Так и вышло, - сказал Гиз.
- Да, - согласилась Дила. - Но облегчения это мне не принесло.
- Так что же случилось?
Дила вздохнула, неуверенно заглянула охотнику в глаза, - казалось, женщина никак не может решиться все рассказать. Но все же собралась с духом и проговорила быстро, словно боялась, что у нее не хватит решимости закончить фразу:
- Он пошел в лес на вырубку приглядеть нам дров, и там его придавило старым деревом... - Она замолчала, опустила голову, глядя на упрятанный под стекло огонек, слушая доносящиеся с улицы звуки.
- Ты нашла его? - спросил Гиз.
- Нет. Он сам приполз к дому. Через два дня, ночью. У него была сломана спина. Он превратился в беспомощного калеку.
- Он был жив?
- Да.
- Ты уверена?
- Да. Он был жив и разговаривал со мной. Но он не просил помощи, не умолял меня простить его, он лишь угрожал и требовал. От него несло вонью, он был перепачкан кровью и грязью. Он казался мне зверем, и я ненавидела его.
- Ты его убила, - сказал Гиз.

Предыдущая страница 4 Следующая страница


5 Михаил Кликин

- Нет! - вскинула голову женщина. - На это у меня не хватило бы духу. Он умер сам, и я даже не знаю точно, когда... Той ночью я обманула его. Я сказала, что не могу пустить его в наш дом. Сказала, что дети уже спят и он может их напугать. Сказала, что ему будет гораздо удобней отдохнуть в тихом месте. Я придумала еще целый десяток глупых причин, но он почему-то со мной согласился - наверное, боль и усталость сводили его с ума. И тогда я оттащила его к заброшенному дому, что стоит через дорогу, и бросила там, пообещав привести старую Исту. В тот момент я и сама верила, что приведу к нему ведьму. Но, выйдя на улицу, вдруг осознала, почему я приволокла своего полумертвого мужа в этот мертвый дом. Я не хотела, чтобы он возвращался. Здоровый или больной - он не был нужен ни мне, ни моим детям...
- И ты бросила его, - сказал Гиз.
- Да. Я оставила его в этой жуткой старой избе, куда лишь изредка заходят нищие бродяги. Я пришла домой и легла спать. И все никак не могла заснуть. Все думала, что будет, если он очнется утром и опять приползет к моему крыльцу. Его могли увидеть соседи, или дети могли с ним встретиться. И тогда я была бы вынуждена снова принять его в нашу семью и потом всю жизнь слушать его оскорбления, терпеть побои и убирать из-под него грязь... Перед самым рассветом я решилась. Я вернулась в дом бортника. Муж спал на груде старой одежды, а может, он был без сознания. И я, стараясь не шуметь, стала вытаскивать все вещи, весь мусор из комнаты и сваливать кучами в узком коридоре, ведущем на улицу. Я надеялась, что мой мучитель - парализованный и ослабевший - не сумеет перебраться через завалы... А потом я сдвинула лавку и обнаружила ход в подполье. Он не был заперт - я легко подняла деревянную крышку, глянула вниз. И вспомнила, как сама много раз падала в такую же вот холодную тьму, как сидела там сутками и слушала звук шагов над головой, ожидая момента, когда мой муж решит, что я наказана в достаточной степени...
- Ты сбросила его вниз, - сказал Гиз. Охотнику незачем было знать все подробности.
Он хотел выяснить лишь то, что могло оказаться важным. Он должен был узнать, кто поднял мертвяка.
- Да, - женщина кивнула. - Я сгребла тряпье, на котором он спал, и потянула к квадратной дыре в полу...
- Это ты вымела комнату? - перебил Гиз.
- Да.
- Зачем?
- Там была кровь. И следы... Я не хотела, чтобы это кто-то увидел. Я ведь знаю, что мои дети часто там играют.
- И потом ты заколотила лаз в подпол?
- Да. Уже был день, когда я это сделала. Муж проснулся от стука; он кричал там, внизу, ругался, угрожал, но его слабый голос звучал жалко... Он не сумел меня запугать...
- А потом ты запретила детям играть в этом доме.
- В очередной раз. И я не уверена, что они меня послушались.
- Ты еще ходила туда?
- Нет. Больше ни разу.
- Даже тогда, когда появился мертвяк?
- Да.
- И даже после того, как узнала в нем своего мужа?
- Говорю же, больше в тот дом я не ходила.
- А о муже... ты часто о нем думала? Вспоминала?..
- Я сразу же постаралась его забыть.
- Может быть, ты видела его во сне?
- Я уже давно не видела нормальных снов.
- Ты не спишь?
- Не могу.
- Ты боишься?
- И боюсь тоже...
Они замолчали ненадолго, перевели дыхание. Гиз наклонился, взял кружку, отхлебнул ледяной воды. Дила смотрела на него.
Вокруг дома, гремя бубенчиками, бродил мертвяк - стонал, хрипел, лепетал что-то. Пробовал, на прочность забитые досками окна. Стучал в стены. Рыл землю. Пытался высадить дверь.
- И так каждую ночь? - спросил Гиз.
- Да... Иногда чуть тише, а иногда бушует так, что кажется, будто дом вот-вот развалится.
- Как он выбрался на свободу? Ход в подпол заколочен по-прежнему, я видел.
- Не знаю. Наверное, там есть еще выход. Из подпола прямо на улицу. Видимо, он нашел его и выбрался.
- Уже мертвый.
- У живого не хватило бы сил.
- Наверное, туда он и возвращается каждое утро. Там и надо его искать.
- Я не знаю. Охотник здесь ты.
- А ты - человек, к которому рвется мертвяк. Почему? Ты можешь объяснить?
- Я же все тебе рассказала. Неужели ты не понял?
- И что я должен был понять?
- Но это же ясно! Он хочет мне отомстить...
Гиз посмотрел в глаза Диле, пытаясь понять, насколько искренни ее слова, верит ли она сама в это. Покачал головой:
- Ты ошибаешься. Мертвецы ничего не хотят, и уж тем более они не помышляют о мести. Так что если тебе действительно кто-то хочет отомстить, то искать его надо среди живых.
- Что ты хочешь сказать? - нахмурилась Дила.
- Лишь то, что ты слышала... Мертвяка к твоему дому гонит какая-то внешняя сила... Сила некроманта...
Дила, широко распахнув глаза, долго смотрела в суровое лицо охотника. Потом содрогнулась, опустила голову, спросила:
- И кто же он?
- Я не знаю, - ответил Гиз. - Некромант и сам может не подозревать о своей способности поднимать мертвых. Но я почти уверен, что сейчас он находится в этом доме.
- И это могу быть я? - чуть слышно шепнула Дила.
- Да, - ответил Гиз. Женщина покачнулась:
- И что же мне делать?
- Решай сама... Я не знаю, что тебе посоветовать. Мое дело - убивать мертвых...

32

Они сидели вместе. Соприкасались спинами. Молчали.
Время шло, а они не двигались.
Гиз держал меч на коленях. Дила не выпускала из рук светильник.
Вокруг них, совсем рядом - под окнами дома, за крепкими стенами - бродил их общий враг, обмотанный ремнями и проволокой. Острые зазубренные крючья глубоко вонзились в его тело, но он не ощущал боли.
Им двигало лишь одно чувство - желание попасть домой. Там была еда, а он был голоден. Но не ради еды стремился он в дом.
Просто кто-то очень хотел, чтобы он вернулся.

33

Мертвяк затих...
Они не сразу заметили это. А когда заметили, то уже не могли сказать, как давно не слышат его шагов и звона бубенчиков. Вытянув шеи, стиснув кулаки, они напряженно вслушиваясь в непривычную тишину. Ждали, что вот-вот мертвяк даст о себе знать...
И вдруг где-то стукнула дверь.
Гиз мгновенно вскочил, перехватил меч. Дила вздрогнула так сильно, что стеклянный колпак светильника съехал набок.
- Слышала? - Охотник повернулся к хозяйке. Она лишь просипела что-то.
- Где это? - Гиз выхватил светильник из ее руки, поднял ею повыше.
Дила, округлив полные ужаса глаза, помотала головой, давая понять, что не знает.
- Ты же запирала за мной дверь! Я помню. Есть еще какой-нибудь вход? Со двора! Конечно, есть!
Женщина кивнула.
- Ты забыла его запереть?
- Нет... - Дила обрела голос. - Там тоже все закрыто.
- Тогда где?
- Я не знаю...
За дверью послышались частые шлепки шагов. Они приближались, становились все громче, все звонче.
Гиз занес клинок над головой, уже представляя, куда нанесет первый удар.
Дверь хлопнула, распахнулась. Дернулся огонек светильника. И звенящий детский голос, пронзительный, сильный, неожиданный, едва не сбил охотника с ног:
- Мама! Мама! Симу опять плохо! Нам страшно!
На свет выбежала крохотная растрепанная девчушка в ночной рубашке, волочащейся по полу. Сперва она увидела Гиза, не узнала его, испугалась, остолбенела. Только потом заметила Дилу, бросилась к ней:
- Мама! Сим опять плачет!
Охотник опустил меч, с ужасом представляя, что случилось бы, если б девочка вбежала в горницу молча.
Он разрубил бы ее от левой ключицы до пояса. Рассек бы на неравные половины. В одно мгновение превратил бы живого человека - ребенка! - в два куска мяса и лужу крови...
Руки охотника задрожали. Закружилась голова. Заколотилось, разгоняясь, сердце. Холодная испарина выступила на лбу, а мгновенно взмокшая спина вся покрылась мурашками.
- Это ты, Лоя... - Дила обняла девочку, крепко прижала к себе. - Ну и напугала же ты нас, дочка.
- Мама! Симу плохо! Пойдем скорей!
- Нам надо идти, охотник. - Женщина встала, подняв дочурку, повернулась к Гизу.
- Я с вами, - сказал Гиз, надеясь, что хозяйка не замечает, что с ним сейчас творится. - Мне давно уже надо было прогуляться.

34

За печкой было тесно и довольно уютно. В узкой длинной нише между печным боком и бревенчатой стеной кое-как уместились несколько полок и сбитый из досок лежак. Здесь висели связки лука и чеснока, пучки зверобоя, крапивы и ромашки, тугие мешочки с семенами. Здесь на полу лежали сухие сосновые поленья и свитки бересты для растопки.
Гиз вспомнил, что в детстве ему нравились такие вот маленькие закутки; они - словно дом в доме, потайные убежища, в которых можно делать все, что угодно.
Наверняка дети любили это место за печкой...
- И часто он так себя ведет? - спросил Гиз, глядя на младшего сына Дилы, который, выгнувшись дугой, раскачивался, размахивал руками и, захлебываясь слезами и слюной, мычал что-то непонятное, нечленораздельное.
Ответила Лоя, дочка Дилы. Вместе со старшим братом она стояла возле охотника и смотрела, как мать пытается успокоить мечущегося Сима.
- Каждую ночь.
- Это ведь с ним недавно?
- Вот уже несколько дней, - ответил старший сын Дилы. Гиз попытался вспомнить, как его зовут, но не смог.
- С того дня, как пропал ваш отец?
- Да, наверное.
- Он сильно скучает?
- Да... - ответила девочка. Она хотела добавить что-то еще, но тут Дила резко к ним повернулась и закричала:
- Он же испуган! Он совсем маленький! И ничего не понимает! Чего вы от него хотите?!
- Я просто спросил, - сразу же отступил Гиз. - Не буду вам мешать, лучше вернусь в горницу.
- А можно и мы с вами? - спросил старший сын Дилы.
- Нет! - мгновенно отреагировала хозяйка.
- Нет, - пробормотал охотник. - Оставайтесь здесь, с мамой. И ничего не бойтесь... - Он пятился.
Он только что увидел неподвижные тусклые глаза ребенка, что бился у Дилы на руках.
Мертвые глаза...
- Мне нечего здесь делать... - бормотал Гиз. - Скоро утро... Скоро все кончится...
В уютном закутке за печкой было слишком холодно.

35

Перед самым рассветом Дила пришла снова. Она поставила светильник на пол, присела на угол сундука.
- Ну как он? - спросил Гиз, подвинув закутанные в овчину ноги.
- Успокоился.
- Заснул?
- Заснул.
- А дети?
- Тоже легли.
- Тоже спят?
- Кажется, да.
- Ну а ты?
- А я не могу... - Она обхватила голову руками, ссутулилась, глядя в пол. Сказала негромко, неуверенно, словно сама еще не решила, хочет ли услышать ответ: - Скажи, охотник, это он?
- О чем ты? - Гиз сделал вид, что не понял, о чем говорит женщина.
- Это мой сын? Это Сим поднял мертвеца? Гиз помолчал. Спросил:
- Он любил отца?
- Да... - нехотя признала женщина. - Они много времени проводили вместе... Скажи мне, это он?
- Да, Дила... - Охотник не собирался скрывать правду. - Твой сын - некромант. И, судя по всему, достаточно сильный. Он еще ребенок и ничего не понимает, но дар уже проявил себя... Рано или поздно твой сын поймет, что обладает властью над мертвыми... Как он распорядится своим умением? Я не знаю...
- И что же мне теперь делать? - Дила не смотрела на охотника. Казалось, она разговаривает с собой. - Что делать, скажи?
- Я не знаю... - ответил Гиз, искренне сочувствуя женщине. - Я обычный охотник. Мое дело - убивать мертвых.
- Ты ведь расскажешь им! - Женщина, встревоженная только что пришедшей в голову мыслью, повысила голос, выпрямилась, повернулась к охотнику. - Расскажешь им всем! Все расскажешь! Да?
- Я просто предупрежу людей.
- Но как нам жить после этого? Что нам делать? У нас и без того не так много друзей, а уж после того, как они узнают, что я сделала... и что мой сын... мой сын... - Она закрыла лицо руками и тихо застонала. Гиз с жалостью смотрел на женщину. Ему захотелось ее приобнять, прижать к себе, успокоить. Но он пересилил себя. Сказал сухо:
- Я должен.
- Не делай этого... - Женщина плакала. - Не говори им... Я прошу тебя...
- Я должен, - повторил Гиз, мрачнея еще больше.
Дила поняла, что уговаривать охотника бесполезно. Она не хотела показывать ему свою слабость и потому встала рывком, чувствуя, как нарастающая злость сушит слезы; она стиснула кулаки, воткнув ногти в ладони, надеясь болью привести себя в чувство. Проговорила медленно, процедила сквозь зубы:
- Ты хуже мертвяка, охотник... Я жалею, что позвала тебя... - Дила подалась вперед, и Гизу показалось, что она собирается его ударить. Он зажмурился, даже не думая защищаться. Но женщина лишь несильно ткнула его пальцем в грудь:
- У тебя здесь пусто, охотник. У тебя нет сердца.
Она стремительно развернулась и вышла из холодной горницы, хлопнув дверью и оставив на полу гаснущий светильник.
Гиз какое-то время смотрел на огонек, размышляя о том, верно ли он поступит, рассказав жителям деревни обо всем, что узнал в эту ночь. Он был спокоен, злые слова Дилы нисколько его не задели.
Ну разве только совсем немного...
Он положил ладонь себе на грудь, прижал крепко, почувствовал, как бьется сердце. Сказал негромко:
- Ты сама виновата, Дила. Нельзя убивать живых, - и снова вспомнил Стража Могил...

36

- Нельзя умерщвлять живых, - любил приговаривать Страж. - И нельзя оживлять мертвых. Убийцы и некроманты - люди, которые нарушают эти правила, - поступают одинаково плохо...
У Стража было много правил. Некоторые были бесспорны, некоторые казались несправедливыми, а некоторые - просто глупыми.
- Нельзя топтать траву на Кладбище, - часто повторял он, сурово хмурясь. А сам, как придется, подолгу бродил по зеленым буграм могил, выискивая среди ровной травы редкие распустившиеся цветки.
Страж был одинок, и поэтому он любил разговаривать с цветами.
- Не топчите траву! - строго наказывал он своим редким гостям. - И ни в коем случае не рвите цветы на могилах! Я знаю их всех...
Страж был немного странный. Он в одинаковой степени любил все живое и все мертвое...

37

Ночь кончилась, когда погас светильник.
Осторожный рассвет запустил свои тонкие хилые щупальца в дом, растекся по стенам и потолку, понемногу вытесняя прячущуюся в углах тьму, коснулся лица охотника.
- Доброе утро, - сказал Гиз, поднимаясь. - Пора начинать охоту...
Никого не встретив, сам отперев входные двери, он вышел на крыльцо. Потянулся, глядя в сторону багровеющего востока.
Солнце вот-вот должно было взойти.
Гиз спустился с крыльца, нагнувшись, зачерпнул горсть росы, умыл ею лицо.
На дороге пока никого не было. То ли селяне опаздывали, то ли вовсе решили не приходить.
Гиз пожал плечами - он не особенно рассчитывал на их помощь. Да и какой помощи можно от них ждать?
- Придется искать самому, - сказал охотник и подошел к месту, где вечером поставил свои силки.
Ловушки на месте, конечно же, не было - ее унес на себе мертвяк. Только несколько колышков-растяжек высовывались из земли, змеей вился обрывок кожаного ремня с головой-бубенчиком, да шевелились под ветром пестрые петушиные перья.
Охотник присел, осмотрелся внимательно, читая следы.
Все произошло, как и предполагалось. Мертвяк, услышав звяканье, заметив движение, свернул к расставленным силкам. Почуял свежую кровь, шагнул в ловушку - проволока тут же спутала его ноги; большие рыболовные крючки, словно колючие семена череды, вцепились в одежду, в кожу, в мясо. Мертвяк запнулся, упал, выдрав из земли большую часть колышков. Лежа, схватил петуха, заворочался, пытаясь встать на ноги, запутался еще больше в ремнях и проволоке, еще крепче насадил себя на многочисленные острые крючья. Все же поднялся, разорвав несколько ремней, не замечая ни боли, ни мешающих двигаться пут, не обращая внимания на бренчание бубенчиков. Растерзал петуха, чуть утолив голод... А потом двинулся к избе - из раздавленных берестяных коробочек на землю сыпались просо и гречиха, отмечая его путь...
Гиз внимательно проследил, как шел мертвяк.
Тот сперва подошел к закрытым воротам двора и, должно быть, долго дергал их на себя. Потом направился к крыльцу, но почему-то на него не поднялся. Наверное, не смог одолеть лестницу - путы мешали. Покружив, потоптавшись, отправился в обход дома, пробуя каждое окно, порой пытаясь вскарабкаться на стены - Гиз нашел несколько обломившихся крючков, крепко впившихся в бревна... Так мертвяк и бродил вокруг дома почти всю ночь. А потом, чуя приближение дня, ушел.
Куда?
Просо и гречка подскажут...
- Эй, охотник! - окликнули с дороги, и Гиз поднял голову. - Мы пришли!
Восемь человек топтались у обочины, посматривая то на поднимающееся солнце, то на избу Дилы, то на Гиза. В руках они держали топоры и вилы - крестьянские орудия, ставшие на время оружием.
- Вы как раз вовремя, - сказал Гиз с такой интонацией, будто не сомневался, что подмога подойдет. - Охота уже началась... - Он узнал Эрла - хозяина постоялого двора, узнал толстого Минса и плотника Гетора, узнал вооружившегося кувалдой кузнеца и чудаковатого мужика, который при каждой встрече рассказывал одну и ту же историю о застрявшей в колодце корове... Он улыбнулся им всем, поднял руку, приветствуя, и объявил громко:
- Сегодня все кончится!

38

Выглядеть крупу в пыли и траве было непросто. Большую часть проса и гречки мертвяк рассыпал, расхаживая вокруг избы Дилы. Под утро берестяные коробочки опустели почти полностью, и отдельные крупинки сыпались лишь тогда, когда мертвяк спотыкался или цеплялся за что-нибудь свободными, волочащимися по земле концами своих пут.
Но Гиз догадывался, куда направился мертвяк. И поэтому без особого труда находил оставленные им следы.
- Он прячется в заброшенном доме бортника, - Эрл наконец-то понял то, о чем давно подозревал охотник.
- Кажется, да, - сказал Гиз, заметив на широком листе лопуха три зернышка проса.
- Я не был там с детства, - сказал кузнец. - Мы войдем туда?
- Только если сами захотите...
Они продирались через малинник, с опаской посматривая на черную крышу, прячущуюся под кроной березы, на запертую ржавыми засовами дверь и заколоченные окна - уже такие близкие. Там, где они шли, не было даже намека на какую-то тропу. Похоже, мертвяк каждый раз возвращался в свое убежище разными дорогами. Либо же у него было несколько убежищ.
- Крыса, - сказал Эрл, наступив на хрустнувшую под ногой высохшую тушку. - Опять дохлая крыса. Почему их здесь столько, охотник? Что, мертвяк их жрет?
- Наоборот, - Гиз заметил сломанную ветку, остановился, присел, отыскал на земле зернышко гречихи, в очередной раз убедился, что они идут верной дорогой. - Это они его жрут. Грызут мертвечину, а потом дохнут... Вы знаете три главных правила охотника?
- Нет, - нестройно ответили мужики.
- Во-первых, с мертвяком нельзя разговаривать. Во-вторых, ему нельзя смотреть в глаза. И в-третьих, его нельзя касаться. Так вот - крысы нарушили третье правило. И поэтому сдохли. Только черви и мухи могут питаться плотью мертвяка. Так говорил мне Страж.
- Ты знаешь Стража? - спросил Эрл.
- Да... С самого детства...

Предыдущая страница 5 Следующая страница


Страж могил 6

- И какой он? Расскажи нам, - попросил кузнец.
- Он... - Гиз пожал плечами, не зная, как в двух словах описать того, о ком рассказывают легенды. - Он добрый, мудрый и немного странный...

39

Мало кто видел Стража Могил. По крайней мере, при жизни. Мало кто знал, как он выглядит. И мало кто мог похвастаться, что разговаривал с ним...
О Страже Могил ходило множество историй - таких историй, которыми дети любят пугать друг друга темными ночами и которые так не любят взрослые. О нем вспоминали, когда собирали в последний путь умерших родственников, и это ему вместе с телом усопшего отправляли скромные подношения как плату за его заботу...
Страж Могил был единственным смотрителем единственного на весь мир Кладбища.
И никто, наверное, не знал о мертвых и о смерти больше, чем он...

40

Не было ничего удивительного в том, что этот вход в подпол заброшенного дома никто раньше не обнаруживал. Черная квадратная дыра, ведущая под землю, пряталась меж корней березы. Все подступы к ней заросли крапивой и колючей, словно шиповник, малиной. Дыра больше походила на остатки колодезного сруба, нежели на вход в подвал. И располагалась она на довольно большом расстоянии от самой избы...
Кому понадобилось рыть такой длинный подземный ход? Охотник предполагал, что эту тайну ему не узнать никогда.
- Скорей всего, мертвяк где-то там... - Гиз осторожно заглянул в квадратную дыру, бросил во тьму маленький камешек. - Здесь неглубоко...
- Я туда не полезу, - заявил Эрл. Мужики согласно кивнули. Они старались не смотреть охотнику в глаза.
- Кто-нибудь захватил фонарь, как я просил? - Гиз старался не показывать, что ему сейчас самому жутковато.
- Эй, Атис! - Эрл повернулся к рябому крестьянину, всю дорогу тащившемуся в хвосте. - Где там твои факелы?
- Вот... - Под ноги охотнику свалилась охапка коротких кольев, один конец которых был обмотан просмоленной паклей. - Полыхают ярче любого фонаря.
- Хорошо, - Гиз вытащил пару факелов, заткнул их за пояс.
- А может, нам просто завалить этот выход? - предложил кузнец. - А потом подпалим дом.
- Нужно действовать наверняка, - покачал головой Гиз. - Мертвяка необходимо убить, потом его надо вытащить наружу и отправить на Кладбище, под присмотр Стража. Иначе я не поручусь, что все прекратится. Не забывайте - некроманты повсюду ищут неупокоенные тела.
- Как скажешь, охотник, - согласился кузнец. - Но мне не очень-то хочется лезть в эту дыру.
- Если не хочешь, останься и сторожи выход.
- Сторожей здесь и без того будет много, - помедлив, ответил кузнец. - Пожалуй... - Он поднял голову, посмотрел охотнику в глаза. - Пожалуй, я отправлюсь с тобой.
- Рад слышать, - ответил Гиз. - Как твое имя, кузнец?
- Можешь называть меня Молотом. Это мое прозвище, но оно мне роднее, чем настоящее имя.
- Хорошо, Молот. Возьми факел и держись в двух шагах за моей спиной. Если я буду драться, поднимай огонь повыше. И не забывай три основных правила!.. Помнишь их?..
- Да, - кивнул кузнец. - Не разговаривать с ним, не смотреть ему в глаза и не касаться его.
- Все правильно... - Гиз готовил сухой трут - о такой роскоши, как фосфорные спички, в этой деревне даже не знали. - Еще есть желающие к нам присоединиться?
- Я... - выступил вперед Эрл, и Гиз удивленно вскинул бровь.
- Хочешь отправиться под землю? - Гиз давал Эрлу возможность отказаться. - В царство мертвых?
- Да.
- У меня не будет времени вытаскивать тебя, если ты потеряешь сознание.
- Выберусь сам.
- Я ведь еще не расплатился за комнату, Эрл? - Гиз усмехнулся. - Что ж, я не против, пойдем с нами... - Охотник повернулся к остальным мужикам, сказал: - Вы останьтесь здесь. Если к полудню мы не вернемся, закопайте этот лаз и сожгите дом.
Эрл побледнел.
Гиз покосился на него, гадая, почему бы это хозяин постоялого двора вдруг решил поучаствовать в драке.
- Всем всё ясно? - спросил охотник.
- Да, - нестройно ответили мужики.
Гиз спустил ноги в черную дыру, ухватился за корни деревьев, перевернулся на живот. Попытался ногами нащупать какую-нибудь опору внизу. Было жутко чувствовать себя подвешенным в пустоте, словно бы на границе между миром живых и миром мертвых - подземным миром. Верхняя половина тела - на свету, другая - во тьме. Представилось даже, что не лаз это в погреб, а бездонная могила, но тут ноги наткнулись на что-то твердое, и Гиз выпрямился, усилием воли отогнав все неуютные мысли. Он поднял вверх свободную руку, и кто-то из мужиков сунул ему в ладонь горящий факел. Гиз присел, осматриваясь. Сказал:
- Здесь две каменные ступени, спуск - как в обычный подвал. В самом низу - ход. И вот что я вам скажу, ребята... - Он опустил факел вниз, под ноги, разглядывая покрытые плесенью стены и неровную дыру, похожую на вход в звериную нору. - Будет здорово, если мы в нем не застрянем.

41

Первые несколько метров они ползли на коленях. Потом потолок чуть поднялся или это пол опустился - и они смогли встать на ноги.
- Я всегда знал, что с этим домом что-то нечисто, - приговаривал Молот, следуя за охотником. - С самого детства меня им пугали, и я не сомневаюсь, что все эти страшные истории существуют неспроста.
- Какие страшные истории? - спросил Гиз.
- Разные... Например, о белом человеке...
- Расскажи.
- А может, потом? - жалобно попросил Эрл.
Он шел замыкающим и почти физически ощущал, как за его спиной смыкается тьма.
- Расскажи, - повторил Гиз.
- Так ведь это все знают... - на удивление охотно начал кузнец. - Иногда в подполье можно встретить белого человека. Обычно он стоит в самом дальнем и самом темном углу, отвернувшись лицом к стене. Если его увидишь, ни в коем случае нельзя кричать. А если закричишь, то он повернется... - Кузнец замолчал.
- И что тогда случится? - с интересом спросил Гиз.
- Откуда мне знать? Я ни разу не кричал.
- Ты его видел?
- Не знаю... - кузнец пожал плечами. - Я пару раз видел какую-то белую фигуру в темном углу своего подвала. Но разглядеть как-то не успевал.
- Она исчезала? - спросил Гиз.
- Нет... - ответил кузнец. - Это я исчезал. Выскакивал наружу как ошпаренный...
- И как белый человек связан с этим домом? - поинтересовался Гиз.
- Говорят, как-то связан... Откуда мне знать, это надо у старой Исты спрашивать, она все знает... Есть еще одна история...
- А может, хватит? - голос Эрла сильно дрожал.
- Действительно, хватит, - сказал Гиз.
- История интересная, - кузнец не собирался молчать, и Гиз подумал, что он специально затеял весь этот разговор, чтобы напугать и без того трясущегося от страха Эрла.
Только вот зачем? И почему Эрл решил спуститься под землю, хотя поначалу не собирался этого делать? Видимо, кузнеца и хозяина постоялого двора что-то связывало.
Дружба? Вряд ли... Скорее, соперничество. А если мужчины соперничают, то это почти наверняка означает, что причиной соперничества послужила женщина...
Гиз вспомнил, как Страж Могил, вздыхая, жаловался, что отношения живых людей всегда очень запутанны, но порой им и этого мало, и тогда они пытаются вмешивать мертвых в свои дела. «А это никогда ничем хорошим не заканчивалось», - подводил итог Страж.
- История о Веселом Голосе... - Даже если кузнецу и было сейчас страшно или тревожно, он ничем это не выказывал. - Чтобы услышать его, надо в полнолуние пробраться в заброшенный дом, сесть возле окна и три раза назвать свое имя. И тогда Веселый Голос отзовется...
- Что это за история? - фыркнул Эрл. - Признайся, ты ведь сам ее придумал? Только что. Специально, чтобы меня напугать!
- Если ты ее не слышал, это еще не значит, что ее придумал я.
- А почему бы тебе не заткнуться?
- Не нравится - не слушай... И вообще, зачем мне тебя пугать?
- Я знаю зачем! - Эрл, кажется, совсем забыл о своем страхе. Похоже, он здорово разозлился.
- Прекратите! - Гиз остановился, повернулся, хмуро оглядел своих попутчиков. - Драться будете на поверхности, если запал не пройдет. А сейчас - тихо!
Его послушались. Попробовали бы не послушаться!
- Раскудахтались тут... - пробормотал охотник, двинувшись дальше. - Как два петуха... Знать бы еще из-за какой курицы...
Сильно согнувшись, втягивая голову в плечи, они медленно пробирались вперед. Под ногами было скользко, мерзкая плесень белесо отсвечивала в свете факелов; на обшитых гнилыми досками стенах росли бледные тонконогие грибы, а с потолка пучками свисали корни, больше похожие на дохлых червей.

42

О том, что мертвяк рядом, их предупредил тихий звон бубенчиков.
- Что это? - кузнец, услышав мелодичные звуки, остановился.
- Не узнаешь свою работу? - спросил Гиз. Кузнец не сразу понял, на что намекает охотник.
А когда сообразил, удивленно покачал головой:
- Честно говоря, не сильно верилось, что тебе удастся нацепить на него всю эту сбрую.
- Он сам ее на себя нацепил.
- О чем вы говорите? - шепотом спросил Эрл. - Что там за звуки?
- Это звенит мертвяк, - криво усмехнулся кузнец. - Он бродит там впереди и бренчит бубенчиками, которые я для него сделал. И знаешь зачем он это делает? Он старается тебя запугать.
- Хватит вам, - сказал Гиз и передал факел Эрлу. - Держи как следует, не вырони. Без света у нас не будет шансов. - Охотник вытащил меч из ножен, взял его обеими руками, выставил клинок перед собой.
- А мне что делать? - спросил кузнец.
- Не разговаривать, - сказал Гиз. - Не смотреть ему в глаза и не касаться его.
- Ты перечислил, что делать не следует...
- Ну, а если хочешь оказаться полезным, добавь побольше света.
- Хорошо, - сказал кузнец, зажигая еще один факел.
- Если мы сделаем все правильно, то никаких проблем не возникнет... - Охотник хотел успокоить своих напарников. Хотя бы чуть-чуть. - Мертвяк слабый и вялый, потому что некромант, который его поднял, неопытный, хоть и довольно сильный.
- Ты выяснил, кто он? - спросил Эрл.
- Поговорим об этом позже. Вам ясно, что делать?
- Светить! - ответил кузнец.
- И понятно, что не надо делать?
- Три правила. Мы помним, - сказал Эрл.
- Это самое главное, - сказал Гиз. - И самое сложное...
Он первым шагнул на звук бубенчиков, зная, что сейчас встретится лицом к лицу со своим давним страхом. И пусть этот мертвяк слаб и неуклюж - это не делает его менее жутким.
«...Если не можешь справиться со своим страхом - сделай его источником своей силы...»
Гиз крепко стиснул рукоять меча.
Позади разгорались новые факелы - трещали, брызгали смолой и чадили.
Последние факелы.

43

Мертвяк был отвратителен. Серое лицо его было изъедено крысами - от носа почти ничего не осталось, губ не было вовсе, на месте щек зияли дыры. Он, шатаясь словно пьяный человек, подволакивая ноги, бродил по темному подвалу, постанывал, кряхтел, сопел. Его ноги, руки и тело были опутаны проволочными силками. Отточенные крючья в лохмотья изодрали одежду, кожу и мясо...
- Да это же Гест! - воскликнул кузнец. - Муж Дилы!
- Не смотрите на него! - крикнул Гиз, выступая вперед
Мертвяк заметил их. Остановился, повернулся, замычал что-то. Он не проявлял никакой враждебности. Казалось, он пытается объясниться с людьми.
- Гест! - Кузнец вроде бы насмехался над мертвяком. - Что с тобой случилось?
- Не разговаривай с ним! - рявкнул Гиз.
Мертвяк вдруг ощерился, упал на четвереньки, попятился, отступая в тень. Мутные глаза его смотрели на огонь факелов.
- Гест? - неуверенно позвал кузнец.
- Держите его на свету! - Гизу было страшно. Каждый раз, встречая мертвяка, он словно возвращался в свой сон, в кошмар, преследующий его с самого детства. И каждый раз ему казалось, что жуткие слова прозвучат снова. Мертвяк опять обратится к нему, назовет по имени... И опять нельзя будет не ответить... как и тогда...
- Не разговаривайте с ним! - крикнул Гиз. Не для напарников крикнул, а для себя.
Мертвяк неожиданно резво прыгнул в сторону, потом рванулся вперед, на людей - бубенчики хищно звякнули.
- Не смотрите ему в глаза! - Гиз оттолкнул растерявшегося Эрла, острием меча ткнул мертвяка в предплечье, подрубая мышцы. Отскочил, успев нанести еще один короткий удар по локтю.
Для того, чтобы убить мертвого, необходимо разрушить его связь с некромантом. Это можно сделать разными способами. Например, лишив жизни некроманта. Ну, а если некромант - ребенок, сам не ведающий о своем даре?..
- Не отступать! - крикнул Гиз своим помощникам. - Выше факелы! Больше света!
Мертвяк, что-то лепеча, до-паучьи напрыгивал на охотника. Гиз уворачивался, быстрыми точными ударами рассекал сухожилия и мышцы давно мертвого противника. Так можно было обездвижить мертвяка, но не убить...
- Я помогу тебе! - кузнец передал один из своих факелов Эрлу, другой воткнул в щель между гнилыми досками, вытащил из-за ремня тяжелый молот. - Давно я мечтал об этом!
- Не надо... - Гиз попытался оттеснить кузнеца. - Занимайся своим делом!
- Ну уж нет! - Кузнец прыгнул к мертвецу и обрушил кувалду ему на череп.

44

Вскоре все было кончено.
Охотник и кузнец остановились, опустили оружие. Бледный Эрл привалился спиной к каменному столбу, подпирающему потолок. Один из факелов догорел. Эрл выбросил его - по земляному утрамбованному полу рассыпались искры.
- Ты помешал мне, - негромко сказал Гиз.
- Я тебе помог, - фыркнул Молот.
- Если ты думаешь, что мы его убили, то ты ошибаешься, - сказал Гиз. - Мы просто его изуродовали...
Они вместе посмотрели на то, что совсем недавно было мертвяком. Бесформенная груда еще шевелилась: двигались пальцы отрубленной руки, подергивались размозженные ноги, вздрагивали оголенные мышцы, нашпигованные острыми обломками костей.
- Чтобы убить мертвяка, нужно разрушить его связь с некромантом, - сказал Гиз. - Я и пытался это сделать. А ты помешал мне.
- И что, по-твоему, я должен был предпринять? - нахмурился кузнец. - Просто стоять и смотреть, как ты царапаешь его своим мечом?
- Да, - сказал Гиз. - Именно так ты и должен был поступить.
- Но это продолжалось бы целую вечность.
- Возможно... Так ведь и сейчас ничего еще не закончилось... - Гиз кивнул на шевелящиеся останки.
Кузнец почесал в затылке, виновато потупился:
- И что теперь?
- А ничего, - сказал Гиз. - Потащим эту груду наверх. У нас осталась последняя возможность сделать мертвого мертвым. А уж если и тогда ничего не получится... Тогда, наверное, придется его сжечь...

45

Человек - это не только плоть и разум. Это и жизненный опыт, знания, настроения, воспоминания, деяния и помыслы - все то, что отличает людей друг от друга; то, что складывается в течение всей жизни, что определяется самой жизнью. То, что называется душой.
Человек не может выбрать, в каком теле ему родиться - это за него решает природа. Она же наделяет его умственными способностями, большими или меньшими - и тут тоже ничего нельзя поделать. Но душу свою человек создает сам, каждым поступком своим, каждым действием, каждым словом.
Суть души непостижима. Это не орган и не свойство, это нечто другое - это сущность, почти существо, это то, что взращивает в себе каждый человек. А когда человек умирает, душа покидает его. Но произойти это может лишь в единственном месте мира - на святой земле Кладбища.
Пока же тело не похоронено, душа не может обрести свободу. Она томится, словно узник в темнице. И будет томиться вечно, даже если телесная оболочка истлеет в прах. На месте, к которому привязана неупокоенная душа, людям будет встречаться призрак. Там любой человек почувствует беспокойство, удушье и холод.. Заснувшего там будут мучить кошмары, и проснется он с головной болью...
Именно такие места ищут собиратели душ - те немногие люди, что обладают особенным даром... Так говорил Страж Могил. «Человек - это единство тела, разума и души, - когда-то давным-давно объяснял он Гизу-подростку. - Тело смертно и тленно. Разум еще более уязвим. И только душа вечна. Но есть стихия, которая пожирает все, в том числе и душу. Это огонь...»
Прошло много лет, но Гиз хорошо помнил, что когда-то рассказывал ему Страж. Помнил он и последнюю фразу того урока:
«Уничтожить душу - это много хуже, чем убить человека. Помни об этом, мальчик...»

46

Последний факел догорал. Тьма все ближе подбиралась к людям, готовясь броситься на них и поглотить.
- Ну разве мог я представить, что мне доведется тащить за собой полумертвого мужа Дилы? - хмыкнул кузнец. - Да еще после того, как я лично проломлю ему башку и переломаю все кости, что возможно.
- Почему ты так его ненавидишь? - негромко спросил Эрл.
- А то ты не знаешь... - фыркнул кузнец.
Они двигались по узкому тесному ходу, тянули за собой страшную добычу, кое-как подцепив ее длинными досками, вырванными из стены подвала.
- Он постоянно ее бил, - сказал кузнец. - Синяки не успевали сходить с ее тела.
- Но ведь это ты виноват, - сказал Эрл. - Он бил ее из-за тебя...
Гиз в разговор не вмешивался, но не пропускал мимо ушей ни единого слова.
- Нет, - кузнец покачал головой. - Он бил ее потому, что больше ничего не мог сделать. Он чувствовал свою беспомощность. Ведь она никогда его не любила. А замуж вышла по принуждению. Она любила меня. И сейчас любит.
- Ты женат, - неприязненно сказал Эрл.
- И жену свою я ни в чем не обижаю.
- Думаешь, она ничего не знает?
- А даже если и знает, что из этого?.. Слушай, сосед, а ведь ты мне завидуешь. Да? Признайся... Вы ведь с Дилой с детства дружили, я это хорошо помню.
- Прекрати!
- Да я и так знаю! Ты к ней неравнодушен! Ну? Признайся!
- Замолчи! - Эрл резко дернул свою доску, и конец ее выскочил из проволочной петли, что охватывала измочаленные останки мертвяка.
Они остановились, перевели дыхание.
Уже чувствовался свежий сквозняк, и впереди вроде бы виделся свет. Потолок опустился совсем низко - скоро к выходу придется ползти на четвереньках.
Передохнув, Эрл отдал факел кузнецу и, не приближаясь к мертвяку, заворочал доской, пытаясь намотать на нее проволоку силков, приладить покрепче, для пущей надежности зацепить ею несколько свободных крючков. Сделать это было непросто, и Гиз, отложив свою похожую на оглоблю доску, помог неловкому напарнику.
- Что это там? - вдруг пробормотал кузнец, поднимая слабеющий огонь повыше и куда-то вглядываясь. - Это... это же... - Он задрожал, побледнел, переменился в лице. - Это же Белый Человек!
Гиз поднял голову.
В десяти шагах от них, там, где они только что прошли, стояла белая светящаяся фигура. Стояла возле стены, повернувшись к ней лицом, - если у нее вообще было лицо.
Призрак!
- Не шумите... - кузнец пятился, лишившись всей своей напускной бравады.
Оцепеневший Эрл немо открывал и закрывал рот - словно зевал безостановочно.
И только Гиз сохранял самообладание. Призраков охотник не боялся...
Факел погас. Белая фигура шевельнулась. И кузнец вскрикнул.
Медленно призрак повернулся к людям. Лицо у него было - белое размытое пятно с темными пятнами вместо глаз и рта.
- Возвращайся... - отчетливо проговорил Белый Человек, не двигаясь с места. - Возвращайся скорей... - Светящийся силуэт заколыхался, потускнел и стал стремительно расплываться, таять - словно снег на горячей печи.
- Возвращайся! - в последний раз услышал
Охотник не сомневался, что этот призыв обращен к нему.
Он узнал этот голос.

47

Они выбрались на поверхность, оставив мертвяка внизу. Гиз, не теряя времени, отправил нескольких крестьян за веревками и крючьями-кошками. Оправившийся кузнец рассказал землякам, что мертвяк - не кто иной, как Гест - муж Дилы. Услышав это, один из селян предложил позвать женщину.
- И пусть она возьмет детей, - распорядился Гиз. - А если не захочет идти - заставьте.
- В чем дело, охотник? - нахмурился кузнец. - Зачем тебе Дила? Может, будет лучше оставить ее в покое? Она и так много пережила за последнее время.
- Охота еще не закончилась, - сказал Гиз. - Выполняйте все, что я говорю.
Кузнец пожал плечами, лег на землю, уставился в небо. Сказал громко, для всех:
- Там внизу много всякого... странного, страшного... Уже возвращаясь, мы встретили Белого Человека... Ох, нехорошее это место.
- Кто же спорит? - сказал кто-то из крестьян. - Это всем давно известно...
Вскоре принесли веревки. Гиз в одиночку - больше никто не захотел - спустился в черную яму. Подцепил кошками изуродованное, опутанное проволокой тело мертвяка. Вылез наверх.
- Поднимай!

Предыдущая страница 6 Следующая страница


7 Михаил Кликин

Мужики, поплевав на ладони, взялись за веревки. Потянули, выволакивая на солнечный свет то, что когда-то было человеком. Дружно охнули, увидев бесформенное тело, заметив, что оно еще живет, шевелится. Вытянули его, оттащили в сторону, бросили веревки, сгрудились вокруг мертвяка, не подходя близко.
- Это я его так, молотом, - хвастался кузнец. - Он скалился, как пес, напрыгивал, рычал. Должно быть, кровь чуял, жизнь. А я ему с размаху по черепу, прямо по макушке...
Затрещали кусты. Сквозь малину продирались люди, торопились, шумели. Вся деревня шла посмотреть на мертвяка, и все уже знали, что мертвяк - это Гест, пропавший в лесу муж Дилы.
- Не трогайте его! - предостерег Гиз. - Он еще жив!..
Появилась и сама Дила, привела детей. Косо глянула на скорченное тело бывшего супруга, сразу отвернулась. Пристально посмотрела на Гиза, долго не могла отвести взгляд. И многие заметили, что в глазах ее сквозит ненависть.
А охотнику больше нечего было ждать. Он шагнул к женщине, не обращая внимания на ее сопротивление, взял за руку ее младшего сына, подвел к мертвяку, сказал жестко:
- Смотри! Вот твой папка! Вот твой отец! Мальчик заплакал, попытался вырваться. Селяне притихли, не понимая, что происходит,
А охотник подталкивал мальчика все ближе и ближе к шевелящейся груде плоти:
- Это ты его сделал таким! Он давно умер, его больше нет! Нет больше твоего папки, пойми! Никогда больше он к тебе не придет, не будет с тобой играть! Он умер! Ушел навсегда! Это все, что от него осталось! Вот он - весь здесь! Смотри!.. - Гиз кричал на маленького мальчика.
На маленького некроманта...
- Так это он? - прошептал Эрл. - Это он - некромант?
Дила, не в силах больше стоять, опустилась на землю, обняла своих старших детей, крепко прижала их к себе. Она что-то тихо бормотала и смотрела на охотника так, словно насылала на него проклятия. Сейчас она была похожа на ведьму.
- Сын Дилы - некромант? - Люди зашептались, зашушукались. Десятки пар глаз украдкой следили за переменившейся женщиной.
- Поговаривают, младший-то ее не от Геста.
- А от кого?
- От кузнеца... Гуляла она от мужа-то... С кузнецом гуляла...
- Так ведь бил ее Гест. Сильно, говорят, бил.
- Значит, задело бил...
- А может, неспроста Гест пропал-то? Лес темный... Может, кузнец руку приложил?
- Или она сама...
Гиз чувствовал острый взгляд женщины. Ему хотелось обернуться, посмотреть ей в глаза. Он понимал, что она сейчас испытывает, и жалел ее. Но дело необходимо было довести до конца.
- Твой папа умер! - Гиз несильно встряхнул ребенка. - Его больше нет! Отпусти его! Забудь о нем! Забудь!.. - Мальчик уже не плакал и не пытался вырваться. Он смотрел на тело, смотрел серьезно, по-взрослому.
А потом Гиз ощутил, как разрушилась связь некроманта и мертвяка. Руки ожгло холодом, они мгновенно занемели, отнялись. Перед глазами взметнулось облако черных точек, закружилось темной метелью. И словно гонг прозвучал в голове.
- Охота закончилась, - сказал Гиз, выпуская мальчика и пытаясь справиться с внезапно накатившей слабостью. - Дело сделано... - Он подался вперед, склонил голову и коснулся пальцами тела мертвого селянина, мысленно прося у того прошения...
Страха не было.
На земле лежал не мертвяк, а мертвец.

48

Они не расходились. Стояли вокруг мертвеца, ждали, пока охотник придет в себя. Они хотели знать, что им делать дальше.
Их было много. Уже и старики подтянулись, и дети. Даже старая Иста пришла, встала поодаль, с опаской поглядывая в сторону заброшенного дома. Быть может, она знала его тайну. Возможно, она могла бы объяснить, кто такой этот Белый Человек, чей это призрак...
Было тихо. Легкий ветерок ворошил листья березы. Где-то за деревней на дальнем лугу натужно мычала корова.
Селяне молчали, только цыкали на детей, если те начинали шуметь.
- Что нам делать с мальчиком, Гиз? - из толпы выступил Эрл, приблизился к стоящему на коленях охотнику, коснулся его плеча.
- Не знаю, - не открывая глаз, ответил Гиз. - Я всего лишь охотник. Мое дело - убивать мертвых.
- Но что ты нам посоветуешь? Мы должны за ним следить? А может, его надо изгнать?
- Это вам решать.
- Он ведь еще ребенок.
- Дети быстро растут.
- Что же нам делать? Что?..
Гиз поднял голову, оглядел толпящихся селян, подумал, что, наверное, вся деревня собралась сейчас здесь - в зарослях крапивы и малины, возле старой наклонившейся березы, неподалеку от заброшенной избы, пользующейся дурной славой. И заговорил, подбирая каждое слово:
- Мальчик не совершил никакого преступления... Да, у него есть дар - дар некроманта, - но разве ребенок виноват в этом? Судить надо за поступки. А вы должны понимать, что хороший человек, каким бы даром он ни обладал, не совершит плохих дел. Кем будет этот мальчик? Я не знаю. Как его воспитают? Я не могу сказать. Это вы решите, кем он станет. Это вы определите для него судьбу. Возможно, с вами он вообще забудет о своем страшном даре. А может быть, вскоре он превратится в одного из тех, чьи глаза мертвы, а души холодны... Если это случится, если его душу поглотит его дар, то уже ничто нельзя будет изменить. Возможно, мой старший брат Огерт сможет помочь вам... Вам, но не ему... - Гиз пальцем показал на перепуганного мальчика, жмущегося к матери.
Дила обнимала всех своих детей. Собравшиеся люди старались держаться от нее подальше, словно она была больна. И, глядя на осунувшуюся женщину, Гиз решил, что рассказывать всё он не будет.
Им незачем знать, как умер Гест.
Пусть у заброшенного дома появится еще одна тайна.
- Вы хотели получить мой совет? - спросил охотник. - Вы его услышали. А теперь мне пора уходить... - Он встал, отряхнул колени. Кивнул на мертвое тело: - Позаботьтесь о своем соседе как следует. Кладбище ждет его душу.

49

Он спешил, потому что Страж позвал его...
В полдень Гиз получил свои деньги и почти сразу же их потратил. Навестив толстого Минса, он купил молодого, недавно объезженного жеребца. У кузнеца приобрел недостающую сбрую. В заведении Эрла плотно пообедал и набил провизией переметные сумки.
- Куда ты теперь? - поинтересовался хозяин постоялого двора, помогая охотнику собраться.
- На Кладбище, - Гиз привязывал сумки к седлу. - Страж Могил хочет меня видеть.
- Что-то случилось?
- Да.
- Что-то серьезное?
- Наверняка. Он бы не стал беспокоить из-за пустяков.
- И сколько раз он уже тебя звал?
- Нисколько. Сегодня - впервые... - Гиз подергал сумки, проверяя, крепко ли они держатся, взял коня под уздцы. - Открывай ворота, хозяин.
- Ты так и не справился со своим страхом, охотник? - спросил Эрл, отодвигая полированный брус засова.
- Нет, - усмехнулся Гиз, потянув за собой скакуна.
- А у меня вроде бы стало получаться... - Эрл придерживал створку ворот и, кажется, о чем-то размышлял.
Охотник вывел жеребца на дорогу, еще раз как следует все проверил - оружие, упряжь, провизию. Огляделся, улыбнулся играющим в пыли ребятишкам, кивнул проходящему мимо старику, из-под руки посмотрел на высокое солнце.
- Погоди, охотник, - что-то надумавший Эрл закрывал ворота. - Я с тобой.
- Куда? - спросил Гиз. - На Кладбище?
- Нет, - неуверенно засмеялся Эрл. - Мне туда пока рано... Решил вот зайти к Диле. Тяжело ей, наверное, сейчас.
- Наверное, - сказал Гиз.
Они прошли через деревню, кивая встречным. Какая-то пегая собачонка, учуяв запах съестного, увязалась за ними. Больше никто не вышел проводить охотника.
На дороге между домом Дилы и заброшенной избой бортника Гиз и Эрл попрощались.
- Позаботься о мальчонке, - сказал охотник. - Я не хочу, чтобы однажды он встретился с моим старшим братом.
- За кого из них ты боишься? - попытался пошутить Эрл. - Ты знаешь, чего я боюсь больше всего, - сказал Гиз.
- И знаю также, почему тебя называют Гизом Бесстрашным.
- Да? Почему же?
- Потому, что даже страх не может тебя остановить.
- О! - хмыкнул охотник. - И давно ли ты так заговорил?
- Давно. Просто раньше некому было слушать... - Эрл посмотрел на дом Дилы. - Может быть, скоро что-нибудь изменится.
- Изменится, - уверенно сказал Гиз. - Главное - не бояться перемен.
- Нет, - возразил Эрл. - Главное - не обращать внимания на страх.
- Что же, удачи тебе, - сказал охотник.
- А тебе легкой дороги.
Они разошлись. Эрл решительно зашагал к дому Дилы, а Гиз вскочил в седло и тронулся с места. Но через мгновение он кое-что вспомнил, придержал коня, обернулся, крикнул:
- Эрл!
- Да? - Хозяин постоялого двора остановился.
- Если вам когда-нибудь надоест Белый Человек и всякие там Веселые Голоса, отыщите мою сестру Нелти. Она вам поможет.
- А кто она такая? - крикнул Эрл.
- Она - собирательница душ.
- Хорошо, я запомню. Удачи тебе, Гиз Бесстрашный!
- Удачи!.. - Гиз махнул рукой и добавил негромко: - Она тебе тоже не помешает...

Глава 2
СОБИРАТЕЛЬНИЦА ДУШ

1

Мятые, потемневшие от старости латунные колокольчики давно утратили свои звонкие мелодичные голоса. Вот уже много лет они лишь гремели, дребезжали и бряцали. А некоторые - те, что лишились языка, - и вовсе молчали. Колокольчики должны были издалека предупреждать людей о приближении скорбного обоза. Но теперь разве кто услышит эти тусклые звуки?..
Старый Армид, хозяин обоза, перевозчик в пятом поколении, лежал в пустой телеге, смотрел в небо и слушал, как гремят его колокольчики. Он |все их помнил, все различал по голосам. И голоса эти будили в нем воспоминания...
- Скоро деревня, хозяин! - крикнули с головной телеги.
Армид сел, потер кулаками слезящиеся глаза. Отозвался:
- Сам вижу... Всю свою жизнь он ездил этой дорогой. Сначала мальчишкой помогал отцу и деду. А теперь вот уже сам, один... Он знал здесь все - каждую деревню на пути, каждый перелесок, каждое дерево. Он помнил, когда мелеют реки, он мог предсказать распутицу, мог указать самый короткий путь, о котором и местные жители давно забыли.
Всю свою жизнь он катался от деревни к деревне, собирая мертвецов и отвозя их на Кладбище.
А теперь, кажется, дело его предков подходит к концу.
Катафалки разваливаются. Когда-то в лучшие времена обоз состоял из пятнадцати специально оборудованных телег. Теперь их осталось всего четыре. Старые лошади, конечно, умные, они сами идут привычной дорогой, но силы у них уже не те. Не каждую крутую горку смогут они одолеть с полным грузом... И на достойную охрану денег уже не хватает. Если и дальше так пойдет, то скоро сами возницы будут охранять груз. Но какие из них бойцы? Первый же некромант с парой мертвяков разгонит их всех, а груз себе заберет... Да что тут говорить! Даже наследника нет. Нет продолжателя семейного дела. Не обзавелся Армид потомством...
А времена меняются... Перевозом начинают заниматься новые люди, молодые, напористые. У них другие правила, они меняют маршруты, как им заблагорассудится, они не слушают стариков, думают лишь о деньгах, посмеиваются над Стражем Могил и совсем не уважают мертвых. А еще - страшно сказать - ходят слухи, что за определенную плату они могут передать груз некромантам...
Уж не потому ли все больше становится в мире мертвяков? Говорят, что их уже и днем можно встретить. И некроманты не скрываются, как раньше. Даже в людных местах появляются, проводят через селения свои страшные отряды. Видно, не боятся ни армии Короля, ни охотников...
- Человек впереди! - крикнули с первого катафалка, отвлекая Армида от тягостных мыслей. - Женщина!..

2

«Неприятностей в жизни не бывает, - часто повторял Страж Могил. - Жизнь хороша сама по себе. Бедность, нужда, болезни, даже боль - это не повод для отчаяния. В человеческой жизни есть лишь одна настоящая неприятность - то, что когда-нибудь жизнь закончится. Но не стоит из-за этого расстраиваться, и не надо этого бояться. Ведь когда человек живет, смерти еще нет. А когда приходит смерть, то уже нет человека...»
Когда Нелти начинала думать о своей неполноценности, она вспоминала эти слова, и ей становилось легче.
- Жизнь хороша сама по себе, - пробормотала она и, не открывая глаз, подняла голову, подставила лицо теплому солнцу, широко улыбнулась небу, в котором заливался невидимый жаворонок.
Мир был полон объемных звуков - мягко шелестела трава под ветром, громко стрекотали кузнечики, где-то далеко неуверенно пробовала голос кукушка. А если затаить дыхание и как следует прислушаться, то можно разобрать далекую перекличку петухов.
- Ну что, Усь, - сказала Нелти, погладив сидящую на плече кошку. - Отдохнули? Пора бы двигаться дальше. Сами пойдем или попутчиков дождемся?
Кошка запустила когти в войлочную накладку, закрывающую плечо хозяйки, замурлыкала.
- Твои ответы разнообразием не отличаются, - сказала Нелти. И кошка, словно обидевшись на это замечание, тут же умолкла.
- Что-то не так, Усь? - спросила Нелти, но уже через мгновение сама услышала звуки, что встревожили кошку.
Металлическое дребезжание и бряцание. Мягкий перестук копыт. Скрип тележных колес.
- Вот и попутчики, Усь, - негромко сказала Нелти и поднялась на ноги. Она повернулась лицом к приближающемуся обозу, услышала, как кто-то крикнул: «Человек впереди!.. Женщина!» - и открыла слепые глаза.

3

Обоз остановился рядом.
Нелти чувствовала запах лошадиного пота, она слышала, как жужжат мухи и слепни и как лошади стегают себя хвостами, отгоняя кровососов. Она уже определила, что повозок немного - три или четыре. Но сколько здесь людей?..
- Возможно, нам по пути, - предположила она вслух.
- А здесь одна дорога, - отозвался голос, принадлежащий явно пожилому человеку.
- Но по одной дороге может проходить много путей, - сказала Нелти.
- Это так, - согласился голос. - И куда направлен твой путь?
- К ближайшему селению.
- Это недалеко.
- Знаю. Может быть, вы меня подвезете?
- Я вижу, что ты слепа, допускаю, что твой нос ничего не чувствует, но неужели ты не слышала звона колокольчиков, женщина? Это скорбный обоз.
- Своим присутствием я не нарушу скорбь.
- Ты понимаешь, какой груз мы везем?
- Я его чую.
- И ты не боишься?
- Разве можно бояться тех, кто больше не существует?
Возникла пауза. Нелти чуть повернула голову, пытаясь почувствовать настроение людей. Погладила кошку.
Усь спокойна - значит, опасаться нечего...
- А ты необычно разговариваешь, - наконец проговорил старик. - Не так, как другие женщины.
Нелти чуть пожала плечами:
- Наверное, ты никогда раньше не слышал, как разговаривают женщины.
- Почему же... Слышал... - судя по голосу, старик улыбался. - Но редко что понимал.
- Возможно, ты слышал, но не слушал.
- Не стану с тобой спорить. Догадываюсь, что это бесполезно, да и опасно, может быть.
- Опасно? - Нелти искренне рассмеялась. - Неужели я - слепая женщина, обычная, слабая, - смогла напугать тебя и твоих людей?
- Только сильные люди могут говорить о своей слабости, - заметил старик. - Да и странно мне встретить посреди дороги слепца без поводыря... - Он покачал головой, и Нелти почувствовала это. - Думаю, ты лукавишь, когда говоришь о слабости и обычности.
- Так, значит, я действительно тебя напугала? Почему же ты до сих пор здесь?
- Потому что дорога - это не лучшее место для слепой женщины, кем бы она ни была.
- Я - собирательница душ, - сказала Нелти, понимая, что пришло время представиться. - Меня зовут Нелти.
- А я - перевозчик мертвых, - сказал старик, - и хозяин скорбного обоза. Армид мое имя.
- Собирательница и перевозчик, - усмехнулась Нелти. - Компании лучше не придумать.

4

Фыркали лошади, скрипели телеги, бряцали колокольчики. Лениво перебрасывались словами возницы и охранники. Нелти их слышала, но не слушала. Она разговаривала с Армидом, делилась с ним тревожными предчувствиями:
- ...Да, я не вижу, я слепа, но это не значит, что я ничего не замечаю. Все чаще мертвые возвращаются в мир живых, все больше страха копится в нашем мире, и у этого должна быть какая-то причина. Страж говорил, что живые не дают покоя мертвым, он говорил, что мертвые всегда поднимаются, когда близятся перемены. Или когда кто-то желает перемен...
Они сидели рядом, на одной куче соломы, в одинаковых позах. У Нелти на коленях свернулась кошка, у Армида - вожжи.
- Такое уже было однажды, - негромко сказал старый перевозчик. -Давно. Так давно, что ты, наверное, не помнишь... Армия мертвых против армии людей... Сражение возле Кладбища... Разгром некромантов... Победа Короля...
- Я помню, - сказала Нелти. - Тогда я была ребенком... Я хорошо помню...
Разве могла она это забыть?
Как можно забыть день, когда черные всадники Короля промчались через их деревню на взмыленных лошадях, подняв в небо тучи пыли, заслонившие солнце. День, когда женщины и дети спрятались в подвалах, а мужчины торопливо запирали дома и занимали посты возле закрытых ставнями окон, сжимая в руках топоры и тесаки. День, когда на крыши нескольких домов упали тяжелые боевые стрелы, прилетевшие издалека, а пахнущий кровью и тленом ветер приносил с севера тревожные отзвуки ревущих горнов и рокочущих барабанов. День, после которого потянулись по дороге нескончаемые скорбные обозы, а оружейным металлом были завалены все окрестные кузни.
Как можно забыть день, который изменил всю твою жизнь?..
- Я помню... - повторила Нелти, поглаживая топорщащуюся шерсть кошки. - Не могу забыть... Ведь ровно через шесть дней после той битвы я ослепла...
- Как это случилось? - не сразу решился спросить Армид.
- Я посмотрела мертвяку в глаза... - выдержав паузу, ответила задумавшаяся Нелти. - И теперь все, что я вижу, - это бездонная чернота его зрачков.
- Ты нарушила правило, - сказал Армид.
- Тогда я не знала правил...

5

Нелти стояла в стороне от мальчишек, не решаясь ни подойти ближе, ни отойти дальше. Ей было страшно, и она прижималась к стволу осины, готовая, случись что, кошкой вскарабкаться на ствол.
Мысленно она кляла себя за то, что согласилась пойти с ними. Она ругала заводилу Огерта и послушного Гиза. Она ненавидела их дурацкие, совсем не смешные шутки. И до самого последнего момента она думала, что все эти разговоры о ползающей мухе, о том, что мертвец шевельнулся, - обычная мальчишеская болтовня, пустой треп. Она считала, что друзья сговорились, решив как следует ее напугать.
И когда мертвяк действительно дернулся и схватил Огерта за ногу, Нелти на мгновение показалось, что это тоже часть розыгрыша.
Возможно, только поэтому она не сошла с ума от страха.
Она закрыла лицо руками и пронзительно завизжала...

6

- Вот и деревня показалась, - сказал Армид, прервав ее воспоминания.
- Я ничего не вижу, - напомнила Нелти старому перевозчику, и тот смутился, кашлянул. Тронул вожжи, прикрикнул на лошадь, подгоняя. Только потом поинтересовался:
- И как же ты странствуешь? Слепая, без поводыря.
- Поводырь не нужен, если есть попутчики.
- А когда и попутчиков нет?
- Усь всегда рядом.
- Усь?.. Это же обычная кошка. Чем она может помочь?
Нелти покачала головой, прижалась щекой к мягкой шерсти, ответила:
- Обычных кошек не бывает. Ты знаешь, что они видят много такого, о чем люди даже представления не имеют? Знаешь, например, что кошки видят души?
- Это детские сказки, - сказал Армид.
- Нет, - ответила Нелти. - Это правда. А еще у кошек есть дар предчувствия. Кошки - настоящие охотники...
Вскоре они въехали в деревню. Нелти ощущала, как по ее лицу скользят тени высоких изб и деревьев, она слышала квохтанье кур и перекличку петухов, блеяние овец и мычание коров. Где-то впереди звонко кричали дети - то ли радостно, то ли испуганно. Разнообразные запахи сменяли друг друга - сначала пахло свежескошенным сеном, потом навозом, затем потянуло ароматным дымком - кто-то коптил мясо.
- Большое село, - сказала она.
- Да, - подтвердил Армид. - Но как ты узнала?
Нелти повернула к нему лицо:
- Закрой глаза и не открывай их много лет. Тогда поймешь.
Кошка забеспокоилась, вскарабкалась на плечо хозяйки, уселась там, вертя головой.
- Собаки рядом, - сказала Нелти. И через мгновение услышала дружный лай. Деревенские разномастные псы сбились в стаю и, держась на безопасном расстоянии, облаивали чужаков.
- Ты по делу сюда или как? - спросил Армид, не обращая внимания на трусливых собак.
- По делу, - сказала Нелти.
- И по какому же? Впрочем, и без того знаю. Наверное, на Гадючье болото хочешь пойти.
- Откуда знаешь?
- А я не первый год здесь езжу. И вот что скажу-не надо тебе на Гадючье болото ходить. Много ваших там было, и почти все там и остались. А те. что вернулись, - вернулись ни с чем...

Предыдущая страница 7 Следующая страница


Страж могил 8

Обоз ехал еще довольно долго, и Нелти казалось, что они кружат по селу - она чувствовала, как меняет свое положение солнце - то оно справа, то слева, то прямо в лицо светит.
А потом лошади встали. Умолкли колокольчики. Собаки все еще лаяли, но уже не так яро. Звуки деревни отдалились, казалось, что селение отгородилось от обоза плотной ширмой. Пахло застоявшейся водой.
- Где мы сейчас? - спросила Нелти.
- Это старая конюшня. Мы всегда здесь останавливаемся. Место тихое, спокойное, безлюдное, хоть и посреди села - в самый раз для скорбного обоза.
- К тому же пруд рядом, - сказала Нелти.
- И это тоже, - согласился Армид. - Но откуда ты знаешь?
- Усь на ухо шепнула, - улыбнулась Нелти. Армид помолчал немного, а потом сказал серьезно, без тени улыбки:
- На Гадючьем болоте кошка тебе не поможет.

7

Армид планировал задержаться в деревне на пару дней. Необходимо было заново перековать лошадей, смазать колеса телег, поправить упряжь. Одна из повозок нуждалась в небольшом ремонте, да и людям бы не мешало отдохнуть от дороги, перекусить в достойном заведении, промочить горло кружкой-другой пива, забыть ненадолго о своих обязанностях.
О мертвецах тоже не следовало забывать. Новых - если таковые будут - нужно было принять, разместить, а старые требовали ухода - на жаре тела быстро разлагались, несмотря на специальные саваны, пропитанные ароматными смолами, травяными настоями и заговоренной солью.
Мало кто из людей мог ухаживать за мертвыми...
- Все-таки решила идти? - спросил Армид.
- Я давно решила, - ответила Нелти, ощупью проверяя, не перекрутился ли кошачий поводок, не захлестнул ли он шею кошки, не спутал ли ей лапы. - Так что не трать понапрасну слова. - Она спустила ноги с телеги, намереваясь встать.
- Дело твое, собирательница, - пожал плечами Армид. Он хорошо знал, что такое долг...
Выкрашенные в черный цвет телеги ровным рядком стояли возле полуразвалившейся конюшни.
Возницы уже выпрягли лошадей, стреножили, отвели на водопой к затянутому ряской пруду. Скучающие охранники - четыре бойца в старых кольчугах, с боевыми топорами на широких кожаных поясах - отошли в сторонку, развели костерок, расположились вокруг. Они переговаривались, посмеивались - сейчас они могли забыть о работе.
- Спасибо, что подвезли, - сказала Нелти, держась за оглоблю и глядя туда, куда смотрела ее кошка - на старого Армида. - Денег у меня нет, но Страж учил, что любой добрый поступок заслуживает благодарности.
- А злой - прощения, - добавил Армид. - Мало кто из молодых следует этому правилу. И я рад видеть, что есть еще люди, кто прислушивается к словам Стража. Но вознаграждения мне не надо.
- Ты ведь даже не знаешь, от чего отказываешься. - Нелти вытянула руку, медленно провела ею перед собой, коснулась колокольчика, висящего на оглобле, крепко за него ухватилась. Замерла, затаила дыхание, напряглась. Армид смотрел в ее жуткие незрячие глаза, мутные, белесые, словно затянутые плесенью.
А через мгновение Нелти разжала пальцы, и освобожденный колокольчик запел громко, нежно и чисто, словно звонкоголосый, радующийся жизни жаворонок.
- Вот моя плата, - сказала Нелти. - И прошу, не смотри мне в глаза.
- Да, собирательница... - Армид опустил взгляд. - Извини...
Колокольчик все звенел, переливался, все никак не хотел успокоиться. В его ясном голосе слышались стрекот кузнечиков, шелест травы, далекая перекличка петухов и неуверенное кукование.
- Спасибо тебе, - сказал восхищенный Армид. - Но как ты это сделала?
- Использовала дар, - ответила Нелти. - Я отдала старому металлу частичку молодой души.
- Чьей души? - спросил Армид.
- Не знаю. Знаю лишь, что при жизни этот человек очень любил петь.

8

В деревню они пошли вдвоем - перевозчик мертвых и собирательница душ, старый Армид и слепая Нелти.
Собственно, они уже находились в деревне, в самом ее центре. Просто вокруг развалившейся конюшни не было жилых строений, слишком сыро здесь было, в этой заросшей осокой низине, плодящей комаров и собирающей туманы. Местные жители выгоняли сюда молодых бычков, овец и коз - трава здесь была сочная, зеленая, пруд рядом, да и присматривать за скотиной удобней, когда она под боком...
Армид и Нелти, держась за руки, шагали по извилистой тропке, поднимающейся по заросшему ивовыми кустами пологому склону.
- Ты отдала часть чьей-то души мертвому предмету, и он ожил, - размышлял Армид. - Так, значит, ты можешь подобным образом оживить и мертвого? Но тогда чем твой дар отличается от дара некроманта?
- Я собираю души, - сказала Нелти. - Я их впитываю, как ткань впитывает воду. Но отдать их чему-то я не могу. Только малую часть - так мокрая тряпка оставляет немного влаги на предмете, с которым она соприкоснулась. Освободиться от душ я могу лишь в одном месте...
- На Кладбище, - сказал Армид.
- Да, - кивнула Нелти. - Так что мы похожи, перевозчик. Ты ведь тоже доставляешь души на Кладбище. Только ты перевозишь их вместе с телами.
- Честно говоря, никогда об этом не задумывался, - признался Армид. - Я просто делаю свою привычную работу, продолжаю дело предков.
- Дар некроманта отличается от дара собирателя. Некромант не имеет никакой власти над чужими душами, но он может получить власть над телами. Для этого он переносит в мертвеца малую толику своей души, частицу собственной сущности. И после этого они становятся одним целым - мертвяк и его хозяин, некромант и его раб...
- Откуда ты все это знаешь? - спросил Армид, проникаясь еще большим уважением к собеседнице.
- Просто я умею слушать. Слушать и слышать...
Они вышли на деревенскую улицу, остановились посреди дороги. Армид огляделся, Нелти вслушалась.
- Как-то пусто, - сказал он.
- И тихо, - добавила она.
Вроде бы все было в порядке. На лужайках перед домами бродили безнадзорные куры, с задворок доносилось сытое похрюкивание, за изгородями беззлобно тявкали собаки, в кронах тополей и вязов ругались вороны и галки, а на обочине дороги щипала пыльную траву пегая, ко всему безразличная лошадь, привязанная ко вбитому в сухую землю столбику.
Только людей нигде не было видно.
- И ехали когда, тоже никого не видели, - поделился Армид. - Одни только дети играли.
- Помолчи! - сжала руку старика Нелти. Она что-то услышала.
Где-то в отдалении... словно шум ветра... или гул моря...
- Туда... - потянула она Армида. - Люди там... Там все люди...

9

Голосов было много, разных голосов - молодых и старых, торопливых и рассудительных, громких и чуть слышных, звонких, сиплых, тягучих, надтреснутых. Люди говорили все разом, и в общем шуме сложно было разобрать отдельные слова. Но Нелти умела слушать...
- Надо послать гонца к Королю, просить у него помощи!
- Какое ему до нас дело! Он занят тем, что сторожит Кладбище.
- Охотника! Нужно звать охотника!
- Ну и где ты его сейчас найдешь?
- Сами отобьемся, если что. Неужели не справимся? Вон нас сколько!
- Ага! Справился один такой!
- Да ладно вам страх нагонять! Ничего с нами не будет, стороной нас обойдут.
- А если не обойдут?
- Спрячемся.
- В лес надо уходить! За реку! Переждем опасность и вернемся...
Селяне спорили, кричали, ругались, не обращая внимания на приближающихся гостей.
- Видно, что-то случилось, - сказал Армид, вглядываясь в галдящую толпу, собравшуюся на ровном пустыре за амбарами, рядом с фуражной ямой. Он уже заметил несколько знакомых лиц, но не они ему были сейчас нужны. Армид, вытянув шею, высматривал старосту - мельника Гетса, уважаемого всей округой человека, в меру богатого, разумного и приветливого.
- А ты наблюдателен, - усмехнулась Нелти. Армид не ответил на колкость, только дернул плечом, словно муху сгонял.
Они остановились в нескольких шагах от тесной толпы, на открытом месте возле небольшого навеса. Их заметили, на них оглядывались. Старика перевозчика здесь хорошо знали, помнили, ждали, а вот его попутчицу видели впервые. Кто она? И что это у нее с глазами?
Селяне с интересом разглядывали пришлую простоволосую женщину с кошкой на плече; по одежде, по манере держаться пытались угадать, чем она занимается, пихали локтями соседей:
- Не знаешь ее?
- Первый раз вижу.
- Глаза у нее какие-то чудные.
- Да она вроде бы слепая.
- И кот... Смотри, как сидит. Я сперва думал - чучело. Но глазищи-то! Глазищи-то какие! Прямо горят!..
Нелти слышала почти всё...
Мало-помалу гул голосов стихал. Люди выговорились, выплеснули эмоции. Теперь они были готовы слушать.
- Все всё сказали? - прокатилось над толпой. - Хорошо, теперь скажу я... - Говорящего не было видно, но Армид узнал этот голос, похожий на скрежет жерновов. - Чего вы испугались, селяне? Зачем прибежали сюда, словно цыплята под клуху? Зачем меня позвали? Или думаете, что простой мельник скажет что-то, о чем вы сами не знаете?
- Ты наш староста, Гетс! - крикнул кто-то в толпе.
- А ты наш кузнец, Ваер! И что с того?
- Скажи, что сам думаешь? - раздалось сразу несколько голосов.
- Скажу! Молчать не стану, не привык! - Гетс откашлялся, прохрипелся. - Зря вы дома бросили, вот что я думаю! Зря хлеб не убираете, траву не косите, за детьми не смотрите. Все только разговоры разговариваете да засовы новые на двери ставите! Хватит! Расходитесь-ка лучше по домам, хозяйством занимайтесь! Сами знаете, как наши деды говорили: дурные вести - что дрожжи в тесте. Так что нечего нам бояться! Да и что проку от вашего страха? Вот если беда придет, так встретим ее как положено. А сейчас-то чего трястись?
- Вот и я говорю! - поддержал старосту чей-то могучий голос. - Отобьемся! Вон нас сколько!
- А ты, голова горячая, поостынь, - чуть спокойней сказал Гетс. - А то амбары искрами подпалишь.
В толпе раздались неуверенные смешки. Люди вроде бы немного успокоились, чуть расступились. Но расходиться не спешили.
- Говорят мне, что тут с нами Армид-перевозчик.... - Староста раздвинул людей, шагнул вперед. - Да? Где он?
- Здесь я! - поднял руку Армид.
- Ну вот и ладно, - сказал Гетс, снова обращаясь к селянам. - Охрана обоза, случись что, нам поможет. Не так ли, Армид?.. Так что нечего тревожиться. - Он медленно шел сквозь толпу и старался не смотреть в глаза людям, так как опасался, что они заметят его тревогу. - Возвращайтесь домой... Занимайтесь делами... Как обычно... Все будет хорошо...

10

Гетс и Армид встретились как старые друзья - обнялись, поцеловались, долго хлопали друг друга по плечам, выбивая пыль из одежды. Мимо них шли люди, хмурились, покачивали головами, переговаривались негромко. Речь старосты их успокоила, но не намного. Да и ненадолго.
- Это Нелти. Собирательница душ, - представил Армид свою попутчицу. - Она хочет отправиться на болото.
- На Гадючье болото? - переспросил Гетс, глядя на женщину - на ее страшные невидящие глаза, словно присыпанные гнилой мукой.
- Да, - ответил Армид. - Но ты ее не переубедишь, даже не пытайся. Не трать даром слова.
- Он правильно говорит, - улыбнулась Нелти.
- Я ничего не могу указывать собирательнице, - развел руками Гетс. - Так же, впрочем, как и перевозчику.
- Это мудро, - сказала Нелти. - Ведь я же не учу мельника молоть зерно...
Они еще какое-то время стояли небольшим островком в людской реке, перебрасываясь ничего не значащими словами. Время от времени кто-нибудь из селян останавливался рядом с ними, здоровался с Армидом, разглядывал незнакомую женщину с большой черной кошкой, спокойно сидящей у нее на плече, пытался завести разговор со старостой. Но тот лишь недовольно отмахивался:
- Не сейчас. Я все высказал, что хотел. Поговорим как-нибудь в другой раз...
Когда толпа рассеялась, Гетс пригласил их в свой дом. Нелти хотела было отказаться, сославшись на свое дело, но староста взял ее за руку и сказал, что одно слово собирательницы может помочь всей деревне.
- Хорошо, - сказала Нелти, все еще колеблясь.
- Вы, наверное, проголодались, - добавил Гетс. - Сейчас самое время поужинать. Думаю, кошке тоже перепадет что-нибудь вкусное.
И Нелти, больше не раздумывая, приняла приглашение.

11

Дом у Гетса был большой, светлый - даже слепая Нелти чувствовала это.
Высокие ворота, широкая дорожка, посыпанная песком, крепкое крыльцо в семь ступеней, двустворчатая дверь с начищенными до блеска медными ручками, просторные коридоры и комнаты, высокие потолки, большие окна.
- Давно я не был у тебя в гостях, - сказал Армид, осматриваясь.
- Моя вина, - признал Гетс. - Но и ты что-то все реже к нам заезжаешь.
- Лошади старые, телеги постоянно ломаются. То, что раньше мы проходили за десять дней, теперь проходим за двадцать.
- У каждого свои беды, - вздохнул Гетс.
- А что за беда у вас? - спросил Армид, догадываясь, что хозяину неловко первому начинать разговор о проблемах.
- Все расскажу... - снова вздохнул Гетс. - Молчать не привык... Но не за пустым же столом беседовать...
Гетс был женат, имел пятерых детей. Но вот уже несколько дней жил без семьи - отправил родных к родственникам в город. Все хозяйство теперь вела служанка - полная, некрасивая, но опрятная девица, которую все называли Репой. Родом она была из соседней деревеньки, но мать ее умерла не так давно, а с отцом она не ужилась. Вот и ушла в село.
- Рано ты ужинаешь, - сказал Армид, чтобы хоть что-то сказать. - Солнце высоко.
- Солнце животу не указ, - ответил Гетс. - У него свои порядки.
Появилась розовощекая Репа с огромным подносом, огляделась, не зная, куда его деть, замешкалась. Потом придумала - ногой выдвинула из-под стола табурет, поставила поднос на него. Смущенно попросила гостей убрать руки со столешницы, развернула льняную скатерть, встряхнула ее, накрыла стол, широкими ладонями разогнала складки, смахнула пылинки. Принялась расставлять посуду...
Армид смотрел на ее полные, усеянные веснушками руки и с грустью думал, что если бы у него была дочь, то она, наверное, была бы сейчас в таком же возрасте, как и эта девушка.
На столе появились запотевший кувшин, горшок с кашей, блюдо с жареным мясом, миска со сметаной, стопка блинов на деревянной тарелке, чашка с медом и блюдце с икрой.
Нелти чувствовала, как от широких движений служанки колышется воздух. Она слышала, как стучит посуда, чувствовала аромат пиши, запоминала, что где стоит.
- И сырой рыбки принеси, - сказал Гетс. - Для кошки.
- Сейчас принесу, - откликнулась Репа и, подхватив опустевший поднос, задвинув табурет на место, ушла.
- Давно она у тебя работает? - негромко спросил Армид.
- Да уж год скоро...
Кошка на плече Нелти замурлыкала, словно догадалась, что и ей будет угощение, благодарно потерлась о висок хозяйки.
- Ну так что тут у вас случилось? - спросил Армид.
Гетс потянулся за блином, неторопливо свернул его, сказал:
- Беда... - и макнул его в мед.
Он не хотел, чтобы служанка слышала их разговор, а она вот-вот должна была вернуться с рыбой. Армид все понял, умолк, пододвинул к себе горшок, положил по черпаку каши в свою тарелку и в тарелку слепой попутчицы. Нелти кивком поблагодарила старика, сняла кошку с плеча, посадила ее на колени, потом взяла свою ложку, безошибочно угадав место, где та лежит. Сказала:
- Спасибо хозяину за радушие.
- Вам спасибо, что приняли мое приглашение, - отозвался Гетс.
Чуть шевельнулся воздух, и Нелти повернула голову к беззвучно вошедшей в комнату служанке. Сказала:
- Если можно, положите рыбу на полу возле стула.
- Можно, - разрешил Гетс.
- Хорошо, - послушалась служанка. Она отогнула чистый половик, положила двух чищеных карасей на половицы, отступила.
Нелти тем временем проверила поводок, продела кисть левой руки в петлю на его свободном конце, легким движением подтолкнула кошку, шепнула:
- Кушай, Усь.
И кошка, спрыгнув с колен хозяйки, прижала лапой ту рыбину, что была покрупней, заурчала.
- Я вам еще нужна? - спросила девушка.
- Затопи баньку, - сказал Гетс, глядя на кошку. - И никого к нам не пускай.
- Хорошо...
Девушка ушла, плотно притворив за собой дверь.
- Беда, - сказал Гетс и отложил недоеденный блин.
- Да что случилось-то? - Армид, чавкая, пытался двумя передними - единственными - зубами разжевать кусок мяса
- Мертвяки... - Гетс назвал беду по имени, и было заметно, что это нелегко ему далось. - Целый отряд мертвяков.
- Где? - Армид с трудом проглотил плохо разжеванный кусок.
- Думаю, уже рядом... Шесть дней назад в наше село прискакал всадник. Сказал, что он из Привязья. Знаешь это место?
- Знаю, - сказал Армид.
- Там у них поднялись два мертвеца, что в леднике дожидались скорбного обоза. Кто их поднял - неизвестно. Но некромант сильный. Мертвяки выбрались из ледника, проникли в ближайший дом и... Там никто не выжил. А потом они ушли на запад. Ушли все. Шесть мертвяков.
- Нужно было найти охотника, - сказал Армид.
- Они так и сделали.
- И что?
- Охотник пошел за мертвяками и той же ночью вернулся. Вернулся мертвый.
Армид нахмурился, отложил ложку, отодвинул тарелку.
- Это все плохо, но вы-то при чем?
- Ты слушай, я молчать не буду... Не привык... - Гетс глянул на слепую собирательницу, убедился, что она слушает, и продолжил: - С мертвяком-охотником они справились - заманили его в сенной сарай и сожгли. А вот остальных так больше и не видели. Только вот Лосиный хутор, что неподалеку в лесу стоял, весь обезлюдел. И следы там кругом... следы... Мертвяки там прошли. Много мертвяков... И стало их еще больше...
- Лосиный хутор от вас далеко, - сказал Армид.
- Зато Осиновая лощина к нам ближе, - сказал Гетс.
- А там-то что?
- А вот с той стороны и прискакал всадник. Его направили за помощью к Королю, он торопился, решил срезать путь. Поскакал через лощину, а там... словно пни-головешки... они стоят... мертвяки... среди деревьев - черные, неподвижные - будто ждут чего-то. Уж как он там выжил, как проскакал - я не знаю. Говорит, их там чуть ли не сотня. И среди них узнал он земляка, одного из тех двоих, что в леднике лежали.
- Думаешь, мертвяки дальше к вам направятся? - спросил Армид. - Но с чего ты взял? До Осиновой лощины четыре дня ходу. Мало ли куда они свернут.
- Вот и я тогда так подумал. А когда всадник ускакал, поползли разные слухи. То в Развольном селе мертвец очнулся, то на Беспашье странные следы видели, то над Гадючьими болотами какие-то огни летали, да тени прямо в небе бродили. А на днях так и вовсе новость пришла - на Поводных лугах дети коней в ночном сторожили. И под самое утро, как туман с реки пополз, увидели, что вроде бы как идет к ним кто-то. Сначала одна фигура, потом больше, больше. А уж когда разглядели, кто это там в тумане, на коней вскочили, да и понеслись...
- До лугов отсюда два дня ходу, - пробормотал нахмурившийся Армид.
- Вот и я о чем тебе толкую. Прямо на нас идут эти мертвяки. Медленно идут, видно, только ночами двигаются. То ли прячутся, то ли дневного света боятся.
- А что же ты людей-то сегодня так успокаивал? - спросил Армид.
- Так ведь и без того боятся люди. Что проку от страха? Вред один. А я, ты не думай, сложа руки не сижу. Есть у меня надежные люди, и в селе, и в деревнях окрестных. Кто-то за округой следит, кто-то к отпору незаметно готовится. Нескольких человек послал я искать охотников, да еще вот жду, когда тот всадник вернется. Может, даст ему Король своих солдат?
- Не знаю, - покачал головой Армид. - Неладное что-то творится... А если так по всей округе? Где ж Королю столько солдат набрать...
- Так что нам делать, перевозчик? Что делать, собирательница?
Нелти промолчала, не зная, что ответить. Армид с советами тоже не спешил.
- А может, мимо они пройдут? - неуверенно сказал Гетс. - Ну что им от нас надо?
- Новых мертвяков, - предположил Армид.
- Нет, - сказала Нелти. - Думаю, мертвяки некроманту больше не нужны.
- Почему? - в один голос спросили Гетс и Армид.
- У любого некроманта есть предел его возможностей, - пояснила Нелти. - Он не может поднять больше мертвяков, чем позволяет ему дар. Вы говорите, что сейчас мертвяки едва движутся. А это означает, что некромант с трудом управляется с ними.
- Так зачем они идут сюда? - Гетс смотрел на собирательницу, уже не замечая ее страшных глаз.
- А с чего вы решили, что они идут именно сюда, к вам? Они идут на запад. А в той стороне много чего есть, что действительно может заинтересовать некроманта. Город Призраков, например. Или Озеро Девяти Воинов. Или Чернокаменный Замок.
- Или Кладбище, - добавил Армид.
- Только безумец решится на войну с Королем, - пробормотал Гетс.
И Нелти кивнула:
- А они безумны. Они оживляют мертвецов, они отдают им свою душу и постепенно сами становятся бездушными мертвецами...
- Так, значит, ты считаешь, что нам нечего бояться? - Гетс вернулся к волнующей его теме.
- Этого я не утверждала. Я лишь говорила, что некромант не собирается увеличивать свою армию. Я в этом почти уверена. Но опасность все равно есть. Большая опасность. Мертвякам требуется еда - живая кровь и свежая плоть. Без этой пищи их тела разлагаются. А некроманту, я думаю, нужно сильное войско. Зачем ему орава разваливающихся на куски трупов?
- Ты так спокойно говоришь такие жуткие вещи... - Гетса передернуло, он поморщился, с отвращением глядя на пищу. - И что же ты нам посоветуешь, собирательница?
- Я бы рада помочь вам делом или советом, - вздохнула Нелти, - но я всего лишь собирательница душ - обычная слабая женщина, отягощенная даром, а к тому же еще и слепая... - Она покачала головой. - Я не знаю, как вам лучше поступить. Я даже не знаю, что бы я делала на твоем месте, Гетс...
Староста долго разглядывал женщину. Лицо его становилось все темней, все мрачнее. Наконец он сказал, то ли рассерженно, то ли обиженно:
- Подозреваю, что на моем месте ты бы молола зерно.
- Возможно, - невозмутимо ответила Нелти. - Мельник должен молоть зерно, воин - воевать, охотник - охотиться, перевозчик - перевозить тела, а собиратель - собирать души... Каждый должен заниматься своим делом.
- Но иногда бывает так, что приходится заниматься делами других.
- И это неправильно, - сказала Нелти. - Такого быть не должно, и этого не было бы, если б все как следует выполняли свою работу.
- Так что же нам делать? - возмутился Гетс. - Ждать, когда появятся те, чья работа - защищать нас?

Предыдущая страница 8 Следующая страница


9 Михаил Кликин

- Я не знаю, - вздохнула Нелти. - Я и так уже слишком много наговорила. Пожалуй, мне пора идти... - Она, отодвинув стул, встала, подтянула поводок, наклонилась, взяла на руки кошку, успевшую управиться с обоими карасями, посадила ее на плечо. Сказала, поклонившись хозяину дома:
- Спасибо большое от нас обеих. Буду еще больше благодарна, если кто-нибудь выведет меня на улицу.
Гетс и Армид поднялись почти одновременно.
- И куда ты пойдешь? - спросил мельник.
- На болото, - сказала Нелти. - Делать свое дело.
- Так вечер же скоро, - попытался отговорить ее старик-перевозчик. - А к болоту придешь - уже глухая ночь будет.
- А у меня всегда ночь, - невесело улыбнулась Нелти. - Ну так что, проводите меня или мне самой отсюда выбираться?
- Я провожу... - Гетс осторожно взял ее за локоть, кивком головы и выразительными движением глаз попросил Армида остаться - им еще было что обсудить, да и еда стояла почти нетронутая. - На дорогу выведу, и дальше провожатого найду...
Вдвоем они вышли из комнаты, повернули, прошли коридором. На крыльце Нелти придержала своего поводыря.
- Что? - спросил Гетс.
- Каждый должен заниматься своим делом, - негромко напомнила Нелти, глядя ему в лицо и пытаясь угадать, как оно выглядит. - А у старосты села, я думаю, дел еще очень много. Люди верят тебе, Гетс... - Она подняла руку, коснулась пальцами его лица - грубая кожа, высокий лоб, приплюснутый нос, колючая щетина - примерно так она его и представляла. - Они верят, что ты поступишь правильно. Они надеются, что ты как следует сделаешь свою работу. Так что возвращайся к Армиду, тебе ведь есть что с ним обсудить. А времени, возможно, уже нет.
- А ты?
- За меня не волнуйся. До болота я сама доберусь.
- Уверена?
- Ну я же дошла сюда.
- И все же...
- Нет! - Нелти высвободила руку. - Каждый должен делать свое дело...
Она самостоятельно спустилась с крыльца.
Семь крепких ступеней. Широкая дорожка, посыпанная песком. Высокие ворота...
Она обернулась, помахала рукой Гетсу, зная, что он так и стоит на крыльце, смотрит на нее. И уверенно зашагала по пыльной обочине дороги, внимательно слушая окружающий ее огромный мир, который она так давно не видела и который так желала увидеть...

12

Гадючье болото располагалось к югу от села, в нескольких часах быстрой ходьбы.
Когда-то к болоту вела укатанная, ухоженная дорога, а возле самой топи стояла на сваях небольшая деревенька, жители которой занимались добычей торфа, сбором болотной ягоды бузики да ловлей съедобных пучеглазых тритонов. В те времена через болото еще можно было перебраться. На зыбучем моховом ковре и пузырящейся вонючей тине лежали широкие настилы гати. Там, где блестела чистая вода в зарослях тростника, можно было найти плоты и лодки, а все опасные ямы были огорожены и отмечены пестрыми вешками. Конечно, гадюк на болоте и тогда хватало. Но жители небольшой деревни как-то ладили с ядовитыми гадами. Кое-кто из чужих поговаривал даже, что они знают змеиный язык.
Но однажды все изменилось.
Много лет назад на болоте спряталась от преследования банда разбойников. Преследователи прошли мимо, а бандитам это место приглянулось, и они решили остаться. Предводитель банды, как говорят, был некромантом. Но черный дар свой он использовал очень редко. Так что все разбойники были людьми, но боялись их не меньше, чем мертвяков.
Первым делом банда наведалась в болотную деревню. Там они быстро установили свои порядки - запретили местным жителям заниматься торговлей, и все, что те добывали нелегким трудом, отнимали у них и продавали сами. Тех, кто отказывался работать, топили в трясине. Тех, кто плохо работал, совали в змеиные гнезда. В конце концов тихие мирные люди не выдержали и взбунтовались. Но у них не было никакого оружия, кроме лопат и багров, а разбойники были вооружены мечами и арбалетами. Лишь один человек из местных выжил в той страшной бойне - молодой парень, имени которого сейчас никто не помнит. Он был ранен, его сбросили в болото, но он уцепился за скользкую сваю и долго, до самой ночи сидел под водой, дыша через пустотелую тростинку и сдирая с себя пиявок. Он выбрался, только когда стемнело. И пошел в соседнее село. Там давно знали о банде, поселившейся на Гадючьем болоте, разбойники не раз приходили сюда, затевали драки, грабили прохожих. Селяне мирились с этим, помня, что предводитель бандитов - некромант, и боясь его разозлить. Парень из разоренной деревни тщетно пытался убедить селян выступить против разбойников. Люди не хотели рисковать, они верили, что рано или поздно банда переберется в другие, более богатые места.
И тогда парень вернулся. Глухой ночью прокрался он в родную деревню, ставшую прибежищем для бандитов. В каждой руке он нес по большой закрытой корзине, а за плечами у него был тяжелый, сплетенный из лыка короб. Тихо пробирался он меж домов, открывал свои корзины, голыми руками доставал огромных гадюк, что-то нашептывал им, насвистывал. И запускал ядовитых гадов под двери и в приоткрытые окна. А когда корзины опустели, он снял со спины короб и вынул из него пять бутылей с горючей жидкостью...
Пожар занялся перед самым рассветом, когда густой туман накрыл все болото, скрыв тропы, переходы и переправы. Застигнутые врасплох бандиты спрыгивали с кроватей, босыми ногами наступали прямо на змей. Орущие разбойники выбегали из пылающих домов на улицу, но гадюки были и там - они висели на карнизах домов, прятались в настилах тротуаров, извивались в грязи, плавали в промоинах. Все кругом полыхало - дома, мосты, ивовые кусты, тростник, мох. Даже вода, казалось, горела. И туман светился розовым, словно был подкрашен кровью..
Никто из бандитов не ушел с болота живым - некоторые утонули в ямах, другие увязли в трясине, третьи скончались от змеиных укусов, четвертые сгорели... Много тел поглотило болото, переварило их, выпустив души убийц и их невинных жертв.
Вот с той самой поры и закрепилась за Гадючьим болотом дурная слава. Все в округе знали, что в темное время колышутся над топью размытые светящиеся тени, похожие на человеческие фигуры. Многие, проходя мимо проклятого болота, не раз слышали доносящиеся с его стороны крики и стоны. Взрослые селяне, стращая детей, рассказывали жуткие истории о встречах со злобными призраками...
Давно заросли все тропы, ведущие к Гадючьему болоту. Без следа сгнила широкая гать, на которой когда-то могли разминуться две груженые телеги. Развалились плоты и лодки, исчезли все вешки и приметные знаки, показывающие опасные места. Ни следа не осталось от сгоревшей деревни.
Только гадюки, лягушки, тритоны да пиявки жили теперь на болоте.
И неупокоенные людские души.

13

Путь до болота был нелегок, идти приходилось через изрытые луга, поросшие невысоким можжевельником. Время от времени дорогу преграждали овраги, и преодолеть их было непросто - на крутых осыпающихся склонах рос колючий шиповник, а внизу обычно хлюпала вода и ноги вязли в грязи.
Но Нелти не обращала внимания на трудности. Она их просто не видела...
- Ну как ты, Усь? Не устала еще?
(Кошка сидела на плече, прижималась к шее хозяйки, мурлыкала ей что-то в самое ухо. - Если заметишь что-нибудь подозрительное, дай знать. Нелти разговаривала с кошкой больше, чем с кем бы то ни было из людей. Она была уверена, что Усь внимательно ее слушает, а порой ей даже казалось, что кошка понимает каждое произнесенное слово. Вот только ответить Усь не могла.
- Лишь молчание может содержать в себе все ответы, - повторила Нелти слова Стража. - Молчание - речь истинного мудреца. Кошка не стала спорить с этим лестным для нее утверждением...
Вот уже несколько часов шагали они через холмистые луга прямо к Гадючьему болоту. Направление, в котором нужно идти, им указал крестьянин, которого они встретили на окраине села. На вопрос, как дойти до болота, он, помешкав, махнул рукой куда-то в сторону - Нелти почувствовала его движение.
- Ты руками не размахивай, я все равно тебя не вижу, - недовольно сказала она, и селянин смутился. - Так куда? Покажи еще раз.
Он не сразу сообразил, как можно показать направление слепой женщине. И она, понимая его затруднение, встала рядом, вытянула перед собой руку, спросила:
- Туда?
- Нет, - он неуверенно взял ее за кисть, потянул вправо. - Вот туда надо.
- Это прямой путь? - спросила Нелти.
- Да.
- Что там впереди? Есть какие-нибудь препятствия? Леса? Реки?
- Нет... Там луга до самого болота. Только оврага местами.
- Может быть, проводишь меня?
- Нет! - Крестьянина испугало такое предложение. Он отступил на шаг, словно боялся, что слепая женщина сейчас цепко схватит его и уже не отпустит.
- Хотя бы немного, недалеко.
- Скоро вечер, - пятясь, сказал крестьянин. - Я лучше пойду домой...
Нелти не стала его задерживать. Теперь она знала направление, а этого было достаточно.
Впрочем, вскоре нашелся и попутчик.
Маленькая девчушка нагнала собирательницу уже в дороге, поздоровалась. Нелти кивнула ей, поинтересовалась:
- Куда это ты собралась?
- А у нас теленок здесь пасется, - жизнерадостно поделилась девчушка. - Я за ним иду.
- Неужели мама тебя одну за ним послала?
- А у нас нет мамы. Она умерла.
- А папа?
- А папа сейчас болеет, он ходить не может.
- И не страшно тебе одной идти к болоту?
- А я не к болоту иду. Мне к оврагу надо. А болото дальше. Я туда не хожу, туда нельзя...
Овраг оказался не так далеко, как хотелось бы Нелти. Они с девчушкой расстались, не успев познакомиться, но тем не менее обсудив множество занимательных вещей и подружившись. Они даже договорились встретиться, когда будет такая возможность.
- Знаешь, - сказала Нелти на прощание, - когда я была девочкой, я однажды пошла туда, куда ходить было нельзя. И едва не умерла.
- Ты, наверное, была совсем маленькая, - снисходительно сказала говорливая девчушка. - А я уже взрослая, я все понимаю.
- Мне тогда тоже так казалось, - вздохнула Нелти.

14

Огерт кричал, дергался, пытаясь вырвать ногу из объятий мертвяка. Остолбеневший Гиз немо разевал рот. Нелти визжала, закрыв руками лицо...
Это продолжалось всего несколько мгновений, но они завязли в этих мгновениях, словно мухи в густом меду.
А потом время стремительно ускорилось.
Нелти подавилась визгом и открыла лицо.
Гиз метнулся вперед, выкрикнул:
- Отпусти его! - прыгнул к мертвяку, ударил его ножом в руку, полоснул по натянутым сухожилиям, каким-то образом догадавшись, что именно их и надо перерезать, чтобы разжались черные пальцы, похожие на птичьи когти.
Огерт рванулся изо всех сил, нога его высвободилась, и он, потеряв равновесие, полетел на землю.
Мертвяк зарычал, перевернулся и встал на четвереньки...

15

Болото было уже близко. Нелти чувствовала его тяжелый ржавый запах, она ступала по мягким кочкам, поросшим осокой, она отчетливо слышала комариный звон и дружное кваканье лягушек, а в шуме ветра угадывала шорох тростника.
- Почти пришли, Усь, - сказала она сидящей на плече кошке.
Дальше нужно было двигаться осторожней. Впереди могли оказаться ямы, полные болотной тины. Да и змей следовало остерегаться.
- Гляди в оба, Усь!..
Все чаще и чаще на пути встречались плотные заросли кустов, продраться через которые было непросто. В таких местах Нелти снимала кошку с плеча, прятала ее за пазуху. Усь не противилась, но нервно дергающийся хвост выказывал ее недовольство.
- Сиди смирно и не вздумай царапаться!..
Под ногами захлюпала вода. Нелти остановилась, наклонилась, придерживая кошку, свободной рукой ощупала почву вокруг.
Сырой мох покрывал землю.
- Еще совсем немного... - пробормотала она, понимая, что дальше идти опасно, но не собираясь останавливаться. - Можно, конечно, и здесь расположиться, но чем ближе мы подойдем, тем легче нам будет...

16

- Каждый собиратель должен понимать, какая ответственная миссия на него возложена, - так Страж Могил наставлял Нелти. - Смысл человеческой жизни - взрастить свою душу, запечатлеть в ней все свои знания, помыслы, деяния, черты характера, оттенки настроений, все то, что составляет личность, что неповторимо и бесценно. А когда человек закончит свой путь, душа его должна перейти в землю Кладбища. И если этого не произойдет, то окажется, что человек зря прожил жизнь...
К сожалению, Страж не часто разговаривал с другими собирателями. Возможно, поэтому среди них попадались и нехорошие люди. Такие, кто использовал дар в своих интересах, не торопясь избавиться от чужих душ и используя знания мертвых уже людей для собственной выгоды.
- Дар не может изменить человека, - не раз говорил Страж Могил. - Всегда человек меняет себя сам. А дар - это все равно что рука. Ею можно убивать, а можно лечить. Все зависит лишь от самого человека...

17

Впереди была вода. Справа и слева - топь. Идти можно было только назад, но Нелти не собиралась возвращаться. Она подобралась достаточно близко. И она чувствовала - рядом кто-то был.
Усь тоже это чувствовала. Навострив уши, кошка сидела на плече у хозяйки и медленно поворачивала голову, словно за кем-то следила.
Нелти была уверена, что вокруг них сейчас движется светящаяся полупрозрачная фигура, похожая на клок тумана.
- Не уходи, - она протянула руку в сторону,
куда смотрела кошка. - Я здесь, чтобы помочь тебе.
Призраки не воспринимали человеческую речь. Зато они чувствовали эмоции.
- Я не боюсь тебя, я знаю, как тебе плохо... - приговаривала Нелти, подманивая призрака ближе. - Страж давно ждет тебя, я отнесу тебя туда, где покой...
Холод тронул кончики ее пальцев. Присосался к ним, уже не имея возможности оторваться от живого тепла.
- Иди ко мне... - Нелти медленно согнула руку, осторожно поднесла ее к груди.
В какой-то момент ей показалось, что она видит лицо призрака - его выкаченные глаза, перекошенный рот, раздувшиеся ноздри.
Так было всегда.
И как всегда, она не успела его рассмотреть.
Словно ледяной ветер налетел на нее, подхватил, закружил. Она почувствовала, как рот наполняется водой, ощутила, как из ноздрей выходят пузыри воздуха. Она закричала, задыхаясь, - вода хлынула в легкие, в груди заломило. Она задергалась, забилась, теряя сознание, какая-то тень мелькнула перед ее глазами, выплыло из водорослей чье-то жуткое распухшее лицо - на щеках пиявки, в волосах водяные жуки. Она узнала утопленника и даже вспомнила его имя. А потом вдруг все кончилось. Агония прекратилась...

18

Горячий шершавый язык вылизывал ее руку. Нелти вздрогнула, очнулась, закашлялась. Она только что пережила чью-то смерть. Она тонула, задыхалась, захлебывалась.
Она умерла. И воскресла.
- Усь... - Нелти прижала к себе кошку, уткнулась лицом в ее шерсть, слыша, как стучит крохотное сердце, ощущая тепло маленького тела.
Время шло, а Нелти все лежала, приходя в себя.
Одежда напиталась влагой, полчища комаров атаковали открытую кожу. Совсем рядом натужно квакали лягушки, где-то что-то поскрипывало, кто-то тяжело вздыхал, шлепал по болотной жиже. А может, это просто пузыри болотного газа лопались.
Нелти шевельнулась, приподнялась. Стерла с лица кроваво-серую комариную маску.
Усь ободряюще мяукнула.
- Да, - сказала Нелти, подсаживая кошку на плечо. - Прав был Страж. У собирателя одна жизнь, но множество смертей...
Теперь она знала, куда ей нужно идти. И ей казалось даже, что она знает змеиный язык.

19

Она ничего не видела, но в голове у нее светилась отчетливая картинка. Она знала здесь каждую кочку, каждый куст, каждую гнилую корягу. Она представляла, куда нужно ступить, чтобы не провалиться в вязкую топь. Она шла по старым неприметным тропам, там, где когда-то ходили жители болотной деревни. Шла осторожно, но уверенно.
Она шла и пела негромкую песню.
Песню собирателя.
Бесплотные души окружали ее - она чувствовала их присутствие, ощущала их легкие ледяные касания. Это им она пела, с ними она разговаривала.
Разговаривала песней...
Она гадала, сколько же их здесь собралось. Десяток? Сотня?
И сколько их еще будет?
Сколько смертей предстоит пережить?
Ей было немного не по себе. Она уже не была так уверена, что справится с задачей. У каждого собирателя, как и у любого другого человека, есть предел возможностей. И если какой-нибудь силач поднимает двадцативедерную бочку, то две такие бочки сломают ему спину.
А что будет с собирателем душ, если он получит так много чужой боли, страха, страданий, что не сумеет этого вынести?..
Усь беспокоилась. Не нравилось ей мельтешение мутных пятен, ярко-белых, серых и черных, похожих на человеческие фигуры и ни на что не похожих. Кошка фыркала, подергивала ушами, озиралась. Хвост ее сердито бил Нелти по спине.
Со всего болота слетались к собирательнице неприкаянные души.
А она все шла, ступала по кочкам, брела по колено в гнилой воде, цеплялась за космы кустов, огибала бездонные ямы, перешагивала через поваленные стволы, и даже гадюки не трогали ее.

20

- Вот это место, Усь. Здесь все и случилось...
Нелти стояла на небольшом холме, похожем на поросшую мхом плешивую макушку утонувшего в болоте великана. Она ничего не видела, но она знала, что открылось бы ее глазам, если б они вдруг прозрели.
Ровная зыбкая поверхность с темными промоинами. Обугленные бревна, торчащие из болота, словно обломки гнилых зубов, - все, что осталось от когда-то стоявшей здесь деревни. Невысокие ивовые кусты, растущие тесными группами там, где есть за что зацепиться корням. Осока и тростник. Несколько валунов, запаршивевших лишайником. Луна в небе и размытый призрак ее - блеклое отражение в маслянистой воде.
- Пора приступать к делу, - сказала Нелти и опустилась на колени.
Она постаралась забыть обо всем тревожном. Она вспомнила свое детство, своих друзей. Улыбнулась им, протянула к ним руки.
«...Жизнь хороша сама по себе. Какой бы она ни была...»
Кошка спрыгнула с плеча, прижалась к бедру хозяйки, выгнула спину, шипя по-змеиному. Она увидела, как поднимаются из болота черные тени - темнее ночи. Она почуяла их злобу, ненависть ко всему живому. Ощутила леденящий холод.
- Идите ко мне... - Нелти улыбалась, закрыв незрячие глаза.
Черные тени вытянулись, скользнули к собирательнице, смешались с другими призраками, закружились в общем хороводе.
Убийцы и жертвы...
- Страж давно вас ждет... Всех вас... Каждого...
Светящееся облако сгустилось вокруг собирательницы. Тонкие щупальца касались ее лица, рук и одежды, отдергивались и снова тянулись к ней. Все тесней становилось вращающееся кольцо душ. Все плотней и осязаемей.
Нелти дрожала. Кожа ее покрылась инеем, изо рта шел пар, одежда заледенела.
- Я дам вам покой и освобожу от страданий... - Руки ее погрузились в облако. Она зачерпнула его ладонями, сжала пальцы, медленно поднесла к груди.
- Слышите мое сердце? Оно вместит всех вас...
Она почувствовала первый удар - словно ледяная игла вонзилась в грудину.
Страх. Голод. Одиночество. Плач.
Душа ребенка...
Она улыбнулась ему.
И еще удар - сильней - так, что все тело содрогнулось, и сердце приостановилось.
Злость. Гнев. Тревога. Бессилие.
Потом еще удар, и еще, и еще.
Ее подхватило бурей чужих эмоций, сознание наводнили незнакомые образы, замелькали, закружились какие-то жуткие картины, она услышала вой, крики, скрежет зубов, лязг оружия, хруст костей, нестерпимая боль раздирала ее тело, страх лишил ее разума. Она убивала, она защищалась, она тонула, она задыхалась, она горела, она умирала от змеиного яда, от потери крови, от холода, от голода...
Она умирала сотней разных смертей и все никак не могла умереть...

21

- Бежим! - кричал Гиз. - Скорее! - Он тащил Огерта за руку, волочил его по земле - откуда только сила взялась. А тот все никак не мог подняться-с его ногой что-то случилось, она онемела, разодранная штанина пропиталась кровью.
Нелти бросилась на помощь друзьям, с ужасом понимая, что мертвяка ей не опередить.
- Ну же! - изо всех сил дергал Гиз руку товарища. - Вставай! Быстрей!
Мертвяк, словно гигантская лягушка, прыгнул прямо на них. Он лишь немного промахнулся, упал на четвереньки в полушаге от ребят. Но Гиз не растерялся, полоснул его ножом по лицу, отскочил, увернувшись от размашистого удара, закричал, отвлекая мертвяка от беспомощного Огерта:
- Попробуй-ка справиться со мной, образина!
Мертвяк замер, закрутил головой, словно не мог выбрать, какая из жертв ему сейчас нужнее, будто не мог решить, на кого броситься в первую очередь. А Гиз уже не мог молчать, отчаянная храбрость распирала его:
- Только тронь, я тебе тут же все потроха выпущу! Боишься? Ну же! Иди сюда! - Он дрожал от возбуждения, он ничего не соображал. Словно загнанный в угол мышонок, он наскакивал на врага, пищал угрожающе: - Убирайся, пока цел!
Огерт отползал. Он так и не выпустил из рук свой знаменитый тесак, которым однажды прикончил бешеную лисицу, кинувшуюся на него в лесу. Но на этот раз оружие ему помочь не могло. Сейчас тесак ему только мешал.
Нелти подбежала к Огерту, схватила его за одежду и потащила рывками, задыхаясь от страха. Мертвяк дернул головой, вытянул шею, уставился на них. Из перекошенного рта его что-то капало - то ли гной, то ли слюна. Кожа на руках лопнула, обнажив узлы напряженных мускулов. Голые хрящи гортани дрожали - мертвяк рычал.
Гиз прыгал в нескольких шагах от него, размахивал ножом, выкрикивал что-то угрожающее, но мертвяк не обращал внимания на мальчишку. Он сделал выбор.
Гиз, предугадав, что сейчас произойдет, закричал истошно, срывая голос:
- Бегите! Скорей!
Мертвяк присел, готовясь к прыжку.
- Беги! - Огерт пытался оттолкнуть Нелти. - Беги!
- Не могу! - Она действительно не могла.
Пальцы ее свело судорогой. Ноги плохо слушались. Если бы она отпустила товарища, то, наверное, упала бы рядом с ним.
- Бегите!..
Мертвяк прыгнул.
И в этот момент Огерт вырвался их рук Нелти, перекатился на бок, приподнялся, вскинул свой тесак. Широкое лезвие с хрустом вошло в грудь мертвяку. Деревянная рукоятка вывернулась из пальцев Огерта, он вскрикнул от острой боли в запястье и потерял сознание.
Мертвяк упал на его мертвую ногу, придавил ее всем своим весом.
Но Нелти не бросила товарища, она снова схватила его за одежду, она дергала, тянула изо всех сил, плакала, хрипела, задыхалась. Она боролась с мертвяком. Боролась за жизнь своего друга.
Огерт не двигался.
Мертвяк, не выпуская свою жертву, но и не торопясь ее прикончить, смотрел на Нелти.
И она, почувствовав это, взглянула ему в лицо.
Их глаза встретились.
Гиз уже не кричал. Нелти только сейчас заметила это, осознала. Она хотела посмотреть, где он, что делает, но не смогла.
Она смотрела в глаза мертвяка и не могла отвести взгляд.
Черные мертвые зрачки, похожие на дыры, расползались все шире и шире. И в конце концов они поглотили весь мир...

22

Предыдущая страница 9 Следующая страница


Страж могил 10

Боль отступила, исчез страх, в одно мгновение прояснилось сознание. Черными хлопьями разлетелись в стороны обрывки мглы. Кругом колыхался мерцающий туман. И откуда-то издалека доносились отголоски знакомого колокольного звона.
А потом туман расступился, и яркий свет ударил в глаза, заставил прищуриться, заслониться рукой. Из колючего свечения выступила темная фигура, закутанная в балахон, остановилась в отдалении...
Это было похоже на сон, потому что только в своих снах Нелти опять становилась зрячей.
- Рада видеть тебя. Страж, - сказала она. Он поднял руку, приветствуя ее, и сказал:
- Это не сон... - голос его звучал устало и глухо. - Возвращайся. Мне нужна помощь...
Свечение угасало. Словно стая ворон, слетались отовсюду клочья мрака, кружились перед глазами, мельтешили. Вернулись боль и страх. Чужие эмоции снова захлестнули разум.
И где-то безмерно далеко все звучало слабое эхо:
- Мне нужна помощь...

23

Она очнулась, но еще долго лежала, не вполне понимая, кто она и где находится. Чужие воспоминания по-прежнему тревожили ее, странные видения все еще казались реальными. Она потеряла представление о времени. Она не ощущала своего тела.
Как обычно, помогла Усь. Кошка легла ей на грудь, свернулась маленьким горячим клубочком, заурчала, замурлыкала, отогревая хозяйку, приводя ее в чувство.
- Усь... - прошептала Нелти и шевельнула неподъемной рукой.
Кажется, близился рассвет. Воздух был насыщен влагой и пах болотным туманом. Комары почти не беспокоили, молчали лягушки. Зато птицы разошлись не на шутку: щелкали, пищали, звенели на разные голоса мелкие пичуги, крякали, тяжело взлетая, дикие утки, булькала выпь...
- Кажется, у нас все получилось... - Нелти пыталась сесть. - Мы сделали свою работу, Усь...
Было довольно зябко, но это была обычная предрассветная прохлада, а не леденящее дыхание призраков.
- А теперь нужно идти... - Нелти никак не могла преодолеть слабость. - Стражу нужна помощь...

24

Утро принесло дурные вести.
Невыспавшийся Гетс завтракал, не чувствуя ни голода, ни аппетита, когда в его дом ввалился кузнец Ваер. Он даже не поздоровался со старостой, сразу, безо всяких предисловий, крикнул с порога:
- Их видели!
- Кто? - Гетс сразу понял, о чем идет речь, и есть ему совсем расхотелось. - Когда?
- Дочка Лека. На рассвете.
- Где?
- В овраге.
- В котором?
- В том, к которому Лек обычно водит своего теленка.
- А что там делала девочка?
- Лек болеет. Дочь помогает ему.
- И что она видела?
- Страшных людей с оружием - так она сказала.
- Она не могла ошибиться?
- Думаю, нет.
- Я должен поговорить с ней! - Гетс поднялся.
- Это невозможно. Она умерла.
- Что? Как?
- Она была очень испугана. Прибежала домой, рассказала отцу о страшных людях, и тут ей стало плохо. Она упала и больше не двигалась.
Гетс выругался, ударил кулаком по столу. Кузнец выжидающе смотрел на старосту. И Гетс, встретив его взгляд, вспомнил слова слепой собирательницы:
«...Они верят, что ты поступишь правильно. Они надеются, что ты как следует сделаешь свою работу...»
- Этот овраг... - пробормотал Гетс, нахмурясь.
- Что? - не расслышал кузнец.
- Этот овраг... Он ведь как раз на пути к Гадючьему болоту.
- Да... Так что мы будем делать?..
- Будем делать свою работу... - ответил Гетс, продолжая думать о собирательнице. Он почти не сомневался, что она погибла - если не на болоте, то уж точно в том самом овраге. А даже если она как-то выжила, даже если она сейчас возвращается в село... Чем может помочь слабая женщина?..
«...отягощенная даром, а к тому же еще и слепая..»
Гетс посмотрел на мнущегося у двери кузнеца, заметил, как из-за его плеча выглядывает встревоженная Репа, помолчал немного, собираясь с мыслями, вздохнул, признавая, что надеяться им не на кого, и медленно проговорил:
- Кажется, пора собирать людей.

25

Нелти спешила.
Если б она могла бежать, то она бы побежала, несмотря на опасность споткнуться, упасть, налететь на что-нибудь... Но сил для бега не оставалось. И она просто шла. Шла так быстро, как могла.
Страж позвал ее и попросил помощи.
Значит, случилось что-то по-настоящему страшное. Значит, нужно торопиться...
Она запомнила путь, по которому шла к болоту, и вот теперь возвращалась той же дорогой, узнавая приметные места: крутой холм, поросший жгучей крапивой, поле благоухающего клевера, заболоченная низинка, журчание родника, касания мягких ивовых ветвей...
Она шагала, стараясь не думать о том, как хорошо было бы сейчас лечь в траву, раскинуть руки, вдохнуть полной грудью свежий воздух, вслушаться в пение птиц и постараться увидеть солнце.
Она заставляла себя идти.
Через изрытые кротовинами луга. Через заросшие кустами овраги.
Иногда она разговаривала с кошкой. Порой, забывшись, говорила сама с собой.
Она страшно устала.
И каждый последующий шаг ее все больше напоминал падение.

26

- Теперь уже близко, Усь, - сказала Нелти, сидя на краю последнего оврага.
Она свесила ноги с обрыва, ухватилась за куст репейника и, тяжело дыша, собиралась с силами.
Ей предстояло преодолеть последнее серьезное препятствие. Сперва нужно было спуститься, а потом подняться по крутому, осыпающемуся под ногами склону.
- А там уже рукой подать...
Кошка жалобно мяукнула. Она тоже устала, ей хотелось есть и пить, ей надоело сидеть на плече, глубоко запустив когти в войлочную подкладку и балансируя хвостом.
- Держись как следует, - предупредила ее Нелти и сделала первый шаг вниз.
Ноги дрожали, подгибались колени. Ободранные пальцы, цепляющиеся за все подряд, могли разжаться в самый ответственный момент. Время от времени накатывали приступы слабости и апатии, кружилась голова, и тогда Нелти ненадолго останавливалась.
Овраг был неглубокий, но ей казалось, что она преодолевает горное ущелье.
А ведь еще предстояло подниматься...
Нелти была настолько поглощена спуском, что не сразу обратила внимание на то, какой холодный здесь воздух. И лишь оказавшись на дне оврага, она заподозрила неладное.
Вокруг нее раздавались какие-то странные звуки, похожие на скуление, слышались протяжные вздохи и негромкое металлическое позвякивание; от тяжелого тошнотворного запаха еще сильней кружилась голова.
- Тихо, Усь, - шепнула она встревоженной кошке - та тоже чуяла опасность.
Нелти повела перед собой руками. Шагнула осторожно, мягко поставила ногу на землю, постепенно перенесла на нее тяжесть тела, стараясь, чтобы ни один самый крохотный сучок не треснул. Она надеялась, что ее пока никто не заметил - не услышал, не увидел, не учуял.
Овраг зарос ивняком и крапивой, высокие лопухи раскинули зонтики своих широких листьев, выше человеческого роста вытянулся ядовитый дудник. Здесь всегда было сумрачно.
Идеальное место для игры в прятки...
Она кралась, внимательно слушая окружающие ее звуки, обмирая, если рядом раздавался какой-нибудь подозрительный шум. Она вытягивала перед собой руки, аккуратно раздвигала ветви кустов, делала очередной маленький шажок и снова застывала, готовая к самому худшему. Усь, словно чуя тревогу хозяйки, притихла. Она распласталась на плече, и только приподнятая голова ее поворачивалась из стороны в сторону и вздрагивали острые настороженные уши.
Нелти уже почти пересекла овраг. Оставалось лишь подняться. Но тут впереди хрустнула ветка. И справа кто-то всхрапнул. А слева - совсем рядом - загремел металл.
Усь фыркнула и тихонько зашипела. Она что-то увидела.
Нелти замерла, выставив перед собой руки, мысленно проклиная свою слепоту.
Заметили или нет?..
Она не могла двинуться ни вперед, ни назад. Она не могла понять, что происходит вокруг нее. Каждое мгновение могло оказаться последним. Возможно, меч уже занесен над ее головой. Может быть, уже тянется к ее горлу страшная рука с обломанными ногтями...
Время остановилось. Точно как тогда, в тот страшный день, их всех изменивший.
Тьма была перед глазами.
Черные зрачки мертвяка, заслонившие мир...
На кратчайшее мгновение Нелти забылась, потеряла связь с реальностью. Она вернулась в свой детский кошмар, заново пережила все тогда случившееся. И само собой вырвалось из плотно сжатых губ единственное слово:
- Кхутул...
Имя, которого когда-то боялись все живые...

27

На широкой улице в самом центре села собралась большая толпа. Здесь не было детей и почти не было женщин. Застывшие мрачные лица были обращены к невысокому крепкому человеку Средних лет.
Селяне слушали старосту.
- ...Немедленно отправляйтесь на холм возле мельницы. Оттуда все просматривается. Если что-то увидите - зажигайте солому... Геб, ты сейчас прыгаешь в седло и скачешь в деревню к Изоту. Вместе собираете там людей, и к обеду все вместе возвращаетесь сюда.
- Ясно, - худой всклокоченный мужичок в рубахе и подштанниках кивнул и выбрался из толпы.
- Прит, Астак, Вадол. Собирайте женщин и подростков и огораживайте околицу. Ломайте заборы, валите деревья, на любом дворе берите все, что надо. Главное - чтобы к вечеру все дороги в село были перекрыты... - Гетс раздавал указания быстро, не раздумывая. Селяне удивлялись, глядя на решительного мельника, по совместительству сельского старосту, сейчас больше похожего на полководца. Они не догадывались, что Гетс не спал несколько ночей, размышляя, как лучше построить оборону, если в окрестностях все же объявится отряд мертвяков.
- Ват, Змор, вы соберите все капканы, что найдете. Потом поставьте их на переднем лугу, как следует закрепите и свяжите вместе. Шесн, Арт - вы поможете кузнецу. Надо будет пересадить топоры и серпы на длинные рукоятки. Потом делайте все, что он скажет. Дорк, Грис - немедленно отправляйтесь в лес за кольями. Троп, Тарт, Куприт - готовьте костры и факелы. Берите в помощники всех свободных. Помните - ночью должно быть светло как днем!..
Получившие задания люди спешили покинуть толпу. Они понимали - теперь все зависит от них. Прошло время, когда можно было впустую болтать языком. Пришла пора действовать.
Им было тревожно, они волновались, но страха не испытывали. Староста передал им частичку своей уверенности. Он был спокоен и деловит, и они заражались его настроением.
- Армид, я не имею права тебе приказывать, но я прошу тебя о помощи. Твои люди и лошади могут нам пригодиться.
- Я помогу, - немедленно отозвался старик-перевозчик. - Только скажи, что делать...
За домами лаяли собаки. Зло, с рыком - словно чужого облаивали.
- До вечера у нас еще есть время. Возможно, к нам присоединятся охотники. Выполняйте все, что они скажут...
Лай приближался. Свора явно сопровождала кого-то из пришлых.
Может быть, охотника?..
Селяне закрутили головами, выглядывая, кто там покажется из-за поворота. А Гетс все продолжал, не обращая внимания на нарастающий шум:
- Рсат, готовь своих жеребцов. На открытом месте попробуем резать мертвяков проволокой, я тебе уже объяснял, как это можно сделать.
- Я здесь, - поднял вверх руку бородатый мужик. - Я все помню. - Он развернулся и стал выбираться из толпы. Случайно глянул на дорогу - и остолбенел: - Там... - Голос его изменился, стал похож на блеяние овцы, лицо побелело. - Там...
Толпа зашевелилась, заколыхалась, словно рыхлое тесто. Каждый захотел увидеть, кого облаивают собаки и что напугало бородатого Рсата, известного своей невозмутимостью.
- Мертвяк?.. - неуверенно предположил кто-то.
Неверной походкой пьяного, раскачиваясь, сутулясь, волоча ноги, по дороге медленно двигалась темная, закутанная в грязные лохмотья фигура. Длинные спутанные волосы спадают на грудь, одно плечо выше другого...
- Мертвяк! - раздался отчаянный крик.
И люди вздрогнули, застыли в смятении, выглядывая, а не появится ли из-за поворота весь мертвый отряд, и почти уже в этом не сомневаясь.
Что тогда делать?..
Фигура качнулась, взмахнула руками. Остановилась, подняла голову.
И люди попятились.
Даже издалека были видны страшные бельма мертвяка.
Но где же остальные, где отряд?
- Он один, - выдохнул кто-то. - Один пришел. Белым днем...
Селяне сплотились, поняв, почувствовав, что сила на их стороне. Поднялись над головами вилы и косы, качнулись угрожающе. Люди собирались с духом, они готовились отомстить мертвяку за свой короткий страх, за свою слабость.
- Стойте! - крикнул затертый толпой старый Армид, только сейчас разглядев, кто стоит посреди дороги. - Это же собирательница!
- Это мертвяк! - тут же отозвались холодные голоса. Люди были настроены решительно, они уже не помышляли о бегстве, теперь они собирались расправиться с врагом. Но пока они не двигались с места, ждали, что кто-то сделает первый шаг, увлечет за собой всю толпу.
И тогда мертвяку несдобровать...
- Она собирательница душ! Она приехала сюда вместе со мной! Она жива, она просто устала!
- Она не могла выжить, - сказал Гетс, и селяне обернулись к старосте. Ему они верили. Только ему одному. - Она обычная женщина. К тому же слепая.
- Она собирательница душ! - выкрикнул Армид. - И она жива!
- Это невозможно! - Гетс качал головой, глядя на окруженную наскакивающими собаками фигуру, стоящую посреди деревни. - Даже если она выжила на болоте, она не смогла бы перейти овраг с мертвяками.
- Но она смогла! - настаивал Армид. - Она жива!
Люди притихли. Чуть опустились вилы и косы.
- Жива? Откуда ты знаешь? - Гетс понимал, что он должен принять решение прямо сейчас, пока люди полны решимости и пока возможный мертвяк не двинулся с места, получив новую порцию силы от своего хозяина-некроманта.
- Кошка! - Армид вытянул руку. - На ее плече! Вы видите ее?
- Действительно, кошка, - подтвердил кто-то.
- Разве стала бы она сидеть на плече мертвяка? Вилы и косы спрятались в толпе. Люди признали правоту старика.
- Но как? - спросил Гетс у перевозчика. - Как она там прошла?
- Наверное, лучше спросить у нее самой, - ответил Армид.
И Гетс, чуть помедлив, кивнул.
- Отгоните собак! - приказал он людям. - Помогите ей!.. Что стоите?.. - Он уже сам шел навстречу собирательнице, спешил, ускорялся, расталкивал селян.
Нелти покачивалась.
Ей невообразимо трудно было удерживать равновесие. И ноги подгибались, дрожали.
Но упасть она не могла. Потому что злые собаки окружили ее.
Нелти боялась за кошку.
- Тихо, Усь... - прошептала она. - Спокойно, милая...
Ее повело в сторону. Она повернулась, сделала маленький шажок - ноги заплелись, закружилась голова. Нелти еще не понимала, что падает, ей казалось, что это весь мир уплывает куда-то.
А потом она увидела звезды...
Усь спрыгнула на землю, выгнула спину, вздыбила шерсть, зашипела, завыла, зафыркала. Прыгнула вперед, ударила ближайшую оскаленную пасть лапой, располосовала когтями собачий нос, отскочила...
Усь не собиралась отступать перед шайкой псов.
Она охраняла оглушенную падением хозяйку.

28

- Собирательница! Нелти! Слышишь меня? С тобой все в порядке?.. - в голосе слышались тревога и участие, хотелось ответить, но не было сил. - Это я, Армид. Перевозчик. Помнишь меня?..
Собаки больше не лаяли. Тонкий поводок был в руке, и значит, Усь тоже была рядом.
- Куда ее?
- Давай в ближайший дом.
- К Леку? Но он болеет.
- Она тоже не совсем здорова. Давай, шевелись скорей!..
Ее куда-то несли.
О ней заботились.
Значит, теперь все будет хорошо.
Только вот Страж просил о помощи...

29

Холодная вода смочила губы, потекла в горло.
Нелти захлебнулась, закашлялась. Страх прояснил сознание - не ее страх, чужой. Ярко вспомнились жуткие ощущения человека, душу которого она впитала на Гадючьем болоте.
- Очнулась! - вздохнули рядом.
Она открыла глаза и, конечно же, ничего не увидела.
Значит, это не сон...
- Как ты себя чувствуешь? - поинтересовался знакомый голос.
Нелти попыталась вспомнить того, кому этот голос принадлежит.
...грубая кожа, колючая щетина...
- Ты меня слышишь?
- Да, - шевельнула Нелти губами. - Где Усь?
- Твоя кошка? Здесь, рядом. Расскажи, что с тобой случилось... Ты видела мертвяков?
- Я не вижу, - с трудом проговорила Нелти. - Я ничего не могу видеть.
- Ты встречала их? - поправился голос.
- Да...
Она лежала на чем-то мягком и теплом, ее укутали, сунули под голову подушку. Она ощущала, что находится в каком-то помещении, что вокруг нее собрались несколько человек.
- Где я?
- В безопасности. Расскажи о мертвяках, это очень важно. Их много? Где они сейчас? В овраге? Как думаешь, они собираются нападать на нас? Или пройдут мимо? Ты знаешь что-нибудь?
- Гетс, - Нелти вспомнила имя человека, разговаривающего с ней.
- Да, это я, - голос был полон нетерпения. - Староста Гетс.
- Уходите...
- Что?
- Вы не должны биться с ними.
- Но мы не можем все бросить!
- Они пройдут, и вы вернетесь.
- Но куда мы пойдем? - спросил Гетс.
- Не знаю. Все равно. Они не погонятся за вами, если вы оставите им достаточно еды.
- Еды? Какой?
- Живой... Овец, гусей, коз... Собак...
Силы понемногу возвращались к Нелти.

Предыдущая страница 10 Следующая страница


11 Михаил Кликин

- Это твой совет, собирательница?
- На твоем месте я поступила бы так.
- Но почему ты не сказала этого раньше?
- Раньше я не знала, что сказать.
- Значит, что-то изменилось? - спросил Гетс, и Нелти поняла, что он не вполне ей доверяет. - Что произошло с тобой, собирательница? Ты можешь нам объяснить?
- Мне трудно сейчас говорить, - призналась Нелти. - Спрашивай, что именно тебя интересует. Но сначала дайте мне Усь...
Сразу несколько рук поддержали ее, когда она приподнялась на локтях и попыталась сесть. Ей помогли, поправили подушку, откинули угол одеяла, положили на колени кошку. Нелти улыбнулась, пробормотала:
- Все же выбрались, Усь... Выбрались...
Она попыталась восстановить в памяти произошедшие в овраге события. Странно: она хорошо помнила, как кралась через заросли кустарника, как впереди вдруг хрустнула ветка, справа кто-то захрипел, а слева лязгнул металл. Потом, что-то увидев, зашипела Усь. И замедлилось время...
Но вот потом... Что случилось потом?..
- Кхутул... - прошептала Нелти.
- Что ты говоришь, собирательница? - наклонился к ней Гетс, но Нелти не услышала его. Поглаживая кошку, она пыталась вспомнить, что же случилось после того, как прозвучало имя проклятого.
В памяти была только тьма.
Черные зрачки мертвяка, заслонившие мир...
- Что с тобой?! - Ее тормошили, трясли, схватив за плечо жесткими пальцами. - Что случилось?
- Я не знаю, - сказала она, мгновенно очнувшись. - Я ничего не помню...

30

Она все же убедила Гетса переменить планы. Она смогла доказать, что сражаться с отрядом мертвяков слишком рискованно, что намного выгодней будет на пару дней уйти из села, выведя в безопасное место всех селян и жителей окрестных деревень. Она предложила оставить в округе лишь нескольких конных наблюдателей, чтобы знать все о дальнейших действиях мертвяков. Она была уверена, что страшное войско не задержится в селе надолго. Она почти не сомневалась, что некромант ведет свой отряд к Кладбищу.
- Но у нас нет времени на сборы, - Гетс еще пытался возражать. - Что делать со скотиной? И как уберечь дома?
- Дома останутся целы, если вы не разозлите некроманта настолько, что он решит вам отомстить, - сказала Нелти. - И не беспокойся о скотине. Думай прежде всего о людях...
Они еще довольно долго обсуждали детали этого плана. А потом Гетс и его помощники, поблагодарив собирательницу душ, покинули комнату. У них было не так много времени, а сделать нужно было многое.
У Нелти остался лишь один собеседник - Армид-перевозчик.
- Мне тоже надо уходить, - сказала она. - И ты должен мне помочь.
- Каким образом?
- Ты должен отвезти меня на Кладбище.
- Но я еще не закончил маршрут. Мой обоз ждут во многих деревнях и селах.
- Твой обоз пусть идет обычным путем. На кладбище может отправиться одна повозка.
- Но я никогда раньше... - возмутился было Армид.
- А теперь пришло время! - перебила его Нелти. - Все меняется. И возможно, скоро многим людям придется делать то, что никогда раньше они не делали.
- Но что произошло? - Армид нахмурился, догадываясь, что требование, слепой собирательницы - это не просто ее прихоть.
- Страж просит помощи, - Нелти не стала лгать. Она не хотела пугать старика-перевозчика, но ей было просто необходимо, чтобы он осознал всю серьезность ситуации. - Там, на болоте, Страж Могил звал меня. Нам нужно спешить...

31

Люди покидали свои дома тихо. Никто не плакал, не причитал, не было слышно ни жалоб, ни ругани. Взрослые дети помогали идти своим престарелым родителям. Подростки присматривали за малышами. Молодые матери качали на руках младенцев.
Солнце клонилось на запад, и все длинней становились тени.
Селяне вешали на двери замки, закрывали ставни, запирали ворота. Повсюду слышался стук молотков - толстые, намертво прибитые доски были надежней любых запоров. Кое-кто, желая понадежней уберечь хозяйство от мертвяков, чертил углем на дверях, окнах и стенах своих домов магические знаки, закреплял их полузабытыми детскими наговорами.
«... Черный круг - ты нам друг,
Защити всех вокруг.
Черный глаз - скрой всех нас,
Отведи зло от нас...»
Кто-то, скрепя сердце, запирал скотину во дворах. Кто-то, напротив, выгонял домашних животных на улицу, надеясь, что они сами о себе позаботятся. Словно с родными детьми, прощались хозяева с телушками, козами, бычками, овцами и поросятами. Даже бессчетных кур было жалко.
Нелегко вот так вот бросить все, что нажито за годы нелегким трудом.
Но брать с собой скотину настрого запретил староста. Одним только лошадям предстояло отправиться вместе с людьми. Да еще, наверное, собаки увяжутся...
Мрачные тихие люди, оглядываясь и озираясь, медленно брели по главной дороге села - словно серый ручей тек по широкой улице.

32

Нелти все еще лежала в кровати, гладила разомлевшую кошку, когда скрипнула входная дверь, и легко узнаваемый голос произнес:
- Все готово. Можем отправляться.
- Я тоже готова, - отозвалась она и заторопилась: спустила ноги на пол, посадила Усь на плечо, проверила одежду, обувь. Подумала, что вся постель, наверное, перепачкана пылью, вымазана грязью.
- Кто хозяйка этого дома? - спросила Нелти, чувствуя себя виноватой.
- Она умерла, - сказал Армид, стоя у порога. - И довольно давно. Я сам отвозил ее тело на Кладбище.
- А хозяин? Я бы хотела поблагодарить его.
- Он болен, с трудом двигается. Его уже увезли, но я попрошу передать ему твою благодарность.
- А нет ли у него дочери лет восьми?
- Да, у него есть девочка.
- Кажется, я ее знаю, - улыбнулась собирательница. - Ее тоже увезли?
- Еще нет, - сказал Армид.
- Она здесь, в доме?
- Да.
- Я могу с ней поговорить?
- Нет.
- Почему же? Мне показалось, она очень любит разговаривать.
- Она умерла, - сухо сказал перевозчик.
И Нелти вздрогнула:
- Как? Когда?
- Сегодня. Незадолго до твоего появления. Это она заметила в овраге мертвяков, прибежала в село, все рассказала, а потом...
- Как ее звали?
- Не знаю.
- Я хочу на нее посмотреть.
- Ты же слепа.
- Я научилась обходиться без глаз. Отведи меня к ней!
- Давай сделаем иначе. Ты выходи на улицу, а мы вынесем ее к тебе.
- Вы забираете ее?
- Конечно. Мы забираем всех умерших. Это наша работа...

33

Наверное, она и сама смогла бы выйти из незнакомого дома, но ее подхватили под руки, едва только она поднялась с кровати. Нелти не стала отказываться от помощи, в ее положении это выглядело бы глупо. Все-таки она была обычной женщиной, слабой, уставшей. И слепой к тому же.
Ее вывели из дома, провели по улице, подсадили в телегу, велели ждать. Она послушно кивнула и затаила дыхание, слушая, что творится вокруг.
Вечерело - она безошибочно определила это по десятку примет. Было свежо. Переменившийся, пахнущий скорой грозой ветер ворошил листву. В кронах деревьев тревожно каркали вороны, все прочие пичуги притихли. Где-то за домами облаивала собственное эхо собака. Слышались звуки шагов - последние люди проходили мимо обоза, они спешили покинуть селение до наступления темноты, торопились догнать тех, кто был уже далеко.
Тихонько, печально и чисто звенел колокольчик на тележной оглобле, словно прощальную песню пел...
Бездыханное тело девочки вынесли тогда, когда Нелти уже почти освоилась в окружающем ее мире.
- Ты действительно хочешь ее увидеть? - еще раз спросил Армид.
- Да, очень хочу...
Когда она стала перелезать через борт телеги, подручные Армида-перевозчика снова пришли ей на помощь. Она поблагодарила этих сильных молчаливых людей, но они не отозвались - они привыкли работать с мертвыми. А с мертвецами мало кто решался разговаривать...

34

Лоб девочки был так холоден, что Нелти невольно отдернула руку и вскрикнула:
- Она жива!
- Что? - переспросил Армид.
Помощники Армида готовили саван и место в катафалке. А пока они занимались своей работой, тело девчушки лежало на вкопанной возле забора скамейке.
- Девочка жива! - повторила собирательница, отогревая занемевшую руку под мышкой.
- Не может быть! - не поверил перевозчик. - Она же не дышит. И сердце не бьется.
- Она просто очень испугана. Душа ее сжалась в комочек и спряталась.
- Ты уверена?
- Уверена? Конечно! Она жива!.. - Нелти улыбнулась, сняла с плеча кошку, погладила ее, почесала за ухом и положила девочке на грудь. Усь, словно поняв, что от нее требуется, тотчас свернулась клубком, прикрыла нос распушенным хвостом и тихонько замурлыкала. Нелти, чуть помедлив, коснулась кончиками пальцев лба девочки. Шепнула, склонившись к самому ее уху:
- Просыпайся...
Рука девочки дрогнула.
Армид глянул на собирательницу и попятился. За его спиной лязгнула оружейная сталь - это очнувшиеся охранники спрыгнули с катафалков на землю.
- Не бойся, - Нелти поняла, о чем сейчас подумал старик и что представилось воинам. - Девочка действительно жива, и я не некромант.
- А откуда мне знать? - Армид не мог рисковать своими людьми и своим грузом. - Мы только вчера с тобой познакомились.
- Просто поверь мне... - Нелти уже не улыбалась, она поняла, в какой опасной ситуации вдруг очутилась.
Девочка протяжно вздохнула, перевернулась на бок и согнула ноги в коленях. Казалось, она пытается согреться. Потревоженная кошка одним длинным прыжком перемахнула на плечо хозяйки. И Нелти заторопилась:
- Она жива! Она была жива, я почувствовала это, когда коснулась ее! Я просто ее разбудила! Я сделала так, что ее душа очнулась!
- Возможно, это и так... - Армид продолжал отступать. Вооруженные охранники, напротив, приближались. - Ну, а если ты обманываешь меня, женщина?..
- А если я не обманываю тебя? - почти закричала Нелти. - Неужели ты готов убить слепую собирательницу душ и маленькую девочку?
- Стой где стоишь, - сказал Армид. - И я не трону тебя.
Охранники были уже в нескольких шагах. Под ногой одного что-то хрустнуло. Второй в этот момент хрипло кашлянул. А третий поддел клинком валяющийся на земле булыжник, отшвырнул его в сторону.
- Ты бросишь нас здесь? - Нелти не решалась двинуться с места. - Но мы не успеем ни спрятаться, ни уйти от мертвяков. Уж лучше смерть от меча!
Девочка застонала, захныкала, произнесла что-то чуть слышное - кажется, позвала папу.
- Слышишь? - воскликнула Нелти. - С ней все в порядке! Она обычный ребенок!
- Может быть, - Армид колебался.
- Все, что я тебе сказала, - правда! Все до единого слова!
- Но ты так и не рассказала, что случилось в овраге, - проговорил Армид. - Ты не смогла объяснить, почему мертвяки тебя не тронули. И сейчас я задаю себе вопрос - а может, это твои мертвяки? Может, это ты привела их сюда?
Охранники остановились, окружив слепую собирательницу, наставили на нее острия клинков.
- Но я не помню! - Нелти была близка к отчаянию. - Я пришла в себя уже в поселке! И не знаю, что случилось в овраге! Последнее, что я запомнила, это имя Кху... - Она осеклась, сделала вид, что закашлялась, понимая, как неправдоподобно и смешно выглядит сейчас со стороны.
- Какое имя? - тут же спросил Армид.
- Проклятое имя... - перестав кашлять, нехотя ответила Нелти. - Имя Проклятого... Кхутул…
Лежащая на скамье девочка повернула голову и открыла глаза.
Охранники подались вперед, острые клинки уперлись собирательнице в грудь, живот и шею.
- Да, я вслух произнесла это имя! - воскликнула Нелти, понимая, что в подобной ситуации скрывать что-то смертельно опасно. - Произнесла его там, в овраге, когда почуяла, что оказалась в ловушке. Не знаю почему! Не знаю зачем! Оно словно само вырвалось! И, может быть, мертвяки не тронули меня из-за этого имени! Именно поэтому они меня и пропустили! Возможно! Но я не знаю наверняка!..
- Собирательница... - Голос девочки был слаб, но его услышали все. - Ты вернулась?..
- Опустите мечи, - сказал Армид, и воины послушно выполнили его приказ. - Кто-нибудь помогите ребенку... - Старый перевозчик видел слезы на щеках ребенка, и он знал наверняка, что мертвые не умеют плакать.
- Сейчас ты веришь мне? - спросила Нелти.
- Пока я верю лишь в то, что девочка жива.
- Так поверь и в то, что я обычная собирательница душ. Если когда-нибудь ты встретишь Стража Могил, назови ему мое имя, и он подтвердит это.
- Я готов поверить тебе, женщина, - сказал Армид, - но боюсь. Ведь Страж далеко, а ты рядом.
- Свяжите меня, - тут же предложила Нелти. - Наставьте на меня свои мечи, не позволяйте мне двигаться и говорить. Только увезите меня отсюда!
- Наверное, мы так и сделаем, - поразмыслив, сказал Армид. - Ты не похожа на некроманта, но осторожность не помешает. Извини... - Он махнул рукой охранникам, и один из них, воткнув в землю меч, снял кожаный пояс.

35

Смазанные колеса проворачивались бесшумно, скоро двигались отдохнувшие лошади, катафалки были загружены почти наполовину, и на несколько монет потяжелел кошель на поясе Армида-перевозчика.
Все вроде бы в порядке.
Только вот звон одного колокольчика - самого громкоголосого, звучного - казался укором.
- Послушай, собирательница, - Армид, не выпуская из рук вожжи, обернулся. - Я все же не совсем понимаю, почему мертвяки тебя не тронули. Неужели имя Проклятого обладает над ними какой-то властью?
- Не знаю, - Нелти, связанная по рукам и ногам, лежала на дне телеги. Рядом расположился молчаливый охранник; он, отложив меч, осторожно гладил кошку собирательницы, спокойно сидящую возле головы хозяйки.
- Кхутул давно погиб. Войско Короля разбило всю его армию, а сам он был ранен и бежал с поля боя. Но вскоре его нашли. Нашли уже мертвым и похоронили на Кладбище... Я ничего не напутал?
- Все верно.
- Так почему полузабытое имя покойника остановило мертвяков?
- Не знаю, - повторила Нелти.
- Или же дело вовсе не в имени?
- Может быть... Они оба задумались.
- Ты на меня не сердись, - снова заговорил Армид. - Представь себя на моем месте. Что бы ты сделала?
- Я не сержусь. Я все понимаю. Спасибо, что не бросил меня там.
- Я был готов это сделать
- И что тебе помешало?
- Трудно сказать... Неуютно как-то стало вот здесь, - старик положил руку на левую сторону груди. - Нехорошо это - бросить слепую женщину посреди пустого села, куда вот-вот войдет целый отряд мертвяков.
- Даже если это мои мертвяки? Вопрос остался без ответа...
Мимо ухоженных полей и зеленых пастбищ двигался скорбный обоз. Село осталось позади, уже не было видно ни строений, ни деревьев, только торчала на холме одинокая ветряная мельница, похожая на поднявшего руку, провожающего гостей великана...
- Кажется, догоняем, - сказал Армид в тот самый момент, когда Нелти забылась чуткой дремотой.
Дорога впереди дымилась пылью.

36

Вскоре они нагнали колонну покинувших свои дома селян.
- Где Гетс? - крикнул Армид, поднявшись в телеге во весь рост.
Какой-то невысокий мужичок, бредущий в хвосте колонны, повернулся, махнул рукой:
- Там!
- Спасибо, - поблагодарил Армид и направил лошадь на обочину.
Скорбный обоз сошел с дороги. Черные катафалки покатили прямо по пшеничному полю. Возницы взялись за кнуты, зацокали языками, подгоняя лошадей.
- Где Гетс? - не унимался Армид. Гетс был где-то впереди...
А людской поток все тянулся. Широко вышагивали хмурые мужчины с рогатинами, с вилами и топорами в руках. Они были готовы отразить любое нападение - мертвяков ли, разбойников, диких зверей... Женщины, старики и дети разместились на телегах. Шмыгали меж повозок шумные стайки подростков, вырвавшихся из-под опеки матерей. С лаем носились взад-вперед одуревшие от суеты и беспорядка собаки...
- Где Гетс?! - в очередной раз крикнул охрипший Армид.
И через мгновение староста отозвался сам.
- Я здесь! - донеслось издалека. От группы верховых, возглавляющих колонну, отделился всадник. Развернув дымчато-серого коня, он пришпорил его и направил наперерез скорбному обозу.
Они встретились на скрещении дорог, остановились там, где кончались поля и начинались необработанные ничейные земли.
- Девочка жива, - сразу же сообщил Армид. - Она просто была без сознания.
- Рад слышать, - Гетс смотрел на идущих мимо людей. - Где она?
- Там, в последней повозке.
- Спасибо, мы ее заберем... - Гетс глянул на связанную собирательницу, нахмурился, посмотрел на старика-перевозчика. - Что у вас произошло?
- Небольшая предосторожность, - уклончиво ответил Армид.
- Я сама попросила сделать это, - спокойно добавила Нелти.
- Куда вы сейчас? - поспешил переменить тему разговора Армид.
- Направо. Там переберемся через реку, уйдем в лес. На старой просеке разобьем лагерь. Пару дней переждем, потом отправим верховых проверить, ушли мертвяки или нет. А у вас какие планы?
- А мы двинемся в сторону Кладбища, - сказал Армид. - Нам нужно спешить.
- Ты все же решился? - удивилась Нелти.
- Что-то меняется, это ясно, - сказал старик. - Твоя помощь нужна Стражу, а моя может понадобиться Королю. Я ведь когда-то уже воевал на его стороне, - в голосе Армида звучала гордость. - Да, я - самый обычный перевозчик - участвовал в том самом сражении, когда был ранен Кхутул.
- Я не знала, - сказала Нелти.
- У нас еще будет время об этом поговорить. Путь предстоит неблизкий. - Легкой дороги! - пожелал Гетс. - Надеюсь, мы еще встретимся.
- Хочется верить, - ответил Армид.
- Хочется... - кивнул староста, глядя на Нелти. - Хочется верить, что мы правильно поступили... Мы ведь правильно сделали, послушав твоего совета, собирательница?
- Воевать с мертвяками было бы большой ошибкой, - уклончиво ответила Нелти.
- Возможно, нам еще придется воевать с ними, - сказал Гетс. - Если они не уйдут из села или если направятся не туда, куда ты предсказывала.
- Они идут на Кладбище, - сказала Нелти. - Почему-то я в этом уверена. Ну, а если я ошибаюсь... Тогда вам потребуется человек, что сумеет вас защитить... Мой старший брат, например.
- Он охотник? - спросил Гетс. - Где его найти?
- Он не охотник, но у него есть дар. Впрочем, мой брат старается об этом не говорить и не любит, когда его об этом спрашивают. Где он, я не знаю. Но скорей всего, он сейчас на пути к Кладбищу. И возможно, он пройдет этой дорогой.
- Как его зовут?
- Огерт.
- Я запомню это имя, собирательница, - сказал Гетс. Он помолчал немного, с тоской глядя в сторону оставленного селения. Спросил, отвлеченно о чем-то думая: - Каждый должен заниматься своим делом, не так ли?
- Именно, - ответила Нелти...
На скрещении дорог разошлись пути скорбного обоза и колонны селян. Их мало что связывало - только мертвецы и жизнь одной маленькой девочки.
Вечерело.

Предыдущая страница 11 Следующая страница


Страж могил 12

В сторону Кладбища дул холодный ветер, а темнеющее небо заволакивали грозовые тучи, похожие на горы вздувшихся трупов.

Глава 3
НЕКРОМАНТ

1

Тонкий фитиль плевался горячим жиром. Рыжий лепесток пламени задыхался в тяжелом влажном воздухе, трепетал, словно однокрылый яркий мотылек. Струйка чада - призрак фитиля - поднималась к высокому каменному потолку и утекала в узкое зарешеченное окно.
- Завтра я тебя обезглавлю... В тесной тюремной камере находились двое - палач и его жертва. Они смотрели друг другу в глаза. Первый говорил, второй пока молчал.
- Но у нас еще целая ночь впереди. И поверь мне, это будет самая длинная ночь в твоей жизни...
Из огромного кожаного мешка палач доставал пыточные инструменты. Он не торопился, он был мастером своего дела и знал, что страх порой оказывается гораздо результативней боли.
- Я выпущу наружу все твои сухожилия. Я буду дергать их, и ты будешь прыгать, словно карась на сковородке...
Щипцы, ножи, иглы, зажимы - все это аккуратно раскладывалось на низенькой лавочке, стоящей у ног связанной жертвы. - Я затолкаю тебе под ногти железные занозы, а потом начну медленно их вытягивать. Я выдергаю тебе все зубы, а на их место вколочу ржавые гвозди...
Пленник не обращал внимания на жуткие инструменты. Он смотрел в лицо палачу. Спокойно смотрел, твердо. И все еще молчал.
- Я умею разговорить человека... - Из мешка появилась большая жаровня, похожая на медный барабан. Из нее сыпались хлопья пепла, внутри гремели древесные угли. - Я любого человека могу превратить в зверя. У меня кто угодно завизжит свиньей, завоет волком, заревет медведем... И нечего на меня так смотреть, это тебе не поможет...
От холодного взгляда жертвы палачу было не по себе. Он знал, с кем имеет дело, и это обстоятельство также не способствовало его спокойствию.
- Правый твой глаз я проткну крючком и медленно вытащу. Так вытащу, что ты увидишь это левым глазом. И даже не надейся зажмуриться - не выйдет...
Пленник и не думал зажмуриваться. Кажется, он еще ни разу не моргнул.
Палач, продолжая бормотать угрозы, разжег жаровню. Через специальные отверстия сунул внутрь медные стержни.
- Я твою шкуру опалю так, что она вся пузырями пойдет и лоскутами сползать будет...
Неожиданно узник хмыкнул, и палач вздрогнул, вскинулся, набросился на пленника:
- Заткнись! Иначе я весь твой рот в один миг выжгу!
Пленный снова хмыкнул, громче, отчетливей, сказал:
- А я-то думал, что ты хочешь меня разговорить.
- А ты мне и с выжженным ртом все выложишь!
- Ты так уверен?
- Я в этом не сомневаюсь.
- А тебе сказали, кто я такой?
- Сказали.
- И неужели ты меня не боишься?
- Нет!
- А зря... - Пленник пристально смотрел в лицо палача, и тот вдруг почувствовал, как слабеют его руки. - Я ведь редко прощаю тех, кто мне угрожал. - Глаза пленника изменились, зрачки сузились, взгляд сделался тяжелым и размытым. И голос его вроде бы тоже изменился.
- После того, как твоя голова скатится с плахи, ты никому не будешь страшен.
- Это случится завтра утром. Так что у нас еще целая ночь впереди.
Палачу вдруг показалось, что по высокому потолку скользнули крылатые тени. Он поднял голову, оглядел каменный свод, посмотрел на светильник, на окно.
- Ночь - это наше время, - зловеще прошептал узник и подался вперед. Руки, которые были крепко связаны у него за спиной, каким-то образом оказались свободны, и он схватил растерявшегося палача за кожаный фартук, рванул его к себе, рявкнул в самое ухо: - А теперь?! Теперь тебе страшно?!
Перепуганный палач потерял равновесие и упал на колени. Он бестолково дергался, задыхался, хрипел. По каменным стенам прыгали тени, под потолком бились черные крылья, на полу метались живые серые комья. Было холодно, смертельно холодно - мышцы онемели, заледенела кровь, сердце зашлось.
- Теперь ты понял, кто я такой? - исступленно кричал освободившийся пленник. - Теперь ты знаешь, что такое страх?..
Опрокинулась лавка, со звоном разлетелись инструменты, перевернувшаяся жаровня разбрызгала искры.
Два обезумевших человека, крепко сцепившись, катались по ножам, щипцам, углям, крысам, бились о стены, о запертую дверь, хрипели, рычали, словно звери, кричали дико, грызлись, царапались... Сейчас в них не было ничего человеческого...

2

Они пришли в себя одновременно. Разжали пальцы, отпустили друг друга, расползлись. Палач трясся, дикими глазами смотрел на узника. А тот, тяжело дыша, сидел на полу и недоуменно разглядывал связку ключей в своей руке, словно пытался понять, как она у него очутилась.
- Что произошло?
Вокруг валялся пыточный инструмент, перевернутая жаровня еще дымилась, пол был усеян невесть откуда взявшимися тушками крыс и летучих мышей.
- Что произошло? - повторил пленник. Он посмотрел на забившегося в угол палача и, кажется, все понял.
- Опять... Не удержал... Я надеялся, но дар пересилил... - узник словно оправдывался. - Я не хотел... Не думал, что так получится... Мне просто нужно выбраться отсюда...
Палач, похоже, был в полуобморочном состоянии. Отвисшая челюсть его дрожала, глаза были полны ужаса, на правом виске серебрились только что бывшие черными волосы, и сочился кровью широкий порез на щеке.
- Давай же, соберись... - пробормотал узник, распутывая веревки на ногах. Непонятно было, к кому он обращается - к себе или же к палачу. - Все уже кончилось... Вставай... Слышишь, вставай!.. Нам нужно выйти отсюда!.. Я должен встретиться с теми, кто отправил меня в камеру и дал тебе эту работу... Я хочу еще раз переговорить с ними...

3

Как же они догадались, что он некромант? Каким образом они это определили? Что натолкнуло их на эту мысль и что утвердило их в подозрениях? В чем он ошибся, чем выдал себя?
Все это оставалось для него загадкой.
И загадку эту необходимо было решить.
Огерт пришел в этот город заработать немного денег. Или, как сказала бы Нелти, он пришел сюда, чтобы «заняться своим делом».
«Своим делом» Огерт занимался уже мною лет. Некоторые люди считали, что он охотник на мертвяков, но это было не так. Охотником был Гиз.
Огерт же был некромантом.
Конечно, он никому не говорил, кто он такой на самом деле - слишком опасно это было.
«Дар - это просто умение, это способность, средство, инструмент, - любил повторять Страж Могил. - Человек сам решает, как ему распорядиться своим даром. Вот потому всегда нужно судить человека, но нельзя судить его дар».
Мало кто из людей был способен безоговорочно принять эту истину. Мало кто из простых людей мог поверить некроманту.
Да и сам Страж поправлялся порой:
«Но бывает и так, что дар начинает управлять человеком. Это случается, когда человек уже не мыслит себя без дара, когда он считает, что сам он и есть этот дар...»
Огерт хорошо помнил уроки Стража и старался не совершать ошибок, о которых предупреждал наставник. Кроме того, Огерт знал, как меняется человек, когда частица его души отдана другому телу - телу мертвеца. Потому-то Огерт использовал свой дар лишь в исключительных случаях.
Огерт боялся перестать быть собой...

4

Обнявшись, словно закадычные друзья, перебравшие хмельного напитка, они брели по тюремному коридору, освещенному факелами. Они раскачивались и хватались за сырые холодные стены, и любой посторонний наблюдатель решил бы, что эта пара действительно пьяна.
Но здесь не было посторонних наблюдателей. В ночное время здесь не было даже охранников.
Огерт, крепко обняв своего палача за шею, прыгал на одной ноге. Просто идти он не мог. От второй его ноги, на вид вполне здоровой, не было никакого толку. Она волочилась за ним, словно пристегнутый мешок с песком - такая же тяжелая и раздражающе неудобная.
- Сколько стражников на выходе? - спросил Огерт.
- В ночной смене двое, - ответил палач, задыхаясь, но не пытаясь вырваться. Острый ланцет был прижат к его плечу, возле самой шеи.
- Что они сделают, когда увидят нас?
- Тебя убьют. На меня не обратят внимания.
- Они знают, кто я такой?
- Конечно.
- Тогда почему их только двое?
- Потому что мы вовремя избавились от всех своих мертвецов. Так что в городе ты никого не сможешь призвать на помощь. Охранники это знают.
- А от дохлых животных вы тоже избавляетесь?
- Нет.
- Я так и думал.
- Разве некроманты могут оживлять зверей?
- Некоторые.
- Это невозможно!
- Тогда объясни, откуда взялись в тюремной камере крысы, и почему они перегрызли связывающую меня веревку?
Палач не нашелся, что ответить. Да и не хотел он отвечать...
Они добрели до полого поднимающихся ступеней, остановились перед ними, тяжело дыша.
- Ты ведь не убьешь меня? - спросил палач, не понимая, почему он до сих пор еще жив.
- Пока не собираюсь, - ответил Огерт. - Но было бы заманчиво получить в свое распоряжение послушного, сильного, не знающего ни боли, ни страха мертвяка.
Палач содрогнулся.
- Впрочем, если ты поможешь мне выбраться, то я тебя не трону, - сказал Огерт и наставил острие ланцета точно на пульсирующую шейную артерию. - Выбирай скорей...

5

Затянутое пластинкой слюды окошко было темно, словно сама ночь.
- Ну как там? - спросил пожилой стражник у своего молодого напарника, только что вернувшегося с улицы.
- Ни зги не видно, - ответил тот. - И небо черно.
- Дождь будет.
- Откуда знаешь?
- Ноги ломит. У меня перед дождем всегда кости ноют - примета верная.
Под потолком затрепыхалась летучая мышь, и они одновременно подняли головы.
- Нечисти всякой развелось, - пробормотал молодой стражник. - Откуда только она берется?
Мышь зацепилась за стропила и повисла вниз головой, завернувшись в крылья.
- Это разве нечисть, - пренебрежительно сказал пожилой страж. - Настоящая нечисть сейчас по ту сторону крепостной стены. Да еще здесь, в камерах, - он кивнул на железную дверь, запертую на два стальных засова.
- А может, зря мы с ними так? Может, не стоило связываться? Жили бы мирно, спокойно. Как думаешь? Вдруг еще не поздно договориться?
- Ты о чем это? - нахмурился пожилой охранник.
- А то ты не знаешь... - нехотя ответил молодой страж. - Люди поговаривают, что все из-за этой темницы. Говорят, некроманты злы на наш город. Потому и ополчились, осадили нас. А не будь ее, жили бы мы себе тихо... Всякое говорят, сам, наверное, слышал...
- Слышал, да не слушал, - рассердился пожилой страж. - Ты что, забыл, что нам поручено? Или хочешь против воли Короля пойти?
- А где он сейчас, твой Король? - повысил голос молодой стражник. - Мы тут отдуваемся за него, а он словно пропал вовсе. Может, и нет никакого Короля? Может, умер давно?
- Ты что это говоришь?!
- Говорю то, что от других слышал!
- Бабьи сплетни разносишь?!
- Не бабьи! Все уже шепчутся, ропщут! Где Король? Где его армия? Вокруг нас войско мертвяков, а он как сквозь землю провалился!
- Значит, есть у него другие дела!
- Какие?! Нас защищать - вот его главное дело!
- А твое дело слушать меня, а не слухи!
Они кричали друг на друга в полный голос и потому не сразу услышали стук, доносящийся из-за тяжелой, запертой на стальные засовы двери. А когда услышали, разом смолкли. Какое-то время они пристально разглядывали дверь, словно надеялись увидеть, кто за ней стоит и что вообще там происходит.
Стук смолк. Потом возобновился. Теперь, кажется, в дверь били ногой.
- Стучит, - сказал пожилой страж.
- Вроде бы рано еще, - неуверенно сказал его молодой напарник.
- Может, случилось что?
- Да что там может случиться?
- Ну, мало ли...
Младший страж взял со стола взведенный арбалет. Пожилой охранник вытащил меч из ножен, нахлобучил шлем. Буркнул, словно оправдывался:
- Предписанием положено... Мало ли что... - Он шагнул к двери, вынул из скоб первый засов. Покосился на напарника, тот уже стоял на своем месте - у дальней стены, в затененной нише, - только наконечник тяжелого арбалетного болта поблескивает.
- Готов?
- Готов.
Они не ждали нападения. Они не верили, что кто-то из трех плененных, приговоренных к казни некромантов может освободиться.
Они просто выполняли инструкции...
Пожилой страж вытащил второй засов. Ногой придавил потайную кнопку на полу, толкнул плечом дверь, одновременно шагнул назад и выставил перед собой клинок.
- Сколько можно ждать! - ворвался в комнату голос палача. - Выпустите меня! Быстрее!
Открывшийся проход был перегорожен чугунной решеткой. За ней стояло двуглавое всклокоченное существо, горбатое, перекошенное так, что не разобрать, где у него ноги, где руки. Оно-то и кричало знакомым голосом палача:
- Чего стоите?! Говорю же - быстрей!..
Несколько мгновений пожилой страж оторопело рассматривал орущее чудище, со спины освещенное отблесками факелов.
- Чего уставились?! Открывайте!
- Это ты? - Наконец-то охранник понял, что видит растрепанного, скособоченного палача, взвалившего на спину еще кого-то. - Кого приволок? Зачем?
- Некогда! Помогите скорей! - Палач, похоже, был слегка не в себе.
- Кто это на тебе? - Страж не обязан был выполнять распоряжения палача. - Уж не тот ли некромант, которого сегодня поймали?
- Да, это он! И хватит болтать! Его надо вытащить на свежий воздух! Ему нужен лекарь, немедленно!
- Ты опять перестарался? Но к чему такая спешка?
- Он нам необходим! Он не должен умереть! Ты что, остолоп, не понимаешь, что от этого сейчас зависит судьба города?!
- Хочешь сказать, это его мертвяки нас осадили? Тогда, может быть, не нужно дожидаться казни? Давай прикончим его сейчас!
- Да он уже почти мертв! И это не его мертвяки!
- Так в чем дело? - Пожилой страж не спешил поднимать решетку. Больно уж подозрительно все это выглядело.
- Он знает всех некромантов, которые собрали здесь свои отряды! Он знает, где их можно найти и как с ними можно справиться! Он уже начал говорить, но потом вдруг задохнулся и потерял сознание! Кажется, он подавился языком! Нужен лекарь! Как можно скорей!
- Вот незадача... - Страж опустил меч, почесал в затылке, покосился на напарника, все еще прячущегося в темной нише. - Что же делать-то?
В инструкциях ни про что подобное сказано не было.
- Он же сдохнет сейчас! Он уже весь синий!
- Может, вызвать лекаря сюда?
- Да ты что?! Пока сюда, потом назад! А если ему инструмент понадобится? Опять возвращаться?
- Пока мы тут болтаем, лекарь бы уже был здесь, - пробормотал страж. Он колебался. Он не знал, как поступить.
- Ну же! Думай скорей! - не унимался палач. Он чувствовал холод острой стали на своей шее, и это леденящее ощущение придавало искренность каждому его слову.
- Ладно! - решился стражник. - Вытяни руку, закрой глаза!
- Что? - не понял палач. - Зачем?
- Делай, как я сказал!
- Ладно... - Палач, прислонившись к решетке, вытянул перед собой правую руку, зажмурился. Стражник подался вперед, бритвенно острым клинком полоснул палача по предплечью. Надрезанная кожа разошлась, обнажив темное мясо, похожее на мякоть перезревшей ведьминой ягоды. Рана вспухла кровью, тяжелые капли разбились о каменный пол, расплылись черными кляксами. Палач вскрикнул, охнул, отшатнулся, едва не упав.
- Тихо! - прикрикнул на него стражник. - Я лишь проверил, не мертвяк ли ты. Теперь осталось проверить, не притворяется ли наш некромант. Ну-ка поверни его ко мне!
Палач, пошатываясь, цепляясь за решетку, неуклюже повернулся. Страж ткнул мечом в болтающуюся ногу некроманта, всадил клинок в бедро, повернул, медленно вытащил. Признал:
- Вроде бы действительно без сознания... Эй, Лаук! - позвал он напарника.
- Да? - Казалось, парень вышел прямо из стены.
- Держи их на прицеле. Я подниму решетку...

6

«Цени все, что происходит с тобой в жизни. Понимай, что у любого, даже самого неприятного события может быть еще более неприятная замена. Помни - порой и зло может сослужить добрую службу. Знай - меньшее зло - это уже добро».
Так наставлял Страж Огерта, когда тот привыкал жить с одной ногой...
«Калека» - Огерт сам себя так называл. Но никогда и никому он не позволял употреблять в его адрес это слово.
«Калека» - в звучании этого слова он слышал жалость. В этом слове были слабость, безволие и бессилие. Оно навевало тоску. Оно было словно приговор.
Да, Огерт понимал, что ослепшей Нелти повезло еще меньше. И поэтому он соглашался с утверждением Стража о том, что у любого, даже самого неприятного события может быть еще более неприятная - страшная - замена.
Но вот с тем, что и зло может сослужить добрую службу, - с этим Огерт не мог согласиться.
Разве омертвелая нога лучше живой? Что она может? Какой от нее прок?
Огерт не мог ответить на эти вопросы до того самого дня, когда в его бесчувственное бедро вонзили клинок, повернули и медленно вытащили.

7

Грохотала поднимающаяся решетка.
Один из стражей крутил ворот небольшой лебедки. Второй прижимал к плечу приклад арбалета.
Под потолком трепыхалась летучая мышь.
В черном слюдяном окошке отражался огонек светильника.
На тумбочке стояла бочка с водой. В небольшом шкафчике лежал круг сыра и ржаной каравай.
Оружия здесь хватило бы на десятерых бойцов...
Даже сквозь ресницы Огерт видел каждую мелочь, каждую деталь. Он был готов к любому повороту событий. Только смерть не устраивала его...
Решающий момент близился.
- Скажи, пусть он поможет тебе затащить меня... - прошептал Огерт палачу на ухо. - И даже не пытайся меня перехитрить. Помни о своей шее...
Решетка остановилась.
Отзвуки грохота умерли в тесном тюремном коридоре.

8

- Помогите мне его затащить! - прохрипел палач. - Я не удержу! Быстрей!.. - Он не притворялся. Он с трудом стоял на ногах. Если бы не стена и не страх, он давно бы уже свалился.
- Кажется, ты собирался его нести к лекарю, - недовольно сказал пожилой страж, выпуская ворот лебедки и снова берясь за меч.
- Я донесу! Только помоги его перехватить! Он сползает.
- Как же ты надоел своими стенаниями!
- Как мне надоела твоя тупость!
- Еще одно слово и...
- Заткнись и хватай его! Иначе утром Совет узнает, как ты лишил город последней надежды на спасение.
- Ты мне угрожаешь?
- Я тебя умоляю!..
Они стояли друг напротив друга - палач, выполняющий приказания некроманта, и пожилой страж, привыкший действовать по инструкциям.

Предыдущая страница 12 Следующая страница


13 Михаил Кликин

На полу растекалась черная кровавая лужа.
- Ладно, - сдался страж. - Помогу... - Он обернулся, убедился, что молодой напарник в любое мгновение готов разрядить арбалет, убрал меч в ножны. Сказал:
- А утром я обо всем доложу Совету... - и почему-то сразу почувствовал себя намного уверенней, словно после этих слов вся ответственность за принятое им решение легла на Совет.

9

Охранник был совсем рядом.
Огерт затаил дыхание.
Острый ланцет, наставленный палачу в шею, прятался в длинном свободном рукаве тюремного одеяния, и Огерт надеялся, что страж не углядит металлический блеск отполированного лезвия.
Не успеет...
Было довольно темно. Колеблющийся свет факелов и светильников обманывал зрение. В узком коридоре темницы шевелились тени, и каждая из них могла обрести плоть и соскользнуть со стены...
«Наверное, здесь нашлась бы работа для Нелти... - подумал Огерт, плотно закрывая глаза. - Эти камни впитали много человеческих страданий...»
Стражник коснулся его плеча. Буркнул что-то недовольное. Затем подхватил Огерта под мышку, чуть приподнял, взвалил на плечо, помогая палачу освободиться от ноши...
Лучшего момента не будет.
Огерт распахнул глаза, схватил стража за шею, отпустил палача, ударил его здоровой ногой, отбрасывая к стене, и закричал так, что самому страшно стало...

10

Лаук не успел понять, что произошло.
Ему показалось, что его старший товарищ и обессилевший палач выронили полумертвого некроманта. Он даже подался вперед, собираясь спросить, не нужна ли им помощь.
И услышал крик.
- Не двигаться! Один шаг, и он труп!.. Лаук вдавил приклад арбалета в плечо.
- Хотите жить - замрите! Иначе превратитесь в мертвяков! - грохотал голос.
Сцепившиеся фигуры застряли в дверном проеме. Лаук целился в них, но не решался выстрелить.
Он не знал, в кого попадет.
И он не был уверен, что выстрел изменит ситуацию к лучшему.
- Опусти арбалет, парень! Замри! Не вынуждай меня убивать!..
Лаук шагнул вперед и тут же застыл, осознав, в каком положении они все оказались.
В руке недавнего пленника блестело лезвие. По нему текла тонкая струйка крови. Старший караульный Зонг замер, боясь пошевелиться. Оседлавший его некромант мог перерезать ему горло в мгновение ока.
Лежащий на полу палач не подавал признаков жизни. Ударившись головой о каменную стену, он потерял сознание.
А может, у него просто не осталось сил, чтобы подняться.
Или же он был заодно с некромантом. Ведь это он его притащил на себе к выходу.
А в полумраке подземелья шевелились тени. Кто еще там скрывается?..
- Опусти арбалет, слышишь? Положи его! Я не собираюсь причинять вам вред! Просто вы не оставили мне выбора! Я поступил так, потому что должен еще раз встретиться с Городским советом! Произошла ошибка, вы приняли меня не за того! Опусти арбалет! Не делай глупостей!..
Лаук смотрел некроманту в глаза.
«...Вдруг еще не поздно договориться?..»
- Не тяни время, парень, это бесполезно! Я не собираюсь ждать! Немедленно положи оружие! Это твой единственный шанс! Скажи ему, старший! Прикажи! И я не трону вас, клянусь Королем!
Лаук посмотрел в лицо Зонга. И ему показалось, что старший караульный слегка кивнул.
«...еще не поздно договориться...»
- Если бы я хотел вас убить, я бы уже это сделал! Сейчас у меня было бы два мертвяка! И ты бы стал третьим! Но я не хочу! Но еще больше не хочу быть казнен! Так что положи оружие! Положи, слышишь!..
Лаук отнял арбалет от плеча, медленно наклонился, положил его у своих ног.
- Молодец, парень! А теперь сними со стены веревку и кинь ее мне! Только не делай резких движений! И не подходи близко!.. Поверь, я никому не желаю зла. Но вы сами не оставили мне выбора... Доверься мне, делай все, что я скажу. И тогда никто не пострадает. Все будет хорошо...
Странное дело - Лаук верил этому некроманту. Наверное, потому, что очень хотел ему верить.

11

«...В умении убеждать других людей заключена великая мощь, - говорил когда-то Страж, беседуя с поправляющимся Огертом. - Этот дар дается не каждому, и не каждый может развить его. Сила слова способна управлять умами людей подобно тому, как сила некроманта позволяет управлять мертвыми телами. Знай - в тебе сочетаются оба этих дара. Какой из них использовать - ты будешь решать сам. Я знаю - жизнь еще много раз поставит тебя перед выбором. И я не знаю, какой выбор ты сделаешь, какой дар будешь применять, чтобы решать свои проблемы. Но я хочу, чтобы ты помнил - дар слова развивает твою душу, а дар некроманта калечит ее...»

12

Огерту потребовалось немало времени и усилий для того, чтобы связать палача и охранников
Никто из них не сопротивлялся. Они подчинялись ему, выполняли все его требования. А он безостановочно разговаривал с ними, снова и снова излагал свою историю, клялся, что произошла ошибка, убеждал, что никому не причинит вреда, оправдывался, извинялся за свои действия.
И угрожал.
В руке он держал острое лезвие, и лезвие это постоянно было возле чьей-нибудь шеи.
- У меня нет другого выбора, - то и дело напоминал он своим пленникам. - Я должен быть уверен, что вы не нападете на меня, как только представится такая возможность.
- И что ты собираешься делать дальше? - спросил старший страж, досадуя на свою невнимательность, осознавая, что это по его вине все они оказались в заложниках, и понимая, что уже ничего нельзя исправить. - В городе тебе не спрятаться, а покинуть его ты вряд ли сумеешь.
- Я не собираюсь покидать город. Не для того я сюда пришел.
- И для чего же ты здесь?
- Говорю же - я хочу вам помочь. Не бесплатно, но почти задаром. - Помочь нам избавиться от мертвяков?
- Да.
- Я думал, что для этого потребуется целая армия.
- И она уже здесь, перед тобой...
Огерт перевязал рану палача, похлопал его по плечу, приободрил:
- Ничего серьезного, кровь уже почти остановилась.
Сложно по-человечески относиться к тому, кто собирался тебя пытать...
Под потолком снова затрепыхалась летучая мышь. Из-за тумбочки выглянула серая крыса, внимательно оглядела людей. Словно поняв, что им сейчас не до нее, бесстрашно шмыгнула на середину комнаты, схватила оброненную хлебную корку и исчезла за оружейным стеллажом.
- Кто ты такой? - спросил старший страж, сверля глазами некроманта, бинтующего свою ногу.
- Я?.. - Огерт пожал плечами. - Я - ученик Стража Могил... - Он выдержал паузу и добавил: - А еще я некромант на службе Короля.
- Разве бывает такое?
- И не такое бывает, уж поверь мне... - Огерт, хватаясь за стену, прыгая на здоровой ноге, приблизился к оружейному стеллажу, выбрал один из мечей, взмахнул им несколько раз, примеряясь, пробуя его баланс, оценивая ухватистость рукояти, а заодно демонстрируя пленникам свое умение обращаться с клинковым оружием. Затем он вытащил здоровенное копье, двумя точными ударами меча обрубил ему наконечник и, сев за стол, стал мастерить костыль из отшлифованного древка, клочьев промасленной ветоши и остатка веревки.

13

Утром слюдяное окошко сделалось серым, а огни светильников чуть потускнели.
Огерт не спешил покидать темницу. Там, на улице, его бы снова схватили и, возможно, казнили бы на месте. А здесь, за толстыми каменными стенами с единственным крохотным окном, за железной дверью, которую невозможно открыть снаружи, он был в безопасности.
Конечно, когда горожанам станет известно, что освободившийся некромант захватил темницу, здесь станет не так спокойно. Ополченцы и стражники осадят здание тюрьмы точно так же, как мертвяки осадили их город...
Огерт усмехнулся своим мыслям. Сказал:
- Близится время моей казни.
И в этот момент раздался грохочущий стук в дверь. Огерт сразу понял, кто это, он ждал этого стука, и старший страж, подняв голову, подтвердил догадку некроманта, сказав:
- Это смена...
На металлической двери была маленькая заслонка, закрывающая узкую бойницу. Огерт откинул щеколду, отодвинул заслонку в сторону, крикнул в открывшуюся щель:
- Немедленно вызовите сюда кого-нибудь из городского Совета! - и прислушался.
Какое-то время на улице было тихо. Потом кто-то сердито ответил:
- Зонг, ты что, перепил? Открывай сейчас же!
- Это не Зонг! - немедленно отозвался Огерт. - Зонг сидит рядом, он связан и обезоружен, точно так же, как его товарищ и палач.
- Зонг, ты что, рехнулся?
- Меня зовут Огерт! Я некромант, которого должны были сегодня казнить. Но сейчас я свободен, я вышел из камеры и нахожусь здесь. Рядом со мной три связанных человека, два стражника и палач, а сам я держу в руке меч. Кроме того, возле меня лежат четыре взведенных арбалета.
- Если это розыгрыш, Зонг...
- Это не розыгрыш!.. Зонг, скажи им, что я говорю правду...
- Он говорит правду, мастер Гонт! - крикнул пожилой стражник, вытянув шею. - Это тот самый некромант, которого вчера схватили!..
Снова стало тихо.
За дверью, должно быть, сейчас совещались. Возможно, Огерт услышал бы что-нибудь, если бы припал ухом к бойнице, но это был бы очень рискованный и глупый поступок.
Огерт выждал немного, а потом опять закричал:
- Произошла ошибка, вы не за того меня приняли! Я пришел к вам, чтобы помочь избавиться от армии мертвяков! Я должен это сделать! Сам Король направил меня в ваш город!.. - Это было неправдой, но Огерт соврал бы еще тысячу раз, лишь бы все шло по намеченному им плану. Слишком высоки были ставки, чтобы честно играть.
- Зонг! Ты слышишь меня?! Это все правда?!
- Не знаю, мастер Гонт! - откликнулся пожилой страж. - Но он действительно нас не тронул, хотя мог бы убить!
- Я мог бы их всех убить! - подтвердил Огерт. - Я и сейчас могу это сделать! В любой миг! Вы же не хотите, чтобы в самом центре вашего города появились три мертвяка?! А я могу это устроить! Так что не вздумайте ломать дверь! И не пытайтесь меня обмануть! Просто вызовите сюда кого-нибудь из Совета! А лучше соберите весь Совет! Мне есть что сказать, а им будет интересно меня выслушать! Вы всё поняли, мастер Гонт?! Я на вашей стороне! Доложите об этом городскому Совету! Я жду!
Огерт, прижав палец к губам, повернулся лицом к связанным пленникам. Они все смотрели на него. Смотрели с надеждой.

14

«Некромант захватил тюрьму!» - эта новость, словно подхваченная ветром, разлетелась по городу.
- Вы знаете? Он требует Совет, чтобы вести переговоры!
- Неслыханно! О чем можно говорить с некромантом? Разве можно ему верить?
- Он утверждает, что это Король послал его к нам.
- Точно так же он мог бы сказать, что он сам и есть Король. Его нужно немедленно уничтожить!
- Это непросто сделать. У тюрьмы толстые стены.
- Можно обложить ее соломой и поджечь. Он задохнется в дыму.
- Но там живые люди! Два охранника и палач.
- Что ж... Значит, они погибнут тоже...
- Вы не понимаете! Если мы нападем на него, он тут же превратит их в мертвяков и выпустит наружу.
- Мы справимся с ними!
- А если не справимся?! Мы начнем бой, и кто-то неизбежно погибнет. Что случится, если наши погибшие перейдут на сторону некроманта? Мертвяков будет становиться все больше и больше, а ведь за крепостной стеной сейчас находится целая армия мертвецов. Они только и ждут удобного момента для атаки. Не забывайте и о том, что в темнице сидели еще два некроманта. И никто не может сказать, где они сейчас и чем заняты.
- Так что же делать?
- Откуда мне знать? Пускай Совет решает...
К городской тюрьме - невысокому каменному зданию, большая часть помещений которого располагалась под землей, подтягивались отряды вооруженных горожан. Словно щетина, топорщились копья и алебарды, стеной смыкались тяжелые щиты, сколоченные из разобранных дощатых заборов. Люди перестраивались, окружая приземистую тюрьму, готовились к чему-то - то ли к обороне, то ли к нападению - они сами не знали. Слухи расползались, множились, менялись. Кто-то уже рассказывал, что два некроманта ночью покинули тюрьму и сейчас скрываются в городе, а третий - тот, что забаррикадировался в тюремном здании, - просто отвлекает внимание.
Слухов было так много, что уже никто не мог сказать ничего определенного.
И ясных приказов пока не поступало...
Что же делать? Насколько реальна опасность? Надо ли перегруппировывать основные силы? Начнутся ли переговоры с некромантом? И кто он вообще такой?..
Все ждали появления городского Совета.

15

Этим утром, пожалуй, единственным спокойным местом в растревоженном городе была тюрьма.
Смиренные связанные пленники сидели на полу и зачарованно слушали воспоминания некроманта. Невозмутимый Огерт восседал за столом; он неторопливо завтракал и рассказывал о давних событиях, изменивших его жизнь и жизнь его друзей. А под потолком, свернувшись в кулек, спала летучая мышь.
- ...моя нога была как полено. Мертвяк прыгнул, и в этот самый момент я ухитрился вырваться из рук Нелти. Перекатившись на бок, я приподнялся, махнул тесаком и попал мертвяку в грудь. Но что ему какой-то тесак? Он всем телом навалился мне на руку, я попытался отбросить его и отползти в сторону, но что-то хрустнуло, и боль, словно игла, прошла через плечо и вонзилась в голову. Последнее, что я запомнил, - это облако черных мух перед глазами... Что было дальше, я знаю только по рассказам друзей и пояснениям Стража. Мертвяк рухнул мне на ногу, сломав ее. Нелти пыталась вытащить меня, но потом посмотрела мертвяку в лицо и застыла. Мертвяк тоже замер. Они боролись, сцепившись взглядами. Нелти, сама того не понимая, пыталась использовать свой дар, хотя тогда она даже не догадывалась о его существовании. А оживший труп вытягивал из нее душу... Мы бы все погибли тогда, если б не Гиз. Он появился сбоку от мертвяка, держа в руках подобие длинного копья - обычную жердь, заостренную с одного конца. С разбегу он воткнул эту жердь в мертвяка, сбросил его с меня и протащил по земле. Страх дал ему силу взрослого человека, силу охотника... - Огерт задумался, кроша в пальцах кусок подсохшего сыра.
- Что было потом? - спросил палач.
- Потом?.. Потом ребенок дрался с мертвяком. И в конце концов прикончил его... Удивительно, правда?
- Почти невероятно, - пробормотал Зонг.
- Почти?.. - посмотрел на него Огерт. - Это слово здесь лишнее... Тот ребенок убил не обычного мертвяка. Он прикончил самого Кхутула.
- Не может быть!
- Но это так.
- Невероятно.
- Вот именно...
От одного только упоминания проклятого имени воздух разом выстыл. Люди поежились, переглянулись. И вздрогнули, когда по комнате тревожным набатом раскатился стук. Кто-то нетерпеливо колотил в железную дверь с улицы.

16

Непросто убеждать людей, разговаривая с ними через узкую бойницу, не видя их глаз, их жестов. Непросто найти искренние слова, в которых одновременно чувствовались бы сила и мягкость, уверенность и недоумение, извинение и угроза, обида и готовность простить.
- Король дал мне поручение помочь вашему городу, а вы сразу же сунули меня за решетку, чтобы пытать и казнить... - Огерт, опершись на костыль, прислонившись боком к двери, смотрел на крохотное оконце справа на стене. Он был готов броситься на пол, если вдруг за мутной пластиной слюды что-то мелькнет. - Я понимаю, что вы в кольце врагов, но почему вы решили, будто я из их числа? Да, я могу поднимать мертвых, но разве можно осуждать за одну лишь возможность? Если так, то вы все виновны - ведь вы можете убивать...
Он не знал, кто сейчас слышит его и сколько людей стоит по ту сторону двери. Лишь один человек представился ему - землевладелец Докар, избранный глава городского Совета.
- Надеюсь, мы еще можем исправить оплошность, - продолжал Огерт свой монолог. - Мне бы не хотелось защищать свою жизнь смертью других людей. Не для того я пришел к вам.
- Чем вы докажете свои слова? - спросили из-за двери, и Огерт довольно улыбнулся.
- Разве мои поступки их не доказывают?
- Возможно, ваши поступки - обычная хитрость.
- Тем не менее, согласитесь, - я бы мог ночью бежать из города.
- Вы сами знаете, что это невозможно. Город на военном положении, он охраняется по всему периметру, на каждой улице патрули. Далеко бы вы не ушли. Огерт кивнул, признавая правоту невидимого собеседника. - Хорошо, допустим, я все это знал. Но почему тогда я не попробовал прорваться с боем, используя своих мертвяков?
- Возможно, вы подумали, что проще и надежней будет нас обмануть.
- А вы умный человек, Докар, - рассмеялся Огерт.
- Я - глава Совета, - сухо ответили с улицы.
- Верю, - кивнул Огерт.
- Поверьте и вы, что я посланник Короля.
- Поверил бы с радостью. Но боюсь. Мне нужны доказательства.
Огерт покачал головой, выдержал паузу. Поинтересовался:
- Вы смотрели мои вещи?
- Нет, - ответил Докар.
- Если вы отпорете подкладку моего плаща с правой стороны, то найдете под ней документ с королевской печатью и подписью, где он удостоверяет, что я тот, за кого себя выдаю.
Довольный Огерт подмигнул своим пленникам. Он предполагал, что эта бумага еще не раз ему пригодится, и вот момент настал. Конечно, там не написано, что Огерт состоит на королевской службе, зато там четко указано, что податель документа - темноволосый высокий мужчина с острым носом, серыми глазами, крупной родинкой на правом виске и имеющий только одну здоровую ногу - отмечен особой благодарностью Короля и пожизненно освобождается ото всех подорожных сборов. Немалого труда стоило Огерту получить эту бумагу.
Довольно долго за дверью не раздавалось ни единого звука. Огерт уже был готов нарушить затянувшееся молчание, но тут наконец-то послышался голос Докара:
- У нас нет вашего плаща.
- Что? - не сдержавшись, воскликнул Огерт.
- Вашего плаща у нас нет, - повторил Докар. Кажется, он и сам был разочарован.
- Но как же так?! - Огерт на мгновение потерял над собой контроль. - Вы что, выбросили его? Сожгли? А бумага?! Она там! Поверьте! Подписанная Королем! С гербом! Все как положено!.. - Он сжал кулаки, стиснул зубы, ударил головой в холодную дверь. Сознание его помутилось, как уже бывало раньше, и он испугался, что сейчас снова рассудок оставит его и начнется новый припадок, после которого не вспомнить, что делал, что говорил...
Страх отрезвил его.
- Хорошо, забудем про плащ, - пробормотал он, приказывая себе успокоиться. - Забудем про документ! - крикнул он в бойницу. - И давайте признаем, что вы и без него верите мне! Иначе вы не стояли бы здесь, не разговаривали сейчас со мной.
- Все же я хотел бы увидеть бумагу, о которой вы упомянули.
- Я тоже этого хотел бы.
- Так покажите нам ее.
- Говорю же, она была в моем плаще. А вы отобрали все мои вещи.
- Все верно. Но мы не выкинули их и не сожгли. Просто сейчас они находятся там, откуда мы не можем их забрать.
- Да? И где же?
- В городской тюрьме. В одном из ящиков, стоящих у стены. Рядом с дверью, что ведет в подземелье.
- Мои вещи здесь? - Огерт почувствовал себя обманутым и ухмыльнулся. - Всё здесь? - Он, не сдержавшись, заглянул в бойницу, увидел лицо своего собеседника, успел заметить в отдалении ряды вооруженных бойцов. - Тогда подождите... Тогда... сейчас...
Он уже ковылял .к сундукам, опираясь на костыль и меч, не рискуя отходить от стены, шаркая по ней плечом. Он не смотрел на своих пленников, не до них сейчас было. Его могли обманывать. Возможно, его просто выманивали к этим сундукам, ведь они стояли как раз напротив окошка. А что успеет предпринять одноногий некромант, когда мутная пластина слюды вдруг треснет и рассыплется и в камеру сунет свое рыло взведенный арбалет?..
Опасения Огерта оказались напрасны. К окну так никто и не подошел, а плащ вместе с остальными вещами оказался именно там, где говорил Докар. Сундуки были заперты, но Огерт выломал щеколды клинком меча.
- Сейчас... - бормотал он, вытаскивая свое барахло: мешковатые штаны с широкими карманами, нашитыми на бедрах, любимый тесак в легких деревянных ножнах, темная, пропахшая потом рубаха, мятая широкополая шляпа, дорожная сумка. И, конечно же, потертый кожаный плащ - вещь старая, но крепкая и практичная, способная защитить от дождя и снега, от солнца и ветра, от любопытных глаз и даже от острых стрел.
Только вот старых костылей не было. Должно быть, не влезли они в сундук, не поместились. А жаль...
Огерт, вернувшись к столу, немного подпорол подкладку плаща, двумя пальцами схватил бумагу за уголок, вытащил ее, разгладил, убедился, что с ней все в порядке. Крикнул, словно боялся, что его не дождутся:
- Она здесь! Сейчас!.. - И, оперевшись на костыль, двинулся к двери, собираясь передать свой единственный документ людям, от которых зависело дальнейшее развитие событий.

17

Высокий эшафот светился свежеоструганным деревом. Он возносился над городской площадью, словно храм. Широкая лестница вела на помост, к трем плахам, похожим на алтари.
Кованые сапоги охранников цокали по брусчатке, будто копыта. Отрывисто лязгали дешевые доспехи. Позади раздавались короткие команды - десятники уводили отряды ополченцев к городской стене.
Окруженный стражниками Огерт висел на плечах своих конвоиров и пытался делать вид, что передвигается сам.
Его вели через площадь.
Вели не как преступника, а как почетного гостя.
- Прошу извинить нас за недоразумение, - сказал Докар. Кажется, глава Совета испытывал сильное смущение.
- Я принимаю ваши извинения, - кивнул Огерт. - Но у меня есть кое-какие вопросы.
- Мне бы тоже хотелось кое-что уточнить.
- Я не собираюсь ничего скрывать.
- И мы, я уверен, ответим на все ваши вопросы...
Они миновали эшафот, прошли по локонам стружки, вдохнули свежий смолистый аромат.
- Это сооружено в мою честь? - хмыкнул Огерт.
- Да, - еще больше смутился Докар. - Сегодня здесь должны были казнить трех некромантов.
- А та корзина, должно быть, припасена для моей головы... Кстати, что вы делаете с телами казненных?
- Обычно четвертуем и отправляем на Кладбище, - Докар говорил с неохотой. - На нас работают несколько перевозчиков.
- Но сейчас город окружен.
- Да... Поэтому мы бы сожгли ваши трупы... Огерт поежился и сменил тему разговора:
- А как вы определили, что я некромант?
- У нас есть свои небольшие секреты, - сказал Докар. - Но об этом позже. На Совете...
Они направлялись к двухэтажному каменному строению с черепичной крышей, с окнами, забранными фигурными решетками, с высокими двустворчатыми дверьми, перед которыми застыли вооруженные пиками охранники.

Предыдущая страница 13 Следующая страница


Страж могил 14

Огерта вели в здание городского Совета.

18

У города, осажденного отрядами мертвяков, было несколько названий.
Местные жители звали его Изгоном, но откуда взялось это название, точно сказать не мог никто. Существовало несколько версий. Кое-кто из старожилов утверждал, что когда-то здесь проходил единственный путь, по которому каждое лето из южных степей на северные пастбища перегоняли табуны лошадей. Согласно другой версии, название городу дали восточные люди - на их диалекте слово «изгон» означает «заслон», а город действительно стоял на скрещении нескольких дорог, и обойти его стороной было непросто.
Очевидно, именно из-за такого расположения Король обратил внимание на Изгон-город и распорядился построить здесь крепость. Он рассчитывал, что новая цитадель, расположенная к востоку от Кладбища, поможет ему сдерживать отряды некромантов, и он вложил немало денег в развитие города, обнес его земляным валом и двумя рядами частокола и уже готовился начать возведение каменной стены, но тут с юга подошло войско проклятого Кхутула, и Король забыл о строительстве. И даже после того, как решающее сражение завершилось полным разгромом некромантов, он так и не вспомнил о своих планах.
Но на всех картах осталось новое название Изгон-города - Восточный Форт.
И люди, что когда-то клялись Королю, продолжали служить ему. Они выслеживали и казнили некромантов, они делали все, что когда-то велел им Король. И верили, что когда-нибудь он сюда вернется..
Многие некроманты закончили свою жизнь в тесных камерах темницы. Другие были обезглавлены на городской площади. И вскоре у ненавидимого некромантами селения появилось еще одно название - Палач-град...

19

В просторном чистом зале собрался весь городской Совет - восемь почтенных горожан, возглавляемых землевладельцем Докаром. Они уже выслушали короткую, но информативную речь Огерта, и теперь каждый из них стремился высказаться:
- Почему Король не прислал армию? Что может сделать один человек?
- Как можно верить некроманту? Вы уверены, что эта бумага не подделка?
- Он требует деньги! Вы слышите? Деньги! Разве мы обязаны платить ему?
- Допустим, мы примем его предложение, но какие гарантии?
- Это риск, на который необходимо пойти. У нас просто нет выбора!
- И вот что еще я скажу!..
Они галдели, словно чайки, не поделившие добычу, они не слушали друг друга, они слышали только себя. Они были встревожены, им казалось, что чем громче и быстрей они будут высказываться, тем скорее сформируется некое общее мнение, и тем быстрее решится проблема.
Неуверенно улыбающийся Огерт смотрел на расшумевшееся собрание.
Рассерженный Докар пытался унять гомон. Поднявшись к трибуне, оттеснив Огерта, глава Совета размахивал руками над головой и призывал к порядку:
- Тихо! Успокойтесь! Прошу вас!..
Девять человек шумели, словно многолюдная толпа.
- Город не выдержит долгой осады! Мы не готовы к этому, запасы провизии скоро закончатся.
- Осады не будет! Не сегодня завтра мертвяки пойдут на штурм! Что мы им противопоставим?
- Может, он хочет возглавить наших ополченцев? Но имеем ли мы право так рисковать людьми?
- Спросите у него, что именно он собирается делать!
- Пусть сперва скажет, как он оказался в городе!
- Хватит! - крикнул Огерт, и люди разом затихли, повернули к нему лица. Он оглядел их всех - внимательно оглядел, цепко - и спросил: - Как вы узнали, что я некромант?
Члены Совета переглянулись, тишина сделалась напряженной.
- Вообще-то это тайна, - нехотя сказал Докар. - И в нее посвящены немногие.
- Я должен знать, - жестко сказал Огерт.
- Ну, если не вдаваться в детали... - Докар смотрел в потолок. - У нас есть один предмет... Когда-то его нам передал сам Король... Вот с помощью этого предмета мы и распознаем некромантов.
- Что это за предмет? - Огерт хотел узнать больше. - Как именно он вам помогает?
- Я бы не хотел распространяться об этом.
- Не забывайте - я, как и вы, служу Королю.
- И все же...
- Откровенность за откровенность, - продолжал настаивать Огерт. - Расскажите мне все, и я тоже ничего не скрою от вас.
- Хорошо... - Докар посмотрел некроманту в глаза. - Предмет этот - стеклянный сосуд, наполненный специальной жидкостью. Когда рядом с ним оказывается некромант, жидкость темнеет. Вот и все.
- Понятно, - пробормотал Огерт. - Значит, когда я пришел сюда в первый раз, вы уже знали, кто я такой, и даже не стали со мной разговаривать.
- Знали, - кивнул Докар. - Мы всегда проверяем незнакомых людей. Мы выполняем волю Короля.
- Никогда раньше не слышал о подобных вещицах.
- Она единственная в своем роде. И потому бесценна. Возможно, именно ее хотят заполучить некроманты, осадившие наш город.
- Вы не пытались выслать парламентеров? - спросил Огерт.
- Мы не ведем переговоров с некромантами! - возмутился Докар. - Таковы наши принципы!
- Принципы - дело хорошее, - Огерт пожал плечами. - Но они подобны костылям - вроде бы поддерживают и помогают, но порой только мешают. Нужно уметь отбрасывать свои костыли, когда это необходимо.
- Спасибо за совет, - судя по тону, Докар был готов оспорить это утверждение.
- Я ведь тоже некромант, - напомнил Огерт. - И сейчас вы надеетесь на мою помощь.
- Достаточно! - крикнул кто-то из членов городского Совета, устав молчать и слушать. - Теперь ваша очередь отвечать на наши вопросы!
- Да, я готов.
- Как вы проникли в город?
- Через городские ворота. Надо сказать, что достучаться было нелегко.
- Почему мертвяки вас не тронули?
- Я же некромант.
- Они не тронули и тех людей, что шли с вами.
- Да, два десятка крестьян из соседней деревни. Город был единственной надеждой на спасение, и я помог им спастись. Надеюсь, вы не казнили их?
- С ними все в порядке.
- Рад слышать.
- Каким образом вы думаете справиться с целой армией мертвяков?
- Мой дар поможет мне.
- Вы пойдете один?
- Нет. Я не могу ходить, если вы еще этого не заметили.
- Кого вы планируете взять с собой?
- Бала.
- Кого?
- Бала... Он в порядке?
- А кто это?
- Бал? Мой ишак, конечно же.
- Вы пойдете в бой вдвоем с ишаком?
- Конечно! Кавалерия всегда имеет преимущество перед пехотой.
- Как вы оцениваете свои шансы на победу?
- В сотню золотых монет.
- А если серьезно?
- Я не собираюсь торговаться.
- Какие гарантии вы нам даете?
- О каких гарантиях может идти речь?.. Вопросы так и сыпались, Огерт быстро отвечал, отшучивался, менял темы. Он не хотел раскрывать свои секреты и не обещал ничего конкретного, тем более что сам не знал, что случится после того, как он выйдет за городские ворота и окажется один на один с целой армией мертвяков.
- Ладно, хватит! - Огерт улыбался. - Мне кажется, что вы узнали так много нового, что теперь сами можете стать некромантами.
Его шутка никого не насмешила, но поток вопросов прервался.
- Итак! - возвысил голос Докар, понимая, что собрание пора заканчивать. - Что мы решим, уважаемый Совет?
- Разве у нас есть выбор? - вздохнул кто-то. - Предлагаю принять помощь Короля.
- Кто согласен, поднимите руки.
Пару мгновений ничего не происходило. Члены городского Совета замерли - казалось, они боятся пошевелиться.
Сейчас каждый из них взвешивал все «за» и «против».
После того, как решение будет принято, уже ничто нельзя будет изменить.
- Я согласен, - Докар первым поднял руку.
- Пока это единственный шанс... - Из глубокого кресла, обитого алым плюшем, выбрался лысый старик и поднял тонкую высохшую кисть на уровень плеча.
- Глупо отказываться от такой возможности, - встал на ноги коренастый мужчина в легкой кольчуге.
- Мы ничем не рискуем.
- Хуже, чем есть, все равно не будет.
- Сотня золотом - справедливая цена... Девять рук указывали в потолок. Совет вынес свое решение.
Город принял помощь некроманта.

20

Огерт нашел ишака в конюшне постоялого двора. Длинноухий Бал задумчиво пережевывал сено и на появление хозяина отреагировал вяло - лишь махнул обрубком хвоста.
- Знал бы ты, что мне пришлось пережить, - сказал Огерт, забравшись ишаку на спину и чувствуя неимоверное облегчение: еще бы - теперь у него вместо одной здоровой ноги были все пять. Он уже хотел отбросить самодельный неуклюжий костыль, но, подумав, решил пока его оставить. Мало ли что - даже верный ишак может подвести, а на одной ноге далеко не упрыгаешь, да и на четвереньках не всегда удобно ползать.
Огерт просунул костыль в специальные кожаные петли, вспомнил добрым словом свои старые костыли - их ему сделали на заказ три года назад. Легкие, удобные, прочные - он несколько раз использовал их в качестве оружия, отбивался ими от грабителей.
Куда они делись?
Костыли были при нем, когда его схватили.
Но его сбили с ног, чем-то накрыли, ударили по затылку. Он помнил, как его тащили куда-то, пинали, лупили.
А потом в голове словно пузырь лопнул, и все - тишина, темнота, беспамятство...
Жалко, пропали костыли. Наверное, подобрал их кто-нибудь из местных жителей. Может быть, мальчишки утащили, спрятали где-то ценное приобретение - костыли настоящего некроманта...
- Ну, тронулись, - мягко сказал Огерт и хлопнул ишака по шее.

21

Их встретили овацией.
Дорога, сворачивающая к постоялому двору, была запружена людьми. Горожане собрались посмотреть на необычного спасителя; перед высоким глухим забором постоялого двора они с нетерпением ждали появления некроманта, и, когда Огерт выехал из приоткрытых ворот, ожившая толпа подалась вперед. Люди восторженно захлопали в ладоши, затопали ногами. Отовсюду раздавались приветственные крики, кто-то засвистел от избытка чувств, в воздух полетели шапки.
«Если бы сейчас я поднимался на эшафот, они, наверное, приветствовали бы меня так же», - подумал Огерт и широко улыбнулся людям.
Он улыбнулся бы им, даже если бы шел на казнь.
Он любил улыбаться.
И он помнил слова Стража Могил - «люди верят глазам и улыбке...».
Огерт выхватил из ножен свой старый тесак, взмахнул им над головой.
Он был смешон - побитый калека верхом на бесхвостом ишаке, в руке вместо меча - дешевый, давно источившийся нож, которым в деревнях режут скотину, возле седла приторочена не пика, а кривой костыль.
Шут, а не воин.
«Люди любят то, что их смешит...»
- Собирайте деньги, горожане! - крикнул Огерт, направляя ишака прямо на толпу. - И готовьтесь к празднику!..
Люди пятились, расступались. Все же они его побаивались.
- Когда ты вернешься? - спросил возникший справа Докар.
- Не знаю.
- Мы можем чем-то тебе помочь?
- Откройте ворота.
Огерт крепко держался в удобном седле, прилаженном на спине ишака. Кругом были люди, живые люди, впервые поверившие некроманту, а он смотрел на них и думал, что скоро точно так же его окружат мертвяки.
«...Сила слова способна управлять умами людей подобно тому, как сила некроманта позволяет управлять мертвыми телами...»
Огерт уже не улыбался.
Он скалился.

22

Огромные бревна частокола были похожи на острые клыки гигантского чудовища. Клыки эти росли в два ряда, отстоящие друг от друга на пятнадцать шагов. Внешний ряд очерчивал границу города - за ним спускался к окрестным лугам и полям голый склон земляного вала. За внутренним рядом теснились городские строения. Дома располагались так близко к частоколу, что казалось, будто они его подпирают. Высоко над стеной возносились сторожевые вышки и башни. Трепыхались на ветру яркие сигнальные вымпелы, напоминая каждому, что враг совсем рядом.
В промежутке между рядами частокола шла жизнь, отличная от жизни всего остального города. Здесь царил жесткий распорядок, здесь каждый был занят делом, здесь у людей никогда не было лишнего времени. Вместо бесполезных разговоров здесь раздавались короткие ясные команды. Здесь лязгало оружие и громыхали тяжелые доспехи, здесь постоянно горели костры и в огромных чанах кипела смола.
Осажденный город в любой момент был готов отразить нападение.
Вооруженные копьями бойцы дежурили возле прорубленных бойниц. На узких дощатых помостах, прилепившихся к частоколу, расселись арбалетчики. Остроглазые лучники следили за врагом с вышек и башен. Отряды облаченных в доспехи мечников могли в считанные мгновения закрыть собой любую брешь в стене.
Профессиональных воинов здесь было немного. Большую часть защитников города составляли ополченцы. Но отличить бывалых рубак от вчерашних мирных граждан было почти невозможно.
Горожане готовились защищать свои дома и свои семьи. Им некуда было отступать, и они были полны решимости бороться до конца. Даже смерть их уже не пугала.
Но они боялись того, что могло произойти с ними после смерти.
Там, по ту сторону частокола перед земляным валом, замерли недвижимыми рядами многие сотни мертвяков. Чего они ждут? Когда пойдут в наступление? Возможно ли будет остановить их? И что станет с теми, кто погибнет в бою?
Живые люди боялись присоединиться к этому мертвому войску.

23

Толпа сопровождала Огерта до самой стены. Ему подсказывали дорогу, с ним делились наблюдениями об отрядах мертвяков, осадивших город, ему пытались что-то советовать. Но он молчал. Только улыбался и время от времени кивал.
Огерт готовился к схватке...
Толпа отстала, когда в конце широкой улицы показались городские ворота.
- Удачи! - крикнул кто-то позади. Кажется, это был Докар.
- Открыть внутренние ворота! - через мгновение крикнули впереди.
Два ополченца в коротких кожаных куртках, проклепанных металлическими бляшками, отставив алебарды и поплевав на ладони, взялись за рычаги массивного ворота, навалились на них. Вздрогнула цепь, зазвенела звеньями, натянулась. Медленно, нехотя провернулись толстые шестерни, сцепившиеся зубьями. Приподнялись тяжелые запирающие балки. Со скрипом сдвинулись огромные - в три человеческих роста - створки ворот.
Огерт поднял голову.
Незнакомый боец салютовал ему с башни.
Огерт обернулся.
Горожане не расходились, смотрели на него.
- Пошли, Бал, - негромко сказал некромант, и приостановившийся было ишак двинулся к раскрывающимся воротам.
Они прошли меж движущихся створок и оказались в плотном окружении бойцов. Какой-то воин, облаченный в тяжелые латы, вскинул руку к шлему, приветствуя некроманта. Чуть помедлив, остальные бойцы последовали его примеру.
Огерт скользнул взглядом по застывшим лицам окруживших его людей. Посмотрел на ополченцев, стерегущих бойницы, оценил расположение арбалетчиков, прикинул, сколько людей задействованы в обороне.
Что бы он сделал, если б хотел захватить этот город?..
- Закрыть внутренние ворота! - крикнули сверху.
Ишак остановился, не зная, куда идти. Ворота позади продолжали скрипеть - теперь тяжелые створки смыкались.
- Всем приготовиться! - прозвучала новая команда. - Перекрыть выход!
Два отряда копейщиков развернулись, выстроились в четыре ряда перед внешними воротами. Опустились копья, нацелились на выход. Несколько мечников заняли позиции на флангах.
- Открыть внешние ворота!
Загремел, заскрежетал подъемный механизм.
Внешние ворота были устроены иначе, чем внутренние, ведущие непосредственно в город. Внешние ворота были намного уже и значительно прочней. Они не открывались, а поднимались; для того чтобы закрыть их, не требовалось прилагать усилий - освобожденный тяжелый заслон опускался сам - быстро падал, вонзался в землю острыми шипами...
Огерт с интересом следил, как со скрипом проворачиваются огромные зубчатые колеса, как ползут по направляющим балкам толстые - в руку - канаты и цепи.
Ворота открылись, а Огерт все стоял, смотрел на них и вспоминал другие - подобные, но еще более тяжелые, мощные, величественные - ворота.
Ворота кладбищенской стены..
- Выход открыт! - объявили специально для него, и Огерт кивнул:
- Да, я иду.
Пропуская ишака, чуть расступились копейщики. Перед открытыми воротами они чувствовали себя не очень уютно. Они напряженно следили за неподвижными рядами мертвяков, боясь увидеть, как вдруг те, повинуясь воле некромантов, оживут, шевельнутся, стронутся с места и покатятся вверх по крутому склону земляного вала неудержимой волной. А если механизм ворот откажет? Если что-то заклинит?
- Я еще вернусь, - громко пообещал Огерт, пересекая границу города. - Ждите...

24

Еще полдень не наступил, но солнечный свет понемногу мерк. Крепчал ветер, все прохладней становился пахнущий гнилью воздух. Небо затянулось мутной пеленой, с севера ползли тяжелые сизые тучи, накрывали тенью далекие поля, луга, деревеньки и перелески, медленно продвигались к осажденному городу.
На широкой дороге в нескольких шагах от огромных ворот на высоком обдуваемом ветром валу посреди бескрайнего раздолья замер маленький человек, оседлавший ишака.
За его спиной высились заостренные неохватные бревна частокола, возносились к небу шпили, башни и вышки.
Перед ним темнели оцепеневшие ряды нежити.
А он словно чего-то ждал.
Ветер развевал его длинные волосы, трепал поношенную одежду.
В правой руке человек держал старый тесак - это было единственное его оружие. Левой рукой он поглаживал шею ишака.
Человек хотел, чтобы его заметили...
Осажденный город выпустил своего воина.

25

Далекие тучи отрыгнули гром, и Огерт посмотрел на небо.
- Гроза идет, - негромко сказал он.
Ему было тревожно. -Каждый раз, когда он готовился использовать дар некроманта, неприятные мысли одолевали его. Он боялся измениться, боялся не справиться со своим проклятием. Не раз ему приходилось испытывать пугающие приступы беспамятства. Случались моменты, когда он понимал, что не контролирует себя - дар подчинял его себе
Мертвецы питались его душой.
Он сам кормил их...
«Когда-нибудь, - много раз говорил себе Огерт, - я стану обычным человеком».
И сам не верил в это.
Дар нельзя утаить. Дар требует применения. Если его не использовать, если его пленить - он все равно вырвется. Рано или поздно.
«Дар не может изменить человека. Всегда человек меняет себя сам...»
Понимал ли Страж, о чем говорил? Разве можно изменить себя?
Можно лишь бороться с собой...
- Пойдем, Бал, - сказал Огерт и направил послушного ишака вниз по дороге.

26

Мертвяки не тронули его, когда он вклинился в их ряды.

Предыдущая страница 14 Следующая страница


15 Михаил Кликин

Они хрипели, стонали, чуя рядом живую кровь, их страшные лица жутко кривились, их черные руки тянулись к нему и к его ишаку, но Огерт сдерживал мертвяков быстрыми осторожными касаниями, короткими взглядами, негромкими властными словами. Он скармливал им крохотные частички своей сущности, своей души.
Он роднился с ними...
Огерт был уверен, что хозяева мертвяков уже знают о его присутствии. Он тоже чувствовал их - в каждом ходячем трупе он ощущал нечто, похожее на плотный скользкий клубок холодных упругих волокон, - Узел Власти, связывающий некроманта и его мертвого раба.
Огерт ждал, когда к нему обратятся. В том, что это случится, он не сомневался, ведь он был такой же, как они; он был одним из них.
И Огерт не ошибся.
- Кто ты? - прохрипел один из мертвяков, медленно поворачиваясь.
Огерт глянул в его мутные глаза и тут же отвел взгляд.
Не смотреть, не разговаривать и не касаться...
Некроманты могли нарушать эти правила, но Огерт хотел быть обычным человеком.
- А кто вы? - спросил он. - И что вам здесь надо?
- Мы мстители, - ответил мертвяк.
- А я - защитник этого города.
- Ты? - Голос мертвяка был лишен эмоций, но Огерт понял, что некромант, разговаривающий через своего мертвого раба, удивлен. - Ты не на нашей стороне?
Мертвяки вокруг зашевелились. Сотни голов повернулись к Огерту, сотни глухих бесцветных голосов произнесли единственное слово:
- Предатель!
Огерт вскинул руку с тесаком:
- Я хочу, чтобы вы убрались отсюда! Мертвяки засмеялись - их смех был похож на кашель.
- Ты умрешь! - десятком хриплых голосов объявил некромант. - Умрешь и присоединишься к нам!
- Не думаю, - сказал Огерт и полоснул лезвием тесака себя по предплечью. Он взмахнул руками, сея вокруг кровавые брызги. Почувствовал, как обжигающий холод вскипает в животе. - Убирайтесь! - Перед глазами полыхнул огонь, на миг затопил весь мир искристым сиянием. - Прочь!
Мертвяки, готовые растерзать Огерта, вдруг ощутили вкус горячей крови, почуяли ее дурманящий запах.
А Огерт больше не сдерживал свой дар; всю свою мощь обрушил он на оглушенных мертвяков.
Лопнули упругие волокна, рассыпались скользкие узлы чужой силы.
Несколько вооруженных мечами мертвецов обрели нового повелителя. И встали на его защиту.
- Жрите! - Огерт размахивал руками, разбрасывая капли крови, в каждой из которых была частица его души.
Еще несколько мертвяков подчинились его власти. Он увидел себя их глазами и ощутил их голод. Сознание его расширилось; он стал многоруким, многоглавым, у него было много тел и один общий разум.
- Кто ты? - рыча, пытались пробиться к нему чужие мертвяки.
- Я Огерт! - рвался ответ из десятка глоток. Зазвенели, сшибаясь, клинки. Загудели щиты от мощных ударов.
Выполняя чужую волю, схлестнулись в бою мертвые воины, не знающие ни страха, ни боли, ни усталости. Копья застревали в их телах, клинки вспарывали плоть - а они продолжали биться. Хрустели, ломаясь, кости, вываливались внутренности, но давно умершие бойцы не замечали этого.
- Мы заберем твое тело! - хрипели страшные голоса.
- Попробуйте! - гневно кричал Огерт, подчиняя себе все больше и больше мертвяков.
Кто смеет противиться ему? Жалкие трусы, где-то сейчас прячущиеся! Не отваживающиеся выйти на поле боя, чтобы встретиться с ним - с калекой - лицом к лицу!
Оскалившиеся головы слетали с плеч, но и обезглавленные мертвяки еще могли сражаться. Отрубленные конечности падали на землю и продолжали двигаться - отсеченные ноги дергались, корчились, подпрыгивали, обрубки рук царапали землю, хватались за траву, цеплялись за все, что подворачивалось.
Огерт упивался могуществом. Больше он не сдерживал свой дар, свое великое умение, дающее неограниченную силу. Все недавние страхи, все опасения сейчас казались глупостью.
Он был могуч.
Разве может что-то сравниться с этим великим чувством?
Огерт забыл о боли и страхе. Даже смерть для него не существовала.
Кто теперь посмеет назвать его калекой?! Его - многоглавого, многорукого, многоногого?! Его - хозяина многих тел!
Огерт гневно рычал, закатив белесые глаза. Он вспотел, но от него веяло холодом. Облако темного тумана окутывало его фигуру, оно колыхалось, вздувалось черными пузырями, выбрасывало щупальца.
А некроманты все наступали, не желая признать, что у них все меньше и меньше шансов на победу:
- Мы заберем твое тело, калека! А Кхутул возьмет твою душу!
Огерт услышал проклятое имя и разъярился еще больше.
- Я!! - В один хор слились голоса сотни мертвяков. - Я убил Кхутула!! - Огерт кричал так, что кровь брызгала изо рта. - Он проклял меня!! - Алая пена летела с губ. - Он сделал меня калекой!! - Стучали, скрежетали зубы. - А я прикончил его!! Я и мои друзья!!.
Тьма клубилась вокруг. Тьма туманила разум.
Огерт все кричал и кричал исступленно, не понимая смысла слов. Картины прошлого мешались с видением настоящего.
Дар некроманта подчинил Огерта...

27

...Гиз выскочил откуда-то сбоку. В руках он держал заостренную жердь - длинную, крепкую, тяжелую. Он вонзил ее в мертвяка, опрокинул его, протащил несколько шагов. Он боялся мертвяка, но еще больше он боялся за жизнь друзей, и этот страх давал ему силу.
Муха...
Толстые мухи ползали в траве. Толстые нажравшиеся мухи, откладывающие яйца.
Нелти качнулась, ноги ее подкосились. Она глубоко вздохнула и осела на землю.
Черви под рукой...
Мертвяк пару раз ударил по засевшей в ребрах жерди, но переломить ее не смог. Он схватился за нее, попытался выдернуть ее из себя.
Ребенок на равных боролся с ним. Ребенок был необычайно силен. У него была сила мужчины.
Сила охотника.
- Кто ты?..
Мертвяк все же вытащил деревянное острие из своего тела. Потянул жердь на себя.
Малыш упирался и не выпускал примитивное оружие из рук.
- Кто ты?!
Ночь была рядом. И Кладбище тоже...
Хозяин Кладбища - хозяин мира...
Мертвяк уже почти подтянул Гиза к себе, но ребенок вдруг выпустил жердь и отскочил. В руке его сверкнул нож.
- Гиз... - простонал мертвяк, приподнимаясь. - Я знаю имя... Тебя зовут Гиз...
Мальчик задрожал, попятился. Взгляд его заметался по сторонам, то ли укрытие выискивая, то ли оружие, то ли еще что.
- Чего ты хочешь, Гиз? - Мертвяк отшвырнул жердь, встал на четвереньки. - Ты хочешь жить? - Голос мертвяка был вкрадчив, почти ласков. - Хочешь, чтобы твои друзья жили?.. - Он полз. Он медленно подбирался к Гизу. И глядел ему в лицо.
Мертвяк хотел поймать взгляд мальчика.
- Ты хочешь, чтобы все было как прежде? Хочешь, чтобы я был мертв? Ответь мне. Ответь, и все будет так, как ты скажешь. Только ответь!
Мальчишка был опасен, мертвяк чувствовал это. Но насколько опасен? Сколько в нем силы? Велик ли его дар? И понимает ли он сам свою власть?
- Скажи мне, чего ты хочешь?..
Кто вообще эти дети? Почему они здесь?..
Гиз пятился. Какое-то чувство подсказывало ему, что нельзя смотреть мертвецу в глаза. И нельзя с ним разговаривать.
Ползущий на четвереньках мертвяк собирался с силами. Он готовился к последнему броску. И заговаривал своего малолетнего противника:
- Ответь, и я никого не трону, если ты того хочешь. А иначе... - Он оскалился, зарычал утробно. - Иначе я выпью вашу кровь. Я перегрызу глотку тебе, твоему другу и девчонке. Я заберу ваши души и вашу силу. Этого ты хочешь, Гиз? Ответь!
- Нет! - не выдержав, отчаянно крикнул Гиз. - Оставь нас!
- Оставлю, - тотчас ответил мертвяк, остановившись. - Но вы должны кое-что для меня сделать.
- Что? - Гиз понимал, что совершает ошибку, разговаривая с мертвецом, но и остановиться уже не мог.
- Кхутул. Запомните это имя. Это все, что я прошу. Кхутул...
Небо вдруг почернело, и холод сжал сердце Гиза. Перед глазами все помутилось, мир закачался, поплыл, стал растворяться, превращаясь в серое струящееся марево.
- Кхутул... - вновь прокатилось глухим громом. - Кхутул...
Проклятое имя - имя Проклятого...
Гиз закричал, поняв, что сейчас случится что-то страшное, и с ножом в руке бросился на превращающегося в дымку мертвяка.
«Кхутул», - гремело в голове.
Гиз вонзил нож мертвяку в глаз, и словно сам окривел. Он выдернул засевший в груди мертвяка тесак Огерта и ощутил боль в ребрах.
Кхутул...
Он бил, сек, рубил, резал, колол. Он уворачивался, отпрыгивал, наскакивал.
Он не понимал, что делает. Дар подчинил его. Дар охотника.
Он видел - не глазами видел, а душой, даром своим - какой-то скользкий серый узел внутри мертвяка, похожий на шевелящийся клубок червей.
Мертвяк сам был своим хозяином.
Мертвяк-некромант.
...Кхутул...

28

Гром ударил над головой, сотряс небо и землю.
Дождь хлестал в лицо.
Ледяная вода текла за ворот плаща...
Огерт очнулся, захрипел, закашлялся.
Глаза его прояснились.
Руки вцепились в седло.
Он дрожал от холода. И содрогался от кашля.
- Кхутул! - с кровью, с пеной рвалось имя Проклятого...
Никого не было вокруг. Только несколько десятков разорванных на куски мертвецов лежали на истоптанном, залитом водой поле.
Все кончилось...
Ливень стегал по щекам. Волосы вымокли, промокла одежда.
Струи дождя спрятали большую часть мира. А на той его части, что осталась, всюду валялись куски тел и в грязных кипящих лужах тонуло брошенное оружие.
Что произошло?
Куда делась армия мертвецов? Когда закончилось сражение? И чем?
- Мы победили, Бал? - просипел Огерт. Ишак повернул голову и выразительно посмотрел на хозяина.
Конечно, они победили. Ведь они были живы...

29

Ликующие воины встретили его в городских воротах.
Они потрясали копьями, звенели клинками о доспехи и щиты. Теснясь, толкаясь, не обращая внимания на грозу, забыв о строгом военном распорядке, они кричали, салютовали ему.
Он проехал мимо них, не подняв головы.
Он слишком устал...
За внутренними воротами его ждали горожане. Они аплодировали, когда он двигался сквозь толпу. Со всех сторон неслись искренние слова благодарности.
Он не слышал их.
Он слишком устал...
На центральной улице его встретил городской Совет в полном составе. Члены Совета обнажили головы, увидев его. Выступил вперед глава Совета, сказал громко:
- Мы благодарим тебя и просим принять участие в торжестве.
Огерт мотнул головой и с трудом прохрипел:
- Нет... Я слишком устал...

30

Он проспал почти двое суток.
Ему снились кошмары, но даже они не могли его разбудить.
Хозяин постоялого двора то и дело заглядывал к нему в комнату. Много раз приходил землевладелец Докар. Простые горожане ждали своего спасителя на улице, переживали, все ли с ним в порядке, оправится ли он. Зонг и Лаук - два тюремных стража - вновь и вновь пересказывали людям истории Огерта, некроманта на королевской службе.
Выждав какое-то время, отряды разведчиков обшарили окрестности, убедились, что армия мертвяков действительно ушла. Узнав об этом, покинули укрепленный город жители окрестных деревень, заспешили домой. Уставшие ополченцы, сдав оружие, вернулись в семьи.
На тюремных задворках, тихо, без обычных приготовлений были обезглавлены два некроманта. Палач, перед тем как отсечь им головы, на всякий случай поинтересовался, нет ли у них каких-нибудь документов.
Осада закончилась, и город постепенно возвращался к обычному образу жизни.
И вроде бы все теперь было в порядке, да только вот множились тревожные слухи.
Осада - это лишь начало, говорили меж собой люди. Скоро весь мир будет осажден полчищами мертвецов. Некроманты уже собирают свои армии, ведут их к Кладбищу. Готовится страшная битва...
Поэтому ворота освобожденного города запирались с приближением ночи. Поэтому трепыхались высоко поднятые яркие вымпелы и не гасли огни на сторожевых вышках. Поэтому в казармах было многолюдно и дважды в день объезжали округу конные отряды...
- Кхутул вернулся, - перешептывались люди, озираясь по сторонам.
Страшные невероятные слухи расползались, словно чума.

31

«...поспеши...»
Огерт вдруг вспомнил нечто важное и очнулся. Отбросив одеяло, он резко приподнялся, застыл, уставившись в стену, пытаясь привести мысли в порядок.
«... возвращайся...»
Там, на поле боя Страж Могил звал его.
Или это был сон?
«...торопись...»
Такой знакомый голос, отчетливый, близкий. Словно возле самого уха прозвучавший.
Нет, не сон. Смутное воспоминание...
Огерт опустил голову, нахмурился, растирая ладонями виски.
Так что случилось во время битвы? Что произошло?
И о чем еще говорил Страж?..
Дверь в комнату открылась, скрипнули половицы. Через порог шагнул одетый в белое человек. Остановился, улыбнулся:
- Сны были добрые?..
Огерт косо глянул на вошедшего, не сразу вспомнил его имя. Ответил:
- Я давно не видел добрых снов, Докар. Глава городского Совета посерьезнел:
- Как и многие из нас.
- Сколько я спал? - спросил Огерт, посмотрев в окно.
- Два дня.
- Сейчас что? День, утро, вечер?
- У кого-то еще утро, но у меня давно уже день.
- Вы занятой человек, Докар.
- Я просто делаю свою работу.
- Да... - вспомнив Нелти, проговорил Огерт. - Все мы делаем свою работу... Кто-то лучше, а кто-то хуже...
- Вашей работой мы довольны.
- А вы знаете, что там произошло? Расскажите, что вы видели!
- Ну, как же? - немного растерялся Докар. - Вы же были там.
- Я был слишком занят, - сказал Огерт. - Расскажите все, что видели вы и ваши люди. Коротко, быстро.
- Хорошо... - пожал плечами Докар и присел на стул, стоящий возле двери. - С какого момента начать?
- С начала.
- Вы спустились по дороге. Сперва ничего не происходило, вы бродили среди мертвяков, а они вас не трогали. Но потом они зашевелились...
- Долго ли продолжался бой? - перебил собеседника Огерт. - Чем он закончился? Что я делал в это время? Куда делась армия мертвяков?
- Они отступили, - сказал Докар. Вопросы Огерта его несколько удивили. - Мы не могли рассмотреть вас в гуще сражающихся. Мертвяки рубили друг друга, и так продолжалось довольно долго - за это время грозовые тучи, что собирались у горизонта, накрыли небо над городом... А потом, когда начался дождь, бой затих... Мертвяки замерли, и среди них стояли вы - это мы видели... А потом они все ушли...
- Ушли? Куда?
- На запад, - сказал Докар.
- В сторону Кладбища, - пробормотал Огерт.
Он замолчал, снова пытаясь хоть что-нибудь вспомнить. Он представлял, как атакующие мертвяки остановились, потом откатились назад, перестроились в плотные колонны, готовясь выступить в поход...
- Мне тоже надо идти, - сказал Огерт.
- Мы предлагаем вам остаться, - сказал Докар.
- Зачем?
- Городу нужен такой защитник, как вы.
- У вас же здесь целая армия.
- Если вы останетесь, у нас будет две армии... - Докар поднялся со стула, подошел к окну, выглянул наружу. Сказал, покачивая головой: - Тревожные времена наступили. Боюсь, мертвяки могут вернуться. Я должен позаботиться о безопасности города.
- Мне нужно идти, - повторил Огерт, взглядом
обшаривая комнату в поисках костыля.
- Мы предлагаем хорошие условия.
- Я не могу остаться... Где мои деньги?
- Вы получите их, когда захотите.
- Я уже захотел.
- Они в здании Совета.
- Принесите их сюда. И помогите мне выйти.
- Вы уходите прямо сейчас?
- Может быть, все же выслушаете мое предложение?

Предыдущая страница 15 Следующая страница


Страж могил 16

- Вы не понимаете, Докар... - Огерт, опершись на спинку кровати, встал на здоровую ногу, допрыгал до собеседника, взял его за плечо, развернул к себе, посмотрел в глаза. - Если погибнет ваш город, мир это переживет. Но если изменится весь мир... - Он замолчал.
- Вы знаете, что происходит?.. - вдруг севшим голосом спросил Докар, и Огерт увидел страх в его глазах. - Откуда взялись все эти мертвецы? Чего они добиваются, чего хотят?..
Стало тихо, неуютно.
Толстая муха билась о потолок. Ржавый флюгер скрипел на крыше. - Они ничего не хотят... - негромко ответил Огерт, опуская взгляд. - Хочет кто-то другой...

32

Его провожали молчанием.
Бесхвостый ишак по имени Бал брел по главной городской улице, опустив голову. Сидящий на его спине Огерт смотрел прямо перед собой и думал о предстоящем пути.
Странный некромант, помогающий людям; некромант, состоящий на королевской службе; могучий калека в длинном плаще - таким его запомнили горожане...
Городские ворота были открыты. Охраняющие их бойцы лязгнули доспехами и вскинули руки, салютуя человеку, в одиночку победившему целую армию, провожая его и мысленно желая доброго пути.
Да, человек этот был некромантом. С помощью своего темного дара он мог поднимать мертвецов.
Но людей нужно судить по делам...
Огерт покинул город, оставив о себе добрую память. По грязной дороге спускался он с крепостного вала, и горожане смотрели ему вслед. Он удалялся, и все тревожней становилось людям, словно человек этот уносил в своей сумке не сотню золотых монет, а некий могущественный талисман, дарующий покой и уверенность...
Хмурилось небо.
Маленькая фигурка направлялась за горизонт. Ишак и его хозяин спешили все дальше и дальше на запад. Туда, куда обычно уходили все скорбные обозы.
Туда, куда недавно ушли мертвяки.
В сторону Кладбища.

Глава 4
ПРИДОРОЖНАЯ ХАРЧЕВНЯ

1

Медная кружка сияла...
Трактирщик Окен, прищурясь, долго рассматривал идеально чистую кружку, потом вздохнул и поставил ее на полку. Заняться было нечем.
Давно уже не заглядывали посетители в его небольшое заведение, стоящее на перекрестке когда-то оживленных дорог. Мало кто из крестьян отваживался покинуть свою деревню. Нищие побирушки, странствующие музыканты и прочий бродячий люд теперь обходили эти места стороной. Громкоголосые ушлые коробейники, забросив свое дело, сидели дома. Даже скорбные обозы больше не показывались.
Опасно стало на дорогах, ведущих к Кладбищу.
Так опасно, что конные королевские отряды, прежде следившие за порядком на этих землях, теперь словно забыли о своих обязанностях...
Трактирщик Окен снова вздохнул и посмотрел на потолок, надеясь увидеть паутину в углах или хотя бы пыль. Непривычно ему было бездельничать. Не заметив никакой грязи, он снова взял с полки медную кружку, подышал на нее, потер рукавом.
Трактирщик было вдовцом. Пять лет уже прошло, как умерла его жена - женщина пусть не красивая, но добрая и хозяйственная. Вот с ее смерти и начались все беды в его жизни. Разбежались взрослые дети, отправились в город искать лучшей жизни. Сгорела конюшня с тремя жеребцами. Какой-то проходящий мимо злодей подстрелил пса - верного безобидного кобеля, лающего лишь на тех, у кого душа нечиста.
И вот еще новая беда - запустение. Маленькие деревни обезлюдели, крестьяне, побросав хозяйство, давно подались в города и села. Но и там нет покоя. Никто не работает, не торгует, люди прячутся, таятся. Словно подземные звери, углубляют подвалы, роют норы и отнорки, стаскивают туда припасы. Страх не отпускает людей.
Селения, что покрупней, готовятся к обороне. В светлое время дня жители возводят стены, копают ямы-ловушки, пускают воду из рек в свежевыкопанные рвы. А как стемнеет - все забиваются в свои потайные укрытия, закрывают двери на десяток запоров, ставят капканы в дверях. И не спят, не могут заснуть, потому что знают - отряды мертвяков рыскают по округе, ищут, чем поживиться. С каждым днем их все больше. Идут сюда со всего мира. Направляются к Кладбищу... Видно, страшные времена наступают... Трактирщик Окен, то и дело вздыхая, прошелся по чистому просторному залу своего заведения: переставил стулья, выровнял и без того ровно стоящие столы, подбросил полено в открытый очаг. Присел перед огнем на корточки, снова задумался. А может, перебраться в город? Пока не поздно. До ближайшего - два дня пути. Эх, если бы жеребцы не сгорели в пожаре, донесли бы за день - утром выехать, к вечеру на месте был бы. Но тяжело все оставить.
Да и куда идти на старости лет? У кого приюта просить?
Свои дети бросили, так неужели кто-то чужой примет?..
А может, пройдет беда стороной? Вдруг да повезет?
Есть же Король, есть охотники. Может, собираются они сейчас с силами, чтобы ударить по врагу?..
А может, уж нет Короля? Давно о нем ничего не слышно...
Трактирщик Окен вздохнул, поскреб седую щетину на подбородке.
Умереть - не страшно. Страшно мертвым жить.

2

Солнце садилось, и Окен вышел на улицу, чтобы обойти дом, закрыть ставни, проверить все. Когда-то он не запирал харчевню на ночь. Но времена изменились. Теперь только безумец оставит дверь открытой.
Или некромант...
На улице было ясно. Недавняя непогода ушла, вот уже несколько дней на землю не пролилось ни дождинки, небо было чистое, и яркое солнце светило...
Да вот только не грело оно.
Холодно было.
Сильный студеный ветер несколько раз на дню менял направление. И откуда бы он ни дул, отовсюду приносил неприятный запах гнили.
Мертвецы были кругом...
Окен, поеживаясь, обошел дом. Длинной ровной палкой - не прилаженным к косе косовищем - закрыл ставни на высоких окнах. Загнал в сарай припозднившихся куриц, запер хлипкую дощатую дверь. Заглянул во двор. Здесь было тихо и черно. В стойле ворочалась полусонная корова - любимица жены. Заходить внутрь Окен не стал - побоялся. Закрыл тяжелые ворота, навесил замок, подпер створки тяжелым ломом.
Потом, присев за домом на старой скамейке, глядя на заброшенный огород, Окен вспомнил детей, как они раньше помогали ему совершать этот каждодневный вечерний обход. Тогда замки не вешали, но дел было больше. На дворе, помимо коровы, пара бычков всегда откармливалась, овцы, коза. Помимо кур, были гуси и утки. Лошади в конюшне - свои и трапезничающих клиентов...
Одному такое хозяйство содержать не под силу.
Потому и продал почти все. Только кур да корову оставил. И пса еще. Но подстрелил его какой-то разбойник, пустил стрелу издалека, то ли из баловства, то ли по злости...
Окен вздохнул и поднялся.
Пора возвращаться. Ставни запереть изнутри, входные двери на засовы закрыть...
Может, и повезет... Вдруг да пройдет беда стороной...

3

Он не успел запереть ни двери, ни ставни.
Пока хозяин отсутствовал, в харчевню зашел человек.
Окен заметил это, лишь когда направился к очагу, чтобы погреть руки. Он дошел до середины зала и вдруг увидел, что за дальним столом кто-то сидит.
Окен вздрогнул, остановился. В горле разом пересохло, задрожали ноги.
Но он преодолел слабость и поздоровался первым:
- Добра тебе, путник.
Незнакомец шевельнулся. Слетел с головы капюшон, сброшенный тонкой рукой. Чистое светящееся лицо повернулось к хозяину - женское лицо:
- Добра и тебе, желающий добра...
Кошка, лежащая на коленях незнакомой жен-шины, глянула на Окена горящими зелеными глазами, приподнялась, выгнула спину, широко зевнула, показывая острые мелкие зубы, и, завершив ритуал приветствия, снова свернулась в клубок.
- Могу ли я рассчитывать на приют? - спросила гостья. На лицо ее легли отблески огня, и Окену показалось, что глаза женщины затянуты паутиной.
- Конечно, - голос трактирщика дрогнул.
- Хорошо, - сказала женщина. - Но ты не должен меня бояться.
- Я не боюсь.
- Ты боишься, - покачала головой гостья. - Может быть, не меня, но боишься.
- Кто ты? - чуть помедлив, решился спросить Окен.
- Мое имя Нелти. Я - собирательница душ. Окен склонил голову:
- Нелегкое время для путешествия ты выбрала, собирательница.
- Не я его выбирала... А как твое имя?
- Я Окен, трактирщик.
- Твое заведение не очень-то похоже на трактир. Больно уж тихо здесь.
- Раньше все было иначе.
- Может, сегодня все станет как раньше?
- Сомневаюсь.
- А я хочу в это верить... И для начала принеси мне что-нибудь поесть...

4

Окен понял, что женщина слепа, лишь когда принес еду.
Он долго смотрел, как она водит ладонями над столом, как ее тонкие пальцы касаются краев посуды, как подрагивают ее руки, и ему страшно делалось, когда он представлял себя на ее месте.
- Как ты сюда добралась?
- Большую часть пути я проделала вместе со скорбным обозом. Но потом мы разошлись.
- Тебя бросили на дороге?
- Я сама ушла.
- Ты же слепа!
- А ты не можешь собирать души... Нелти приступила к трапезе.
Еда была холодная: говяжий студень, остывшая овсяная каша, немного нарезанных овощей, залитых маслом, черствый хлеб.
- Не найдется ли у тебя что-нибудь погорячее?
- На завтрак я сделаю яичницу.
- А если я не дождусь завтрака?
- Ты же не пойдешь в ночь?
- А почему бы нет? Я одинаково слепа и ночью, и днем.
- Ночные дороги вдвойне опасны.
- Думаешь, твоя харчевня надежное убежище?
- По крайней мере, здесь есть где спрятаться, если кто-то начнет ломиться в запертую дверь.
- И кто обычно ломится в твое заведение? Запоздавшие пьянчуги?
- Ты сама знаешь, собирательница, кого я имею в виду.
- Догадываюсь.
- Может быть, ты встречала их на своем пути.
- Не знаю... Ведь я ничего не вижу... - Нелти положила кусок студня на ладонь, протянула кошке: - Попробуй, Усь.
- Тебе нельзя идти дальше. Это слишком опасно.
- Дальше? А разве ты знаешь, куда я иду?
- Нет, но...
- Я иду к Кладбищу.
- И они тоже направляются туда...
Нелти откинулась на спинку стула, повернула лицо к собеседнику.
- Ты запугиваешь меня?
- Нет, предостерегаю.
- И ты можешь объяснить, что происходит?
- Нет. Но я...
- Так вот... - Нелти возвысила голос, перебивая трактирщика. - Я иду к тому, кто может все объяснить. А то, что ты хочешь мне сейчас сказать, я и так знаю. Поэтому помолчи и, пожалуйста, приготовь мне яичницу... - Она замолчала, понимая, что слова ее слишком грубы. Сказала, извиняясь: - Каждый должен заниматься своим делом. Правильно я говорю?
Окен склонил голову:
- Хорошо... Яичница скоро будет готова.
- Оставь желтки целыми, - попросила Нелти, - и не прожаривай их. Если можно, добавь чуть-чуть лука.
Окен тяжело вздохнул, вспомнив, что его дети тоже любили такую яичницу. Захотелось оказаться в прошлом, и он представил, что вот сейчас ребятишки вбегут в дом с улицы, закричат: «Папа, папа, пестрая два яйца снесла!» Кинутся к нему, протянут свои ручонки и затребуют глазунью - на свином сале, с луком, с непрожаренными желтками. И жена будет ворчать на кухне, ругая его за потакание детским капризам, а потом поцелует украдкой...
Громко хлопнула входная дверь.
Окен вздрогнул, вдруг поверив, что мечтания его стали реальностью. Он неуверенно улыбнулся, обернулся смятенно.
«Папа, папа!..»
Три рослые фигуры шагнули через порог.
Он уже было двинулся к ним, но застыл, разом поняв, что это не его дети, что дверь не заперта, а на дворе уже вечер, и добрых гостей ждать не приходится.
Угли в очаге подернулись пеплом.
Три черные фигуры, встав у двери, озирались.
От них веяло холодом.

5

Они были одинаково одеты, они синхронно двигались, и у них были похожие голоса - тихие, невнятные, пугающие.
- Мы хотим есть, - сказали они нестройным хором, и у Окена мурашки побежали по спине.
- Ну вот, - пробормотала Нелти, подсаживая кошку на плечо, - я же говорила, что все будет как раньше...
Клиентов прибавилось, но Окен не был рад этому обстоятельству. Он догадывался, что это за троица, хотя и не знал наверняка.
- У меня почти ничего нет, - сказал он, разводя руками и думая лишь о том, как бы сейчас отсюда сбежать. - Я никого не ждал, извините меня... - Он слегка заикался.
Три темных гостя глянули на него. Глаза у них были тусклые, словно коркой льда покрытые.
- Принеси то, что имеется, - невозможно было понять, кто именно из троицы это произнес.
- Хорошо, - попятился Окен.
- И не выходи на улицу. Кое-кто там тоже хочет есть. И очень сильно...
Гости рассмеялись - будто зашипели.
Двигались они бесшумно и стремительно, словно летучие мыши. Не спросив разрешения у хозяина, они подвинули стол к очагу, сели возле самого огня, протянули к нему ноги, прищурились, глядя на мерцающие угли.
- Подкинь дров. У тебя холодно...
Нелти приподнялась:
- Пожалуй, мне пора идти.
- Никто не уйдет отсюда, - зло прошелестели три голоса. - Сиди на месте.
- Но я должна... - Нелти выбралась из-за стола.
Один из новоприбывших гостей вскочил, в один миг очутился возле собирательницы, ударил ее кулаком в живот:
- Сиди!
Нелти задохнулась, осела, скорчилась. Усь, соскочив на пол с плеча хозяйки, вздыбила загривок, выгнула спину, завыла утробно. Человек глянул на кошку, окрикнул Окена:
- Хозяин!
- Да? - Трактирщик собирался скрыться на кухне и был не рад, что его остановили.
- Приготовь нам это животное.
- Как? - растерялся Окен.
- Как угодно. Зажарь или свари. И подай на стол.
- Но...
- Выполняй! Если сам не хочешь стать едой!
- Но как же... Я не могу... Это не моя кошка...
Нелти наконец-то сумела сделать вдох. Гул в ушах унялся, и она услышала:
- Прикончи эту шипящую тварь, трактирщик. Мы хотим свежего мяса.
Нелти схватилась за ножку стола, поднялась, распрямилась, дернула поводок. Усь вспрыгнула на ногу, взлетела на плечо, замерла у виска хозяйки, продолжая завывать.
Она была большой кошкой. У нее были острые когти и отменная реакция. В любой миг она могла броситься на врага, не считаясь ни с его размерами, ни с его силой, располосовать ему лицо, выдрать глаза...
Некромант, оскалившись, отступил на пару шагов.
Трактирщик Окен встал на его место.
- Что мне делать, собирательница? - прошептал он.
- Отойди, - сказала Нелти.
- Забери у нее тварь! - уже три злобных голоса приказывали трактирщику. - Размозжи башку о стол! Сдери шкуру! - Три черные фигуры стояли за его спиной, вперившись ледяными глазами в незрячие глаза Нелти - она чувствовала колючий холод их взглядов.
- Отойдите! - отчаянно выкрикнула собирательница, понимая, что оказалась в ловушке.
Некроманты забавлялись.
Они выбрали жертву, и теперь даже Усь не сумеет помочь.
Нелти выпустила тонкий поводок.
- Беги, Усь...
Кошка не собиралась отступать. А черные фигуры все угрожали:
- Не тяни время, трактирщик, если хочешь жить. Убей кошку, и мы не убьем тебя. А иначе мы вышвырнем тебя на улицу. К тем, кто жаждет горячей крови. К тем, кто никогда не насыщается...
- Отдай мне кошку, собирательница! - не выдержал Окен. - Ты же видишь, кто они такие!
- Я не вижу, - холодно сказала Нелти. - Но я чувствую. Они - мразь. И не моя кошка им нужна, а твое предательство.
- Собирательница? - Некроманты переглянулись. - Собирательница душ? - Они ухмыльнулись. - И сколько их в тебе сейчас? Не пора ли выпустить их на свободу? Эй, трактирщик, убей кошку, а потом разделайся с ее хозяйкой...
Окен закрыл глаза, опустил руки.
- Ты не слышишь нас, трактирщик? - Черные голоса требовали от него невозможного.
- Я не могу... - прошептал Окен. - Я не могу убивать...
- Значит, ты недостаточно сильно хочешь жить...
Кошка завыла еще яростней, услышав то, что не могли услышать люди.
Шорох. Шарканье.
Шаги...
Чьи-то ноги ступили на крыльцо. Тихо, осторожно приоткрылась уличная дверь. Скрипнули половицы.
Нелти повернула голову, не сомневаясь, что это мертвяки вошли в придорожную харчевню.
Вонючий сквозняк ворвался в помещение.
Трактирщик Окен обмер, не решаясь открыть глаза. Он боялся увидеть уродливые рыла мертвяков. Боялся узнать кого-то.
Детей...
Черная кособокая фигура ввалилась в комнату.
Некроманты повернулись лицом ко входу...

6

Вот уже несколько дней подряд Огерт мечтал о горячей пище.

Предыдущая страница 16 Следующая страница


17 Михаил Кликин

Сидя в седле и не имея возможности чем-то заняться, он представлял всевозможные яства: тушеную баранину с луковой подливкой, фаршированную запеченную утку, свинину, жаренную на вертеле. В своих мечтаниях он пировал, объедаясь мясом и рыбой, закусывая овощами и фруктами, запивая вином.
Но в действительности приходилось довольствоваться подсохшим сыром и подмокшими сухарями. Впрочем, и эти припасы подходили к концу. А пополнить их пока не представлялось возможным. Все селения, через которые проходил Огерт, казались безлюдными. Придорожные харчевни и постоялые дворы были заперты. Он стучался в двери, барабанил в закрытые ворота, колотил в ставни - даже если кто-то и отзывался, то лишь для того, чтобы погнать его прочь. Люди были напуганы.
И чем ближе к Кладбищу продвигался Огерт. тем сильней был их страх.
Конечно же, Огерт понимал, с чем это связано. Несколько раз он видел издалека бредущие отряды вооруженных мертвяков. Дважды он встречал в пути некромантов и разговаривал с ними, выдавая себя за такого же, как они.
Со всего мира шли к Кладбищу команды мертвецов.
Собиралась, росла армия некромантов...
На пятый день пути, когда уже близилась ночь, Огерт вышел к очередному придорожному трактиру. Из-за неплотно закрытых ставень сочилось теплое свечение, и Огерт посчитал это хорошим признаком.
Но потом он заметил несколько темных силуэтов, обступивших крыльцо.
Несомненно, это были мертвяки - даже в сумраке невозможно было ошибиться. Они стояли неподвижно, словно огородные чучела, только их головы медленно поворачивались.
Мертвяки следили за округой, но Огерта они не замечали. А он медленно двигался к ним, вытянув перед собой руки, и с его открытых ладоней струился холод.
Приблизившись к харчевне, Огерт объехал всех мертвяков, каждого тронул, каждому заглянул в глаза, каждому плюнул в лицо. Только завершив этот ритуал, он слез с ишака, вытащил костыль из кожаных креплений и ступил на крыльцо...

7

- Чьи мертвяки на улице? - громко спросил Огерт, остановившись посреди зала и дерзко глядя на трех высоких некромантов, повернувшихся к нему.
- Наши, - прошелестели голоса, больше похожие на голоса призраков, чем людей.
Огерт оценил обстановку, едва только перешагнул порог. Он понял, что здесь происходит, и сразу же просчитал все варианты возможного развития событий.
И, конечно же, он с первого взгляда узнал Нелти, хотя с момента их последней встречи прошло очень много лет.
- Там остался мой ишак. Надеюсь, ваши мертвяки его не тронут, - Огерт не хотел, чтобы Нелти опознала его. Потому он говорил с хрипотцой, напрягая связки, прикусывая язык. Впрочем, он не был уверен, что сумеет таким образом обмануть слепую собирательницу.
- Кто ты? - Один из некромантов скользнул к Огерту.
По одной только манере двигаться можно было понять, что это не какой-нибудь недавний горожанин, вдруг открывший в себе дар поднимать мертвых, слабовольный изгой, могущий худо-бедно управлять пятеркой мертвяков. Кто-то более умелый, могучий остановился напротив Огерта.
- Я такой же, как вы, - сказал Огерт, заглядывая снизу в неподвижное лицо собеседника.
Такие глаза могут быть лишь у человека, в котором не осталось ничего человеческого.
- Что тебе здесь надо?
- Мне? Ничего особенного, - Огерт пожал плечами. - Я просто хотел съесть что-нибудь горячее. Яичница меня вполне устроит.
- Приготовь ее сам, если хочешь. Хозяин сейчас занят.
Огерт глянул на пожилого человека, стоящего рядом с Нелти, посмотрел на некромантов, почесал затылок и простодушно поинтересовался:
- А что вы здесь делаете?
Некроманты переглянулись. Этот безымянный выскочка, так некстати здесь появившийся, начинал их раздражать.
- Убирайся отсюда, - прошипел один из некромантов.
- Но я бы хотел остаться, - Огерт, устав стоять, сел на угол стола, положил костыль на колени. - Кажется, это единственное работающее заведение на всю округу.
- Убирайся! - рявкнули три голоса.
- Но зачем? - искренне удивился Огерт. - Разве я вам мешаю? Я вообще предлагаю объединиться. Вы ведь идете к Кладбищу? И я тоже! Так пойдемте вместе! Кстати, а вы не знаете, что нас там ждет? Я слышал разное...
- Вон!
- Ну ладно, если вы настаиваете, я могу и уйти. А вы не будете против, если я заберу этих людей с собой? Женщина мне нужна, у меня давно не было женщины, и кошка ее мне нравится, а из старика получится неплохой мертвяк. Смотрите - он уже почти мертв! - Огерт засмеялся.
- Проваливай! Один! - Некроманты заскрежетали зубами. Они ненавидели такой смех.
- Не хочу испытывать ваше терпение, но все же...
Черная фигура махнула рукой, и голова Огерта дернулась. В ушах зазвенело, перед глазами поплыл багряный туман, рот наполнился кровью, губы вспухли.
- За что?! - возмутился Огерт, брызжа алой слюной.
Его схватили за отвороты плаща, приподняли, встряхнули - он не сопротивлялся. Он все еще , играл роль недоумка. Притворялся калекой.
Он хотел отвлечь внимание некромантов, хотел вывести их из себя, чтобы ослабить их связь с мертвяками и, воспользовавшись этим, сплести собственные Узлы Власти, подчинив чужих мертвяков себе.
Он почти уже добился этого, но сейчас начал сомневаться, верный ли путь выбрал.
Эта троица была сильна.
Может, лучше начать все по новой?..
Огерт задергался, пытаясь вырваться из рук высокого некроманта:
- Отпустите меня! Я скажу, кто эта женщина, и объясню, почему она должна пойти со мной!..
С треском лопнула подкладка плаща. Из-под нее выскользнул свернутый вчетверо бумажный лист.
Огерт не заметил этого. Бумага, кувыркнувшись в воздухе, развернулась и плавно опустилась на пол. Легла королевским гербом вверх.
Некроманты опустили глаза. Тот, что держал Огерта, разжал пальцы и наклонился:
- Что это?
Огерт упал, ударившись головой о стол. И увидел бумагу. Он потянулся к ней, но некромант оказался проворней.
- Отдайте! - затребовал Огерт своим обычным голосом, пытаясь подняться на ноги. - Это секретный документ!
Некромант даже не посмотрел на него. Он читал вслух:
- ...«высокий мужчина с острым носом, серыми глазами, крупной родинкой на правом виске...»
- Это фальшивка, - Огерт старался говорить спокойно. - Я запасся ею на случай, если меня схватят.
На его слова не обратили внимания.
- «...отмечен особой благодарностью Короля...» Некроманты напряглись, глаза их потемнели.
- «... пожизненно освобождается от всех подорожных сборов...»
- Эта бумага помогает мне путешествовать, - Огерт еще надеялся, что все обойдется. - Она может всем нам пригодиться.
- Предатель... - зашипели голоса.
- Какой же я предатель? - возмутился Огерт. - Я такой же некромант, как и вы! Мой дар - вы должны его чувствовать!
Ледяная рука впилась в глотку, и Огерт задохнулся.
- Мы слышали о таких, как ты!
- Вы ошибаетесь... - с трудом выдавил Огерт. Голос его стал похож на голоса некромантов. - Таких, как я, больше нет...
Он попытался ударить костылем противника, но жесткие пальцы так сдавили хрустнувшую гортань, что в голове помутилось. Огерт обмяк, глаза его закатились. Он еще говорил что-то, хрипел невнятно:
- Пусти... пусти, гад... - Вцепившись в запястья некроманта, он пытался ослабить мертвую хватку, но с каждым мгновением силы его таяли.
- Предатель!
Теряющий сознание Огерт отлетел к стене, ударился о нее затылком, скатился на пол, под ноги Нелти.
Черные высокие нелюди вновь сошлись вместе.
Снова завыла кошка.

8

По высокой траве напрямик через луг несся взмыленный жеребец, уходя от медлительных преследователей.
Припавший к шее скакуна всадник то и дело оглядывался. В правой руке он держал обнаженный меч с прямым клинком двусторонней заточки - оружие пешего воина, а не кавалериста. Жесткими пятками всадник бил жеребца по ребрам, колол лоснящиеся бока острием меча и выкрикивал:
- Готь!.. Готь!..
Гиз Бесстрашный удирал от группы мертвяков...
Семь дней находился Гиз в пути. Семь дней гнал он выбивающегося из сил коня. Многими дорогами проскакали они, много тихих деревень осталось позади. Они останавливались лишь ночью и только в относительно безопасном месте. Измученный жеребец получал порцию овса и корку хлеба; разбитый Гиз ел толченый мясной порошок, черствые лепешки и вонючий сыр. Потом жеребец засыпал стоя, а Гиз всю ночь боролся со сном...
Чем дальше они продвигались, тем опасней становилась дорога.
Не однажды Гиз вступал в бой с мертвяками. Случалось биться с их хозяевами - некромантами. Бывало, что путь преграждали многочисленные отряды живых мертвецов, - драться с ними было подобно самоубийству, и Гизу приходилось сходить с дороги, чтобы обогнуть, обойти врага далеко стороной.
А однажды с вершины холма Гиз увидел целую армию мертвых, спешащую по направлению к Кладбищу. Длинная колонна вооруженных чем попало мертвяков тянулась до самого горизонта. Блестели на солнце клинки, алебарды, щиты и зерцала доспехов, и стонала земля от мерных шагов.
Гиз не видел того, кто вел это полчище. Но знал, что один некромант с такой армией не управится, каким бы даром он ни обладал.
Теперь Гиз понимал, почему Страж Могил позвал его.
Но для чего?
На что рассчитывает Страж? Чтобы справиться с нашествием мертвяков, нужна армия, а не один охотник.
Гиз торопился, гнал коня.
Через тихие села и мертвые деревни, мимо готовящихся к войне городов, по дорогам и бездорожью, срезая путь и огибая препятствия, встречая врагов и не видя союзников...

9

- Привет, сестренка, - шепнул Огерт, криво улыбнувшись. Он снизу глядел на некромантов и не пытался встать.
- Здравствуй, старший брат, - Нелти коснулась пальцами лица Огерта, улыбнулась печально в ответ. - Я почти сразу тебя узнала.
- Я в этом не сомневался...
Три черные фигуры стояли на пути. А позади них выстраивались в ряд мертвяки. Они входили по одному, и под их ногами жалобно скрипели половицы.
- Что будем делать, сестренка?
- Не знаю.
- А что собирается делать твоя кошка?
- Она настроена драться.
- Что ж... Я готов ее поддержать...
Они забились в узкий промежуток между тяжелыми столами, прижались к стене спинами. Рядом покачивался бледный трактирщик, он бормотал что-то, закатив глаза, - кажется, готовился умирать.
- Ты рассчитываешь их победить, брат?
- А что еще мне остается?..
Дышать стало почти невозможно. Ледяной воздух обжигал горло, вонь вызывала тошноту. А мертвяков в зале харчевни все прибывало, они раздвигали столы, опрокидывали лавки, отшвыривали стулья.
Мертвые посетители наводнили трактир Окена. Кажется, они собирались здесь пировать.
- Опиши, что происходит, - попросила Нелти.
- Пока ничего, - ответил Огерт, медленно вытягивая тесак из ножен, прикрывая лезвие рукавом. - Просто здесь становится многолюдно...
Тринадцать мертвяков построились в ряд за спинами своих хозяев. Рявкнули дружно, глядя на Огерта:
- Убей их!
- Что? - Огерт скользнул взглядом по уродливым лицам и опустил глаза.
- Убей кошку, женщину и трактирщика, - прошипели некроманты. - Сделай это, если ты такой же, как мы.
- И вы меня отпустите? -Да...
Огерт крепко сжал рукоять тесака, спрятанного под полой плаща. Сделал вид, что раздумывает. Спросил деловито, словно торговался:
- А если вы обманете?
- Мы не обманем подобного нам...
Огерт покачал головой.
Три сильных некроманта и тринадцать мертвяков в опасной близости. Справиться со всеми практически невозможно.
Только чудо способно помочь...
- Договорились... - сказал Огерт и, поморщившись от боли в спине, цепляясь за стену, кое-как встал. Некроманты, кривя губы в пренебрежительной усмешке, рассматривали его. - Но вы должны дать мне оружие... - Огерт протянул левую руку, пряча правую под плащом.
- Нет, - сказал один из некромантов. - Это было бы слишком просто.
- Ты должен убить их голыми руками, - добавил другой.
- Задуши их, либо перегрызи им горло, - сказал третий и облизнулся.
- Ведь ты один из нас, - сказали они вместе и холодно рассмеялись. - Ты такой же, как мы.
Огерт тоже оскалил зубы.
Некроманты находились в трех шагах от него. Любой нормальный человек преодолел бы это расстояние одним прыжком. А там - стремительный удар тесаком, короткая тесная схватка, кровь, боль...
Шанс на спасение...
Но Огерт не был нормальным человеком. Он был калекой.
- Хорошо, я попробую... - сказал Огерт и повернулся спиной к некромантам. Он наклонился, коснулся руки Нелти и шепнул:
- Помоги мне.
Собирательница ничего не спросила. Она послушно приподнялась, сняла с плеча фыркающую кошку, прижала к груди, баюкая, словно ребенка.
- Поддержи меня... - Огерт подхватил Нелти под мышку, помог встать, пряча за ее спиной лезвие тесака. Потом он крепко обнял Нелти за шею, сделал вид, что душит ее, и шепнул:
- Подведи меня к ним, сестренка.
Вдвоем они сделали первый шаг. Некроманты внимательно следили за ними.

10

Три нетвердых шага, неловкий взмах тесака, стремительные движения черных теней, распавшийся строй мертвяков...
Нелти не хватило сил, чтобы твердо держать Огерта, и его удар не достиг цели.
За миг до удара некроманты заметили, что Огерт не душит собирательницу, а просто висит на ней...
Издевательский смех, смыкающееся кольцо мертвяков, изуродованные лица, жуткие пустые глаза...
Кошка вырывается из рук Нелти, бросается на врагов. Огерт размахивает жалким тесаком, скачет на одной ноге, то ли забыв о своем даре, то ли не имея возможности его применить...
А потом - удары мечей, падающие тела, части тел.
Черные фигуры, замершие возле очага, спокойно взирающие на побоище.
Тянущиеся руки, длинные черные ногти, рты, перепачканные кровью.
И ощетинившаяся кошка, потерявшая хозяйку, воющая дико с высоко поднятой полки...
Гиз знал, что так будет.
И гнал коня во весь опор.
Гиз видел будущее.
Он спешил, чтобы успеть его изменить.

11

Черные фигуры были совсем рядом.
Огерт глянул на них, увидел их глаза и понял, что некроманты все знают.
Отчаянно, безрассудно рванулся он вперед, почувствовал, как Нелти теряет равновесие, но махнул тесаком, пытаясь достать ближайшего противника.
Бесполезно!
Черная фигура скользнула в сторону, легко избежав удара.
Шевельнулись мертвяки, заворчали глухо.
Огерт выпустил Нелти, прыгнул к некромантам, но они раздались, словно тени, отступили, спрятались за своих мертвых воинов.
- Предатель... - отовсюду зашипели голоса. Четкий ряд мертвяков распался, загудели доски пола, затрещала мебель.
- Назад! - крикнул Огерт, прыгнул к Нелти, толкнул ее к ближайшему окну, надеясь, что, пока он отвлекает врага, она еще сумеет как-то отсюда вырваться - распахнет ставни, вышибет раму, прыгнет на улицу, спасется.
Но поздно - мертвяки окружили их, отрезав все пути к бегству.
Огерт затравленно озирался, размахивая перед собой тесаком, понимая, что никакое оружие здесь не поможет. Нелти замерла, правой рукой ощупывая пространство перед собой, обмирая от предчувствия, что пальцы ее сейчас тронут холодную мертвую плоть - скользкую, отвратительную, бездушную.
...не касаться...
Шипящая, подвывающая Усь пыталась вырваться; она извивалась, царапалась больно, рвала когтями одежду и кожу.
Возле очага издевательски посмеивались некроманты, и жаждущие крови мертвяки скулили, сопели, хныкали, пытаясь вторить хозяевам.
Тянулись к людям лезвия сабель и мечей.
Кольцо сжималось...

12

Гиз соскочил с коня, перепрыгнул через оказавшегося на пути, взревевшего диким голосом ишака, взлетел на крыльцо, ударил плечом в приоткрытую дверь. Клинок меча светился необычайно ярко, словно чувствуя близкое присутствие той, что наделила его частицей души.
Гизу не нужно было осматриваться. Он уже видел этот зал, эту опрокинутую мебель, вооруженных мертвяков и черные фигуры некромантов.
Он ворвался в комнату и сразу же кинулся к очагу.
Светящийся клинок со свистом рассек воздух, кровавый мазок лег на стену - одна черная фигура рухнула в угли.
Гиз развернулся, успел зацепить мечом ускользающего некроманта - своего второго противника, - распорол ему бок, ударив ногой под колено, опрокинул и кинулся догонять очередного врага. А тот уже был на середине комнаты. Двигался он стремительно и бесшумно, словно на крыльях летел. Гиз метнулся вслед за ним, подхватил тяжелый стул, швырнул его в черную фигуру.
Промахнулся.
Некромант мягко вспрыгнул на стол, обернулся, зашипел. Несколько мертвяков развернулись, чтобы встать на защиту хозяина, но они не могли двигаться так же быстро, как он. Гиз проскочил мимо них, походя рубанул по тянущимся рукам, увернулся от удара кривой сабли.
Некромант, не собираясь драться с охотником, перепрыгнул через головы мертвяков, присел, спрятался среди них. Он решил, что здесь ему ничто не угрожает, но он ошибался.
Два мертвяка шагнули к нему с боков.
Опирающийся на плечо Нелти Огерт вскинул руку.
Поднялись к самому потолку длинные ржавые мечи.
Огерт выдохнул стылый пар, скопившийся в груди, и резко опустил крепко сжатый кулак.
Послушные мертвяки обрушили тяжелые тупые клинки на голову некроманта...

13

На упавшем в угли некроманте тлела одежда, его обгорающие волосы трещали и шевелились. Вонючий чад колыхался под потолком, словно излохмаченная кисея.
Дышать было нечем.
Мертвяки еще какое-то время двигались, рвались к людям, желая утолить свой голод, но Огерт и Гиз быстро с ними управились. И только завершив непростую работу, они пожали друг другу руки.
- Рад тебя видеть, старший брат, - сказал Гиз.
- Мы вдвойне рады тебя видеть, - сказал Огерт, и Нелти кивнула:
- Ты подоспел вовремя...
Они распахнули дверь, открыли все окна, проветривая комнату. Они бросили в огонь душистую вистлугу-траву, пытаясь ее запахом перебить трупную вонь. Они навели подобие порядка - передвинули пару столов, расставили скамьи, сгребли обломки мебели в кучу. Пока Гиз вытаскивал на улицу мертвые тела, а Огерт возился с ишаком и лошадью, Нелти сидела рядом с трактирщиком, держала его за руки, нашептывала что-то, приводя в чувство.
Вокруг ходила Усь, урчала, сердито подергивала хвостом, все никак не могла успокоиться...
А старые друзья были спокойны.
Огерт, Гиз и Нелти - они встретились после многолетней разлуки.
Но почему-то им казалось, что никакой разлуки не было. Они не расставались. Они всегда были вместе.
Всегда и везде.

Предыдущая страница 17 Следующая страница


Страж могил 18

14

Глаза трактирщика прояснились, и Нелти отпустила его руки.
- Где?.. - очнувшийся Окен сильно заикался. - Где они?
- Их больше нет.
- Что произошло?
- С ними справились мои братья. Один из них охотник, а другой... и другой тоже...
- Я ничего не помню... - Окен озирался. - Что это со мной?
- Ты посмотрел в глаза мертвяку. Но теперь все в порядке. Я помогла тебе...
С улицы вернулись Гиз и Огерт, подошли, встали рядом с Нелти по разные стороны от нее, положили руки ей на плечи. Трактирщик Окен поднял слезящиеся глаза на мужчин; голова его дрожала, угол рта подергивался.
- Спасибо вам, - сказал он слабым голосом. Гиз и Огерт пододвинули стулья, присели.
- Нужно отсюда уходить, - сказал Огерт, бросив на стол связку ключей, подвинув ее к трактирщику. - Перекусим, чуть отдохнем - и сразу в путь.
- Что-то случилось? - повернулась к нему Нелти.
- Сюда направляется еще один отряд мертвяков, - ответил за брата Гиз. - Я видел их на дороге, и они заметили меня. Я удрал от них, но они идут следом. Время еще есть, но надолго задерживаться здесь нельзя.
- У тебя есть лошади, трактирщик? - спросил Огерт.
- Нет... - Окен говорил с трудом. - Они сгорели...
- А можно их раздобыть где-нибудь поблизости?
- Наверное, нет...
- Что ж... - Гиз хлопнул себя по шее, раздавив отяжелевшего, насосавшегося крови комара. - Нелти, ты поедешь со мной. Огерт, ты поведешь трактирщика.
- Я никуда не пойду, - запротестовал Окен. - Я останусь здесь.
- Оставаться слишком опасно, - попытался переубедить старика Гиз. - Еще один отряд направляется прямо сюда. И он не последний, я уверен. Ведь твой трактир стоит на дороге к Кладбищу. Ты должен уйти с нами.
- Мне некуда идти... - Окен отстранился от своих гостей и спасителей, словно боялся, что они попытаются увезти его силой. - Я хочу остаться здесь... в своем доме...
- Ты погибнешь.
- А может, нет?.. Я спрячусь. А если даже меня и найдут... - Окен пожал плечами. - Некроманты тоже хотят есть... Зачем им меня убивать?.. - Трактирщик уже решил, что он сделает, когда останется один. Он выпустит кур, выгонит корову, заколотит двери и окна, заберется на чердак, втащит за собой лестницу. И будет там тихо, словно птица в гнезде, жить, через щели в кровле следя за округой, иногда спускаясь на землю, чтобы набрать яиц и принести свежей воды.
- Я выживу... - пробормотал трактирщик. - Я пережду... Я дождусь...
Он замолк, опустил голову, обхватил ее ладонями, закрыл уши, словно не желая больше ничего Р слышать. Огерт и Гиз смотрели на него, не зная, как поступить. Стало тихо.
Звенели назойливые комары. Под окнами сонно стрекотали цикады, где-то далеко выводил рулады ночной соловей.
Усь вскочила хозяйке на колени. Нелти погладила ее по голове - кошачьи уши были насторожены, нацелены куда-то, щетинки усов распушены.
- Что там, Усь? - шепнула Нелти, пытаясь услышать то, что слышала кошка.
Осинка трепещет. За стеной копошатся мыши. Лисица тявкнула.
Спящая на дворе корова переступила с ноги на ногу...
Или нет, не корова?..
Нелти нахмурилась, шепнула:
- Кто-то скачет... - Она выдержала долгую паузу, не двигаясь и не позволяя двигаться другим; добавила громче, уверенней, тревожней: - Сюда скачет... К нам...

15

Огерт и Гиз вывалились на улицу, спрятались в лопухах, растущих за покосившимся дровяным сараем. С этого места хорошо просматривалась дорога и подходы к трактиру. Отсюда можно было быстро и незаметно отступить в дом, выйти навстречу врагу или же напасть на него из засады.
- Лошади сами скачут нам в руки, - сказал Гиз, убирая светящийся клинок в ножны.
- Если только это живые лошади, - пробормотал Огерт, так и этак вертя свой костыль и пытаясь поудобней его пристроить.
- А что, бывают лошади-мертвяки? - удивился Гиз. - Разве некроманты могут поднимать животных?
- Некоторые могут.
- Первый раз слышу...
Окен и Нелти укрылись в доме.
- Зачем они вышли? - недоумевал трактирщик, запирая дверь. - Их ведь всего двое, а там может оказаться целая армия.
- Их не двое, - сказала Нелти. - Их больше. Мой старший брат, он не простой охотник... Он... Он... Он мне не совсем брат...
Перестук копыт теперь слышался отчетливо. Нелти могла даже сказать, сколько лошадей скачет:
- Там три всадника.
- А пешие? - спросил Окен. - Пешие есть?
- Больше ничего не слышу... А ты слышишь, Усь?
Кошка не ответила...
Огерт и Гиз, сидя на коленях среди лопухов, поджидали врага.
- Не думаю, что это мертвяки, - негромко сказал Гиз. - Скорее некроманты.
- Опять? У них что, место сбора в этом трактире?
- Возможно...
Словно тяжелый неровный камень катился с горы - все ближе и ближе - так звучали удары копыт в ночной тишине.
- Спешат, - пробормотал Гиз, вглядываясь в ночь.
- Тихо, - шепнул Огерт, втайне надеясь, что на этот раз ему не придется использовать свой проклятый дар.
Огерт слишком устал. Он чувствовал, что с ним что-то происходит, но что именно - он понять не мог.
Сколько раз можно делиться своей душой с мертвецами? Что случится за гранью?
А может, грань уже пройдена?..
Огерт боялся за себя. Боялся за своих друзей.
- Послушай меня, брат... - Он тронул подавшегося вперед Гиза, привлекая его внимание. - Если тебе однажды покажется, что я странно себя веду... Если тебе покажется, что я опасен... Не раздумывай...
- Вон они! - Гиз приподнялся, напружинился. Клацнула об устье ножен крестовина меча, блеснула на миг тонкая полоска стали.
Черные тени неслись по дороге.
- Их всего трое! - Гиз выхватил меч, не собираясь больше прятаться, выпрыгнул из укрытия. - Если увидишь, что мне туго, поднимай мертвецов!
- Если увидишь, что со мной что-то не так, - вслед ему крикнул Огерт, - убей меня, не раздумывая!
Но Гиз уже ничего не слышал.
Он стоял посреди дороги, преградив путь летящим всадникам, и чувствовал, как пульсирующий жар растекается по мышцам.
Охотник вышел на охоту...

16

- Может, нам лучше подняться на чердак или спуститься в подпол? - неуверенно предложил Окен.
- Как хочешь, - равнодушно сказала Нелти, прислушиваясь к звукам, доносящимся с улицы. - Но я останусь.
Трактирщик вздохнул, огляделся, высматривая что-нибудь, годящееся в качестве оружия. Шагнул к очагу, снял с крючка тяжелую кованую кочергу. Опираясь на нее, словно на клюку, подошел к Нелти.
- Что там?
На улице заржали кони, что-то лязгнуло, загремело.
- Посмотри сам, - сердито сказала собирательница. - Я слепа...

17

Всадники натянули поводья, подняв коней на дыбы, соскочили с седел, разбежались, окружив Гиза.
На них были железные кольчуги и кожаные шлемы. Короткие плохонькие мечи, наверное, были выкованы из разбитых сошников в деревенской кузне. Двигались бойцы хоть и быстро, но как-то бестолково; свое неказистое оружие они держали неправильно - слишком жестко, чересчур высоко.
Эти люди - живые люди - не умели драться.
- Кто вы? - выкрикнул Гиз, не опуская меч и кружа на месте.
- Кто ты? - спросили его в ответ.
- Охотник на мертвяков. Меня зовут Гиз.
- Что ты здесь делаешь?
- Ваша очередь отвечать на вопрос!
- Сперва ответь на наши!
- Вы не в том положении, когда можно ставить условия.
- Нас трое, а ты один!
- Во-первых, даже трое вы не справитесь со мной, а во-вторых, с чего вы взяли, что я здесь один?
- Ты некромант?
- Разве я похож на некроманта?
- Откуда нам знать?
- Говорю же - я охотник.
- Тогда иди прочь, охотник. Не мешай нам.
- Помогите мне, и я не буду мешать вам.
- Чего ты хочешь?
- Поскорей убраться отсюда.
- Поможем с радостью.
- Но мне нужен конь.
- Нам они тоже нужны... Разговор затягивался.
Гиз не очень-то доверял этой троице. Они могли оказаться мародерами, грабителями, убийцами. Помимо мертвяков и некромантов, в мире хватает всякой мрази.
И он понимал, что эти люди также не могут доверять ему...

18

Нелти внимательно слушала разговор на улице, но могла разобрать лишь отдельные слова и обрывки фраз.
Рядом сопел Окен.
- Это люди, - сказала Нелти. - Не некроманты и не мертвяки.
- Люди? Что им надо?
- Не знаю. Но, кажется, они здесь неспроста. Посмотри, что они там делают...
- Люди... - Окен перешел к окну, выглянул на улицу одним глазом.
В свете поднимающейся луны мало что было видно.
- Их трое, - сказал Окен. - И у них мечи. Они окружили твоего брата. Второго. А первого я не вижу.
- Что еще?
- На дороге лошади.
- Посмотри внимательней. Как выглядят эти люди? На кого они похожи? Может, ты знаешь их?
- Я не вижу... - начал было Окен и осекся.
- Что? - встревожилась Нелти.
Один из незнакомцев чуть поднял голову, повернулся так, что лицо его на миг осветилось луной.
- Я знаю его, - прошептал вдруг осипший Окен. - Я их знаю... - Он вцепился в подоконник тонкими пальцами, навалился на него сверху, словно хотел оторвать его. - Это они!
- Кто?
- Они! - взволнованный, взбудораженный Окен лез в окно. - Они вернулись!..

19

- Мы должны верить друг другу, - Гиз еще пытался договориться с незнакомцами. - Сюда направляется отряд мертвяков, он вот-вот будет здесь. Так что нам лучше держаться вместе. А сейчас давайте уберем оружие...
- Ты первый!
- Ладно, как скажете, - Гиз решил уступить. Он сунул клинок в ножны, вытянул перед собой пустые руки. Но пришельцы этим не удовлетворились.
- Отстегни меч и положи его на землю, - потребовали они.
- Ну нет! - возмутился Гиз.
- Эй вы! - Из-за покосившегося сарая на открытое место выступил Огерт. Костыль, на который он опирался, издалека можно было принять за короткое копье. - Хватит болтать! Ловите своих лошадей и выполняйте все, что говорит охотник, если хотите жить.
Троица переглянулась. Мгновение назад им казалось, что сила на их стороне, но теперь они в этом засомневались.
- Кто вы и что вам надо? - напомнил свой вопрос Гиз. - Отвечайте!
- Мы просто скакали мимо, - не сразу ответил один из незнакомцев. - И решили заглянуть сюда, чтобы перекусить. Мы слышали, что это единственное работающее заведение в округе. Нам сказали, что здешний хозяин все еще жив...
Незнакомец лгал, Гиз чувствовал это.
- Вам не повезло, - сказал охотник. - С сегодняшнего дня трактир закрыт.
- А хозяин?.. - Чужаки подались к Гизу, их мечи поднялись еще выше. - Что с хозяином? Он мертв? Что вы с ним сделали?..
Охотник понял, что эта троица сейчас кинется на него. Он уже хотел сказать, что старый трактирщик жив, что с ним всё в порядке, но тут позади раздался громкий возбужденный голос:
- Нат! Фис! Мок! - Трактирщик Окен, наполовину высунувшись из черного окна своего заведения, размахивал чем-то, напоминающим кочергу. - Вы вернулись! Вернулись!..
Грошовые мечи опустились, смягчились лица под шлемами, потеплели глаза.
- Трактирщик жив, - сказал Гиз, оглянувшись. - Это мы спасли его...

20

В очаге снова занялся огонь. Корчились на поленьях локоны бересты; потрескивая, плевались рубиновыми кубиками углей непрогоревшие головешки.
Семь человек сидели за столом, положив руки на столешницу.
- Мы пришли за тобой, отец, - сказал Нат, старший сын трактирщика. - Мы отвезем тебя в Гиморт. В городе не так опасно, как здесь.
- А как же таверна? - Окен выглядел немного растерянным.
- Когда все закончится, ты вернешься. Если захочешь.
- Но где я буду жить?
- В моем доме, - сказал Фис, средний сын трактирщика. - С моей семьей.
- Ты женился? - удивился Окен.
- Давно. И у меня двое детей, мальчик и девочка.
- У меня есть внуки? - еще больше удивился Окен. Он покачал головой, неуверенно улыбнулся, посмотрел на своих сыновей, взглянул на гостей, повторил гордо: - У меня есть внуки!
- Ты присмотришь за ними, пока меня не будет, - сказал Фис.
- Ты куда-то собрался? - встревожился Окен.
- Мы все собрались, - сказал Мок, младший сын трактирщика.
- Как? Куда? - недоуменно спросил Окен. - Мы только встретились, а вы уже куда-то уходите?
- Беда на дворе, отец, - сказал Фис. - Не время отсиживаться.
- Король созывает ополчение, - добавил Мок.
- Я уже состою на службе, - сказал Нат. - И мне приказано собрать всех мужчин, кто захочет присоединиться к королевской армии.
- Мы идем на войну, - сказал Фис.
- А перед этим решили заехать к тебе, - сказал Мок. - Чтоб увезти в безопасное место.
- Собирайся, - сказал Нат. - Времени в обрез. И даже не думай спорить...
Окен какое-то время разглядывал сыновей; губы его шевелились, словно он говорил что-то, возражал беззвучно. Потом трактирщик вздохнул и приподнялся. Он не знал, что делать. Сперва он зачем-то шагнул к очагу, но развернулся; направился было к стойке и сразу остановился, посмотрел в сторону кухни, оглядел полки, заставленные поблескивающей в полумраке посудой. Сказал дрожащим голосом:
- Мне нечего брать.
- Тогда пошли, отец.
- Погодите, - вмешался Огерт. - Помогите и нам выбраться отсюда.
- Лошадей на всех не хватит, - отстраненно сказал Фис.
- У нас есть еще одна, - сказал Гиз. - Итого четыре. А нас всего семеро.
- Шестеро, - сказал Огерт. - У меня есть Бал.
- Осла придется оставить, - сказал Гиз. - Ему не угнаться за лошадьми.
- Бал пойдет с нами, - нахмурился Огерт. - Я не собираюсь бросать его.
- Но, Огерт...
- Нет, Гиз, даже не думай об этом! Я и Бал неразлучны.
- Ты отстанешь!
- Не беспокойся...
- Шестеро или семеро - не важно, - перебил их Нат. - Мы не собираемся перегружать лошадей, впереди долгая дорога. А вас мы не знаем. Так что выбирайтесь сами.
- Они спасли мне жизнь, - негромко заметил Окен.
- Думаю, они спасали свои жизни, - сказал Мок. - А ты просто оказался рядом.
- Но если б не они, я был бы мертв.
- И что ты предлагаешь, отец?
- Ладно, - Гизу порядком надоел этот бесполезный разговор. - Увозите своего старика, а мы и без вас как-нибудь обойдемся.
- Договорились, - сказал Мок и отодвинулся, собираясь встать.
- У меня есть телега, - возвысил голос Окен. - Стоит во дворе.
- Отец! - попытался вразумить его старший сын. - Посмотри на этих людей! Ты знаешь, кто они такие? С чего ты взял, что они на нашей стороне? Теперь нельзя верить каждому встречному!
- Мы впустую теряем время, - зло сказал Огерт. - Мертвяки приближаются.
На улице испуганно заржала лошадь.
- Нет... - Нелти, до этого момента не проронившая ни слова, вскинула голову. В ее слепых глазах отражался огонь. - Мертвяки уже здесь.

21

Черные фигуры, покачиваясь, брели по дороге, и казалось, что это сама тьма течет, шевелится.
Мертвяков было много, наверное, несколько сотен. Первые из них уже подошли к дому, а хвост колонны все еще скрывался в ночи.

Предыдущая страница 18 Следующая страница


19 Михаил Кликин

Гиз медленно прикрыл ставень, запер его, осторожно закрыл оконную раму.
- Можете забыть о своих лошадях, - мрачно сказал он сыновьям трактирщика.
Они не ответили. Круглыми глазами смотрели они на охотника, боясь двинуться, сдерживая дыхание.
- Страшно? - усмехнулся Огерт. - Привыкайте. Вы ведь, кажется, на войну собрались...
Мертвяки расхаживали под окнами, скрипели зубами, хрипели, царапали запертую дверь, стучали в закрытые ставни. Они уже взломали курятник и теперь живьем жрали истошно орущих птиц.
- Что будем делать? - Гиз запер последнее окно. - Мне с этой ордой не справиться. Пожалуй, старший брат, нам потребуется твоя помощь.
- Последнее время я слишком часто использовал свой дар, - Огерт покачал головой. - Может, сегодня как-нибудь обойдемся?
- У тебя есть другой план?
- Да... Твой конь и мой ишак на дворе. Там же стоит телега. Двор заперт, ворота крепкие. Мертвяки нас пока не заметили...
- Мы можем попасть на двор, не выходя на улицу? - Гиз, поняв замысел Огерта, живо повернулся к трактирщику.
- Да, - отозвался Окен, крепко сжимая увесистую кочергу. - Через чулан.
- Показывай дорогу. Время дорого...

22

Они прихватили связку ключей, масляную лампу и несколько головешек. Окен шел первым, следом двигался Гиз, от него не отставал ковыляющий Огерт. Некромант опирался на плечо Нелти и подсказывал ей, где очередной порожек, где ступенька, где надо повернуть, а где пригнуть голову. Притихшие сыновья трактирщика замыкали процессию.
Дверь на двор была такая низкая, что больше походила на лаз.
- Осторожней здесь, - обернувшись, сказал Окен.
- Да, - пробормотал Огерт, - осторожность не помешает...
На дворе было темно.
Трактирщик поднял лампу над головой, но крохотный огонек не мог разогнать тьму.
- Сейчас, - Окен передал светильник Гизу, растворился во мраке. Вернулся через миг с охапкой сена, бросил ее на земляной пол, примял, притоптал, поджег головешкой. Сухое сено занялось сразу, рыжее пламя осветило бревенчатые стены и низкий потолок.
В стойле заворочалась корова, замычала протяжно, недоумевающе.
- Тихо! - метнулся к ней Окен. - Тихо, родная!
Задрав верхнюю губу, громко фыркнул привязанный к подпирающему потолок столбу жеребец, дернул головой, ударил копытом.
- Быстрее!
Телега стояла возле ворот. Она была завалена каким-то мусором - развалившимися корзинами, вязанками хвороста и прелыми мешками; ее колеса вросли в землю.
- Навались, - пропыхтел Гиз, отложив меч и взявшись за деревянные спицы.
Совместными усилиями они сдвинули телегу с места, откатили ее к дальней стене, развернули оглоблями к закрытым воротам.
Пламя угасало.
- Мок, принеси еще сена! Нат, хомут на стене прямо за тобой! Фис, где-то там в углу должна быть дуга! - командовал сыновьями трактирщик Окен.
Мертвяки все же услышали шум, учуяли людей. Они застучали, заколотили в ворота, они пробовали сбить замок, они заглядывали в единственное маленькое оконце - в узкую, ничем не закрытую отдушину, - совали в него руки, тянулись, пытаясь достать, зацепить бегающих по двору людей.
- Придется прорываться! - Гиз держал брыкающегося жеребца, не желающего впрягаться в телегу. - Незамеченными уже не уйти!
В огонь полетели старые корзины. Вихрем взвились к потолку искры.
- Осторожней! - крикнул Окен.
- Кто-то должен будет выйти, чтобы отпереть ворота! - Гиз усмирял жеребца. - Огерт, не пора ли использовать твой дар?
- Еще не время, - пробормотал Огерт, придерживая вздрагивающие ворота и чувствуя, как холодеет в душе и леденеет сердце.
- Что ты говоришь?
- Еще не время...
Мечущиеся Мок, Фис и Нат помогали отцу запрягать жеребца, но вреда от них было больше, чем пользы.
Разваливались, рассыпались пылающие корзины, трещали пересохшие прутья, стреляя мелкими углями во все стороны. Дым щекотал горло, ел глаза. Испуганно, жалобно мычала корова. Упрямый жеребец, не привыкший к тележной упряжи, ярился, но ничего не мог поделать с настойчивыми сильными людьми.
- Погонишь во всю мочь! - наказал Гиз трактирщику. - Конь горячий, пронесет сквозь любой строй!
Спокойная Нелти стояла возле тихого, невозмутимого ишака и поглаживала кошку. Собирательница верила, что все будет в порядке, ведь Гиз и Огерт были здесь.
- Горим! - испуганно крикнул кто-то из сыновей Окена.
По жердям потолка расползался огонь, вспыхивали торчащие клочья старой соломы, сыпалась вниз тлеющая труха.
Гиз бросился к Нелти, подхватил ее, перенес в телегу.
- Вы трое! - Он обращался к сыновьям трактирщика. - Пришла пора показать удаль!
Ворота вздрагивали.
Огерт упирался в них ледяными ладонями.
Лязгал замок.
- Мы расчистим путь, - Гиз помахивал мечом, - и откроем ворота.
- Нет, - прохрипел Огерт. - Не надо...
- Срубайте головы и отсекайте конечности! - Гиз не услышал старшего брата. - Увлекайте мертвяков за собой, выманивайте их и помните три правила: не смотрите им в глаза, не касайтесь их и не разговаривайте с ними!
- Не надо! - Огерт медленно повернулся. Напряженное лицо его изменилось до неузнаваемости: на лбу и висках вздулись вены, рот перекосился, скулы обострились, глаза словно выцвели. - Я разобью замок... - просипел он. - И открою ворота...
- Некромант! - сыновья Окена попятились, выставив перед собой клинки, отгородившись ими от Огерта и Гиза.
- Нужно спешить... - шипел, надвигаясь, Огерт. Холодный туман окутывал его высокую фигуру. - Спешить на Кладбище... - Сейчас он не опирался на костыль. Он лишь немного подволакивал больную ногу, чуть прихрамывал. - Быстрей!.. - В голосе его не было ничего живого. - Быстрее!..
- Некромант! - В голосах людей слышались страх, отвращение и ненависть.
- Да! - рявкнул Гиз. - Он некромант! И он выведет нас отсюда! Так что же вас не устраивает?
Огонь растекся уже по всему потолку. Выпучивший глаза жеребец хрипел, и только твердая человеческая рука, держащая узду возле самых удил, не давала ему впасть в безумство.
- Опустите мечи! - приказал Окен сыновьям. - Слышите меня?
- Отец! Это же некромант!
- Он на нашей стороне.
- А если это ловушка?
- Мы уже в ловушке!..
Дышать горьким горячим воздухом становилось все трудней. Жар сушил кожу, всюду летал пепел, искры брызгали с потолка.
- Уберите оружие! - приказал Гиз.
- Уберите! - поддержал его Окен.
И бойцы-неумехи, переглянувшись, послушались - опустили мечи, насупились, понурили головы, словно провинившиеся подростки.
- Быстро к воротам! Рубите всех, кто полезет внутрь!
Сыновья Окена больше не противились. Они признали лидерство Гиза и были готовы выполнять все, что он скажет.
Гиз помог Огерту забраться в телегу, отдал ему меч. Затем метнулся к ишаку; присев, поднырнул под него, выпрямился, оторвав животное от земли. Перенес его в повозку, бросил на охапку соломы рядом с Нелти.
- Держи его, сестра! Это ноги Огерта!..
Ворота вздрагивали от мощных ударов - подчинившиеся Огерту мертвяки уже почти сбили прочный замок.
Гиз бросился к выходу, обернулся, крикнул, давясь дымом:
- Как только распахнутся! С места! Во весь опор! - и увидел, что старый трактирщик, бросив поводья, соскочил с телеги, побежал куда-то.
- Куда? - заорал Гиз, решив, что старик от страха потерял голову. - Назад! На место!..
Огерт, забыв о костыле, забыв почти обо всем, поднялся на ноги.
По ту сторону ворот упал на траву искореженный замок.
Створки начали медленно расходиться.
- Стоять! - Гиз почувствовал нерешительность сыновей трактирщика, подскочил к ним, оскалился: - Ни на шаг! Не отступать! Насмерть стоять! - Он снова обернулся.
Ни Огерт, ни Нелти не могли сейчас управлять жеребцом.
А трактирщик...
В открывающиеся ворота сунулся мертвяк. Гиз бросился ему навстречу, одним ударом снес голову, вторым ударом отсек руку с плечом, третьим - обрубил ногу чуть пониже колена.
- Не трогайте его! - Гиз растолкал оторопевших вояк. - Вышвырните наружу! Вилами!..
За воротами словно рой шевелился - плотный, черный. Послушные Огерту мертвяки пытались оттеснить от ворот все прочую нежить.
Некроманты боролись за власть над мертвыми.
Полыхала крыша.
А трактирщик Окен, ласково что-то приговаривая, выводил из стойла корову.

23

Обожженные, окутанные клубами дыма, они вырвались на свежий воздух и врезались в толпу мертвяков.
Четверка воинов на бегу орудовала мечами.
Всхрапывающий жеребец раскидывал мертвецов грудью, топтал их подкованными копытами.
Словно по ухабам, прыгала по телам старая телега.
А за телегой, жалобно мыча, семенила привязанная корова...
Бой длился считанные мгновения. Вырвавшиеся из окружения люди растворились в ночи.
А оставшиеся без добычи мертвяки еще долго сражались друг с другом.
Бились, пока не затих на дне скрипучей телеги Огерт-некромант...
- Ушли, - выдохнул Гиз и отложил меч. - И даже никого не потеряли.
- Я потерял дом, - с тоской сказал Окен, оглянувшись на далекое зарево пожара.
- Зато нашел сыновей, - сказала ему Нелти.
- А еще у тебя осталась корова, - добавил Гиз. Старый трактирщик посмотрел на своих новых друзей, улыбнулся неуверенно, потом тяжело вздохнул и отчего-то заплакал.

Глава 5
СТЕНЫ КЛАДБИЩА

1

Тревожно и сумбурно шелестели длинные жесткие листья, похожие на наконечники стрел, дрожали, серебрились бархатистой изнанкой. Куст погремника распустил по ветру тонкие ветки, увенчанные невызревшими еще семенными коробочками.
- Как и было договорено, - Гиз спрыгнул с остановившейся телеги. - До Гиморта мы добрались вместе. Дальше наши пути разойдутся...
Впереди виделся город - бревенчатая крепостная стена, три каменные башни, железная решетка ворот, крыши, трубы.
- Выполняйте поручение Короля, - Гиз повернулся к сыновьям трактирщика. - Собирайте ополченцев.
- Вы разве не заедете в город? - спросил Окен.
- Мы спешим, - сказал Гиз.
- Благодарим вас за все... - Трактирщик опустил голову. Его сыновья не шевельнулись. Они не собирались благодарить за помощь друзей некроманта. А его самого - тем более.
- Вы заберете телегу? - выдержав паузу, сердито спросил Мок, младший сын трактирщика.
- Да, - Гиз посмотрел на лежащего в повозке Огерта.
Ночь прошла, и новый день заканчивался, а некромант, потерявший сознание после схватки с мертвяками, так и не очнулся. Он был холоден, словно труп, осунувшееся бледное лицо его походило на маску. Огерта можно было принять за мертвого, но изредка он вздрагивал, начинал бормотать что-то неразборчивое, пугающее. И губы его сразу покрывались инеем.
С Огертом что-то происходило.
Но он был жив...
- Это телега отца, - сказал Нат, старший сын трактирщика.
- Вы что, сами ее потащите? - Гизу давно уже надоело спорить с этой неблагодарной троицей.
- А это не твое дело, охотник, - нахмурился Фис, средний сын трактирщика. - Выпрягай жеребца.
- Перестаньте! - прикрикнул на сыновей Окен. - Они нам жизнь спасли, а вы...
- Если бы не они, может, и не надо было бы никого спасать, - пробормотал Мок, не собираясь вылезать из телеги.
Гиз взялся за меч, вытащил его из ножен. Сыновья трактирщика сразу же напряглись, похватали оружие, валяющееся в соломе под ногами. Охотник усмехнулся, срезал с пояса тяжелый кошель - один из тех, что снял с некромантов, убитых в придорожной харчевне.
- Вот деньги, - Гиз бросил кошель в телегу. - Хватит на новую карету. Да и лошадей можно будет купить.
- Какие деньги?! - возмутился было Окен, но сыновья зашипели на него, а Гиз поднял руку и возвысил голос:
- Не столько тебе даю, старик, сколько твоим сыновьям. Пусть купят лошадей, мечи хорошие и доспехи. Им в бой идти. Им с мертвяками драться, если не струсят. Им эти деньги больше всего нужны.
Нат подобрал кошель, взвесил в руке, подкинул высоко, поймал. Посмотрел искоса на Гиза, прищурился, кивнул:
- Хорошо говоришь, охотник. Складно. Только как тебе верить, если брат у тебя - некромант?
Гиз тряхнул головой, с лязгом вогнал клинок в ножны:
- А ты отказался бы от своих братьев, если б завтра узнал, что в них черный дар проснулся? Предал бы их? Убил бы сразу? Или что? Или как?..
Нат, промолчав, убрал кошель за пазуху, спрыгнул с телеги, помог слезть отцу. Фис и Мок, соскочив на землю, встали рядом с отцом и братом, поправили кольчуги, нахлобучили шлемы, затянули ремни.
- Ну, прощай, охотник... - сказал Окен, отвязав корову. - Прощай и ты, собирательница... - Он поклонился сидящей в телеге Нелти. Она, словно увидев его поклон, тоже склонила голову:
- Спасибо за еду, трактирщик. Жаль, что яичницы твоей я не попробовала.
- А чего ее пробовать? - отмахнулся Окен. - Блюдо простое.
- И в самое простое блюдо можно душу вложить, - улыбнулась Нелти.
Гиз занял место трактирщика, взялся за вожжи, сказал громко, но ни к кому конкретно не обращаясь:
- В трудное время не врагов надо искать, а друзей.
Телега тронулась.
Оставшиеся на обочине люди какое-то время смотрели ей вслед, а потом, дружно одинаково вздохнув, быстрым шагом направились к близкому городу.

2

Ночью было так холодно, что пар шел изо рта.
- Чувствуешь что-нибудь необычное, сестра? - спросил Гиз, подвигаясь вплотную к костру.
- Да, - ответила Нелти, поглаживая Усь и глядя в небо. - Мне кажется, я вижу звезды.
- На небе тучи.
- А за тучами звезды...
Рядом пасся распряженный жеребец. Ишак Огерта дремал, прислонившись к телеге, чуя привычный запах хозяина. Поблизости бродила Усь, выслеживала мышей и пичуг, порой возвращалась, входила в освещенный костром круг, поглядывала на хозяйку. Время от времени издалека доносился вой одинокого степного волка, и тогда проснувшийся ишак вздергивал голову, а жеребец, всхрапывая, рыл копытом землю. Потрескивал хворост в костре, где-то охала птица-нетопырь, шелестел листвой, ронял желуди старый дуб. под которым устроились на короткий ночлег путники.
- Чем мы можем помочь Стражу? - задумчиво проговорил Гиз.
- Тебя что-то тревожит?
- Зачем он позвал нас? Кладбище хорошо защищено. Армия Короля охраняет все подступы. Что сможем сделать мы, когда будут воевать целые армии? Что потребует от нас Страж?
- Ты всегда был любопытен, Гиз.
- Я просто стараюсь предвидеть события.
- И ты уже что-то видишь?
- Нет.
- Твой дар капризен...
В телеге завозился Огерт, забормотал невнятную скороговорку, рассмеялся мертво, словно серая сова - безжалостная ночная охотница. Затих...
- Где он сейчас? - Гиз приподнялся, одернул штаны, вытащил меч из ножен, воткнул его в землю слева от себя, снова сел перед огнем. - Что с ним происходит?
- Он рвет свою душу, - сказала Нелти. - У него страшный дар.
- Ты можешь как-то помочь ему?
- Я боюсь.
- Однажды ты пыталась помочь мне.
- Твои кошмары ничто по сравнению с его проклятьем.
- Мои кошмары... - Гиз помрачнел.
- Я тоже их вижу, - сказала Нелти. - Последнее время все чаще и чаще.
- Тебя, наверное, посещают и другие кошмары... Чужие...
- Что делать? Я - собирательница.
- Каждый должен делать свое дело. Да, сестра?
- Именно так, брат.
- Что же за дело готовит нам Страж?
- Скоро узнаем. Завтра утром, если не будет дождя, ты увидишь стены Кладбища.

3

Утром дождя не было.
Они быстро собрались: умылись росой, пожевали сладкие соцветия клевера и кислые листья щавеля, притоптали огонь, запрягли жеребца, попытались разбудить тихо постанывающего Огерта, потом перевернули его на другой бок, укрыли куском прелой мешковины.
- Скажи, Гиз, тебе хотелось когда-нибудь вернуться домой? - Нелти забралась в телегу, ощупала солому руками, отыскивая местечко поровней и помягче.
- Нет... - отозвался охотник, внимательно осматривая копыта жеребца. - Но я всегда знал, что вернусь сюда.
- А я часто здесь бываю... - задумчиво сказала Нелти. - Ничего не вижу, зато все чувствую. Помню в этих местах каждый дорожный поворот, все тропки, рощицы, ручьи...
- Была в нашей деревне? - сухо спросил Гиз.
- Нет... - Нелти покачала головой. - Так и не решилась, хотя много раз проходила рядом...
- Живы ли родители?
- Не знаю... Может, Страж скажет...
Телега тронулась. Гиз шел рядом с передним правым колесом, обеими руками держа длинные вожжи, направляя жеребца к дороге.
- Ты простил их, брат? - негромко спросила Нелти.
- Я ни в чем их не виню, - равнодушно ответил Гиз. - И никогда не винил.
- Может, пора нам вернуться?
- А мы возвращаемся. К нашему общему отцу.
- Ты же понимаешь, о чем я...
Нахмурившийся Гиз ничего не ответил. Вскоре телега выкатилась на дорогу, и охотник хлестнул вожжами лошадиную спину, крикнул:

Предыдущая страница 19 Следующая страница


Страж могил 20

- Н-н-но! - и запрыгнул в повозку.
Жеребец мотнул хвостом, словно слепня отгонял, фыркнул недовольно, сердито, но пошел заметно быстрее. И коротконогий ишак, привязанный к телеге, тоже был вынужден ускориться.
Они долго поднимались в гору. Жеребец вспотел, от шкуры его шел пар. Натужно скрипели оглобли, скрежетали колеса, постукивали оси. Восток еще чуть розовел, было свежо, ночной туман не успел растаять, клочья его висели на придорожных кустах, словно птичий пух.
На вершине холма Гиз натянул вожжи и во весь рост поднялся в телеге.
- Вижу стены, - громко сказал он. Помолчал и объявил вполголоса: - Мы возвращаемся...

4

Много всяких небылиц ходило в народе о том, кто и когда обнес Кладбище крепостной стеной.
Правду не знал никто.
Разве, может, сам Страж. Но еще ни с кем не делился он этим знанием. Только, посмеиваясь, пересказывал порой и без того всем известные легенды. Иногда добавлял что-то от себя, переиначивал что-нибудь. Может, и правду где-то говорил, да разве отыщешь крупинку истины в ворохе лжи?..
Величественные каменные стены несчетное количество лет защищали покой Кладбища. Местами они были так высоки, что гребень их терялся в тучах. Кое-где они были настолько широки, что тридцать всадников могли двигаться поверху шеренгой. Потайные ходы пронизывали крепость, словно червоточины. Прочные казематы могли укрыть от любой опасности многие тысячи воинов.
На восточной стороне древней крепости, там, где находились главные ворота, словно ласточкино гнездо, словно березовый гриб чага прилепился к высокой стене бесформенный нарост Королевского Замка. Он был уродлив, но те люди, что удостоились приглашения Короля, рассказывали, что внутри этот замок огромен и полон роскоши.
Возможно, они врали.
Во всяком случае, их рассказы очень сильно отличались.
Лишь Короля все они описывали одинаково. Он был высок; немолод, но крепок и силен. У него были седая борода и густые белые брови, прямой нос и холодные серые глаза, широкие скулы и высокий открытый лоб.
Лишь в исключительных случаях покидал Король свой замок.
Но никогда, ни при каких обстоятельствах не оставляла древнюю крепость королевская армия.

5

До самого полудня, не жалея, гнал жеребца Гиз.
А когда солнце поднялось высоко, нагрелся воздух и слетелись со всей округи жадные до крови слепни, когда блеснул впереди крутой изгиб мелеющей речки и высокие вязы закрыли часть неба, Гиз спрыгнул с телеги, остановил взмыленного жеребца, осмотрелся и весело крикнул:
- Время обедать!
- Чем же ты собрался нас кормить? - тотчас отозвалась Нелти, почувствовав перемену в настроении охотника. - Неужели не помнишь это место?
- И что это за место? - Нелти приподнялась, прислушалась, принюхалась. - Пахнет водой и тиной. И вязы вокруг... Это Лебяжий брод?
- Он самый! - весело подтвердил Гиз. - Помнишь, как мы ловили здесь карасей?
- Я-то их только ела, - засмеялась Нелти. - Но хорошо помню, как вы с Гротчем-старшим запутались в бредне.
- А Огерт тогда поймал лягушку, зажарил и пытался накормить ею тебя, убеждая, что это редкая квакающая рыба.
- Я с самого начала знала, что это лягушка.
- А я думал, что ты вот-вот ее съешь.
- Я подыгрывала ему.
- Эй, Огерт! - завопил Гиз, отцепляя меч, расстегивая ремни. - Очнись! Неужели даже это место не приведет тебя в чувство?..
Огерт лежал лицом вверх. Глаза его были открыты - в них отражалось небо.
- Он должен набраться сил, - Нелти осторожно коснулась лица старшего брата. - Пусть отдыхает.
- Как скажешь, собирательница... - Гиз, прыгая на одной ноге, снимал штаны. - А может, запах жареной рыбы его разбудит?
- Чем ты ее собрался ловить?
- Как чем? Старый мальчишечий способ! Неужели не помнишь?
- Штанами?
- Точно!
Гиз уже бежал к речке, на ходу завязывая штанины узлом.
- Осторожнее там! - крикнула Нелти, почувствовав легкое беспокойство.
- Все нормально, сестра! - обернулся Гиз. - Не волнуйся, я рядом!..
Он вошел в воду, стараясь не шуметь; остановился, присел на корточки, прищурился, высматривая рыбу. Заметил стайку мальков, гуляющую на песчаной отмели, - за ними гоняться бесполезно, да и проку от них никакого - разве кошке на угощение. Чуть в стороне заприметил небольшого щуренка, замершего возле подтопленной коряги, - этого штанами не возьмешь, тут острога нужна или настоящая рыбацкая снасть. Гиз зашел поглубже, медленно побрел вдоль русла, выискивая подходящее для рыбной ловли место. Когда-то он знал здесь каждую ямку, каждый подводный камень, но с тех пор прошло много времени, и река сильно изменилась.
На глинистой отмели, заросшей густыми, похожими на зеленые волосы водорослями, Гиз остановился. Вот в таких зарослях когда-то они и промышляли рыбу. Бреднями, корзинами, штанами. А порой одними руками.
Гиз опустил в воду свои широкие штаны, повел их к крутому берегу, словно сачком черпая водоросли вместе со всей живностью, что пряталась там. Остановился у самого берега, под нависающими ветвями ракиты. Запустил руку в утробу своей примитивной снасти, стал выгребать комья грязи и водорослей.
- Есть!.. - Маленькая - в половину ладони - рыбешка была вымазана илом. Гиз ополоснул ее, зажав в кулаке, полюбовался и отпустил.
«Не жадничай! - бывало, наставлял мальчишек Гротч-старший - знатный рыбак и ягодник. - Не бери то, что первым в руки пришло. А то удача от тебя отвернется».
Буквально через мгновение Гиз в очередной раз убедился в верности этого совета. В водорослях медью блеснула чешуя, и пальцы скользнули по рыбьей слизи.
- Линь, - сразу определил Гиз и порадовался тому, что не забыл еще уроки Гротча.
Рыбешка была небольшая, но толстая и жирная. Гиз выбросил ее на берег, намереваясь подобрать позже. Выгреб из штанин оставшуюся тину, отступил, отошел чуть в сторону и снова потащил свои штаны через водоросли...
Он так увлекся, что не заметил, как довольно далеко ушел от места, где стояла телега. Он забыл обо всем. Беспечный, словно ребенок, он радовался каждой рыбешке, что оказывалась в его руках. А когда ему удавалось поймать рыбу покрупней, эмоции переполняли его, и он был готов кричать во весь голос, звонко, восторженно, - как кричал когда-то, давным-давно...
«Смотрите! Смотрите, какой карась! Здоровущий! Уже третий!..»
- Гиз!..
Им было весело, они перекликались и ревностно следили друг за другом, соревнуясь, у кого улов окажется больше...
- Гиз!..
А потом они возвращались в деревню, выкладывали из корзины общую добычу и чуть ли не до драки спорили, где чья рыбина...
- Гиз!..
Что-то случилось...
Гиз резко выпрямился, только сейчас осознав, что его звали уже трижды.
Нелти кричала издалека, и голос ее был полон тревоги.
- Я здесь! - рявкнул Гиз. Он не видел ни телеги, ни того места, где она должна была стоять.
Слишком далеко отошел охотник...
- Быстрей!.. - Нелти была чем-то напугана. - Быстрее, брат!..
Гиз выругался и бросился на выручку, путаясь в водорослях и увязая в донном иле.

6

Мальчишкой Гиз влюбился в Нелти.
Он старался ничем не выдавать свое затаенное чувство, но все замечающий Огерт каким-то образом быстро распознал о сердечной привязанности друга и потом часто подшучивал над ним. Случалось весьма зло.
Но, несмотря ни на что, они оставались закадычными друзьями.
Огерт, Гиз и Нелти - они всегда были вместе и горой стояли друг за друга.
В семьях Гиза и Нелти детей больше не было. У Огерта был старший, совсем взрослый брат, но он не жил с родителями; он работал в соседнем городе на какого-то богатея. Два раза в год он на пару дней возвращался в родную деревню, ничего здесь не делал, только ходил в гости и степенно рассказывал всем знакомым о своей городской жизни. А перед самым отъездом он снимал с пояса кожаный кошель и неспешно отсчитывал несколько серебряных монет и тройку медяков. Серебро он отдавал родителям, а медь доставалась Огерту. А значит, и его друзьям.
Вот из-за этих-то медяков и начинались многие неприятности.
Прознав о щедром брате, к Огерту зачастили ребята из шайки Рона. Сначала они пытались запугать его, чтобы отобрать деньги, потом, видя, что Огерт не поддается, стали зазывать в свою компанию.
Но Огерт не собирался расставаться со старыми друзьями. А их-то Рон и видеть не хотел.
Не раз и не два очередной разговор Огерта и Рона заканчивался дракой. Не однажды трем друзьям приходилось отбиваться от шайки Рона. Силы были неравны, но победителей в этих скоротечных схватках не было.
Война закончилась в тот день, когда, увидев вставших на пути недругов, Огерт ухмыльнулся и вытащил из-за спины украденный в кузнице тесак, а Гиз, набычившись, достал из рукава нож, и Нелти, быстро наклонившись, подняла с земли увесистый камень...
Больше их не трогали.
И даже сам Рон разговаривал с ними почти как с равными. А они были вынуждены делать все, чтобы поддерживать свою упрочившуюся, но весьма еще шаткую репутацию.
Потому-то однажды и отправились они к трупу.
К трупу, который оказался мертвяком...

7

Гиз вымахнул на берег, увидел телегу и приподнявшуюся в ней Нелти.
- Что случилось? - Он уже не бежал, он шел - медленно, осторожно. Озирался, высматривая возможную засаду. А здесь было где спрятаться - за стволами вязов, в зарослях орешника, в тростнике, в осоке...
- Это ты, Гиз? - Слепые глаза Нелти были устремлены прямо на него.
- Я, сестра, - Гиз подобрал валяющийся на земле меч, еще раз обругал себя за беспечность. - Что произошло?
- Здесь кто-то был.
- Когда? Сейчас?
- Да. Только что.
- Ты уверена? - Гиз приблизился к телеге, погладил жеребца по мягким ноздрям, осмотрелся, вытянув шею, привстав на цыпочки.
- Я услышала осторожные шаги и подумала, что это ты крадешься, - Нелти крепко вцепилась в борт телеги. - Удивилась только, что ты вернулся не со стороны реки, но решила, что ты хочешь меня разыграть. И сделала вид, что ничего не слышу...
Гиз, присев, уже искал следы, оставленные неведомым гостем; впрочем, охотник догадывался, что вряд ли отыщет что-то среди высокой жесткой осоки.
- ...он обошел вокруг, не приближаясь, - продолжала рассказ Нелти. - Усь видела его. Тут я заподозрила, что это кто-то чужой, и мне стало страшно. Я спросила, много ли рыбы ты наловил. И почти сразу услышала плеск на реке. Ты все еще был там. А здесь был кто-то другой...
- Трава чуть примята, но я не уверен, что это чьи-то следы, - сказал Гиз.
- Он ничего мне не ответил. Кажется, он понял, что я слепа, и подошел ближе. Он стоял прямо здесь... - Нелти опустила руку. - В паре шагов от меня. Я слышала, как он дышит. И чувствовала, как он смотрит. Я заговорила с ним, спросила, кто он, что здесь делает. Я старалась говорить спокойно. Я чувствовала, что это живой человек...
- Некромант?
- Не знаю... Он так ничего и не сказал. А потом зашевелился Огерт и забормотал что-то... Тогда я не выдержала и стала звать тебя..
- А что он?
- Не знаю. Кажется, сбежал, как только я начала кричать.
Гиз еще раз оглядел округу. Представил, как побежал бы сам - сначала, пригнувшись, к кустам орешника, потом за холм, а там овражек раньше был; наверное, и сейчас есть... Обыскать бы здесь все, да вдруг в ловушку попадешь...
- Надо уходить отсюда, - сказал Гиз, собирая одежду.
- Как думаешь, кто это был? - спросила Нелти.
- Откуда мне знать?..

8

Свой улов Гиз все же забрал.
Убедившись, что врагов поблизости нет, охотник отвел жеребца к реке и обыскал покатый берег, то и дело окликая Нелти, держа в правой руке меч и стараясь ни на миг не выпускать телегу из виду.
Рыбы оказалось не так много, как он рассчитывал. Наверное, часть улова затерялась в траве, что-то утащили вороны, а отдельные рыбешки, видимо, сумели-таки упрыгать назад в речку.
Собрав добычу, Гиз вернулся к Нелти.
- Все спокойно? - спросил он.
- Кажется, да, - ответила она. - Много наловил?
- Десяток карасей да три линя, - рассеянно отозвался Гиз. Не о рыбе он сейчас думал. - Съедим за один раз.
- Не ожидала, - Нелти чуть заметно улыбнулась. - Раньше ты столько много не ловил. Таким-то способом.
- Тогда у меня штаны были меньше, - сказал Гиз, забираясь в телегу.
Огерт все еще бессмысленно пялился в небо. Веки его подрагивали, сизые губы шевелились, острый кадык ходил по горлу.
- Возможно, это был некромант, - сказал Гиз, имея в виду недавнего гостя, напугавшего Нелти. - Подошел, увидел Огерта и принял нас за своих.
- А зачем тогда убежал?
Гиз пожал плечами, взялся за вожжи. Молчал долго, думал о чем-то, правил жеребцом, выводя телегу к дороге. А потом пробормотал, словно себя успокаивал:
- Может, и не было никого...

9

Вскоре они вновь увидели стены Кладбища.
Вернее, увидел их один Гиз и тут же сообщил об этом Нелти. Собирательница подняла голову, прислушалась, вдохнула полной грудью пахнущий цветущим разнотравьем воздух и сказала:
- Я знаю это место. Гусиная гора. Моя мама собирала здесь зверобой, говорила, что он тут особенный. Теперь я и сама это чувствую.
- Мне начинает казаться. - Гиз покачал головой, - что ты притворяешься слепой.
- Ты не первый, кто говорит мне это, - улыбнулась Нелти. - Мало кто из людей может поверить, что незрячий человек способен обходиться без посторонней помощи. А ведь я порой знаю то, чего не замечаете вы.
- Как это?
- Вон там большой черный камень, - уверенно показала рукой Нелти. - Выглядывает из травы. Видишь?
- Да, - Гиз вытянул шею.
- Так вот - ты видишь лишь ту часть, что обращена к тебе. А я представляю его целиком. Я вижу каждую его сторону.
- Неужели ты помнишь все места, где побывала? - удивился охотник.
- Помню? Нет, это неправильное слово... Как бы тебе объяснить?.. Ты можешь восстановить в памяти те места, где недавно был? Можешь представить, как они выглядят?
- В общих чертах, - неуверенно сказал Гиз. - Наверное.
- В общих чертах, - кивнула Нелти. - Допустим, сколько-то дней назад ты шел по лесной дороге. Сумеешь ли ты описать все деревья, что встретились тебе на пути?
- Нет, конечно.
- А можешь сейчас ответить, сколько столов было в харчевне Окена?
- Только примерно.
- А ты все это видел! И не замечал. Но если ты окажешься в знакомом месте, то ты сразу увидишь, что уже был здесь когда-то. Так?
- Да.
- И это при том, что сейчас ты не помнишь никаких подробностей! Понимаешь теперь, как я обхожусь без поводыря?
- Не совсем.
- Ну и ладно, - Нелти досадливо махнула рукой. - Считай, что мои глаза - это Усь.
- Я всегда так считал.
- А я всем всегда это говорила... Они замолчали.
Дорога сбегала с высокого холма, телега под горку катилась быстро, прыгала на камнях, напирала на жеребца.
Нелти вновь опустила голову, прихватила несколько соломинок, заплела их вокруг пальцев, потерлась щекой о теплую шерсть кошки. Гиз смотрел вперед - на далекую крепостную стену, серой неровной полосой протянувшуюся возле самого края неба.
А Огерт бормотал что-то злое и быстрое - словно во сне кричал на кого-то.

10

Места были знакомые. До родной деревни - рукой подать.
- Может, свернем? - предложил Гиз, не собираясь никуда сворачивать.
- Надо ли? - не сразу отозвалась Нелти. - Нас там не ждут.
- Возможно, и не помнят.
- Нужно спешить.
- Да... Заедем на обратном пути.
- А будет ли обратный путь, брат?..
Под конец дня дорога вывела их к небольшой деревеньке, укрывшейся среди яблоневых садов.
- Здесь жил мой дядя, - поделился Гиз. - Возможно, и сейчас живет. У него была пасека, он часто привозил нам мед...
Старые яблони, растопырив узловатые ветви, все ближе подступали к дороге - они словно собирались помешать путникам войти в деревню. Было заметно, что за садами давно не ухаживали. Повсюду чернели мертвые деревья. От плетеных изгородей почти ничего не осталось. Заросли крапивой и лопухами чуть заметные тропинки, ведущие в глубь сада.
- Раньше здесь все было иначе, - пробормотал Гиз.
Впереди показались крытые дранкой крыши. Мелькнул меж деревьев сруб избы, блеснуло стекло. Гиз чуть попридержал коня, повторил, хмурясь:
- Раньше все было иначе... - Он не слышал ни лая, ни мычания, ни кукареканья. Лишь вороны перекликались хрипло.
Много опустевших деревень встретил охотник на пути сюда. Но не хотелось верить, что знакомые с детства селения так же обезлюдели.
- Как тихо, - сказала Нелти.
Дорога чуть повернула, яблони расступились - впереди на обочине кто-то стоял.
- Нас встречают, - обрадованно сказал Гиз и спрыгнул с телеги.
Человек не двигался, он просто смотрел на приближающихся путников.
- Крепкого здоровья вам! - приветственно махнув рукой, крикнул издалека Гиз. И вдруг понял, что никакой это не человек.
Чучело!
- Обознался, - Гиз хмыкнул, повернулся к Нелти и заметил в стороне за яблонями еще одно такое же чучело.
- Как тихо, - повторила Нелти. - Здесь что-то не так.
Гиз разглядел еще одну фигуру - сутулую, неподвижную, одетую в грязное бесформенное рванье.
Чучело?..
Ветер пахнул тошнотворной вонью.
Озирающийся охотник взялся за рукоять меча, вытянул клинок из ножен.
Еще фигура, еще и еще - стоят за стволами деревьев, у заборов, сидят на поваленных стволах, лежат в траве. Недвижимые, неприметные.
Мертвые...
- Мертвяки, - прошептал Гиз, поняв, что забрел в ловушку и завел в нее друзей.
- Где? - Нелти подобралась.
- Кругом, - ответил Гиз.
Почувствовав страх людей, всхрапнул жеребец. Фыркнул ишак, чуя знакомый запах тлена. Предостерегающе заворчала Усь.
- Сколько их? - негромко спросила Нелти.
- Не знаю, - Гиз уже готовился к бою. - Много.
- Они вас не тронут, - раздался вдруг третий голос. - Просто идите вперед...

11

- ...Просто иди вперед, - когда-то напутствовал Гиза Страж Могил. - Человек для того и живет, чтобы двигаться. Вспомни - стоячая вода гниет, а бегущий ручей превращается в реку. Так и любой человек... Ко мне часто приходят люди, которые просят меня объяснить, в чем заключается смысл жизни. Они почему-то думают, что я умнее их, и надеются услышать великое откровение. Но всем им я говорил то, что говорю сейчас тебе: смысл жизни - в движении. Понимаешь?
Гиз тогда был слишком молод, чтобы понимать слова Стража, но тем не менее он согласно кивал и отвечал важно:
- Понимаю.
- Если человек остановился, - продолжал рассуждать Страж, - значит, пришло время ему умирать.
- А если я никогда не остановлюсь, значит, я никогда не умру?
- Все когда-нибудь останавливаются... - улыбнулся тогда Страж. - Любой цветок со временем отцветает. Но тебе пока рано об этом думать...

12

Предыдущая страница 20 Следующая страница


21 Михаил Кликин

Гиз вздрогнул и обернулся на голос. Спросил:
- Ты уверен?
- Уверен, братишка... - очнувшийся Огерт сел в телеге. Выглядел он не очень хорошо - осунулся, посерел лицом; голос его звучал глухо, и глаза были какие-то мутные, невыразительные, словно заспанные. - Эти мертвяки нас не тронут.
- Ты говоришь так, словно у тебя есть какой-то план, - Гиз все же не решался опустить меч.
- Есть. Мы ненадолго здесь остановимся, - сказал Огерт. - Перекусим и заночуем.
- Среди мертвяков?
- Считай, что под их защитой.
- Но Кладбище уже близко, - вмешалась в разговор Нелти. - Надо спешить.
- Ты права, сестра, - повернулся к ней Огерт. - Но в данный момент спешить не надо. Кладбище слишком близко. Слишком.
- Что ты хочешь сказать? - нахмурился Гиз.
- Мы не можем двигаться дальше. Там, впереди, сейчас идет битва.
- Да?.. - Охотник недоверчиво хмыкнул. - А почему бы тогда нам в нее не ввязаться?
- Потому что я знаю, кто победит.
- И кто же?
- Те, с кем лучше не встречаться.
Гиз внимательно посмотрел на Огерта. Сказал:
- Ты сам на себя не похож, брат.
- Потому-то мы и должны отдохнуть. Кроме того, нам нужно кое-что обсудить.
Гиз размышлял недолго.
- Что ж... - сказал он, покосившись на прячущихся в саду мертвяков. - Не по душе мне это общество, но... Надеюсь, ты действительно знаешь, что делаешь, старший брат.
- Не сомневайся, братишка, - голос Огерта чуть потеплел. - У меня было достаточно времени, чтобы как следует все обдумать...

13

Маленькая деревенька была полна мертвяков. Они стояли по краям дороги, они прислонялись к стенам домов и заборным столбам, они сидели на старых скамейках и крылечках, они просто лежали на земле. Одеты мертвяки были по-разному: на многих - крестьянская одежда, на других побитые доспехи, третьи и вовсе были закутаны в останки погребальных саванов.
Деревня мертвяков.
Кто собрал их здесь? Для чего?..
- Когда-то здесь жил мой дядя... - пробормотал Гиз, стараясь не смотреть на неподвижные фигуры. - У него была пасека..
Медленно - нестерпимо медленно - катилась телега. Жеребцом теперь правил Огерт. А притихшие Гиз и Нелти сидели позади.
- Ты помнишь его дом? - громко спросил Огерт.
- Чей? - не понял охотник.
- Твоего дяди.
- Третий... - Гиз говорил тихо, опасаясь привлечь внимание оцепеневших мертвяков. - Третий справа...
- Тот, что рядом с липой?
- Да. По липе я его и узнал.
- Устроимся там.
- Ох, не нравится мне здесь, - вздохнул Гиз. - Уж лучше бы в бой, чем вот так...
Они повернули к избе пасечника. В дощатом заборе зияли прорехи, некрашеные ворота были открыты, а возле них, словно стражники, замерли три мертвяка в крестьянских вышитых рубахах. Гиз скользнул взглядом по страшным лицам и тут же опустил глаза.
Лица были незнакомые.

14

В самом доме мертвяков, кажется, не было.
Гиз обошел все комнаты, осмотрел каждый закуток, заглянул под кровати, в шкаф, за печку. Только потом запер уличную дверь, прислонил к ней тяжелую лавку с таким расчетом, чтоб она рухнула, грохоча, если кто-то начнет ломиться в избу.
- Как там мой Бал? - спросил Огерт, когда охотник вернулся в комнату.
- Гложет старые корзины.
- Он, как и я, неприхотлив, - усмехнулся Огерт.
Ишака и жеребца они завели во двор. Огерт уверял, что никакая опасность животным не угрожает. Но Гиз все же закрыл ворота двора, запер их изнутри, загородил широким бруском окошко-отдушину.
- Нашел кого?
- Нет, - ответил охотник.
- Я так и думал. Некроманты стараются не оставлять мертвяков в помещении. Изба ведь легко может превратиться в ловушку.
- Так мы в ловушке?
- Пока что мы в убежище.
- Слушай, Огерт, - Гиз порывисто шагнул к некроманту. - Ты это... прекращай говорить недомолвками... Хватит уже загадок!
- Спокойно, брат. Спокойно... Бери пример с Нелти.
Слепая собирательница потрошила рыбу. Под столом, громко просительно мурлыча, ужом вилась Усь. В закопченной потрескавшейся печи разгорался огонь, тянуло ароматным дымком, курились в углах пучки вистлуг-травы. Брошенное жилье понемногу отогревалось, оживало.
- Что ты хотел обсудить? - Охотник понизил голос.
- Наши дальнейшие действия. Кладбище рядом.
- Кажется, мы все обговорили в дороге.
- Вы - может быть... - Огерт осматривал короткие палки и обломки досок, что принес со двора Гиз, прикидывал, как из этого мусора смастерить второй костыль. - Но я не слышал ни слова.
Охотник ногой зацепил стул, подвинул его к себе, сел напротив старшего брата:
- Мы с Нелти решили, что идти надо нашей старой тропой, потайным ходом. Так будет намного быстрей. И проще. Неизвестно, пустят ли нас через главные ворота. Я почти уверен, что нет.
- Разве только если сам Страж выйдет нас встречать, - усмехнулся Огерт.
- Но он никогда не покидает Кладбище.
- Именно... - Огерт поднял глаза к потолку, выдержал паузу.
- Так ты поддерживаешь наш план?
- В целом - да. Но что мы будет делать, если ход завален? Или ручей перегорожен? Или ступени обвалились? Вы думали, что делать тогда?
- Нет, - поколебавшись, признался Гиз.
- А думали вы о том, для чего позвал нас Страж?
- Думали.
- И что надумали?
- Ничего. Но разве это что-то меняет?
- Не знаю...
Они замолчали на какое-то время, глядя, как хозяйничает Нелти.
- Помочь? - громко спросил Гиз, зная, какой последует ответ.
- Не надо, - отозвалась собирательница. - Сама справлюсь. - Она отрезала рыбий хвост, бросила трущейся об ноги кошке. - Как вы отнесетесь к запеченной рыбе?
- Да мы и к сырой готовы отнестись точно так же, как твоя Усь, - сказал Огерт.
Нелти улыбнулась, и Гиз подумал, что так - спокойно, понимающе и чуть грустно - умеет улыбаться только она, его не родная сестра, его детская приятельница и тайная мальчишечья любовь.
- Послушай, Огерт, - охотник отвел взгляд в сторону, - ты когда-нибудь хотел вернуться домой?
- Нет, - холодно ответил разом помрачневший некромант.
- Ты так их и не простил?
- Я просто о них забыл. Как они сами того хотели.
- А может, вернемся? Втроем. Дружной компанией. Как когда-то...
Огерт молчал угрюмо, строгал тесаком деревяшки. А Гиз продолжал:
- Пускай не сейчас. Может, на обратном пути. Наша деревня рядом. Заглянем на минуту. Просто проедем через нее. Неужели ты не хочешь увидеть родные места? Дом, знакомых, родственников?
Огерт зло глянул на Гиза, процедил сквозь зубы:
- Порой мне кажется, что я понимаю некромантов. Их злобу, их ненависть. Разве могут они быть иными, когда весь мир настроен против них? Когда другие люди сперва изгоняют их, а потом начинают охотиться? Разве можно остаться человеком, если окружающие считают, что ты хуже убийцы, хуже самого страшного зверя? Мы несем двойное проклятие...
- Успокойся... - Гиз поднялся рывком, шагнул к брату, крепко сжал его плечо, слегка встряхнул. - Успокойся. Мы с тобой. Мы вместе. Как раньше... Как всегда...
Нелти отложила нож, быстро вытерла руки об одежду, подошла к друзьям, обняла их, прижалась к ним. Она была горячая, словно печь, и от нее пахло рыбой.
- Это все дар... - Огерт обмяк. - Не слушайте меня... Чушь несу... Не обращайте внимания... Я справлюсь... Я выдержу... Я - человек...

15

От них отреклись родители. От них отвернулись товарищи.
Их отвергли, а потом и вовсе изгнали...
Но это случилось не сразу.
Они вернулись в деревню ровно через две недели после страшной битвы с мертвяком.
Их не ждали, их уже оплакали.
Обнявшись, они медленно брели по дороге. Уставший Гиз вел ослепшую Нелти и помогал идти колченогому Огерту. Удивленные селяне выглядывали из окон, выходили на улицу, провожали их взглядами, боясь приблизиться и не решаясь помочь.
Не мертвяки ли ковыляют через деревню?..
Об исчезновении детей знали все. А вскоре подвыпивший Рон разболтал о мертвеце, валяющемся за крепостной стеной, и обмолвился, что Огерт, Гиз и Нелти собирались к нему. Рон даже вызвался показать дорогу, но никто из взрослых не посмел нарушить запреты Короля и Стража Могил, никто не осмелился потревожить покой Кладбища.
Дети погибли - так решили все...
Но они вернулись. Искалеченные, но живые. Повзрослевшие. Изменившиеся.
Они вернулись и рассказали о схватке с ожившим мертвецом, о том, как все же одолели его, но едва не погибли, и как очнулись в чужом доме и увидели незнакомого старика.
Страж Могил подобрал их и выходил...
Рассказанная детьми история быстро разошлась по всей округе. Из окрестных деревень приходили . люди, чтобы посмотреть на маленьких героев. А те, смущаясь такого внимания, прятались на сеновалах и в сараях.
Нелти стеснялась своей слепоты. Огерт не хотел, чтобы его жалели. А Гиз не любил, когда в его сторону тыкали пальцем.
Но однажды все изменилось.
Забредший в деревню охотник на мертвяков потребовал, чтобы ему показали малолетних героев. Он был стар и сед, но синие глаза его были чисты, словно весеннее небо, а голос был громок, будто летний гром. Когда к нему подвели трех детей, он внимательно их осмотрел, наклонив голову, словно к чему-то прислушиваясь, а потом взял Огерта за руку, сжал крепко и через пару мгновений объявил собравшимся людям, что мальчишка обладает проклятым даром. Он и в Нелти почуял нечто странное, и Гиз ему чем-то не понравился. Он сказал, что обычные дети не сумели бы одолеть мертвяка.
Он знал, что говорил, и ему поверили...
Еще целый год Огерт, Гиз и Нелти жили в родной деревне. И с каждым днем жизнь их становилась все хуже. Их избегали, с ними не разговаривали. Когда они выходили на улицу, то слышали в свой адрес ругань и проклятия. Порой в их сторону летели камни. На них натравливали собак. Их норовили сбить лошадьми. Несколько раз кто-то поджигал их дома.
Если случалось какое-то несчастье - кто-нибудь заболевал сильно, или коровы переставали доиться, или погода портилась во время сенокоса, - во всем винили Огерта и его друзей. Даже родители отвернулись от них.
«Мой младший сын умер, - сказал однажды Огерту отец. - Мы оплакали его».
Кто-то из недоброжелателей стал распускать слухи, что по ночам на деревенской улице можно встретить недоношенного ребенка-мертвяка. Якобы проходящая мимо брюхатая нищенка разродилась в поле мертвым дитем, бросила безжизненное тельце, надеясь, что его сожрут лисы и вороны, но Огерт-некромант нашел его раньше, спрятал где-то и теперь каждую ночь возвращает к жизни уродливое существо, и оно на коротких кривых ногах бродит по деревне, путаясь в собственной пуповине, царапая двери, пытаясь дотянуться до открытых окон.
Нашлись люди, утверждающие, что лично встречали страшного младенца.
А когда умер бондарь Нолт, его родня объявила, что за несколько дней перед смертью он жаловался, будто ночами к нему приходит кто-то невысокий и тяжелый, наваливается сверху и душит...
Ранним утром в третий день солнцестояния, когда, согласно народной молве, некроманты почти лишаются своей силы, толпа крестьян окружила дом родителей Огерта. Вооружившиеся топорами, косами и вилами люди молчали и старались не смотреть друг на друга. Они словно понимали, что делают нечистое дело. Но и терпеть соседа-некроманта, пусть даже и мальчишку, они больше не могли.
Огерт вышел к ним. Один. Его родители были в толпе Он заговорил с людьми, но его не хотели слушать. Он, опираясь на костыль, сошел с крыльца и направился к односельчанам, но его встретили острые жала вил и рогатин. Люди отгородились от него.
Увесистый булыжник вылетел из толпы и ударил Огерта в грудь. Мальчишка, задохнувшись, покачнулся. И гнев черной пеленой застил глаза. Огерт закричал что-то, захрипел, чувствуя, как волна холода поднимается от живота к сердцу, швырнул костыль в своих врагов и шагнул прямо на железные острия. Он даже почти не хромал. И люди, испугавшись, попятились.
Только два человека, обнявшись, шагнули Огерту навстречу. Два человечка. Гиз и Нелти. Они встали рядом с ним и крепко взяли его ледяные руки. «Успокойся... - сказал Гиз. - Мы с тобой... Мы вместе...» И маленький некромант успокоился...
В тот самый день они собрались и ушли из родной деревни. И далеко за околицей друзья взрезали тонкие ладони тесаком Огерта, смешали кровь и поклялись, что теперь они - два брата и сестра.
А потом, чуть отдохнув, они продолжили нелегкий путь к Кладбищу... Огерт, Гиз и Нелти возвращались к человеку, который уже спас их однажды и которого они договорились называть отцом.

16

- Где ты был, Огерт? - спросила Нелти за ужином.
Перед тем, как приступить к еде, они подвинули стол ближе к печи, и огонь стал четвертым сотрапезником. Угощение было небогатое: рыба, кусок черствой лепешки, которую Гиз, сам того не ожидая, нашел на дне сумки, и пахнущая шиповником вода из фляжки. Но друзья и этим были довольны...
- Бродил по всему миру, - отозвался Огерт.
Толстые стены, ставни на окнах и крепкие двери давали чувство защищенности. В полумраке не было видно той разрухи, что царила в комнате. Мурлыкающая кошка, жужжащая под потолком муха и потрескивающий огонь создавали уют. Было спокойно, и даже Гиз на время забыл, что на улице, буквально в нескольких шагах, прячется от кого-то в ночи армия мертвяков.
- Я не о том... - покачала головой Нелти. - Где ты был последние дни?
- Трясся в телеге, - Огерт скривил губы. - Безжизненный, словно столб.
- Ты разговаривал. Иногда шевелился. Порой глаза открывал.
- И что же я говорил? - Огерт и сам хотел выяснить, что происходит с ним в периоды беспамятства.
- Не разобрать. Бормотал что-то быстро. Бессмыслицу какую-то.
- Что, совсем непонятно?
- Ну... - пожала плечами Нелти. - Разве только отдельные слова... Я не уверена...
- Тебя что-то смущает, сестра? - Огерт почувствовал нерешительность собирательницы. - Говори, в чем дело?
Гиз перестал есть, внимательно посмотрел на Нелти, перевел взгляд на Огерта. Какое-то неприятное ощущение засело под сердцем. Предчувствие чего-то нехорошего.
- Не знаю... Мне показалось... Показалось, что ты называл имя... Несколько раз...
- Какое имя, сестра?
- То самое имя... Имя Проклятого... Они застыли.
Уютная тишина сразу сделалась зловещей, а полумрак наполнился черными тенями призраков.
- Ты уверена? - нахмурился Огерт. -Нет.
- Почему тогда ты говоришь мне это?
- Потому что я сама... Никак не могу избавиться... Я слышу его... Слышу имя... Иногда... Часто...
Гиз крепко сжал кулаки. Ему представилось, что сейчас он - втроем, вместе - провалится в свой вечный кошмар.
«...Кхутул. Запомните это имя. Это все, что я прошу...»
Гиз ударил себя в плечо - больно ударил, костяшками, с размаху, - вскочил, швырнул стул в колышущийся мрак комнаты, выхватил светящийся клинок.
«...Кхутул...»
- Что ты видишь, брат? - Нелти вперила в него слепые глаза.
- Ту схватку... - прохрипел Гиз, борясь с давними страхами. - Мой первый настоящий бой... Почти каждую ночь... Вижу. Все чаще. Все ясней. И будто не сон уже это. Не прошлое. А словно наше будущее. То, чему только предстоит свершится...
- Но мы же убили его! - воскликнула Нелти.
- И он давно похоронен! - не сдержался Огерт.
- А если он вернулся?.. - прошептал Гиз. - Или вот-вот вернется?.. - Охотник вытянул перед собой руку с мечом. Рука дрожала. - Не потому ли позвал нас Страж?..

17

Они все же уснули.
По лошадиному всхрапывал растянувшийся на полу Огерт, тихо посапывала Нелти, с кошкой в обнимку устроившаяся на лавке возле печи, беспокойно ворочался на широком рундуке возле входа Гиз...
Огонь погас. Остыли, затянулись пеплом угли.
В избе стало совсем темно.
Лишь наделенный душой клинок светился во тьме, словно осиновая гнилушка.

18

- Привет, малыш, - светящееся лицо склонилось над ним. - Извини, если будет больно... - Горячие руки коснулись его, качнулось небо, и сразу закружилась голова. - Терпи, малыш, держись... Не кричи... Здесь не надо кричать... Все кончилось... Так что спи... Набирайся сил... Они тебе еще пригодятся...
Его несли.
Значит, все уже хорошо.
И больше не надо драться.
Теперь можно разжать кулаки.
Можно закрыть глаза и наслаждаться слабостью.
Но где Нелти? Где Огерт?..
- Тихо, малыш, тихо. Все в порядке. И с твоими друзьями все в порядке. Ни о чем не волнуйся. Спи. Я о вас позабочусь. О всех вас... О всех...
Страж Могил баюкал ребенка...
Не так уж и плохо заканчивался кошмар Гиза.

19

Охотник проснулся улыбаясь. Приподнялся, потянулся так, что хрустнули позвонки, задел ногой меч, уронил его, выругался.
- Не шуми, - тотчас зашипел из полумрака Огерт.
- А что? - насторожился Гиз.
- Нелти спит...
Было раннее утро - серое время, не принадлежащее ни ночи, ни дню.
- Я уже давно не сплю, - отозвалась Нелти. - Просто лежу тихо, чтоб вас не разбудить.
- Так ведь и я... - завозился на полу Огерт. - Мерзну тут... Лишний раз кашлянуть боюсь.
- Вот и лежали до самого восхода, - Нелти засмеялась. - А у меня нога уже затекла. Совсем ее не чувствую.
- У меня тоже затекла, - сказал Огерт. - Только очень давно. Совсем занемела.
- Как спалось, сестра? - спросил Гиз, зевая.
- Хорошо. Видела во сне Стража.
- Я тоже.
- А я ничего не видел, - сказал Огерт. - Только закрыл глаза - и вот уже утро...
Они не торопились вставать. Завтракать все равно было нечем, а в путь отправляться вроде бы рано еще.
- Как там твои мертвяки, брат? - спросил Гиз. - На месте или ушли? Мы-то когда двинемся?
- Мои мертвяки?
- Ну да. Полная деревня мертвяков.
- Эта деревня?
- Здесь?
- Ты что, шутки шутишь?

Предыдущая страница 21 Следующая страница


Страж могил 22

- Нет, - покачал головой Огерт. - Не помню никаких мертвяков.
- Ну как же? Ты же сам сказал, чтобы мы шли вперед, и добавил, что они нас не тронут.
- Когда?
- Вчера!
- Постой!.. - Огерт сел, скрестив ноги. Лица его в полумраке не было видно, но Гиз не сомневался, что брат сейчас хмурится, усиленно что-то вспоминая, роясь в памяти, словно в набитом тряпками мешке. - Да... Конечно же... - В голосе некроманта уверенности не слышалось. - Помню... Сонные мертвяки...
- Какие? - переспросил Гиз.
- Сонные, - повторил Огерт чуть увереннее.
- Ты что же, забыл, что с нами было вчера? - спросила Нелти.
- Ну... Со мной бывает такое... Особенно если я устал... - Огерт тряхнул головой. - Но сейчас все в порядке. Я вспомнил.
- Так что там с твоими сонными мертвяками? - вернулся к вопросу Гиз.
- Нам они не помеха.
- А бой, о котором ты нас предупреждал?
- Какой бой?
- Ну вот! - Гиз хлопнул по железной крышке рундука ладонью. - Опять!
- Бой... - пробормотал Огерт, растирая кулаками виски. - Впереди был бой... Действительно... Потому-то мы здесь и заночевали...
- Видно, ты еще не совсем проснулся, брат, - хмыкнул Гиз. - Ты какой-то... сонный...
Огерт взглянул на охотника, кивнул рассеянно:
- Наверное... - Некромант и сам хотел бы поверить в такое объяснение пугающих приступов беспамятства. - Наверное, я просто еще не проснулся...

20

Мертвяки никуда не делись. Они по-прежнему стояли на своих местах и вроде бы даже в тех же позах, что и вчера.
- Сонные... - пробормотал Гиз, выводя со двора жеребца и посматривая в сторону ворот, где застыли три зловещие фигуры в крестьянских рубахах. - Уж лучше бы просто мертвые... Совсем мертвые...
Из дома вышли Огерт и Нелти; помогая друг другу, спустились с крыльца.
- Они даже не шевелятся, брат, - сказал Гиз. - Это ты их так обработал?
- Нет, - Огерт допрыгал до телеги, перевалился через борт, подхватил Нелти под локоть, помог ей забраться в повозку. - Это не моя работа. Они сами по себе такие.
- А что с ними? - Охотник бросил в телегу подобранные во дворе вилы - оружие не ахти какое, но, при определенной сноровке, весьма полезное в схватках с мертвецами.
- Да ничего особенного. Какой-то некромант оставил их здесь про запас. А чтоб они внимания не требовали, чтоб не отвлекали его и силу его не забирали, он их... ну, как бы сказать... усыпил, что ли... Сонные они - я говорил уже. Словно караси зимой.
- Первый раз такое вижу.
- А не каждый некромант способен на это.
- А ты способен?
- Я?.. - Огерт пожал плечами. - Я-то на все способен. Да только не все делаю.
Гиз по-новому глянул на стоящих у ворот мертвяков. Лязгнул мечом, предложил:
- Так, может, нам их того? Вырубить всех, пока они словно караси.
- Не надо, - покачал головой Огерт. - Вряд ли это что-то изменит. Я почти уверен, что в округе таких вот деревень еще много. Да и не только деревень - перелесков, оврагов, стариц. Всё не обыщешь. Всех не вырубишь. А нам спешить нужно.
- Ну хоть вон тех, - не унимался Гиз. - Что на дороге стоят.
- Не надо, - повторил Огерт. - Они все же не караси. Очнуться в любой момент могут. А сколько их здесь? Вдруг да не справимся?
- Ладно, уговорил... - Гиз заторопился: забросил поводья в телегу, проверил, надежно ли привязан ишак, сбегал в дом, вынес загодя свернутое одеяло и узел с кое-какой полезной мелочью. Нехорошо, конечно, разбойничать, но дядя-пасечник все же не чужой. Медом когда-то кормил. В гости зазывал. Если жив, простит племянника...
- Ну, в путь! - сказал Гиз и хлестнул вожжами спину жеребца.

21

На выезде из деревни, там, где кончались сады и начинались холмистые луга, Гиз остановил телегу.
- Осмотрюсь, - сказал он друзьям и поднялся во весь рост, не выпуская вожжи из рук.
Впереди четко вырисовывалась неровная линия крепостной стены. Этот ее участок Гиз помнил с самого детства - столько времени прошло, а очертания все те же: крутой изгиб, где стена взбирается на холм, узкая щербина - словно великан перешагивал через стену да зацепил ее сапогом, выломав здоровенный кусок. И две полуразрушенные башни, похожие на пни-муравейники, - одна на севере, другая на юге.
Гиз посмотрел направо. Холмистая равнина тянулась до самого горизонта. Вдали виднелась еще одна деревня: крыши - словно шляпки грибов. Небольшие перелески и заросли ивняка выдавали места, где была вода - реки, ручьи, озерца.
Гиз повернулся налево. Темная полоса леса там, где небо смыкается с землей. Дорога, уходящая вдаль. Горб каменного моста. Проблеск реки...
- Ну что? - спросил Огерт, не понимая, что же так долго можно разглядывать.
- Все в порядке, - сказал Гиз. - Сейчас двинемся дальше... - Он обернулся, внимательно обшарил взглядом яблоневые сады. Увидел замершего среди деревьев мертвяка, но не обратил на него внимания.
Не мертвяков высматривал Гиз...
- Что-то случилось? - спросила все чувствующая Нелти.
- Нет...
Ничего подозрительно Гиз так и не углядел. И потому решил не говорить друзьям, что в какой-то момент явственно ощутил чужой пристальный взгляд.
Охотник мог поклясться, что сейчас за ними кто-то следит.
И, быть может, преследует...

22

Обожравшиеся, отяжелевшие вороны расхаживали по дороге, каркали, словно давились, шипели, наскакивали друг на друга. Птиц собралось так много, что трава на обочинах шевелилась и поднявшаяся пыль висела густым облаком.
Воронье пировало...
- Как ты узнал вчера, что здесь идет бой? - Гиз соскочил с телеги.
- Не помню, - честно ответил Огерт.
Судя по всему, враг напал неожиданно и люди не успели из походного порядка перестроиться в боевой. Кто-то из всадников, возможно, сумел вырваться из бойни. Но пешие воины - мечники и копейщики - полегли все.
- Королевский отряд, - Гиз .поднял разодранное, измазанное кровью, загаженное птичьим пометом знамя. - Должно быть, попал в засаду...
Тела были повсюду. Вороны горделиво - словно победители - восседали на истерзанных трупах.
- Их нельзя здесь оставлять, - неуверенно сказала Нелти.
- Но придется, - сказал Огерт.
- Ты уверен, что мертвяков поблизости нет? - Гиз огляделся, отошел в сторону.
- Посмотри на ворон, - сказал Огерт.
- И куда же они делись?
- Видимо, ушли. Подкрепились и ушли. Спрятались где-нибудь до поры до времени. Может, в какой-нибудь деревне. Может, вон в той рощице. А может, и вовсе на ровном месте - лежат себе неподвижно в траве, в стороне от дорог. Кто их там сейчас найдет?..
Гиз бродил по полю боя, перешагивал через тела, внимательно их осматривал. Погибший королевский отряд наполовину состоял из ополченцев. Их можно было опознать по дешевым кожаным курткам, обшитым металлическими кольцами и пластинами, по самодельным деревянным щитам и тесакам односторонней заточки - такое оружие для вчерашних ремесленников и крестьян более привычно, нежели настоящие боевые мечи. Профессиональные воины оснащены были не в пример лучше. Вороненые кольчуги, круглые, словно тарелки, зерцала, прочные мечи, сработанные лучшими оружейниками, легкие, но крепкие щиты, шлемы с кольчужными наушами и бармицей - Король заботился о своих солдатах.
Мертвяки тоже понесли потери - Гиз нашел в траве несколько смердящих трупов. Практически все они были обезглавлены, у многих отсечены конечности. На вздувшихся телах зияли огромные рубленые раны; из распоротых животов вываливались серые петли кишок. Вряд ли мертвяки погибли из-за этих ран. Скорее всего, некромант - или некромантов было несколько? - освободил от своей власти ставших бесполезными мертвецов. А потом, когда сражение было завершено, он пополнил поредевший отряд новыми бойцами. Теми, что при жизни служили Королю...
- Долго ты там еще? - крикнул Огерт.
- Сейчас, - отмахнулся Гиз.
Многие люди, особенно слабо защищенные ополченцы, погибли от стрел. По всей видимости, внезапно напавшие мертвяки первым делом издалека обстреляли королевский отряд. И только потом началась рукопашная. Но возможно также, что некромант заблаговременно разбил свою армию на две группы. И пока одни мертвяки рубились с людьми, другие пускали стрелы в самую гущу сражающихся.
- Чего ты там застыл? - Огерт, опираясь на самодельный костыль, выбирался из телеги. - Им уже ничем не поможешь!
- У мертвяков были луки, - сказал, обернувшись, Гиз.
- И что? Опытный некромант и не на такое способен.
- Нас тоже могут обстрелять.
- Если и дальше будем вот так стоять, то возможно.
Гиз еще раз окинул взглядом место недавнего сражения. Шагнул к распростершемуся в осоке мертвому воину, наклонился, приподнял его плечи, с трудом перевернул на бок.
- Чего ты с ним делаешь? - ковыляющий Огерт приостановился.
- Кольчуги хорошие, - сказал, отдуваясь, Гиз. - Им-то они уже не нужны, а нам - как знать? - может, и пригодятся. Так что давай, помогай.
- Я помогу! - крикнула Нелти и, привязав кошачий поводок к валяющимся под боком вилам, слезла на землю.
- Идти-то осталось всего ничего... - Огерт мотнул головой в сторону крепостной стены. - А мы экипируемся, словно в бой собираемся. Надо ли?
- Надо, - сказал Гиз. - Что-то подсказывает мне, что без кольчуг нам не обойтись. Предчувствие у меня такое...
- Ну ладно, - буркнул Огерт. - Если предчувствие…
Гиз ухмыльнулся. На самом-то деле ничего он не предчувствовал. Просто осторожничал. Да и вороненые кольчуги действительно были очень неплохи. А зачем оставлять хорошую ценную вещь? Тем более когда ее может подобрать враг...
На голую шею села муха, защекотала кожу колючими лапками, заползла в волосы. Гиз отмахнулся. Но муха не улетела. Она ползала по шее, по загривку, путалась в волосах, жужжала, зудела.
Ощущение - словно со спины кто-то таращится пристально.
Охотник выпрямился, обернулся, взъерошил волосы ладонью.
Конечно же, никакой мухи.
Просто кто-то смотрит сейчас на них. Следит издалека.
Кто-то их преследует. С того момента, как они вышли из деревни мертвяков.
Или же раньше?..

23

Дорога резко поворачивала направо, и Гиз остановил телегу. Им нужно было двигаться прямо - через луга к крепостной стене. Но сейчас они не спешили сходить с дороги. Они стояли на обочине и смотрели назад.
- Тебе рассказать, что мы видим, сестра? - негромко спросил Огерт.
- Не надо, - ответила Нелти. Она смотрела в ту же сторону, что и братья. Собирательница была слепа, но это не мешало ей видеть то, что видели они: далекие крыши домов, тополя и вязы, огромные ивы, окружившие пруд, длинные амбары, четко выделяющиеся полосы огородов...
Они видели родную деревню.
Видели издалека...
- Людей не заметно, - тихо сказал Гиз.
- Отсюда не разглядишь, - отозвался Огерт.
Они замолчали и еще долго глядели назад, вспоминая, как когда-то стояли здесь втроем и точно так же смотрели на родную деревню...
Кровь текла из разрезанных ладоней, падала в дорожную пыль.
- Когда-нибудь я вернусь... - ноздри Огерта гневно раздувались. - Мы вернемся!.. И тогда они все пожалеют... Все!.. - Он стиснул скользкие от крови кулаки. - Ты со мной, брат?
- Я с тобой, - кивнул Гиз, стараясь не расплакаться.
- А ты, сестра? Ты с нами?
- Да, - незрячие глаза Нелти блестели от слез.
- Мы станем самыми сильными людьми в мире! И они вспомнят! Они еще пожалеют!.. - Огерт вдруг всхлипнул, и голос его задрожал. - Они пожалеют... пожалеют...
Дорога резко сворачивала направо, но друзья не собирались по ней идти. У них была своя дорога, секретная, нехоженая, мало кому известная.
Они стояли на пыльной обочине и смотрели на далекие избы, на тополя и вязы, на амбары и огороды.
- Людей совсем не видно, - пробормотал Гиз.
- Отсюда не разглядишь, - сказал Огерт. Было душно. Горячий зыбкий воздух струился с земли к небесам.
- А если старик нас прогонит? - неуверенно спросила Нелти. - Куда мы пойдем?
- Не прогонит, - заверил Огерт. - Помнишь, он называл нас своими детьми? Так что давайте и мы будем называть его отцом...

25

Солнце спряталось за крепостной стеной. Путники вошли в ее тень.
- Ты часто возвращаешься на Кладбище, сестра... - Гиз шагал рядом с телегой. - Виделась ли ты со Стражем?
- Нет.
- Неужели он ни разу к тебе не вышел?
- Не знаю. Может, и встречал когда-нибудь. Но ни разу со мной не заговорил.
- Ходит слух, - заметил Огерт, - что вот уже несколько лет старик никого не принимает.
- Болеет? - предположила Нелти.
- Или чего-то боится, - сказал Гиз.
- Или же просто устал, - добавил Огерт.
Телега катилась по руслу обмелевшего ручья, подпрыгивала на камнях-окатышах, тряслась, громыхала колесами. Воды было на полсапога. А ведь когда-то здесь водилась рыба.
- Помните, как мы возвращались на Кладбище? - спросил Огерт.
- Еще бы... - Гиз поднял голову, окинул взглядом высоченную стену. - Я не очень-то верил, что Страж снова пустит нас в свой дом.
- Я тоже, - сказал Огерт.
- Ты? - в один голос переспросили Гиз и Нелти.
- Но нам больше некуда было пойти...
Стена приближалась. Неровная, бугристая, осыпающаяся - невообразимо древняя, величественная, загадочная. Огромные валуны обросли мхом и лишайником. На едва заметных уступах вцепились в нанесенную ветром почву кривые березки. На самом верху - настоящая дорога. Но отсюда ее не видно. Дорога эта для солдат Короля, для воинов, стерегущих покой Кладбища. Раньше два раза в день проезжали они по гребню стены - от одной полуразрушенной башни к другой. А ночами там горели огни - словно яркие звезды, выстроившиеся в ряд...
- Надевайте кольчуги, - велел Гиз. - Как бы сверху чего не прилетело.

26

Центром мира было Кладбище.
Сюда никогда не приходила зима, здесь не шел снег, и даже бури огибали стороной это место. Почти каждый день здесь сияло солнце, и почти каждую ночь короткий теплый дождь орошал священную землю.
Все дороги вели сюда.
Со всего мира съезжались к Кладбищу скорбные обозы, вставали в длинные очереди, двигались понемногу к огромным воротам. А потом, проследовав мимо стражников, пройдя рядом с гигантским механизмом подъемника, проехав по длинной широкой аллее почти до самых могил, катафалки останавливались на утоптанной площадке, огороженной железными прутьями, и скорбные бригады разгружали повозки, складывая забальзамированные тела в особом порядке.
Много мертвецов собиралось здесь под открытым небом.
А потом они исчезали.
Никто из людей не видел, как это происходит. Но поговаривали, что в туманные темные ночи мертвецы оживают, поднимаются и разбредаются по всему Кладбищу, сами копают могилы, сами себя зарывают...
Священная земля Кладбища принимала тела, вбирала, впитывала людские души, хранила все, чем жили мертвые ныне люди.
Кладбище было опорой мира и его частью. Оно существовало всегда. И, согласно древним преданиям, оно перестанет существовать в тот день, когда в мире не останется ни одного человека.
Так задумал Йолойон, Великий Червь, свернувшийся в черной, не знающей времени бездне, Творец Всего Сущего, страдающий от вечности и тьмы.

27

- Дальше придется идти пешком, - сказал Гиз. - Сможете?
Раскидистая ива со всех сторон закрыла ветвями повозку. Меж корней журчал поднабравшийся сил ручеек. На обоих берегах густо разросся колючий шиповник. Здесь и раньше-то было сложно продраться, а уж теперь...
- Сможем, - кивнула Нелти.
- А что делать? - вздохнул Огерт, выбираясь из телеги. - Эх, костыли бы мне хорошие, а не эти кривулины..
- Мы - твои костыли, - сказала собирательница.
- И Бала оставлять не хочется.
- Ничего с ним не случится, - сказал Гиз. - Вода рядом, кругом трава, клевер. И компания есть... - Охотник похлопал жеребца по крупу. - Отдохнут здесь вместе, сил наберутся.
- Не увели бы, - Огерт не хотел расставаться с ишаком.
- Да кто сюда полезет? Место укромное.
- То-то и оно.
- Боишься, мертвяки сюда сунутся?
- Место-то укромное.
- И что ты предлагаешь?
- Ничего... - Огерт обнял ишака за шею, посмотрел в умные глаза, погладил морду. - Мы вернемся... Правда?
- Вернемся, - пообещал Гиз и стал выпрягать коня.
Охотник торопился. Какое-то неясное предчувствие тревожило его.
Главное сейчас - оказаться по ту сторону крепостной стены. Всего несколько сот шагов - и можно считать, что путешествие завершено. Надо лишь преодолеть последний участок пути - он короток, но труден.
Лишь бы потайной ход не был засыпан. Только бы уходящий под стену ручей не оказался перегорожен железными прутьями.
Может быть, выросшие мальчишки, ставшие рассудительными отцами, не забыли о секретном проходе и, заботясь о своих детях, завалили вход в пещеру. Или королевские стражники, как-то прознав о тайной тропе, перекрыли ее...
Много прошло времени.
Многое могло измениться.

28

Они уже собрались и были готовы продолжить путь пешком: Нелти с кошкой на плече поддерживала висящего на костылях Огерта; Гиз, стоя по колено в воде, тянул к друзьям руку, чтобы помочь им спуститься. На заросшем кустами берегу бок о бок паслись ишак и жеребец, привязанные к телеге длинными вожжами.
Стайка пичуг выпорхнула из зарослей шиповника.
Усь проводила птиц взглядом.
- Тихо! - Нелти медленно повернула голову в сторону, куда глядела кошка.
Огерт вытащил из ножен тесак, замер, всматриваясь в плотную зелень кустов. Он ничего не слышал, ничего не чувствовал.
- Что-то не так?..
Гиз опустил протянутую руку, положил ладонь на рукоять меча:
- Что случилось, сестра?..
- Тихо... - шепнула Нелти, вытягивая шею. - Я что-то слышу.
Они затаили дыхание, застыли напряженно...
Шелестел камыш. Ветер шуршал листвой. Чуть слышно плескалась вода. Мягко переступал копытами жеребец. Ишак терся шеей о тележную оглоблю...
- Шаги... - негромко сказала Нелти. - Лязг... Треск... - Она повернулась к друзьям: - Кто-то идет через кусты... Их много!
- Нас выследили, - сказал Гиз, мрачнея.
- Кто? - спросил Огерт.
- Не знаю. Я так никого и не увидел. Я просто чувствовал слежку.
- Примем бой?
- Нет. Постараемся уйти.
- А как же Бал? Как же твой конь? Телега?
- Ты сам все понимаешь, брат... - Гиз снова протянул руку. - Мы еще можем успеть скрыться...
- Ничего я не понимаю! - Огерт отшатнулся от протянутой руки охотника. - Бал пойдет с нами!

Предыдущая страница 22 Следующая страница


23 Михаил Кликин

- Нет времени спорить, брат, - Гиз одной ногой ступил на подточенный ручьем берег. - Мы не знаем, кто там в кустах, мы не знаем, сколько их... - Охотник говорил быстро, громко. Он уже не боялся быть обнаруженным. Он боялся потерять время.
Пасущийся жеребей услышал что-то, перестал жевать траву, поднял голову, фыркнул встревожено.
- Бал пойдет со мной! - Огерт озирался, словно высматривал укрытие. - Или же я остаюсь с ним!
Затряслись, задрожали макушки далекого орешника. Сквозь зелень листвы блеснул металл.
- Они уже близко! - Гиз выбрался на берег. - Они вот-вот нас увидят. Тогда уже точно не скрыться!
- Гиз прав, старший брат, - сказала Нелти. Она крепко взяла Огерта под руку, прижалась к нему. - Нам надо идти. Немедленно. Страж ждет.
Собирательница чувствовала, как дрожит Огерт.
- Мы в нескольких шагах от цели! - Гиз схватил некроманта за плечо, встряхнул его. - Неужели твой осел спутает наши планы?
- Мы с Балом пятнадцать лет вместе, - пробормотал Огерт, глядя то на своих товарищей, то на беспечно пасущегося ишака, то на стену плотно сомкнувшихся кустов. - Он много раз спасал мне жизнь.
- На этот раз я спасу твою жизнь! - Гиз рванул Огерта к себе, взвалил его на плечо, крикнул Нелти: - Держись рядом! - и прыгнул в воду.
Каменистое дно ударило по ногам, колени подогнулись, в пояснице хрустнуло - охотник едва не упал.
- Отпусти меня! - опомнившийся Огерт пытался вырваться. - Я сам пойду!
- Ну уж нет! - прохрипел Гиз. Он уже слышал лязг оружия и доспехов, треск ломающихся веток - враг был совсем рядом. - Быстрее, сестра! - Охотник неловко обернулся, убедился, что Нелти рядом, и, широко расставляя ноги, побежал вдоль ручья вниз по течению, то и дело проваливаясь в подводные ямы, путаясь в водорослях, приглушенно ругаясь.
Слепая собирательница ни на шаг от него не отставала.
Склонившиеся над ручьем ракиты закрыли бегущих от преследования людей.
Только мутной предательской дорожкой вился в чистой воде поднявшийся со дна мелкий песок...

29

Утекала вперед по течению поднявшаяся со дна муть. Под ноги лезли подтопленные коряги, кривые и неприятно скользкие. Разбегались в стороны чахлые водомерки и жирные черные жуки-плавунцы. Трещали прозрачными крыльями стрекозы, носящиеся над самой водой.
Два босоногих мальчонка в закатанных выше колена штанах и девчушка в льняном платьице, держась друг за друга, брели по ручью, прячась под нависающими ветвями плакучих ив.
Огерт споткнулся, схватился за Гиза, чтоб не упасть, скривился от боли в пораненной ладони, выругался по-взрослому, выпрямился, потряс рукой.
Капли крови бесследно растворились в воде... Там, за стеной, их уже никто не тронет, не потревожит. Там будет спокойно. Там можно забыть о неприятностях и о страхе.
Весь мир окажется за стеной... Главное - перейти на ту сторону. Сперва по ручью, уходящему под каменную кладку в неприметную узкую трещину. Затем по скользкому мокрому ходу, где невидимый потолок невообразимо тяжел, а стены так близки, что дышать почти невозможно. И дальше вверх по неровным опасным ступеням - кто их здесь вырубил? Люди ли?..
Вперед, сквозь стену, к свету тропою тьмы, все быстрей и быстрей, уже не имея возможности остановиться, повернуть назад, слыша частое биение своего сердца, чужое дыхание рядом и пугающие гулкие отзвуки вокруг...
Не впервые шли они этой тайной дорогой.
И разве знали они тогда, что через много лет, повзрослев, они решат пройти здесь еще раз? Догадывались ли? Предполагали?..
Возможно...

30

Они бежали изо всех сил, преследуемые звоном железа и плеском воды. Гиз тащил на себе Огерта, Нелти, как могла, помогала охотнику, и некромант уже не сопротивлялся, понимая, что каждое потерянное мгновение может оказаться фатальным.
Они не видели преследователей - кроны ракит накрывали ручей, словно плотное зеленое облако.
И преследователи не видели их.
Пока...
Гиз обернулся, подкинул Огерта, перехватил его покрепче:
- Держись!
Когда-то Огерт был самый рослый и самый сильный в их компании. А теперь... Теперь он легкий, словно мешок с овечьей шерстью.
- Не уйти, - выдохнул некромант. - Надо принять бой.
- Успеем! - Гиз не сбавлял темпа. Он еще верил, что они сумеют обставить преследователей.
Только бы добежать до трещины, протиснуться в подземелье. Там можно спрятаться. И там можно сколь угодно долго обороняться - пока друзья пробираются к выходу, он будет сдерживать врагов, если они все же отыщут тайный лаз и по глупости своей решат в него сунуться.
- Уже близко... - шепнула Нелти. Она слышала шум маленького водопада там, где ручей уходил под стену.
Зелень крон поредела. Чуть расступились ракиты. В просвете показалась каменная кладка - замшелые неровные валуны, каждый величиной в человеческий рост.
- Успеем! - возликовал Гиз. - Я говорил!..
Там, у самой стены, возле пенящегося водопада, под берегом, нависающим, словно взлохмаченная бровь, спряталась черная трещина, прикрытая длинными космами плюща...
Ручей вильнул. Раздались ракиты, открыв каменистое пространство, заросшее лишь редкими столбиками можжевельника и невысокими кривыми березками. Развернулась, вздыбилась, вознеслась к небу величественная стена.
Гиз споткнулся, невольно вскинул голову, выдохнул:
- Успели!
А мгновением позже он заметил то, что должен был увидеть сразу: за кустами можжевельника, за чахлыми березками неподвижно, словно «сонные» мертвяки, стояли фигуры в серых плащах.
В их руках были луки.
И Гиз отчетливо видел, как дрожат пальцы, удерживая натянутую тетиву...

31

- Предвидение очень капризно. Им невозможно управлять, оно непослушно твоей воле. Видения приходят сами по себе, и порой весьма некстати. Но с этим еще можно жить. Гораздо хуже, когда человек привыкает к видениям, к предчувствиям и всецело на них полагается. Он рассчитывает, что дар предупредит его об опасности. Он думает, что в этом суть дара. И ошибается... Твой дар опасен, Гиз. Опасен не для других, а для тебя самого. Однажды ты настолько привыкнешь к своему дару, что потеряешь осторожность... Может быть, я ошибаюсь сейчас, ведь я, в отличие от тебя, не умею предвидеть... Но все же не забывай мои слова. Помни - никакой дар не заменит обычных человеческих чувств... Помни и будь очень осмотрителен...

32

Гиз медленно наклонился, поставил Огерта на камни, попридержал ничего не замечающую Нелти. Он понимал, что если б их хотели убить, то этой паузы не возникло бы.
Девять натянутых луков были готовы выпустить стрелы.
- Кто вы? - Гиз осторожно поднялся. - Что вам надо?
Наконечники стрел, конечно же, не пробьют кольчугу. Но хорошие стрелки будут метить в открытые участки тела. И, скорей всего, не промахнутся...
- Мы простые путники, - Гиз разговаривал с фигурами, не зная, способны ли они его понять. - Мы бежим от преследователей. Они сейчас будут здесь. Вы на их стороне? Или же нам лучше объединиться?..
Лучники стояли широким полукругом. До ближайшего из них было всего восемь шагов. Гиз, наверное, успел бы его зарубить, если б сейчас бросился вперед.
- Кто это? - негромко спросила Нелти. - Мертвяки?
- Нет, - чуть слышно отозвался Огерт. - Не мертвяки и не некроманты.
- Кто вы?! - крикнул Гиз, понимая, что время выходит. По ручью сюда направлялись неведомые преследователи; охотник уже слышал плеск воды и лязг металла.
- А кто вы такие? - наконец-то отозвалась одна из фигур.
- Мы местные жители, - подал голос Огерт.
- Вернее, были ими когда-то, - прошептал Гиз.
- Вы не очень-то похожи на крестьян.
- Сейчас не самый удобный момент выяснять, кто на кого похож, - Огерт взял костыль из рук Нелти, оперся на него, выпрямился. - Слышите? Сейчас здесь будут наши преследователи.
- Не волнуйтесь насчет них... - Лучник хмыкнул, чуть ослабил натяжение тетивы. Его товарищи сделали то же самое. - Вас гнали мои люди.
Огерт и Гиз переглянулись.
- Так кто же вы? - еще раз неуверенно спросил охотник.
- Мы обходим стену.
- Вы охраняете Кладбище?
- Можно и так сказать.
- Значит, мы на одной стороне.
- Возможно...
Нависшие над ручьем кусты расступились, выпустив на открытое место десяток спешившихся всадников в легких доспехах. Гиз повернул голову, окинул взглядом подоспевших воинов, оценил их вооружение, обратил внимание на сильных коней с широкой грудью и крепкими ногами - таких лошадей не запрягают в телеги, их готовят для боя.
- И давно вы следите за нами? - Охотник не знал, чего ждать от этой встречи. Вроде бы врагами эти люди не были. Но наконечники стрел, похожие на острые птичьи клювы, по-прежнему смотрели на него и на его друзей...
Может быть, дар что-нибудь подскажет?..
- Зачем вы преследовали нас? - спросил, хмурясь, Огерт.
Они не дождались ответа. Из-за спин конных воинов выступил мальчонка в длинной грязной рубахе, обшитой неровными железными кольцами. Опасливо косясь на охотника и его товарищей, он обошел их стороной, приблизился к лучнику, который, очевидно, был предводителем отряда, сказал ему что-то на ухо, мотнул головой в сторону притихшей троицы. И только Нелти услышала его слова.
- Он думает, что мы некроманты, - шепнула она, взяв Огерта за локоть.
Гиз внимательно следил за мальчишкой.
- Он говорит, что видел нас, - громко, во весь голос, сказала Нелти. - Видел у ручья.
Мальчишка вздрогнул, осекся, лицо его побелело. Он повернулся резко, вскинул руку, указывая на Огерта, выкрикнул:
- Это он! Он некромант! Он был в телеге, и эта женщина была рядом с ним! А тот, третий, ловил рыбу!
- Это ошибка! - Гиз поднял руки, шагнул вперед.
- Стой на месте! - рявкнули сразу несколько голосов. Еще сильней выгнулись луки. Загремели сочленения доспехов, лязгнули клинки.
- Это ошибка, - чуть тише сказал Гиз.
- Я видел его! - Мальчишка, спрятавшись за спиной лучника, не унимался. - Видел, как он бормочет свои заклятия! Я видел, как он выдыхает иней! А потом они вошли в деревню мертвяков! А утром вышли из нее! Они некроманты!..
- Нет! - Огерт тряхнул головой. - Мы служим Королю!
- Они живыми вышли из деревни, полной мертвяков! Я видел, я следил за ними! А потом они раздели убитых солдат! Они сняли с них кольчуги!
- Мы служим Королю! - Огерт пытался перекричать мальчишку. - У нас есть бумаги!
- Я шел за ними! Я все видел!
- Мы на одной стороне! - рвал глотку Огерт.
- Они некроманты!
- Несколько дней назад мы убили троих!
- Это их мертвяки в деревне!
- Мы их уничтожаем!
- Тихо!.. - гаркнул лучник. - Правда ли, что мальчик вас видел? - обратился он к Гизу.
- Да, - признал охотник.
- Правда ли, что вы зашли в деревню мертвяков?
- Да.
- Правда ли, что вы сняли доспехи с тел?
- Да. Доспехи могли нам пригодиться...
- Правда ли, что вы некроманты?
- Нет, - Гиз смотрел в глаза лучнику - Это не так.
- А твой друг? Он некромант?
- Нет, - голос Гиза чуть дрогнул, но только Нелти заметила это.
- Тогда кто же вы?
- Я охотник на мертвяков. Меня зовут Гиз. Это Огерт, мой старший брат, он помогает мне. А это Нелти. Она собирательница душ.
- Чем вы можете подтвердить сказанное?
- У меня есть бумага, - неожиданно спокойно сказал Огерт, - подписанная самим Королем.
- Я бы хотел на нее взглянуть... - Лучник опустил оружие, шагнул к опирающемуся на костыли Огерту. - Я должен быть уверен, что вы те, за кого себя выдаете.
- Он некромант... - прошипел, отступая, мальчишка. - Я знаю, я видел.
- Должно быть, мальчик испугался, когда встретил нас. Я просто спал. Я был болен, я и сейчас болен и, наверное, бредил... - Огерт достал бумагу. - А ему просто что-то показалось...
- Ты некромант...
- Возможно... - сухо сказал лучник и развернул документ. - Тем не менее я должен все проверить... - Он внимательно рассматривал королевскую печать и подпись. - Последнее время мертвяки и некроманты так и рвутся на Кладбище. Ночами они возводят леса, подтаскивают лестницы, роют подкопы, пытаются разобрать кладку. Они хотят перебраться на ту сторону. А может, тренируются, готовятся к штурму крепости... А куда направлялись вы? - Он внимательно посмотрел Огерту в глаза, потом перевел взгляд на Гиза.
- Мы... - замешкался с ответом охотник.
- Мы идем к Королю, - пришел ему на помощь Огерт.
- Да... - кивнул Гиз.
- Мы слышали, что он собирает ополчение. Мы хотим вступить в армию.
- Вы? - Лучник недоверчиво усмехнулся. - И вы двое тоже? Слепая женщина и калека?
- Я не калека, - спокойно сказал Огерт.
- Он некромант! - издалека выкрикнул мальчишка.
- Странный путь вы выбрали... - словно сам с собой разговаривал лучник. - Дороги-то пролегают в стороне.
- Идти по дорогам стало слишком опасно, - пожал плечами Огерт.
- Но ведь вы как-то дошли сюда. И даже переночевали в мертвой деревне.
- Мы многое знаем о мертвяках. Они просто не заметили нас. Мы их обманули.
- И все-таки чудно как-то получается...
- Что именно?
- Не знаю... не знаю...
Лучник закончил изучать документ, вернул его Огерту, улыбнулся сдержанно:
- Меня зовут Смар. Я возглавляю этот отряд. Прошу вас, сдайте оружие и следуйте с нами.
- Мы арестованы?
- Вы же, кажется, хотели вступить в ополчение. Считайте, что вас уже почти приняли.
- Но...
- Это приказ, рекруты! - рявкнул Смар. - А мои приказы не обсуждаются!
Луки все еще были натянуты, и стрелы нацелены.
- Хорошо... - чуть поразмыслив, сказал Гиз. - Но там, в кустах, мы кое-что оставили.
- Телегу, ишака и лошадь? - уточнил Смар. - Сейчас мы туда вернемся, и вы их заберете. Не тащиться же вам пешком.
- А может, вы пойдете вперед, а мы вас догоним? - предложил Огерт.
Смар нахмурился:
- Я снова начинаю вас подозревать... Хватит разговоров!
Гиз вздохнул, помедлил немного, поскреб пальцами чешущийся от пристальных взглядов затылок и стал расстегивать затянутый поверх кольчуги ремень...

33

Их не связали, не заковали в кандалы. Их ни разу не ударили, на них не кричали, подгоняя. Им даже дали немного еды. Но они чувствовали себя арестантами.
Молчаливые хмурые люди конвоировали их.
- Этот меч мне очень дорог, - Гиз все еще пытался разговорить бойцов. - Смотрите, не потеряйте его...
Насупившийся Огерт, отвергая помощь друзей, упрямо прыгал на неуклюжих костылях. Нелти старалась держаться как можно ближе, чтобы поддержать Огерта, если он вдруг потеряет равновесие...
Они поднялись вверх по течению ручья и вышли на то самое место, откуда недавно начали короткий пеший переход, больше похожий на бегство. На изрытом копытами берегу, как ни в чем не бывало, паслись жеребец и ишак.
- Я же говорил, что мы вернемся, - пробормотал Гиз. - Только не думал, что так скоро...
Огерт, выбравшись на берег, сразу залез в телегу. Он устал скакать на одной ноге, и он ни в чем не собирался помогать пленившим его людям, сколь бы вежливы они ни были. Свесив ноги с борта повозки, полуприкрыв глаза, он поглаживал морду Бала, бормотал что-то и не обращал внимания на происходящее вокруг.
Гиз, продолжая разговаривать то ли с молчащими воинами, то ли сам с собой, принялся разбирать аккуратно сложенную упряжь. Он не спешил. Рядом с ним Нелти успокаивала взъерошенную, испуганную переходом по ручью кошку. Воды Усь боялась - и, наверное, больше ничто в мире не могло ее напугать.
- Что будем делать, брат? - шепнула Нелти, глядя на кошку.
- А что нам остается?.. - буркнул охотник, отбрасывая в сторону хомут. - Подчинимся...
На них смотрели, за каждым их действием следили. Смар, предводитель отряда, собрав вокруг себя всех свободных бойцов, что-то втолковывал им негромко, поглядывал в сторону пленников-новобранцев.
- А как же Кладбище? - тихо спросила Нелти.
- Оно простояло тысячи лет. Надеюсь, простоит и еще несколько дней.
- А Страж?.. Может, стоит сказать правду?
- Правду? - Гиз кивнул на отрешенного Огерта. - Всю правду?
- Пусть не всю... Но почему бы не сказать о Страже? О том, что он позвал нас? О том, что мы идем к нему?
Гиз покачал головой:
- Не знаю, сестра... Предчувствие подсказывает мне, что этого лучше не делать.
- Ты уверен?
- Не знаю... Сейчас я ни в чем не уверен...
- Ты как-то изменился, брат... - Слепые, словно тронутые морозом глаза Нелти смотрели Гизу в лицо. - Ты сам не свой. Даже голос твой переменился.
- Возможно... - чуть слышно признался Гиз. - Последние дни меня словно что-то грызет изнутри... Должно быть, сны и воспоминания...
- Это естественно. С нами со всеми происходит что-то подобное... - Нелти, скрестив ноги, села на землю, провела рукой по траве. - Мы втроем идем к Кладбищу и словно возвращаемся в детство... Все так похоже... Как будто время повернуло назад...
- Так что будем делать, сестра?
- А что нам остается?..
Смар, распустив людей, широким шагом направился к телеге. Махнул рукой, крикнул издалека:
- Поторапливайтесь! Путь предстоит неблизкий, а ночь уже не за горами.
- Может, все-таки разойдемся? - Гиз надеялся, что его голос звучит искренне. - Зачем вам так рисковать из-за нас? Мертвяков мы не боимся. Вы только укажите нам направление и верните оружие. На месте встретимся.
- Нет, - твердо ответил Смар. - У меня приказ задерживать всех подозрительных людей.
- Разве мы подозрительные?
- А сейчас любой встречный человек подозрителен.
- Неужели все так плохо?..
Смар оглянулся на своих людей, выстраивающихся в походную колонну; лицо его потемнело, спина ссутулилась, плечи обвисли, словно на них легла неимоверная тяжесть. Он помолчал немного, горестно покачивая головой, и медленно, чуть слышно проговорил:
- Не просто плохо... Все гораздо хуже, чем ты можешь себе представить, охотник...

34

Когда колонна тронулась, лязгая металлом и ломая кусты, когда сдвинулась с места телега, подпрыгнула на кочке, громыхнула - возле Гиза, идущего рядом с жеребцом, возник вдруг знакомый мальчишка. Он схватился за оглоблю, крепко за нее уцепился, словно хотел остановить повозку, с ненавистью вперился охотнику в лицо и зашептал зло, зашипел:
- Я точно знаю, что вы некроманты, и знаю, куда вы направлялись... Секретный проход, точно? По ручью и в пещеру вниз, а там по лестнице. Я знаю. Вы ведь туда хотели, на ту сторону... - Он оскалился, словно звереныш. - Да, я знал, где вас можно поймать. Я угадал. Но зря вы туда полезли. Нет там больше для вас прохода, я постарался... Чего вытаращился? Радуешься, что жив? Ничего! Рано радуешься. С вами еще разберутся. Вот доберетесь до заставы. Вот там с вами тогда... - Он отцепился, прыгнул в сторону и пропал в зеленой чаще кустов.

35

Конная колонна двигалась быстро, но уже не могла опередить садящееся солнце.
Заросли остались позади. Узкая, ненакатанная дорога, то приближаясь к крепостной стене, то удаляясь, вела отряд через холмистую равнину, мимо вымерших деревень и тихих перелесков.
- Что за мальчик был с вами? - Гиз подгонял жеребца, стараясь не слишком отставать от боевых лошадей, идущих впереди скорой рысью.
- Славный малыш, правда? - Смар ехал рядом с телегой. То ли ему действительно было интересно разговаривать с охотником, то ли он просто присматривал за своими пленниками.

Предыдущая страница 23 Следующая страница


Страж могил 24

- Славный, - не стал перечить Гиз.
- Мы не знаем, как его зовут. А он не говорит. Родом он из той деревни, где вы ночевали. Когда к ним пришли мертвяки, он успел убежать. А вот родители его, два брата и сестра сбежать не сумели. Я не знаю, что именно там происходило, но, похоже, мальчик видел, как погибла его семья. Сейчас он живет в землянке. Вернее, в нескольких. Раньше, когда все еще было нормально, он и его друзья строили эти убежища для своих мальчишечьих игр. А теперь он прячется там от мертвяков и следит за округой.
- Он свихнулся, - сказал Гиз.
- Им движет ненависть.
- Я об этом и говорю.
- И он здорово нам помогает.
- Неужели вы используете ребенка?
- Мы ни к чему его не принуждаем. Наоборот. Мы несколько раз пытались забрать его с собой, перевезти в безопасное место. Но он сбегает. И ничего не слушает. Так и живет в своих норах, словно звереныш, высматривает врагов, обо всем докладывает нам, когда мы проезжаем с очередным осмотром. Говорит, что сам убил двух некромантов. И я ему верю.
- Я тоже...
В телеге было тесно. Два воина прижались к бортам, молчали, чувствуя себя непрошеными гостями. Тихоход Бал, широко расставив ноги, опустив голову, трясся рядом со своим угрюмым хозяином. Уставшая Нелти, укрывшись рогожей, слушала сквозь дрему мирный разговор Гиза и Смара.
- И часто вы объезжаете стену?
- Обычно раз в два дня.
- Значит, мы могли разминуться?
- Могли. Но вам повезло. Мальчик увидел вас, проследил, а потом встретил мой отряд.
- Да... повезло...
- Кто знает, где бы вы сейчас были, если б не он.
- Может быть, я когда-нибудь его отблагодарю...
Дорога пошла в гору. Пологий склон тянулся долго: все дальше отступал горизонт, и все больший простор открывался людям.
- Куда вы нас везете? - поинтересовался Гиз.
- Туда, куда вы хотели попасть.
- На заставу?
- Да. Сам догадался?
- Мальчишка сказал. Грозился, что с нами там разберутся.
- Разберутся, - подтвердил Смар. - А ты чего-то боишься?
- Не боюсь... Просто опасаюсь. Как бы какой ошибки не вышло...
- Какие могут быть ошибки? - Смар пожал плечами. - Если вы сказали правду - добро пожаловать в наши ряды... Будь моя воля, я бы прямо сейчас зачислил тебя в свой отряд.
- Доверяешь? - усмехнулся Гиз.
- Просто вижу, что ты за человек... С друзьями твоими, правда, не все мне ясно. Они что, действительно собираются в ополчение?
- Действительно собираемся, - буркнул Огерт, подняв голову.
- Извините за прямоту, но что за польза от вас?
- Очень полезная от нас польза, - Огерт демонстративно отвернулся, уставился куда-то вдаль.
- А вы на меня не сердитесь, - сухо сказал Смар. - Я просто выполняю приказ. Время сейчас такое. Никому нельзя доверять. Вот, например, случай недавно был - пришли к нам пять крестьян из разоренной деревни, стали проситься в ополчение. Приняли их, конечно, снарядили, на довольствие поставили, места в бараках определили. А потом один из них меч свой точил, порезался глубоко - а крови-то нет. Хорошо, кто-то рядом оказался, заметил, доложил... Взяли его, порезавшегося этого, скрутили, стали разбираться... Оказалось, мертвяк! А ведь выглядел как обычный человек - даже сердце у него билось. Ему потом железным прутом это самое гнилое сердце проткнули, а оно так и продолжало стучать... А скольких шпионов ловили, вредителей, обычных бандитов, воров, поживы ищущих?.. Вот и приходится осторожничать...
- Мертвяк, похожий на человека?.. - Гиз покачал головой. - Как-то не верится...
- А про зверей-мертвяков ты слышал? - спросил Смар. - Уже и такие появились.
- Про зверей слышал, - отозвался охотник. - Хоть сам и не встречал никогда.
- А я встречал... Но это еще не самое жуткое. Говорят, последнее время стали попадаться на дорогах мертвые всадники на мертвых же лошадях. Своя кавалерия появилась у некромантов.
- Вранье! - не поверил Гиз.
- Если бы... Помните погибший отряд, что вам на пути попался? Те люди, с которых вы эти кольчуги сняли?
- Ну...
- Это наши соседи, из ближайшего форпоста, они тоже обход совершали да нарвались на крупный отряд мертвяков. Только три человека спаслись, три всадника. Я лично беседовал с ними, и они рассказали все, как было... - Смар откашлялся, наклонился чуть к собеседнику. - Так вот, они видели и конных мертвяков, и мертвяков-лучников, и нескольких волков с железными пастями, и даже артха-великана.
- Артха? - недоверчиво переспросил Гиз. - Их же вроде бы не осталось.
- В живых, может, и не осталось.
- А не врут эти спасшиеся? Оправдываются...
- А ты их сам спроси. Вон они там, в середине строя едут.
- Ты же говорил, что они из соседнего форпоста.
- А нет больше соседнего форпоста. Только эта троица и осталась...
Сидящий в телеге Огерт вдруг захрипел, приподнялся, вытянул руку, указывая на что-то. Насторожившиеся воины сразу вспомнили о своих обязанностях, схватились за рукояти мечей, вопросительно глянули на верхового Смара. А тот, вмиг забыв о дружеском разговоре, выхватил клинок, направил его на встревоженного Огерта, опасливо покосился на Гиза.
- Что случилось, брат? - Охотник делал вид, что ничего особенного не происходит.
- Смотри! Там!.. - Огерт показывал на сумеречную равнину, водил рукой. - И там тоже! И там!.. Они... Везде...
Дорога уже почти перевалила через покатую вершину холма. На западе, очертив линию горизонта, багровели перистые облака, вобравшие в себя последние отблески солнца. День закончился. Ложбины и овражки заполнялись мглой, словно болотной жижей. Чернели далекие перелески - там под кронами деревьев уже набирала силу ночь, готовилась растечься по открытым пространствам равнин, затопить весь мир. Сгущались тени в пустых деревнях, похожих на стада огромных спящих животных, разлегшихся среди полей и лугов.
И что-то, кажущееся живым, шевелилось в ширящейся мгле, расползалось медленно, покидая перелески, выбираясь из ложбин и оврагов, освобождая деревни.
Отряды мертвяков оставляли свои убежища, сходились, сливались, выстраивались.
Армия нежити к чему-то готовилась...
- Они двинулись, - осипшим голосом сказал Смар. - Кажется, началось...

Глава 6
НАБАТ

1

Черный мотылек бился о слюдяное окошко болтающегося на ветру фонаря. Поскрипывала ржавая цепь. Мерно раскачивались тени, то набегая на запертые ворота, то отшатываясь от них. Казалось, это сама ночь атакует окруженную частоколом заставу. И один лишь тусклый фонарь не позволяет ей ворваться внутрь...
- Открывай! - Смар рукоятью меча колотил по окованным железными полосами брусьям.
- Кто там? - донесся из-за ворот глухой осторожный голос.
- Не узнаешь, что ли? Это я, Смар...
Что-то лязгнуло, загремело. В самом центре ворот приоткрылась узкая бойница, в ней мелькнул желтый свет факела.
- Все ли в порядке? - выдержав паузу, поинтересовался голос.
- Да.
- Пароль?
- Ржа на доспехах.
- Припозднился ты что-то, Смар, - продолжал осторожничать голос
- Торопились, как могли. Открывай скорей, у нас плохие новости.
- Ладно. Но сперва отведи своих людей назад. И сам отойди. Ты знаешь правила...
Ворота окрылись, лишь когда отряд отступил на полсотни шагов. Открылись не широко - так, чтобы только один всадник мог пройти.
- Как у вас здесь дела? - поинтересовался Смар, проезжая мимо вооруженных копьями стражников.
- Спокойно, - сухо ответил старший страж, коренастый заспанный воин с факелом в руке, единственный, на ком не было доспехов. - Вчера прибыла очередная партия ополченцев. Завтра утром ждем еще одну.
Смар попридержал коня:
- Разведчики ничего подозрительного не видели?
- Группа Генрота еще не вернулась. Ролм видел издалека еще один отряд мертвяков, идущий с севера. Ногд принес новости с запада...
- Генрот должен был вернуться еще вчера, - перебил стражника Смар. - Он никогда раньше не задерживался.
- Ну, может, еще вернется.
- Ясно... - хмурый Смар оглянулся. - Со мной новые люди, они на телеге, так что открывай ворота пошире.
- Сколько их? - Стражник, подняв факел над головой, попытался разглядеть новоприбывших в ночной тьме.
- Трое.
- Чего хотят?
- Вступить в ополчение.
- Ты в них уверен?
- Один из них охотник. Двое других - его друзья. И у них есть бумага, подписанная Королем.
- Что ж, такие люди нам нужны.
- Ты их еще не видел, - усмехнулся Смар. - Калека и слепая женщина.
- Ты серьезно?
- Мне сейчас не до шуток.
- И что мы с ними будем делать?
- А это уже не наша забота.
- Ну, может, ты и прав... - пожал плечами стражник. - Да только я бы не хотел, чтобы в бою справа от меня стоял калека, а слева - незрячая баба.
- Ты потише, - одернул собеседника Смар. - У нее слух как у кошки...

2

Нелти улыбнулась, погладила свернувшуюся на коленях Усь.
- О чем они там шепчутся? - спросил Гиз, заметив реакцию собирательницы.
- Нас обсуждают, - ответила Нелти. И, помолчав, добавила: - О каком-то испытании говорят.
- Что за испытание? - насторожился Гиз.
- Не знаю... Не поняла...
Телега стояла. Жеребец шумно вдыхал прохладный ночной воздух, пахнущий чем-то пугающим, рыл копытом землю, косился по сторонам. Ишак меланхолично жевал безвкусную жесткую солому, чувствуя себя в безопасности рядом с хозяином.
- Что дальше? - хрипло спросил Огерт и посмотрел на воинов, сидящих у бортов телеги. Они вроде бы дремали. - Кажется, пришло время менять наши планы.
- Поговорим об этом позже, - сказал Гиз.
- Кто знает, что будет позже... - Огерт говорил тихо, но спящие бойцы все равно могли его услышать. - Мы пока еще по эту сторону забора. Вокруг
И простор... - Он выдержал многозначительную паузу.
- Чего ты боишься, брат? - спросил Гиз.
- Опоздать.
Впереди стоящие всадники двинулись к воротам. Смар наконец-то закончил беседу с начальником стражи, проехал за ограду, скрылся из виду. Его I растянувшийся цепью отряд въезжал на территорию заставы. Выступившие из ворот стражники внимательно осматривали каждого прибывшего.
- Сейчас, - Огерт подвинулся вплотную к Гизу. - Потом у нас может не быть шанса.
Один из спящих воинов зевнул, завозился, поправил меч.
- Сейчас... - Огерт выдыхал слова прямо Гизу в ухо. - В ночь... Успеем... Уйдем... - Его дыхание казалось ледяным, словно зимний ветер. - Они ничего не заметят... А когда заметят, будет поздно...
Гиз покосился на беспечно дремлющих воинов, посмотрел на вереницу всадников, тянущуюся к открытым воротам, окинул взглядом темную сторожевую башню. Представил, как натягивает вожжи, как уводит телегу в сторону, в ночь, как подстегивает жеребца, гонит его. Увидел, как валятся с повозки на землю оглушенные, так и не успевшие проснуться бойцы. Ощутил, как воздух хлещет в лицо, услышал, как бешено в такт копытам колотится сердце, почувствовал азарт и сладостную смесь отчаяния и надежды.
Уйдем! Успеем!..
А если нет?..
Гиз хотел бы узнать, как будут развиваться события, он хотел бы сейчас заглянуть в будущее. Но дар предвидения не послушен воле человека...
«...Твой дар опасен...»
Нелти положила руку ему на плечо, и Гиз вздрогнул.
- Нет, - твердо сказал он. - Сейчас не время.
- Ладно, - не стал спорить Огерт. - Пусть будет по-твоему, брат. Надеюсь, ты знаешь, что делаешь. А я... Наверное, я просто боюсь людей.

3

Еще совсем недавно здесь, на изгибе небольшой речушки, располагалась самая обычная деревенька. Стояла она на открытом месте, неподалеку от стены, окружавшей Кладбище, рядом с древней полуразрушенной башней, где в мирное время несли круглосуточное дежурство королевские дозоры. Люди в маленьком селении жили мирные, они работали на полях, пасли скотину, приторговывали гончарными изделиями. Единственное отличие этой деревни от прочих в округе заключалось в том, что она была обнесена высоким частоколом.
Возвели его много лет назад, выполняя распоряжение Короля. Сперва отрыли кольцевой ров, пустили в него воду из речушки, насыпали земляной вал. Затем навозили из далеких дремучих лесов огромных - в два обхвата - бревен, вкопали их, чуть накренив наружу - от деревни. Скрепили, поставили прочные ворота, построили сторожевую вышку и длинные дощатые бараки.
Крестьяне недоумевали - какой прок от этих укреплений?
Время шло, а Король вроде бы совсем забыл о своем давнем приказе. Лишь изредка, раз в несколько лет, приезжал в деревню всадник с королевским штандартом и внимательно осматривал стареющие сооружения.
Ров постепенно затягивался тиной. Земляной вал, заросший сочной травой, крестьяне облюбовали для выпаса коз и овец, а пустующие бараки как-то постепенно, потихоньку превратились в конюшни. На покосившуюся сторожевую вышку лазали мальчишки, да не по лестнице лазали, а по опорам - чтобы показать свою удаль...
А потом в округе начали появляться первые мертвяки, и страшные слухи стали доходить до деревни.
Вот тогда-то и вернулся всадник с черным королевским штандартом, привел с собой двадцать конных воинов. Ничего не ответил собравшимся встревоженным крестьянам, оставил в деревне свой отряд и умчался прочь - видимо, много еще дел предстояло ему сделать.
Прошло несколько дней - и новый отряд прибыл в деревню - более многочисленный, с обозом, с передвижной кузней, с кухней. А потом потянулись к заставе пришлые люди, крестьяне и горожане, осиротевшие, обездоленные, разоренные, желающие вступить в народное ополчение, чтобы отомстить, защитить себя и своих близких, помочь Королю.
Заполнялись людьми старые бараки, освобожденные от крестьянских лошадей. Без перерыва стучали молоты кузнецов. Горели на вышке рыжие факелы, и шевелились вооруженные тени на тесной площадке, поднятой высоко над землей...

4

- Заночуете прямо здесь, на улице - сказал Смар. остановившись около длинного дощатого строения с узкими, чуть подсвеченными изнутри окнами. - Вон там, под навесом, кажется, есть еще место. Конечно, можете попробовать разместиться в казарме, но я бы на вашем месте туда не пошел - душно, тесно, как в ночлежке, вонь стоит, клопы. Да и люди там... Разные... Лучше спите здесь, заодно и за имуществом своим присмотрите.
- А что потом? - спросил Гиз.
- Утром вас еще раз проверят. Потом каждому определят место... В тебе, охотник, я не сомневаюсь. А вот твои друзья... Честно говоря, не думаю, что они могут быть чем-то полезны.
- Так, может, нам убраться отсюда прямо сейчас? - ядовито поинтересовался Огерт. - Зачем ждать утра?
- Добрых вам снов! - Смар сделал вид, что не услышал слов некроманта.
- А мой меч? - воскликнул Гиз. - Я бы хотел получить его назад.
- Завтра, - Смар развернул коня, задев ногой телегу. - Завтра утром.
- А если ночью мертвяки нападут на заставу?
- Ну и что? - обернулся Смар. - Здесь пять сотен защитников, не считая местных крестьян. Как-нибудь справимся и без вашей помощи.
- А если не справитесь?
- Значит, и вы ничего не сможете изменить.
- Ты недооцениваешь нас, - Огерт завозился, выбираясь из-под соломы, подтягивая к себе костыли.
- Вас? - ухмыльнулся Смар. - Недооцениваю? Разве это возможно?
- У тебя два глаза, но это не значит, что ты все видишь, - сказала молчавшая всю дорогу Нелти.
Смар глянул на нее, хмыкнул и, прекратив бесполезный, с его точки зрения, разговор, направил коня вниз по деревенской улице.

5

У дома, перед крыльцом которого вяло трепыхался на высоком флагштоке красно-черный вымпел, Смар соскочил с седла. Набросив повод на забор, он взбежал по ступеням, боком скользнул в приоткрытую дверь, кивнул знакомому охраннику, загородившему было проход, поздоровался негромко, зная, что здесь в каждой комнате спят люди, и не желая их тревожить. Длинный коридор освещался двумя масляными светильниками, на низенькой лавке стояли две бочки с колодезной водой, небольшой стол в дальнем углу был завален объедками, среди которых что-то шевелилось - то ли обнаглевшие крысы пировали, то ли кот хозяйничал.
Смар, стараясь ступать как можно тише, прошел мимо череды закрытых дверей и, засмотревшись на шевеление среди объедков, едва не налетел на полуголого Инса - хозяина дома, внезапно появившегося из-за занавески, закрывающей вход на кухню.
- Осторожно! - заспанный Инс, похоже, напугался.
- Извини, - смутился Смар.
- Кто это? - Инс протер глаза, зевнул, прищурился.
- Я, Смар.
- Смар? Не помню такого. Ты новый постоялец? Где ж я вас размещу-то?..
- Не надо меня размещать. Я к Зарту с докладом. Он здесь сейчас?
- Вечером был здесь, - Инс снял со стены легкий берестяной ковшик, зачерпнул из бочки воды. - Но я за ним не слежу. Не обязан... - Он приложился губами к ковшику и долго жадно пил, мерно двигая щетинистым подбородком. Капли, словно горошины, падали на скобленый пол и разбивались в черные кляксы.
- Это его комната? - кивнув на ближайшую дверь, спросил Смар, хотя и без того знал, где расположился Зарт - нынешний начальник заставы, недавний сотник, получивший новое назначение.
- Ага, - Инс оторвался от ковша, вытер губы. - А чего ты ночью-то? Утром нельзя, что ли? Спит он, наверное.
- Не сплю я, - донеслось из-за двери.
Зарт не умел говорить тихо, голос у него был мощный, раскатистый - сказывалась долгая служба на прежней должности.
- Заходи, Смар, я тебя ждал...

6

Начался дождь, но под крытым соломой навесом не упало ни капли.
- Дивная здесь погода, - негромко проговорила Нелти. - А ведь раньше мы этого не замечали.
- Мы многого раньше не замечали, - пробормотал Огерт.
- И, наверное, многого не замечаем сейчас, - хмыкнул Гиз.
Под навесом было тесно - чтобы разместить телегу, Гизу пришлось подвинуть чужих лошадей, стоящих у коновязи. Ишаку места уже не нашлось - и сейчас ночной дождь мочил его пропыленную шкуру.
- Надолго ли мы здесь задержимся? - спросил Огерт. - Что подсказывает тебе твой дар, брат?
- Ничего, - ответил Гиз.
Слабо светились окна близкой казармы, затянутые мутной пленкой. Пахло навозом, мочой и свежескошенной травой.
- Мы потеряли время, - сказал Огерт.
- Зато спасли свои жизни, - сказал Гиз.
- Так ли? Неизвестно, что будет завтра.
- Обстоятельства оказались сильнее нас. Так что давайте с этим смиримся.
- Но нужно решить, что делать дальше.
- Мы сбежим, - сказал Гиз. - Не сейчас, но скоро.
- Когда именно?
- Может, завтра. Может, через день. Сразу, как за нами перестанут следить. Когда нас будут считать своими.
- Но почему бы не сейчас?
- Ты все понимаешь не хуже меня, брат. Мы толком не знаем, где находимся, не знаем, где тут выходы и можно ли выбраться отсюда незамеченными.
- Но что мешает нам это узнать?
Гиз не нашелся что возразить, только пожал плечами. А Огерт продолжал развивать свою идею:
- Деревня, судя по всему, небольшая. Обойти ее недолго. Осмотреть тут всё, разведать как следует. Может, отсюда можно выбраться, минуя главные ворота. По реке, например. А даже если выход один, что ж.. Устроим переполох, подпалим что-нибудь, коней разгоним. И под шумок уйдем. Пока разберут, что к чему, мы уже далеко будем - лошади-то вот они, свежие, резвые, отдохнувшие...
- Хороший план, - едко сказал Гиз, - и, самое главное, подробный... А ишака своего бросишь? Или на себе потащишь?
- Надо будет - потащу, - упрямо ответил Огерт.
- Не ссорьтесь, ребята, - вмешалась в разговор Нелти. - И не шумите так.
- Ну гак что? - понизил голос Огерт. - Спать будем или делом займемся?

Предыдущая страница 24 Следующая страница


25 Михаил Кликин

- А спать-то ведь хочется, - негромко заметил
- Успеешь еще отоспаться.
- И дождь льет.
- Тем лучше... Ну? Что? Решай, брат...
Гиз посмотрел на обступивших телегу лошадей, на мутные окна казарм, на размытые пятна редких уличных фонарей. Подумал о том, что если сбежать сейчас, то с мечом можно распрощаться навсегда.
Вспомнил Стража, вспомнил его призыв, переданный белым призраком:
«Возвращайся...»
- А почему бы и не осмотреться, - пробормотал Гиз. - По крайней мере, будем представлять, где находимся.
- Вот и я о том же. брат, - поддакнул Огерт. - Мы просто поглядим, что к чему, а уж потом решим, что делать дальше. Все лучше, чем просто сидеть и чего-то ждать.
- Ты всегда умел убеждать, старший брат... - Гиз спрыгнул с телеги, хлопнул себя по левому бедру, привычно проверяя, на месте ли меч. Меча, конечно же, не было. - Что ты еще предложишь?
- Нелти останется здесь.
- Разумно, - согласился Гиз.
- А мы с тобой разойдемся.
- Справишься один?
- Если бегать не придется, то как-нибудь справлюсь.
- Остерегайся собак.
- Костылями отобьюсь.
- Может, мне взять у тебя один?
Они улыбнулись, повернулись одновременно к Нелти.
- Никуда не уходи, сестра, - сказал Гиз.
- Стереги моего ишака, - сказал Огерт.
- Мы будем рядом.
- Мы скоро вернемся.
Лошади фыркали, всхрапывали, переступали копытами, терлись шеями, вскидывали головы. Им тоже не спалось, они словно чуяли что-то, что-то их тревожило - то ли дождь, то ли ветер, издалека несущий тревожные запахи, то ли сама ночь, близкая, густая, осязаемая.
- Будьте осторожны, - сказала Нелти. - И смотрите, не наделайте глупостей
Она поочередно приобняла братьев, думая о том, что они, в общем-то, все те же еще мальчишки - пусть немного повзрослевшие, возмужавшие, окрепшие, но, как и прежде, упрямые, чересчур заносчивые и по-детски ершистые.
- Будьте осторожны, - повторила Нелти и крепко прижала к груди спящую кошку.

7

- У меня плохие новости, Зарт. Мертвяки двинулись.
- Это точно?
- Да...
В черное окно стучал дождь. Потрескивал фитиль самодельной свечи, стоящей на подоконнике. В углу где-то под потолком стрекотал сверчок.
- Мы все знали, что это случится.
- Но надеялись, что у нас есть еще время.
- Все-таки мы многое успели сделать.
- Но могли бы подготовиться еще лучше...
Устроившийся на шатком табурете Смар то и дело косился на отражающийся в окне огонек свечи, похожий на глаз, заглядывающий с улицы в комнату.
- Расскажи подробней, что ты видел. - Зарт приподнялся, сел на кровати, опустив босые немытые ноги на грязный пол.
- Вечером, когда стало темнеть, мы поднялись на холм и увидели, как ожили мертвяки. Они выбирались из своих укрытий и сходились вместе. Вся равнина шевелилась, словно разворошенный, разбросанный кусками муравейник.
- Ты заметил что-нибудь необычное?
- Мы находились далеко и спешили домой. Да и темно было.
- Понятно...
- Это еще не все плохие новости.
- Да? Что еще?
- Форпост Уката уничтожен.
- Что?
- Спаслись только три человека, они сейчас в моем отряде. Все прочие убиты. Сам форпост сожжен.
- Это очень плохо. Я рассчитывал на соседей.
- Спасенные подтвердили то, о чем мы и без того знали: у некромантов есть всадники и лучники. Кроме того, они видели волков с железными пастями. И одного артха.
- Не может быть!
- Так они говорят.
Зарт покачал головой, вздохнул, поднялся. Жилистый, сутулый, долговязый, он мало походил на воина. Но все знали, что бывший сотник, несмотря на неказистое телосложение, необычайно силен.
- Какие еще новости ты принес?
- Мы опять встретили мальчика.
- И как он?
- Как обычно. Он рассказал, что видел подозрительных людей, и вызвался нас проводить. Он утверждал, что они некроманты. Кажется, он ошибся.
- Кажется? - Зарт вскинул бровь. - Эти люди здесь?
- Да. Мы привели их на заставу. По их словам, они планировали вступить в ополчение.
- Крестьяне?
- Один из них охотник на мертвяков. Второй - его помощник. Третий - вернее, третья - женщина, собирательница душ. У них есть королевская грамота.
- Сейчас развелось много грамотеев, и бумаги легко подделываются.
- Я внимательно ее рассмотрел. Она очень похожа на настоящую.
- Что ж, если эти люди хотят воевать, значит, так тому и быть.
- Эти люди не вполне обычны.
- Да я понял. Охотник и собирательница душ...
- Я не о том. Помощник охотника - хромой. Вернее, калека. Он шагу не может ступить без костыля. А женщина слепа.
- Ты шутишь?
- Ты когда-нибудь слышал, чтобы я шутил?
- Не припомню.
- Я серьезен.
- Значит, калека и слепая? И они тоже собираются воевать?
- Кажется, да...
Зарт недоверчиво хмыкнул, подергал себя за ус:
- Я хочу на них посмотреть.
- Они под навесом у третьей казармы.
- Но не сейчас... - глянул в окно Зарт. - Дождь...

8

Гиз и Огерт стащили кольчуги, выгребли из карманов все, что могло звенеть и бряцать, запахнулись в темные плащи, осмотрели друг друга.
- Нужны ли эти предосторожности? - пробормотал Гиз. - Мы не воры и не шпионы,
- Вот и будешь это доказывать, когда попадешься... Лучше подстраховаться...
Лошади косились на перешептывающихся людей, напирали, тянулись мордами, то ли подачку выпрашивая, то ли ласку.
- Значит, как договорились, - сказал Огерт. - Ты идешь к воротам, я - к реке. Далее - ты вдоль стены, я по течению.
- Уже третий раз это повторяешь, - недовольно сказал Гиз. - У меня хорошая память.
- Зато у меня... не очень...
Они еще постояли, обсудили, что будут говорить, если кого-то из них поймают, помолчали немного. И разошлись.
Под стропилами неуверенно чирикнул воробей, завозился, сыпля трухой.
Потом стало тихо.
Ишак все же нашел себе сухое местечко, заснул стоя.
Задремала Усь, смирившись с тем, что сегодня хозяйка не отпустит ее на мышиный промысел.
Успокоились лошади.
А Нелти все сидела, зарыв ноги в солому, и напряженно слушала, как шелестит, скрадывая все звуки, ночной дождь.
Ей казалось, что время загустело, словно кисель.

9

Свеча догорала...
Зарт отпер железный ящик окованной прочной тумбочки, выдвинул его, достал две свечи, укрепил их на заляпанном салом подоконнике, зажег с помощью острой лучины. Сказал, глядя в темное окно:
- Нужно бы выставить дополнительные посты... Где твои люди, Смар?
- Отдыхают. Спят уже, наверное.
- Ну, пускай...
За дверью скрипнули половицы - кто-то прошелся по коридору - может быть, хозяин все никак не мог напиться, а может, кто-то из его постояльцев, мучась от бессонницы, решил немного прогуляться.
- Не буду никого тревожить, - решил Зарт. - Пускай все как следует отдохнут. Сегодня, наверное, последняя спокойная ночь... - Он подавил зевок, сел на мятую постель, ссутулился устало, опустил голову.
- Тебе тоже не помешало бы отдохнуть, - сказал Смар.
- Не спится, - ответил Зарт. - Лягу, закрою глаза и все думаю о чем-то, думаю... Слышал, Генрот со своими людьми пропал?
- Да.
- Вряд ли уже вернется. Он должен был сжечь Гусиный хутор, там прятались мертвяки. А вернувшийся вчера Ролм рассказал, что видел издалека, как в хутор вошел еще один отряд мертвяков... Большой отряд... Боюсь, Генрот попал в ловушку... И это я его туда отправил...
- Хутор сгорел?
- Не знаю. Сижу здесь и ничего не знаю. На поле боя легче было. А здесь... - Зарт махнул рукой. - Есть не хочу, спать не могу. Все думаю что-то...
- А может, сделаем вылазку?
- Хватит уже вылазок. У меня приказ копить силы, беречь людей. А мертвяки... Никогда толком не знаешь, сколько их. Начнешь сражаться - а их все больше и больше. Все лезут откуда-то. Смотришь, а твои товарищи уже на их стороне бьются. Против тебя… И думаешь - а если ты сейчас так же? Упадешь, истечешь кровью, а потом встанешь уже мертвый и, как кукла...
- Новая должность тебе впрок не пошла, - невесело усмехнулся Смар.
- Сам знаю... Мысли одолевают да еще сплошные заботы - голова кругом идет. Кухня, снабжение, строители - все ко мне. Теперь еще и местные повадились: то кто-то из бойцов украл что-то, то подрался, то жену чужую в углу прижал. В своих-то я уверен, а вот ополченцы... Эх! Никакого сладу с ними. Сечь бы их для порядка - через день каждого третьего, да ведь роптать начнут, побегут. А у меня четкое распоряжение - копить силы. А что это за силы? Голытьба! Отребье! Расстройство одно! Крестьяне-пахари, кузнецы-ремесленники, плотники. А может, и воры среди них затесались или еще кто. Разве по наружности угадаешь? Разве за всеми уследишь? На днях еще один труп нашли, не слыхал еще? Четвертый уже. Ведь свои же, гады, режут! А кто? Не узнаешь! Чего делят? Непонятно! И что у них там в казармах творится? На поверхности вроде бы тишь да гладь. А на самом деле? Ополченцы треклятые!..

10

Нелти насторожилась. Ей почудилось, что где-то неподалеку хлопнула дверь.
«Ну мало ли кому погулять вздумалось, - попыталась успокоить себя собирательница. - А может, и не дверь это вовсе. Может, даже и не стукало ничего. Так - послышалось».
Она легла на спину, закопалась поглубже в солому, укрылась дерюжкой.
Ну а если сейчас кто-то сюда придет? Увидит, что Гиза и Огерта на месте нет, начнет выяснять, куда они делись, тревогу еще поднимет...
Она чуть приподняла голову, вслушиваясь в ровный шум дождя...
Да с чего тревогу-то поднимать? Не из-под ареста же они сбежали? Ходить по деревне запрета не было...
Спящие лошади переступали с ноги на ногу, всхрапывали порой. Под крышей навеса что-то шуршало время от времени - то ли птицы возились на стропилах, то ли летучие мыши, то ли мыши обычные рылись в соломе...
Нелти уже почти уверила себя, что подозрительный стук ей почудился, но тут спящая под боком Усь зашевелилась, выползла из-под руки хозяйки. Нелти погладила кошку по голове, провела ладонью перед мордой - кошачьи уши были насторожены, жесткие усы распушились.
- Что там, Усь? - шепнула собирательница. Кто-то приближался.
Шел прямо сюда.
Шел со стороны казармы...
«Бояться нечего, - сказала себе Нелти. - Здесь все свои».
Но ей стало еще тревожней. Вспомнилось, что Смар не советовал ходить в бараки. Говорил, что люди там разные. Что он имел в виду?
«...заодно и за имуществом своим присмотрите...»
- Присмотрите... - прошептала Нелти, шаря вокруг себя руками, помня, что где-то рядом зарыты в солому вилы. - Плохой из меня смотритель. - Пальцы ее наткнулись на черенок, она крепко его сжала, медленно потянула к себе.
Она уже слышала шаги.
И тихие голоса.
Несколько человек, переговариваясь, спешили под навес.
Почему им в казарме не сиделось?
- Тихо, Усь... Тихо...
Люди лишь немного не дошли до места, где стояла телега. Они встали за лошадьми, спрятались среди них. И Нелти поняла, что незнакомцы не подозревают о ее близком присутствии.
Собирательница затаила дыхание.
- Этой ночью... - разобрала она приглушенный голос. - У всех все готово?
- Да... - Отозвавшихся было человек пять.
- Дежурных выманите и удавите. Спящих колите в ухо - наставляйте заточку и резко наваливайтесь всем телом. Если вас обнаружат - бегите. Остальное доделают мертвяки.
- Так когда начнем?
- Ждите собачьего воя. Это будет сигнал к началу.
- А ты уверен, что мертвяки нас не тронут?
- Ну сколько можно повторять?! Насчет этого не беспокойтесь. Я обо всем договорился
- Не верю я некромантам.
- Поверь мне.
- И все-таки... Может, зря мы с ними связались?
- Заткнись, недоносок! А то - чирк - и глотка до самых позвонков лопнет!..
- Да я так, я ж не против. Просто подстраховаться бы. Нет у меня к ним доверия.
- Вот я и подстрахуюсь сейчас. А то твоя вонючая пасть последнее время слишком часто стала открываться.
- Да что ты, Орг! Ты ж меня знаешь! Я ж никогда! Я с всегда с тобой! Сколько лет уже!
- Хочешь еще столько же прожить? Тогда заткнись и делай все, что я скажу...
Нелти боялась шевельнуться. Одеревенела напряженная шея, затекла рука, но собирательница терпела, выжидая, пока неизвестные заговорщики разойдутся, и ловя каждое слово.
- Смотрите, - раздался неожиданно веселый голос. - Там какая-то странная лошадь.
- Это ишак, осел, - угрюмо отозвался Орг через пару мгновений. - Откуда он здесь взялся? Вечером его еще не было.
Нелти резко пригнулась, разом оглохнув от бешеного сердцебиения, скорчилась, заползла с головой под дерюгу, закопалась в солому, прижала Усь, накрыла собой.
- И телега какая-то. Первый раз ее вижу.
- Точно говорю, вечером ее не было.
- Кого-то привезли.
- Или кто-то сам приехал. Голоса были совсем рядом.
Нелти оцепенела - как тогда, в сумрачном овраге, полном мертвяков. И почему-то снова вспомнилось имя Проклятого:
«Кхутул...»
- Смотрите, что тут есть... - На ноги Нелти легла тяжесть. - Кольчуги.
- И, кажется, неплохие.
- Прихватить?
- В барак? Ты что, сдурел?
Чужие руки ворошили солому возле головы затаившейся собирательницы.
- Здесь еще вилы... - Черенок дернулся, чуть сдвинулась дерюга, и Нелти поспешно разжала пальцы.
- Оставь ты это барахло!
Брошенные вилы ткнулись в солому у самого плеча собирательницы.
- Всё, расходимся! И ждем сигнала.
- А долго ждать, Орг?
- Сколько потребуется.
- А можно я здесь останусь? - Кто-то запрыгнул в телегу, едва не наступив на Нелти. - В казарме вонь, блохи и клопы.
- Что-то вы разговорились, братцы, - угрожающе проговорил Орг. - Вольницу почуяли? Забыли, где вы и кто? Ну-ка, заткнитесь и живо отправляйтесь в бараки!
Разбуженный окриком ишак, увидев столпившихся вокруг людей, но не разглядев среди них своего хозяина, тряхнул головой, вытянул шею и трубно взревел.
Кто-то из заговорщиков крепко выругался, скрипнула телега, завозились, зафыркали потревоженные лошади, зашлепали по лужам ноги - и через мгновение стало тихо.
Бал, не успевший спросонья понять, куда вдруг исчезли все люди, по-человечьи обиженно вздохнул и понурил голову.
А вскоре где-то неподалеку чуть слышно хлопнула дверь.

11

Ворота были заперты и надежно охранялись. Два вооруженных алебардами воина стоически мокли под дождем. На платформе сторожевой вышки нес дежурство закутанный в плащ лучник - у него была крыша над головой, но не было собеседника. Рядом с вышкой прилепилась к высокому частоколу небольшая бревенчатая избушка. Дверь ее была открыта, проем и маленькие окошки-амбразуры уютно светились, а изнутри доносились взрывы хохота...
Гиз прокрался к воротам так близко, насколько это было возможно, и, прячась в тени, перебегая от одного укрытия к другому, внимательно все обследовал, убедился, что этим путем деревню им не покинуть.
Впрочем, ничего другого он и не ожидал...
Протиснувшись меж двух тесно стоящих сараев, обогнув покосившуюся, вроде бы нежилую, избу, перепрыгнув через несколько запущенных грядок, перебравшись через изгородь, Гиз оказался возле самого частокола. Толстенные бревна понизу заплесневели. Гиз ковырнул ногой подгнившее дерево - влажная труха рассыпалась по траве. Он присел, удостоверился, что гниль тронула лишь поверхность бревен.
Частокол рушиться пока не собирался...
Охотник поднялся, осмотрел стену, прикидывая, как через нее можно перебраться.
Высота вкопанных бревен была разная, но даже самое маленькое из них высилось на три человеческих роста. Где-то посредине между землей и заостренными макушками бревен тянулся вдоль всей стены узкий дощатый помост, неровный, ненадежный на вид. В случае осады на нем должны разместиться защитники деревни. Там наверняка прорублены бойницы, и туда, при желании, можно забраться без лестниц, по растущим рядом деревьям.
Но сможет ли туда залезть калека? А что делать потом?

Предыдущая страница 25 Следующая страница


Страж могил 26

С помощью веревки карабкаться выше? А потом прыгать на покатый склон земляного вала, рискуя переломать ноги и свернуть шею? Опасно. Но возможно...
И все же лучше придумать что-то другое. Может, есть более удобное место для побега?.. Гиз двинулся дальше, стараясь держаться в тени, прячась за укрытиями, с оглядкой перебегая открытые участки. Несколько раз до него доносился неразборчивый шум голосов, чудилось, что где-то кто-то плачет, порой слышался смех и какие-то совсем уж странные, ни на что не похожие звуки. Засмотревшись на светящееся окно избы, за которым двигался женский силуэт, Гиз едва не налетел на спящего теленка, испугался сам и напугал животное, шарахнулся в сторону, спрятался за поленницей, выжидая, не выйдет ли на шум хозяин двора. Но все было тихо. Только гавкнула под крыльцом уже привыкшая к чужакам собака.
Дождь не стихал, сыпался ровно, мелкой водяной крупой. Словно живые, вздыхали деревья, вздрагивали, встряхивали отяжелевшими ветвями, роняя лавину капель.
Впереди замаячило нечто темное и высокое - почти вровень со стеной. Гиз сперва решил, что это какая-то необычная башня, но, подойдя ближе, разглядел, что никакая это не башня, а самая обычная скирда. К ней была прислонена лестница - длинная, тяжелая и крепкая.
- Уже кое-что. - пробормотал Гиз, берясь за перекладины.
Он хотел посмотреть, можно ли с помощью этой лестницы перебраться через стену. Конечно, ишак по ступеням вверх не залезет, но вот одноногий калека сумеет...
Охотник перетащил лестницу к частоколу - она лишь немного не доставала до неровного гребня стены.
Он встал на первую перекладину, глянул наверх.
Если подняться, то, пожалуй, можно будет разглядеть, что там, по ту сторону стены. Вдруг копна сена, в которую можно безбоязненно спрыгнуть? Или гибкое деревце, схватившись за макушку которого можно мягко опуститься на землю?
Гиз попрыгал на сырой и оттого скользкой перекладине, проверяя, надежно ли стоит лестница, не поползет ли она в сторону в самый ответственный момент.
Вроде бы все в порядке.
Он уже был готов начать подъем, как вдруг в спину ему ткнулось что-то острое, и звонкий, чуть дрожащий голос громко сказал:
- Куда собрался? А ну-ка слезай!..

12

Нелти рывком откинула дерюгу, резко села, схватилась за вилы, выставила их перед собой.
Она чувствовала, что людей поблизости нет, но жутковатое ощущение все никак не отпускало ее. Ей чудилось, что рядом затаился разбойник, может быть, тот самый, что не хотел возвращаться в вонючий барак, и сейчас он - вот-вот! - бросится на нее, а она даже понять ничего не успеет.
И увидеть не сможет.
«...чирк - и глотка до самых позвонков лопнет...»
Нелти опустила голову, закрыла горло подбородком, выждала несколько мгновений, не дыша и отсчитывая удары сердца.
Помятая Усь вспрыгнула хозяйке на плечо, потерлась о щеку, замурлыкала, снимая напряжение...
Никого...
Нелти вздохнула, отложила вилы, переползла к борту телеги, крепко сцепила руки, пытаясь унять дрожь.
Что же теперь делать? Поднимать тревогу? Как? Закричать? А если первыми здесь окажутся те самые люди? Они сразу поймут, что она все слышала. И...
«...чирк...»
Надо идти.
Надо найти людей.
Или дождаться Гиза и Огерта?
А если собака - или кто там на самом-то деле? - завоет раньше? Если резня начнется до того, как они вернутся?
«...спящих колите в ухо...»
Надо спешить!
Но куда направиться?
Искать Смара?
Но как потом объяснять, где были Гиз и Огерт, чем они занимались?
Если поднимется шум, их почти наверняка схватят. А они могут наделать глупостей...
Нелти снова нашарила вилы, подтянула к себе, уперлась ими в землю, выбралась из телеги.
Братьев нужно найти! Их необходимо предупредить...
Вокруг были лошади. Много лошадей. Нелти расталкивала их, понимая, что в любой момент может получить удар копытом. И тогда уже, наверное, не подняться...
«...остальное доделают мертвяки...»
Собирательница торопилась, сама еще не решив, что именно она будет делать.

13

- ...И не дергайся! А то живо наколю!
Гиз медленно повернул голову. В двух шагах от него стоял молодой боец. Ноги его были широко расставлены, руки, держащие копье, были слишком напряжены - по одной только неуклюжей стойке охотник определил, что боец этот на военной службе недавно. А мешковатые штаны и дешевая куртка, обшитая металлическими кольцами, подсказывали, что хозяин их - простолюдин-ополченец.
- Привет... - спокойно сказал Гиз. Он слегка повел плечами, осторожно повернулся вполоборота, аккуратно ладонью отвел уткнувшееся в спину копье. - Я тут шел мимо, услышал шум какой-то за стеной, решил поглядеть, что там творится. Это разве запрещено? Вдруг мертвяки лезли?
- А ты кто такой? - Молодой боец забавно хмурился.
- Я-то? Гиз. Охотник на мертвяков.
- Врешь, поди... - Копье чуть опустилось.
- Зачем мне врать? Я сегодня ночью с отрядом Смара приехал. Можешь у него самого спросить, он подтвердит.
- А здесь чего делаешь?
- Говорю, осматриваюсь. Заманили меня в ополчение, должен же я представлять, что тут к чему.
- Понятно... - раздумчиво протянул боец и поднял копье острием к небу.
- А ты кто? - теперь Гиз перешел к вопросам. - Чего тут с пикой своей делаешь?
- Я - Злоуш. Уже шесть дней как в ополчении. А раньше пастухом был. В соседней деревне. Только наши все подались оттуда. Перебрались кто куда. Я вот сюда решил... - Он отошел к скирде, бросил копье на землю, повалился в сено, махнул рукой: - Да слезай ты оттуда, иди сюда, поговорим.
- Так ведь шумело что-то.
- А здесь то и дело что-то шумит. И пускай себе, стена-то крепкая.
Гиз кивнул и спрыгнул с перекладины.
- Ловко ты ко мне подобрался, - хмыкнул охотник, присаживаясь рядом с новым знакомым. - И как я не услышал?
- Дождь же!
- Нет, не в дожде дело. Просто ловок ты, наверное.
- Ну, не без этого, - Злоуш широко улыбнулся.
- А заметил меня когда?
- А когда ты лестницу потащил.
- Ты что, где-то рядом был?
- Ага. Угадаешь, где?
- Ну... - Гиз пожал плечами, осмотрелся. - В кустах, что ли, сидел?
- Нет, ближе.
- И где же?
- Да вот прямо здесь! - Злоуш показал себе за спину. - Я тут берлогу отрыл. В сене.
- Понятно, - сказал Гиз. - Мы в детстве тоже в стогах прятались. Целые пещеры, бывало, делали.
- Вот-вот, - кивнул Злоуш. - Ночью тепло, в дождь не мочит и спрятаться можно.
- А ты что, прятался от кого-то?
- Ну... - Злоуш, кажется, смутился. - Как сказать...
- И что ты вообще здесь делаешь? Почему не в казарме сейчас?
- Так я, это, сторожу сегодня. Дежурю.
- В скирде?
- Ну... Вообще-то меня в обход отправили. Я четыре раза за ночь вдоль всей стены обойти должен. Да только смысл-то какой в этом? Вот я здесь и...
- Стало быть, приказ нарушаешь? А знаешь, что за это положено?
- Догадываюсь, - вздохнул Злоуш и просительно заглянул Гизу в лицо: - Ты, это, не выдавай меня, ладно? У меня тут есть кое-что... - Он на четвереньках подполз к скирде, осторожно отогнул пласт сена, залез под него почти полностью. - Вот... - голос его звучал глухо. - Припас тут кое-что... Перекусить... И не только... - Он попятился, выбираясь из своего потайного убежища. Чихнул. Ругнулся.
- Подкупить меня хочешь? - сурово спросил Гиз.
- Зачем подкупить? - еще больше смутился Злоуш. - Угостить хочу. - Он выволок какой-то мешок, зубами и руками стал развязывать крепко затянутый узел.
- Перекусить я не прочь, - сказал Гиз. - Если, конечно, ты от чистого сердца предлагаешь.
- От чистого... - Злоуш сплюнул. - От сердца...
Провизии в мешке с лихвой хватило бы на пятерых. Сперва на свет появился ржаной каравай, затем круг сыра, яйца, копченые свиные ребра, пять огурцов, четыре яблока, два больших кукурузных початка. С особой торжественностью Злоуш извлек из мешка пузатую бутыль с мутной жидкостью:
- Вот! - Он был горд собой.
- Откуда это у тебя? - поинтересовался Гиз.
- Что нашел, что выпросил, что заработал.
Охотник понимающе хмыкнул, покачал головой:
- Ловок ты, земляк. Я это сразу понял.
- Ага, - закивал довольный Злоуш. - Мне это часто говорили.
- И били, наверное, при этом, - усмехнувшись, пробормотал Гиз и, не давая возможности новому знакомому обидеться, по-свойски весело предложил: - Слушай, друг, а чего мы тут мокнем? Полезли-ка в твою скирду!..

14

Раньше протекающая через заставу река была куда шире и глубже, но после того, как часть ее вод отвели в ров, она здорово обмелела. Теперь речушка больше походила на ручей. Воды в ней было чуть выше колена, и лишь кое-где попадались донные ямы, в которые можно было провалиться по грудь.
Большая часть деревни располагалась на правом берегу реки. На левом берегу стояли нежилые строения - кузня, заброшенная лесопилка, амбары. Там же находилась пасека, рядом с которой густо разрослась малина - местные мальчишки любили лазить в самую ее чащу за мелкими сладкими ягодами. Берега соединялись мостом, но мальчишки редко им пользовались. Им было куда интересней и веселей перебираться через реку вброд. Огерт же о мосте просто не знал. Вымокший до нитки, в сырых сапогах, он ковылял на костылях и ругал себя за непонятную блажь, выгнавшую его из-под довольно-таки уютного навеса.
Впрочем, и сейчас некромант не прекращал думать о бегстве. Заставу он воспринимал как темницу, а возможная военная служба казалась ему хуже заключения. Он не мог долго находиться среди обычных людей, не подозревающих о его даре. Он ждал от них неприятностей и находился в постоянном напряжении...
Размокшая почва расползалась под ногами, проваливались и вязли костыли. Идти было тяжело. Но и повернуть назад Огерт не мог.
Ему было тревожно и неспокойно. Когда их поймали возле кладбищенской стены, у него словно что-то оборвалось внутри. Они ведь почти уже были на месте - и вдруг... Теперь он не находил себе места - его будто что-то подгоняло. Словно какое-то важное дело осталось недоделанным и звало к себе... Наверное, подобное чувство гонит перелетных птиц, думал он, разбираясь в своих необычных ощущениях.
А может, это Страж торопит его? Или дар не дает покоя?..
Черный неприступный частокол выступил из мглы, надвинулся, и Огерт остановился, чтобы передохнуть. Он повис на костылях, тяжело дыша и озираясь.
Он видел, как на противоположном берегу мерцают сквозь пелену дождя немногочисленные мутные огоньки. Где-то там, должно быть, бродит среди домов младший брат Гиз - охотник на мертвяков, убийца некромантов. А Нелти, наверное, все сидит в телеге, не спит, переживает, слушает, не вернется ли кто из друзей раньше времени...
Надо спешить...
Огерт вытер мокрые руки об изнанку плаща.
Стена перегораживала речку, но не запруживала ее. А значит, там был выход - выход для воды, но, возможно, человек тоже сумеет сквозь него просочиться.
Огерт в упор подошел к частоколу. Привалившись спиной к скользким бревнам, опираясь на костыли, осторожно спустился с берега, встал на неприятно вязкое дно. Затем, пробуя каждый шаг, медленно двинулся вдоль стены.
Далеко идти не пришлось. Бревна расступились примерно в четырех шагах от берега. В черном проеме кипела вода, пенилась, завивалась бурунами. Огерт, словно подхваченный течением, порывисто шагнул в темноту проема и всем телом налетел на железную решетку.
Этот выход также был перекрыт.
Решетка поднималась на высоту в два человеческих роста. По ней можно было вскарабкаться, но перелезть через нее было невозможно - решетка подпирала сбитую из брусьев и досок стену, еще более высокую, чем частокол.
Огерт внимательно осмотрел металлическую преграду, надеясь обнаружить какой-нибудь замок или засов. Но нет - решетка, кажется, не отпираклась. Ржавая, покрытая слизью, обросшая водорослями, она выглядела так, словно нетронутой простояла здесь сотню лет.
Огерт разочаровано ругнулся, плюнул в воду - плевок тут же уплыл, смешавшись с пеной. Конечно, некромант не ждал, что покинуть за-» ставу будет легко. И все же он надеялся... Огерт сунул руку в ячейку решетки. Сжал пальцы, поймав горсть воздуха с той стороны стены. Свобода так близко...
Что-то шевельнулось во тьме, и Огерт отпрянул. Из мрака вывернулась сутулая фигура, ударилась всем телом об решетку, забилась яростно, захрипела. По-звериному щерилось серое жуткое лицо с человеческими чертами. Поднявшийся из воды мертвяк пытался сквозь решетку дотянуться до оторопевшего некроманта.
- Они здесь кругом. Каждую ночь собираются, - понизив голос до зловещего шепота, сказал Злоуш.
- Что-то мы, когда сюда ехали, никого не встретили.
- Так они к воротам близко не подходят. То ли остерегаются, то ли понимают, что там все равно не прорваться.
- Мертвяки не могут ничего понимать, - сказал Гиз.
- Ну не скажи! У нас тут затесался один мертвяк - человек-человеком! Даже говорил что-то...
- За него говорил некромант.
- А я не разбираю: мертвяк, некромант! Все одно - нежить! Выпотрошить - и на костер! Вот и весь разговор! - Злоуш изрядно захмелел, но бутылку из рук не выпускал. Все чаще и чаще прикладывался он к горлышку, видно, совсем забыв о своих обязанностях.
- Горячий ты какой стал, - усмехнулся Гиз. - Тебя бы с таким запалом да в бой.
- А что? Я за тем и пришел, чтобы в бой. Думаешь, я их боюсь? Да ничуть! У меня вот!.. - Злоуш дернул отвороты куртки, распахнул ее, обнажив щуплую грудь. - Вот у меня что! - Он схватил в горсть десяток висящих на шее шнурков, потряс ими: - Вот у меня!
- А что это?
- Эх ты, а еще охотник! - Злоуш презрительно фыркнул. - Это же обереги! Этот, - ткнул он пальцем в какой-то вышитый мешочек, - от мертвого сглаза. Этот, черный, от мертвого слова.
- А этот? - Гиз взялся за нечто, похожее на монету с тремя отверстиями.
- А этот для защиты души. Хочешь подарю? - Злоуш, не дожидаясь согласия, уже снимал амулет. - Бери! Мне не жалко. У меня таких три. - Он протянул оберег Гизу.
Тот, поколебавшись, принял подарок. Поинтересовался, рассматривая серебряный, кажется, кружок:
- Где ты их набрал?
- А у меня тетка ведунья. У нее дар особенный - в простых вещах чудесное находить.
- Что-то не слышал я о таком даре.
- Что, не веришь? Да моя тетка, она же! К ней со всей округи ехали!
- И что, помогали ее обереги?
- А то! Конечно! Ты испытание прошел?
- Какое испытание?
- Ну как же? Тебя проверить должны были.
- На что проверить?
- Ну, мало ли... - попритихший, заподозривший неладное Злоуш чуть отодвинулся от охотника. - После того мертвяка, что на человека был похож, всех проверяют. А ты разве испытание не прошел?
- А как проверяют-то?
- Да кровь пускают слегка, чтоб посмотреть, не гнилая ли... Ну и пузырек есть такой... На тот случай, чтобы некроманта узнать.
- Что за пузырек?
- Стеклянный... - Злоуш отставил бутыль.
- Ты что, боишься меня, что ли? - спросил Гиз.
- А чего мне бояться? - обиженно фыркнул Злоуш и покосился на лежащее рядом копье. - Только вот раз испытание ты не прошел, то разговаривать мне с тобой вроде бы как нельзя.
- Будет испытание, будет, - успокоил собеседника охотник. - Утром. Так Смар сказал. Так что за пузырек стеклянный? Договаривай, раз начал.
- Да это я про тетку свою вспомнил. Только она такие пузырьки делать умеет. В них вода какая-то специальная, заговоренная, в особый год на травах настоянная, с кровью, с мочой, еще с чем-то перемешанная, но чистая, как слеза. А когда рядом с таким пузырьком некромант оказывается, жидкость тут же мутнеет. Верный способ, проверенный. Двоих некромантов здесь так уже поймали... Расстреляли тут же, на месте, не разбираясь... Сплошь утыкали стрелами…

16

Огерт выбросил костыли на берег, выполз сам.
Дождь вроде бы стал стихать. В прогалине меж туч показался ненадолго краешек луны. Посвежел и очистился воздух.
На середине реки с той стороны стены все рычал и бился о решетку мертвяк. Огерт не видел его, но чувствовал.
Все входы-выходы перекрыты - теперь Огерт в этом не сомневался. Если бы где-то была хоть малейшая лазейка, мертвяки бы ее отыскали.
Оставалась небольшая надежда на то, что что-нибудь придумает Гиз.
Ну, а если незаконно покинуть деревню окажется невозможно... Что ж... Тогда, наверное, придется рискнуть и выложить все как есть.
Вернее, почти все.
Может, так и надо было сразу поступить?..

17

- Засиделся я у тебя, - Смар зевнул, сцепил руки на затылке, выгнулся, потянулся. - Пойду проверю своих людей да и сам лягу. Тем более дождь уже кончается.
Сбегающие капли оставляли на запотевшем стекле неровные черные дорожки. Стоящие на подоконнике свечи превратились в короткие оплывшие пеньки огарков.
- Я тебя провожу, - поднялся Зарт. - Все равно не спится. Заодно посты обойду, и на тех троих, что ты привел, гляну..
Закутавшись в плащи, они вышли на крыльцо и встали под козырьком навеса, выжидая, пока дождь не прекратится совсем. Смар вытянул руку, подставил ладонь под падающие с крыши холодные струи. Зарт боком привалился к стене, сказал, глядя на мутные пятна далеких светильников:
- Сегодня ночью надо быть готовым к неожиданностям.
- Ждешь нападения?
- Если они двинулись, то вполне возможно.
- Ты знаешь, куда они направляются. Мы не на их пути.
- Тем не менее каждую ночь откуда-то появляются мертвяки и словно стерегут нас.
- Следят. Мы тут у них - как мозоль на пятке.
- Вот-вот, - кивнул Зарт. - А с мозолями ты что обычно делаешь? Срезаешь...

18

Дождь едва накрапывал.
Сытый и отдохнувший Гиз выбрался из скирды, посмотрел в темное небо. Сказал пьяному, пытающемуся встать Злоушу:
- Спасибо, земляк, за угощение, за беседу и за подарок. Пора мне.
- Ты куда собрался? - Бывший пастух никак не мог опереться на копье, ослабевшие руки скользили по древку, ноги подгибались в коленях.
- Пойду досыпать. Ночь уж скоро закончится, а у меня испытание утром, сам знаешь.
- Испытание - это да... - Злоуш оставил попытки подняться. - Испытание, это важно... - Он сосредоточенно кивнул, нахмурился, пытаясь удержать и сформулировать посетившую его мысль: - Без испытания ты мне не друг...
Гиз улыбнулся:
- Ох, чувствую, влетит тебе.
- А я что? Ну, выпил немного для храбрости! Так ведь всю ночь под дождем вокруг деревни ходил! Ты видел?
- Ага, видел, - согласился охотник. - Ходил. Охранял.
- Ну!..
Гиз хмыкнул и вдруг краем глаза заметил какое-то движение возле куста сирени. Мгновенно подобравшись, он прижался к скирде, повернулся в сторону возможной опасности, вытянул шею, вглядываясь в ночную тьму.
В этот самый момент тучи чуть разошлись, и серый лунный свет очертил все вокруг контрастными тенями.
Гиз быстро глянул на Злоуша, убедился, что тот ничего не заметил, сел с ним рядом, приобнял дружески, кашлянул, сказал громко, уже не боясь быть обнаруженным, а, напротив, желая того:
- Ну, земляк, давай еще по чуть-чуть. Напоследок...
Он старался не смотреть туда, где мимо кустов в нескольких шагах от скирды кралась темная фигура, похожая на призрак.
Кралась знакомой осторожной походкой.
Походкой слепца.

19

Нелти разобрала слова Гиза, поняла, что охотник заметил ее, догадалась, что он специально повысил голос, и тут же свернула в сторону.
Влажный воздух чуть заметно пах лежалым сеном, едой и кислым деревенским самогоном. Кто-то незнакомый заговорил невнятно, забубнил - похоже, он был пьян.
Собирательница чуть успокоилась. Гиз нашелся. Кажется, он с пользой провел время.

Предыдущая страница 26 Следующая страница


27 Михаил Кликин

Теперь надо его дождаться... Ее правая рука задела ствол дерева. Несколько капель упали на плечи, и недовольная Усь завозилась, полезла хозяйке за пазуху. Нелти придержала кошку, прижалась к дереву, провела рукой по коре, определила - осина.
Собирательница не представляла, где она сейчас находится. Она довольно долго плутала по деревне, шарахаясь от чужих голосов, прежде чем вышла к частоколу. Она уже почти не надеялась встретить товарищей и даже собралась обратиться за помощью к первому встречному, чувствуя, что времени остается совсем немного. Потому и пошла на шум далекого разговора. А потом разобрала в нем голос Гиза. Обрадовалась. И насторожилась.
С кем там говорит охотник? А вдруг его поймали?..
Сзади раздались торопливые шаги, и Нелти повернулась лицом к идущему.
- Это ты, брат?
- Я... - Ее взяли под руку, потащили за собой. - Быстрей, сестра... Он может нас заметить.
- Кто?
- Парень, с которым я говорил.
- Кто он такой?
- Всего лишь пьяный пастух. Но с копьем... - Гиз почти бежал. - Как ты здесь очутилась? Что-то произошло?
- Да. Кажется, вся застава в опасности. Я случайно подслушала разговор. Какие-то люди хотят устроить резню.
- Какой разговор, где, когда?
- Сразу, как вы ушли. Несколько человек собрались под навесом. А я была рядом. В телеге. Они едва меня не заметили.
- Ты уверена, что все правильно поняла?
- Я слышала каждое их слово. Они продрались через мокрые кусты, протиснулись меж дощатых стен, перелезли через какие-то жерди.
Нелти уже задыхалась, но торопилась высказать все, что подслушала:
- Старшего из них зовут Орг. Кажется, у него есть какая-то договоренность с некромантами. Когда завоет собака, в бараках начнется резня. А потом за дело возьмутся мертвяки. - Здесь нет мертвяков.
- Если будут мертвые, то и мертвяки могут появиться.
- Значит, где-то рядом должен быть некромант.
- Так что нам делать, Гиз? Поднимать тревогу? Будить людей?
- Надо бы сперва найти Огерта... Сколько у нас времени?
- Не знаю.
Откуда-то выскочила мелкая собачонка, залаяла сипло, надрывно, запрыгала вокруг, пытаясь ухватить бегущих за ноги. Гиз выругался, швырнул в нее подхваченной с земли грязью, но шавка не отстала.
- Сейчас она всех перебудит, - зло сказал охотник и вновь вспомнил о своем мече.
Они замедлили шаг, а потом и вовсе остановились, надеясь, что это успокоит собаку. Присели на корточки, заговорили с ней ласково, причмокивая, тихо посвистывая, хлопая ладонями себя по коленям. Но тут на плечо Нелти вскарабкалась Усь, устроилась на своем обычном месте, невозмутимо вытаращилась на шумную псину, еще больше ее разъярив.
- Да заткнись ты! - не выдержал Гиз.
- Не будем терять время, - Нелти, как и Усь, сохраняла спокойствие. - Думаю, нам нужно разделиться. Ты попробуй отыскать Огерта, а я останусь здесь.
- Разумно, - признал охотник. - Но и ты так просто не сиди. Найди Смара и все ему расскажи.
- Все?
- Все о заговорщиках.
- Ладно. Только как я его найду?
- Вон там, прямо, избы, - Гиз взял Нелти за руку, показал направление. - Вон в той светится окно. Должно быть, кто-то не спит. Постучись. Скажи, что хочешь поговорить со Смаром. Не разговаривай больше ни с кем... - Охотник вдруг остро ощутил чужое присутствие, осекся, встал, резко повернулся, рука его скользнула по бедру, где обычно висел меч. Нелти тоже услышала что-то, тоже почувствовала неладное. Получив пинок, взвизгнула собачонка, отлетела в сторону, шлепнулась в лужу. Две рослые фигуры заслонили далекое светящееся окно.
- Так что вы хотели рассказать?.. - поинтересовалась одна из них. В голосе ее слышалось искреннее любопытство.

20

Дождь перестал.
Зарт и Смар сошли с крыльца и, осторожно притворив калитку, вышли на дорогу, изрытую копытами боевых лошадей.
Едва начальники удалились, дверь приоткрылась, и по ступенькам, придерживая бряцающий »меч, кубарем скатился дежурный боец, бросился за угол, в ближайшие кусты, чтобы справить нужду. Смар в это время как раз обернулся и заметил, как высветился на миг проем открывшейся двери, но Зарту о покинувшем пост часовом ничего не сказал - ну, с кем не бывает, облегчится и вернется... Застава спала.
- Спокойно-то как... - вздохнул Зарт. - Словно и не случилось ничего.
- Перед грозой всегда затишье, - сказал Смар.
- Верно подмечено... А гроза будет нешуточная, сам знаешь. Даже старики наши не помнят, чтобы столько нежити собиралось. Выдюжим ли?
- У нас тоже силы немало. Люди отовсюду идут.
- Да... Туча на тучу... Нешуточная гроза...
- Знать бы, кто все это затеял.
- А ты разве не слышал?
- Слышал, да не очень-то верю.
- А я не сомневаюсь. Это Кхутул всю свою армию собрал. Однажды у него не вышло, вот он и вернулся, чтобы еще раз попробовать.
- С Кладбища еще никто не возвращался. Страж Могил от себя никого не выпускает.
- Но где сейчас Страж? Кто его видел последнее время?
- А где ему быть? У себя, конечно.
- Ага. Затворничает. За травкой и цветочками ухаживает. Совсем старик из ума выжил...
За дорогой залаяла собака, и Зарт умолк.
- Зря ты так о Страже, - сказал Смар. - Как знать, что было бы, если б не он.
- А ничего не было бы, - рассеянно отозвался Зарт. - Настоящие Стражи - это мы. А он - так, никому не нужный старикашка.
Собака не унималась. Заливалась все злее, все яростней.
- Пойдем-ка туда, - нахмурясь, сказал Зарт. - Глянем, кого там псина облаивает.
Смар пожал плечами, недовольный тем, как начальник отозвался о Страже, но ввязываться в дискуссию не стал.
Они пересекли дорогу.
Собака лаяла совсем близко - за полуразобранной старой поленницей, похожей на развалины стены.
- Не шуми, - предостерег Зарт.
Военачальники, словно пробирающиеся в чужой огород мальчишки, на цыпочках, затаив дыхание крались вдоль поленницы. В том, что собака лает не просто так, они уже не сомневались.
- ...Вон в той светится окно, - отчетливо проговорил мужской голос за поленницей. - Должно быть, кто-то не спит...
Зарт оглянулся.
Светилось окно комнаты, которую они недавно оставили.
- ...Скажи, что хочешь поговорить со Смаром... - продолжал наставлять вроде бы знакомый голос.
Поленница кончилась, и Зарт выпрямился во весь рост. Тотчас одна из сидящих на корточках фигур вскочила, развернулась - этот безоружный человек явно умел обращаться с оружием; собачонка, заметив появление новых людей, кинулась на них, но Смар подцепил ее мыском сапога, отшвырнул в сторону.
- Так что вы хотели рассказать? - миролюбиво поинтересовался Зарт и на всякий случай взял увесистое полено.
- Это и есть те люди, о которых я тебе рассказывал, - сказал Смар, глядя в мутные глаза собирательницы.
- Да? А что они здесь делают?
- Что вы здесь делаете, охотник?
- Ищем тебя, Смар, - чуть замешкавшись, ответил Гиз.
- Уже нашли. Так в чем дело?
- Кажется... - Гиз глянул на Зарта, не зная, кто это и можно ли ему доверять. - Кажется, здесь не все в порядке.
- Что ты имеешь в виду?
- Может, поговорим наедине?
- Мне нечего скрывать от моего начальника.
- Начальника? - переспросил Гиз. - Вы здесь главный? - обратился он к Зарту.
- Точно подмечено, - хмыкнул тот.
- Значит, вам вдвойне интересно будет узнать, что сегодня ночью на заставе начнется резня... - Гиз ждал хоть какой-то реакции от своих собеседников, но они даже бровью не повели. И охотник продолжил: - Кто-то из ваших людей, кажется, заключил договор с некромантами. Мы случайно подслушали их разговор... - Тщательно выбирая слова, не вдаваясь в подробности и стараясь не сболтнуть лишнего, он начал пересказывать все, что узнал от Нелти.

21

Огерт слегка заплутал, пробираясь темными деревенскими задворками, но вскоре заметил в стороне светящееся окно и повернул к нему.
Долго идти не пришлось.
Большой бревенчатый дом наполовину скрывался в кустах - он словно выполз из зарослей. К забору прижималась лошадь. У высокого просторного крыльца на макушке длинного шеста ворочался отсыревший вымпел. Все окна были украшены наличниками, крыша обита железом - хозяин, судя по всему, был человек зажиточный.
Огерт выждал немного, присматриваясь к обстановке, потом прокрался к стене, прижался к ней, отдышался. Ему показалось, что где-то неподалеку раздался какой-то шум; он прислушался, но шум не повторился. Возможно, это просто лошадь ворочалась.
Окно светилось над самой головой. С той стороны стекла горели две свечи.
Все было тихо...
Некромант не мог понять, в какой стороне бараки и навес, под которым они оставили телегу. Чтобы сориентироваться, необходимо было осмотреться.
Он двинулся вдоль стены, осторожно выглянул из-за угла.
Крыльцо было совсем рядом.
Не теряя времени попусту, некромант поднялся на первую ступеньку. Разглядел за деревьями мерцающий огонек - возможно, факел на сторожевой вышке.
Он взошел повыше.
Показались еще огни. На фоне темно-серого неба неясно обрисовался черный зубастый гребень частокола. Кажется, там были ворота. А значит, бараки должны находиться по другую сторону дома...
Огерт поднялся на последнюю ступеньку, привалился животом к перилам, пристально вглядываясь в ночь. Ему показалось, что за дорогой стоят две какие-то фигуры - то ли люди, то ли придорожные столбы, то ли это тени так странно легли...
Он засмотрелся и потому сильно вздрогнул, когда позади практически бесшумно открылась дверь и крыльцо осветилось желтым неярким светом.
- Ты здесь? - раздался сонный голос. - Свежим воздухом дышишь?
Огерт обернулся, понимая, что сбежать на своих костылях он уже не успеет, и лихорадочно придумывая, что говорить, как объяснить свое присутствие.
- А дверь чего не прикрыл? - В дверном проеме показался зевающий пожилой мужчина в исподнем белье. В правой руке он держал берестяной ковшик. - Сквозит же... - Мужчина посмотрел на Огерта и сильно чему-то удивился - оторопел, протер кулаками глаза, икнул. - Ты кто? А этот... охранник... где? Ты за него, что ли? Или как? Или ты на постой? Вот повадились! И куда я тебя размещу?
- Тихо! - Огерт догадался, что перед ним хозяин дома. - Я это... просто мимо проходил. Знакомого своего искал, Смара.
- Смара? - Лицо хозяина просветлело. - А, ну да, помню такого. Приходил, как же. К Зарту приходил. И, должно быть, здесь еще. Вон лошадь-то его стоит. Заходи...
Огерт понял, что попал в затруднительное положение. Что делать? Отказаться? А если хозяин что-то заподозрит? Почти наверняка он сразу же доложит Смару, что его только что спрашивал какой-то человек на костылях.
Зайти? А что тогда сказать Смару? Попросить еды, пожаловаться на голод? Соврать - рассказать, что встретил здесь некроманта или кого-то на него похожего?
А может, рассказать правду?
Часть правды...
Хозяин посторонился. Огерт заглянул в дом.
Длинный коридор освещался парой светильников. У стены на лавке стояли две бочки. Легкая занавеска колыхалась на сквозняке.
- Где он сейчас? - спросил некромант.
- А вон там. Четвертая дверь справа... - Хозяин махнул рукой вдоль коридора. - А ты тут этого... охранника не видел?
- Нет, - сказал Огерт, заходя внутрь.
- Куда же он делся? Может, съел чего несвежее со стола? - Хозяин пожал плечами, приложился к ковшику, запрокинул голову, задвигал кадыком по небритому горлу. Огерт не знал, что там случилось с охранником, но объедки на столе он заметил. Выглядели они не очень-то аппетитно.
Не дожидаясь, пока хозяин напьется, и уж тем более не собираясь ждать возвращения запропастившегося охранника, некромант прошел к указанной двери. Она была не заперта, и он, тихонько постучавшись, приоткрыл ее. Огерт уже заготовил речь, он хотел пожаловаться Смару на холод и голод, спросить позволения развести огонь возле навеса, поинтересоваться, где можно разжиться овсом для жеребца и ишака...
Но в комнате никого не было.
На засаленном подоконнике догорали две свечи. На мятой постели валялась плоская кожаная сумка. Небольшая окованная железом тумбочка была заставлена грязной посудой, единственный ее ящик был приоткрыт, и там что-то поблескивало...
Огерт шагнул в комнату, плотно притворил за собой дверь и надежно подпер ее стулом.

22

Они бежали со всех ног.
Следом за ними, неистово лая, неслась кудлатая деревенская собачонка.
- Смар! На второй пост! - Зарт махнул рукой куда-то направо. - Поднимай всех!
- Понял!
- И сразу выдвигайтесь к баракам! Выводите людей!..
Калитка слетела с петель. Испуганно заржала лошадь, взбрыкнула, вскинула голову, сорвала наброшенный на забор повод. Но Смар уже был рядом, схватил уздечку возле удил, уцепился за седло.
- Кто там?! - Из-за дома, косолапя, придерживая сваливающиеся штаны, выбежал боец.
- Орд, буди всех! - рявкнул Зарт, взбегая на крыльцо.
- Нам что делать? - окликнул его Гиз.
- Ждать здесь!..
Смар вскочил в седло, гикнул, пригнулся, припал к лошадиной шее, в один миг перемахнул через забор, понесся по дороге, разбрызгивая лужи, вырывая комья земли.
Со стуком распахнулось окно:
- Что случилось?
- Измена! Поднимай свою сотню, Гит! Всех поднимай, пока не поздно!
- Поздно, - сказала вдруг Нелти.
И Зарт застыл в дверном проеме, обернулся медленно:
- Что?
- Поздно... - повторила собирательница и подняла руку, призывая к тишине,
Где-то за домами, за сараями и огородами, на том конце деревни, где стояли бараки, долго и тоскливо выла собака.
А вернее, выл собакой человек...
- Опоздали, - прошептал Зарт, опустив руки. Но уже через миг он встрепенулся, вскинул голову, и громоподобный голос его вновь разнесся в ночи:
- Застава! К оружию!
- Мне нужен меч, - шагнул к крыльцу Гиз. - Мой меч. Где он?
- Кстати, - Зарт остро глянул на охотника, - а где ваш третий?..
В доме уже гремел и лязгал металл, в светящемся проеме двери мелькали суетливые тени, слышался топот ног, раздавались окрики, недоуменные вопросы. Застонал, запричитал далекий набат - должно быть, Смар уже поднял тревогу, а может, дежурные на постах сами заметили что-то...
- Где сейчас ваш третий? - повторил Зарт. Он словно что-то заподозрил, а возможно даже, почувствовал. Ведь дар может проснуться у каждого. В любой момент. А вернее всего - в момент опасности.
- Он... Там... - Гиз неопределенно махнул рукой.
На улицу выбегали вооруженные люди, озирались, высматривая неведомого противника, рассыпались по деревне. Десятники и сотники, командиры отрядов и боевых групп, заслышав команду «к оружию», спешили к своим людям.
Зарт не обращал на них внимания. Они и без него знали, что делать.
- Где?
- Я здесь... - прозвучал спокойный голос, и из-за угла выступил Огерт. Он висел на широко расставленных костылях, словно помятое чучело на нелепых подпорках. - Я пришел вам помочь...

23

Зарт забежал в дом, чтобы взять меч. Тяжелый бахтерец, железной грудой валяющийся в углу, надевать не стал - спешил. Уже покидая комнату, схватил кувшин с вином, хлебнул через край.
У вина был странный привкус.
И запах...
Зарт поморщился, поставил кувшин на тумбочку, заметил, что ящик выдвинут, выругался мысленно, досадуя на оплошность - ну надо же, забыл закрыть после того, как достал свечи. Разиня!
Он задвинул железный ящик, запер его на ключ...
Странный вкус.
Мерзкий...
Он хотел было запить вино, но в железной кружке воды не оказалось. Должно быть, ее всю выхлебал Смар.
Зарт сплюнул на пол и тыльной стороной ладони вытер губы.

24

- Тревога нам на руку... - Огерт смотрел на дверь, за которой только что скрылся Зарт. - Когда завяжется бой, у нас будет больше шансов уйти.
- Ты же хотел им помочь, - напомнил Гиз. - Только что.
- Я хочу добраться до Стража. И чем раньше, тем лучше. Как знать, чем обернется наше промедление.
- Если мы поможем этим людям, то нам легче будет с ними договориться.
- А ты думаешь, мы сумеем им помочь?
- Не знаю... По крайней мере, попробовать стоит.
- Ты ведь тоже хочешь отсюда выбраться, брат? - Огерт испытующе смотрел Гизу в глаза.
- Да. Нам нужно попасть на Кладбище.
- Я рад, что ты это понимаешь.
Гиз вспомнил, что утром им предстоит испытание. Избежать его, наверное, невозможно.
«...Верный способ, проверенный...»
Что сделают эти люди, когда выяснят, что Огерт - некромант?
«...Расстреляли тут же, на месте... Сплошь утыкали стрелами...»
- До утра нам необходимо отсюда выбраться, - сказал охотник.
- Раньше ты, кажется, не торопился. Что-то случилось?
Гиз хотел было выложить все, что он узнал об испытании, но тут из дома выбежал Зарт, перемахнул через перила:
- Поспешим! Может, еще успеем...

25

Вспотевший, скинувший плащ боец что было сил колотил увесистым металлическим прутом по железному лемеху, подвешенному на проволоке.
На сторожевой вышке отчаянно ругающийся лучник пускал зажигательные стрелы в толпящихся перед воротами мертвяков, не причиняя им никакого вреда.
Из глубины заброшенного двора два отдувающихся ополченца, бросив алебарды, выталкивали некий колесный агрегат, отдаленно напоминающий сенокосилку.
Два всадника, двигаясь по деревне с факелами в руках, зажигали немногочисленные уличные фонари.
Огни мелькали вдоль всего частокола: на дощатых помостах занимали свои места у бойниц защитники заставы...
Предательское нападение было сорвано. Лишь несколько человек погибли до того, как набат разбудил остальных бойцов. И разъяренные ополченцы сами разобрались с изменниками, застигнутыми на месте преступления. Мало кому уда-»лось сбежать или спрятаться. И ни один погибший не обернулся мертвяком.
Подоспевшие десятники и сотники вывели из бараков своих подчиненных, отправили их на боевые посты.
Но в одном бараке никто не отзывался на команды...
- Двери заперты... - к запыхавшемуся Зарту подскочил широкоплечий воин с боевым топором в руке, отсалютовал небрежно. - Внутри тихо, словно все вымерло.
- Окна?
- Через них ничего не видно, темно. И они слишком маленькие.

Предыдущая страница 27 Следующая страница


Страж могил 28

- Вы хоть что-нибудь предприняли? - Зарт закипал.
- Выставили оцепление.
- Это я вижу.
- Мы стучались. Кричали. Никто не ответил. Мы не знаем, что там внутри...
Запертый барак был окружен бойцами. Они с опаской посматривали на узкие черные окна и старались держаться от них подальше. Никто не знал наверняка, что произошло. Слухи ползли по цепочке, от одного солдата к другому. Говорили об измене, о некроманте, каким-то образом пробравшемся на заставу, о вторгшихся мертвяках, забаррикадировавшихся в казарме.
- Что скажешь, охотник? - Зарт повернулся к Гизу. - Я хочу спалить этот барак со всем, что находится внутри. Не думаю, что там остались живые люди. А что бы ты сделал на моем месте?
- Я бы как следует подумал, прежде чем что-то поджигать, - ответил Гиз. - Такое большое строение сразу не займется, и мертвяки успеют выбраться. А огонь может перекинутся на соломенные крыши, и тогда заполыхает вся застава.
- Ты уверен, что там мертвяки?
- Я так предполагаю.
- А ты можешь сказать, что происходит внутри? Гиз покосился на Огерта. Тот чуть заметно кивнул.
- Могу, - ответил охотник. - По крайней мере, могу попробовать это выяснить.
- И сколько тебе потребуется времени?
Гиз опять посмотрел на некроманта. И тот присоединился к разговору:
- Гораздо больше времени потребуется вам, чтобы выполнить наши требования.
- Требования? - Зарт нахмурился. - О чем это вы?
- Уведите людей от задней стены. Посторонние люди могут помешать работе охотника, его дару.
- Это так? - обратился Зарт к Гизу.
И тот кивнул. А Огерт продолжал уверенно врать:
- Охотник чувствует обращенные на него взгляды. Это не дает ему собраться. У тебя было так, что ты не мог помочиться, когда на тебя смотрели?
- Понимаю... - неуверенно сказал Зарт. - Отвести людей, конечно, несложно...
- Тогда выполняйте.
- Но мне бы не хотелось снимать оцепление. Не то что бы я вам не доверяю, но все же...
- Хорошо, пусть ваши люди просто отойдут на тридцать шагов и повернутся спиной к бараку.
- Не уверен, стоит ли терять время... - Зарт размышлял вслух. - Может, надо просто выломать дверь?
- Тебе решать, - пожал плечами Огерт.
- Они знают, что делают, - вдруг громко заявила Нелти. - Не сомневайся.
Зарт глянул на нее, подергал себя за ус. Он практически не знал этих людей, так мог ли он в полной мере им доверять? Но и причин не верить им он не видел - ведь это они предупредили об измене. Они спасли заставу. Они делом доказали, что их королевская грамота - не фальшивка...
Зарт решился.
- Хорошо, - сказал он. - Попробуем. Я должен узнать, что творится внутри.
- И мы окажем тебе эту услугу, - заверил Огерт.
- А пока мы занимаемся делом, найдите мой меч, - сказал Гиз. - С ним я чувствую себя гораздо уверенней...

26

- Когда-то этот меч принадлежал известному военачальнику, - сказал Страж Могил, провожая Гиза в большой мир. - На его клинке много крови, но эта кровь пятнает не сталь, а человека, хозяина меча. Помни об этом, молодой охотник... Да, я вижу, что этот меч для тебя слишком велик. Но ты скоро вырастешь, а оружие останется прежним. В этом-то и заключается преимущество человека перед вещами и перед всем миром. Преодолевая трудности, люди растут. И то, что когда-то им мешало, начинает им помогать. А потом и вовсе становится ненужным... Если когда-нибудь ты перерастешь этот великий меч, не выбрасывай его, а передай тому, для кого этот клинок будет слишком тяжел. Так, как он тяжел сейчас для тебя..

27

На кожаном плаще Огерта оседал иней. Курилось у головы ледяное дыхание.
- Что ты делаешь, брат? - встревожено спросил Гиз.
- Не мешай, - не оборачиваясь, глухо отозвался некромант. Он уперся руками в стену, прижался лбом к доскам. На костыли он почти не опирался, стоял на ногах. Крепко стоял.
- Ты уверен, что справишься? - Охотник коснулся плеча старшего брата и отдернул руку - плечо обжигало холодом.
- Я силен, как никогда.
- Поторопись. Я бы не хотел, чтобы тебя кто-то сейчас увидел...
Позади были люди. Вооруженные люди. Люди, ненавидящие некромантов. Они отступили на несколько десятков шагов и отвернулись. Они держали в руках факелы и фонари и, наверное, не могли видеть, что делается в тени.
И все же заслонивший брата Гиз чувствовал себя очень неуютно.
- Быстрее... - шептал охотник.
Огерт медленно закатал рукав, сунул руку в узкое, ничем не закрытое окно, больше похожее на бойницу. Застыл.
Он был похож на рыбака, ждущего поклевку. Только вот вместо снасти у него была собственная рука.
- Что ты делаешь, брат?
Некромант забормотал, забубнил что-то. Гиз вслушался.
- Они мои... - приговаривал Огерт. - Они все мои...
Медленно он вытянул руку.
С нее капала кровь. Кожа была прокушена в двух местах - на запястье и на предплечье.
- Там нет живых, - медленно проговорил Огерт и обернулся.
Лицо его было мертвое. Глаза - тусклые и неподвижные.
- Они ждут...

28

- Они ждут, когда вы начнете атаку, - отчитывался Гиз перед недоверчиво слушающим Зартом. - В темном тесном помещении у них будет значительное преимущество, потому они не спешат выходить наружу. Живых там не осталось. Мертвяков около полусотни.
- Как ты все это узнал?
- Используя свой дар...
Они разговаривали негромко, но стоящие поблизости бойцы ловили каждое их слово. Гиз не сомневался, что вскоре о ситуации в казарме станет известно всей заставе.
- И что нам делать? Атаковать? Или дождаться утра? Или же все-таки обложить казармы сеном и поджечь?
- Мы с напарником можем освободить барак, - уверенно заявил охотник.
- Вы? - недоверия в голосе Зарта стало еще больше. - Вдвоем?
- Да.
- Но там же, по твоим словам, полсотни мертвяков.
- Мы справимся...
Огерт стоял возле дверей казармы, ждал, пока младший брат обо всем договорится. Сейчас ему не следовало приближаться к людям
- Что потребуется от меня и от моих бойцов?
- Ничего. Просто ждите. Следите за выходами. Уничтожайте тех, кто полезет наружу.
- Я чем-то рискую?
- Ничем. Если у нас ничего не получится, поджигайте барак. Делайте все, что посчитаете нужным...
За спиной Зарта стоял Смар, держал под уздцы своего коня, внимательно, не перебивая, слушал разговор.
- Единственное условие, - перешел охотник к самому главному.
- Опять условия? - сразу насторожился Зарт.
- Да... На рассвете мы покинем заставу, и вы не станете нас задерживать. И не спрашивайте, почему мы уйдем. Поверьте, что это необходимо. Всем нам.
- Вы странные люди, - пробормотал Зарт, пытливо вглядываясь в холодные глаза охотника. - И вы предлагаете странную сделку.
- В ней нет ничего странного. Мы уничтожаем мертвяков, чтобы подтвердить свою лояльность. А потом тихо уходим.
- И я должен вас отпустить, ни о чем не спрашивая.
- Именно. Мы не нарушаем никаких обязательств, ведь мы еще не присягали.
- Но могу я спросить, что случилось? Вы же, кажется, планировали вступить в ополчение.
- Мы передумали - это ведь не преступление, не так ли? Теперь у нас другие планы...
Зарт провел ладонью по усам. Посмотрел на стоящего возле казарм Огерта, на тихую Нелти с кошкой на плече. Оглянулся на Смара, вопросительно вскинул бровь. Тот чуть заметно пожал плечами.
- Хорошо... - Зарт принял решение. - Пусть будет по-вашему. Если вы очистите казарму от мертвяков, то утром я отпущу вас на все четыре стороны.
- Договорились, - сказал Гиз и протянул руку, чтобы рукопожатием скрепить договор. - Осталась лишь одна мелочь.
- Какая?
- Мое оружие.
Зарт кивнул Смару, и тот снял с седла тряпичный сверток, развернул, достал меч, двумя руками подал его охотнику:
- Возьми.
Ладонь легла на бархатистую обмотку рукояти. Гиз сжал пальцы, и ему сразу же сделалось спокойней.

29

- Интересно знать, как они собираются войти внутрь, - пробормотал широкоплечий воин, опираясь на длинное гладкое топорище и глядя, как спешит к дверям барака охотник, держащий в одной руке горящий факел, а в другой - отсвечивающий зеленью клинок.
- Интересно знать, как они собираются расправиться с полусотней мертвяков, - криво усмехнулся пузатый ополченец с алебардой. Ему было страшно, он все ждал, что вот-вот старая дощатая казарма рухнет и жуткие, практически неуязвимые мертвяки поползут из развалин, словно гигантские прожорливые тараканы...
Широко вышагивающий охотник подошел к своему помощнику, стоящему перед входом в казарму, сказал ему что-то, тот что-то ответил. А потом они вместе толкнули дверь, и она открылась.
- Не может быть! - широкоплечий воин удивленно выругался. - Дверь была заперта, мы проверяли!
- Заткнись! - свирепо рявкнул Зарт.
Охотник и его калека-напарник шагнули в темный проем. Рыжие отблески факела на мгновение высветили что-то шевелящееся у стен.
Дверь захлопнулась.
Стало тихо.
Две сотни воинов затаили дыхание, замерли, напряженно глядя на черные окна, крепко - до болезненной судороги - сжимая в руках оружие.
- Неужели все? - шепнул Смар.
- Они живы, - громко сказала Нелти.
И, подтверждая ее слова, в одном из окон мелькнул свет.
А потом в казарме раздался утробный рев. Что-то загрохотало, загремело, затрещало. Вылетело наружу одно из окон. Звонко лопнула широкая доска в стене. От сильного удара перекосилась дверь. Нечто большое и тяжелое рухнуло внутри, зазвенело - наверное, упал стеллаж с оружием.
И вновь все стихло...
Окружившие казарму бойцы боялись шевельнуться; во все глаза они смотрели на темное зловещее строение. Ждали чего-то...
- Теперь-то они точно мертвы, - шепнул Смар.
- Несите солому, пока не поздно! - очнулся Зарт. - Спалите все дотла!
- Они живы! - пронзительно выкрикнула Нелти. - Живы!..
Глухой удар - словно сердце ударило - сорвал с петель тяжелую дверь казармы, и она, будто подъемный мост, плавно легла на траву. Бесформенная тень шагнула на улицу, и оробевшие бойцы невольно попятились, выставив перед собой оружие. Скрипнули натягиваемые луки, и Нелти что было силы крикнула, не давая стрелам сорваться с тетивы:
- Стойте! Это же они! Они победили!
- Не стрелять! - Зарт увидел, как мягко - словно осиновая гнилушка - светится клинок в руке появившейся из барака фигуры. - Огонь вперед!
Пять воинов с факелами выбежали из строя. Колеблющийся свет выхватил из мрака фигуру ссутулившегося охотника.
Гиз на спине тащил Огерта.
Сделав еще несколько шагов, охотник остановился, поднял голову, окинул взглядом вооруженный строй, улыбнулся мирно, сказал:
- Дело сделано, - и пошатнулся. На нем была кровь.
Много крови...

30

Кровь была повсюду - на полу, стенах, на двуярусных нарах и даже на потолке. Пахло так, что кружилась голова, и тошнота брала за горло.
Еще недавно в этой казарме пребывали триста человек.
Теперь в ней находились три сотни трупов... Зарт и Смар, зажимая носы, выбрались на улицу, полной грудью вдохнули свежий ночной воздух.
- Бойня, - пробормотал Зарт, качая головой. - Самая настоящая бойня.
- Откуда взялись эти предатели? И как же мы их проглядели?
- Разберемся...
Главный зачинщик был мертв. Зарт и Смар нашли его в заваленной телами казарме. Орг лежал на спине, руки его были раскинуты в стороны, в груди зияла рваная дыра. Застывшее, похожее на гипсовую маску лицо изменника выражало недоумение - похоже, смерть застала его врасплох...
- Какая длинная ночь сегодня, - вздохнул Зарт, посмотрев на небо. - Даже не верится, что утро наступит...
Окружение было снято. Освободившихся бойцов спешно перевели на другие позиции - вокруг заставы все еще толпились мертвяки. Их было необычайно много, но особой агрессивности они не проявляли. Тем не менее в любой момент они могли начать штурм укрепленной деревни.
- Как два человека справились с толпой мертвяков? - вслух недоумевал Смар. - Не понимаю...
- Он охотник. И, наверное, хороший охотник. Может быть, самый лучший... - Зарт посмотрел в сторону, где отдыхали Гиз и Огерт. Их не было видно - они лежали в высокой траве. Но рядом с ними сидела слепая собирательница. Влажной ветошью она вытирала лица товарищей.
- Не верится, что обычный человек способен на такое... - Смар хмурился. - Хорошо бы их проверить.
Зарт кивнул:
- Мы обязательно проверим всех. Каждого. Возможно, мертвяки и некроманты до сих пор прячутся среди нас.

31

Долгая тревожная ночь подходила к концу.
На востоке потихоньку просветлялось затянутое тучами небо. Переменился ветер. Поднялся из гниющего рва серый туман, поплыл, стелясь по земле, начал понемногу теснить плотную ночную тьму.
Скопившиеся у стен отряды мертвяков постепенно расползались. Стало ясно, что нападения не будет, и командиры сняли с боевых постов большую часть людей, отправили их в казармы досыпать. Но мало кто мог заснуть после случившихся событий. Профессиональные воины, солдаты Короля и те не могли сомкнуть глаз, а что уж говорить об ополченцах. Люди не желали сидеть в тесных бараках; они выходили на улицу, разжигали костры, делились информацией, а что не знали, домысливали.
Раз за разом свидетели пересказывали увиденное. Все больше подробностей узнавали слушатели о скоротечной схватке в казарме, набитой мертвецами и мертвяками. Кто-то рассказывал о драке в своем бараке, о том, как сообща - молча и страшно - били предателя, заколовшего троих спящих. Вспоминали Орга. Пытались выяснить, кто он такой, из каких мест, чем занимался. Один крестьянин припомнил, что пришел Орг дней десять назад, привел с собой девять человек, сказал, что это его отряд, похвастался, что по пути сюда они уничтожили трех мертвяков...
Ополченцы болтали, трепались безостановочно, словно боялись остаться наедине с собой, со своими страхами.
Впрочем, с незнакомыми людьми старались не заговаривать.
Еще вчера они чувствовали себя чуть ли не единой семьей. Но сейчас каждый подозревал каждого. Предателем мог оказаться собеседник, сосед, даже товарищ, с которым недавно ели из одной миски.

32

Лицо изменника было разбито в кровь. Он хлюпал расквашенным, свернутым набок носом и дрожал.
- Сколько вас было? - сурово спросил Зарт.
- Я точно не знаю, - съежившийся пленник едва шевелил распухшими губами. - Человек пятнадцать. Может быть, двадцать.
- Можешь их показать?
- Я знаю только немногих.
- Кто у вас главный?
- Орг. Это все он...
- У него были помощники?
- Да, его люди. Это все они...
- Чего вы хотели?
- Я не знаю. Это Орг. Он обещал, что мертвяки нас не тронут. Он говорил, что у него есть договоренность с некромантами. Говорил, что они все равно победят, что Король на этот раз проиграет...
Предателя поймали случайно: кто-то заметил, как он, таясь, прячет под крыльцом дома длинную железную заточку. Больших доказательств вины не потребовалось. Толпа ополченцев навалилась на изменника, и от смерти его спасло только вмешательство оказавшегося рядом патруля.
- ...я не знаю, почему послушал его. Он так говорил, что его нельзя было не послушаться. Он рассказывал, что дни Короля сочтены, что приходит новое время, время некромантов, объяснял, что некроманты такие же люди, они должны есть и пить, им нужно где-то жить, поэтому они не смогут обойтись без нас, обычных людей.
- У вас был какой-то план?
- Да, мы планировали уничтожить заставу. В этом нам должны были помочь некроманты, которых Орг тайно сюда провез.
- Сколько их было?
- Я не знаю. Я ничего не знаю! Я просто не хотел умирать, а Орг так убедительно говорил... - На губах пленника пузырилась красная слюна. - Я же никого не убил, я не смог и не хотел. Я просто думал, что выживу с ними, они обещали, а я хотел спастись...
- Где сейчас эти некроманты?
- Я не знаю, я не видел их, я ничего не видел... - пленник был близок к истерике. - Я бы все сказал, если бы знал. Только не убивайте меня, прошу, Орг запугал меня, он многих убил, он и меня бы зарезал...
- Вставай! - зло приказал Зарт и открыл ящик тумбочки, где лежал маленький стеклянный пузырек, наполненный прозрачной жидкостью. - Следуй за мной!..

33

Утро выдалось серое, зябкое. Солнце еще не показалось, а на заставе все пришло в движение. Громкоголосые командиры, ругаясь, собирали подчиненных, выстраивали их на главной дороге, проходящей через деревню. Профессиональные вояки уже давно заняли свои места, а растерянные ополченцы, словно стадо овец, все никак не могли разобраться, бегали бестолково, суетились.
Тем временем специальные команды обходили дома местных жителей, выгоняли крестьян на улицу, направляли в конец строя. Там уже собралась порядочная толпа. Хмурые мужики недовольно роптали, переговаривались, пытаясь выяснить, для чего их всех тут созвали; женщины держались особняком, присматривали за испуганными детьми, косились на вооруженных людей...
В конце концов относительный порядок был наведен.
И тогда сидящий на обочине дороги Зарт медленно поднялся на ноги.
Сотни пар глаз обратились на него.
Он скользнул взглядом по лицам - молодым и старым, знакомым и не очень, вызывающим доверие и подозрительным, - откашлялся в кулак и заговорил:
- Сегодня ночью мы все могли погибнуть... - громовой голос его был слышен каждому. - Предатели прятались среди нас, воспользовавшись тем, что мы плохо знаем друг друга. Возможно, изменник и сейчас стоит рядом с кем-то из вас. Будьте готовы к этому... - Он заметил, как дрогнул людской строй. - А теперь давайте начнем... - Зарт поднял руку, и дверь небольшого дощатого сарая, что стоял в десяти шагах за его спиной, распахнулась. На улицу вывалился сильно избитый человек. Следом показались два бойца с короткими мечами. Они подхватили пленника под руки и потащили его к дороге.
- Смар, Эрт, Слет - ко мне, - приказал Зарт, и три воина покинули строй, встали рядом с начальником, достали узкие ножи. Они были сосредоточенны, они знали, что делать, и знали, чего ожидать. - Шед, Долк, Тес - на места!.. - Три лучника вышли из шеренги, повернулись к ней лицом, поправили колчаны, взяли стрелы. - Сатр, Роук, Эсат!.. - Три копейщика встали рядом с лучниками, опустили пики, нацелив зазубренные наконечники на людской строй.
- Приступим, - негромко сказал Зарт и вынул из кармана маленький стеклянный пузырек.

34

Огерт, Гиз и Нелти стояли почти в самом конце строя. Они все слышали, но, чтобы разглядеть хоть что-то, им приходилось вставать на цыпочки и вытягивать шеи. - Что там происходит? - не выдержала собирательница. Она-то ничего не могла видеть.
- Они всех проверяют, - отозвался Гиз. - Это испытание, которое мы должны были пройти утром. Но я-то думал, что нас здесь уже не будет. Я же договорился... Я не знал... - Когда охотнику велели встать в общий строй, он заподозрил, что Зарт решил их поблагодарить, представив всей заставе. Потому охотник и не стал ни о чем спрашивать, а просто занял место, указанное угрюмым десятником. Теперь изменить что-то было невозможно. Их окружали вооруженные люди, готовые к любой неожиданности. Уйти, не вызвав подозрений, не представлялось возможным. Оставаться тоже было нельзя - стеклянный пузырек, о котором проболтался пьяный ополченец, выдаст, что Огерт - некромант. Что же делать? Сейчас, в тесном строю, они не могли даже просто переговорить, обсудить положение, договориться, придумать что-то вместе. Каждое их слово слышали еще несколько человек. - Они ищут некромантов, - сказал Гиз.
- Не только некромантов, охотник, - сказал незнакомый ополченец, стоящий справа. - Мертвяков тоже.
- И предателей, - добавили сзади.
- Заткнитесь! - обернулся десятник.
Зарт и его люди медленно двигались вдоль строя, приближались неумолимо.
Может, выйти сейчас к ним, признаться во всем, попытаться объяснить?
Но станут ли его слушать?
А если и выслушают, то поверят ли?..
- Что-то ты нервничаешь, брат, - усмехнулся Огерт, посмотрев на Гиза. - Из-за той колбы? Почему? Нам же ничего не грозит. Не так ли?
- Конечно, брат. Просто не могу успокоиться после драки. Ты же знаешь, как я отношусь к мертвякам.
- Как? - заинтересованно спросили слева.
- Он их боится, - хмыкнул Огерт. Некромант уже почти оправился после короткого боя в казарме. Только лицо его было белее обычного, и глаза оставались какие-то странные, мутные.
- Боюсь, - подтвердил Гиз.
- Не бойся, брат, - сказал некромант. - Бери пример с меня. - Он подмигнул Гизу, и охотник понял, что у Огерта есть какой-то план.

Предыдущая страница 28 Следующая страница


29 Михаил Кликин

- Ты меня почти успокоил, брат.
- Да, я умею решать проблемы.
- Эй вы, заткнитесь там!..

35

Три лучника держали стрелы на натянутых тетивах.
Три копейщика выставили перед собой пики, больше похожие на гарпуны.
Жалкий предатель вглядывался в лица бойцов, видел там ненависть и отводил глаза:
- Здесь их нет...
Люди по трое выходили из строя, вытягивали руки. Некоторые ополченцы зажмуривались, другие смело Смотрели, как режут кожу острые лезвия ножей и как выступает из неглубокой ранки кровь - яркая, живая.
У мертвяков крови обычно нет, а если даже и есть, то густая и темная - гнилая.
Зарт проводил над порезом стеклянным пузырьком, внимательно следил, не замутится ли прозрачная жидкость.
- Дальше!
Прошедшие испытание люди отходили в сторону. Следующая тройка покидала строй, шла прямо на наставленные пики, на всякий случай приглядывая друг за другом...
Примерно на середине шеренги избитый предатель задержался дольше обычного. Он смотрел в глубь строя, и на лице его читалась нерешительность.
- Что случилось? - поинтересовался Зарт. Изменник опустил глаза, сказал тихо:
- Я несколько раз видел этого человека с Оргом.
- Кого именно?
- Его... - Измазанный кровью палец указал на стоящего в третьем ряду ополченца. И тут же несколько рук цепко схватили его за запястья и плечи, разоружили мгновенно.
- Ты уверен?
- Я просто видел их вместе.
Обезоруженный человек вылетел из расступившегося строя. Два воина из тех, что прошли испытание, подхватили его, сжали с боков. Зазубренные пики ткнулись ему в грудь, стрелы нацелились в лицо. Не растерявшийся Смар чиркнул ножом по выкрученному запястью, пустил кровь. Зарт глянул на остающийся прозрачным пузырек, распорядился коротко:
- Уведите!
Ополченец зашипел, задергался, пытаясь вырваться, но его держали крепко, его уже оттаскивали в сторону, где бывший палач Арт готовил веревку. Пока лишь для того, чтобы связать нового пленника.
- Дальше!..

36

Огерт и Гиз видели, как увели за дома связанного ополченца, не прекращающего кричать и сопротивляться. Они видели, как другой боец, воспользовавшись шумом, попытался сбежать. И упал в лужу на обочине, утыканный стрелами, словно еж иглами.
Прошедшие проверку воины рассредоточились вдоль дороги...
Зарт со своими людьми приближался, все громче звучало его «Дальше!», и Гиз все чаще посматривал на Огерта. А тот лишь подмигивал - похоже, беспокойство охотника здорово его забавляло.
В пяти шагах от них случилось еще одно происшествие: Смар резанул протянутую руку ополченца и отшатнулся, увидев, как лопнула и расползлась кожа, обнажив серое мясо мышц.
- Мертвяк, - шепнул Огерт за миг до того, как это стало ясно всем остальным.
Три пики вонзились в бескровное тело, три стрелы пробили череп, а мертвый ополченец, воин неведомого некроманта, продолжал двигаться. Он все крепче насаживал себя на острия пик, наступая на копейщиков. Они упирались изо всех сил, но не могли его сдержать - их ноги скользили в грязи.
Две стрелы вонзились мертвяку в глазницы. Он выдернул их вместе с глазными яблоками, отшвырнул в сторону.
Подскочил опомнившийся боец с алебардой, взмахнул тяжелым орудием, отсек мертвяку руку. Она упала, перевернулась, поползла к людям, впиваясь скрюченными пальцами в раскисшую землю. Сразу несколько человек накинулись на нее, принялись неистово рубить, топтать. Гиз услышал, как хмыкнул Огерт. А мертвяк все надвигался на копейщиков. Острия пик проткнули его насквозь - кожаная куртка выгнулась горбом на лопатках.
Сверкнул длинный меч Зарта, широкий клинок описал дугу - отсеченная голова упала в траву. А тело все шло, перебирало ногами. Копейщики раздались в стороны - древки пик выгнулись, ломая ребра мертвяка, разрывая его внутренности.
Но ему и это было нипочем. Он все шагал и шагал.
А потом лопнул...
- Все! - весело сказал Огерт, и удивленный Гиз посмотрел на брата.
Некромант широко улыбался, словно увиденное действо доставило ему огромное удовольствие.
«Возможно, Огерт сходит с ума, - подумал охотник. - Или уже сошел. Может быть, давно. Так стоит ли ему доверять? Можно ли на него надеяться?..»
Разорванный мертвяк больше не шевелился. Кто-то, набравшись смелости, подошел ближе, присмотрелся, пнул тело сапогом, вонзил в плечо молот-клевец на длинной рукояти, потащил мертвеца в сторону.
- Дальше! - Зарт убрал меч, снова достал округлый стеклянный пузырек, похожий на большую приплюснутую каплю. Гиз уже мог его разглядеть во всех подробностях, и он видел, что жидкость внутри прозрачная.
На каком расстоянии она помутнеет?
Не помутился ли рассудок Огерта?..
Еще три ополченца вышли из строя, вытянули руки, сжав зубы в ожидании боли. Перевели дыхание, когда кровь - алая и горячая - потекла по предплечью.
- Дальше!..
Близилась очередь Гиза, Нелти и Огерта.

37

Десятник Соурк дежурил на вышке, но следил он не за округой, как предписывалось, а за тем, что происходило на заставе, - это было куда интересней.
Солнце уже поднималось; мертвяки, что всю ночь топтались у частокола, пропали - опасности никакой, тем более что гарнизон в полном составе выстроился на дороге в центре деревни. Случись что - и все мигом займут места у бойниц...
Десятник Соурк сидел на краю дощатой площадки, свесив ноги и держась одной рукой за шаткие низкие перильца. Справа от него лежал лук, слева - колчан со стрелами. Честно говоря, десятник не понимал, для чего ему могут понадобиться стрелы. Мертвяков ими не проймешь, хоть сплошь утыкай, а предусмотрительные некроманты на расстояние полета стрелы никогда не приближаются. То ли дело алебарда или меч! Руби мертвяка, отсекай ему ноги и руки, подрезай мышцы и сухожилия I до тех пор, пока некромант не освободит его от своей власти.
Десятник Соурк был хорошо знаком с несколькими охотниками и неплохо разбирался в их непростом деле. Единственное, во что он не верил, чему он не придавал значения, - это были три правила: не разговаривать, не смотреть и не касаться. Десятник много лет воевал с мертвяками и несколько раз невольно нарушал эти принципы. Ну так и что? Жив, здоров...
Он зевнул, глядя, как на дороге несколько человек пытаются справиться с единственным мертвяком, затесавшимся среди ополченцев.
Ополченцев десятник Соурк не любил. А как можно любить людей, которые копье держат так, будто это вилы, а мечом рубят, словно топором?
С другой стороны, без них и война не война.
Воевать десятник любил. Это куда лучше, чем торчать в казарме, подыхая от скуки, развлекаясь лишь ловлей мух да игрой в карты. Конечно, настоящих сражений случалось немного, все больше короткие стычки на дальних границах, где кончалась власть Короля. Но и это было весело.
А уж теперь!
Шутка ли, сам Кхутул явился, хотя вроде бы на Кладбище должен был упокоиться.
Должно быть, не уследил за ним Страж Могил. А Король теперь расхлебывает. Такую армаду собрал!
Да и у некромантов не меньше...
Десятник Соурк плюнул вниз, ухмыльнулся.
Ох, заварилась каша! Будет где развернуться...
Он встал, осмотрелся - все же обязанности надо выполнять, пусть даже толку в них никакого. Не разглядев ничего подозрительного, уже было сел на место, как вдруг заметил вдали темную ниточку, ползущую по дороге.
Показалось?
Рассвет едва занялся, сырой туман застелил низины - видимость была никудышная.
Соурк не хотел стать посмешищем, подняв ложную тревогу. Он всмотрелся внимательней. И потянулся к луку.
Нет, не показалось.
По дороге, ведущей к заставе, двигался большой, кажется пеший, отряд.
Десятник Соурк перегнулся через перила и крикнул вниз:
- Мертвяки идут!
- Что? - стоящий под вышкой Апот поднял голову.
Соурк мысленно обругал глухих и бестолковых ополченцев, махнул рукой в направлении далекого отряда и повторил:
- Мертвяки!..

38

Три лучника выбрали новые мишени. Один нацелил стрелу на Гиза, другой на Огерта, а третий, чуть помедлив, на Нелти.
- Дальше! - рявкнул Зарт, глядя охотнику в глаза.
И тут раздался знакомый звук - тягучий, плачущий лязг, тревожный и зовущий - кто-то бил железным прутом по висящему на проволоке лемеху.
- Мертвяки! - донесся издалека голос.
А через пару мгновений из-за деревьев показался и сам кричащий. Гиз узнал в нем своего ночного собеседника, пастуха Злоуша. Тот бежал от ворот, размахивал руками и безостановочно кричал:
- Мертвяки! Большой отряд! Сюда идет!..
Зарт растерялся, но лишь на миг.
- Прошедшие испытание - на боевые посты! - гаркнул он во всю глотку. - Остальные - не двигаться! Если кто-то шевельнется без моей команды - получит стрелу в горло!
Зарт не хотел рисковать. Он допускал, что внезапное появление отряда - часть плана некромантов. И, возможно, выжившие предатели ждали этого момента, чтобы снова начать действовать.
Да и не только от предателей могли последовать неприятности. Зарт почти не сомневался, что где-то на заставе - допустим, на дне речушки - спрятались еще несколько мертвяков.
И он предполагал, что поднявший их некромант тоже находится рядом.
Может быть, совсем близко... Десятники и сотники подхватили команду начальника. Тотчас рассыпались в стороны группы бойцов, и Зарт удовлетворенно отметил про себя, что каждодневные тренировки и ночные учебные тревоги не прошли даром. Даже ополченцы не выглядели совсем уж бестолковым стадом...
- Следующий! - Зарт снова повернулся лицом к строю. Непроверенных людей осталось не так много. - Охотник! И твои друзья! Три шага вперед! Гиз покосился на Огерта. Когда раздался крик «Мертвяки!», охотник подумал, что старший брат нашел-таки выход из положения. Но теперь...
«Если ты что-то затеял, поторопись», - мысленно проговорил Гиз и решительно шагнул вперед.
Смар взял его за локоть. Провел лезвием ножа, по тыльной стороне запястья, пустив кровь. Улыбнулся ободряюще, кивнул, чуть сдвинулся.
Огерт и Нелти встали слева от Гиза. И охотник не удержался, снова глянул в сторону некроманта.
Тот ухмылялся, глядя, как нож взрезает бледную кожу.
Кровь некроманта такая же, как у обычных людей...
Холодный пузырек коснулся руки Гиза, и охотник опустил взгляд.
Стекло толстое. Даже если сейчас вышибить колбу из руки, будто бы случайно, неловко повернувшись, - она вряд ли разобьется.
А жидкость внутри все еще прозрачная.
Хотя некромант - вот он - стоит сбоку...
Зарт провел пузырьком перед лицом Нелти, коснулся стеклом ее руки, внимательно следя, не замутится ли жидкость. Хотя бы самую малость.
Гиз тоже не отрывал взгляд от маленькой стеклянной емкости.
Слишком многое зависело сейчас от этой безделушки.
Зарт повернулся к Огерту. И некромант, улыбаясь, сам протянул руки к пузырьку.
- Дальше! - крикнул Зарт через мгновение, и Гизу почудились в его голосе нотки разочарования.
Жидкость в стеклянной колбе осталась кристально чистой.

39

Десятник Соурк был немного смущен.
Далекий отряд приближался, но мертвяки ли это? Не очень-то похоже, хотя наверняка, конечно же, не разобрать.
Не поспешил ли он поднять тревогу?
Не станет ли он посмешищем для всей заставы, в том числе для ополченцев, этих немытых крестьян, не различающих право и лево?..
Десятник Соурк не находил себе места. Сидеть он не мог, стоять тоже; он расхаживал по тесной, высоко поднятой платформе, словно медведь в клетке. И неотрывно глядел на дорогу.
Пусть это будут мертвяки!..

40

Гиз, Огерт и Нелти расположились на обочине дороги. Поблизости никого не было, и они могли спокойно разговаривать.
- Как же так получилось? - спросил охотник, наблюдая, как Зарт о чем-то толкует с толпой селян.
Некромант жевал травинку и посмеивался.
- А что произошло? - спросила Нелти.
- Там был стеклянный пузырек с жидкостью, которая мутнеет, если рядом оказывается некромант, - пояснил Гиз. - А она осталась прозрачной!
- Опасность, которую можно предвидеть, не настоящая опасность, - многозначительно проговорил Огерт. - Кажется, это когда-то говорил тебе Страж.
- Говорил, - согласился охотник. - Так что произошло? Расскажи, не томи!
- Я знал, что подобные штуки существуют,- сказал Огерт. - И понял, что это за колба, едва только ее увидел... - Некромант осекся, заслышав возобновившийся звон набата.
Три удара - пауза - и снова три удара. Наверное, этот ритм что-нибудь обозначал.
- Что-то опять случилось, - пробормотал Гиз, глядя в сторону занятого делом Зарта, надеясь по его реакции понять, что же именно произошло на этот раз.

41

Испытание завершалось.
Желающий выжить предатель опознал еще трех человек - их тут же скрутили и увели, не обращая внимания на оправдания, мольбы и угрозы.
Осталось проверить лишь местных жителей.
Зарт вздохнул, понимая, что с этим могут возникнуть проблемы, пригладил усы. Не хотелось ему ругаться с женщинами, убеждая, что и детям надо пустить кровь. Ну или хотя бы чуть-чуть оцарапать. Не хотелось ему слушать перепуганный детский рев и бабскую ругань...
Может, проверить, нет ли среди них некроманта, да и успокоиться?
Мертвяк-то рано или поздно выдаст себя...
Он еще раз вздохнул и обратился к толпящимся селянам:
- Вы видели, что мы делаем. Так мы ищем мертвяков и некромантов. Я не хочу никого заставлять, но вы все должны пройти испытание...
- Ладно тебе нас уговаривать, - отозвался из толпы бородатый мужик. - Сами все понимаем. - Он первым вышел вперед. И застыл, переменившись в лице, с тревогой прислушиваясь к разнесшемуся над деревней ритмичному звону набата.
Селяне уже привыкли, что ничего хорошего звук этот не предвещает.
- Все нормально! - поднял руку Зарт. - Не волнуйтесь! Это отбой. Отбой тревоги...
Он очень хотел бы знать, что случилось у ворот заставы, почему дежурные сперва подняли тревогу, а теперь вот возвещают о ее отмене.
Впрочем, он догадывался...

42

Отряд все еще был далеко, но десятник Соурк уже не сомневался в своей ошибке.
Он видел, как по дороге, отделившись от основных сил, во весь опор мчатся к заставе три всадника, а над ними полощутся длинные цветные вымпелы.
Отряд выслал гонцов, чтобы известить о себе. Враги так не поступают...
- Эй ты! - десятник Соурк перегнулся через перила. - Давай отбой.
- Что? - Апот опять не расслышал, задрал свою кудлатую нечесаную голову, ощерил редкие неровные зубы.
- Отбой давай! - рявкнул Соурк, борясь с желанием плюнуть свысока в эту простодушную рожу. - Кажется, наши возвращаются.
Апот кивнул, вытер ладони о штаны, взял железный прут, помедлил немного, вспоминая, как именно надо подавать сигнал отбоя. Не вспомнил, снова поднял голову:
- Господин десятник!
- Чего тебе?! - раздраженно откликнулся Соурк.
- А отбой - это как?
- Три удара! - рассвирепел Соурк. - Неужели трудно запомнить, бестолочь?
- Хорошо, - улыбнулся Апот. - Спасибо...
Десятник все же не сдержался, плюнул вниз, но в ополченца не попал и разозлился еще больше.
«А не поторопился ли я опять, давая отбой?», - пришла в голову неуютная мысль, и десятник заскрежетал зубами.
Эх, скорее бы в бой, в драку!..

43

- ...Она лежала в приоткрытом ящике тумбочки, блестела, - продолжал рассказывать Огерт, убедившись, что ни Зарт, ни его команда особого беспокойства не выказывают. - Я взял ее и заметил, как мутная жидкость внутри стала сворачиваться хлопьями. Тогда я поставил колбу на окно, отступил - и она просветлела. Убедившись, что это та самая штука, я откупорил ее, вылил всю жидкость в стоящий на тумбочке кувшин, наполнил обычной водой из железной кружки и положил на место. Потом открыл окно, проверил, нет ли под ним кого, и вернулся к двери. Выждав немного, я убрал стул и выбрался через окно на улицу. Уже там услышал ваши голоса, затаился. И появился в тот самый момент, когда Зарт начал выспрашивать обо мне.
- Так вот почему этот пузырек не сработал, - задумчиво пробормотал Гиз.
- Ага, - довольно кивнул Огерт.
- Но если в строю были еще некроманты, значит... - Нелти покачала головой. - Они все еще могут быть на заставе.
- Да, сестра. Результатам испытания верить нельзя. Но зато мы все сейчас живы.

44

Неведомый отряд еще лишь приближался к селению, а среди солдат уже вовсю гулял слух, что это пропавший Генрот возвращается и ведет с собой большую группу ополченцев.
С чего они это взяли - неясно, но тем не менее именно так все и оказалось...
Три всадника, размахивая вымпелами, выкрикнули пароль перед закрытыми воротами. А вскоре и сам отряд подоспел.
Встречать Генрота и новое подкрепление вышел весь гарнизон. Ради такого события ворота открыли полностью, а вдоль дороги выстроился караул в блистающих доспехах. Но усталые, грязные, насквозь пропотевшие люди шагали, тупо глядя себе под ноги, и словно не замечали встречающих, не слышали приветственных окриков и вопросов.
Видно, путь выдался нелегкий.
Новоприбывших ополченцев было несколько сотен. Вооружены они были кое-как, не отличались ни особым телосложением, ни выправкой, но почему-то чувствовалось, что люди эти - не самые плохие бонды. Наверное, им уже пришлось поучаствовать в сражениях, по крайней мере, среди них было немало раненых...
Последними в ворота въехали всадники. Возглавлял их молодой высокий воин. Он был без шлема, длинные светлые волосы закрывали его лицо.
- Мы уже не ждали тебя, Генрот, - обратился к нему Зарт, выйдя на дорогу.
- Мы и сами уже не надеялись, что вернемся... - Воин натянул поводья, тряхнул головой, отбросил волосы с лица - на месте правого глаза чернела страшная рана. - Мертвяки двинулись, Зарт.
- Я знаю.
- Их очень много. Мы трижды вступали в сражение. И уходили, оставив убитых и тех, кто не мог двигаться.
- Да, я вижу, что твой отряд сильно поредел.
- Нас разгромили в первой же схватке. Но, на счастье, потом мы встретили идущих сюда ополченцев.
- Кто у них старший?
- Те трое, - показал за спину Генрот. - Они родные братья..

45

Огерт забрался в телегу, опрокинулся на спину, заложил руки за голову:
- Все, сегодня больше ни шагу не сделаю. Устал.
- А я посплю, как выедем, - Нелти зевнула. - Безумная выдалась ночь.
- Спи, - разрешил некромант. - Если что-то случится - разбудим.
- А что-нибудь обязательно случится, - пробормотал Гиз.
- Это тебе твой дар подсказывает? - хмыкнул Огерт.
- Это мне разум говорит...
Гиз отвязал жеребца, вывел его из-под навеса, остановился у обочины, чтобы еще раз проверить упряжь и телегу - в первую очередь колеса и оси: путь предстоял не самый близкий да и опасный к тому же. Может, придется гнать по бездорожью, уходя от мертвяков. Выдержит ли старая повозка?..
Застава шумно встречала подкрепление.
У казарм было многолюдно, ополченцы толпились вдоль дороги, приветствовали прибывших, подсказывали, где можно передохнуть, зазывали перекусить, выспрашивали новости. Кто-то уже нашел земляков, кто-то получил известия от родственников.
На собирающихся в путь друзей внимания никто не обращал.
- Сможем ли мы опять туда попасть? - сказал Гиз, косясь на проходящих мимо людей. - Не слишком ли это рискованно?

Предыдущая страница 29 Следующая страница


Страж могил 30

- Ты о чем? - спросил Огерт.
- Да все о том же, о тайном проходе в стене. Дойдем ли? Мертвяки кругом. А еще мальчишка, что нас выследил, обмолвился, что, мол, проход там закрыт. Что он имел в виду?
- На месте разберемся. А сейчас нам надо отсюда выбраться... - Огерт приподнялся, огляделся. - Бала покрепче привяжи!
- Да я его сейчас к вам закину.
- Поосторожней только давай...
Они уже собрали все необходимое. Мешок с провизией лежал рядом с ненужными пока кольчугами. В соломе пряталась сворованная алебарда. Прелая рогожка укрывала десяток сухих поленьев - на тот случай, если надо будет развести костер посреди голого поля.
Можно было трогаться.
- Уезжаете? - Из толпы ополченцев выступил Зарт. В сутолоке за его спиной двигались еще какие-то люди, пробирались к коновязи под навесом, вели за собой лошадей.
- Как договаривались, - сказал Гиз.
- Жалко мне вас отпускать. Таких бойцов, как вы, еще поискать надо.
- Одноногих-то? - усмехнулся Огерт. - Это точно.
Спутники Зарта вышли на открытое место. Их было семеро, лицо одного из них было изуродовано, и Гиз не сразу смог отвести взгляд от жуткой раны на месте правого глаза.
- Да у вас, наверное, около тысячи новых бойцов, - сказал охотник. - Справитесь и без нас.
- Семь сотен и еще три десятка, - уточнил один из новоприбывших всадников. - А вы все в том же составе. И все на той же чужой телеге.
Гиз узнал этот голос и, стараясь ничем не выдать своего смятения, посмотрел на говорившего, чтобы увериться, что не ошибся.
- А вы что, знакомы? - с любопытством спросил Зарт.
- Да, - ответил другой всадник. - Встречались как-то. Не очень давно.
- И при весьма занятных обстоятельствах, - подключился к разговору еще один боец.
Огерт завозился в телеге, подвинулся к краю, сел. Хмуро оглядел вставших на пути людей. Пробормотал:
- Вот уж не думал вас снова увидеть.
- Как у вас дела? - попытался улыбнуться Гиз. - Как отец?
- Хорошо, - неприязненно ответил Нат, старший сын трактирщика Окена.
- Нормально, - сказал Фис, средний сын трактирщика.
- Бывало и лучше, - пожал плечами Мок, младший сын трактирщика.
Зарт заподозрил неладное, внимательно всех оглядел:
- Кажется, вы не очень-то любите друг друга. Поясните, что происходит?
- Ничего особенного, - поспешил ответить Гиз. - Однажды мы спасли этих людей. И их отца.
- И забрали нашу телегу, - сказал Мок.
- Мы заплатили за нее.
- Но не в телеге дело, - сказал Нат, глядя на Огерта.
- А в чем? - спросил Зарт.
Братья промолчали, обменялись многозначительными взглядами.
Гиз, Огерт и Нелти тоже молча переглянулись.
Напряженная пауза затягивалась.
А потом вдруг воздух вздрогнул - словно небо вздохнуло.
Разом смолк гомон голосов. Люди подняли головы, думая, что идет гроза, высматривая черные тучи.
Но вязкий гул, отдаленно напоминающий плач, совсем не походил на гром. Он плыл над землей, катился валами, все сгущаясь, наполняясь отзвуками.
Сорвались с деревьев галки и вороны, закаркали, загалдели, кружа над деревней.
- Что это? - спросил встревожившийся Нат.
- Колокола, - ответил Гиз. - Все колокола Кладбища.
В старых башнях и на самой крепостной стене гудели, ревели огромные колокола, разбуженные звонарями, передавая по кругу полученный сигнал. С силой бились о вибрирующие стенки тяжелые языки.
- Король собирает армию, - сказал Зарт. - Пришла пора уходить.
- Куда? - поинтересовался охотник, надеясь сменить тему разговора на более безопасную.
- К Кладбищенским воротам, - Зарт махнул рукой, показывая направление.
- Будет бой? - спросил Гиз, хотя ответ был ясен всем.
- Будет сражение. Живые против мертвых.
- Битва за могилы, - пробормотал Огерт. Зарт услышал его, посмотрел пристально, обратился к сыновьям трактирщика:
- Так в чем же дело? - Он вернулся к неоконченному разговору, словно чувствовал, что может узнать нечто важное. - Где вы встречались?
- В харчевне на перекрестке, - чуть помедлив, сказал Нат.
- В доме нашего отца, - покосившись на старшего брата, добавил Мок.
- Там были мертвяки и некроманты, - сказал Фис.
- Но эти люди помогли нам, - поспешно сказал Нат и, шагнув вперед, протянул охотнику руку: - А мы даже не успели их поблагодарить.
Гиз слегка растерялся. Он не знал, можно ли верить этим людям.
- В трудное время не врагов надо искать, а друзей, - негромко сказал Нат, глядя охотнику в глаза. И тот, решившись, пожал протянутую руку.
- Ладно, - Зарт повернулся к сопровождающим, повысил голос, чтобы его слышали все, кто находился поблизости. - Новоприбывших разместить для отдыха и накормить! Все остальные пусть собираются! В полдень выступим!
- Мы идем с вами, - заявил вдруг Огерт, и Гиз удивленно на него посмотрел.
- Мы как раз собирались отправиться к Кладбищенским воротам, - пояснил некромант. - А раз уж наши дороги совпали, то... Мы идем вместе с вами...

46

- Почему ты это сказал? - спросил Гиз, когда они остались одни. - Почему вдруг так решил?
- Нам необходимо там быть, - спокойно ответил Огерт, снова укладываясь на примятую солому. - А ты разве против?
- Не знаю... - Гиз пожал плечами. - Я думал об этом, но... Наверное, ты прав... Так будет верней и безопасней, ведь старый ход может быть завален...
- Мы должны там быть, - уверенно сказал некромант.
- Я не понимаю, - вздохнула Нелти. - Меня что-то тревожит, но я никак не пойму, что именно. Я чувствую... Не знаю, как описать... Меня словно что-то рвет изнутри. Все сильней и сильней.
- Ты устала, сестра... - Охотник погладил ее руку. - Мы все устали...
- Предлагаю поспать, - сказал Огерт. - До полудня еще далеко.
- Так и сны страшные, беспокойные стали, - пожаловалась собирательница. - Тревожно на душе, тягостно.
Гиз вспомнил об амулете, что в приступе пьяной щедрости подарил ему пастух Злоуш, похлопал себя по карманам, гадая, куда сунул продырявленный серебряный кружок на шнурке. Обнаружил его у себя на шее, удивился, поскольку не помнил, что надевал его. Снял, положил на ладонь Нелти:
- Возьми это. Вдруг поможет.
- А что это?
- Какой-то оберег. Кажется, для защиты души.
- Откуда он у тебя? - заинтересовавшийся Огерт приподнялся на локте.
- Не все ли равно? Подарили.
Некромант потянулся к амулету, осторожно коснулся его кончиками пальцев, резко отдернул руку, нахмурился, выдохнул облачко ледяного пара:
- Не нравится мне эта штука.
- Надень, - сказал Гиз, обращаясь к Нелти.
- Нет, - покачала головой собирательница. - Тебе он нужнее, твои сны страшней, я знаю.
- Я обходился и без него.
- Я тоже, - она протянула амулет охотнику. - Пусть он останется у тебя.
- Но я хочу его тебе подарить.
- Я принимаю подарок. И прошу тебя держать его при себе и как следует за ним следить.
- Ты упрямая, - улыбнулся Гиз.
- И уставшая.
- Хорошо, - сдался охотник. - Я оставлю его у себя. Но как только ты захочешь его получить, я тут же его тебе отдам.
- Лучше выбрось эту штуку, брат, - посоветовал Огерт. - И давайте хотя бы чуть-чуть подремлем. Ночь выдалась сумасшедшая. Да и утро не лучше.

47

Набат не смолкал.
Далеко разносился звон огромных древних колоколов, возвещая об общем сборе. Спешно собирались в поход многочисленные отряды, стерегущие подступы к Кладбищу. Больше не будет коротких схваток и набегов, теперь не надо ходить в разведку, рискуя попасть в засаду.
Близится главное сражение...
В селениях, что не сдались мертвякам, люди облегченно переводили дух. Выстояли! Выдержали! Дальше будет легче. Теперь за дело возьмется королевская армия. А уж она-то никогда не проигрывала.
Подходит время решающей битвы...
Не умолкая, ревели колокола, тревожили округу.
Начинался новый день...

48

В полдень гарнизон покинул заставу.
Через широко распахнутые ворота походным порядком проходила колонна бойцов. Гремели доспехи и оружие, скрипели колеса повозок, раздавались резкие, словно удары кнутов, окрики военачальников.
Селяне высыпали на улицу, встали вдоль дороги, смотря вслед уходящим защитникам. Кто-то радовался, кто-то, напротив, тревожился. Что-то будет дальше? Вдруг да вернутся мертвяки этой ночью, пойдут на штурм? Мужчины сходились вместе, переговаривались, решая, как лучше оборонять деревню в случае нападения. Теперь надеяться они могли лишь на себя.
В обезлюдевших казармах уже хозяйничали мальчишки. Растаскивали то немногое, что оставили после себя бойцы, ссорились, дрались из-за ценных находок.
Только к одному бараку не решались они приблизиться. К тому, дверь которого была крепко заколочена и подперта двумя бревнами. К тому, что
был обложен сухой соломой. Где стены, пол и потолок были сплошь заляпаны кровью. И где в страшном беспорядке лежали изрубленные тела.
Не всех погибших смог забрать скорбный обоз гарнизона.
Не все воины покинули заставу.

Глава 7
КХУТУЛ

1

Подбитый железом сапог раздавил гнездо жаворонка. Вторая нога - босая - смяла свежую кротовину.
Идущий через луг человек не смотрел вниз и не выбирал дорогу. Лицо его ничего не выражало. Остекленевшие глаза уставились вдаль. Покрытые бурой коростой губы не шевелились.
Человек не дышал.
Он был мертв.
Рядом с ним шагали такие же, как и он, - бессловесные, бездумные марионетки из плоти, испытывающие лишь одно чувство - чувство лютого голода.
Их было много. Они шли неровной колонной, вытаптывая траву, ломая кусты, оставляя за собой безобразную полосу истерзанной земли.
За ними двигались другие колонны - не след в след, но рядом.
Тяжело вышагивали пешие мертвяки - самая многочисленная часть мертвого войска. И самая пестрая. Воины, горожане, крестьяне - после смерти они встали в одни ряды. Они были по-разному вооружены: копьями и баграми, мечами и длинными ножами, топорами и кувалдами. Некоторые и вовсе были безоружны - их подчинили некроманты-недоучки, чьего мастерства хватало лишь на то, чтобы двигать мертвых в нужном направлении.
Отряды лучников и арбалетчиков были куда более сплоченны. Они шагали в ногу, держались плотно друг к другу, не разбредались и не терялись - чувствовалось, что их хозяева умело используют свой черный дар.
Особняком двигались небольшие группы животных. Лоси и буйволы, медведи, тигры, росомахи и волки; пасти многих хищников были окованы железом, на лапах вместо когтей - стальные крючья. Здесь же ковыляли великаны-артхи - огромные, мощные обезьяноподобные существа, покрытые густой шерстью; они волочили за собой тяжелые суковатые дубины, оставляя глубокие борозды.
А самые могучие некроманты отдали частицы своих проклятых душ мертвым всадникам на мертвых же конях. Издалека могло показаться, что наездники и их скакуны живые, так естественно они держались. Да и вблизи, наверное, не всякий сумел бы распознать такого мертвяка...
Напрямик - через луга и перелески, вброд пересекая реки и ручьи, не задерживаясь у огороженных селений, где все еще прятались живые, - двигалось мертвое войско.
Армии людей и армии нежити разными дорогами шли к одному месту.

2

Погода портилась. Вновь небо затягивалось тучами. Они собирались у горизонта и со всех сторон ползли к подернутому дымкой солнцу.
- Будет буря, - мрачно сказал лежащий на спине Огерт и перевернулся на бок.
Очнувшийся Гиз вскинул голову, схватился за вожжи. Он сам не заметил, как задремал. Чудо, что не свалился с телеги.
- Чего говоришь? - переспросил он, озираясь.
- На небо посмотри.
- Да, -«согласился охотник, подняв голову. - Жуткое небо. Буря собирается...
Второй день двигались они по широкой, вымощенной булыжником дороге, что шла рядом с кладбищенской стеной. Раньше дорога эта охранялась; крестьянам и прочему простому люду путь сюда был закрыт. Дощатые сторожевые будки и сейчас стояли на обочинах, но они уже давно пустовали. А невысокий каменный забор, протянувшийся вдоль всей дороги в нескольких шагах от нее, серьезным препятствием не являлся.
- Далеко ли еще? - приподнялась Нелти.
- Смар говорил, что уже близко, - ответил Гиз.
- Он это вчера говорил, - сварливо заметил Огерт.
- А сегодня, значит, мы еще ближе...
Они двигались вместе с обозом, в самом хвосте колонны. Их практически не охраняли, лишь несколько воинов сидели на крайних повозках, да небольшой конный отряд стерег тыл.
Основные же силы собрались впереди.
Верховые разведчики, разъехавшись во все стороны, перемещаясь с возвышенности на возвышенность, осматривали окрестности, следили за обстановкой и друг за другом. Если видели врага или что-то подозрительное - поднимали на кончике пики синий вымпел. А на случай тревоги у каждого из них имелся широкий ярко-алый флаг.
- Предосторожности излишни, - сказал Огерт, наблюдая за передвижением далеких дозорных.
- Откуда ты знаешь? - спросил Гиз.
- Просто знаю, - Огерт холодно осклабился. - Или ты забыл, кто я такой?
- Помню... - Охотник покосился на старшего брата, в очередной раз с тревогой отметил бледность его осунувшегося, сильно изменившегося лица, обратил внимание на туман в глазах, покачал головой: - Тебе не мешало бы отдохнуть, брат. Может, поспишь? Бери пример с Нелти.
- Я не хочу спать. Да и некогда.
- Почему некогда?
- Потому... Я сейчас занят.
- Чем?
- Я думаю... - Огерт снова ухмыльнулся. Ухмылка его показалась Гизу зловещей.
Телега двигалась медленно - вся колонна подстраивалась под темп пеших воинов.
- Я тоже не сплю, - приподняла голову Нелти.
- Ну, если так, - Гиз отложил вожжи, потянулся, зевнул, - тогда, может, вы меня смените?
- Спать будешь? - спросил Огерт, переползая ближе к охотнику.
- Вздремну немного.
- Ну, давай...
Они поменялись местами.
Телега дрожала, колеса тарахтели на неровном булыжнике, звонко цокали по камню копыта лошадей. Гиз подгреб под себя побольше соломы, лег на спину, раскинул руки, глядя в небо.
Серая дымка заволакивала солнце. Точно такая же дымка, что затянула глаза Огерта.
- Будет буря, - пробормотал Гиз.
У него закружилась голова, он смежил веки, и в тот же миг ему явилось видение - необычайно яркое, сумбурное и полное эмоций.

3

Нелти дико кричала.
Руки и ноги ее были связаны какими-то тряпками.
Она билась, извивалась, тужилась, пытаясь разорвать путы. На шее и лбу вспухли вены, белые глаза лезли из орбит, на посиневших губах пузырилась слюна.
Нелти пыталась спасти свою жизнь.
Перед ней стоял Огерт. И медленно заносил тесак для удара.
Острое лезвие должно перерубить горло.
В нескольких шагах от них, вздыбив шерсть, выгнув спину, подняв распушенный хвост, истошно завывала Усь.
Было холодно.
Пахло смертью.
Щемило сердце...
Гиз был рядом. Но почему-то он не мог остановить Огерта.

4

Охотник распахнул глаза.
Огерт - предатель?!..
Солнце медленно плыло по мутному небу. Стучали колеса.
Невозможно!
Он приподнялся, уставился некроманту в спину.
Но почему? Как? Неужели это дар сломил его, подчинил себе? Или же все гораздо хуже? Вдруг он сам сделал выбор? Разумный выбор, осознанный. Давно...
Огерт правил жеребцом, вел телегу. Впереди тащились три перегруженных воза. Перед ними шагала выстроившаяся коробкой копейная сотня. А еще дальше - плотный людской строй: покачивающаяся щетина копий, поблескивающие доспехи, щиты, похожие на чешую, и головы, головы, головы...
Нет же, не может быть.
Ну а вдруг? Ведь столько времени прошло с того момента, как они виделись последний раз. За годы любой человек может измениться.
И изменить...
Гиз заставил себя успокоиться, лег.
Спать уже не хотелось. Мысли будоражили, путались.
Или же это просто сон ? Сон, похожий на видение.
Ложное пророчество.
Нельзя, невозможно представить, что Огерт способен на такое. Даже если он и перейдет на сторону некромантов, он не сможет убить Нелти. Ведь они друзья с детства. Они - брат и сестра. Все они - все трое...
- Что-то не так? - все чувствующая Нелти дотронулась до его руки, коснулась лица. - Что с тобой, брат?
Замурлыкала вспрыгнувшая на грудь Усь, потерлась о подбородок охотника, требуя ласки.
- Дурной сон, сестра... - Гиз сунул руку в карман, нащупал холодный металл оберега. - Просто очередной сон...

5

Предыдущая страница 30 Следующая страница


31 Михаил Кликин

Налетел ветер, порывистый и холодный, будто дыхание некроманта. Черные тучи закрыли все небо, и стало темно, словно поздним вечером.
Но ни дождинки не пролилось на землю. Не сверкали молнии, и гром не грохотал. Лишь ветер становился все сильней, все яростней набрасывался он на идущих людей, бил с разных сторон, словно искал слабину в плотном строе.
А потом с неба посыпалась белая крупа - все гуще и гуще, - закружилась воронками, понеслась над землей. Острые льдинки стегали кожу, смерзались на волосах крепкой коростой, спаивали кольца кольчуг, забивались под одежду. Люди пытались отвернуть лица, прикрывали глаза. Всадники и возницы едва управлялись с испуганными лошадьми.
Ледяной коркой покрылась булыжная дорога, разом пожухла и полегла трава, трещали, ломаясь под намерзшей тяжестью, ветви деревьев.
И не было просветов в черной пелене.

6

- Я беспокоюсь насчет Огерта...
Гиз и Нелти лежали у заднего борта телеги, зарывшись в солому и навалив на себя все тряпье, что было в повозке. Они с головой укрылись от непогоды и крепко прижались друг к другу. Закутавшийся в плащ Огерт сидел впереди, он был близко, но сейчас он ничего не мог услышать.
- Я не рассказывал тебе, что произошло в захваченной мертвяками казарме, - в самое ухо собирательницы шептал Гиз. - Думал, он тогда неудачно пошутил. Но теперь я даже не знаю... Он подчинил себе нескольких мертвяков еще до того, как мы туда вошли. Думаю, он справился бы со всей нежитью, что там была, и находясь снаружи. Но мы вошли, потому что иначе нам не поверили бы, что уничтожение мертвяков - наша заслуга. Кроме того, барак был единственным местом, где Огерт мог использовать свой дар, не опасаясь, что кто-нибудь это увидит. Так вот, едва только мы вошли, как он взял меня за руку и остановил. «Сейчас мы выпустим их, - сказал он мне. - И они разгромят заставу. После этого мы спокойно уйдем». Он напугал меня. Честное слово - напугал. Он говорил так серьезно. У него был такой странный взгляд. Странный и страшный. И рядом были мертвяки, а ты знаешь, как я к ним отношусь... Но потом он рассмеялся и хлопнул меня по плечу. «Не бойся, брат, - сказал он. - Еще не время». Я не понял, что он имеет в виду, о каком времени говорит, но переспрашивать не стал. Мне показалось, что он немного не в себе, что он заговаривается. Ты сама видела, как он меняется после того, как использует дар... И сейчас я не уверен, стоит ли ему доверять.
- Было что-то еще? - спросила Нелти.
Гиз колебался, не зная, стоит ли высказывать все свои подозрения. И все же решил поделиться:
- Да... Видение... А может, просто сон.
- О чем?
- О плохом... Не хочу говорить.
Нелти помолчала, обдумывая услышанное. Спросила осторожно, боясь услышать ответ, больше похожий на приговор:
- Ты думаешь, он может предать? Думаешь, он уже с ними, а не с нами?
- Не знаю. Но прошу тебя, будь осторожна.
- Хорошо, Гиз... - Нелти сжала руку охотника, а он, не сдержавшись, коснулся губами ее шеи.
Внизу возле ног зашевелилась Усь.

7

Ветер чуть стих, и снег перестал, но грузные тучи все ворочались в небе, не желая уходить и не собираясь рассеиваться. Видимость немного улучшилась, хотя было по-прежнему сумрачно.
- Подходим! - крикнули впереди, и крик этот, повторенный десятками голосов, прокатился над всей колонной. Приободрившиеся люди подняли головы, ускорили шаг, тихо радуясь, что непростой переход близится к концу, и стараясь не думать о предстоящем сражении.
Дорога вильнула вправо и прижалась к кладбищенской стене. Наверху, почти возле самых туч, горели огни, тускло отсвечивали щели высоких бойниц и узкие, забранные решетками окна казематов. Неясные призрачные звуки порой доносились оттуда. Впереди можно было разглядеть силуэт главной крепостной башни, и уже виден был Королевский Замок - выступающий горб на ровной стене, круглые светящиеся окна - словно глаза, обращенные в мир. Там, возле Замка полыхало зарево: казалось, крепость охвачена пожаром - это горели сотни костров и тысячи факелов.
- Подтянуться! - прокричал Зарт, поднявшись на стременах. Сотники продублировали его команду, а десятники подкрепили ее грозной руганью.
- Знаменосцы - вперед!
Развернув золотистые вымпелы, от колонны отделилась группа всадников, понеслась к Кладбищенским воротам, чтобы предупредить защитников о приближении отряда.
- Шире шаг!
Враг был рядом. Он не жег костров, чтобы согреться, и ему не нужны были факелы. Потому-то его сейчас не было видно, но Зарт точно знал, что армия некромантов стоит здесь, напротив ворот, может быть, совсем близко - на расстоянии полета стрелы. И вбирает в себя все новые и новые отряды, готовясь к решающей схватке.
Точно так, как это делают защитники Кладбища.

8

- Кто такие? - прокричали сверху.
- Застава Зарта! С нами тысяча ополченцев!
- Ждите!
- Чего ждать?! Открывайте ворота!
- Ждите!
- Эй вы! Какое «ждите»?! Вы там что, ополоумели?
- Ждите! - раздалось в третий раз, а потом уже никто не отвечал ни на призывы, ни на ругательства, ни на гневные проклятия.

9

Крепкая решетка из дубовых брусьев, окованных металлическими полосами, глубоко вонзила железные зубья в землю. Ее квадратные ячейки были достаточно велики, чтобы в них мог пролезть человек, но во время осады такого смельчака встретили бы копья и алебарды пеших воинов, занявших оборону между решеткой и опушенными воротами. Здесь, в замкнутом пространстве, могли разместиться три сотни бойцов. Прикрываясь большими щитами и орудуя древковым оружием, они легко сдерживали атакующего врага, в то время как со стен на головы нападающим сыпались камни, летели стрелы и лилась кипящая смола.
Ни удары тарана, ни прямые попадания баллист не могли сразу разбить прочную решетку.
А сами ворота были во сто крат прочней.
Высотой в семь человеческих ростов, шириной в двадцать шагов, толщиной в шесть локтей, они были собраны из нескольких чередующихся слоев дерева и металла. Поверхность ворот была усеяна трехгранными железными шипами разной длины - некоторые выступали на два локтя, другие лишь на ладонь. Поднимались ворота могучим механизмом, приводимым в действие шестеркой быков, а опускались сами - падали, сотрясая землю, превращая в песок попавшие под удар камни...
- Они велели нам ждать, - доложил Смар подоспевшему Зарту.
- Чего ждать?
- Не знаю.
- Как долго?
- Не сказали.
- Что вообще они сказали?
- «Ждите».
- И все?
- Да.
- Значит, будем выполнять... - Нахмурившийся Зарт задрал голову, скользнул взглядом по высокому, отмеченному огнями гребню стены, словно плывущему на фоне тяжелых туч в мутной сырой мгле, осмотрел ряды неприметных бойниц, глянул в сторону Королевского Замка. И, обернувшись к отряду, проревел, могучим криком изливая свой гнев:
- Всем занять оборону!

10

Телеги полукругом выстроились перед воротами. Невыпряженные лошади мирно жевали овес, вроде бы и не замечая, что возницы их оставили, разбежались торопливо, затерялись среди бойцов, плотными рядами вставших за линией повозок.
Только одну телегу - последнюю на правом фланге, ту самую, к которой был привязан смирный ишак - не покинули люди...
- А вы думали, что будет, если победят некроманты? - спросил Огерт, глядя в небо.
- Нет, - отозвался Гиз.
- Наверное, мысль об их победе даже не приходила в твою голову, - усмехнулся Огерт.
- А ты часто размышлял об этом?
- Да.
- И к каким выводам пришел?
Огерт сел, повернулся лицом к брату, руками переложил мертвую ногу, немного подвинулся, привалился спиной к борту телеги.
- В этом случае, - сказал он, глядя охотнику в глаза, - ничего не случится. По большому счету, все останется как прежде. Крестьяне будут засеивать поля и ухаживать за скотиной. Гончары все так же будут лепить свои горшки. Кузнецы - ковать ножи и подковы. Торгаши - торговать, рыбаки - ловить рыбу, охотники - бить дичь... Ничего не изменится. Просто у Кладбища появится новый хозяин. И не Король со своей армией будет охранять эту стену, а послушные некромантам мертвяки. Но скорбные обозы все так же будут идти сюда, и вести их будут те же самые перевозчики, что и сейчас. А главное, что изменится в мире, - это отношение к некромантам. Не думаю, что их полюбят, возможно, их будут так же ненавидеть - но это не важно. Важно то, что они перестанут быть изгоями. Им не надо будет бояться за свои жизни. Не надо будет прятаться, скрывать свой дар. Они не будут чувствовать себя чудовищами, напротив, они станут избранными... - Огерт увлекся, голос его изменился, осип, выстыл, глаза снова затянулись мутью, губы побледнели. - В их руках будет власть, но этого не следует бояться. Безвластие много хуже...
- Зачем ты говоришь все это? - перебил товарища Гиз. - Хочешь нам что-то доказать?
- Доказать? - Огерт усмехнулся. - Мне нечего вам доказывать. Вы все знаете и без моих доказательств... - Он посмотрел на свою бесчувственную ногу, потянулся к колену, схватил что-то горстью, поднес кулак к лицу, дунул в него, потом разжал пальцы.
На ладони некроманта лежала жирная муха, черная, с зеленоватым отливом.
- Она еще жива, - сказал Огерт и ногтем большого пальца раздавил насекомому брюхо. - Но я ее убил.
Гиз, следя за манипуляциями товарища, брезгливо поморщился.
- Теперь эта муха никуда не улетит, не правда ли? - Огерт накрыл насекомое второй ладонью, прикрыл глаза, затаил дыхание. И через мгновение выдохнул ледяное облачко. - Нет, не правда... - Он положил муху на бедро, и она поползла по ноге некроманта, возвращаясь туда, откуда он ее снял, - к колену.
- Я вернул ее к жизни, и теперь это не просто муха, - с трудом проговорил Огерт, морщась, словно от боли. - Теперь она - моя часть.
Он раскинул руки, и муха перелетела ему на лицо, села на щеку, потом перебралась на нос, обследовала ноздри, заползла в рот.
Огерт сомкнул губы и крепко - до зубовного хруста - сжал челюсти.
- Что плохого я сделал? - чуть слышно пробормотал некромант, неестественно выгнулся и, словно окоченев, стал медленно заваливаться на бок.
Глаза его стали совсем белые - точно как у Нелти.
- Эй, брат! - Гизу было не по себе. Он покосился на безмолвных ополченцев, что стояли в трех шагах от телеги, выставив перед собой копья.
Кажется, они ничего не заметили. А если и заметили, то не придали увиденному значения, не поняли, что произошло. У них сейчас и своих забот хватало.
- Не нравится мне все это, - негромко сказал охотник, подполз к Огерту, взял его за руку, посмотрел в лицо.
Глаза некроманта были открыты. Бледные губы его шевелились. Муха пропала.
- Ох, не нравится, - вздохнул Гиз, достал амулет и, поколебавшись, все же надел его Огерту на шею.

11

С запада к воротам быстро приближался большой отряд. Длинный вымпел, похожий на змеиный язык, развевался на бешеном ветру. Кажется, в отряде были одни всадники. Но, может, пешие воины, поотстав, спешили следом.
На востоке тоже двигалась темная людская масса, еще более многочисленная. Друзья это или враги, пока было не разобрать...
- Вышлите навстречу дозорных, - распорядился Зарт, не обращаясь ни к кому конкретно, но зная, что каждое его слово будет услышано и любая его команда будет в точности исполнена. - Узнайте, кто это. И будьте готовы к бою.

12

Огерт задышал часто, хрипло, прерывисто. Зацепился скрюченными пальцами за шнурок амулета, рванул, словно тот его душил.
Тонкий кожаный ремешок лопнул.
- Выбрось! - проскрежетал Огерт, шаря вокруг себя руками, отыскивая выпавший, утонувший в соломе оберег. - Вышвырни!..
Амулет нашла Нелти. Она словно увидела его, подобрала, протянула Гизу.
- Мне не нравится то, что с тобой происходит, брат, - проговорил охотник, исподлобья глядя на постепенно приходящего в себя некроманта. - Я бы очень хотел знать, что с тобой творится. Можешь объяснить?
- Это дар, - прохрипел Огерт. - Мертвяки и другие некроманты, их так много, и все рядом, я чувствую их присутствие, мне тяжело, трудно...
- А оберег? Что с ним не так?
- Он... Он жжет... Жжет мне душу... Выбрось его, брат! Я прошу!

13

Начался дождь. Холодный ветер перемалывал капли в водяную пыль, и границы видимого мира резко сузились. Пропали из вида подозрительные отряды, но тревога людей лишь усилилась. Ополченцы перешептывались, поглядывая на своих командиров, роптали, недовольные странной задержкой перед воротами крепости. И даже дисциплинированные ратники с сочувствием прислушивались к нарастающему гулу голосов.
Возможно, поэтому никто не заметил момента, когда кладбищенские ворота вздрогнули и медленно пошли вверх. Они еще не поднялись на высоту человеческого роста, как под ними, пригнувшись, проскользнул воин в серо-зеленом плаще с гербовой вышивкой. Он остановился перед решеткой и требовательно прокричал:
- Эй, вы, отойдите от ворот! Освободите дорогу!
- Что случилось?! - Зарт, как и сотни его бойцов, повернул голову.
- Выполняйте! - громкоголосый воин не собирался ничего объяснять.
Зарт выругался, отлично понимая, что, нарушив порядок, он поставит своих людей в крайне невыгодное положение. И если приближающиеся с двух сторон отряды принадлежат врагу, то...
- Нам нужно немного времени, - Зарт сделал один шаг к решетке. - Подождите чуть-чуть.
- Некогда ждать! - сердито прокричал воин. - Немедленно выполняйте приказ!
Ворота все поднимались, и уже было видно, что за ними ровными рядами выстроились тяжелые всадники - главная ударная сила королевской армии.
Рядом с человеком в серо-зеленом плаще появился еще один воин. Лицо его было заслонено стальной личиной, кольчужная бармица и науши закрывали шею и плечи. На пластинах дорогого бахтереца зло скалилась алая волчья пасть, и по этому рисунку Зарт сразу узнал своего старого боевого товарища, обрадовался встрече.
- Приветствую тебя, Вомор!
- И тебе добра в этот недобрый день, Зарт. Отводи своих людей, они мешают.
- С востока и с запада кто-то приближается.
- Мы не слепые, видим. Это подкрепление.
- Ты уверен?
- Почти наверняка.
- А если ты ошибся?
- Значит, ты вступишь в бой, прикрывая нас с фланга.
- Что вы затеяли?
- А ты еще не догадываешься?..

14

- Кажется, они хотят напасть первыми, - сказал Гиз, стоя в телеге и глядя в сторону ворот. Военачальники находились далеко; о чем они там говорили - было не разобрать, но охотник видел достаточно, чтобы делать выводы. - Это рискованно, но оправданно. Мертвяки, наверное, еще не готовы. Они все еще собираются, готовятся к осаде. Неожиданная атака может нанести им ощутимый урон.
А если и некроманты сейчас где-то там, среди своих солдат, то этот удар может обернутся победой. И дождь так кстати...

15

- Дождь скроет наше передвижение, - Вомор смотрел Зарту в глаза и думал о том, как тяжело командовать друзьями. - А некроманты сейчас не ждут нападения. По крайней мере, мы на это рассчитываем.
- Вы рискуете.
- Риск оправдан. И хватит разговоров, убирай своих людей, Зарт. Отводи их на левый фланг, готовься присоединиться к атаке.
- Хорошо... Я рад тебя видеть, Вомор.
- Я тоже рад встрече, Зарт. Но сейчас не лучшее время для бесед и воспоминаний.
- Наверное, ты прав. Но другого времени, возможно, у нас просто не будет.

16

Возницы разбежались по своим местам, сдернули торбы с лошадиных морд, распутали вожжи, выбили упоры из-под тележных колес. Жалонеры с пестрыми флажками на длинных пиках мчались к указанным местам, чтоб обозначить новое расположение сотен. Людская масса шевелилась, мешалась, ерошились поднятые копья и алебарды.
Отряд Зарта менял позицию...
Телега, где находились Огерт, Гиз и Нелти, оказалась в самой людской гуще. Выбраться из толпы пока не представлялось возможным. Но Гиз держал вожжи в руках и смотрел в сторону открытых ворот, примериваясь, как лучше туда пробиться.
Им нужно было попасть на Кладбище.
Во что бы то ни стало...
Охотнику было тревожно и неспокойно - будто что-то подгоняло его. Словно какое-то важное дело осталось недоделанным и звало к себе.
«Наверное, подобное чувство гонит перелетных птиц», - подумал он, и ему показалось, что эта мысль уже однажды посещала его.

17

Дозорные вернулись почти одновременно, доложили, что идущие к воротам отряды оказались союзниками. Всадники, что двигались с запада, - это один из дальних форпостов, а пешее войско - полторы тысячи добровольцев из двух соседних городов.
- Бери их под свое начало, - распорядился Вомор, выслушав Зарта. - И считай это повышением в должности...
Объявленный отряд добровольцев вскоре появился, и вышедший навстречу ему Зарт подумал, что эти жалкие, изможденные, вымокшие до нитки люди, основным оружием которых были плотничьи топоры, пересаженные на длинные рукояти, а лучшими доспехами - толстые ватники, больше всего похожи на призраков...
Тем временем из ворот крепости выдвигалась королевская армия.
Тяжелая кавалерия выступила первой. Защищенные доспехами могучие лошади легко несли всадников в латах. Основным оружием кавалеристов были прочные копья, четырехгранные острия которых расширялись и уплощались, превращаясь в треугольные лезвия с волнистой режущей поверхностью. Такое копье легко рассекало надвое человека. Или то, что когда-то было человеком.
Шестью клиньями выстроились кавалеристы.
А позади них занимали места в ряду боевые колесницы. В каждой находились возница, арбалетчик и четверка воинов с палашами. Низкие борта не мешали бойцам рубить врага на полном ходу, но наибольший ущерб противнику наносили не люди, а сама колесница. Под ее днищем располагался механизм, проводящий в движение длинные острые ножи. Выступающие на два локтя бешено вращающиеся лезвия с легкостью разрубали все, что попадало под них.
Словно сенокосилки должны были пройти боевые повозки, но не траву выкашивая, а врага.
Следом за колесницами встала легкая кавалерия. Здесь не было жестких порядков - никто не держал строй, у каждого были свои доспехи и излюбленное оружие: у кого-то длинный изогнутый меч односторонней заточки, у другого облегченная алебарда с широким пером, у третьего палица. Стремительной лавой обрушивались на противника всадники, и в их разобщенности была своя сила.
Последними шли пешие воины, вооруженные мечами, алебардами и железными рогатинами на коротких древках. Последними вступали они в сражение и последними же покидали поле боя.
А ополченцы заняли места на флангах...

18

Два бойца заслонили дорогу перед самыми воротами:
- Кто такие?
- Куда собрались?
Гиз сделал вид, что глупость этих вопросов удивила его, и спокойно ответил, пожав плечами:
- В крепость.
- Нельзя! - Один из стражей взял жеребца за узду возле удил, потянул в сторону.
- Эй, оставь моего коня! - сердито окрикнул его Гиз. - А то руки поотрубаю!
К стражникам подошел еще один воин, поинтересовался:
- Что тут у вас?
- Мы хотим пройти в крепость, - Гиз первый успел ответить. - Мы спешим.
- Куда?
- Туда!
- Туда сейчас нельзя.
- Но нам нужно.
- Всем нужно. Вот со всеми и пройдете, когда будет распоряжение.
Разговор явно не клеился.
- А когда оно будет?
- После боя.
- Но мы должны быть там как можно скорее!
- Зачем?
- По срочному делу! У нас есть бумага. Королевская бумага!
- А бумага от красноглазого Отра у вас есть? Нет! Без специального пропуска не пущу никого.
- Послушайте!.. - Гиз еще надеялся что-то доказать.
- Не буду, - отрубил стражник, и его товарищи ухмыльнулись.
- Ладно. Где взять этот проклятый пропуск?
- Нигде. Убирайтесь-ка лучше, оборванцы. Не до вас...
Оборванцы ?!
Гиз неожиданно для себя разъярился, схватился за меч. Но руки друзей удержали его.
- Успокойся, брат, - тихо сказала Нелти, повиснув на нем.
- Не будем мешать людям, - сипло проговорил Огерт. - Отойдем.
- Возвращайтесь к своему обозу и ждите, - властно приказал стражник, глядя сквозь Гиза. - Вам позволят войти, когда придет время... - За его спиной медленно опускалась решетка из дубовых брусьев, но ворота пока еще были открыты.
Оборванцы ?
Конечно, они сейчас выглядят не лучшим образом - вымокшие, давно не мытые, с ног до головы в соломенной трухе.
Но - «оборванцы»?!
Да, двое из них не вполне полноценны - слепая женщина и калека болезненного вида.
В действительности - умудренная собирательница душ и сильный некромант.
Оборванцы?!
И охотник. Опытный охотник на мертвяков. Человек, наделенный даром. Умелый боец. Воин-одиночка.
Тоже оборванец?!

Предыдущая страница 31 Следующая страница


Страж могил 32

Лиз заскрежетал зубами.
Его сознание словно раздвоилось - одна часть пылала неукротимой яростью, другая - недоумевающая, испуганная - уговаривала успокоиться.
И Огерт вторил мыслям охотника, нашептывал:
- Они не знают, кто мы такие. Посмотри, как мы выглядим. Действительно, словно оборванцы. Уймись, брат. Не глупи. Мы уже так близко, а их здесь так много. Ты можешь все испортить, можешь здорово все осложнить. Так что успокойся. Пока все идет как надо. Поверь мне, я знаю, что говорю...
- Хорошо, - с трудом выдохнул Гиз, сделал усилие, чтобы расслабиться, и сразу почувствовал себя лучше. - Хорошо, - повторил он громче и подобрал вожжи, - мы отойдем.
Стражники, убедившись, что телега действительно разворачивается, отступили в сторону, отвернулись.
Массивные ворота двинулись вниз, сперва медленно, потом быстрей и быстрей. Пара мгновений - и они рухнули, словно лезвие гильотины, ударили в землю, расплескав грязь.
Дорога на Кладбище теперь была надежно перекрыта.
- Они еще вернутся, - негромко сказал Огерт. - Совсем скоро. - Изо рта его рвалось стылое дыхание. - Они не застанут мертвяков врасплох, как рассчитывают, и прибегут сюда... - Он лег, завел руки за голову, сцепил пальцы, закрыл глаза. Морось дождя застывала на его лице ледяной маской. - Вот тогда мы вместе войдем в эти ворота.
Он был уверен в себе. Он знал, что говорил...
- И что это на меня нашло? - задумчиво пробормотал Гиз, слыша, но не слушая некроманта.

19

Войско тронулось.
Будто железные утюги двинулись монолитные отряды тяжелой кавалерии, выстроившиеся клинья- ми, покатились по равнине, набирая ход. Следом устремились колесницы. За ними, словно опавшие сухие листья, подхваченные бурей, сорвались с мест легкие всадники. А потом и ряды пехотинцев зашевелились, задвигались - кто-то уже бежал, кто-то шел, кто-то еще стоял на месте. Не рокотали барабаны, не ревели трубы, сотники не рвали глотки - наступать было приказано в тишине.
Лишь гремело, лязгало боевое облачение.
И сотрясали землю удары копыт.
И со стуком прыгали на ухабах разгоняющиеся колесницы. А под их широкими плоскими днищами все быстрей и быстрей раскручивались крестовины тяжелых, изогнутых словно серпы лезвий.

20

- Успеем ли мы?.. - Гиз смотрел в дождь. - А может, уже опоздали?
- Не мучай себя, - Нелти подвинулась к нему, прижалась, мягко взяла за руку.
- Почему Страж ничего нам не объяснил? Он просто позвал нас к себе... Зачем?
- Может, он предчувствует свою кончину и потому захотел нас увидеть?
Гиз перевел взгляд на Нелти, долго ее рассматривал. Потом покачал головой и медленно проговорил:
- Об этом я как-то не думал.
- Он ведь стар, - сказала Нелти. - Очень стар. Возможно, он ищет наследника. Вернее, преемника. Нового, молодого Стража. Того, кто сможет заменить его.
- Я не думал об этом, - помолчав, повторил охотник. И тут же ему показалось, что это не совсем так. Кажется, подобные мысли его посещали. И не однажды. Неясные и расплывчатые, словно тень на неспокойной воде.
Мысли о новом Страже...
- А ты что думаешь, старший брат? - Гиз повернулся к лежащему вверх лицом Огерту. Пустые глаза некроманта были открыты, он ровно дышал, бледные губы его чуть заметно шевелились. - Ты слышишь нас? Эй! - Охотник потряс Огерта за плечо, но тот никак не отреагировал. - Опять... - Гиз оставил в покое оцепеневшего друга. - И что это с ним?..
Нелти прикрыла рукой холодные губы некроманта, поймала в ладонь его ледяное дыхание, поднесла к своему лицу. И сказала изменившимся - выстывшим - голосом:
- Не будем ему мешать. Кажется, сейчас он следит за битвой...

21

На раздольном пастбище, что расположилось меж трех обезлюдевших деревень, стоящих на пригорках, лоб в лоб сшиблись две армии.
Клинья королевской тяжелой кавалерии прошли сквозь строй мертвяков, оставив за собой куски растерзанных тел. И тотчас, не давая врагу опомниться, в образовавшиеся проходы на полном ходу врубились колесницы. Вращающиеся лезвия выкашивали мертвяков, легко рассекая плоть, разрубая кости. Отчаянно кричащие возницы гнали взмыленных, грызущих удила лошадей, со всей мочи хлестали их по спинам длинными кнутами, понимая, что спасение в скорости.
А вокруг словно болото шевелилось. Зыбкая топь. Чуть замедли ход - и уже не выбраться - завязнешь, пропадешь. И ни арбалетчик не поможет, ни мечники, что стоят в колеснице за спиной.
Лишь кони спасут.
И длинные отточенные клинки, для которых даже сталь доспехов - словно ржавая жесть...
Но не всех вынесли кони.
Четыре колесницы не смогли прорваться сквозь толпу мертвяков. Опрокинулись лошади, лопнула упряжь, остановились вращающиеся лезвия, заляпанные гнилой кровью. Со всех сторон полезли на высокие борта скалящиеся мертвяки. И возницы оставили вожжи, взялись за мечи, встали рядом с воинами, рубящимися в повозках.
У них еще оставалась надежда; они знали, что неудержимая волна всадников, словно ворвавшаяся в трещины вода, рвется сейчас к ним, еще больше рассеивая вражеский строй, разделяя его, расчленяя, потроша. А потом и пешие рубаки подоспеют... Тем временем тяжелая кавалерия развернулась и снова вклинилась в ряды нежити - на этот раз с тыла. И неожиданно застряла - то ли скорость была недостаточной, а то ли - вернее всего - мертвяки больше не раздавались в стороны, избегая ударов, а напротив, лезли прямо на копья, бросались под копыта, гроздьями повисали на лошадях, стаскивали с седел облаченных в доспехи всадников.
Остановились, рассыпались клинья, вспоровшие оборону врага.
Потерявшие лошадей воины, те, что смогли подняться на ноги, отбрасывали бесполезные теперь копья и вытаскивали из ножен короткие обоюдоострые мечи. И прорывались друг к другу, потому что одиночки выжить здесь не могли.
А потом по мертвякам ударили пешие воины - самая многочисленная часть королевского войска. Копьями и рогатинами смяли они первые ряды нежити, топорами и мечами посекли вставшего на пути врага.
Две волны сошлись, схлестнулись, закипели, закружились бурунами, шумя, грохоча.
Кровь живая и кровь мертвая мешались на земле.
На флангах бились ополченцы. В центре - королевские рубаки.
И мало кто из людей замечал, что сражаются они не с самым умелым противником. Не было в строю ни артхов-великанов, ни зверей с железными когтями и клыками, ни мертвых всадников. Лишь на некоторых мертвяках были кольчуги. И оружие было не у всех.
Самых слабых своих воинов подставили под удар некроманты, чтоб остановить армию людей, смешать боевые порядки. А основные силы отвели. В ближайшем овраге укрыли ударный отряд кавалерии. В яблоневых садах, растущих на склоне холма, спрятали три сотни закованных в броню ратников. В деревнях, стоящих на возвышенностях, разместили группы лучников.
А сами ушли.
Некроманты успели подготовиться к нападению. Защитники Кладбища не смогли застать их врасплох.

22

Огерт ожил.
Он шевельнулся, приподнялся, моргнул несколько раз - взгляд его стал осмысленным.
- Ближе к воротам, - проговорил некромант хрипло, и Гиз наклонился к нему, не вполне понимая, о чем толкует товарищ.
- Что?
- Надо подойти ближе к воротам... Мы должны успеть... Будет мало времени...
- О чем ты говоришь?
- Иди! - Огерт схватил охотника за запястье, крепко сжал, встряхнул. - К воротам! Как можно ближе!..
Они стояли вместе со всем обозом, в стороне от дороги, примерно в двухстах шагах от кладбищенских ворот. Возницы, большей частью недавние крестьяне, оставили повозки, разделились на несколько групп. Они уже освоились - беседовали громко, делились провизией, передавали по кругу латунную фляжку с горячительным пойлом, кто-то пытался развести костер. Они были знакомы достаточно давно, им было о чем потолковать, что обсудить. На чужаков - солдат, охранников, прибившихся к обозу незнакомцев - внимания не обращали. Разве только посматривали искоса.
А дождь не стихал, все сыпал, шумел, скрадывая все звуки, сужая видимое пространство. И возницы вроде бы совсем забыли о том, что неподалеку идет сражение, что опасный враг в любой момент может оказаться рядом...
- К воротам так к воротам, - недовольно пробормотал Гиз и выдернул руку из цепких холодных пальцев Огерта.
- Не выпускай вожжи, - пробормотал некромант, откидываясь назад. Глаза его вновь помутнели. - Будь начеку...

23

Стрелы прилетели с трех сторон.
Черные тяжелые стрелы с широким оперением, с вытянутыми наконечниками.
Они рухнули с высоты в самую гущу сражающихся, сбивая с ног людей и не причиняя вреда мертвецам.
Из яблоневых садов, ломая изгороди, тремя ровными коробками выступили одетые в броню мертвяки, вооруженные огромными двуручными мечами, и зашагали мерно вниз по склону, направляясь на поле боя.
Черные всадники на тонконогих раздувшихся жеребцах вымахнули из ложбинки, поднялись на дыбы, взвыли протяжно - и не ясно было, кто это кричит, мертвые скакуны или же мертвые наездники.
Из ямы, заваленной хворостом, выбрался великан артх, выпрямился во весь рост, ударил себя кулачищами в грудь, зарычал утробно. С корнем вырвал молодой дубок, растущий рядом, в три движения ободрал ветки, оставив лишь узловатое корневище. Качнулся, шагнул вперед, помахивая только что изготовленной дубиной, ворочая приплюснутой головой, высматривая врага.
Скользнули в траве серые волчьи спины. У вожака - железная пасть, словно медвежий капкан...
За дождем шевелились тени. Целое сонмище теней. Неясные силуэты возникали словно из ниоткуда - то ли сваливались с неба, то ли появлялись из-под земли.
И нечто огромное медленно двигалось в тумане, отвратительно чавкало, скрежетало...
Первыми не выдержали ополченцы. Дрогнули, сдали назад. И побежали - те, что могли бежать, те, кто сумел выбраться из толкотни сечи.
А мертвяки все прибывали.
Подчиняясь дару некромантов, выполняя их волю, поднялись с земли погибшие воины, подобрали оружие, снова вступили в бой - на этот раз на стороне нежити. И уже не разобрать было в тесном побоище, кто здесь свой, кто чужой. Перемешались ряды сражающихся.
И теперь все люди хотели одного - выбраться из безумной битвы, спастись, очутиться в крепости, за прочными стенами Кладбища...
Сражение проиграно - сейчас это понимали все.
Но война еще только началась - на это надеялись многие...
В самом центре людского моря отчаянно бился полководец Вомор. Он потерял коня и копье, его круглый щит лопнул от многочисленных ударов, а доспехи были иссечены мечами врагов. Рядом с предводителем сражались его верные товарищи, его старые друзья. Они еще сдерживали напирающих мертвяков, рубили им головы, отсекали конечности, но сил у бойцов оставалось все меньше и все тяжелели мечи...
Полководец Вомор опустил клинок.
Впервые в своей жизни он шагнул за спины друзей, укрылся за верными людьми.
Левая рука его сорвала с пояса помятую медную трубу, свернутую в кольцо.
Впервые в жизни во время сражения полководец Вомор поднес к губам костяной мундштук, ощутил его горький вкус.
Он набрал в легкие тошнотворный воздух, зажмурился.
И свившийся рог ожил в руке полководца, задрожал, заревел, наполнившись его мощным дыханием.
На поле битвы прозвучал сигнал к отступлению...

24

- Что это? - насторожилась вдруг Нелти. Она села, повернувшись лицом в сторону, где сейчас, наверное, шло сражение. Слепые глаза ее были широко открыты. - Что за звук?
- О чем ты, сестра? - Гиз слышал лишь шум дождя.
- Словно далекий гром рокочет.... - неуверенно прошептала собирательница. - Будто огромный зверь ревет...
- Они отступают, - негромко сказал Огерт, и в бездушном голосе некроманта Гизу послышались нотки удовлетворения.
Огерт - предатель?..
Охотник посмотрел на старого друга. Поколебавшись, спросил негромко:
- На чьей ты стороне, брат?
Огерт не ответил. Возможно, просто не услышал вопрос. Он все лежал на спине, не шевелясь, невидящим взглядом уставившись в серое небо. И дышал тяжело, трудно, превращая в лед капли, бьющие его по губам.
- С кем ты сейчас? - Гиз наклонился к некроманту, схватил его за плечи, встряхнул. - Кто ты?!
Лицо некроманта перекосилось. Мутный взгляд чуть просветлел.
- Не мешай ему, - неожиданно попросила Нелти, взяв охотника за руку.
- Не мешай, - прошептал Огерт, глядя сквозь Гиза.
Их голоса были похожи.
Их глаза были одинаково слепы.
И охотника отчего-то пробрала дрожь.
- Они бегут... - Огерт зло ухмыльнулся. - Бегут...

25

Они бежали.
Сломя голову, побросав оружие, беспорядочным, охваченным паникой стадом бежали через луг ополченцы. Черные стрелы били их в спины, мертвые всадники секли их кривыми саблями, мертвые лошади топтали копытами.
Более опытные воины отступали организованно, держали оборону, защищая тыл и фланги.
А по пятам за людьми широкими волнами катилась армия мертвяков.
Со всех сторон подтягивались к войску нежити новые отряды, примыкали, вливались, направлялись к кладбищенским воротам.
Группы пеших мертвяков тащили длинные составные лестницы. Великаны артхи несли огромные окованные железом бревна таранов. Скрежеща, увязая неровными колесами в раскисшей земле, медленно двигались тяжелые катапульты, облепленные нежитью. Выползали из деревень гигантские, еще не достроенные осадные башни, оплетенные веревками...
Некроманты начали штурм крепости.

26

Израненный человек вышел из дождя.
Левая рука его была по локоть отрублена. В бедре торчало обломанное древко стрелы. Вспоротой плотью чернела прореха на кольчуге.
Человек остановился посреди дороги, подняв голову и глядя на закрытые ворота, потом покачнулся, потерял равновесие, упал лицом в лужу и больше не шевелился.
Гиз хотел было соскочить с телеги, чтобы помочь бойцу, но Огерт схватил охотника за руку, сказал спокойно, равнодушно:
- Он мертв...
Они стояли в двадцати шагах от ворот, на краю широкой дороги, вымощенной булыжником. Поодаль темным массивом чернели скучившиеся повозки обоза, сквозь морось дождя мутно просвечивало пятно костра, там шевелились тени, двигались размытые силуэты, оттуда ветер порой доносил обрывки громких разговоров, отголоски смеха.
Ни о чем не подозревающие, занятые своими делами люди не слышали, как раз за разом все ближе и ближе трубит рог, возвещая бесславное возвращение разбитой армии.
- Сейчас они откроют ворота, - сказал Огерт.
Взмыленная лошадь без седока вымахнула из сырой мглы, перепрыгнула через смирно стоящего ишака и растворилась в дожде.
- Ты с самого начала знал, что они вернутся, - медленно, словно через силу, проговорил Гиз. - Ты знал, что они проиграют. Но с чего ты это взял?
Огерт приподнялся, вытер рукавом заледеневшее лицо. Помолчав, признался:
- Я не помню.
- Я боюсь верить тебе, брат. Я не понимаю, что с тобой происходит.
- Я сам не вполне понимаю, брат.
- Я не хочу говорить тебе то, что у меня сейчас в мыслях, но молчать я тоже не могу.
- Я слушаю тебя.
- И я скажу... - Гиз кашлянул. - Ты некромант, брат.
- И ты давно это знаешь.
- Ты сам боишься своего дара. Боишься, что рано или поздно он изменит тебя, подчинит себе, переменит твою душу. А что, если это уже случилось? Как я узнаю об этом? Вряд ли ты признаешься...
- Ты больше не веришь мне, брат?
- Я хочу тебе верить. Но я не понимаю, как ты предугадал поражение королевского войска. Вдруг это ты предупредил некромантов о готовящемся нападении? А тогда на заставе, может, неспроста ты заменил жидкость артефакта на простую воду? Ты же еще не знал о предстоящем нам испытании. Возможно, ты хотел спасти некромантов, что прятались где-то поблизости. Они могли стоять рядом с нами, рядом с тобой, но Зарт не нашел их. Может, они и сейчас среди королевских солдат? Может, этого ты и добивался?.. Вот что я думаю, брат... А еще я слышу, как меняется твой голос, когда твой дар использует тебя, вижу, какими страшными становятся твои глаза. И эта усмешка... Я заметил, что тебя забавляют вещи, которые простого человека пугают. И это твое бормотание... А потом ты говоришь, что не помнишь, что делал. Может, действительно не помнишь. А может, только говоришь. Ты некромант, брат. Так могу ли я быть уверен в тебе? Могу ли я полагаться на тебя сейчас, когда армия таких, как ты, хочет вторгнуться на Кладбище? Имею ли я право верить тебе сейчас, когда мы должны войти в крепость? Не приведу ли я врага? Предателя...
Огерт выслушал тяжелые слова товарища. Пробормотал, покачивая головой:
- И ты... Ты думаешь, как все они...
- Пойми меня... - начал было Гиз, но некромант прервал его:
- Я понимаю тебя. Понимаю твою тревогу и твои сомнения, но я не могу принять твоих слов. Ты называешь меня предателем, но разве ты сам сейчас не предаешь меня?..
- Постой, брат! - вскинулся Гиз, но Огерт лишь возвысил голос:
- Я проклят. И я скрываю свое проклятье от людей. Но я борюсь с ним. До настоящего момента я знал, что могу положиться на тебя, как на самого себя, но теперь... Я не предатель. Я не предал никого из вас. И не собираюсь этого делать. А ты, Гиз? Можешь ли ты сказать то же самое о себе? Твои сомнения разрушают наш союз. Ты предаешь нашу дружбу.
- Я лишь хочу разобраться...
- Это все дар, брат. Мой черный дар, с которым я живу уже много лет. Он здорово мне мешает, но иногда я не могу без него обойтись. Порой я чувствую связь с другими некромантами, я знаю, что они думают, что планируют. Это как твои озарения. А еще я могу переносить часть своего сознания в тела мертвецов. Так я следил за нашими общими врагами. Так я узнал, что эта битва будет проиграна...
Огерт говорил искренне. Он умел убеждать людей.
- Извини меня, брат, - потупился Гиз. - Прости мои сомнения. Я просто не хотел рисковать.
- Не извиняйся. Я понимаю тебя, хоть мне и неприятно слышать твои слова. Я не ожидал... Но давай постараемся забыть все сказанное. И вспомним, что Страж позвал нас к себе. В том числе и меня. Он хотел видеть нас, и поэтому мы должны быть на Кладбище. Только это имеет сейчас значение. Все остальное - потом...
Два всадника пронеслись в шаге от телеги, подняли лошадей на дыбы перед опущенной решеткой, закричали сипло, требуя немедленно открыть вход.
Совсем близко взревел рог.
Темное месиво неясных теней шевелилось в дожде.
- Не лучшее время ты выбрал для выяснения отношений, - сказал Огерт, усаживаясь рядом с Гизом, отбирая у него вожжи. - Не лучшее время для раздумий и сомнений...
Большой отряд - человек, наверное, в сто - показался на дороге. Кружащие всадники прикрывали покореженную колесницу. Пешие воины обороняли тыл.
Задрожала, поднимаясь, решетка.
Вздрогнули ворота.
Сплоченная группа ополченцев выступила из мглы. Несколько человек несли мертвячьи головы, насаженные на вилы и рогатины. Вел этих людей воин-десятник, потерявший на поле битвы всех своих подчиненных. Именно благодаря ему отступающие ополченцы не поддались панике и выжили, отбили все атаки преследующей нежити, дошли до крепости.
Наперерез им направил жеребца Огерт.
Смешавшись с ними, хотел он войти в открывающиеся ворота.
А сидящий рядом Гиз все никак не мог разобраться в своих чувствах. Он был смущен. Он действительно чувствовал себя предателем.
И все же...
Какие-то смутные сомнения еще оставались.
Какие-то неясные мысли тревожили его
И то видение...
Кричащая Нелти, связанная по рукам и ногам. Огерт, готовящийся перерубить ей глотку. Холод и запах смерти.
Все так отчетливо, так ясно. И так невероятно.
Видение ли?..
«Почему ты не предупредил людей, если знал, что они будут разбиты?»
Гиз повернулся к некроманту, чтобы вслух задать этот вопрос.
Но промолчал.
Ему казалось, что он знает ответ.
«Только лишь потому, что хотел вместе с ними войти на Кладбище».
Вряд ли Огерт признается в этом. Он придумает десяток причин, чтобы объяснить свои действия.
И уличить его во лжи будет невозможно.
Ведь у него есть еще один дар - дар слова, дар убеждения...

27

Недолго были открыты ворота.
Лишь малая часть отступающего войска успела в них войти.
Мертвяки наседали, шли по пятам за людьми, и тот. кто отвечал за оборону Кладбища, решил не рисковать. Он не мог допустить врага в крепость.
Тяжелые ворота упали, перекрыв воинам путь к спасению.
Дополнительной преградой опустилась решетка.
Тщетно бойцы, сдерживающие врага, призывали поднять ворота. Мольбы и проклятия неслись в сторону Королевского Замка, но они не трогали того, кто знал, что на карту сейчас поставлена судьба целого мира...
Отчаянная битва разворачивалась у подножья крепостной стены. Оказавшиеся в ловушке люди сражались со все увеличивающейся армией мертвецов, уже ни на что не надеясь, желая лишь подороже продать свои жизни.
Упал под ноги верных товарищей истекающий кровью полководец Вомор, подумал, что прав был старина Зарт, когда говорил, что лучшего времени для воспоминаний у них может и не быть, отполз назад, привалился спиной к замшелым камням кладбищенской стены, закрыл глаза, вспоминая то хорошее, что было в его жизни, и чувствуя, как холодеют руки и отнимаются ноги.
Упоенно рубился десятник Соурк, не думая о смерти - вообще ни о чем не думая, - кромсая клинком безостановочно лезущего врага, отбивая удары, уклоняясь, уворачиваясь.
Не опускал меча и Нат, старший сын трактирщика Окена, и все высматривал своих потерявшихся братьев, Фиса и Мока, не зная, что они успели-таки проскочить в крепость и сейчас, срываясь на крик, требуют от какого-то безучастного стражника, чтобы он немедленно поднял ворота, спас обреченных на смерть людей.
Одноглазый Генрот размахивал топором на длинной рукояти, расшвыривая напавшую на него волчью стаю, и не замечал, как осторожно подкрадывается к нему со спины вожак с железной пастью.
Израненный Смар, в одиночку выстояв против шести мертвяков, обреченно смотрел, как, покачиваясь, шагает к нему великан-артх, и старался не думать о том, что может ждать его после смерти...
Словно морской прибой шевелилось войско мертвяков, катилось волнами, било с размаху, вскипало, кружило, несло на себе осадные сооружения, подтапливало островки защищающихся.
И многие живые начали понимать, что ничто не сможет остановить эту силу...

Предыдущая страница 32 Следующая страница


33 Михаил Кликин

28

Их никто не остановил.
Лишь на маленькой площади, где строились две сотни тяжелых ратников, какой-то верховой патрульный, поравнявшись с ними, поинтересовался:
- Кто такие?
- Мы с обозом, - сказал Огерт, не собираясь вдаваться в подробности. Но подробностей от него и не потребовали.
- Будьте рядом, - строго сказал патрульный и развернул коня...
Крепость готовилась к обороне. Перед закрытыми воротами спешно создавались баррикады из срубленных тополей, старых повозок, пустых бочек и прочего мусора. В промежутках меж баррикадами были натянуты крепкие крупноячеистые сети, а за ними в напряженном ожидании застыли отряды бойцов. Всюду горели костры - даже на деревянных настилах, прилепившихся к крепостным стенам. Отсюда - с изнанки - было хорошо видно, насколько изрыта ходами кладбищенская стена: чернели разверстые двери казематов, светились бесчисленные бойницы, в темных проемах окон проблескивали факелы...
Чем дальше от ворот уходили друзья, тем меньше людей попадалось им навстречу.
По длинной широкой аллее, когда-то густой, а теперь изрядно прореженной, они проследовали до утоптанной площадки, огороженной железными прутьями. Это было место, где разгружались скорбные обозы; место, за невысокой оградой которого начинались могилы.
Никто - даже сам Король - не имел права без особого разрешения Стража ступать на святую землю Кладбища. Лишь собирателям душ позволялось перейти запретную линию - на один-единственный шаг.
«Не топчите могилы...» - наказывал Страж своим редким гостям.
И целая армия - армия Короля - следила за тем, чтоб никто не нарушал это правило...
- Дальше пойдем пешком, - сказал Огерт и взял костыли.
Гиз спрыгнул с телеги, подогнал ее вплотную к ограде, привязал вожжи к металлическим прутьям, потом снова забрался в повозку, помог друзьям подняться.
Нелти, встав на ноги, вдруг сильно покачнулась, схватилась за плечо охотника, замерла, тяжело дыша.
- Что с тобой, сестра? - обеспокоено спросил Гиз.
- Души тянут, - негромко ответила Нелти. - Могилы рядом.
- Сможешь сама идти?
- Конечно... Только соберусь...
Они мокли под дождем. А по ту сторону ограды не упало ни капли. Ветер шевелил высокую траву, гнал зеленые волны по холмистой равнине Кладбища, и словно искры мелькали в волнующейся изумрудной массе всполохи цветов: разных, не похожих друг на друга ни формой, ни размерами, ни окраской.
Нигде больше не росли такие цветы. Лишь здесь - на земле, напоенной душами умерших...
- Я готова, - сказала Нелти.
- Первой переберешься ты, - предложил Гиз. - Потом я подсажу Огерта, а ты с той стороны поможешь ему спуститься.
- Может, как-нибудь сумеем перетащить Бала? - спросил некромант.
- Лучше этого не делать, - ответил Гиз. - Вспомни, как Страж относится к своим цветам. Он их всех наперечет знает. А если твой ишак их помнет или, того хуже, сожрет?
- Помнишь день, когда я принесла домой букет? - сказала Нелти. - Тогда он едва нас не выгнал.
- Ладно, - согласился Огерт. - Пойду на костылях...
Путь предстоял неблизкий. Дом Стража Могил стоял в самом центре огромного Кладбища. Несколько извилистых тропинок вели к его крыльцу. Только по этим стежкам могли передвигаться люди, добившиеся аудиенции Стража.
«Не топчите траву, - предупреждали королевские ратники идущих на Кладбище людей. - Не наступайте на могилы. Он этого не выносит...»
Гиз перекинул через ограду меч и сумку, сказал, обращаясь к Нелти:
- Здесь невысоко. Спрыгивай, не отпуская рук. Когда повиснешь, как раз коснешься ногами земли.
- Подержи Усь... - Собирательница передала охотнику цепляющуюся, не желающую расставаться с хозяйкой кошку и взялась за шершавые прутья. - Отвернитесь, - попросила она, собираясь занести ногу.
И тут резкий окрик остановил ее:
- Эй, там! Никому не двигаться!..
Три воина в зеленых плащах бежали по аллее. Бились о бедра широкие мечи. Взведенные арбалеты целились в сторону нарушителей.
- Не шевелись, - тихо сказал Гиз, чувствуя опустошающее разочарование.
Но Нелти не послушала его. Развернувшись лицом к спешащим воинам, она вскинула руку:
- Я собирательница душ! Я имею право перейти на ту сторону! А у вас нет права мне мешать!
Гиз удивленно посмотрел на сестру - она гневалась, и это было так необычно.
- Есть!.. - Запыхавшиеся воины остановились в пяти шагах от телеги - с такой дистанции невозможно промахнуться. - Указом Короля путь на Кладбище закрыт. Для всех. В том числе и для собирателей душ.
- А нам плевать на указы Короля! - неожиданно разъярился Огерт. - Мы идем к самому Стражу!
- Слезайте с телеги!
- Ну уж нет!
- Считаю до трех и стреляю!
- Так вот с кем умеют воевать хваленые королевские бойцы! С хромыми и слепыми!
- Раз!
- Отсиживаетесь тут, сторожите сами не зная что! Прозевали целую армию!
- Два!
- Раззявы! Давно вас всех пора!..
- Стойте! - выкрикнул Гиз. - Не стреляйте! Мы сдаемся!
- Это ты сдаешься! - все больше и больше свирепел Огерт. - А я и не подумаю! - Холодный туман окутал его фигуру, закатились помутневшие глаза, заледенел голос.
И бойцы опознали врага:
- Некромант!
Что-то мелькнуло в воздухе, ударило в землю, расплескав грязь, отскочило, словно гигантский мяч, подпрыгнуло, упало тяжело, подмяв стоящего справа воина, лопнуло, треснуло, развалилось, распалось на куски.
Щелкнул разрядившийся арбалет. Тяжелый болт расщепил борт телеги.
Оглушенные, но уцелевшие бойцы отшатнулись, еще не понимая, что это такое свалилось с неба, раздавив их товарища.
В груде обломков что-то шевелилось.
Там кто-то медленно поднимался. Выпрямлялся. Разворачивал плечи.
- Мертвяки!
- Бежим! - крикнул Огерт, и Нелти, уже ничего не стесняясь, перемахнула через прутья ограды.

29

Мощные катапульты зашвыривали далеко в тыл защитникам Кладбища огромные бочки, стянутые железными обручами. При ударе о землю бочки рассыпались, и заключенные внутри мертвяки получали свободу. Не все могли подняться - но даже с перебитыми ногами, с переломанным позвоночником, могущие передвигаться лишь ползком, они представляли немалую опасность.
Скрипя деревянными блоками подъемных механизмов, медленно возносились к небу опутанные канатами осадные башни. Мертвые лучники, привязанные к балкам, прицельно били по людям на стенах. От тяжелых черных стрел не защищали даже доспехи - никто из живых не смог бы натянуть стальной лук мертвяка.
Взмывали к тучам железные крючья с длинными хвостами веревок, падали на стену, цеплялись за выступы, за решетки бойниц. Поднимались с земли длинные лестницы с небольшими площадками наверху, сцеплялись, скреплялись, разрастались все шире, тянулись все выше - словно строительные леса.
Тяжелый таран с трехгранным металлическим наконечником бил в опущенную перед воротами решетку, все больше и больше ее расшатывая. Могучие артхи, управляющиеся с тараном, спрятались под панцирем прочных щитов и не обращали внимания на валящиеся сверху валуны и потоки пылающей смолы.
Мертвые птицы, направляемые некромантами, пикировали на защитников крепости, сбивая их с ног, скидывая со стен. Стаи разлагающихся крыс, проникших в помещения крепости, набрасывались на людей, заползали в стальные панцири доспехов, давясь, жрали живое мясо, захлебываясь, пили горячую кровь.
Лезли по крепостной стене росомахи и рыси, срывались, падали, но поднимались как ни в чем не бывало и снова упрямо карабкались наверх...

30

Они спешили, оглядывались, опасаясь преследования.
Ловко переставляя костыли, прыгал задыхающийся, раскрасневшийся Огерт, похожий на какое-то трехногое насекомое. Сильно сутулящаяся Нелти крепко держалась за руку Гиза; каждый шаг давался собирательнице тяжело - чужие души тянули вниз, к земле. Охотник двигался первым, вел товарищей по тонкой тропке, посыпанной песком.
Кругом были могилы: некоторые совсем маленькие - едва заметные холмики, другие - видные издалека высокие курганы; одни стояли почти голые, покрытые редкой чахлой зеленью, другие сплошь заросли сочной травой и яркими цветами.
Здесь не было надгробных камней, памятников и табличек с надписями. Но Страж знал каждую могилу, и он многое мог рассказать о людях, покоящихся на его Кладбище.

31

Два десятка мертвяков из числа тех, что были переброшены через стену катапультами, сумели прорваться к подъемному механизму ворот. Малочисленные защитники внутреннего двора, считавшие, что им пока ничего не угрожает, и уж тем более не ожидавшие удара с тыла, не успели перестроиться и не смогли остановить внезапно напавшую нежить, облаченную в доспехи с королевской символикой. Отряд отлично вооруженных мертвяков, послушных власти лучших некромантов, в считанные мгновения разметал растерявшихся людей.
Стоящие меж баррикад бойцы, заметив новую опасность, бросились на подмогу гибнущим товарищам. Взревели привязанные к рычагам ворот могучие быки, затрясли головами, роняя алую пену, сея кровавые брызги, - защитники Кладбища, понимая, что вход в крепость во что бы то ни стало должен остаться закрытым, безжалостно расстреливали животных из арбалетов.
Со звоном вылетели железные клинья, стопорящие механизм.
Застонал, надрываясь, набат, требуя срочной подмоги.
Из темной аллеи хлынули к воротам прятавшиеся до этого момента мертвяки, врубились в нестройные людские ряды.
Зазвучали трубы, призывая к бою ополченцев, стоящих в резерве.
Из дверей казематов повалили наружу бойцы, оставившие менее важные сейчас посты...
Бой шел на стенах.
Бой шел внутри крепости.
И никто из бойцов не заметил, как в отдалении из узкой трещины осторожно выбрались шесть крыс, как они огляделись и гуськом вдоль стены направились к площадке, вокруг которой кипела битва. Проскользнув меж ног сражающихся, они расселись перед мордами убитых быков, подождали чего-то, неотрывно глядя в их выпученные глаза, а потом заползли в оскаленные окровавленные пасти мертвых животных.
Прошло несколько мгновений, и быки, облепленные жирными черными мухами, шевельнулись...

32

Страж встретил их на тропе. Он всегда знал, когда кто-то шел по его Кладбищу.
Гиз первый увидел старика, улыбнулся, помахал ему рукой и обернулся к друзьям:
- Пришли!
Нелти подняла голову. Огерт посмотрел вперед и хмыкнул:
- Вернулись...
Высокий, седовласый, загорелый, морщинистым лицом похожий на печеное яблоко, в старой соломенной шляпе, в просторных штанах с неисчислимым количеством карманов, набитых всякой ерундой, в серой длинной рубахе, с увесистой палкой в руке - Страж совсем не изменился. Он улыбнулся, кивком ответил на приветствие Гиза, сказал своим мягким, совсем не старческим голосом:
- Я уж заждался.
- Мы спешили, как могли.
- Понимаю. Трудное время для путешествий. Но я его не выбирал.
- Мы опоздали?
- Нет... Еще нет...
- Так что случилось?
Страж вздохнул, внимательно посмотрел в глаза Нелти, мягко тронул Огерта и сказал, обращаясь к Гизу:
- Вы сильно изменились.
- Время идет... - кивнул охотник. - Зато ты такой, как и прежде...
Они стояли на узкой тропке, им некуда было сойти, чтобы присесть, - кругом зеленели холмики могил. А Страж почему-то не спешил приглашать их в дом. В тот самый дом, где они выросли...
- Так что случилось? - вновь спросил Гиз.
- Кхутул вернулся, - спокойно сказал Страж.
И охотник вздрогнул:
- Но... Как это возможно?
- Мы же убили его, - сказал Огерт. - Давным-давно.
- И он похоронен здесь, - добавила Нелти.
- Кхутул вернулся, - повторил Страж. - Он пришел сюда и привел к Кладбищу свою армию. Он собирал ее долго, много лет. По всему миру искал он некромантов, разговаривал с ними, убеждал выступить против Короля, обещал богатство, власть, вечную жизнь. Вдали от королевских шпионов он создал несколько тайных школ, где опытные некроманты обучали новичков черному мастерству, а также тактике и стратегии, осадному искусству и механике. Он разработал особую систему, с помощью которой множество некромантов могли действовать как один. Он придумал систему особых сигналов. Он многое успел сделать, а сам при этом оставался в тени. Мало кто знал о его существовании, и почти никто не видел его. Он был очень осторожен и обычно действовал через мертвых посредников.
- Когда ты узнал все это?
- К сожалению, недавно.
- А каким образом?
- Здесь на Кладбище можно найти ответ почти на любой вопрос. Надо лишь уметь разговаривать с мертвецами.
- Это мертвецы сообщили тебе нечто такое, из-за чего ты позвал нас? - предположил Гиз.
- Ты угадал, охотник, - улыбнулся Страж. - Ты всегда был проницателен.
- Так чего же ты медлишь? - сказал Огерт. - Говори, зачем нас собрал.
- Скажу... - кивнул Страж. - А сейчас пойдемте в дом...

33

Ворота медленно открывались, и защитники Кладбища не могли этому помешать.
Утыканные стрелами быки, покачиваясь, переставляли подламывающиеся, изрубленные ноги, налегали на хомуты. Облаченные в прочные доспехи, практически неуязвимые мертвяки, выстроившись кругом, сдерживали непрерывно атакующих людей, оттесняли их, не давали приблизиться к животным.
Лопнула решетка, не выдержав мощных ударов тарана. Могучие артхи втиснулись в пробитую дыру, подхватили поднимающиеся ворота, потянули вверх. Хлынула в проем пестрая нежить, проскочила меж артхов, налетела на выставленные копья, запуталась в сетях, полезла на рушащиеся баррикады.
Все меньше и меньше людей оставалось на крепостных стенах. Солдаты Короля теперь спешили на внутренний двор. Враг прорвал оборону, но его еще можно было остановить, отбросить назад. И - возможно - обратить в бегство, нагнать, рассеять, разбить...
Несколько отрядов кое-как сдерживали лезущих через ворота мертвяков, а основные силы людей тем временем собирались в отдалении, выстраивались на площади перед аллеей, что вела к могилам, готовились к решающей схватке. Отступать было некуда.
Развевались на ветру тонкие языки вымпелов, трубили горны, драли глотки злые сотники. В три линии строились пешие защитники. В первой - опытные ратники в тяжелых доспехах, с широкими мечами в руках. Стеной должны встать они на пути врага, стеной должны заслонить следующий ряд бойцов - ряд копейщиков, где перемешались солдаты короля и простые ополченцы. Когда накатит волна мертвяков, они крепко упрутся в землю ногами и опустят копья. Выдержат натиск, сколько смогут, а потом выхватят клинки и смешаются с третьей линией, в которой заняли места самые разные бойцы: мечники в кольчугах и легких кожаных доспехах; ополченцы в самодельных куяках, вооруженные тесаками, топорами, плохонькими мечами, палицами и молотами; потерявшие лошадей всадники; лучники, убравшие бесполезные теперь луки... Кавалерия встала на флангах, так, чтобы пехота не мешалась под ногами, не сковывала действия, когда конная лава ударит по мертвякам с боков...
Враг не должен пройти на Кладбище.
Тревожить могилы не позволено никому.

34

- Почему Кхутул так сюда рвется? - спросил Гиз. - Зачем ему могилы? Неужели он хочет поднять всех мертвецов, что похоронены здесь?
- Это невозможно, - покачал головой Страж. - Те, что легли в эту землю, уже не подчиняются дару некроманта. Они упокоены здесь навечно.
- Тогда почему он хочет захватить Кладбище?
- Потому, что он знает то, о чем знают лишь немногие, - назидательно проговорил Страж.
- Постарайся быть кратким, отец, - сварливо сказал Огерт. - Я помню, что ты любишь говорить присказками, но сейчас для этого не лучшее время.
- Помолчи, - отмахнулся Страж. - Я знаю, что делаю. Вы должны выслушать всё. Внимательно выслушать. Для того я вас и созвал...
Они сидели за старым столом, смотрели в окно, из которого открывался знакомый с детства вид: куст сирени, три улья, две тропинки, расходящиеся в разные стороны, теряющиеся среди зеленых бугров могил, далекая кладбищенская стена, подпирающая небо.
В доме было тихо и прохладно. Пахло медом и травами.
- Кхутул не простой некромант, - сказал Страж. - Он маг, носитель множества даров. А такие люди не могут просто жить, они всегда хотят чего-то большего, лучшего. Они не умеют стоять, им просто необходимо куда-то идти. Они не умеют довольствоваться тем, что есть, они всегда хотят все изменить. И потому они выдумывают для себя некую цель, а потом всю жизнь к ней стремятся, не замечая, как это движение меняет их, делает одержимыми, превращает в демонов... Кхутул одержим, его изощренный разум болен. Кхутул считает себя высшим существом и жаждет изменить мир. Он хочет неограниченной власти и вечной жизни. Он рассчитывает занять место Короля и мое место. Кхутул искренне думает, что улучшит мир, но на самом деле он его сломает... - Страж покачал головой, выдержал паузу, внимательно оглядел притихших слушателей. И, откашлявшись, продолжил: - Да, мир в чем-то несправедлив. Люди страдают, болеют. Всю жизнь они живут, страшась смерти, а умирают, так и не нажившись... Но каждая прожитая жизнь - не напрасна. И в этом высшая справедливость Творца. Души людей, их знания, опыт - все переходит в эту землю, питает ее и рождает новую жизнь. Кладбище - это не просто место захоронения, это все, чем жили миллионы людей, ваши отцы, деды, прадеды, то, о чем они думали, чему учились, что делали, чувствовали. Здесь, на Кладбище, покоится могучая сила. И здесь же, на Кладбище, всходят новые жизни. Они проклевываются бледными слабыми ростками, но их питает эта плодородная земля, и ростки крепнут, тянутся вверх, цветут... Это не просто трава. Это человеческие жизни, взошедшие на могилах. Я слежу за ними. А Король их стережет...
Страж замолчал, глядя в окно, то ли о чем-то думая, то ли чего-то выжидая.
- Мне кажется, что я знала это, - тихонько сказала Нелти, поглаживая Усь.
- Кхутул тоже об этом знает, - заметил Страж. - Потому и стремится сюда.
- Трава на могилах - это людские жизни? - не веря услышанному, переспросил Гиз.
- Да, охотник, - подтвердил Страж. - Когда где-то появляется на свет новый человек, здесь проклевывается росток. Ребенок растет - и росток становится выше. Некоторая травка рождается в тени другой - и растет чахлая, болезненная. Я могу дать ей больше света, но для этого надо вырвать старую, начинающую сохнуть траву или ту, что никогда не зацветет. И если я вижу, что слабый росток готов расцвести, я выполю все, что ему мешает. Наверное, это несправедливо. Но я стараюсь об этом не думать. Я просто слежу за травой и цветами.
- Ты не человек, - проговорил пораженный Гиз.
- Я Страж Могил. Слуга Кладбища.
- Ты - сама смерть, - уставившись в пол, холодно сказал Огерт.
Страж улыбнулся:
- Когда-то - очень давно - меня часто так называли, видимо, забывая о том, что я не только отбираю жизни, но и ухаживаю за ними.
- А ты знаешь, где наши травинки? - спросила Нелти.
- Конечно, знаю, - ответил Страж. - Уже много лет я любуюсь на ваши цветы. А ведь однажды они чуть не погибли.
- Ты покажешь их нам?
- Нет.
- Почему?
- Вам незачем видеть, насколько хрупки ваши жизни.
- Тогда зачем ты говоришь нам об этом?
- Чтобы вы ценили свои жизни... А впрочем... Может быть, если все кончится, я отведу вас к ним.
- А где находится жизнь Кхутула, ты знаешь? - спросил Огерт, подняв голову.
- Да.
- Тогда почему ты ее не оборвал?
- Это не так просто...

35

Разметав баррикады, растоптав отряды защитников, выплеснувшись на простор двора, лавина мертвяков чуть замедлила ход, но не остановилась.
На крепостных стенах еще шел бой, а неприступные каменные башни могли держать оборону еще много месяцев - но это не имело значения.
Те, кто вели мертвяков, знали: главное - прорваться на Кладбище. И тогда Король будет вынужден сдаться. Тогда он примет любой ультиматум. Так сказал Кхутул.
Но на пути к Кладбищу встала последняя преграда - стена королевских солдат, тысячи воинов, у которых не было пути к отступлению. Они скалились, словно загнанные в угол псы, глядя, как приближается волна мертвяков. Они злобно рычали, ненавидя себя за свой страх, но еще больше ненавидя пугающего врага. Они крепко сжимали мечи, копья и топоры и желали поскорей забыться в безумной сече.
Лавина ударила в стену - с грохотом, с лязгом.
И встала.
Сшиблась сверкающая сталь, полопались щиты и доспехи, затрещали древки копий, брызнула кровь. Подавшись вперед, рванувшись изо всех сил, в одном порыве закричали люди, и нечеловеческий крик этот - рев, хрип, рычание - так и завис над людским месивом, словно тяжелая туча.
Валились на землю разрубленные тела нежити, падали под ноги отсеченные головы, отлетало мертвячье оружие вместе с обрубками кистей.
Наскочила, ударила с флангов конница, опрокинула врага, смяла. И завязла в шевелящемся тугом болоте. Закружились всадники, поднимая лошадей на дыбы, топча копытами напирающую нежить, направо и налево рубя мертвяков изогнутыми саблями.
Медленно и натужно сдвинулись людские ряды, тесня мертвяков, оттирая их назад к воротам.
Нехотя и тяжело пошла назад лавина...

36

- Я не знал, что Кхутул жив... - с сожалением в голосе сказал Страж. - Лишь недавно до меня дошли слухи, что он вернулся, но я не поверил в это. А слухов становилось все больше, и тогда я решил разобраться. Не могу сказать, что это было легко. Я потратил много времени, прежде чем что-то узнал. Но потом стало легче, ведь я начал понимать, как все случилось... - Страж горестно покачал головой. - Я был слеп. Кхутул одурачил меня, как ребенка. Несколько лет он провел рядом со мной, а я ничего не подозревал. И это я выпустил его в большой мир, это я вернул его...
Огерт, покосившись на друзей, поправил висящий на поясе тесак, словно невзначай взялся за рукоять.
- ...Я хотел узнать, как выглядит Кхутул. Я понимал, что он изменился. Ведь его тело осталось здесь, на Кладбище. Но его душа, его разум не перешли в эту землю. А значит, он либо стал призраком, либо нашел способ занять другое тело, быть может, тело мертвяка. Я должен был узнать, кто он сейчас. И узнал... - Страж пристально посмотрел Огерту в глаза. - Кхутул не стал призраком. Он занял тело живого человека. Некроманта...
Гиз привстал, начиная понимать, к чему клонит Страж, чувствуя, что сейчас что-то произойдет.
- Обновленный Кхутул не стар, - сказал Страж. - Он худ, бледен и вечно кутается в плащ. А еще у него есть тесак в деревянных ножнах...
Гиз отодвинул стул, покосился на напряженного Огерта, отметил, что тот одну руку держит под столом.
Уж не за тесак ли держится?..
- ...и костыли. Но он почти не ходит. Он ездит. Ездит верхом на ишаке...
Огерт не двинулся с места, только усмехнулся холодно, спокойно. Зато Нелти вдруг прохрипела что-то злое, вскочила, опрокинув стул, отшвырнула кошку, метнулась к некроманту, обхватила его сзади, словно хотела задушить. А через миг резко выпрямилась.
В руке ее сверкнуло лезвие тесака.
Собирательница замерла, зависла над Огертом, занесла над ним его же оружие.
- Не надо, сестра! - Гиз хотел было схватить ее, удержать, но Нелти неожиданно ловко увернулась, резво отпрыгнула в сторону, взмахнула тесаком и, перегнувшись через стол, ударила Стража в грудь.
Лезвие с хрустом вошло меж ребер.
Ухмыляющаяся Нелти перехватила тесак двумя руками, повернула его в ране и выдернула.

Предыдущая страница 33 Следующая страница


Страж могил 34

Страж захрипел, вцепился в столешницу узловатыми крепкими пальцами, привстал, медленно выпрямился. Губы его побелели, зрачки сузились. Он попытался что-то сказать, но зашелся в кашле и покачнулся.
Ошеломленный Гиз подхватил его одной рукой, а второй выхватил меч.
Прямой светящийся клинок скрестился с чуть изогнутым, источенным лезвием тесака.
Гиз и Нелти смотрели друг другу в глаза.
И охотник мог поклясться, что слепая собирательница его видит...

37

Недолго теснили мертвяков люди.
Подоспели великаны-артхи, ворвались в гущу сражения, сметая все на пути, размахивая огромными дубинами, не обращая внимания на удары мечей, алебард и копий. Косолапя, прибежали облезлые медведи, поднялись на дыбы, свирепо обрушились на людей. Мертвые лучники, сменив позицию, выпустили тучу стрел.
Попятились люди, не выдержав натиска. Сперва лишь на шаг отступили. И уже не могли остановиться. Все быстрей и быстрей покатились назад, теряя бойцов, но еще держа строй, еще кое-как отбивая атаки нежити, сопротивляясь, надеясь на подмогу...
Но помощь не пришла.
Запертые в осажденных башнях гарнизоны и отряды бойцов, сражающиеся на крепостных стенах, могли лишь обреченно следить, как по темной аллее катится к зеленым могилами вязкая масса, похожая на поток черной загустевшей крови...

38

- Почему? - Гиз смотрел на Нелти. Он не мог поверить в ее предательство и потому лихорадочно искал хоть какую-то причину, оправдывающую поступок сестры. - Почему ты сделала это? Почему?!
- Больно... - Страж поморщился, осматривая свою рану, осторожно касаясь ее кончиками пальцев. Откашлявшись, прохрипевшись, он поднял голову, спросил недоуменно, обращаясь к собирательнице: - Но зачем? Ты же знаешь, что меня нельзя убить.
- Что происходит? - Гиз только сейчас заметил, что ни на лезвии тесака, ни на пропоротой рубахе Стража нет крови.
- Просто я хотел, чтобы ты испытал боль, - сказал ухмыляющийся Огерт, встав рядом с Нелти. Некромант не опирался на костыли, он крепко держался на ногах. - Я думал, что это сделает тебя более человечным... - Голос Огерта переменился, но Гиз уже не раз слышал эти интонации.
И теперь он знал, кому принадлежит чужой голос.
- Кхутул - это Огерт?
- Не совсем так, - покачал головой Страж, прикрывая ладонью рану.
- Расскажи ему, старик, - велел Огерт-Кхутул, и Нелти кивнула. - Пусть охотник Гиз узнает все, прежде чем подчинится мне.
- Да-да... - Страж, поколебавшись, присел, положил руки на столешницу, сцепил пальцы. - Я расскажу. Я знаю, что вы меня сейчас слышите... Так вот... Я выяснил, как выглядит Кхутул, но узнал также, что это не единственный его облик. Иногда он появлялся в виде слепой, но все видящей женщины, которую сопровождала большая кошка.
- Нелти? - Гиз глянул на собирательницу и опустил меч, чувствуя страшное опустошающее разочарование.
- Да, охотник, - сказал Огерт, хмыкнув. - Я не только твой брат, но и сестра тоже.
- Да, - подтвердил Страж. - Умирающий Кхутул разделил свое сознание, разорвал свою душу и перенес их в несколько тел. Помнишь, как это случилось? Он посмотрел в глаза маленькой девочке, и она ослепла. Он коснулся ноги мальчика, и он охромел. Ты ведь должен знать три главных охотничьих правила: не смотреть, не касаться и не говорить. Вы нарушили их. Если бы это был обычный мертвяк, то, наверное, ничего страшного не произошло бы. Но вы столкнулись с самим Кхутулом. И он схватил Огерта за ногу, передав ему часть себя. А потом заглянул в самую душу Нелти, оставив там свой отпечаток. И...
- И заговорил со мной, - прошептал Гиз. - А я ответил.
«....Кхутул. Запомните это имя...»
Словно жидкий пламень ожег все нутро. И что-то тяжелое надавило на грудь, сжало горло, не давая вздохнуть
Гиз схватился за шею, царапнул кожу скрюченными пальцами, сорвал тонкий кожаный шнурок амулета.
Полегчало.
- Кхутул - во мне?
- Да, - горько сказал Страж. - У Кхутул а есть и третье обличье. Очень редко он представал перед своими соратниками в виде воина со светящимся мечом. В теле охотника на мертвяков.
- А разве ты не помнишь, брат? - издевательски спросил Огерт. - Неужели и у тебя случались провалы в памяти? Ну конечно же! Так напрягись, припомни все свои сны и видения. Может, некоторые из них были очень яркими? Такими яркими и неприятными, что ты тут же заставлял себя забыть о них. Или это я заставлял тебя? Как думаешь?..
Огерт уже ничего не говорил, рот его был закрыт, губы не шевелились. Но Гиз слышал каждое слово:
- Ты думал, что мотаешься по миру бесцельно? Наугад ищешь нежить? А ведь это я вел тебя туда, где ты был нужен! Мне нужен!..
Гиз слышал себя. Свой чужой голос.
- Уймись, Кхутул, - сурово потребовал Страж. - Дай мне поговорить с ними.
- Говори. Они же тебя слышат, ты сам сказал это.
- Дай им возможность отвечать. -Нет.
- Ты же понимаешь, что я могу тебя убить.
- Только вместе с ними.
- И я пойду на это.
- Тогда почему ты медлил?
- Сперва я хотел привести их сюда. Я не мог расправиться с тобой, пока ты находился вне Кладбища. Ты бы опять ускользнул, нашел бы новые тела. Но здесь ты в ловушке. Земля Кладбища впитает твою душу, едва только я освобожу ее.
- Так вот для чего ты позвал их! Чтобы убить! А знаешь почему я позволил им прийти сюда?
- Ты хотел снова меня увидеть.
- Да.
- Ты хотел быть рядом со своей армией.
- Да. Но не это главное. Я здесь, чтобы предъявить тебе ультиматум.
- У тебя нет власти надо мной.
- Но я могу топтать твои цветы!
- Я остановлю тебя.
- Но ты не сможешь остановить целую армию. Они будут вытаптывать здесь все, пока ты не согласишься прислуживать мне.
- Не боишься растоптать себя?
- Я пойду на этот риск. Меня же трое.
- Твое войско не сможет сюда прорваться.
- Ты уверен? Неужели еще ничего не чувствуешь?
- А ты? Ты ничего не чувствуешь?
- Торжество!
- Нет, не то. Прислушайся к себе. Загляни в душу. Они еще там, они там останутся, и ты ничего не сможешь с этим поделать. Где вы, Гиз, Огерт и Нелти? Однажды вы уже победили его! Сможете и теперь!
- Не смеши меня! Твои призывы бесполезны!
- Вы сумеете, я верю. Я знаю!
- Заткнись, старик!
- Я позвал вас к себе, потому что хотел дать вам шанс. Нелти, дочка, слышишь меня?! Ты не простая собирательница! Твой дар шире, сильнее! Гиз, малыш, ты же охотник! Соберись, сконцентрируйся, это твое тело, ты в нем хозяин! Огерт, мальчик мой! Ты же всегда боролся со своим проклятьем, ты хотел остаться человеком!
- Заткнись!
- Ты заткнись! - Страж вскочил, ударил кулаком по столу. - Отпусти их!
- Нет!
- Я требую!
- Никогда!..
Три слитных голоса вдруг раскололись.
- Никогда... - прохрипела Нелти и судорожно схватилась за Огерта. - Никогда...
Страж шагнул к собирательнице, поддержал ее, с надеждой глянул в ее слепые глаза:
- Я здесь, дочка, я с тобой, ты можешь, я знаю, ты сумеешь, справишься...
- Я сумела, - прошептала Нелти. - Я слышала тебя, отец, я справилась, смогла! - Она вздрогнула, резко шагнула назад, едва не упав. - Он во мне! Кхутул! - Голос ее окреп, зазвенел отчаянием. - Я - Кхутул! Потому мертвяки меня не тронули!..
- Ты сдашься! - наступая на нее, проревели Огерт и Гиз. - Ты не сможешь противиться мне!.. - Они тянули к ней руки, желая схватить, стиснуть, не дать убежать.
Но Нелти и не думала бежать.
- Я смогу! - выкрикнула она и шагнула к братьям.
Кхутул поймал ее, заключил в объятия. А она не сопротивлялась. Напротив, она как можно крепче жалась к нему. Жалась к своим друзьям. К братьям. Обнимала их...
- Что ты делаешь? - Страж пытался расцепить, растащить их, но у него не хватало сил. - Отпусти! Слышишь меня? Отпусти их!..
Нелти не слышала его.

39

Она улыбалась.
Ей было страшно и больно, гнев мешал дышать, злоба туманила разум.
Но она улыбалась - совершенно искренне, легко.
Она думала о добром и светлом. Вспоминала детство: игры с тряпичным мячом, скачки на соседских свиньях, рыбалку штанами, поиски края радуги, ночное на берегу реки...
Они всегда и везде были втроем.
Огерт - главный заводила.
Гиз - первый заступник...
Она догадывалась, что Гиз ее любит.
И знала, что детская любовь не проходит бесследно...
«Эй вы! - мысленно позвала она друзей. - Выходите играть!»
Было темно - она давно к этому привыкла.
«Хватит спать! - кричала она, смеясь. - Поднимайтесь!»
Что-то шевельнулось неподалеку, чуть засветилось - словно гнилушка во мраке, будто меч Гиза во тьме.
«Гоните его! - кричала она, вспоминая, как давным-давно ловили они драчливого петуха, залетевшего на чужой двор. - На меня, на меня загоняйте!»
Словно ловушку, открыла она свое сердце - в нем еще оставалось место.
А вокруг колыхалось что-то скользкое, похожее на болотную тину, в которой она однажды чуть не утонула.
«Тащи!» - кричал тогда Огерт, прыгая вокруг. И Гиз тянул что было сил.
Тина ускользала, сопротивлялась. Ее нельзя было схватить, за нее невозможно было уцепиться. Но чистая вода уже проглядывала местами.
«Толкай! - крикнула Нелти - Ну же! Все вместе!»
Друзья крепко ее держали.
А она хваталась за них. И запускала руки им в душу. И тянула, тянула к себе липкую, не желающую уступать тину.
Улыбаясь, вбирала в себя чужую грязную душу...

40

Накренилась железная ограда, зашаталась и рухнула. Вывернулись из земли столбы опор, упали, примяв траву, раздавив человеческие жизни.
Мертвяки напирали.
Люди пятились.
Две сцепившиеся, слившиеся армии переступили запретную границу.
Дождь окропил могилы.
Кровь оросила зелень...

41

Страж вздрогнул, вскинул голову:
- Они здесь.
И в этот же миг Огерт и Гиз открыли глаза, отпустили сестру, отшатнулись друг от друга. Охотник подхватил с пола меч. Некромант подобрал тесак.
- Я не хочу тебя убивать! - крикнули они одновременно, скрестив оружие.
Нелти покачнулась. Веки ее задрожали, затрепетали ресницы. Она что-то сказала, но так слабо, что никто не разобрал слов.
- Что? - переспросил Гиз, не зная, кто ему ответит, собирательница душ или некромант, занявший ее тело.
- Убейте меня... - Нелти шагнула в сторону, привалилась боком к стене. Ее лицо исказилось - казалось, женщина страдает от сильнейшей боли, но не хочет, чтобы это заметили окружающие, и потому старается улыбнуться.
- Что? - не веря своим ушам, переспросил Огерт.
- Убейте... - Нелти словно задыхалась. - Быстрей...
Огерт и Гиз переглянулись, опустили оружие, повернулись к Стражу:
- Что с ней?
- Могилы... - Страж отрешенно смотрел в окно. Он словно видел там нечто, недоступное остальным. - Они топчут их...
- Что с ней, отец?! - Гиз схватил старика за плечо, сильно встряхнул. - Кто она? Кто мы сейчас?
- Мне надо идти, - Страж перевел затуманенный взгляд на охотника. - Они мнут траву!
Капли холодного дождя ударили в окно.
- Ты проиграл, старик, - сказала Нелти враз окрепшим голосом. - Теперь только я смогу их остановить. И сделаю это, если ты пообещаешь отдать приказ Королю сложить оружие. Он послушает тебя, ведь он такой же, как и я. Он - один из твоих сыновей; цветок, которому ты не дал завянуть... - Ухмыляющийся Кхутул смотрел в лицо Стражу.
Смотрел слепыми глазами Нелти.
- И не стоит пытаться убить меня, братья, - он глянул в сторону подобравшихся Гиза и Огерта. - Если я погибну, то Кладбище станет голым, как пустыня. Мои мертвяки вытопчут здесь все живое. И вас тоже.
- Ты окончательно сошел с ума! - Страж крепко сжал свой посох. - Ты же уничтожишь весь мир!
- Какое мне дело до мира, если в нем не будет меня?
- Что это будет за мир, если ты останешься жить?
- Увидишь!
- Нет!
- Ты зря упрямишься, старик! Прими свое рабство, и я позволю тебе остаться садовником!
- Никогда! - Страж неожиданно ловко перехватил посох и обрушил его на голову Нелти. - Я уже раб! Раб этого мира! - Он еще дважды ударил Нелти, и женщина, потеряв сознание, упала.
Из темного угла яростно шипела выгнувшая спину кошка.
- Свяжите его! - Страж повернулся к остолбеневшим Гизу и Огерту. - Вытащите на могилы и убейте! - Он приказывал. Он требовал.
- Но... - у Гиза дрожали руки. - Она же... Это же Нелти...
- Она сама этого хотела, разве ты не слышал, сын? Ваша сестра сделала то, что не смог бы совершить ни один собиратель. Она вытащила душу из живых. Из вас. Душу Кхутула. Теперь он в ней. Весь целиком. Вся его сила, вся мощь. Она не сможет справиться с ним! Так прикончите его, пока не поздно! И освободите ее! Отдайте их души земле!
- Мы не можем, - неуверенно сказал Огерт.
- Можете! Я сделал бы это сам, но я уже ухожу. Я спешу... - Страж стоял в дверях. - Их надо остановить, пока еще не слишком поздно!..

42

Тысячи ног топтали траву, рвали дерн, пронизанный тонкими сплетшимися корнями, терзали могилы.
Каждый шаг - десятки смертей, сотни искалеченных судеб, боль, горе, болезни.
Каждый солдат - убийца.
Мялась трава, и по всему миру мялись жизни.
Чернела, вмиг загнивая, зелень - чернели, обугливаясь, души.
Никли яркие цветы, обожженные мертвячьим холодом, отравленные людской кровью. Бледнели, чахли, осыпались...
Тысячи доблестных воинов рубились за свои жизни, не замечая, что идут по жизням других, мешают их с грязью, топят в крови. Оглушенные грохотом битвы, они не слышали, как, погибая, стонет живая трава.
Один лишь Страж слышал это.
И он спешил, бежал со всех ног, не разбирая дороги, размахивая посохом, и в слепящем гневе черпал силу своего главного дара, которым наделил его сам Йолойон - Великий Творец Миров.

43

Гиз вынес Нелти на плече. Женщина была связана по рукам и ногам, охотник крепко ее держал, но она все сопротивлялась: дергалась, пыталась кусаться, ругалась.
Кхутул пришел в себя.
А молчаливый, не отзывающийся на проклятья и угрозы Гиз тащил его упрямо, и за ними, подвывая, бежала взъерошенная Усь и ковылял, волоча мертвую ногу, хмурый Огерт.
Они остановились за домом, за кустом сирени и ульями.
Гиз, наклонившись, осторожно положил связанную Нелти на ближайший могильный бугор.
- Что ты делаешь, малыш? - хрипел, щерясь, Кхутул. - Неужели собрался убить свою подружку? Думаешь так расправиться со мной? А кто остановит мертвяков? Ты, что ли?..
- Я не могу, - сказал Гиз и отступил.
- Мы должны, - неуверенно сказал Огерт и шагнул вперед. - Она сама этого хотела.
- Не могу, - помотал головой охотник. - Мне страшно. - Голос его дрожал.
- Тебе не привыкать переступать через страх.
- Это не то. Не то, что было раньше... - Гиз отступил еще на шаг. - Все мои прежние страхи - ничто... А вот это - настоящий кошмар...
- Посмотри на нее, - Огерт вытащил тесак. - Это уже не наша сестра. Это Кхутул... - Он уговаривал не только Гиза. Он уговаривал и себя. - Помнишь его? Это он лишил ее зрения, а меня ноги. Это его мы однажды уже убивали. Помнишь?
- Но она где-то там, в своем теле.
- А он прямо здесь. Тот, кто проклял меня и сделал калекой. Тот. кто лишил нас родителей и выгнал из дома. Он водил нас по миру, словно послушных мертвяков, и отнимал у нас память! Он сделал нас предателями!
- А она - наша сестра.
- Она уже принесла себя в жертву. Она сделала свое дело, сделала то, что, кроме нее, не мог сделать никто. Теперь наша очередь. Теперь мы должны прикончить Кхутула... - Огерт встал возле Нелти.
Она кричала.
Поднявшись на колени, она билась, извивалась, тужилась, пытаясь разорвать путы. На шее и лбу вспухли вены, белые глаза лезли из орбит, на посиневших губах пузырилась слюна.
Кхутул пытался спасти свою жизнь.
- Мы не можем ждать, - сказал Огерт, отводя назад руку с тесаком. - Кхутул призывает к себе армию. Скоро здесь будут его мертвяки...
Рядом, вздыбив шерсть, выгнув спину, подняв распушенный хвост, истошно завывала Усь. Гиза бил озноб. Щемило сердце. И пахло близкой смертью.
- Я уже видел это... - прошептал охотник. - Я знал, что так и будет...
- Я смогу, брат, - сказал Огерт. - Я убью его, но не хочу, чтобы ты меня за это винил. Пойми, у нас нет другого выбора. И прости меня...

44

На вершине старого кургана Страж остановился и поднял к небу руки.
Его заметили.
Несколько стрел воткнулись в землю возле его ног. Три мертвых всадника, отделившись от бесформенной массы сражающихся, понеслись на него. Два огромных артха, разбросав людей, раздвинув мертвяков, двинулись к кургану.
Страж хлопнул в ладоши.
Черная стрела ударила его в плечо, пущенный из пращи камень угодил в колено.
Старик не покачнулся.
Необычайно холодный ветер трепал его простую легкую одежду, ерошил седые волосы. Капли дождя били в поднятое лицо.
Страж снова хлопнул в ладоши. И гулкое долгое эхо, отразившись от неба, растеклось над Кладбищем, пробуждая его.

Предыдущая страница 34 Следующая страница


35 Михаил Кликин

Споткнулись несущиеся кони, вылетели из седел всадники. Ноги могучих артхов вдруг по щиколотку провалились в землю.
Страж хлопнул в ладоши еще раз.
И пики солнечного света вспороли набрякшие утробы туч. Всколыхнулись могилы, закачались, словно морские волны, лопнули, выпустив светящийся туман, обнажив черное нутро, вывернув белые кости.
Не устояв на ногах, повалились люди. Упали мертвяки, потеряв опору.
Бой прекратился.
Взбесившаяся, ставшая зыбкой земля ходила ходуном. Словно лемехи невидимых плугов резали ее, переворачивали пластами, мешали, дробили. В клочья рвался травяной ковер, лопались тонкие корни, в прах обращались яркие, непохожие друг на друга цветы, за которыми так долго ухаживал Страж.
Вздыбившаяся земля поглощала всех - и живых, и мертвых. Разверзшиеся могилы заглатывали солдат Короля и воинов Кхутула; будто в трясине тонули люди и мертвяки, задыхались, захлебывались грязью и пылью, хватались друг за друга, пытаясь выбраться на поверхность...
А стоящий на кургане Страж все хлопал и хлопал в ладоши - звонче, быстрее, сильнее.
Глаза его были закрыты, и нестерпимо горячие слезы текли по его щекам.

45

- Нет! - выкрикнул Гиз и почувствовал, как . земля уходит из-под ног. - Подожди!
Огерт был готов перерубить Кхутулу горло.
- Мы должны ей помочь! Хотя бы попробовать!
- Как? - Огерт был словно взведенный лук арбалета.
- Я не знаю! Но она же смогла! Она избавила нас от него!
- У нее был дар.
- У тебя тоже! Ты же некромант! А Кхутул мертвец!
- А ты охотник на мертвяков.
- Да! И у меня есть... Постой! Я же совсем забыл! Погоди минуту! - Гиз сорвался с места, обернулся на бегу: - Ничего не делай! Я сейчас!.. - Он скрылся за углом дома.
Огерт покачал головой.
Кхутул успокоился, опрокинулся на траву, помолчал немного, тяжело дыша, а потом сказал, глядя в небо:
- Отпусти меня, брат.
Огерт не отозвался.
- Развяжи меня. Дай уйти. Ты же такой, как и я. Ты тоже страдал от людей, ты был изгоем... - Кхутул говорил вкрадчиво, жалобно. - Я помню, как они готовились тебя убить. Много раз. Они устраивали на тебя облавы, словно ты дикое животное. Они ставили капканы и самострелы, ловили сетями, стреляли издалека, швыряли камни, топтали лошадьми, жгли огнем, топили... Я помню, как тебя пытали. Мне тоже было больно, нестерпимо больно. Ведь тогда мы были одним целым. Но тебе было еще больней, ведь я мог спрятаться, укрыться за тобой, а ты нет... Неужели ты не хочешь им всем отомстить?..
Огерт молчал.
- Обещаю, я буду часто выпускать твою сестру. Каждый десятый день я буду возвращать ей власть над телом. Мало? Хорошо, раз в пять дней. Раз в пять дней ее разум будет получать свободу. Она будет жить как обычно, я не буду ей мешать.
Огерт смотрел, как солнечные клинки кромсают тучи, и чувствовал, как подрагивает, вздымаясь, земля, словно древнее Кладбище ожило и теперь пытается надышаться.
- Ты не веришь мне? Думаешь, обману?.. Почему ты молчишь?..
Из-за дома выбежал Гиз.
- Нашел! - крикнул он издалека, размахивая чем-то, зажатым в кулаке.
- Отпусти! - вновь заскрежетал зубами Кхутул. - Разрежь веревки!
- Нет! - жестко сказал Огерт и наотмашь ударил его в лицо.
- Что ты делаешь? - Гиз подбежал, схватил брата за руку, дернул, едва не уронив. - Перестань!
- Я кое-что придумал, - мрачно сказал Огерт, глядя, как Кхутул слизывает кровь, текущую из рассеченной губы. - Но вряд ли эта идея тебе понравится... - Он посмотрел брату в глаза. - И все же мы попробуем спасти Нелти.
- Да! - улыбнулся Гиз. - Я принес амулет. - Он раскрыл ладонь, потер светлый кругляш пальцами, подышал на него.
- Что ж... - криво усмехнулся Огерт. - Может, и правильно ты сделал, что не выбросил эту безделушку...

46

Все кончилось.
Сражающиеся на могилах армии сгинули бесследно. Лишь кое-где еще торчали поломанные копья и алебарды, но и они медленно погружались . в черную перепаханную землю, тонули в ней, уходили все глубже и глубже, на самое дно ненасытного Кладбища...
Страж открыл глаза и вытер слезы.
Тучи таяли. Унялся холодный ветер.
Впереди - там, где высились стены и крепостные башни, где в небо тянулись языки дымов, - еще шло сражение.
Там живые бились с мертвяками.
Там люди воевали с людьми.
Как обычно...
Страж вздохнул, присел осторожно, стараясь не сильно мять траву. Заметил поникший цветок, потянулся к нему, встал перед ним на колени, осторожно поправил стебель, разгладил листья. Потом достал из кармана небольшую палочку и суровую нитку, аккуратно подвязал цветущее растение, улыбнулся ему печально и отвернулся.
Он смотрел вперед, горестно покачивая головой.
И ждал...
Он просто делал свое дело.
Он стерег могилы.

47

Кхутул кричал, бился, скрипел зубами. Его глаза лезли из орбит, он плевался кровью, захлебывался алой пеной.
Огерт резал его, истязал, словно заправский палач - ему было у кого поучиться.
- Я выпущу все твои сухожилия наружу, - приговаривал Огерт, орудуя острым тесаком. - Я буду дергать их, и ты запрыгаешь, словно карась на сковородке. Я затолкаю тебе под ногти железные занозы, а потом начну медленно их вытягивать. Я выдергаю тебе зубы и на их место вколочу ржавые гвозди...
Он видел перед собой лицо Нелти, но знал, что она сейчас ничего не чувствует. Он мучил некроманта, занявшего ее тело.
- Я любого человека могу превратить в зверя. У меня кто угодно завизжит свиньей, завоет волком, заревет медведем...
Огерт надеялся, что Кхутул не выдержит.
«...ведь я мог спрятаться, укрыться за тобой...»
Огерт хотел, чтобы Кхутул укрылся за Нелти.
«...тебе было еще больней...»
Бледный Гиз сидел рядом и безостановочно звал сестру, выкрикивал ее имя, заклинал собраться с силами, очнуться, отозваться. Правой рукой охотник стиснул меч, левой - защищающий душу амулет.
Огерт действовал осторожно, стараясь причинять минимум вреда при максимуме боли.
Он понимал, что таким способом от Кхутула не избавиться. Но рассчитывал хотя бы на чуть-чуть освободить сестру.
А там...
Они сами не знали, что будет потом. Надеялись на чудо: на амулет, на дар Нелти, на свои умения.
Они ни в чем не были уверены, но они пытались.
Они пытали...
И Кхутул сдался, вернул тело собирательнице душ, а с ним и всю боль.
Нелти всхлипнула и зашлась в крике.
- Это мы! - Огерт отшвырнул тесак. - Мы здесь, сестра! Мы с тобой! Терпи! Сейчас полегчает!
- Он... Он... - Боль не давала собирательнице вздохнуть. - Он во мне...
- Да, сестра! - Гиз наклонился к ней. - Попробуй от него избавиться!
- Помогите, - прохрипела она, собираясь с силами и чувствуя, как сотни чужих душ рвут изнутри ее сердце.
Лишь одна душа ничем себя не выдавала. Кхутул затаился.
- Помогите мне...
- Что надо сделать? - Огерт был готов на все.
- Развяжите, - сказала Нелти, приподняв голову. - Освободите меня...
Некромант и охотник переглянулись, подумав об одном и том же: а что, если это говорит Кхутул?
Гиз решился первый. Мечом распорол он тряпичный жгут, стянувший запястья сестры, разрезал путы на ее ногах. И Нелти, превозмогая боль, преодолевая слабость, приподнялась, перевернулась, уперлась изрезанными руками в землю, легла на нее животом, прижалась грудью.
Она не надеялась избавиться от затаившегося Кхутула. Она лишь хотела освободить души, что так долго сюда несла.
Собирательница просто делала свое дело.
Как обычно.
С тем лишь отличием, что сейчас рядом были друзья...
Она ощутила, как Гиз положил что-то металлическое ей на шею, прижал ладонью. Почувствовала, как Огерт взял ее за руку.
Она улыбнулась, хотела поблагодарить их за поддержку, но не успела.
Сумятица ярких картин закружилась перед глазами. Поток чужих эмоций захлестнул сознание...
Собирательница душ освобождалась от своей ноши.

48

- Держи ее! - выкрикнул Гиз.
Они навалились на Нелти, не вполне понимая, что происходит.
Содрогающееся тело собирательницы медленно приподнималось над землей. Оно словно плавало в невесть откуда взявшемся сияющем тумане.
Амулет раскалился и жег ладонь, но Гиз терпел, еще сильней прижимал его к шее Нелти.
И пытался даром своим увидеть душу Кхутула.
Охотник рвался на помощь Нелти.
А потом он куда-то провалился, будто рухнул в одно из своих странных видений, и схватил Огерта, увлекая его за собой...

49

Они были вместе.
Охотник на мертвяков, некромант и собирательница душ - они словно стали одним человеком.
Их души слились, их разумы объединились, их силы умножились.
На одно короткое мгновение.
- Вот он, - сказал Огерт, и Кхутула увидели все.
- Уходи, - приказала Нелти.
И Гиз, поднатужившись, разорвал нечто темное и липкое, похожее на клубок отвратительных червей.

Заключение
ТРИ ЦВЕТКА

1

Страшный мор прошел по миру. Неведомая болезнь в один день, в один час выкосила многих людей, выполола их, словно сорную траву.
«Это Кхутул, - с ненавистью говорили люди. - Это все проклятый некромант, это его черная магия...»
Каждый десятый погиб. По их жизням прокатилась война, их жизни были растоптаны, вырваны с корнем, смешаны с грязью, перемолоты в прах.
«Хватит ждать, - говорили оставшиеся в живых, покидая свои убежища, выходя на улицы. Они чувствовали, что смерть прошла совсем рядом. Они все ощутили ее леденящее дыхание, им показалось, что они слышали ее тяжелую поступь. - Хватит прятаться. Кхутул достанет везде...»
Они вооружались. Они объединялись. Они спешили на помощь Королю - они шли защищать свои жизни.
Огромные людские массы двинулись по направлению к осажденному Кладбищу. Опустели города и села. Разлились по руслам дорог живые реки.
«Пришла пора поквитаться, - возбужденно переговаривались люди, воодушевленные своей силой, свой мощью и сплоченностью. - На куски порвем. Надо будет - голыми руками станем драться, зубами глотки рвать, словно мертвяки. Теперь он от нас не уйдет...»
Они не знали, что Кхутул уже ушел.
Навсегда.
Черную душу некроманта приняла святая земля.

2

Осада крепости продолжалась. Но участь мертвой армии была предрешена.
Лишившись предводителя и значительной части войска, некроманты растерялись. Они не могли скоординировать свои действия и не могли решить, что им теперь следует предпринять.
Снова отправить мертвяков на Кладбище, как того хотел Кхутул? Но некроманты видели, как вздыбившаяся земля заглатывает мертвецов, и догадывались, что Кхутул чего-то не учел.
Отступить? Рассеяться, затеряться? Но куда, как? Кругом были люди, они запрудили все дороги, все подходы, они взяли крепость в тесное кольцо, и с каждым часом их становилось все больше. Они уже ничего не боялись. Они нападали на мертвяков, рвали их на куски. Они охотились на некромантов, устраивали засады и облавы, рыли ямы-ловушки, строили укрепления. И подбирались все ближе. День-два - и они, решившись, пойдут в атаку. И тогда вряд ли что сможет их остановить.
А на крепостных башнях держали оборону королевские бойцы. И они не просто оборонялись - они тоже совершали короткие вылазки, используя потайные ходы в стенах. Они атаковали небольшие отряды мертвяков, уничтожали их и тут же стремительно исчезали. Они поджигали осадные башни и рушили леса. Только повернись к ним спиной - и они тут же нанесут удар...
Особого выбора у некромантов не было. И они продолжали осаду, еще на что-то надеясь.
Но с каждым днем они слабели. Дар забирал все их силы. Мертвяки тянули из них души.
Некроманты были обречены.

3

- Два дня. Может быть, три, - сказал Страж, глядя в окно. - Они разбиты, но пока еще не понимают этого.
Три головы повернулись к нему.
- Мне кажется, что я вижу тебя, отец, - удивленно сказала Нелти. Она утонула в мягкой перине, голову и плечи ее поддерживали две огромные подушки, теплое одеяло укутывало ноги. Собирательница еще не вполне оправилась, ее бил озноб, каждое движение отзывалось болью, кружилась голова, и слабо трепыхалось кажущееся пустым сердце.
На табурете в изголовье кровати сидел Гиз, держал Нелти за руку. Бледный Огерт грелся у очага, тянул к огню руки. В доме Стража было жарко, но некромант все никак не мог отогреться.
- Но не очень четко, - растерянно сказала собирательница. - И как-то странно...
- Ты видишь не своими глазами, - сказал Страж. - Ты смотришь на меня глазами своих друзей.
- Разве это возможно?
- Теперь - да. Теперь - возможно... Хотите, я покажу вам ваши жизни?
- Хотим, - в один голос ответили Гиз, Огерт и Нелти.
- Завтра я отведу вас к ним, - сказал Страж и чему-то печально улыбнулся.

4

Ярко светило солнце, тихий теплый ветер гнал зеленые волны до крепостных стен.
- Когда я нашел вас, вы уже погибали. Вы так ослабли, что не могли держать головы... - Страж сидел на земле и снизу вверх смотрел на друзей. - И вы уже не могли подняться, потому что вам не на что было опереться. Вот тогда я и сделал это, ведь вы росли совсем рядом... С тех пор прошло много лет, вы окрепли, набрались сил, повзрослели. И теперь я вижу, что поступил верно...
Гиз, Огерт и Нелти стояли, обнявшись, посреди огромного Кладбища и с осторожным любопытством разглядывали три больших пестрых цветка, крепко свившихся тонкими стеблями, сцепившихся широкими резными листьями.
- Держитесь друг за друга, - улыбнулся Страж своим детям. - Это и будет ваш главный дар, мои молодые маги...

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ОХОТНИК       (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
      • 5 (Страница 1)
      • 6 (Страница 1)
      • 7 (Страница 1)
      • 8 (Страница 1)
      • 9 (Страница 2)
      • 10 (Страница 2)
      • 11 (Страница 2)
      • 12 (Страница 2)
      • 13 (Страница 2)
      • 14 (Страница 2)
      • 15 (Страница 2)
      • 16 (Страница 3)
      • 17 (Страница 3)
      • 18 (Страница 3)
      • 19 (Страница 3)
      • 20 (Страница 3)
      • 21 (Страница 3)
      • 22 (Страница 3)
      • 23 (Страница 3)
      • 24 (Страница 4)
      • 25 (Страница 4)
      • 26 (Страница 4)
      • 27 (Страница 4)
      • 28 (Страница 4)
      • 29 (Страница 4)
      • 30 (Страница 4)
      • 31 (Страница 4)
      • 32 (Страница 5)
      • 33 (Страница 5)
      • 34 (Страница 5)
      • 35 (Страница 5)
      • 36 (Страница 5)
      • 37 (Страница 5)
      • 38 (Страница 5)
      • 39 (Страница 6)
      • 40 (Страница 6)
      • 41 (Страница 6)
      • 42 (Страница 6)
      • 43 (Страница 6)
      • 44 (Страница 6)
      • 45 (Страница 6)
      • 46 (Страница 6)
      • 47 (Страница 6)
      • 48 (Страница 7)
      • 49 (Страница 7)
    • Глава 2
      СОБИРАТЕЛЬНИЦА ДУШ       (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
      • 3 (Страница 7)
      • 4 (Страница 7)
      • 5 (Страница 7)
      • 6 (Страница 7)
      • 7 (Страница 8)
      • 8 (Страница 8)
      • 9 (Страница 8)
      • 10 (Страница 8)
      • 11 (Страница 8)
      • 12 (Страница 9)
      • 13 (Страница 9)
      • 14 (Страница 9)
      • 15 (Страница 9)
      • 16 (Страница 9)
      • 17 (Страница 9)
      • 18 (Страница 9)
      • 19 (Страница 9)
      • 20 (Страница 9)
      • 21 (Страница 9)
      • 22 (Страница 9)
      • 23 (Страница 10)
      • 24 (Страница 10)
      • 25 (Страница 10)
      • 26 (Страница 10)
      • 27 (Страница 10)
      • 28 (Страница 10)
      • 29 (Страница 10)
      • 30 (Страница 11)
      • 31 (Страница 11)
      • 32 (Страница 11)
      • 33 (Страница 11)
      • 34 (Страница 11)
      • 35 (Страница 11)
      • 36 (Страница 11)
    • Глава 3
      НЕКРОМАНТ       (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 12)
      • 3 (Страница 12)
      • 4 (Страница 12)
      • 5 (Страница 12)
      • 6 (Страница 12)
      • 7 (Страница 12)
      • 8 (Страница 12)
      • 9 (Страница 13)
      • 10 (Страница 13)
      • 11 (Страница 13)
      • 12 (Страница 13)
      • 13 (Страница 13)
      • 14 (Страница 13)
      • 15 (Страница 13)
      • 16 (Страница 13)
      • 17 (Страница 13)
      • 18 (Страница 14)
      • 19 (Страница 14)
      • 20 (Страница 14)
      • 21 (Страница 14)
      • 22 (Страница 14)
      • 23 (Страница 14)
      • 24 (Страница 14)
      • 25 (Страница 14)
      • 26 (Страница 14)
      • 27 (Страница 15)
      • 28 (Страница 15)
      • 29 (Страница 15)
      • 30 (Страница 15)
      • 31 (Страница 15)
      • 32 (Страница 16)
    • Глава 4
      ПРИДОРОЖНАЯ ХАРЧЕВНЯ       (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 16)
      • 4 (Страница 16)
      • 5 (Страница 16)
      • 6 (Страница 16)
      • 7 (Страница 17)
      • 8 (Страница 17)
      • 9 (Страница 17)
      • 10 (Страница 17)
      • 11 (Страница 17)
      • 12 (Страница 17)
      • 13 (Страница 17)
      • 14 (Страница 18)
      • 15 (Страница 18)
      • 16 (Страница 18)
      • 17 (Страница 18)
      • 18 (Страница 18)
      • 19 (Страница 18)
      • 20 (Страница 18)
      • 21 (Страница 18)
      • 22 (Страница 19)
      • 23 (Страница 19)
    • Глава 5
      СТЕНЫ КЛАДБИЩА       (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 19)
      • 3 (Страница 19)
      • 4 (Страница 20)
      • 5 (Страница 20)
      • 6 (Страница 20)
      • 7 (Страница 20)
      • 8 (Страница 20)
      • 9 (Страница 20)
      • 10 (Страница 20)
      • 11 (Страница 20)
      • 12 (Страница 20)
      • 13 (Страница 21)
      • 14 (Страница 21)
      • 15 (Страница 21)
      • 16 (Страница 21)
      • 17 (Страница 21)
      • 18 (Страница 21)
      • 19 (Страница 21)
      • 20 (Страница 22)
      • 21 (Страница 22)
      • 22 (Страница 22)
      • 23 (Страница 22)
      • 25 (Страница 22)
      • 26 (Страница 22)
      • 27 (Страница 22)
      • 28 (Страница 22)
      • 29 (Страница 23)
      • 30 (Страница 23)
      • 31 (Страница 23)
      • 32 (Страница 23)
      • 33 (Страница 23)
      • 34 (Страница 23)
      • 35 (Страница 23)
    • Глава 6
      НАБАТ       (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
      • 3 (Страница 24)
      • 4 (Страница 24)
      • 5 (Страница 24)
      • 6 (Страница 24)
      • 7 (Страница 25)
      • 8 (Страница 25)
      • 9 (Страница 25)
      • 10 (Страница 25)
      • 11 (Страница 25)
      • 12 (Страница 26)
      • 13 (Страница 26)
      • 14 (Страница 26)
      • 16 (Страница 26)
      • 17 (Страница 26)
      • 18 (Страница 26)
      • 19 (Страница 26)
      • 20 (Страница 27)
      • 21 (Страница 27)
      • 22 (Страница 27)
      • 23 (Страница 27)
      • 24 (Страница 27)
      • 25 (Страница 27)
      • 26 (Страница 28)
      • 27 (Страница 28)
      • 28 (Страница 28)
      • 29 (Страница 28)
      • 30 (Страница 28)
      • 31 (Страница 28)
      • 32 (Страница 28)
      • 33 (Страница 28)
      • 34 (Страница 28)
      • 35 (Страница 29)
      • 36 (Страница 29)
      • 37 (Страница 29)
      • 38 (Страница 29)
      • 39 (Страница 29)
      • 40 (Страница 29)
      • 41 (Страница 29)
      • 42 (Страница 29)
      • 43 (Страница 29)
      • 44 (Страница 29)
      • 45 (Страница 29)
      • 46 (Страница 30)
      • 47 (Страница 30)
      • 48 (Страница 30)
    • Глава 7
      КХУТУЛ       (Страница 30)
      • 1 (Страница 30)
      • 2 (Страница 30)
      • 3 (Страница 30)
      • 4 (Страница 30)
      • 5 (Страница 30)
      • 6 (Страница 31)
      • 7 (Страница 31)
      • 8 (Страница 31)
      • 9 (Страница 31)
      • 10 (Страница 31)
      • 11 (Страница 31)
      • 12 (Страница 31)
      • 13 (Страница 31)
      • 14 (Страница 31)
      • 15 (Страница 31)
      • 16 (Страница 31)
      • 17 (Страница 31)
      • 18 (Страница 31)
      • 19 (Страница 32)
      • 20 (Страница 32)
      • 21 (Страница 32)
      • 22 (Страница 32)
      • 23 (Страница 32)
      • 24 (Страница 32)
      • 25 (Страница 32)
      • 26 (Страница 32)
      • 27 (Страница 32)
      • 28 (Страница 33)
      • 29 (Страница 33)
      • 30 (Страница 33)
      • 31 (Страница 33)
      • 32 (Страница 33)
      • 33 (Страница 33)
      • 34 (Страница 33)
      • 35 (Страница 33)
      • 36 (Страница 33)
      • 37 (Страница 34)
      • 38 (Страница 34)
      • 39 (Страница 34)
      • 40 (Страница 34)
      • 41 (Страница 34)
      • 42 (Страница 34)
      • 43 (Страница 34)
      • 44 (Страница 34)
      • 45 (Страница 35)
      • 46 (Страница 35)
      • 47 (Страница 35)
      • 48 (Страница 35)
      • 49 (Страница 35)
    • Заключение
      ТРИ ЦВЕТКА       (Страница 35)
      • 1 (Страница 35)
      • 2 (Страница 35)
      • 3 (Страница 35)
      • 4 (Страница 35)


Михаил Кликин

Страж могил

 Читать книгу

Аннотация

Они должны были погибнуть в детстве, но выжили. Встреча с темным колдовством искалечила их судьбы, но они не отчаялись. Они разделили тяжелую магическую ношу и разошлись по миру, но тревожное время требует вновь объединить силы.Три старых друга встретятся на перекрестке дорог, в маленькой харчевне, и уже никогда не расстанутся. Вместе придется идти им опасными дорогами и лицом к лицу столкнуться со страшным противником, поднявшим темную армию мертвых на борьбу с людьми.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Кликин - Биография

Михаил Кликин

На основную страницу

Биография

Родился в 1973 году в селе Лазарцево-Фомино Ильинского района Ивановской области. В школьные годы много читал, состоял в районном клубе любителей фантастики. Окончил Ивановский государственный энергетический университет. По окончании университета служил в Забайкальском военном округе. После возвращения работал внештатным журналистом в региональных изданиях. Публиковался в местной прессе, в научно-фантастическом сборнике "Последний звонок" и других изданиях. Дебютировал в 2001 году с романом "Личный враг бога", соединившем в себе элементы киберпанка и фэнтези. Опубликовал несколько романов выдержанных в жанре фэнтези: "Три легенды", (2001) "Малыш и Буйвол" (2003) и "Страж могил" (2005). Кроме того, на его счету сделанный в традициях боевой фантастики роман "Идеальный враг" (2005). Работает системным администратором в своем родном университете.