Михаил Кликин - Ни слова о магах

1 Михаил Кликин

ПРОЛОГ

Снежные быки — огромные, лохматые, медлительные — легко тянули нагруженные волокуши. Струи морозного искрящегося тумана вырывались из ноздрей, оседали инеем на мордах, покрывая густую шерсть массивными гирляндами мокрых сосулек. Порой животные трясли головами, и тогда смерзшийся мех колыхался, осыпаясь мелкими ледышками.
На шее каждого быка восседал погонщик. Людям приходилось несладко, они хоть и кутались в шубы, прятали носы в воротники, но мороз пробирал до костей, а стылый ветер так и норовил забиться под одежду. То и дело один из закоченевших погонщиков бросал поводья, соскакивал в снег и бежал рядом со своим быком, в опасной близости от огромных мохнатых ног, цепляясь за космы, свисающие с боков животного. Бежал, проваливаясь в сугробы почти по пояс, с немалым трудом выбираясь из снежного плена. Бежал, пока не начинал задыхаться, пока едкий пот не заливал глаза. И, согревшись, взбирался на шею быка и замирал там, съежившись под просторной шубой, отдыхая и экономя тепло.
На длинных волокушах, примостившись на жердях, словно на насестах, ехали мрачные воины-охранники. Этим приходилось еще хуже, чем погонщикам, — шуб у них не было, а плащи хотя и были подбиты мехом, но совсем не грели. Окоченевшие воины выглядели жалко — синие лица, мраморно-белые носы, трясущиеся губы...
Небо сегодня было чистое. За долгую ночь серые отяжелевшие тучи опустились к подножиям гор, и перевал сразу же выстыл, лишившись небесного покрывала. А под утро задул ветерок, вроде бы и не сильный, но нестерпимо колючий, обжигающий открытую кожу.
Солнце, маленькое и совсем не греющее, взошло уже давно, но звезды не торопились спрятаться, только немного умерили свой блеск...
Один из охранников с тоской глянул вверх. Пробормотал ежась:
— Звезды белым днем — где ж это видано?... — Он сплюнул, и слюна затрещала на морозе. В снег упал маленький ледяной комочек.
— Ты смотри — плевок замерзает!
— Ничего, через горы перевалим, там теплей будет, — сказал второй охранник. Воины сидели рядком на длинной толстой слеге, тесно прижавшись друг к другу. Они сняли с себя кольчуги, хоть это и было строго запрещено.
— Еще один такой день, и мы все тут околеем, словно воробьи на морозе. Только быки и останутся.
— Спуск уже начался. К вечеру, может, перевал пройдем.
— Что толку? Внизу тоже зима.
— Все равно там потеплей будет.
— Да какая разница? Везде холод страшный!
Они замолчали, смежив слезящиеся глаза.
Хрустел снег. Пофыркивали быки. Скрипели связанные жерди волокуш. Кто-то из погонщиков затянул протяжную гортанную песню, его поддержали несколько голосов, но вскоре песня смолкла.
Мерные тихие звуки и колыхание волокуш вгоняли в сон. Да и теплее кажется, если не шевелиться. А чуть двинешься — и сразу морозный воздух ползет под одежду, щиплет кожу, пробирает ознобом...
Охранники дремали, ежась и прижимаясь друг к другу.
Спали погонщики.
Солнце медленно клонилось к западу.
И вдруг что-то произошло.
Грянул гром, разбудив окрестные горы. Заметалось вспугнутое эхо, ища укрытия.
Охранники вздрогнули, пока еще не понимая, что случилось. Посмотрели на чистое небо.
— Гроза? — спросил один.
Откуда? В безоблачном прозрачном небе, зимой?
Всхрапнул бык, бредущий первым.
— Стрелки! — крикнул тот, что надеялся к вечеру пройти перевал. В голосе его слышался страх.
Вновь рявкнул гром. С негромким вскриком с шеи быка свалился погонщик. Он, еще живой, упал прямо под ноги животному, увяз в сугробе. Задергался, пытаясь отползти в сторону, но не успел — тяжелое широкое копыто вдавило его в снег, утопило, расплющило.
— Стрелки!
Воины спрыгивали с волокуш, выхватывали мечи, кто-то пытался влезть в смерзшуюся кольчугу. Все крутили головами, высматривая врага. И ничего не видели — только белый снег кругом, искрящийся, слепящий, колющий болью глаза.
Едва заметно колыхнулась пелена. Дрогнула земля под ногами. Разбуженный эхом, сорвался в пропасть огромный снежный карниз, ударился о склон, взметнулся облаком снежной пыли и покатился вниз неудержимой, разрастающейся лавиной. Быки, обычно такие спокойные, выдержанные, разом остановились, захрапели, раздувая ноздри, затрясли головами.
— Стрелки!
Снова прогремел гром, заглушив звук уходящей лавины. Взвились к небу демаскирующие серые дымки, но их быстро разметал ветер.
— Они там!
Вязнущие в снегу воины поползли туда, откуда только что поднялись дымки. Там никого не было видно — кругом нетронутый снег.
— Вон они!
Три фигуры поднялись в полный рост, синхронно скинули с плеч белые плащи, сливающиеся со снегом. Опустили головы, исподлобья наблюдая за передвижением охранников и чего-то выжидая. Один — высокий, черноволосый, худощавый. Второй — приземистый, коротконогий, сутулый. Третий — седой здоровяк с окладистой бородой. На поясе каждого — широкий кожаный пояс. Ни мечей, ни луков — только странное оружие в руках. Странное, необычное и смертоносное. Грохочущее, плюющееся огнем и дымом.
Один из охранников был уже недалеко от цели. Он выхватил из-за пояса метательный кинжал, но успел лишь взмахнуть рукой — бородатый ткнул в его сторону коротким предметом, и воин упал замертво, даже не услышав грохота выстрела. В то же мгновение открыли огонь и двое других — четыре охранника разом, словно запнувшись, повалились лицом в снег и больше не шевелились. Воины, видевшие бесславную гибель товарищей, яростно завопили и еще ожесточеннее стали продираться сквозь сугробы к врагам, потрясая обнаженными мечами. Их было много: двадцать пять человек — двадцать пять отточенных клинков. Стрелков — всего трое. Но силы были неравны.
Стрелки подались вперед. Почему-то они не проваливались в снег, не вязли в сугробах.
Еще восемь выстрелов, слившихся в единый громовой раскат, — и восемь воинов выронили мечи.
Несколько погонщиков, понимая, что исход схватки предрешен, спрыгнули со своих быков, надеясь убежать, спрятаться где-то до того, как все охранники будут мертвы. Впрочем, бегство было лишь отсрочкой: не пули так мороз достанет.
Еще выстрелы — воздух пропах пороховым дымом, снег напитался алой кровью.
Десять воинов-мечников упрямо ползли навстречу своей смерти, по пояс проваливаясь в сугробы, с трудом выкарабкиваясь на хрупкий наст и проваливаясь снова, оставляя за собой глубокие траншеи. Они уже не кричали, яростно стиснув зубы и вцепившись в рукояти мечей. Они хотели совершить невозможное — опередить стрелков.
А стрелки равнодушно смотрели на них. Они видели только цели. Еще движущиеся, живые. И пораженные, неподвижно лежащие в снегу. Они уже прикидывали, сколько возьмут золота и серебра. Все прочее, что было на волокушах — ткани, шерсть, хлеб, — их не интересовало.
Никто не заметил, как откуда-то сбоку появился странный человек. Он возник словно прямо из воздуха, и, возможно, так оно и было — нечеткая фигура его расплывалась, окутанная розовым, чуть светящимся маревом. Незнакомец не походил на погонщика — для погонщика он был чересчур высок. Не мог он быть и воином — слишком худ. Да и одежда явно не по погоде — бесформенный длинный балахон, сплошь увешанный какими-то поблескивающими безделушками.
— Опоздал, — горестно сказал незнакомец, пристально вглядываясь в происходящее.
В этот момент шесть выстрелов унесли еще шесть жизней.
Пришелец поднял руки к небу, прикрыл глаза.
Еще один воин упал, сраженный пулей.
Свечение, окутывающее фигуру незнакомца, сделалось ярче, насыщенней. Миг — и снег под его ногами стал плавиться. Еще мгновение — и высоко над головами ничего не подозревающих стрелков возник сияющий багровый шар. Пришелец выждал секунду, давая шару налиться пламенем, а потом резко опустил руки, и огненный метеор, следуя повелительному жесту, рухнул на стрелков.
Столб горячего пара взметнулся к небу. Седого бородача волной гудящего пламени отшвырнуло в сторону. Сутулящегося коротышку, что стоял в центре, попросту раздавило — он не успел вскрикнуть, как превратился в жалкий бесформенный дымящийся ком. Черноволосый худощавый стрелок вспыхнул, словно пропитанный маслом фитиль. Какое-то мгновение он еще стоял, а потом стал разваливаться, рассыпаться крошевом горячей золы и углей.
Воины в испуге отшатнулись, отвернули лица от нестерпимого жара.
— Что это? — выдохнул один.
— Маг! — крикнул тот, что надеялся к вечеру пройти перевал.
— Где?
Они обернулись, высматривая своего спасителя. А тот уже легко и стремительно шагал к ослепшему, обгоревшему стрелку-бородачу.
— Откуда вы пришли? — Маг склонился над раненым стрелком, тронул его за плечо. Тот слабо вскрикнул и попытался отползти.
— Скажи откуда, и я оставлю тебя в покое. — Вновь маг коснулся пальцами обугленной руки, и опять стрелок не смог сдержать крик.
— Где, где Портал, из которого вы вышли? Говори! Где?... — Маг хлестал ладонью обгоревшее, вздрагивающее от боли тело. — Отвечай, стрелок! Отвечай!
— Не... не... вижу... ничего... не вижу...
— Откуда вы пришли? Скажи, и я оставлю тебя.
— С севера... Два дня пути...
Маг перестал истязать беспомощного стрелка, сел на снег, достал из-за пазухи большой свиток, осторожно развернул его, разгладил на колене.
— С севера? Можешь показать на карте, откуда именно?
— Я ослеп, — простонал стрелок. — Я не могу пошевелиться, такая боль.
— Ты пытаешься смотреть глазами. Не надо. Их у тебя больше нет. Смотри душой. — Маг взял руку стрелка, осторожно распрямил скрюченные черные пальцы. — Следи за своей рукой. А боль я сниму. — Он прикрыл глаза и стал медленно водить ладонью стрелка над картой:
— Мы здесь. Чувствуешь?... Это пик к западу... Это горное плато... Теперь двинемся на север... Ты видишь карту?... Видишь ее?...
— Да, — прошептал бородач. — Вижу... Мы шли так... — Обгорелый палец дрогнул и прочертил на плотной бумаге линию. — Портал здесь.
— Здесь? Там есть какие-то приметы?
— Две скалы, похожие на птиц. Одна вся черная, вторая- белая с красными прожилками... Они смотрят друг на друга. Эти птицы. Они хотят улететь, но не могут, потому что они слишком тяжелые. Они крепки, как скалы, и так же тяжелы... — Стрелок начал бредить.
— Хорошо, — сказал маг. Он отпустил руку стрелка — та безвольно упала, вынул из кармана тонкий свинцовый стержень и аккуратным крестом отметил место, указанное стрелком.
Потом он долго сидел и изучал карту...
Три оставшихся в живых воина почтительно смотрели на задумавшегося мага, держась в отдалении и не решаясь его потревожить. Погонщики успокаивали встревоженных быков и нетерпеливо косились в сторону замерших охранников. На мага они не смотрели — боялись...
— Который из них? — бормотал маг. — Как узнать, который их них?... Уже совсем скоро! Где? Когда?... — Он встрепенулся, посмотрел на мечников, улыбнулся мягко и словно бы немного растерянно. Сказал в полный голос: — Что вы стоите? Замерзнете! — Он махнул рукой. — Идите! Быки все целы? Товар цел?... Так идите! Перевал скоро кончится... — Он торопливо свернул карту, убрал свиток за пазуху, поднялся на ноги и повторил: — Идите.
— Спасибо вам, — склонил голову один из охранников.
Маг досадливо отмахнулся и повернулся лицом на север. Приставив ладонь козырьком ко лбу, он всмотрелся вдаль.
— Двенадцатый Портал где-то там, — пробормотал он себе под нос. Караван его больше не интересовал. Он повернулся к стрелку, наклонился к нему, вслушался в тяжелое прерывистое дыхание, в неровное биение сердца, всмотрелся в белки закатившихся глаз. Стрелок еще жил. — У меня есть к тебе дело, — сказал маг. — Ты отправишься домой, в свой мир, и найдешь нужного мне человека. И скажешь ему, что уже пора...
Мечники повернули назад, к каравану. С немалым трудом они пробирались через взрытые сугробы. Проходя мимо убитых товарищей, воины старались не смотреть на мертвые тела, чтобы не беспокоить отходящие души.
Погонщики, увидев, что охрана возвращается, ожили, зашевелились, криками подбодрили быков. Кто-то на радостях затянул во весь голос песню, вновь растревожив улегшееся было эхо...
Вскоре караван продолжил свой путь, оставив на снегу россыпь безжизненных тел.
А маг все сидел рядом с полуживым стрелком и что-то нашептывал, бормотал, водил руками над вздрагивающим телом.
— Что он там делает? — спросил один из воинов, устроившись на волокуше.
— Какое нам дело? — отозвался его товарищ. — У магов свои причуды.
— Он спас нам жизни.
— Ему что-то было нужно от стрелков. Ты слышал, о чем они говорили?
— Нет.
— Я тоже.
— Интересно, откуда он появился? И куда идет?
— Какое нам дело? У него своя дорога, у нас своя.
— Но ведь он спас нам жизни...
Караван вошел в ущелье. И, кажется, стало чуть теплей

Часть первая
БАРД

Холодный ветер.
Ночь на скрещенье дорог встречает
Нищий певец.
Ятаро Кобаяси (Исса)

Глава 1

Городишко был маленький, жалкий — час ходу из конца в конец, село, а не город. Узкие пыльные переулочки, тротуары, вымощенные расползающимися асфальтовыми плитками, разбитые дороги, вливающиеся в центральную площадь. Одно- и двухэтажные дома, частью деревянные, старой постройки, частью кирпичные — поновей. За заборами — огороды. Несколько панельных пятиэтажек, стоящих особняком на окраине, телевизионная вышка на холме, стеклянно-бетонное здание с надписью “УНИВЕРМАГ”, обшарпанная автобусная станция, церквушка с покосившимся крестом...
Скучный городишко. Стас столько их уже перевидел...
Понятно, что денег за игру не дадут, и — попросись переночевать в дом — не пустят.
Но делать было нечего, и Стас, присмотрев местечко в тени пропыленного до седины тополя, перешел через дорогу.
Людей на улице было немного. Прохожие подозрительно косились на чужака — длинноволосый, загорелый, футболка с надписью “AC/DC” навыпуск, кожаная куртка-носуха — вся в заклепках и металлических бляшках, рюкзачок за плечами, тяжелый футляр с гитарой в руках. Косились, но молчали — не здоровались, не интересовались, кто такой, откуда, зачем.
Ни город, ни деревня...
Он присел на бетонный невысокий бордюр — лицом к дереву, спиной к тротуару, — пристроил рядом футляр, стащил рюкзак. Расшнуровал ботинки, давая отдых ногам Потянулся. Прищурившись, сквозь тополиную крону глянул на солнце. Потом достал из рюкзака кусок полосатой клеенки, расстелил на коленях. Вытащил ломоть хлеба, два мясистых помидора, битое яблоко, помятое яйцо и коробок с солью. Быстро все съел, запил водой из плоской фляжки, прополоскал рот, сплюнул под тополь, на пыльную траву.
За спиной проходили люди. Косились. Приглядывались. Оценивали. Отходя, обсуждали. Оборачивались. А ему было безразлично. Он привык...
Закончив нехитрую трапезу, Стас завернул яичную скорлупу в клеенку и убрал в рюкзак. Он знал, что мусорить в чужом городе не стоит, как бы грязно здесь ни было. Это ИХ грязь.
Прикрыв глаза и подставив лицо легкому ветерку, он посидел еще немного, наслаждаясь чувством сытости. А потом повернулся лицом к прохожим и взял на колени массивный гитарный футляр.
Этот футляр он лично смастерил из толстой восьмимиллиметровой фанеры. Укрепил его металлическими накладками и уголками, намертво привинтил удобную ручку и широкий кожаный ремень, врезал три замка-защелки. Внутри было несколько отделений: для запасных струн, каподастра и медиаторов, для ключа и камертона. Сама гитара лежала на поролоновой подкладке, накрепко притянутая к мягкому ложу прочными ремешками. Стас делал футляр с таким расчетом, чтобы музыкальный инструмент остался невредим, даже если футляр будет использован в качестве дубины. И ему уже не раз доводилось проверять на практике точность своих расчетов...
Он вынул гитару, ящик оставил открытым — для подношений. Склонив голову, пробежался пальцами по струнам, прислушался. Покрутил колки, подстраивая. Взял аккорд. Наиграл гамму. Удовлетворенно хмыкнул и поднял лицо.
Люди шли мимо. Теперь они делали вид, что не замечают его.
Раздумывая, с чего бы начать свое выступление, чем привлечь внимание прохожих, Стас перебирал струны, наигрывая что-то негромкое, легкое, блюзовое.
— Давай “цыганенку”. — Рядом остановился нетрезвый помятый мужичок. Он высморкался, вытер пальцы о рубаху и спросил: — Можешь?
— Могу, — ответил Стас и показал, что действительно может.
— Здорово! — признал мужичок, притопнув ногой. — Здорово! — Он пьяно улыбнулся и потребовал: — Давай еще раз! С выходом!
Стас не заставил себя упрашивать, вновь ударил по струнам.
Подошла какая-то женщина. Сказала с укором в голосе:
— Опять нажрался! Совсем дурной... Шел бы ты домой. Васильич!
— Не мешай! — отмахнулся мужичок, косолапо притопывая под звонкий гитарный перебор, шлепая ладонями по своим тощим бедрам. — Слышь, как играет, шельма! Давай, давай, парень! Эх!...
Остановился еще кто-то и еще. Стас не смотрел в сторону собирающихся людей, чтобы не вспугнуть их, он видел только гриф и струны.
В чехол упала первая монетка, он сделал вид, что не заметил.
Васильич разошелся, пустился вприсядку, но упал. Зрители рассмеялись.
— Вставай, Васильич, — пошутил кто-то, — застудишь геморрой-то.
Стас, не поднимая головы, изобразил что-то частушечное, задорное, на трех аккордах. И Васильич сразу подхватил:
Я не старый, я не дед,
я куплю велосипед,
буду ездить за горой,
чтоб лечить свой геморрой!
Смех стал громче.
Стас поднял голову, быстро глянул на собравшихся слушателей. Их было чуть больше десятка, они смотрели на скоморошничающего Васильича и словно бы не замечали гитариста.
Я сегодня встал с утра
с головой больной,
выпил водки два ведра
и хожу хмельной!
отчаянно прокричал Васильич.
— Ну все, понесло, теперь не остановишь, — сказал кто-то в толпе.
— А парень-то кто? — спросили негромко, но Стас услышал.
— Кто ж знает?
— Не племяш ли Васильича? Из города?
— Нет, что ты. Тому еще пятнадцати годов нет.
— А этот тогда кто?
— Да никто. Пришел сегодня с Голяницовской дороги.
Я сам видел.
— Пешком?
— Ну да.
— Чего ему здесь надо?...
Я по девкам бы пошел,
но портков я не нашел!
Ущипнул за бок жену,
вот теперь синяк на лбу.
— Давай, парень! Давай! Жарь!
Еще монетка упала на дно фанерного футляра — вторая. Народ раскошеливаться не спешил.
— Что здесь такое? — В толпу втиснулась широкоплечая фигура в кожаной куртке и штанах с лампасами. — Васильич! Прекращай дебоширить! А то заберу на пять суток!
— А-а, Степан Ильич! — Пьяный Васильич остановился, лукаво прищурился на явившуюся грозную личность, погрозил заскорузлым пальцем. — Забрать не имеешь права! Мы не буяним, зачем нас забирать? Просто культурно отдыхаем...
— Я тебе покажу, имею я право или нет!
— Правильно, Степан Ильич! — встряла женщина, которая уже пыталась отправить пьяницу домой. — Посади-ка ты его в камеру, подержи там, пока не протрезвеет.
— Цыц, Варька! — Васильич плюнул женщине под ноги. — Цыц, говорю! Мужиком своим командуй, а мне ты не указ!...
Стас прекратил играть, вынул из чехла монетки — три рубля, негусто, — убрал гитару, щелкнул замками.
— Так ее, Васильич! — выкрикнули в разросшейся толпе. Все больше людей, заслышав перепалку, подходили ближе, интересовались, в чем дело.
— Васильич опять с участковым ругается, — отвечали им. — И Варька, как всегда, лезет, куда не следует.
— А парень-то кто?
— Волосатик-то? Да на гитаре играл. Не наш, пришлый. Стас поднялся на ноги, неспешно отряхнулся. Васильич, прекратив ругань, повернулся к нему:
— Ты чего бренчать перестал?
— Хватит, — сказал Стас негромко.
— Ты что? Его испужался, что ли? — Васильич кивнул на участкового. — Не боись!
— Иди домой, Васильич! — Участковый положил руку пьянчужке на плечо, слегка развернул, мягко подтолкнул. — Иди!
— Нажрался, ирод!... — заголосила было женщина, но участковый исподлобья глянул в ее сторону и оборвал:
— Помолчи, Варвара Петровна!
— Молчи, Варька! — прикрикнул Васильич, топнув ногой.
— А ты иди, иди. — Широкоплечий Степан Ильич вновь толкнул подвыпившего мужичка. — И вы расходитесь, — он обвел толпу взглядом, — нечего тут стоять глазеть. Не цирк.
— Все? — Васильич извернулся из-под руки участкового, обернулся к Стасу. — Музыки больше не будет?
— Не будет, — кивнул Стас и слегка развел руками, словно бы извиняясь, словно бы говоря: “Ну что тут поделаешь?”
— Эх, парень, — горестно вздохнул Васильич. — Тебе бы на пару с Васькой моим сыграть, он на гармони, ты на балалайке своей. — Еще раз вздохнув и потерянно махнув рукой, Васильич растолкал начавшую редеть толпу и, пошатываясь, заковылял по тротуару прочь, должно быть взяв курс к дому. Следом за ним, бормоча что-то под нос, направилась и Варвара Петровна.
— Расходитесь, — сказал участковый толпе, — на сегодня все, цирк окончен... — Он повернулся к Стасу. — А ты, парень, погоди, не убегай. Разговор есть.
— В участке? — спросил Стас.
— Зачем так сразу? — Степан Ильич вроде бы даже обиделся. — Пиво пьешь?
— Денег нет.
— Я угощаю.
Пью.
— Ну тогда пойдем поговорим. — Он развернулся и не оглядываясь, размашисто и уверенно зашагал по направлению к большому зданию, на плоской крыше которого красовались облупленные покосившиеся буквы надписи: “УНИВЕРМАГ”.
Стас поспешно забросил за плечи свой рюкзачок, подхватил гитару и побежал вдогонку за участковым. Он знал, что с представителями власти лучше всегда во всем соглашаться. И уж тем более если тебя приглашают выпить пива.
В универмаге было на удивление прохладно, хотя кондиционеров не наблюдалось, да и откуда им взяться в этом заштатном городишке, где, как выяснилось, почти все знают друг друга лично? Выбор товаров был невелик — несколько импортных магнитол, черно-белый телевизор и пирамиды разнокалиберных многоцветных батареек в отделе “Радиотовары”, детские полосатые мячики, велосипед “Десна” и россыпь запчастей к мотоциклам и мопедам — в “Спорттоварах”, кастрюли, сковородки, тазы, лампочки и сиденья к унитазам — в “Промтоварах”. Был еще отдел “Одежда”, но и там особых богатств не наблюдалось. Одна-единственная на весь магазин касса пустовала. Две продавщицы, хихикая, обсуждали что-то, не об-решая внимания на редких посетителей, тем более что приходящие покупать ничего не собирались, а сразу же торопились в угол, отгороженный фанерными перегородками. “Пивной бар” — было написано на стене, и вырезанная из плотной бумаги стрелка указывала точное направление к самому популярному отделу этого универмага.
— Привет, Маша, — поздоровался участковый с хозяйкой пивного закутка. — Мы посидим тут?
— Сидите, — разрешила хозяйка, — выгонять не буду.
— Холодненькое есть? — спросил участковый.
— Найдем. Сколько?
— Давай пока пару кружек, а там поглядим. Рыбка найдется?
— Будет и рыбка.
— Свояк ловил?
— Как обычно.
— Вот и ладно.
Крякнув, Степан Ильич опустился на лавку. Сказал, обращаясь к Стасу:
— Присаживайся. Не торопишься?
— Куда мне торопиться?
— Вот и правильно. Тише едешь, как известно... Издалека едешь?
— Издалека, — не стал перечить Стас.
— Документы есть?
— Да, пожалуйста. — Стас с неохотой вытащил из внутреннего кармана куртки паспорт, протянул участковому. Тот взял, раскрыл книжечку, долго разглядывал фотографию. Полистал, внимательно изучая штампы прописок.
Стас тем временем осмотрелся.
Бар чистотой не блистал. На бетонном полу белели кляксы плевков, валялись изжеванные бычки, обрывки газет, рыбья чешуя и пивные пробки. Деревянные столешницы были испещрены надписями и рисунками, по большей части похабного содержания. Занавески на пыльных окнах-витринах выглядели так, словно о них постоянно вытирали руки — и наверняка именно так оно и было.
— Что, не нравится? — усмехнулся участковый.
— Отчего же, Степан Ильич? Здесь очень даже ничего.
— Ого! Знаешь, как меня зовут. Откуда?
— Слушать умею.
— Понятно, — участковый хмыкнул, вернул паспорт хозяину. Стас несколько расслабился — если документы вернули, значит, задерживать действительно не будут... Хотя- кто знает?...
К столику подошла хозяйка, поставила две стеклянные кружки с шапками густой пены поверху. Спросила:
— Как там наш хряк, Ильич? Не нашли?
— Ищем, Маша... Ищем... Ты рыбки обещала. Принеси, милая.
— Сейчас будет. — Она, вильнув задом, ушла в подсобку.
— Порося у них украли, — пояснил участковый. — Дело завели, да что толку? Где ж его теперь найдешь? Давно уж на шашлык употребили хряка. Однозначно... А кто? Не свои, нет. Свои друг друга знают, у соседа воровать никто не будет. Здесь все на виду... Чужие это, гастролеры. Приходят, тащат, что попало, а мне ищи...
Стас промолчал, пододвинул к себе кружку, дунул на пену.
— А ты, значит, путешествуешь, — предположил Степан Ильич.
— Да.

1 Следующая страница


Ни слова о магах 2

— Далеко забрался от дома-то своего... Бежишь от кого-то?
— Нет.
— Ну-ну...
Вернулась Маша, бросила на стол две тараньки, хотела что-то спросить у Ильича, но поняла, что разговору мешать не стоит, отошла, встала за своим столом-тумбой, спряталась за кассой, стала пересчитывать выручку, то и дело поглядывая искоса на беседующих посетителей и прислушиваясь к их негромкому разговору.
— И куда направляешься? — спросил Степан Ильич и одним глотком опорожнил почти треть кружки.
— К западу.
— А конкретней?
— Про Зону слышали?
— Понятно... — хмыкнул участковый.
— Что — “понятно”? — спросил Стас.
— Да нет, ничего... — Ильич сделал неопределенный жест. — Так... Приключений ищешь?
— Просто интересуюсь.
— Нечем там интересоваться, — помрачнел участковый. — Люди там пропадают. А нам потом ищи.
— Были там?
— Шустрый ты, парень, — усмехнулся Ильич. — Я и не заметил, как ты меня допрашивать стал... Надолго к нам?
— Думал пару дней подзадержаться, продуктов раздобыть...
— Ага! Раздобыть!
— Купить, — поправился Стас.
— А денег, говоришь, нет.
— Я бы заработал.
— Как? Тренькая на гитаре своей? У нас за это не платят, здесь не Москва, не Питер, метро у нас нет.
— Я уже понял.
— Сколько сегодня накидали?
— Три рубля.
Степан Ильич усмехнулся:
— Негусто, но на половинку буханки хватит. С голоду не помрешь.
Они замолчали, полностью сосредоточившись на чистке рыбы.
— Свояк у Машки такую тараньку делает! — Участковый вкусно причмокнул, и рот Стаса наполнился слюной. — Ты, парень, пей пиво-то, пей. Я угощаю...
— Спасибо, Степан Ильич.
— Что мне твое спасибо... — буркнул участковый, обсасывая выдранный с мясом плавник.
Посетителей в баре, кроме них, не было. Забежал какой-то парнишка, купил две жестянки пива, пакетик соленого арахиса и сразу же ушел, даже не посмотрев в сторону Стаса и участкового.
— Вот что... — сказал Степан Ильич, когда кружки опустели, а от рыбы осталась лишь чешуя да горстка прозрачных костей. — Парень ты неплохой, вижу, но... — Он крякнул, почесал кулаком нос. — Чужаки мне здесь не нужны. У нас городишко маленький, и ты тут словно блоха на заднице. Даю тебе два часа на все твои дела, и чтоб я тебя больше не видел. Не послушаешься, пеняй на себя- посажу на пятнадцать суток, право имею. И не вздумай прятаться — у меня везде глаза и уши.
— И куда мне теперь? — спросил Стас.
— Это дело твое. Километра через три по западной дороге большая деревня будет, Сидельниково. — Участковый залез в карман, вытащил две купюры по десять рублей. протянул Стасу. — На, бери! Бери, бери, не отказывайся. Не трудовые, халтурные, мне не жалко...
— Спасибо. — искренне поблагодарил Стас, пряча нежданные деньги.
— Нет, я против тебя ничего не имею. Зла на меня не держи... Просто жизнь у нас здесь такая... Болото. Поверху тишь, гладь, красота. А внизу грязь и зловоние. Бросишь камень — трясина и покажет себя: заколыхается, запузырится, вонючие волны пойдут кругами во все стороны. Ты — камень этот и есть. А я здесь для того, чтоб тебя пнуть подальше. Понял?
— Понял, — сказал Стас. — Чего ж не понять?
— Вот и ладно, вот и договорились... И вот еще что — бросай ты свою затею! Нечего тебе в Зоне делать!
— Да я только посмотреть хочу.
— Чего там смотреть? Лес обычный. Сплошной бурелом.
— Вот посмотрю и пойду дальше.
— Балда ты! — беззлобно ругнулся Степан Ильич. — Дубина стоеросовая... Впрочем, как знаешь, дело твое. — Он встал, оправился, пригладил волосы, надел фуражку. Молодцевато козырнул. — Два часа у тебя есть. И будь поосторожнее в нашем болоте.
— Постараюсь, — сказал Стас.
Степан Ильич несколько секунд пристально разглядывал его, словно желая убедиться, что до Стаса дошло все то, о чем они только что беседовали, потом кивнул и направился к выходу. Проходя мимо хозяйки, считающей деньги, он икнул и сказал:
— Запиши на меня, милая. Мелких, понимаешь, нет, а крупные менять не хочется, — он подмигнул. — Но с получки отдам.
— Хорошо, Степан Ильич, — откликнулась Маша.
Участковый ушел, а Стас взял еще кружку пива и добрых полчаса сидел, размышляя, что делать дальше. Безденежным уходить из городка не хотелось — да, за игру здесь много не получишь, но можно подзаработать как-то иначе- кому дрова поколоть, кому покосившийся забор помочь поправить, колодец вычистить, коровью тушу разделать... Но Степан Ильич не шутил — задержись тут больше чем на два часа, и окажешься за решеткой.
— Где здесь ближайший продуктовый магазин? — спросил Стас у хозяйки пивбара.
— А через дорогу перейдешь и уткнешься, — улыбнулась ему Маша.
— Спасибо.
Он допил пиво и, подхватив свои вещи, вышел на улицу.
Прохладное пиво возымело действие — солнце уже казалось не таким жарким, и сухой воздух словно бы чуть остыл. Мир вокруг слегка покачивался.
“Не так уж все и плохо”, — рассеянно подумал Стас, глянув в чистое синее небо.
Он перешел пустынную дорогу и — действительно! — уткнулся в железную дверь, над которой висела аляповатая вывеска: “ПРОДУКТЫ”. Он толкнул дверь, но она не шелохнулась. Толкнул сильней, приналег плечом. Дверь не поддавалась, ее словно бы заклинило. Заперто?
Он отступил на шаг. Возле металлического косяка был помещен под стекло листок бумаги, на котором, помимо всего прочего, значилось, что магазин работает без перерывов на обед. И, значит, сейчас он должен быть открыт. Стас вновь ткнулся в закрытую дверь. И вдруг его осенило. Он криво усмехнулся, взялся за ручку и потянул на себя.
Досадуя на собственную глупость — счастье, что никто не видел, как он борется с этой несчастной дверью!
Стас вошел в темный полуподвальный магазинчик, больше похожий на каземат — слишком низкий там был потолок, и стены сдвинулись так тесно, что невольно перехватило дыхание.
Он купил полторы буханки черного, пачку соли, а вместо сдачи взял китайскую зажигалку, сунул все в рюкзак и, улыбнувшись на прощание молоденькой симпатичной продавщице, выбрался на свободу!
— Не подскажете, как быстрей выйти из города? — обратился Стас к проходящей мимо старушке.
— А вам куда надо?
— На запад, — он вспомнил слова Степана Ильича и уточнил: — В Сидельниково.
— А-а... — старушка задумалась. Махнула рукой, указывая направление: — Быстрей всего по окружной дороге будет. Надо вам по этой улице спуститься и на третьем перекрестке повернуть направо. Потом прямо, до пруда, мимо пятиэтажек, а там уже дорогу видно будет. Около нее лесопилка стоит, ее издалека видать.
— Спасибо, — сказал Стас.
— На здоровье. — Старушка улыбнулась ему, и они разошлись, довольные друг другом.
Часы показывали половину четвертого. До конца срока, отведенного участковым, оставался целый час. Но Стас решил времени зря не терять и отправился по маршруту, подсказанному улыбчивой старушкой. Он отсчитал три перекрестка, повернул направо и долго шел прямо. Так долго, что начал сомневаться, верное ли направление выбрал. Кругом теснились одноэтажные щитовые домики, прячущиеся за высокими глухими заборами. Иногда из-за дощатых изгородей, почуяв чужака, глухо, словно просту-женно, лаяли псы. Улица была пустынна, и уточнить дорогу было не у кого. Единственное, что заставляло Стаса по-прежнему держаться выбранного направления, так это далекие крыши пятиэтажек, периодически выглядывавшие в узкие промежутки меж заборов.
А потом он увидел пруд — затянутый тиной небольшой водоем, у берегов поросший высоким тростником. Дома здесь расступились шире, и панельные пятиэтажки вдруг оказались совсем рядом.
Он, уже не боясь заблудиться, направился к ним и вскоре вышел на захламленный пустырь, больше похожий на городскую свалку. Дорог здесь не было, только множество пересекающихся, сплетающихся тропочек. Стадо пятиэтажек паслось на противоположной стороне пустыря. Ему надо было туда, но...
На пути, занимая стратегически важную точку на пересечении протоптанных дорожек, стояли люди.
Интуиция подсказывала, что с людьми этими лучше не встречаться.
Но Стасу надо было к пятиэтажкам. Через полчаса он должен оказаться за пределами города, и не только потому, что так велел Степан Ильич, но и потому, что он надеялся до наступления вечера попасть в Сидельниково и, если получится, остаться там на ночлег.
Стас решил обойти подозрительную компанию стороной, по краю пустыря. Он было двинулся по одной из тропочек, но тут же понял, что его заметили.
— Эй, парень! — окликнули издалека.
Он остановился, решая, что делать: бежать? куда?
— Что? — откликнулся он.
— Поди сюда! — лениво позвали его.
— Зачем?
— Поговорим!
“Сегодня все зовут меня поговорить, что за день?” — усмехнулся про себя Стас. И крикнул:
— О чем?
— Чего орать-то через всю площадь? Поди сюда, говорю!
— Площадь, — усмехнувшись, негромко повторил Стас. — Это у них называется “площадь”.
В компании было шесть человек. Это много. Двое малолеток — наверное, нет еще и пятнадцати, — а вот остальные выглядят взрослей.
— Пойдем, пойдем, — сказали совсем близко, за спиной, и Стас, вздрогнув, оглянулся. Он не услышал, как сзади подошли еще двое, похожие друг на друга, словно братья, — руки в карманах, кривые ухмылочки, мятые кепки, надвинутые на прищур глаз. — Боишься, что ли?
Итого восемь. Слишком много.
Но бежать он не мог.
— Пошли, — сказал один из братьев. — У нас там костер, шашлычок. Угостим, чего уж. Нам не жалко.
И Стас пошел.
Действительно, на костре жарилось мясо. Вокруг огня сидели хмурые парни, держа в руках проволочные вертела.
“Уж не хряк ли Маши, хозяйки пивбара?” — подумал Стас, остановившись в трех метрах от костра. Подойти ближе он не решился. Те двое, что конвоировали его, присоединились к компании.
Его с интересом разглядывали.
— Это ты там играл? — спросил один из парней, рыжий, веснушчатый увалень в рваной фуфайке и резиновых сапогах.
— Я, — признал Стас.
— Много накидали?
— Три рубля.
— А налог?
— Что? — Стас сделал вид, что не понял, к чему клонит конопатый.
— Налог и плата за место. У нас теперь рынок, бесплатно ничего не делается.
— Я не знал. — Стас пожал плечами.
— Не знал?... Но догадываться-то должен был. Верно я говорю, Серый?
— Точно, — подтвердил один из конвоиров. — Незнание закона не освобождает от ответственности.
— Денег у меня нет, — сказал Стас. — Было двадцать три рубля, но я на них хлеба купил.
— А у нас как раз хлеба нет. Мясо есть, а хлеба нема. — Рыжий в притворной досаде хлопнул себя по широким бедрам, скорчил рожу, и все нестройно рассмеялись. Не смеялся один Стас.
— Сыграй нам тогда, — предложил рыжий. Он явно был здесь за главного. — Вместо платы. А если нам понравится, мы тебя мясом угостим.
— Нет, — сказал Стас, — не могу, струна лопнула.
— Врешь. Нехорошо... Доставай гитару, поглядим, что там у тебя лопнуло.
— Вру, — согласился Стас, сделав маленький шажок назад. — Но играть не буду.
— Слышите, парни? Он не хочет играть. Упрямый! Что будем делать?
— Сделать ему испанский галстук, — предложил один из малолеток.
— Я сам сыграю, — хрипло сказал обритый наголо коротышка с наколкой “Женя” на мускулистом плече. — Дай сюда гитару.
— Я пойду, — сказал Стас, отступив еще на шаг.
— Никуда ты не пойдешь, — зло заявил конопатый. — Давай гитару. И мы тебя не тронем.
— Нет.
— Ты что? Не понял? Да кто ты такой? Ты, патлатый, мы же тебя быстро опалим, как поросенка. Будешь визжать, дергаться, да кто тебя услышит? Мы же прямо здесь тебя и зароем. Слышишь, ты, хиппи вонючий?
— Я не хиппи, — сказал Стас спокойно. — И даже не пацифист. А вонь здесь идет от вас, шакалы помоечные.
— Что? — Рыжий привстал. У всех остальных отвисли челюсти. — Что? — Он отбросил вертел с нанизанным на него куском мяса, шагнул вперед. В его глазах разгоралось бешенство. — Что? — еще раз спросил он и, стиснув кулаки, кинулся на Стаса.
Он был слишком медлителен и неловок. Стас легко увернулся от размашистого удара, поймал скользнувшую по плечу руку, слегка потянул на себя и ударил повалившегося противника ногой в живот. Рыжий, гортанно булькнув, сложился пополам.
Шпана растерялась.
Стас, воспользовавшись мгновением, подскочил к костру и сильным пинком швырнул пылающие доски, горячие угли и пепел в изумленно вытянувшиеся лица. Кто-то вскрикнул, кто-то опрокинулся на задницу, кто-то, напротив, вскочил на ноги — разглядывать было некогда, и Стас, подхватив гитару под мышку, стремглав бросился к недалеким пятиэтажкам.
— Держите его! — сдавленно прорычал конопатый. — Не дайте уйти этой суке!
— Я ни черта не вижу! — истерически крикнул кто-то. — Мои глаза... вот черт!
Стас несся быстро, как мог. Рюкзак колотил по спине, словно подгоняя. Тяжелый громоздкий футляр норовил выскользнуть из рук.
— За ним! — Шпана опомнилась. — Не уйдет! Перехватим его!
— Он мой! Я ему лично потроха выпущу! — орал конопатый.
У них были ножи, это несомненно. Самодельные финки с наборными рукоятками, любовно выточенными ложбинками кровотока на бритвенно-острых лезвиях.
“Псы с городских окраин, есть такая порода, — вспомнил Стас строку из песни. — С виду обычная стая, их больше от года к году...”
Пустырь кончился. Стас перепрыгнул живую стену плотно посаженного шиповника и оказался на тротуаре, в окружении серых бетонных стен. Какая-то женщина взвизгнула, испуганная его неожиданным появлением, и зажала рот ладонями. Из ближайшего подъезда выглянул мужчина, стремительно наклонился, поднял с земли обломок доски. Три бабульки, сидящие на скамейке, синхронно повернули головы на шум.
— Извините! — Стас на секунду остановился. — Где здесь лесопилка?
— Там, — женщина махнула рукой.
— Спасибо. — Он обернулся. Погоня приближалась. Преследователи больше не кричали, они бежали молча, ровно, их ярость прошла, уступив место целеустремленной злобе. Сейчас они действительно напоминали стаю бродячих псов, загоняющих подраненную, истекающую кровью жертву.
“... Ты шепчешь, они услышат...”
Мужчина с доской в руке только сейчас заметил преследователей и нырнул назад, в подъезд. Это дело его не касалось. Женщина тоже заторопилась, свернула с тротуара. Бабульки на лавочке равнодушно отвернулись. Сверху, с балкона, заверещал истошный голос:
— Павлик, немедленно иди домой!
Малыш, играющий в песочнице, поднял голову.
Стас понял, что помощи здесь ждать не от кого, и побежал дальше. Тяжелые ботинки бухали об асфальт, и отзвуки топота гулко плескались в серые стены домов.
За последней пятиэтажной он увидел лесопилку — штабеля бревен, кран, упирающийся стрелой в небо, вздымающиеся железобетонные балки и раскинувшаяся поверху паутина тросов. А еще он увидел насыпь дороги. За ней ничего не было — ни домов, ни заборов, ни огородов. Только холмистые луга и затянутые туманным маревом перелески возле самого горизонта.
Город кончился.
Стас взбежал на полотно дороги. На ходу обернулся.
Преследователи и не думали сдаваться. Малолетки сильно отстали, но остальные были уже недалеко — метрах в сорока. Впереди бежал рыжий, в руке у него был нож.
Стасу приходилось тяжело. Футляр с гитарой сделался совсем неподъемным, ноги одеревенели, пот ел глаза, горло забила густая слизь, легкие горели, под ложечкой нещадно кололо. Он понимал, что если преследователи не откажутся от погони, то через десять — пятнадцать минут они настигнут его, повалят на землю и начнут остервенело пинать, топтать, месить. Рыжий не удержится и пырнет ножом.
Конечно, можно сейчас остановиться, пока еще есть силы. Встать на середине пустой дороги, приготовиться к нападению. Ударом в висок вырубить первого подскочившего, следующему размозжить голову металлическим ребром футляра. Останутся четверо — малолеток можно не считать... Хотя и у них наверняка есть ножи. И именно в них больше всего злобы.
Нет, драться нельзя. Слишком малы шансы на победу. Да и...
“...будь осторожен в нашем болоте...”
Он здесь чужой. Все прочие — свои. Здесь все друг друга знают. Каждый чуть ли не родственник соседу. И все здесь не любят чужаков. Тронь одного из них
“...блоха на заднице...” и все остальные набросятся на тебя.
Одна надежда — убежать. Город вот-вот кончится. Псы почуют, что это уже не их территория, и вернутся назад.
Знать бы только, где заканчивается их территория?
Десять — пятнадцать минут.
Стас больше не оглядывался. Он слышал топот преследователей и их тяжелое дыхание — этого ему было достаточно.
Тридцать метров... Двадцать пять...
Обдав упругой горячей волной, оглушительно проревев двигателем, мимо пронесся грузовик. Стас шарахнулся в сторону, прижался к обочине. Ему стало смешно — если бы его сейчас сбило машиной, что делали бы разъяренные преследователи с раздавленным, безжизненным телом? Пару раз пнули бы месиво мяса и костей и ушли, недовольные собой? Или, перетрусив, замерли бы в отдалении, смущенно перешептываясь, переглядываясь...
Двадцать метров...
Стас, собравшись с силами, прибавил ходу. Он неоднократно слышал всякие истории про второе дыхание, но не верил им. Сколько он ни бегал — а бегать ему приходилось часто и порой до полного изнеможения, — никакого второго дыхания никогда не открывалось. Просто ноги сводила судорога, они заплетались, подкашивались, а режущая боль в подреберье заставляла сжиматься в комочек, в позу эмбриона...
Двадцать метров...
Они не отставали.
Лесопилка осталась далеко позади.
Он начал считать шаги, постепенно ускоряя счет. И темп.
Дорога шла по окраине городка. Справа, отступив от обочины метров на пятьдесят, тянулись сады и огороды, отмеченные прямоугольниками изгородей, — словно маленькие феодальные княжества, богатые, бедные, с домиком-столицей в центре. А по левую сторону раскинулись холмистые луга. Асфальт дороги был границей между городом и свободой...
Стая и не думала отставать.
Проревев, навстречу пронеслась еще одна машина, дыхнула в лицо горячим воздухом, и Стас едва не упал.
Пятнадцать метров.
Невообразимо тяжело.
Армейские ботинки, берцы, словно гири оттягивали ноги.
Футляр приходилось двумя руками прижимать к груди, хоть это и было страшно неудобно.
Стас больше не смотрел по сторонам, он глядел лишь себе под ноги. Только бы не запнуться!
Сзади надвинулась какая-то тень. Рявкнула из-за спины.
Опять грузовик. Что они разъездились?
Автомобиль снова требовательно рявкнул сигналом.
Стас отступил с асфальта, прижался к обочине. По песку бежать было неудобно. Он затылком чувствовал, как его неотвратимо нагоняют преследователи. Он даже знал, куда придется первый удар — в ноги, по лодыжкам.
Ну что же ты? Проезжай!
Стас повернул голову.
“ЗИЛ” ехал рядом, не торопясь обгонять. И вдруг дверца его широко распахнулась, из кабины показалось дружелюбное загорелое лицо.
— За тобой? — прокричал водитель, кивая назад. — Давай прыгай! Сможешь на ходу?
Стас оглянулся.
Десять метров. Совсем рядом.
Рыжий хищно ощерился. Лезвие финки блестело в кулаке. За предводителем, отстав на полшага, бежали братья в мятых кепках. За ними несся бритоголовый мускулистый коротышка с татуировкой на плече.
— Смогу, — выдохнул Стас, надеясь, что действительно сможет. Он забросил футляр в кабину, схватился за ручку открытой двери, подпрыгнул и вскочил на подножку.
Пять метров.
— Отрываемся! — весело сказал водитель и подмигнул Стасу. — Держись! Двигатель взревел.
— Сука! — завопил рыжий, перекрывая отчаянным криком гул мотора, — Я тебя достану, гнида, слышишь меня?! Думаешь, я тебя не найду?
Стас слабо улыбнулся. Он не думал, он был уверен, что рыжий его никогда не найдет.
— Залезай, — пригласил водитель, — не стой на подножке. А то еще на ГАИ нарвемся. Тогда придется тебе опять бежать.
— Спасибо, — выдохнул Стас. Он заполз в кабину, с трудом разместил громоздкий футляр, захлопнул дверцу. — Ты меня спас.
— Что у тебя там? Гитара?
— Гитара... — Стас заглянул в зеркало заднего вида. Маленькие фигурки безнадежно отставших преследователей яростно размахивали руками. Он сплюнул в открытое окно и плевок унесло ветром, в сторону оставшейся ни с чем стаи. Стас негромко рассмеялся.
Водитель с интересом глянул на него, промолчал.
— Ушел, — сказал Стас, отдышавшись. — Уж и не надеялся, честно сказать.
— Чем ты им не понравился?
— А разве им можно чем-то понравиться? Водитель одобрительно хмыкнул, оторвал от баранки руку и, протянув широкую ладонь, представился:
— Саня.
— Стас. — Стас пожал жесткую крепкую ладонь.
Наконец-то кончился и пригород. Дачные домики и земельные наделы, отмеченные изгородями, остались позади. По обе стороны дороги расстилалась равнина с редкими островками перелесков.
— Далеко едешь? — спросил водитель.
— В Сидельниково.
— Знаю, по пути, подброшу. Кто у тебя там?
— Никого нет.
— Чего ж ты там забыл?
— Вообще-то я в Зону иду. Слышал?
— Слышал. А в Сидельниково тогда зачем? Стас пожал плечами.
— Думал переночевать там, может, и покормят.
— Да кто тебя к себе пустит?... А если тебе в Зону надо, то поехали. Мне по пути.
— Далеко?
— Километров тридцать еще, может, чуть поменьше. Через полчаса будем.
— Ты местный?
— Да, из этих краев. Десять лет тут водилой работаю, все дороги знаю.
— И что у вас про Зону рассказывают?
— Ерунда это все! — водитель отмахнулся. — Сказки! Был я там, еще пацаном. Обычный лес, ничего особенного.
— Говорят, там люди пропадают.
— Пропадают, — согласился Саня. — Они везде пропадают. А там же болота кругом, торфяники. И лес дремучий... Видел когда-нибудь, как торфяник горит? Огня не видно, он под землей, кругом только дым плавает — горький, густой. А почва поверху тонкая. Ступишь на такое место — и, крикнуть не успеешь, провалишься в самое пекло. Ни трупа, ни следов — был человек, и нету его...
Стас все никак не мог отдышаться.
— Говорят, что там электроника отказывает.
— Электроника везде отказывает, — хмыкнул Саня. — Я неделю назад магнитолу купил, обмыть даже не успел, а она уже сломалась. Хорошо, хоть на гарантии... Хочешь мое мнение знать? Ерунда это все! Выдумки. Никакой Зоны нет. Вон в районной газете недавно писали, приезжала экспедиция из Москвы, забрели в самый центр Зоны — хотя кто его знает, где этот центр? Всяких приборов понаставили и целую неделю там комаров кормили, все ждали. И что толку? Собрались и уехали ни с чем... Открыватели хреновы! Только деньги впустую тратят... А тебе-то там что надо?
— Посмотреть хочу.
— Вот-вот, — недовольно заметил Саня, — Приходите смотреть, а потом вас с милицией ищут. Да еще говорят: еще одна жертва Зоны!... И чего дома не сидится?
— Человек я такой, — сказал Стас, — не могу на одном месте.

Предыдущая страница 2 Следующая страница


3 Михаил Кликин

— Ну и ехал бы куда-нибудь в горы или на море.
— Был я там.
— А у нас и смотреть нечего: болота и леса, комары, клещи да пиявки.
— Романтика! — усмехнулся Стас.
— Да уж...
Они какое-то время молчали.
За Сидельниковом — небольшим сельцом с разоренной церквушкой — кончились открытые луговые пространства, к дороге подступили перелески. Верхушки деревьев мелькали на фоне неба, солнце словно бы бежало впереди машины, поблескивая в кронах.
— Значит, путешествуешь? — спросил водитель, открыв окно со своей стороны и закурив.
— Да.
— Работаешь?
— Нет. Брожу туда-сюда, а при случае, когда деньги нужны, подрабатываю.
— Перекати-поле, — с легким осуждением в голосе заметил Саня.
— Что-то вроде.
— Каждому свое... Я бы так не смог — мне дом нужен, хозяйство. Жена, дети, семья. Без этого ты вроде бы и не человек.
— Каждому свое, — согласился Стас. — Натура у меня такая, не могу без движения. Постоянно куда-то тянет, особенно по весне. Выйдешь на свободу, глянешь на горизонт — и сердце замирает, словно зовет тебя кто-то оттуда, манит вдаль. День-два вытерпишь, ну максимум неделю, и — прочь из дома. Зимой — на юга, к морю. А летом — куда глаза глядят, летом легче...
— Бродяга, — сказал Саня, — У тебя, наверное, в роду цыгане были. Вон и на гитаре играешь.
— Но коней не ворую, — отшутился Стас.
— Так теперь и коней-то нет, как раньше. — Саня швырнул в окно искру окурка, поднял стекло, оставив маленькую щелку для свежего ветра. Сказал:
— Хотя место там, конечно, странное... Видел я однажды такое... — он покрутил головой. — Сам не знаю, может и привиделось... Недавно было, месяца три назад. Не больше. Ехал вот по этой дороге, вез песок из карьера. А уже поздно было, темно, лес кругом. Фары включил... — Он смолк, задумался, смотря на гипнотически бегущее серое полотно дороги, словно восстанавливая в памяти картину случившегося. Стас молчал, ожидая продолжения.
— Зона-то, она километров на десять в стороне от дороги начинается, но все равно проезжаешь и невольно по сторонам поглядываешь, ночью-то. — Саня хмыкнул. — Видно, здорово нас своими рассказами бабушки напугали в детстве, раз до сих пор боимся... Так вот, еду, пялюсь на дорогу, по сторонам поглядываю, глаза тру, чтобы сон прогнать, и вдруг вижу — впереди на обочине какой-то человек стоит и вроде бы голосует. Фары светят далеко, но толком все равно ничего не видно. Я думаю: надо бы подбросить — и поговорить будет с кем, и человеку доброе дело сделаю. А сердце-то защемило, чую, что-то здесь не так! Что он тут ночью делает, недалеко от Зоны? Жутко!... Подъезжаю ближе — уже вижу — спиной стоит, высокий- наверное, метра за два — здоровый. И словно бы в шубу одет — это весной-то! Тепло ведь было... Я метров за десять слегка притормозил, и тут он поворачивается... Мать твою!... Морда вся в шерсти, глаза в свете фар зеленым отсвечивают, как у волка, черная пасть и зубы — во! С мой мизинец... Я так и обмер, со всей дури по газам дал, проскочил мимо страшилища этого и до самого дома под сто двадцать гнал, остановиться не мог — чудо, что не разбился.
— И что это было? — спросил Стас.
— Откуда я знаю? Потом, поуспокоившись, я стал рассуждать и надумал три варианта: во-первых, почудилось мне все. Я же почти засыпал, носом клевал. Вот и привиделось... Во-вторых, баловался кто-нибудь. Купили детишки страшную маску резиновую, сам видел — продают такие, прихватили старую шубу, сделали какое-нибудь чучело или сами вырядились... Если так, то я ведь их и сбить мог...
— А третий вариант?
Саня пожал плечами, хмыкнул смущенно, неохотно процедил:
— Лешак... Прабабка моя рассказывала, их здесь одно время часто видели... Да ерунда все это! Привиделось мне, точно говорю!... Но морду эту я никогда не забуду! Зубы- во! И глаза! Жуть!...
Перелески по обочинам сгустились, сомкнулись в сплошной лес, подступили вплотную к полотну дороги. Ивовые кусты карабкались на насыпь, словно штурмуя ее. Тени легли на потрескавшийся асфальт. Солнце уже почти совсем потерялось за деревьями, только порой тонкий лучик проблескивал в темной зелени крон. От неба осталась лишь синяя, шириной с дорогу, полоса высоко над головой.
— Скоро, — объявил Саня. — Не передумал идти?
— Нет, — твердо сказал Стас. — Не для того я сюда добирался, чтобы сейчас повернуть.
— Ну, смотри. Хозяин барин... В общем, так: как выйдешь, тебе надо будет перейти на ту сторону дороги. Там увидишь мосток через канаву и тропку. Пойдешь по ней через лес, смотри только с пути не сбейся — там рядом топь. Километров через девять будет маленькая деревенька, Торпухово. Не знаю, живет ли сейчас там кто, но дома, думаю, стоят. Переночуешь, если не испугаешься, а утром, как солнце взойдет, можно будет и в Зону. Она километрах в четырех к северо-западу от деревни. Но, как стемнеет, там не ходи! Заблудишься, забредешь куда — пиши пропало! Места здесь дикие, лес, если к северу идти, километров на триста тянется. Кабаны, лоси, волки, медведи — зверья дикого здесь полно.
— Ладно, — Стас улыбнулся, — не пугай.
— Я не пугаю. Предупреждаю просто.
— Спасибо за предупреждение.
— Если бабка Варвара Ивановна в Торпухове живет еще, передай ей от меня привет. Сашка Ростоцкий, она меня должна помнить.
— Хорошо.
— И не задерживайся ты там. Хоть и не верю я во все эти сказки, но... дыма без огня не бывает.
— Не буду, — пообещал Стас. — Посмотрю только и дальше пойду.
— Куда?
— Пока еще не решил. Куда глаза глядят.
— Если будешь мимо Минчакова проходить, заходи в гости. Спросишь, как найти, меня там все знают.
— Если будет возможность, загляну...
Минут пять они молчали, сказав все, что надо было сказать. Потом “ЗИЛ” сбавил скорость, остановился, и Саня протянул руку:
— Ну, счастливо!
— Бывай! Спасибо за помощь!
Они обменялись рукопожатием. Стас открыл дверцу, спрыгнул на землю, поморщившись от боли в одеревеневших икрах. Саня подал ему гитару:
— Удачи!
— Пока!
Дверца захлопнулась, и машина, взревев двигателем, унеслась прочь. Стас проводил ее взглядом, еще не зная, что это последний автомобиль, который он видит.

Глава 2

Торпухово стояло в самой гуще леса, словно бы прячась от всего остального мира.
Добрых три часа Стас шел по едва заметной тропке, петляющей среди деревьев. Пару раз он терял ее, но, на счастье, тут же вновь находил. Порой под ногами чавкала болотная жижа, порой звуки шагов скрадывал толстый слой мертвой хвои.
Сбившись в очередной раз с тропинки, он забрел в заросли крапивы и какое-то время вслепую продирался сквозь высокую жгучую траву, выставив перед собой гитарный футляр. Деревню он заметил, лишь когда запнулся о жердь старой, полусгнившей изгороди и, неловко взмахнув руками, повалился на влажную землю. Крапива расступилась перед ним, и он выпал аккурат на потерянную стежку.
— Черт! — досадуя сказал Стас, почесывая обожженные запястья. Он встал и осмотрелся.
Во всей деревне было семь изб, причем только в трех еще могли жить люди. Остальные — с провалившимися крышами, покосившимися дворами, утонувшие в крапиве и кустах — явно были нежилыми.
За избами возле леса зеленели ухоженные грядки. Трава меж домами была тщательно выкошена. Значит, люди здесь есть, отметил про себя Стас. Кто-то еще живет в этом забытом богом уголке.
Стас направился к ближайшему дому. Не успел он сделать и трех шагов, как откуда-то выкатилась маленькая белая собачонка и завопила истошно, забегала кругами по выкошенному лугу, облаивая нежданного гостя. В окошке мелькнуло пятно лица. Мелькнуло и пропало.
Стас остановился у высокого перекошенного крыльца, ожидая, что хозяева сейчас выйдут. И он не ошибся. Скрипнула дверь, из избы выглянула старушка. Прищурившись, всмотрелась в Стаса, приветливо кивнула ему.
— Здравствуйте, — сказал он.
— Цыц, Малка! — прикрикнула старушка на собачонку.
— Варвара Ивановна? — спросил Стас.
— Что? — не услышала она и поднесла ковшик ладони к уху,
— Варвара Ивановна? — повысив голос, повторил Стас.
— Я, милый, я! — она закивала, улыбнулась, вышла на крыльцо.
— Вам привет от Саши Ростоцкого.
— От кого?
— Саша! Ростоцкий!
— Не кричи ты, сынок, так, курей напугаешь. Заходи-ка лучше. Дома поговорим...
В избе было на удивление чисто. Некрашеный пол, застеленный тряпичными вязаными дорожками, выскобленно сверкал белизной. На аккуратно заправленной кровати, спинки которой блестели никелем, громоздилась пирамида взбитых подушек. Белая русская печь, большая, в половину избы, казалась вырубленной из снега.
Стас встал в дверях, не решаясь топтать чистые половики своими пропыленными насквозь ботинками.
— Заходи, милый, заходи, — радушно сказала Варвара Ивановна. — Не стой на пороге-то.
Он разулся — носки были ненамного чище, — снял рюкзак, положил его вместе с гитарой у порога и, немного смущаясь, прошел в комнату.
— Присаживайся, милый. Находился, небось, сегодня? Сиди, сиди! Отдыхай. Я щас чайку поставлю, водица у нас знатная, ключевая. Ты такой больше нигде не попробуешь... — Старушка ушла за занавеску, на маленькую кухоньку, застучала, зазвенела там чем-то и все бормотала весело, говорила что-то неразборчивое, радостное, легкое...
Стас присел на табурет, стоящий у окна, чуть сдвинул на подоконнике цветок, растущий в банке из-под зеленого горошка, и выглянул на улицу.
Уже вечерело. Солнце клонилось к западу, медленно опускалось в лес, нанизывалось на острые вершины темно-зеленых елей. В небе появились облака, их рыбьи животы золотились закатными отблесками, и Стас подумал, что ночью, возможно, пойдет дождь.
— Дождя бы не было, — сказала Варвара Ивановна с кухни. — Что-то ноги сегодня так и ноют, так и ноют... — Занавеска отдернулась и появилась хозяйка с блюдом вареной картошки. — Вот, чем богата. Покушай. Как звать-то тебя?
— Стас.
— Сейчас огурчиков с подпол а достану. Молочка налью. Козье-то пьешь?
— Пью.
— Вот и ладно. Я раньше коровку держала, а потом тяжело стало. Ей ведь и сенца надо сколько, и пойло готовить. Морока сплошная! Теперь вот козу завела — травки накосишь чуть — и хорошо, в самый раз. А молочко сытное, жирное. Я и творог из него, и сыр делаю. Сейчас достану сыру-то, у меня цельный круг в подполе лежит выстуживается — попробуешь. Только вот хлеба нет у меня.
— У меня есть, — сказан Стас. — Я принес.
— Вот и славно. Я уж сама сколько не пробовала хлебца-то. Самой делать лень — печь топить надо, тесто замешивать, а в село-то идти далеко. Раньше возили к нам, Степаныч возил на лошади, а теперь кому мы тут нужны? — Она махнула рукой. — Три старухи да дед. Почта и то бывает не каждый месяц. Порой сама за пенсией-то ходишь, через лес, в село, на почту, к Марине. Так ведь и денег-то не всегда дают. Придешь иной раз, а потом ни с чем домой возвращаешься. Летом-то еще ничего, а коли зимой? А весной, когда тут все затопляет, когда ни пройти ни проехать?...
Стас вполуха слушал старушечьи жалобы и поглядывал по сторонам. Его внимание привлекли листки на бревенчатой стене, детские неумелые рисунки. Варвара Ивановна, заметив его интерес, довольно пояснила:
— Внуки рисуют. У меня двое их: Мишутка и Алешка. В селе живут, дочка моя, как замуж вышла, перебралась туда. Хорошо живут, все к себе зовут, дом большой у них, а я не могу. Здесь все как-то ближе, свое. Вся жизнь моя здесь. А там что?... Нет, пока хожу, туда перебираться не буду. Так им и говорю. Пока ноги держат... — она спохватилась, всплеснула руками. — Что-ж я, старая, заболталась совсем! Картошка-то стынет. Сейчас огурчиков принесу. — Она сорвалась с места, ускользнула за занавеску.
— Да не надо, я так поем, — сказал Стас ей вслед. — Спасибо.
Но она уже звякнула щеколдой, стукнула крышкой хода в подполе, с головой погрузилась во влажную, пахнущую прелью темноту.
Стас поднялся, подошел к входной двери. Достал из рюкзака буханку хлеба и маленький радиоприемник, вернулся за стол. Посидел какое-то время, затаив дыхание, прикрыв глаза и вслушиваясь в эту прямо-таки первобытную тишину.
Клонило в сон.
На улице стрекотали кузнечики. Щелкали маятником ходики на стене. На кухоньке за занавеской негромко что-то потрескивало, должно быть, горела лучина в самоваре. А внизу, под половицами, ходила Варвара Ивановна, бормотала чуть слышно, словно разговаривала с кем-то.
Наговаривала что-то...
Время остановилось.
Налилась тяжестью голова. Опухли веки.
Словно воск в горячей воде, растеклись мысли...
Она там одна.
Во тьме.
Среди седой паутины.
Бродит по бескрайнему подвалу в поисках выхода, натыкаясь на балки, проваливаясь в ямы. Из-под ног выпрыгивают слепые жабы. Наплывы ядовитой плесени слабо светятся на стенах.
Баба-яга...
Избушка на курьих-ножках...
“Переночуешь, если не испугаешься...”
Стас спал, но часть его сознания бодрствовала...
Скрипнула дверь. Легкие частые шаги прошлепали по выскобленным доскам.
Что-то коснулось его ноги. Липкое, как паутина, холодное, словно жаба.
Волосатое, как тарантул.
И тотчас рядом оглушительно грохнуло.
Стас вздрогнул, едва не свалившись с табурета. Вздернул голову. Сон отлетел. Словно выброшенная на берег рыба трепыхалось сердце.
На какое-то мгновение ему показалось, что это вовсе не сон — липкое, холодное касание.
Ему показалось, что какая-то серая тень метнулась из-под стола и бесследно исчезла.
Показалось, что раздавшийся грохот — это...
Из-за занавески вышла Варвара Ивановна. Она держала в руках тарелку с солеными огурцами и неровный круг сыра.
— Заждался?
Конечно же, это хлопнула тяжелая крышка подпола!
— Вот огурчиков принесла.
Стас зевнул, помотал головой. Сказал, массируя кулаками глаза:
— Нож есть у вас? Давайте я хлеб порежу.
— Сейчас принесу. — Хозяйка поставила тарелку с огурцами перед гостем, положила сыр. Принесла с кухни нож с тонким источившимся лезвием.
— Долго вы там бродили, — сказал Стас, нарезая буханку щедрыми ломтями. — Я даже задремал слегка.
— Сыр искала, — объяснила старушка. — Я его у входа положила, приступочка там деревянная есть, а Хозяину, видно, не понравилось. Оттащил в самый дальний угол. Проказничает.
— А где хозяин-то? — спросил Стас. — По делам ушел?
— Куда он уйдет? Здесь где-то.
— Так пускай ужинать идет.
— Ужинать? — Варвара Ивановна негромко засмеялась. — Так ты про деда моего, что ли? Он пятнадцать годов как умер.
— А кто же?...
— Хозяин-то? Домовик. Хозяюшке. Кто ж еще?
Стас дернул рукой, едва не порезавшись. Вновь сердце провалилось куда-то, заколотилось, застучало, требуя выпустить его из тесноты грудной клетки.
А сон ли это был? Легкое касание, холодное и липкое. Тень, метнувшаяся в сторону.
Сон ли?...
— Так как там Сашка поживает? — как ни в чем не бывало спросила Варвара Ивановна.
— Какой Сашка? — механически переспросил Стас.
— Ростоцкий. Он ведь родственник мне. Дальний, конечно, но какой-никакой, а родня.
— Нормально. Шоферит... И давно он у вас?
— Кто?
— Домовой.
— Дедушке-то? Да всегда был. Что за дом без Хозяина?
— Видели вы его?
— А как же, — Варвара Ивановна кивнула, — видела... А ты кушай, милый. Разговорами-то сыт не будешь. Вон и самовар закипел, сейчас чайку свежего заварю.
Она встала и вновь убежала на кухню.
Стас взял картофелину, откусил задумчиво.
Домовой. Неужели правда? Нет, не может быть! Выдумала пожилая одинокая хозяйка себе помощника, с ним не так скучно.
А касание?
Почудилось!
А леший, про которого говорил Саня? Тоже почудилось?
А Зона, где пропадают люди, где перестает работать электроника, где ночное небо порой светится золотом, где появляются странные миражи и слышатся необычные звуки?
Может, все это как-то взаимосвязано?
Странные следы, фотографии которых Стас видел в одном журнале. Огненные шары, парящие в воздухе. А теперь еще домовой и леший.
Зона. Что же это такое?...
— Вот и чаек поспел. — Варвара Ивановна принесла две /кружки на блюдечках. — Я-то есть не буду, а чаю с хлебцем попью.
— У меня только черный, — сказал Стас.
— Ржаной-то он самый полезный... А ты ешь, милок...
Они сидели до самого вечера, попивая чай и разговаривая. Когда стемнело, на огонек к ним заглянула соседка, Валентина Павловна.
— Здравствуйте, — поздоровалась она, без стука войдя в комнату.
— Здравствуйте, — сказал Стас.
— Присаживайся, Валя. — Хозяйка освободила гостье свой стул, принесла с кухни табурет для себя. — Как твой-то?
— Спать лег. Завтра утром в село собрался, за покупками. Тебе надо чего?
— Сахару бы надо. Конфет каких подешевле. И хлебца бы.
— Скажу, купит.
— Про пенсию пусть узнает, когда нам получать.
— Это я ему уже наказала.
— Почту пусть поглядит. А то когда к нам почтальон соберется?...
Соседки все беседовали о своих делах, словно позабыв про Стаса, а он сидел тихо и слушал, слушал... Женщины жаловались на маленькую пенсию, на то, что людей в деревне не осталось, даже дачники теперь не приезжают и детей на лето к бабушкам не привозят. Сетовали на то, что электричество стали часто отключать, иной раз на несколько дней, а керосин теперь купить большая проблема. Вспоминали старые времена, когда в деревне был колхоз, неподалеку стоял птичник и коровник, молодежь никуда не разъезжалась, а к селу вела хорошая дорога и по ней два раза в неделю ходил автобус.
Потом соседка несколько раз прощалась, вставала и снова, вспомнив что-то, разговорившись, садилась. В конце концов, попрощавшись окончательно, она вышла из избы. Варвара Ивановна пошла ее провожать, и они еще долго о чем-то говорили под окнами — Стас слышал их неразборчивые голоса. На улице было темно, в пустой избе стояла тишина. Стас, сидя у окна, не шевелился, почти не дышал, и ему вдруг сделалось жутко. Показалось, что он один во всей этой мертвой деревне, что никаких домов здесь нет, только сгнившие срубы с провалившимися крышами, а то, что он сейчас видит — стол с постеленной скатертью, большой шкаф, кровать с горой подушек, выбеленная печь, — обман зрения, мираж. Ничего этого на самом деле нет — только голые черные бревна стен, мох и скользкая плесень. И словоохотливые старушки — это призраки, единственные жители этой давно обезлюдевшей деревни...
Стас почувствовал, как зашевелились волосы на голове. И, чтобы прогнать страх, он включил свой маленький радиоприемник.
Диктор объявил курс доллара, а потом долго и нудно рекламировал какое-то лекарство, но Стасу было все равно, что слушать. Лишь бы звучал настоящий, живой человеческий голос. Только бы не слышать звенящую, сводящую с ума тишину в доме.
— Холодно-то как сегодня! — Варвара Ивановна вернулась с улицы вместе с маленькой собачонкой. — И темно уже. Сколько времени?
— Половина двенадцатого, — сказал Стас, взглянув на свои часы.
Ходики на стене показывали полночь.
— Радио у меня не работает, сломалось что-то, — сказала хозяйка, переводя стрелки и подтянув опустившуюся за день гирю. — Проверить не по чему.
— Давайте я посмотрю, — предложил Стас.
— Радио-то? Да ладно! — Варвара Ивановна махнула рукой. — На ночь-то глядя? Завтра поглядишь, если не передумаешь. А сейчас ложись-ка ты спать. Вон, вижу, глаза-то слипаются, красные совсем. Отдохнуть тебе надо. Где тебе постелить — на полу или на печке?
— На полу, — сказан Стас и тотчас вспомнил холодное липкое касание. Его передернуло от отвращения. По коже холодной волной пробежали мурашки.
— Сейчас, — сказала Варвара Ивановна. Она ушла за занавеску, скинула с печи большой матрас и лоскутное одеяло. Вернувшись в комнату, достала из шкафа серую простыню. Расстелила матрас посреди комнаты, накрыла простыней, сверху бросила одеяло. Сказала:
— Подушку сам бери на кровати, любую выбирай.
— Спасибо, — сказал Стас, чувствуя, что его неодолимо клонит в сон. День выдался напряженный, он страшно устал и теперь, до отвала наевшись, напившись горячего чаю, желал только одного — лечь, закрыть глаза и спать, спать, спать.
— Я утром уйду, — сказал он. — В лес.
— До утра дожить надо, — улыбнулась хозяйка, и он, в который уже раз, испугался — вспомнил и домового, и свои мысли про мертвую деревню, про призраков...
Глупости!
— Ты ложись.
— А вы? — спросил он, без стеснения снимая куртку и футболку, стаскивая джинсы.
— А я погожу. Радио твое хочу послушать. Ты только покажи мне, как его выключать.
— Вон той ручкой. Да-да... До щелчка...
Варвара Ивановна несколько раз щелкнула ручкой громкости, включая-выключая радиоприемник, довольно улыбнулась и повторила:
— Ты ложись...
Стас забрался под одеяло, поерзал на колючем, набитом соломой матрасе. Блаженствуя, вытянулся во весь рост, зевнул широко и долго. Сказал:
— Спокойной ночи.
— Спокойной ночи. — Варвара Ивановна сидела возле темного окошка и, склонив голову, зачарованно слушала голос из радиоприемника.
— ... в Ярославле и Рыбинске кратковременные дожди, ночью восемнадцать градусов, утром возможен туман... — успел услышать Стас и провалился в небытие.
Он очнулся, как ему показалось, почти сразу. Но свет был выключен, радио молчало, и непроницаемо черная ночь смотрела в незашторенные окна. Он перевернулся на бок, лицом к громадной печи, смутно белеющей во мраке. Прикрыл глаза и уже задремал, но тут в руку, лежащую поверх одеяла, ткнулось что-то мокрое и холодное.
Стас обмер.
Горло разом пересохло.
Сердце заколотилось в ритме отбойного молотка.
По руке проползло что-то влажное и шершавое. Словно... словно кто-то лизнул руку.
Именно — лизнул!
Стас, не смея открыть глаза, медленно-медленно заполз под одеяло, втянув туда же онемевшую руку.
Кто-то живой, маленький прижался к нему и заскулил тихонько.
Стаса под одеялом бил озноб. Сон разом улетучился. Он понял, что теперь так и проведет всю ночь, просидит скрюченный под одеялом до самого утра. Если оно вообще наступит. Он понял, что ни в какую Зону завтра не пойдет ни за что.
“Дожить надо...”
Скуление сделалось громче. Кто-то навалился на него сверху.
И вдруг громкий голос сказал:
— Цыц, Малка! Цыц, кому говорю! В угол иди, а то на улицу выгоню!
И Стас подавился истерическим смехом, он глотал рвущиеся звуки, икал, приглушенно фыркал и никак не мог остановиться.
Испугался крошечной собачонки! Это было невыносимо смешно, просто дико смешно, его разрывал хохот, но он жевал одеяло, не решаясь выпустить смех наружу.
— Тихо, Малка! Чего ты там? — Скрипнули пружины кровати, и Стас представил, как Варвара Ивановна, приподнявшись на локте, вглядывается в темень.
Он высунул голову, выпростал из-под одеяла руки, нашарил кудлатую собачью спину, слегка погладил. Шершавый язык благодарно лизнул пальцы.
— Кыш! — грозным шепотом сказала Варвара Ивановна. Стас легонько подтолкнул собачонку, и та соскочила с одеяла, отбежала к порогу, цокая когтями по дереву половиц.
— Сиди там! — сказала хозяйка. — Спи! Что за беготня посреди ночи? Вот я тебе задам!
Вновь заскрипела кровать.
Стас улыбнулся.
Через несколько минут он вновь заснул, твердо решив, что никакие глупые страхи не смогут остановить его на пути в Зону.
Остаток ночи прошел спокойно. Только Малка, свернувшаяся клубочком у порога, иногда поднимала голову и, принюхиваясь, негромко скулила. Она слышала, как за стенами дома ходит кто-то большой и страшный, не зверь и не человек. Он дважды подходил к окнам, заглядывал в избу, и тогда Малка ворчала, скаля зубы. Она чуяла неуверенность и страх этого страшного существа. Он был здесь чужаком. А она охраняла дом. И поэтому она отважно скалилась в темноту. И поэтому ближе к утру существо Убралось в лесную чащобу — туда, откуда пришло...
Стас проснулся, когда ходики на стене показывали пять минут седьмого. За окнами серела предрассветная мгла. На кухне за занавеской постукивала посудой хозяйка, стараясь шуметь как можно меньше, чтобы не тревожить постояльца. Кровать была заправлена, гора подушек громоздилась сверху. В комнате пахло блинами и керосином.
— “... В Японии произошло землетрясение. Сила подземных толчков составила четыре-пять баллов по шкале Рихтера...” — вещал из радиоприемника приятный женский голос.
Стас зевнул, потянулся. Перевернувшись на живот, несколько раз отжался, тыкаясь лицом в мятую подушку. Сказал громко:
— Доброе утро!
— Встал уже? — откликнулась Варвара Ивановна. — Ранехонько! Что не спится-то?
— Кто рано вcтает, тому Бог дает, — ответил Стас.
— Это верно. А я вон тебе блинов напекла, муки у меня немного было. Хорошие блины, на простокваше, в городе таких не делают. Вставай, попробуешь.

Предыдущая страница 3 Следующая страница


Ни слова о магах 4

— Сейчас, умоюсь только. — Стас выскользнул из-под одеяла, натянул джинсы и выбежал на улицу.
Было студено. От леса к деревне тянулись щупальца тумана. Жемчужно-матовая роса усыпала траву и листву деревьев. По небу в восточной стороне словно кто-то расплескал кровь — бордовые, алые потеки на бледной синеве. Пламенеющий шар солнца не спешил выглядывать из-за леса, прятался за вершинами деревьев.
Стас, ежась и охая, пробежался по холодной мокрой траве, поднырнул под низкие ветви растущей неподалеку рябинки, тряхнул ее. Выскочил словно ошпаренный из-под ледяного душа, запрыгал, растирая тело ладонями, смывая остатки вчерашней усталости. Взбодрившийся и посвежевший, вернулся в избу. Тщательно вытер ноги о коврик у двери, сел за стол рядом с лопочущим приемником.
Варвара Ивановна принесла тарелку со стопкой блинов, поставила перед гостем, села напротив, сказала:
— Не люблю на керосинке готовить. В печи все вкуснее получается. Да только топить ее — морока одна. Ладно зимой — без этого никак не обойдешься. А сейчас — ленюсь. Да и тяжело — старая я.....
— “... В очередной раз размер пенсий будет увеличен...” — сказало радио, и Варвара Ивановна насторожилась, замерла, прислушалась.
Стас тем временем поглощал невообразимо вкусные блины.
— Большая ли у вас пенсия? — спросил он, когда диктор закончил говорить и пригласил к микрофону известного политика.
— А! — отмахнулась хозяйка. — Какое там! Триста рублей с копейками. Вон у Валентины почти полторы тыщи, так она воевала...
По радио обсуждали грядущее повышение пенсий.
— Политиканы хреновы, — пробормотал Стас. А Варвара Ивановна все говорила:
— Ветеранам-то сейчас хорошо платят. А я — что? Всю жизнь в колхозе, птичницей... — Она стала вспоминать старые времена, называла какие-то имена, фамилии, жаловалась на председателя, который давным-давно умер. Стас внимал, то и дело кивая, но пропускал все мимо ушей. Он думал о том, что пора выходить.
Зона ждет.
— Спасибо за угощение, давно так вкусно не ел.
— Все уже, что ли? — всполошилась хозяйка. — Ты ж и не съел ничего.
— Больше не лезет. — Стас в подтверждение слов похлопал себя по голому животу. — Да и идти мне пора. Только давайте гляну радио ваше, как обещал. Что там у него сломалось?
— Кто его знает... — Варвара Ивановна залезла в шкаф, достала со дна картонной коробки старинную радиоточку с потрескавшимся корпусом из синей пластмассы, положила на стол. Вопросительно глянула на гостя: можно ли здесь что-то сделать?
— Отвертка есть у вас?
— Откуда, сынок?
— Ножик какой-нибудь подходящий.
— Сейчас. — Варвара Ивановна принесла с кухни свой единственный нож с истонченным лезвием. — Вот.
— Пойдет. — Стас вывернул шурупы, снял заднюю панель, рукой собрал густые пыльные тенета с высохшими скелетиками пауков. Спросил:
— Розетка-то где?
— А вот, под столом, на стене.
Он воткнул вилку в розетку — тишина.
— Может, у вас провода перерезали?
— У соседей работает.
Стас послюнявил пальцы и коснулся контактов первичной обмотки трансформатора. Напряжение было. Он, выключив трансформатор из схемы, накоротко перемкнул контакты.
— “... Московское время семь часов...” — громко, чуть хрипя сказало радио.
— Ой! — всплеснула руками Варвара Ивановна. — Заговорило!
— В трансформаторе обрыв, — сказал Стас. Он, аккуратно оторвав припаянные проводки, зачистил их и примотал так, чтобы сигнал через переменный резистор шел прямо на динамик, минуя испорченный трансформатор. — Теперь все отлично. Даже громкость работает, — он продемонстрировал. — Но на полную мощность лучше не включать.
— Не буду, — с готовностью согласилась Варвара Ивановна, — Спасибо тебе, Стасик! Руки твои золотые! Хорошо-то как! А то ведь мне совсем дико — без радио, без телевизора. Все теперь не так скучно будет. Голос человеческий в избе.
— Вам спасибо, — сказал Стас. — Накормили, приютили, а ведь я для вас совсем чужой.
— Полно! — хозяйка отмахнулась. — Кто к нам заглядывает, порой милей родного... Хотя рубаха-то у тебя страшная.
Стас улыбнулся. “Страшная” футболка висела на спинке стула — острые буквы AC/DC пронзали глазницы черепа, бушующее адское пламя рвалось из оскаленной пасти кровь стекала с хищных клыков, капала на скрещенные электрогитары, по струнам которых вились вспышки электрических разрядов.
— Грешно такое на себе носить. — Варвара Ивановна покачала головой. — Ну да Бог тебе судья, а я вижу — человек ты хороший. Куда идешь, не спрашиваю, но пусть в дороге твоей все будет гладко.
Стас натянул футболку, надел кожанку, подхватил рюкзак, положил на место свой радиоприемник.
— Пора мне.
— Возьми с собой блинков-то. Я себе еще напеку, тесто осталось. И сыр возьми, что вчера не доели. Это тебе вместо платы, за радио.
— Спасибо. — Стас не стал отказываться, запас карман не тянет, сложил все в полиэтиленовый пакет, убрал в рюкзак. — Спасибо большое, Варвара Ивановна. Возвращаться буду, обязательно к вам зайду. — Он взялся за гитарный футляр.
— Не загадывай, — отозвалась хозяйка. Она проводила его, провела через темные сени, вывела на крыльцо. Махнула рукой вслед:
— Будь осторожней, лешак у нас здесь ходит. Не зли его, в лесу не шуми, деревья не порти.
— Хорошо! — Стас сбежал по ступеням, на ходу обернулся, кивнул.
Варвара Ивановна стояла на крыльце, босая, простоволосая, взволнованная. Стас видел, как в уголках ее глаз блестят росинки слез. Он поднял руку, сжал кулак:
— Счастливо оставаться! — развернулся и торопливо пошел по выкошенной лужайке мимо покосившихся заброшенных изб к лесу. Он не любил долгих прощаний.
Перед тем как войти в лес, он обернулся.
Варвара Ивановна все стояла на ступенях. Встрепанная Малка носилась кругами у заднего двора, облаивала копошащихся кур. Чуть в стороне вышагивал гордо самодовольный петух, грозно поглядывая в сторону бестолковой собачонки.
Деревенские дома жалобно смотрели на уходящего гостя, и в стеклах окон пламенели отсветы багряной зари.

Глава 3

Лес дышал.
Трепетали чуткие осины, вздыхали под порывами налетающего ветерка березы, кряжистые дубы перешептывались с небом сотней голосов. Поскрипывали, кряхтели скрестившиеся подгнившие стволы. Сухо шуршали отмершие косицы хмеля.
Где-то совсем рядом выстукивал звонкую дробь дятел. Подальше две кукушки завели неспешную перекличку. Сороки, завили приближающегося человека, заполошно трещали, скакали следом за ним по ветвям деревьев, оповещая весь лес о приходе чужака.
И только редкие мрачные ельники сурово молчали. Почву здесь покрывал толстый слой осыпавшейся сухой хвои, гасивший любой звук, идущий понизу. Широкие зеленые лапы, поросшие у стволов лишайником, отлавливали звуки, идущие сверху. Тесно сомкнувшиеся замшелые стволы не пропускали безжизненные отголоски, чудом прорвавшиеся сквозь плотную оборону. Даже свет не мог пробиться к корням, к земле, и потому здесь почти ничего не росло — только мхи, бледные грибы и наплывы лишайника.
Ельники Стас старался обходить стороной. Не по душе ему было их могильное молчание.
Полтора часа он пробирался на северо-восток, ориентируясь по все поднимающемуся солнцу, многочисленным муравейникам и встречающимся иногда квартальным столбам.
Что он надеялся увидеть в Зоне?
Он сам не знал.
Зачем он шел туда?
Просто потому, что идти всегда надо куда-то, ради чего-то. Бессмысленно блуждать бесцельно, глупо идти лишь ради того, чтобы просто идти. Всегда надо стремиться к некой цели. А почему Зона не может быть такой целью?
Тем более что втайне он наделся разгадать ее загадку.
Он надеялся увидеть что-то такое, что сможет объяснить все истории, слышанные им раньше. Истории про странные видения и необычные звуки, рассказы о диковинных следах и таинственных фигурах, приходящих из ночи.
А быть может, ему удастся найти кого-то из пропавших людей? Или...
Или самому пропасть?
“И не задерживайся там. Хоть и не верю я во все эти сказки, но...”
“Нет дыма без огня”, — сказал водитель Саня.
Стоит человеку оказаться одному в глухом лесу, и он начинает верить во все эти сказки. И, более того, он сам начинает их выдумывать.
А уж когда приходит ночь...
Оборотни и мертвецы-кровососы, восставшие из могил. Снежный человек и злобные инопланетные пришельцы, сошедшие с летающих тарелок. Сказки прошлого и сказки настоящего. Что между ними общего?
Страх!
Первобытное чувство — единственное, по-настоящему волнующее кровь.
Не любовь, не ненависть... Страх!
Только ради него люди карабкаются на отвесные скалы, совершают затяжные прыжки и погружаются в бездонную пучину.
Ради него забившиеся под одеяло дети рассказывают друг другу жуткие ночные истории.
Страх смерти и страх неизвестного — два родственных вида страха.
Глупцы надеются перебороть свой страх и стать сильней.
Да, можно привыкнуть к смерти, можно научиться не бояться ее. Но неизвестное всегда будет пугать.
Страх живет в каждом. Он только ждет подходящего момента, чтобы вскипеть в крови и полностью подчинить себе человека.
Страх нельзя победить.
Но можно научиться жить со своим страхом...
“Не за этим ли я иду? — подумал Стас. — Наверное, нет. Просто мне любопытно...”
А может быть, да. Ведь ему нравилось чувствовать, как замирает сердце, как холодеет в желудке и кровь отливает от лица.
Он знал, что банда хулиганов может убить — этого он не желал, но уже не боялся.
И он верил, что Неизвестность убить не может. Неизвестность способна лишь напугать. Здорово напугать!
Именно Неизвестность манила его, звала из-за недостижимого горизонта, тянула к себе.
Ради нее он и шел.
А в Зоне — он предвкушал это — ее было хоть отбавляй...
Чем дальше Стас уходил, тем непроходимой становился лес. Поваленные стволы и вывороченные коряги преграждали путь. Вросшие в землю, спрятавшиеся в траве бревна исподтишка били по ногам. Сухие острые ветки цеплялись за одежду, за рюкзак. Низкие сучья норовили вырвать из рук футляр с гитарой. Лианы сплетающегося хмеля образовывали настоящие сети, сквозь которые можно было прорваться только с помощью мачете.
Мачете у Стаса не было.
У него вообще не было никакого оружия, только маленький походный топорик в отдельном узком кармашке рюкзака и складной нож в заднем кармане джинсов.
И еще прочный гитарный футляр, ударом которого, при некоторой сноровке, можно было проломить человеческий череп.
Но сейчас громоздкий футляр только мешал...
Стас в очередной раз споткнулся и не упал лишь потому, что успел свободной рукой схватиться за ствол тонкой осинки. Он ругнулся в полный голос и в этот самый момент почувствовал нечто такое, отчего мороз пробежал по коже и волосы встали дыбом.
“Не зли его, в лесу не шуми...”
Затылком он почуял колючий взгляд.
“Будь осторожней, лешак у нас здесь ходит...”
Он услышал, как хрустнула ветка в нескольких шагах позади. И кто-то — что-то? — всхрапнул по-звериному.
Стас мгновенно обернулся и увидел, как из-за дубового ствола в сторону густого орешника метнулась высокая фигура. Он не рассмотрел как следует своего преследователя, тот двигался слишком быстро, но успел заметить, что у существа короткие ноги, длинные, до колен, руки и непропорционально маленькая, словно бы приплюснутая голова. Все тело неведомого создания покрывала густая коричневая шерсть'... Орешник вздрогнул, гибкие ветки сомкнулись, пряча за собой существо.
Стас, замерев на месте и стиснув в руках тяжелый футляр, долго стоял и смотрел на плотный занавес кустарника.
Медведь?
Скорее обезьяна.
Огромная обезьяна, не горилла, не орангутанг — откуда им здесь взяться?
Неужели йети, снежный человек?
Или... лешак?
Он не испугался сразу, должно быть потому, что подсознательно ждал чего-то подобного, был готов к неожиданным встречам и, более того, желал их. В лесу было светло, солнце только поднималось, пятна света скакали по траве, трепыхались, запутавшись в кронах деревьев. Щебетали пичуги, трещали длиннохвостые сороки, дятел барабанил по сухому стволу. Все было спокойно, совсем не страшно.
“Обычный лес, ничего особенного”.
И все же...
Стас чувствовал взгляд.
Лешак не ушел, только спрятался. Должно быть, засел в этих кустах. Сидит там и смотрит неотрывно на забредшего в его владения чужака.
Где-то в области живота медленно закипал страх, лопающимися колючими пузырьками поднимался к сердцу, к горлу, растекался холодом...
— Успокойся! — вслух приказал Стас себе. — Еще минута подобных мыслей, и ты завопишь и побежишь без оглядки куда глаза глядят. Веди себя спокойно!
“Не зли его...”
Он заставил себя повернуться спиной к кустам, затылком ко взгляду. Медленно пошел на северо-запад.
Если бы это существо хотело убить его, то оно сделало бы это сразу, успокаивал Стас себя. А оно прячется... боится?... Следит исподтишка...
Но страх не отпускал.
Вернуться назад, пока еще не поздно?
Но до Зоны, по прикидкам Стаса, оставалось минут двадцать ходу, максимум полчаса.
Только одним глазком глянуть. И сразу назад. Солнце стоит высоко, если поторопиться, то уже к обеду он вновь будет в Торпухове, в избе Варвары Ивановны, они будут слушать радио, лениво разговаривать и пить горячий чай с блинами.
Главное — не бежать! Главное — не поддаться панике, не сбиться с дороги!
Двадцать минут, максимум полчаса.
А может, уже сейчас, за теми можжевеловыми кустами.
Или чуть дальше...
Ну где же эта Зона?...
Стас знал, что именно он увидит, войдя в Зону. Он читал отчеты многочисленных экспедиций, газетные статьи, видел фотографии — переломанный, искореженный неведомой силой лес, переплетенные, скрученные стволы, множество мертвых деревьев, голые проплешины, на которых не растет даже мох, и огромные черные валуны, утонувшие в земле так, что только покатые макушки высовываются наружу...
Взгляд буравил затылок.
Снова за спиной хрустнула ветка.
Его продолжали преследовать.
Стас не оборачивался, шел все быстрее.
Совершенно некстати он вспомнил прочитанное где-то утверждение, что все кошки нападают на свою жертву исключительно со спины — и индийские тигры, и рыси, и домашние кошки. Они впиваются в шею и сильно, так, что ломаются позвонки, встряхивают пойманную добычу.
Но за ним следит не кошка. Его преследует примат. Гоминид.
А как нападают они?...
Стас не выдержал, оглянулся.
Сперва он ничего не заметил и вздохнул облегченно, но вдруг в высоком можжевельнике что-то шевельнулось.
Страх забурлил в желудке. Сдавил сердце холодной когтистой лапой. Ноги сделались ватными.
Над можжевеловыми кустами, метрах в пятнадцати от Стаса поднялась кошмарного вида голова.
“Морда вся в шерсти, глаза в свете фар зеленым отсвечивают, как у волка, черная пасть и зубы — во! С мой мизинец...”
Маленькие глазки под массивными надбровными дудами недобро смотрели на Стаса.
Снежный человек — или кто он там? — больше не прятался. Он поднялся в полный рост, развернул широкие плечи, протянул могучую руку по направлению к человеку. Пасть разверзлась, исторгнув глухое ворчание.
Стас отступил на шаг, уперся спиной в дерево.
Ломая кусты, огромный гоминид направился к оцепеневшему человеку.
Стас не выдержал и, поддавшись нахлынувшей, словно цунами, панике, завопил во весь голос.
Существо чуть присело, остановилось, нахмурилось, склонило плоскую голову, словно бы прислушиваясь к пронзительным звукам. Рявкнуло, прорычало, и — странное дело! — рев его звучал вполне членораздельно.
Стас отпрыгнул в сторону, развернулся и бросился бежать. Но тут под ноги ему попалась коряга, он споткнулся, кувыркнулся и со всего маху полетел на землю. Он успел увидеть, что падает лицом прямо на черный плоский камень, торчащий из земли, но увернуться, сгруппироваться Уже не мог, руки у него были заняты гитарой, и черный камень неотвратимо надвинулся на него, застлал собой мир, ударил в лоб и рассыпался искрами.
Стас потерял сознание.
Гоминид, взрыкивая, подошел к безжизненному телу, присел на корточки, принюхался. Легонько коснулся лапой лежащего человека, осторожно толкнул, словно желая разбудить. Подсунув лопату ладони под живот, легко перевернул Стаса лицом вверх. И вдруг, увидев что-то, испугавшись, вскочил на ноги, отпрыгнул, оскалился, заворчал, замотал головой. Не отрываясь, косматый гигант смотрел на черную футболку с буквами-молниями “AC/DC”, с черепом и скрещенными, залитыми кровью гитарами. Он смотрел глазками, полными вполне человеческого ужаса, и пятился, пятился... Отойдя на несколько метров, великан развернулся и торопливо скрылся в можжевельнике. Затрещали, ломаясь, ветки — гоминид убегал от беспомощного, бессознательного человека.
Отбежав на достаточное расстояние, гигант немного успокоился, пожевал листья папоротника, растущие под ногами, и, поминутно фыркая, встревоженно оглядываясь по сторонам, направился на северо-запад, к своему логову, в месиво искореженных деревьев, к черным камням своей родины...
Раскалившееся солнце незаметно минуло зенит и медленно покатилось к западу.
Лес затаил дыхание.
Жаркий воздух был недвижим. Деревья утихли, уняли свой шепот. Смолкли трескучие сороки, убрались куда-то по своим делам. Утихомирился дятел, смолкли кукушки. Только жужжали мухи, и в тени надоедливо зудели комары, держась поближе к влажному, не просохшему еще мху...
А потом вдруг из-за деревьев пополз холодный туман: сперва заволок землю, потом стал подниматься вверх. Налетел ледяной ветер, взъерошил зеленые кроны, проредил листву, рассыпал по густой траве перхоть снежинок.
Встревоженная синичка выпорхнула из дупла, села на ветку, пискнула удивленно и, сорвавшись с места, полетела прочь, к теплу и свету. Колючий ветер кинул ей вслед заряд ледяной дроби и набросился на стонущие деревья...
Стас открыл глаза и вместо черного камня увидел серую пелену.
Его подташнивало. Саднил лоб. Ныла ушибленная нога. И было страшно холодно.
Он застонал, приподнялся, удивленно осмотрелся.
Снег!
Неужели он несколько месяцев пролежал без сознания в этом лесу? На подступах к Зоне? Возможно ли?
Но под ногами была зеленая трава, хоть и припорошенная снегом. И значит, сейчас по-прежнему лето.
Он поднял тяжелую руку, посмотрел на часы. Электронный календарь показывал все то же число, тот же месяц и день недели. Если верить цифрам на жидкокристаллическом индикаторе, без сознания он находился менее трех часов.
Снег. Колючий зимний ветер. Плотный туман.
Откуда?
Что происходит?
Неужели Зона?
Наверняка!
А йети?
Стас подтянул ноги, сел. С трудом выпутался из лямок рюкзака, достал топорик — жалкое оружие, но лучшего нет.
Снег летел отовсюду, он кружил в воздухе, бил в лицо, лепился к ветвям деревьев, к зеленым листьям, падал на траву, спекаясь жесткой коркой. В густом тумане ничего нельзя было разобрать: лес, небо, солнце — все исчезло, остались лишь смутные тени ближайших деревьев и клочок земли под ногами.
Стас не был уверен, что находится на том же месте, где потерял сознание. Может, это жуткое существо оттащило его куда-нибудь? Иначе почему он очнулся лицом к небу?
Черный камень!
Он сел на корточки, застывшими пальцами стал разгребать жесткий снег вокруг себя. И почти сразу наткнулся на плоский булыжник, о который разбил лоб.
Значит, он все на том же месте.
Значит, северо-запад там.
Там ли?
Стас поднялся.
На сегодня хватит. Надо идти назад. В деревню, в теплую избу, к Варваре Ивановне, к бестолковой Малке, к копошащимся в земле курам, к расшаркивающемуся петуху, к парному козьему молоку, к голосам, звучащим из радио... Надо идти в лето.
Зона подождет.
Он непослушными корявыми пальцами застегнул куртку. Вытащил из рюкзака легкий плащ из полупрозрачного пластика, накинул на плечи, натянул на голову капюшон.
Теплее не стало.
Надев рюкзак и подхватив гитару, Стас двинулся в путь.
Он не подозревал, что по-прежнему приближается к Зоне. Падая, Стас потерял правильное направление, и, кроме того, великан-йети, переворачивая на спину, немного его развернул.
Стас думал, что возвращается в деревню.
На самом деле он шел к северной границе Зоны. Именно туда, откуда приполз туман, откуда холодный ветер наносил колючий снег.
Стас шел быстро, то и дело запинаясь, падая. Ветви деревьев, неожиданно появляясь из тумана, хлестали его по лицу, хлопали по пластику плаща, сбрасывали на голову смерзшиеся комья снега. Несколько раз он проваливался в невидимые ямы, нога застревала в валежнике, и только благодаря прочным, высоким, накрепко зашнурованным ботинкам он не вывихнул лодыжку. Конечно, ему следовало идти медленней, осторожней, пробуя каждый шаг, но Стас все больше замерзал, а движение согревало.
Он не мог остановиться. Не мог замедлить движение
Он шел и шел, забросив гитару за спину — она мешала, болталась, била по бедрам и ягодицам, но ему необходимо было, чтобы обе руки оставались свободными: в одной он держал топор, а другую вытянул перед собой, прощупывая путь и одновременно прикрывая глаза.
Потом он запел песню, стараясь перекричать гул невидимых деревьев, скрежет гнущихся стволов, посвист ветра в кронах. И свой страх.
Эх, дороги — пыль да туман,
холода, тревоги, да степной бурьян...
Он вымок — только ноги, обутые в берцы, оставались сухими. Продрог. Устал. Проголодался. Остановиться он не мог.
... А кругом земля дымится — чужая земля...
Он шел и шел, не догадываясь, что все больше удаляется от деревни.
Лес изменился. Корявые, скрученные неведомой силой деревья торчали в пьяном беспорядке. Мертвые стволы вздымали к небу скрюченные руки голых сучьев. Местами выглядывали из-под снега черные покатые камни, похожие на макушки гигантских черепов, увязших в земле. Но Стас ничего этого не видел за плотной завесой тумана, за кружевом бушующей метели.
Он не заметил, как вошел в Зону.
И продолжал двигаться дальше.
Он направлялся точно к логову снежного человека.
В какой-то момент Стас поднял голову и увидел размытое пятно солнца. Светило было именно там, где, по его расчетам, и должно было находиться. Утвердившись в верности выбранного направления, Стас ускорил шаг.
Но это было другое светило.
Настоящее Солнце находилось в другой стороне.
А Стас все шел, шел, уже почти бежал, гадая, почему вьюга становится все злее, почему не прекращается снег, почему падает температура.
Где деревня?
Куда исчезло лето?
Сколько вообще прошло времени?
Он взглянул на часы — индикатор моргал бессмысленными точками и черточками.
— И тут он уткнулся в огромный черный валун, торчащий из запорошенной снегом земли.
На какое-то мгновение туман разошелся, словно тюлевая занавеска, и Стас увидел горные пики, загораживающие половину неба. Серая мгла вновь сомкнулась, спряi призрачный скалистый хребет.
Откуда здесь горы?
Мираж? Видение?
Неужели Зона?
Конечно, Зона! Он каким-то образом сбился с пути и забрел в эпицентр странных событий!
В место, где отказывает электроника, где из-под земли растут черные камни, где жаркое лето в считанные мгновения сменяется снежной зимой, где в разрывах тумана показываются призрачные горы. Место, где бродит йети-леший, и откуда в близлежащую деревню приходят домовые...
“А еще — где пропадают люди”, — услужливо подсказал внутренний голос.
— Черт, — выругался Стас почти беззвучно — посиневшие губы едва шевелились.
Он уже не чувствовал ног. Правая рука еще кое-как держала обрезиненную рукоять топорика, но, сумей Стас разжать пальцы, он уже не смог бы вновь сжать их в кулак. Волосы на исцарапанном лбу смерзлись в сосульки, кожа покрылась ледяной коростой. Он дрожал. Трясся.
Замерзал.
Силы покинули его, как только он осознал, что все это время шел в неверном направлении.
Что делать?

Предыдущая страница 4 Следующая страница


5 Михаил Кликин

На что теперь надеяться?
Разве только на то, что снег прекратится так же внезапно, как и начался. Что лето вернется.
А если нет?
“Тогда ты замерзнешь, — равнодушно сказал он себе. — Скорчишься на снегу, и пурга будет заметать тебя, швырять горстями ледяную картечь, пока не нанесет снежный могильный холмик. Вот тогда она и уляжется”.
— Нет! — вслух сказал Стас. — Не время сдаваться!
Он осторожно двинулся вперед, внимательно вглядываясь в серую мглу. Он высматривал подходящее дерево, Из тумана высовывались корявые сучья, тянулись к нему. Кривые стволы тенями проглядывали сквозь беснующуюся муть. Хрустел под ногами валежник, засыпанный снегом.
Стас искал березу и ель.
Он сделал несколько шагов и попал в колючие объятия лапника. Пахнуло хвоей и смолой. Он, не отходя далеко, обошел елку по кругу и наткнулся на березовый ствол, сухой, уже подгнивающий, с отстающими полотнищами бересты. То, что надо!
Стас положил гитару на снег, с трудом разжал кулак, выронил топорик. Сунул задеревеневшие руки под ремень джинсов, в промежность, сдавил меж бедер, отогревая. Пальцы заныли, отходя, но Стас терпел боль, пританцовывая на месте и ругаясь сквозь стиснутые зубы.
Вскоре пальцы вновь стали гнуться.
Он поднес отогревшиеся ладони к лицу, дохнул на них. Поднял топорик и, орудуя углом лезвия, стал торопливо отдирать легко отслаивающуюся бересту. Через несколько минут пальцы опять заледенели, и Стас был вынужден остановиться, вновь сунуть руки под одежду.
Ободрав почти весь ствол, он притоптал снег вокруг, сложил бересту кучкой под мертвым деревом, несколько кусков отбросил в сторону — на тот случай, если с первого раза костер развести не получится. И, словно слепец, выставив перед собой руку с топором, направился в сторону ели, смутно виднеющейся во мгле. — Он остервенело рубил колючий лапник и даже немного согрелся, работая. Каждый удар отзывался болью в онемевших пальцах. Снег падал на капюшон, сыпался в глаза. Колючие ветки царапали руки и лицо, но он не обращал на это внимания.
Увлекшись работой, он забыл, в какой стороне лежит груда бересты, и потом долго искал ободранный березовый ствол, бродил вокруг, боясь уходить далеко, вновь коченея и потихоньку начиная паниковать. Потом вдруг споткнулся обо что-то, наклонился, увидел гитарный футляр, запорошенный снегом. Рядом была и потерянная береста. Сколько раз он проходил мимо этого места, ничего не видя во мгле?
Стас долго таскал лапник к будущему кострищу. Закончив, выкорчевал из-под снега пару толстых коряг, обстучал обухом топора, сбивая намерзший снег. Присел на гору лапника, скорчился, сунул руки в джинсы, подождал, пока пальцы вновь обретут чувствительность. Стал ломать тонкие сухие ветки, класть их поверх бересты. Потом прикрыл все зеленым лапником, придавил смолистую пружинящую шапку узловатыми корягами. Достал из кармана зажигалку, купленную в полуподвальном магазинчике — как же давно это было! Затаив дыхание, чиркнул колесиком.
— Проклятие! Зажигалка не работала.
Он потряс ее, сжал в ладони, пытаясь согреть, подышал. Пробормотал просительно:
— Давай же!
Но зажигалка не работала.
С каждой секундой он все больше коченел. Единственное спасение — огонь.
Стас расстегнул ремень, сунул руку с зажигалкой меж ног, зажал бедрами. Долгую минуту сидел, трясясь от холода, а потом, вытащив из-под одежды чуть отогревшуюся руку, с замиранием сердца чиркнул металлическим колесиком. И — чудо! — маленький огонек вспыхнул в кулаке. Трепыхнулся и исчез, сбитый порывом ветра.
Стас немедля наклонился к сложенному костру. Чуть приподняв шапку лапника, поднес зажигалку к бересте, прижал колесико большим пальцем.
Вырвавшийся маленький огонек осторожно лизнул сухую полоску коры, словно пробуя ее на вкус — и ему понравилось. Он накинулся на корчащуюся бересту, разбежался по тонким смолистым веточкам, жадно вгрызся в свежую хвою.
Стас осторожно убрал руки из огня, поправил лапник, положил сверху еще несколько колючих ветвей, прижал их ладонями, чувствуя поднимающееся тепло. Пурга на кинулась на еще не разгоревшийся костер, но плотный лапник надежно защищал огонь, укрывая его со всех сторон. Тонкая струйка дыма просочилась со дна, затрепыхала на ветру. Стас сунул руки в теплый дым.
Через несколько минут вслед за дымом пробилось наружу и пламя, весело затрепетало на воздухе алыми языками. Хвоя с треском корчилась, чернела, таяла. Занялись тяжелые коряги. Жар плеснул Стасу в лицо, стянул кожу, и он немного отстранился. Подумал о том, что надо принести еще дров, но не двинулся с места. Он смотрел в пляшущее на ветру пламя и, жмурясь, грелся, грелся, грелся... Наслаждался живым теплом...
Теперь все будет хорошо, он не сомневался.
Все так же бушевала пурга, непроглядный туман скрывал мир, где-то неподалеку бродил огромный леший, Зона, возможно, таила еще какие-то сюрпризы, но Стас знал — теперь все будет хорошо.
Он все же заставил себя подняться, отошел на несколько метров, выискивая под снегом валежник посуше да покрепче. Оглянулся. Огонь проглядывал сквозь серое марево, светился алым, словно далекая заря.
Волоча пару коряг, Стас вернулся к костру, одну сразу положил в огонь, другую пристроил рядом — пусть сушится. Сам лег на пружинящий матрац лапника, подпер рукой голову и залюбовался танцем пламени.
Он не заметил, как задремал.
А очнулся оттого, что за спиной, где-то в тумане треснула ветка.
Он мгновенно развернулся, уставился в круговерть вьюги. Подобрал топорик, крикнул:
— Эй! Кто там?
Почудилось?
Или, может, просто высохший сук обломился, не выдержав массы навалившегося снега?
Но скорее всего это вернулся тот жуткий гигант — стоит сейчас в тумане, принюхивается к дымку, к запаху человека, смотрит угрюмо на розовое пятно костра.
А если это кто-то другой?
Может, обычный человек, забредший в лес и вдруг очутившийся посреди лютой зимы. Замерзающий сейчас, ковыляющий из последних сил.
— Кто здесь? — Стас поднялся на ноги, осторожно шагнул во мглу.
Ветер ударил его в лицо, оцарапал разгоряченную кожу снежной пылью.
— Есть здесь кто-нибудь? — прокричал он, еще на шаг отходя от огня.
И вдруг за спиной, совсем рядом, раздался голос:
— Ты стрелок?
Стас медленно, стараясь ничем не выдать своего страха, повернулся. Он был почти уверен, что сейчас увидит косматого лешего-йети, сидящего возле костра, распростершего над огнем огромные руки.
Но это был не леший. Возле костра стоял человек в странном балахоне, увешанном какими-то феньками-по-брякушками. Человек ли?
— Ты стрелок? — повторил незнакомец, и Стас удивился, что понимает обращенный к нему вопрос — слова пришельца звучали совершенно незнакомо, короткие гортанные звуки не походили ни на один язык из тех, что знал Стас. Это не был ни французский, ни немецкий, ни английский. И уж тем более звуки незнакомой речи не походили на русский язык.
— Что? — растерявшись, переспросил Стас.
— Ты не стрелок, — сказал таинственный гость, — тогда кто? Ведь это мир стрелков? Кто ты? Зачем ты стоишь на пересечении? Почему идешь к нам? С какой целью? Ты исследователь? Вор? Грабитель?
— Я? К вам? Куда? — Стас был слишком ошарашен, чтобы осмысленно отвечать на вопросы. Тем более он не совсем понимал, о чем спрашивает незнакомец.
Безумец?
И вдруг он увидел, как по ту сторону костра из тумана появилась огромная фигура. Маленькие глазки сверкнули, словно угли, громадные руки потянулись к ничего не подозревающему человеку в балахоне, и Стас хотел крикнуть, предупредить незнакомца об опасности, но язык сделался ватным, в горле пересохло, запершило, и Стас подавился кашлем.
Тяжелая ладонь легла на плечо незнакомцу.
Стас уже видел, как сминается человеческая фигура, как льется кровь из разорванных мышц. Он стиснул топорик, сжал зубы...
Но незнакомец, лицо которого пряталось во тьме капюшона, обернулся и... заговорил с лесным монстром. Стас слышал неизвестные слова и отлично все понимал.
— Ты здесь откуда? — спокойно сказал незнакомец, обращаясь к чудовищу. — Это мир стрелков? Кто этот человек, ты знаешь его?
Леший-йети, покосившись в сторону Стаса, негромко и словно бы жалобно проворчал. Стасу показалось, что он разбирает в этот тихом осторожном рычании отдельные слова. Но это же невозможно!
Что происходит?
— Что происходит?! — выкрикнул он. — Кто вы? Что это за чудовище?
Его игнорировали. Великан и незнакомец беседовали на разных языках, умудряясь при этом понимать друг друга.
И он тоже понимал их!
— Домой, возьми меня домой, — глухо и нудно рокотал косматый великан, — я хочу домой, здесь страшно, здесь всюду чудовища, огромные драконы с горящими глазами, от них пахнет железом и огнем, они неживые, здесь все неживое, они бегают без ног — так быстро, так страшно... я хочу домой... домой...
— Хорошо, я заберу тебя, — сказал незнакомец. — Ты видел здесь стрелков?
— Нет, но там есть дома, дальше. Там люди, и он пришел оттуда, я следил за ним, я не знал, что он...
— Кто он такой?
Стас догадался, что говорят про него.
— Он пришел оттуда, я не хотел трогать его, правда, не хотел, я хочу домой, он страшный, я не знал...
— Что ты бормочешь? Почему ты его боишься?
Великан, покосившись в сторону растерянного Стаса, пододвинулся вплотную к незнакомцу, наклонился, пробурчал что-то на самое ухо.
— Не может быть! — заявил незнакомец. — Ты ошибаешься!
— Домой, домой, я не хочу здесь оставаться!
— Подожди немного и окажешься дома.
— Домой...
— Эй! — Незнакомец поманил рукой Стаса. — Это твой костер?
— Да. Надеюсь.
— Тогда почему ты стоишь так далеко от огня?
— Просто...
...я боюсь вас обоих, ты — безумец, он — людоед из детской сказки, вы — призраки Зоны, может быть, вас и вовсе нет...
— Просто я хотел принести дров, — выдавил Стас, заставляя себя подойти ближе. Он уверял себя, что опасности нет, что эти двое безобидны, что они не собираются причинять ему вреда.
— Кто ты?
— Я путешествую автостопом.
— Кем? — удивился незнакомец.
— Автостопом. Я много хожу пешком, но предпочитаю ездить на попутках.
— Ты странник? Но почему тролль думает, что ты некромант?
— Кто?
— Некромант, маг. Ты не маг, я бы почувствовал, ты прозрачен для Силы.
— Кто думает? Кто он?
— Он? Тролль. Ты никогда не видел троллей?
— Нет.
— Ты не был у нас?... — Незнакомец добавил какое-то незнакомое слово, и Стас не сразу понял, что оно означает. В голову пришло сразу несколько... чего? смыслов? переводов? — Перекресток Миров, Грань Сфер, Пересечение. Внутренний Мир, Центр... Центральный Мир. Уанроан,
— Не был где? — переспросил Стас.
— Ты в первый раз идешь к нам?
— К вам? К вам? Да я никуда не иду! — Стаса прорвало. — Я сижу на месте и пытаюсь понять, что здесь происходит! Откуда взялся снег, туман?! Что это за здоровое страшилище, преследующее меня?! Я спокойно сижу возле огня, пытаюсь не замерзнуть во всей этой свистопляске, а тут появляетесь вы со своими идиотскими вопросами на языке, которого я не знаю, но каким-то образом понимаю. Я что, сплю? — Стас раздраженно прошел на свое место, едва не толкнув высокого незнакомца. Сел на груду лапника, безразлично уставился в огонь. Повторил несколько раз:
— Сплю... Я сплю... Сплю...
Йети-тролль, опасливо покосившись на него, отступил в туман.
— Ты не спишь, — спокойно сказал незнакомец в балахоне. Он присел рядом, сбросил капюшон с головы. Стас с интересом поглядел в открывшееся лицо — пронзительно черные глаза, нездорово бледная кожа, короткая козлиная борода, лохмы седых волос — не дряхлый еще старик. С удивительно молодым голосом.
— Это сон, — упрямо заявил Стас. — Только не знаю, с какого момента он начался. Где я сейчас? Дремлю в машине, а рядом Саня держится за баранку? Или сплю в избе у Варвары Ивановны? Или же я действительно забрел в Зону и сейчас валяюсь без сознания, уткнувшись носом в некстати подвернувшийся камень? А может, дрыхну без задних ног возле костра?... Как все запуталось, черт побери!
— Ты не спишь, — сказал незнакомец. — Ты находишься на нашей половине Портала, рядом с тобой я, а чуть в стороне стоит отчего-то боящийся тебя тролль.
— Сплю. — Стас закрыл глаза. — Но сейчас попробую проснуться.
— Если ты не уйдешь сейчас отсюда, — ровным голосом продолжал старик, — то дороги назад не будет, Портал закроется.
— Какая чушь!
— Ты действительно ничего этого не знал?
— И знать не хочу!
— Ладно...
Незнакомец замолчал.
Выла вьюга. Потрескивал костер. Шелестели уже изрядно прореженные кроны, с хрустом надламывались ветки, роняли вниз комья свалявшегося снега.
Стас начинал верить, что действительно спит и видит сон. Иначе и быть не может! Только этим можно объяснить все случившиеся нелепицы.
А если это не сон, значит — безумие.
Но безумие его не устраивало.
Сон.
И больше ничего.
— Как ты напугал тролля? — спросил голос, принадлежащий странному старику из сновидения.
— Я его не пугал, — огрызнулся Стас, досадуя, что никак не может пробудиться.
— Он думает, что ты некромант.
— Я музыкант, — съязвил Стас. — А ты кто?
— Маг.
— Тебя зовут Копперфилд? — не открывая глаз, спросил Стас. — Ты умеешь летать и становиться невидимым?
— Я не умею летать. Но могу сделать так, что тебе покажется, будто я лечу.
— Значит, ты действительно Дэвид Копперфилд.
— Меня зовут не так. И я не знаю никого с таким именем.
— Я пытаюсь шутить.
— У тебя плохо получается. Стас хмыкнул, открыл один глаз, потом другой. Все тот же густой туман, мечущийся снег, тени ближайших деревьев, проступающие сквозь мглу. Сон. Сон? Стас ущипнул себя за руку. Было больно.
— Послушай, — жалобно сказал он. — Я действительно сплю?
— Нет, — незнакомец покачал головой.
— Я сошел с ума? Может, я брежу?
— Кажется, Портал закрывается, — сказал незнакомец, вытянув шею, словно бы прислушиваясь к чему-то. — Возможно, ты еще успеешь вернуться.
— Хочу домой, — проревел из тумана великан, — домой...
Ветер стал понемногу стихать. Стас поднял голову — сквозь редеющий туман проглянуло бледное пятно солнца.
— Что у тебя там? — спросил маг, кивнув в сторону гитарного футляра. — Топор?
— Гитара, — пробурчал Стас, оглядываясь по сторонам. Из растворяющейся мглы проступали корявые деревья, но — странное дело — они были без листвы. Неужели пурга оборвала с крон всю зелень?
— Гитара? Что это такое?
— Музыкальный инструмент. — Стас пошевелил в воздухе пальцами, словно перебирая струны.
— Ты играешь на нем?
— Ну не просто же так с собой таскаю!
— Так ты бард? Тогда я нанимаю тебя. Поднимайся, мы выходим.
— Ты меня нанимаешь? Что это значит? Никуда я не пойду!
— Ты задаешь странные вопросы. — Старик встал, накинул капюшон. — Или ты не настоящий бард?... — Он легко щелкнул пальцами и его фигуру окутал светящийся ореол. Стас почувствовал, что от этого странного сияющего кокона исходит приятное тепло. — Я нанимаю тебя, чтобы ты развлекал меня балладами и песнями в долгом путешествии. Ты должен радоваться, получив такое предложение.
— Я иду только туда, куда сам считаю нужным.
— Значит, ты отказываешься?
— Да.
— Я чую, чую, — зарычал вдруг тролль откуда-то из-за корявых деревьев, — я дома, благодарю тебя, Блистающий, я ухожу, ты был добр к потерявшемуся троллю, и я назову твое имя — Однозуб.
Ветер улегся. Снег теперь просто сыпал с неба, ровно и тихо, не метался из стороны в сторону, не хлестал в лицо. Истаивал туман.
И вдруг в одно мгновение мир открылся.
Густой лес Зоны исчез. Остались ободранная береза возле костра и знакомая ель, изрядно прореженная топором. Остались отдельные деревья — черные, голые, узловитые. А за ними, совсем рядом, высились острые горные пики, и всюду, насколько хватало глаз, лежал нетронутый снег. Безмолвная, безлюдная пустыня у подножия гор. Только маленькая фигурка, оставляя за собой тонкую цепочку следов, пробивалась сквозь снежную целину к темным зубьям скал — тролль торопился домой...
— Откуда все это? Где лес? Где Зона? — пробормотал Стас, изумленно озираясь. — Где мы?
— Это Уанроан, — сказал маг. — Центральный Мир.
— Что? Как?
— Ты прошел через открытый Портал. И я не знаю, когда ты сможешь вернуться. Костер догорал.
— Погоди! — остановил Стас собирающегося уходить мага. — Скажи, что мне теперь делать? чтоб не замерзнуть...
— Откуда я знаю? — усмехнулся старик.
— Кажется, ты хотел меня нанять?
— Кажется, ты отказался?
— Я передумал.
— Тогда хватит разговоров. Идем!
— Сейчас. — Стас подхватил гитару, оглянулся, втайне надеясь увидеть позади свой мир...
Чащобу Зоны, бурелом. Надеясь почувствовать дыхание потерянного лета. Услышать треск сорок и перекличку кукушек...
Лишь белая безмолвная пустыня. Бескрайняя зима.
— Это только сон, — пробормотал Стас и, увязая в неожиданно глубоком снегу, побежал догонять ушедшего вперед мага. Поравнявшись со своим попутчиком — хозяином? — он спросил:
— Куда мы идем?
— Спасать мир, — ответил маг. “Всего лишь сон”, — подумал Стас. Или безумие.
— Как твое имя? — поинтересовался маг.
— Стас. А твое?
Маг промолчал. Он мерно шагал, и некрепкий наст под ним не проваливался. От фигуры, окутанной сияющим ореолом, исходило тепло, и Стас старался держаться поближе.
“Какой странный и долгий сон, — пронеслось в его голове. — Надо будет сделать снегоступы. И где-нибудь раздобыть теплую одежду... Интересно, что там, за горами, за горизонтом?...”

Часть вторая
СТРЕЛОК

Право сильного — быть всегда правым.
Право слабого — совершать ошибки.
Девиз гильдии стрелков “Красные платки”.
Это хуже, чем преступление, это ошибка.
Талейран.

Глава 4

По белой, запорошенной снегом равнине бежали четыре человека. Бежали неуклюже, косолапо и тяжело, так как на ногах у них были сплетенные из ивовой лозы снегоступы. У одного за плечами висел мешок, небольшой. но, судя по всему, очень тяжелый. Двое других тащили раненого товарища. Раненый, стиснув зубы и слабо постанывая, пытался прыгать на одной ноге, опираясь на плечи своих напарников. Кровь стекала по древку застрявшей в бедре стрелы и кропила чистый, искрящийся снег. Человек с мешком поминутно оглядывался и все торопил своих отстающих товарищей:
— Быстрее! Ну, давайте!...
Все они были тепло одеты — того требовала погода, но сейчас одежда только мешала. Меховые штаны и короткие полушубки стесняли движения, шапки норовили сползти на глаза. Бились о бедра массивные револьверы в кожаных кобурах.
Стрелки отступали с захваченной добычей.
— Быстрей! У них лошади! Мы должны добраться до Портала раньше, чем нас догонят!
— Лошади не пройдут по снегу.
— Снег здесь неглубокий, всадники нас настигнут, если мы не поторопимся.
— Сколько еще времени, Джош?
Человек с мешком, не останавливаясь, залез в карман, за длинную цепочку вытащил яйцеобразный, чуть сплюснутый с боков хронометр, подцепил крышку ногтем большого пальца, бросил взгляд на циферблат:
— Четыре минуты до совмещения.
— Ты знаешь, где Портал?
— Да.
— Мы верно движемся?
— Да. Заткнись. Береги дыхание.
— Ровней! — взмолился раненый. — Держите меня ровней!
— Терпи, Смиф! От такой царапины еще никто не помирал.
— Помирал, — простонал раненый. — Мой дядя. Его оцарапала кошка. Сначала ему отрезали кисть, потом всю руку по самое плечо, но он все равно помер. Раздулся, словно бочонок с порохом, и сдох. Какая вонь стояла дома, пока его не похоронили!
— Заткнись, Смиф! — Раненого тряхнули так, что у него клацнули зубы. Он взвыл.
— Давайте быстрей! — Джош обернулся, раздраженно махнул рукой...
Они бежали, тяжело дыша, поминутно сплевывая на снег вязкую мокроту. Струйки пара вырывались из раскрытых ртов, оседали инеем на мехе воротников и шапок. С хрустом проседал под снегоступами наст.
Джош уже не оглядывался, он смотрел только вперед, выискивая ориентиры, известные лишь ему одному...
Две с половиной недели назад к нему пришли эти трое. “Джош, — сказали они, — мы хотим ограбить караван. У нас есть достоверная информация, что через десять дней в нескольких милях от Желтого Портала пройдет богатый обоз. Очень богатый! У нас нет плана, как лучше провернуть это дельце, а Желтый Портал открывается через Два дня. Ты с нами?” Он посмотрел на этих сосунков, только недавно получивших револьверы и думающих, что стрелок — это тот, у кого на бедрах болтается пара массивных стволов. Он посмотрел на них и спросил: “Вы видели когда-нибудь человека, разрубленного мечом?”
“Нет”, — ответили они, переглянувшись. “Вы знаете, каково это — бежать и придерживать свои собственные кишки, вываливающиеся из распоротого брюха?” — спросил он. “Нет”, — они немного растерялись. “Вы думаете, что аккуратная смерть от пули похожа на смерть от стрелы или меча? Вы ошибаетесь. Вы еще не готовы. Вы дети. Я никуда не пойду с вами” — так сказал он и с безразличием на лице отвернулся. Но их последние слова заставили его изменить решение: “Тридцать килограммов чистого золота. Половина твоя, Джош”.
Все прошло как нельзя лучше. Желтый Портал открылся согласно таблице, они перешли на ту сторону, отыскали тропу, по которой должен двигаться караван, и стати ждать. Целую неделю они жили в диком лесу, питаясь сухарями и солониной. Они грелись у костра, а спали в избушке, выложенной из снежных кирпичей. Однажды на них набрел медведь-шатун, и его пришлось пристрелить. Грохот выстрелов разнесся на несколько миль, но им повезло — местность была безлюдной, и никто ничего не услышал Если бы кто-то прознал, что неподалеку появились стрелки, то им пришлось бы нелегко — и тогда про караван, про тридцать килограммов чистого золота можно было бы забыть.
Каждый вечер, когда становилось темно, но ложиться спать было еще рано, Джош напоминал свой план. “Вы встанете на дороге полукругом, я буду прятаться сбоку, за кустами. В первую очередь надо отстрелить всех лучников, если они будут. Потом перебьем остальных охранников. Если увидите мага или кого-то на него похожего — стреляйте не раздумывая! Нескольких погонщиков надо оставить в живых — они нам покажут, где золото. Если будем искать сами, то потеряем много времени. Самое главное- не жадничать! Берем только золото и сразу уходим. Нам надо будет двигаться к югу. Если поспешим, то успеем к открытию Золотого Портала. Все ясно?” “Ясно”, — кивали юнцы. Он очень хотел бы верить, что им действительно все ясно...
Караван появился вовремя. Юнцы вышли из-за деревьев, первыми выстрелами свалив огромного быка, бредущего впереди. Лучников в охране не оказалось, магов тоже. Когда рассеялся пороховой дым и утихли отзвуки пальбы, все охранники лежали мертвые. Золото отыскалось быстро — стоило только пристрелить одного из погонщиков на глазах у других. Сложив добычу в сумки, стрелки ушли в лес и направились прямо на юг, туда, где должен был открыться Золотой Портал.
План отработали безупречно. Но нельзя предусмотреть всего. Никто не предполагал, что за этим обозом следует еще один. И что охрана там намного сильней.
Они не успели уйти далеко, снег лишь слегка припорошил свежие следы, а погоня настигала их. Они отбили первую атаку, но грохотом выстрелов выдали свое местонахождение. Тем не менее им вновь повезло — повалил густой снег, скрыв все следы. Стрелки уходили на юг, надеясь, что преследователи потеряются в лесу. Но погоня продолжалась — скорее всего, хозяин каравана знал, что стрелки несут с собой тридцать килограммов золота, и хотел заполучить этот солидный куш.
В течение нескольких дней они скрывались под покровом леса. Дважды натыкались на рыскающие конные отряды, но успевали спрятаться среди бурелома. Они могли бы перестрелять беспечных всадников, но каждый патрон был на счету, а на грохот выстрелов не замедлило бы явиться подкрепление. Поэтому стрелки, отлежавшись и переждав опасность, тайком пробирались на юг.
А потом лес вдруг кончился. Джош знал, что так и будет, но для юнцов это было полной неожиданностью. Нетронутая снежная целина распростерлась перед ними. Невозможно было перейти ее, оставшись незамеченными. Но и в лесу оставаться было нельзя. В чаще порой слышалась перекличка конных отрядов — стрелков продолжали искать, методично прочесывали лес и рано или поздно нашли бы. Кроме того, Портал вот-вот должен был открыться. И если упустить момент, то...
На опушке леса произошла схватка, в которой был ранен Смиф. Отряд из семи всадников наткнулся на стрелков. Джош, выхватив револьверы, четырьмя точными выстрелами уложил четверых, прежде чем кто-то что-нибудь понял. Юнцы спохватились, когда два всадника скрылись за деревьями. Третий не смог справиться с испугавшейся, вставшей на дыбы лошадью и вывалился из седла, застряв ногой в стремени. Юнцы разразились градом выстрелов, но, кажется, не попали — лошадь, обезумев, понесла, тело всадника безвольно моталось из стороны в сторону, ударяясь о стволы деревьев. Но вдруг из чащи вылетела стрела и, пробив меховую штанину, вонзилась Смифу в бедро. Он ойкнул и осел в снег, едва не выронив револьверы. Джош, прикинув траекторию полета стрелы, несколько раз выстрелил в темный лес, а потом скомандовал: “Пошли!” — и, подхватив за шкирки растерявшихся щенят, надавав им подзатыльников, заставил их подхватить своего товарища и бежать, бежать, бежать.
Уже потом он разгрузил юнцов, на ходу переложив их золото себе в мешок. Но все равно они отставали...
— Быстрее! Шевелите ногами, щенки! Зачем я только с вами связался?
Они взбежали на вершину невысокого пологого холма, и Джош увидел далеко впереди маленькую вертикальную черточку — столб, отмечающий центр Портала.
— Две минуты, — объявил он. — Видите столб? Это Портал.
— Где? — Юнцы, прищурясь, смотрели вперед и ничего не видели — снег слепил их.
— Двигайте задницами! Разглядите потом!
— Осторожней! — завопил подстреленный Смиф. — Больно!
— А ты заткнись! — оборвал его вопли Джош, обернувшись и замахнувшись кулаком для острастки. Вниз по склону холма они бежали молча.
— Минута, — выдохнул Джош, вновь глянув на часы. — Быстрей, быстрей! Сейчас поднимется буря, и уже ничего будет не разобрать.
И вдруг до ушей стрелков донеслось гиканье и лошадиное ржание. Звуки быстро приближались: еще немного- и конный отряд взлетит на холм, а спрятаться уже негде, кругом ровный снег, и тянется по равнине предательская ниточка следов.
— Сколько у кого патронов? — выкрикнул Джош.
— Не знаю, — торопливо ответил Кегор, — я не перезаряжал револьверы после последней стычки.
— У меня полные барабаны и еще четыре патрона в кармане, — отозвался Пол.

Предыдущая страница 5 Следующая страница


Ни слова о магах 6

— Я не могу стрелять, — простонал Смиф. — Но патронов у меня штук пятнадцать. И револьверы полностью заряжены.
— У меня осталось восемь выстрелов, — сказал Джош. — Бегите прямо, не останавливайтесь. Я догоню. У нас есть еще сорок секунд.
Он остановился, повернулся на приближающиеся звуки, широко расставил ноги. Прикинул расстояние до вершины холма — шагов триста, может, чуть больше. Убрал бесценный хронометр глубоко в карман, швырнул ненужные больше рукавицы на снег. Прищурился, попытался выровнять дыхание, сбитое долгим бегом. Крикнул во весь голос:
— Давайте!
И словно по его команде два всадника возникли на холме. Их силуэты четко обрисовались на фоне светлого неба, и Джош, ни секунды не медля, выхватил револьверы и спустил курки. Два выстрела слились в один. Лошади встали на дыбы, сбросив в снег наездников.
Джош знал, что не промахнулся.
По ту сторону холма раздался яростный вопль.
— Следующий! — откликнулся Джош. Ему было весело, по-настоящему весело, сейчас он словно видел себя со стороны, любовался собой — грозным, уверенным, могучим, не забывая, впрочем, что патронов осталось...
Четыре всадника вспорхнули на холм.
Раскат грома выбил из седел троих. Четвертый успел соскочить с лошади и залег за телами своих мертвых товарищей. Он что-то прокричал, и спустя мгновение... на пологий склон холма посыпались, повалили всадники. Их было много, очень много — двадцать, тридцать, сорок... Кому понадобилась такая охрана? Для чего? Всадники, рассыпавшись по склону, катились вниз, словно лавина. Разгоряченные лошади перемалывали копытами наст, поднимали в воздух снежное крошево. Люди в седлах воинственно кричали, потрясая саблями, пиками и луками. Их лица были размалеваны. На головах — рогатые шлемы.
Джош развернулся и побежал изо всех сил.
Над ухом пронзительно свистнула стрела. Еще одна упала под ноги. Он втянул голову в плечи, ссутулился. “Сейчас, сейчас, сейчас”, — шептал он. Тяжелый мешок бил по крестцу. Ребристые рукояти револьверов холодили ладони.
В спину ему вдруг ударил налетевший ветер. Джош поднял голову. Впереди, клубясь, разрастаясь, ползло навстречу серое непроницаемое облако, похожее на поднимающееся дрожжевое тесто.
Портал открылся.
Джош догнал ковыляющих юнцов, бросил взгляд назад- преследователи были совсем близко, лошади хоть и вязли в снегу, но все равно двигались быстрей, чем люди на снегоступах.
Кегор вдруг упал. Рядом свалился потерявший опору Смиф. Пол остановился, не зная, что делать, склонился над друзьями.
— Оставь их! — Джош видел, что шея Кегора пробита стрелой. — Беги! В туман!
— Помогите! — Смиф тянул к ним руки. — Пол, помоги мне! Не оставляй!
— Если хочешь жить, беги сам, — крикнул ему Джош и, схватив за шиворот растерявшегося Пола, поволок за собой. Сделав несколько шагов, он отпустил упирающегося молокососа, проорал зло в самое ухо:
— Сам сдохнешь и его не спасешь! В Портал бегом марш! — и побежал вперед, уже ни на что не обращая внимания.
Плевать он хотел на этих бестолковых щенков!
Вокруг бесновалась вьюга, разбушевавшаяся пурга швыряла снежные заряды, хоботы вихрей буравили наст. Туман все вспухал, раздавался в стороны, готовясь поглотить и стрелков, и их конных преследователей. Всадники, понимая, что добыча уходит, завопили, но их голоса едва слышались на фоне непогоды.
Сбоку из мельтешащей мглы вдруг вынырнула фигура.
— Это я.
— Держись рядом, — сказал Джош появившемуся Полу. Свет померк. Стало чуть теплей, чуть тише. Плотный туман накрыл людей, спрятав их друг от друга.
— Хватайся за мешок, — произнес глухой голос, лишь отдаленно похожий на голос Джоша. Пол протянул руку, и пальцы ткнулись в плотную ткань, под которой прощупывались ребристые холодные бруски — золото. Тридцать килограммов. Пол снова поразился, как может один человек тащить на себе такую тяжесть, да не просто тащить, а бежать, обутый в страшно неудобные снегоступы.
— Держусь.
— Нам надо перейти на нашу сторону и подождать, пока Портал закроется.
— Сколько еще он будет открыт?
— Тридцать — сорок минут.
— Ты знаешь, куда идти, Джош?
— Да.
Теперь они двигались не торопясь. Туман и пурга скрывали их от неприятеля, впрочем, и неприятель оставался для них невидимым.
— Где мы окажемся, — спросил Пол, — когда вернемся?
— Золотой Портал находится в двадцати милях от города.
— Недалеко.
— Совсем рядом. Особенно если учесть, что с нами будет тридцать килограммов чистого золота.
— Неплохо, да? А ты не хотел идти.
— Я и сейчас жалею, что ввязался в эту авантюру.
— Почему? Золото же у нас.
— А где твои друзья? Пол замолчал.
— И не радуйся раньше времени, — сказал Джош. — Мы еще не выбрались из этого проклятого места. Кто знает... Тс-с!...
На сером живом полотне мглы проступила неясная тень. Джош замер, медленно присел, увлекая за собой Пола.
Совсем рядом всхрапнула лошадь. Из тумана высунулась пика, обращенная наконечником к земле. В двух шагах от затаившихся стрелков проехал всадник. И растворился во мгле.
— Они все еще нас ищут, — прошептал Джош. — Наверняка они знали про это золото. Думаю, они собирались напасть на ограбленный нами обоз, иначе зачем им столько хорошо вооруженных наездников? Для охраны обычно нанимают пеших воинов... Идем!
Стрелки осторожно поднялись и направились дальше.
Пол гадал, как Джош выдерживает верное направление в этой непроглядной мгле. Он подозревал, что они давно сбились с дороги и сейчас просто слепо петляют и вот-вот вывалятся из облака тумана прямо к ногам всадников, под пики и стрелы.
“Вы знаете, каково это — бежать и придерживать свои собственные кишки, вываливающиеся из распоротого брюха?”
И все же Пол надеялся выжить.
Все же он верил Джошу, ведь тот был одним из Пятерки. Последним.
Говорили, что именно Джош покончил с бандой Рыжего Вини. Он вышел один против десяти и уложил всех. Свидетелей той схватки не было — но были люди, видевшие десять трупов с дырами в черепах. Большинство считало, что Джошу тогда просто повезло. Пол так не думал. Когда заигрывают со смертью, везение прячется.
Говорили, что однажды Джош сбил выстрелом летящую в него стрелу.
Говорили, что на его револьверы наложено заклятие.
Много чего говорили. Но чаще всего, когда вспоминали Джоша, рассказ заходил о Пятерке.
— Расскажи мне про ту драку, — прошептал Пол.
— Что? — не расслышал Джош.
— Ты расскажешь мне про ту схватку, если мы выберемся?
— Про какую именно?
— Последний бой Пятерки.
— Хорошо. Если мы выберемся, я напьюсь и расскажу эту историю тебе. Все как было на самом деле.
Из тумана появился столб. Толстый ошкуренный ствол, вкопанный в землю, был покрыт незнакомыми руническими письменами. Пол коснулся вырезанных на дереве знаков и успокоился: все, пришли. Он поднял голову, пытаясь разглядеть в тумане верхушку столба, и почувствовал, как налицо падают тяжелые капли, теплые, словно кровь. В их мире шел дождь.
— Центр Портала, — сказал Джош. — Дальше начинается наша сторона.
Они прошли мимо столба. Потом сели в снег и стали ждать.
Пол, опустив голову и прикрыв глаза, размышлял о том, куда потратить деньги. Прежде всего, решил он, надо купить новые револьверы. Неплохо бы заказать именные патроны, с гравировкой на гильзах. Еще нужен хороший нож. Немного денег надо отправить матери. Но что делать с оставшейся частью? Страшно подумать — пятнадцать килограммов золота!
— Джош, — шепотом позвал он, наклонившись к старшему товарищу.
— Что?
— Куда ты потратишь деньги?
— Если мы выберемся?
— Да.
— Пропью. И проем.
— Все свое золото?
— Могу и твое тоже, — усмехнулся Джош.
— Неужели можно пропить такую сумму?
— Можно, парень. Если мы выберемся из этой передряги, я тебе продемонстрирую, как это делается. Этому умению тоже нужно учиться, а иначе что ты будешь делать, если на тебя нежданно свалится богатство? Вот сейчас, я уверен, ты мучительно размышляешь, куда потратить свои деньги, которые лежат в моем мешке. Да? А ведь от этого можно сойти с ума.
Пол промолчал. Впрочем, Джош не нуждался в ответе. Он внимательно слушал, что творится вокруг.
За шумом бури он слышал перекличку глухих, то далеких, то близких голосов, порой даже разбирал отдельные слова. Он был настороже, по опыту зная, что опасность возвращается в тот самый момент, когда кажется, что уже все кончилось, когда люди расслабляются, закрывают глаза и начинают мысленно делить добычу.
— А еще я раздам долги, — пробормотал Джош.
— Что? — встрепенулся Пол.
— Не расслабляйся! Нас ищут, они совсем рядом, а ты словно спишь.
— Я думаю о Смифе и Кегоре. Они были моими друзьями.
— У меня было много друзей. Но они все уходят. И к этому привыкаешь. А привыкнув, начинаешь ко всем людям относиться так, словно их уже нет... Не переживай.
— Я бросил их.
— Да, — рассердился Джош, — ты бросил их, хотя мог бы остаться рядом. С прорванным брюхом и утыканный стрелами, словно дикобраз.
Пол поежился.
Стрелки говорили тихо, но тем не менее их услышали.
В нескольких шагах от них, спрятавшись во мгле, замер неподвижно спешившийся всадник. Он, вытянув шею, прислушивался к словам стрелков и хищно улыбался. Он набрел на них совершенно случайно — рыская в тумане. наткнулся на столб, спрыгнул с седла, привязал своего скакуна, а сам на несколько шагов отошел в сторону, чтоб опорожнить кишечник. Спустил штаны, присел — и услышат голоса. Так и замер в неудобной позе, подставив голый зад холодному ветру, несущему липкий, влажный снег.
Сообразив, кому принадлежат голоса, наездник поспешно подтянул штаны и вернулся к столбу. Отвязав коня, он вспрыгнул в седло, привстал в стременах и поскакал туда, где перекликались его товарищи, где слышалось ржание и негромкое позвякивание металла.
— Еще минут пятнадцать, быть может, двадцать, — сказал Джош. — Кажется, они нас потеряли... — Он вдруг насторожился, повернул голову, приподнялся. — Что это?
— Что? — Пол вскочил на ноги. — Я ничего не слышу.
— Не знаю... Быть может, показалось.
— Что именно?
— Так... — Джош неопределенно махнул рукой, пожал плечами. Впрочем, Пол не мог видеть этого жеста из-за тумана.
Джош стащил со спины мешок с золотом, потянулся, хрустнув суставами. Расшвырял ногами ноздреватый, изъеденный накрапывающим дождем снег, сделав ямку. Опустил в нее мешок, присыпал сверху, притоптал. Сел на получившийся холмик.
— А ты когда-нибудь думал о женитьбе? — успокоившись, вернулся Пол к разговору. Джош хмыкнул:
— Да, ты прав, это отменный способ потратить деньги. И самый верный... — Он выдержал паузу, потом ответил: — Я был женат. Очень давно.
— Да?
— Но мы разошлись.
— Почему?
— Не знаю... Должно быть, потому, что я боялся.
— Боялся? Ты? Чего? — Ответственности. Предательства. Смерти... Всего.
— И где она сейчас?
— Там же, где и все мои друзья. В прошлом.
— Ты так легко говоришь об этом... Она жива?
— Насколько я знаю, да.
— И неужели тебе не хочется повидать ее?
— Мало ли чего хочется, — буркнул Джош. — Иногда мне хочется пустить себе пулю в лоб, но это же не повод уходить из жизни.
Они помолчали немного.
— Дай мне патроны, что остались у тебя в кармане, — сказал Джош.
— Бери. — Пол протянул руку на голос, зажав в кулаке четыре латунных цилиндрика с круглыми оголовками пуль. Джош подставил ладонь, потом откинул барабан и неторопливо стал дозаряжать свой револьвер чужими патронами.
— А скажи, это правда, что именно ты перестрелял банду Рыжего Вини? — спросил Пол.
— Да.
— Но их было десять человек! А ты один! Как?!
— Они были плохими стрелками. — Джош тряхнул рукой, и барабан револьвера, сухо щелкнув, встал на место. — Я был лучше их в десять раз.
— Ты был быстрей? Хитрей?
— Говорю же — лучше.
— Как это?
— Возможно, когда-нибудь ты поймешь. А сейчас не время... — Джош вновь насторожился, привстал. Пробормотал устало:
— Значит, не показалось.
— Что?
— Слушай!
И через секунду Пол услышал. Мягкий перестук копыт, фырканье разгоряченных бегом лошадей, глухое звяканье сбруи, оружия и доспехов.
— Что делать?
— Сначала стрелять, — сказал Джош, отступив в сторону. — А уж там поглядим. И помни: минут через пять, если останемся на месте, мы вернемся к себе.
— Но они тоже перейдут на нашу сторону.
— Да. Они тоже. Поэтому надо постараться прогнать их до того, как Портал закроется и рассеется туман.
Во мгле скользнула первая тень. Джош выстрелил почти наугад и по короткому вскрику понял, что не промахнулся.
Пять.
Туман разразился дикими воплями. Стрелков окружили со всех сторон.
Перед лицом Джоша возникла лошадиная морда, он шарахнулся в сторону, чудом утсюнился от пики и разрядил револьвер в наездника.
Четыре.
Наткнулся спиной на что-то, отпрыгнул.
— Это я! — голос Пола.
— Почему не стреляешь?
— Ничего не вижу.
Они встали плечом к плечу, закружились на месте, словно в странном танце: руки с револьверами у пояса на уровне живота, ноги чуть согнуты, напружинены.
Еще один всадник вылетел из тумана, проскакал мимо, не заметив стрелков. Джош выстрелил ему в спину.
Три.
Две тени обрисовались справа, осторожно двинулись на звук выстрелов.
Джош выждал немного и подстрелил обоих.
Два. Один.
— У меня остался последний патрон. — Джош повернулся лицом к молодому напарнику. — Дай мне один из своих револьверов.
Пол, ни секунды не колеблясь, сунул ему в руку теплую удобную рукоять.
— Держись рядом, — сказал Джош и, набрав полную грудь воздуха, завопил во весь голос, обращаясь к невидимым всадникам: — Эй, вы! Вам нужно золото? Его нет, я его спрятал. Вы можете нас убить, но золота не получите! Слышите? А через несколько минут вы очутитесь в нашем мире! А уж там найдется кому о вас позаботиться! Убирайтесь, пока еще есть время! Иначе мы вас перестреляем по одному!
В ответ со всех сторон раздался жуткий, словно бы и не человеческий вой. Пол трижды выстрелил в сторону ближайшего голоса и, кажется, попал — вой сменился захлебывающимся визгом. Но всадников еще оставалось много, больше, чем патронов у стрелков.
Вдруг вопли прекратились. Несколько секунд стояла абсолютная тишина, а потом...
Застучали копыта, со всех сторон надвинулись тени, замелькали, закружились перед стрелками, оттесняя, оттирая их друг от друга. Джош выстрелил куда-то, его толкнули в бок, он едва не упал, шагнул слепо, налетел на лошадиный круп, снова наугад выстрелил, отшатнулся, зацепился за что-то рукой, кажется за седло, освободился, едва не выронив револьвер, сильно поцарапав запястье, и в этот самый момент что-то сильно ударило его в спину, и он, задыхаясь, отлетел в сторону, упал в снег, на какое-то мгновение потерял сознание. Очнулся от острой боли в плече — перед глазами мелькнуло копыто. Он приподнялся на корточки, чтоб не затоптали лошади, попытался встать, его тут же подхватили, поволокли куда-то, бросили. Нацелили десяток пик, приставив холодную сталь к шее, к груди, к животу.
— Где золото? — спросил из тумана властный голос. Под боком что-то шевельнулось, раздался стон.
— Это ты, Пол?
— Я, — чуть слышно прошептал молодой стрелок.
— Значит, тебя тоже сцапали?
— Кажется, я сломал ногу.
— Где золото? — повторил голос. Язык был не знаком Джошу, тем не менее слова были понятны.
— Иди к черту, — сказал Джош, и тотчас несколько нетерпеливых пик впились в кожу.
— Где золото, стрелок? Скажи, и я отпущу тебя и твоего напарника.
— Скажи ему, Джош, — прошептал Пол.
— Они убьют нас в любом случае, — отозвался стрелок.
— Я спрашиваю еще раз: где золото?
— Отвечаю еще раз: иди к черту! — Джош слегка пошевелил онемевшей рукой, в которой все еще держал револьвер. Плечо отозвалось болью — кажется, сломана ключица. Стиснув зубы, Джош медленно приподнял ствол, нацелив его в сторону властного голоса.
И вдруг кто-то нежданный закричал отчаянно и звонко:
— Все здесь собрались? Получайте! — Грянули выстрелы.
Джош ужом выскользнул из-под пик, подцепил стонущего Пола здоровой рукой, потянул в сторону. Ткнулся в лошадиные ноги, приподнялся на коленях. Отпустив товарища, схватился за подпругу, подтянулся, встал на ноги, ткнул стволом в наездника, скрипнув зубами, спустил курок. Отдача выбила револьвер из ослабевшей руки. Лошадь вскинулась на дыбы, Джош, уцепившись за седло, пытался удержать ее на месте.
— Жрите свинец! — вопил невесть откуда взявшийся спаситель. Грохот выстрелов бился в уши.
Перепуганные лошади ржали, раздували ноздри, прядали ушами, дробно переступали копытами, кружились, толкались. Наездники с трудом сдерживали их, крутили головами, пытаясь понять, кто стреляет, откуда. Кто-то не выдержал, поддался панике, хлестнул скакуна, помчался прочь.
— Как вам это?! — Выстрелы все гремели.
Один из всадников зашелся пронзительным визгом, видимо, пуля попала в особо болезненное место.
Джош, продолжая удерживать рвущуюся лошадь, крикнул лежащему под ногами Полу:
— Стреляй!
— Я потерял оружие.
— Пошарь вокруг, я только что выронил револьвер.
— Нашел!
— Стреляй же!
— Куда?
— Да все равно куда! Только не в меня! Стреляй!
Прогрохотал выстрел. Лошадь рванулась, едва не вывихнув Джошу плечо.
И всадники не выдержали, развернулись, очертя голову поскакали прочь, прочь из мглы Портала, прочь от невидимых стрелков, от грохота выстрелов и смертоносных пуль. Топот, крики, ржание удалялись, глохли в тумане, пока не стихли совсем.
— Все, — не веря себе, выдохнул Пол. Он пошевелился, застонал от боли в сломанной ноге. В воздухе что-то тихо свистнуло.
— Еще не все, — сказал Джош, поднимая воткнувшуюся в снег стрелу. — Эй! — крикнул он. — Кто ты, стрелок? Иди к нам, на голос. Портал вот-вот закроется.
— Идите к черту! — прокричал голос из тумана. — Вы меня бросили!
— Смиф! — узнал Пол. — Смиф, это ты? Ты жив?
— Где мое золото?
— У нас! — откликнулся Джош. — Иди сюда!
— А где Кегор? — крикнул Пол.
— Там, где вы его оставили. — Из тумана выступила тень. Смиф ковылял, выставив перед собой правую руку.
Не заметив лежащего Пола, он споткнулся о его ногу и со стоном повалился в снег.
— Я смотрю, ходить ты опять научился, — усмехнулся Джош, поглаживая круп наконец-то успокоившейся лошади.
— Заткнись! Это ты меня бросил!
Еще одна стрела прилетела с той стороны Портала, клюнула Джоша в сапог. Не сумев пробить плотную кожу, отвалилась, словно насосавшийся крови клещ.
Ветер стал стихать. Потеплело. Дождь все сыпал и сыпал, разрыхляя подтаявший снег.
— Портал закрывается, — сказал Джош. — Кажется, мы все же выбрались.
Несколько минут стрелки сидели и смотрели, как тает туман. Седая мгла отодвигалась все дальше, светлела, над головой появились промоины, в которых плыли низкие набрякшие тучи.
— Выбрались, — сказал Джош, когда туман окончательно развеялся и стали видны желтеющие березовые перелески, прозрачные и светлые на фоне черного слякотного бездорожья и унылого неба.
— Вставайте, — сказал он и засмеялся, глядя, как копошатся в грязном снегу хмурые, бледные молокососы, только что прошедшие боевое крещение.
— Ты чего? — мрачно спросил Пол.
— Глядите не помрете сейчас, когда уже все кончилось. — Джош, отсмеявшись, выволок из-под снега мешок с золотом, закинул за плечи. — Надеюсь, вы не думаете, что я вас потащу на себе?
— Надеемся, ты отдашь нам лошадь, — сказал Смиф.
— А где ваши скакуны? — усмехнулся Джош. — Запомните, первая заповедь стрелка — всегда надеяться только на себя.
— Так ты нас бросишь?
— Нет, конечно... — Джош подошел к Полу, присел рядом. — Дай-ка я погляжу твою ногу. — Он достал нож, распорол штанину, осмотрел ногу, осторожно касаясь пальцами многочисленных синяков и ссадин. Сказал: — Перелома нет, не обольщайся. Несколько сильных ушибов, быть может, где-то кость треснула. Но перелома нет. Так что нечего тут валяться и притворяться раненым. Вставай.
Он помог подняться Полу, взгромоздил его в седло. Потом подсадил на лошадь Смифа. Усмехнулся:
— Держитесь крепче, ребята, ловить вас не буду.
Стащив снегоступы, сняв промокшую шубу, он взял смирную лошадь под уздцы и направился в сторону города. Через несколько шагов снег, нанесенный из другого мира, кончился, и под ногами зачавкала жирная грязь.
Лошадь шла неровно, подбрасывая в седле неумелых седоков. Пол и Смиф терпели боль, скрипя зубами и тихо чертыхаясь. Джош улыбался.
Им предстояло пройти двадцать миль.

Глава 5

Через час они вышли на раскисшую дорогу и вскоре оказались в небольшой деревеньке, где было двадцать домов, торговая лавка и постоялый двор.
— Я больше не могу, — взмолился Пол. — Давай остановимся здесь.
— Я думал, что ты торопишься попасть в город, — изобразил удивление Джош.
— Мне тоже надо передохнуть, — стиснув зубы, сказал 'Смиф.
— Но мы не прошли и пяти миль.
— Мы не можем в таком виде идти в город, — сказал Пол. — Нам надо привести себя в порядок.
— Это верно, — согласился Джош и свернул к постоялому двору — деревянному двухэтажному домику с коновязью у крыльца, навесом на заднем дворе и большим сараем чуть в стороне. — Только не болтайте лишнего, — предупредил он, — ни единого слова о золоте!
Джош помог сползти с лошади Смифу, потом они вдвоем сняли с седла Пола. Обнявшись, стрелки кое-как поднялись по ступеням крыльца и все разом ввалились в широкую дверь.
— Хозяин! — прокричал Джош. — У тебя гости!
В просторной комнате было пусто. Все столы были тесно сдвинуты к правой стене, лавки, перевернутые ножками вверх, громоздились на столешницах. В углах, на окнах, под потолком висела густая паутина. Потрескавшийся очаг чернел давно погасшими углями. Судя по всему, гостиница переживала не лучшие времена.

Предыдущая страница 6 Следующая страница


7 Михаил Кликин

— Эй, хозяин!
Скрипнула, отворяясь, неприметная дверь. Из-за нее осторожно высунулся сухонький старичок. Подслеповато щурясь, оглядел вымокших, грязных стрелков, цепляющихся друг за друга. Спросил скрипуче:
— Чего надо?
— Постояльцев берешь?
— Мяса у меня нет, вина тоже нет, и пива нет.
— А что есть?
— Сыр есть, хлеб есть, молоко есть.
— Молоко... — скривился Джош. — Ладно, выбирать не приходится. В комнатах тепло?
— Дров нарубите, истопите, будет тепло, — сказал старичок.
— Ну-ну. — Джош усмехнулся, покачал головой. — Неудивительно, что у тебя тут такое запустение.
— А не нравится, так езжайте дальше.
— Ладно, мы остаемся.
— Идите сюда. — Старичок скрылся за дверью.
Джош, подхватив хромающих товарищей, поволок их вслед за хозяином.
За дверью была широкая рассохшаяся лестница, ведущая наверх. Следуя за старичком по скрипучим ступеням, стрелки поднялись на второй этаж и очутились в маленьком холле в окружении дверей.
— Выбирайте, — сказал старичок, разведя руками. — Все номера свободны.
— Где можно разместиться втроем?
— А все равно. Комнаты одинаковые, четырехместные.
— Тогда и выбирать не из чего. — Джош ногой толкнул ближайшую дверь и боком, волоча виснущих товарищей, втиснулся внутрь. Старичок, войдя следом предупредил:
— Спать будете прямо так, без белья. Солома в матрасах свежая, клопов нет.
— Даже клопы от тебя сбежали, — усмехнулся Джош. Он опустил Пола на кровать, помог Смифу добраться до другой. Сбросил на пол мешок с золотом, выпрямился, расправил плечи.
— Принеси-ка нам чего-нибудь поесть.
— Сыр, хлеб, молоко, — напомнил старик.
— Давай, давай, — поторопил его Джош. Хозяин, прикрыв дверь, ушел.
— Ну, как вам это местечко? — Джош присел на кровать, стоящую возле окна, выглянул на улицу.
— Дыра, — буркнул Пол.
— Немногим лучше, чем снежная избушка, — сказал Смиф.
В комнате было четыре кровати, стол, скамья, два стула, небольшой шкаф. Серый вязаный коврик лежал перед порогом. На подоконнике стоял горшок с давно засохшим цветком. Железная печка приткнулась к стене в углу, обложенном кирпичами. Над входом и у окна висели амулеты, оберегающие от злых духов.
— Надо будет согреть воды и вымыться, — сказал Джош, — от вас воняет псиной...
— От тебя тоже, — сказал Смиф, но Джош, не обращая внимания на его слова, продолжал:
— Разделим золото, переночуем здесь, а завтра я уйду в город.
— А мы?
— Если хотите, можете идти со мной. Но, уверен, утром вы не сможете даже шевельнуться. — Джош ухмыльнулся. — Вы слабаки, ребята. И дело тут не в опыте, не в вашей молодости. Вы слабаки и слабаками останетесь.
— Эй, стрелок, — Смиф покраснел, — ты поосторожней!
— Я говорю то, что вижу. Глупо обижаться на правду. Вернулся старик, принес каравай хлеба, головку сыра и молоко в большой глиняной посудине.
— А где кружки? — спросил Джош.
— Нету, — сказал хозяин, разведя руками.
— Ладно, — Джош махнул рукой, — иди. У нас свои есть.
Старик двинулся было к дверям, но тут Джош, спохватившись, окликнул его:
— Эй, хозяин!
— Чего?
— Тут у вас порох продают?
— В лавке на той стороне улицы спроси.
— А лекарь есть?
— Живет один в крайнем доме, — старик махнул рукой в направлении окна. — Вот в том, со ставнями крашеными, видишь? Лекарь он или не лекарь, я уж не знаю, но роды у баб принимает, и ежели... — он замялся — царапина там какая, то всегда к нему идем.
— А где бы нам воды согреть?
— Так прямо здесь и грейте. Вон печку накалите и грейте. Ведро я вам сейчас принесу. Колодец во дворе, найдете.
— А дрова?
— Под навесом неколотые лежат. И топор там.
— Ладно, иди.
Старик направился к выходу, потоптался в дверях, потом спросил неуверенно:
— Платить-то чем будете?
— Золотом, — отозвался Джош. — Устроит?
— Золотом? — прокряхтел задумчиво хозяин. — Золотом, оно, конечно, да... Только за комнаты и за еду давайте сразу, а то еще... видели мы... таких вот... да... не раз... уже... — Он, запутавшись в словах, какое-то время немо шевелил губами. Потом, окончательно потерявшись, открыв беззубый рот, из-под насупленных бровей сурово оглядел стрелков.
— Заплатим, — пообещал Джош, — принесешь сейчас ведро, мы тебе сразу и заплатим.
— Ага, — сказал старик, удовлетворенно кивнул и ушел, оставив дверь открытой. Заскрипела ведущая вниз лестница.
— Странный он какой-то, — заметил Пол.
— Да тут вся деревня такая. — Джош снова подошел к окну, выглянул наружу. — Тихо, на улице никого нет, ни людей, ни скотины, ни птицы. Как вымерло все.
— А может, все и вымерло, — подал голос Смиф.
— Вон в трех домах печи топят — трубы курятся.
Джош поднял с пола тяжелый мешок, положил на стол, развязал тугой, набрякший влагой узел. Вытащил золотой слиток размером с ладонь, острым ножом срезал уголок граммов в двадцать.
— Не много будет? — спросил Смиф, ревниво следя за действиями стрелка.
— В самый раз, — заверил Джош, убирая золото и завязывая мешок.
Через минуту вновь пронзительно заскрипела лестница. В комнату вошел хозяин, поставил на пол помятое ведро, сказал:
— Вот, пользуйте.
Джош протянул старику ребристый кусочек золота:
— Плата.
Хозяин осторожно взял драгоценный металл, покрутил в пальцах, внимательно осматривая со всех сторон. Хихикнув, сказал:
— На зуб бы попробовать, да нетути. — Он улыбнулся во весь рот, показав голые розовые десны.
— Настоящее, — заверил Джош.
— Похоже, похоже, — закивал старик. — Ежели чего надо, зовите меня, я всегда готов.
— Да ничего нам не надо, — отмахнулся Джош.
— Ну и ладно. — Старик торопливо, словно боясь, что золото сейчас отнимут, скрылся за дверью. Перед тем как выйти, он обернулся и словно бы мельком глянул на мешок.
— Ладно, вы тут отдыхайте пока, а я пойду делами займусь, — сказал Джош, проводив хозяина взглядом.
— Какими? — спросил Пол.
— Всякими, — отрезал стрелок, подхватил ведро и последовал за хозяином, плотно прикрыв за собой дверь.
Спустившись по лестнице и пройдя через пустой заброшенный холл, он вышел на улицу.
Моросил скучный дождь. Небо, затянутое облаками, тягуче плыло куда-то за горизонт. Порой сквозь тянущуюся серую пелену проглядывало тусклое пятно солнца.
Джош прошелся вокруг дома, остановился напротив южной стены, отыскал окно комнаты, которую они сняли. Прикинул что-то в уме, хмыкнул. Заглянул в сарай. Под навесом нашел дрова и топор. С удовольствием расколол пару чурбаков, сложил дрова в кучку. За домом наткнулся на замшелый сруб колодца, перегнулся через скользкий край, увидел далеко внизу черную словно смоль воду, услышал ровный звонкий гул, идущий из глубины. Не удержался, крикнул:
— Эй!
— Эй, — плеснулось эхо.
Размотав с ворота цепь, он прицепил ведро к ржавому карабину. Ворочая неудобным воротом, спустил ведро к воде, утопил, потом долго вытягивал — срывающиеся капли падали вниз и звонко били расходящуюся кругами черную воду. Вытаскивая ведро из дышащего гнилью колодца. Джош поскользнулся на раскисшей земле и едва не свалился в жерло сруба.
С водой он вернулся в комнату, поставил ведро на железную печку, потом принес дрова. Нащепав смолистой лучины, достал спички, быстро развел огонь. Уже через пару минут воздух в комнате накалился настолько, что пришлось открыть окно.
Пол спал, свесив левую руку, а правую положив на грудь. Смиф лежал на спине, заложив руки за голову и. бездумно разглядывая потолок, негромко мурлыкал какой-то несложный мотивчик. Обломок стрелы все еще торчал у него из бедра.
Джош поднял свой мешок, достал небольшой брусочек золота, положил в карман. Мешок затолкал под кровать.
— Эй! — окликнул его Смиф. — Я вижу.
— Это из моей доли, — успокоил его Джош.
— Но мы же еще не разделили.
— Почему ты такой жадный? Вроде бы совсем молодой...
— Я не жадный, просто хочу, чтобы все было по справедливости.
— Справедливость, — усмехнулся Джош, — это удобная иногда выдумка. В действительности ее не существует. Запомни это, парень, если хочешь стать настоящим стрелком.
— И все же пусть будет по-честному.
— Не переживай, твои деньги останутся при тебе. — Джош поправил портупею, вытащил револьверы, внимательно осмотрел их. Объявил: — Пойду за лекарем. Если вода закипит, сними.
— Ладно, — лениво отозвался Смиф.
— И постарайся не спать, все же здесь тридцать килограммов золота.
— Именно поэтому я еще не сплю, — сказал Смиф, высвободил из-под головы одну руку и показал револьвер. — Я наготове.
— Молодцом, парень, — подмигнул ему Джош и, улыбаясь, покинул комнату.
Он шел по улице, развернув плечи и высоко держа голову. Револьверы в кобурах мягко шлепали по бедрам, золотой брусок оттягивал карман. Безлюдная деревня словно затаила дыхание, исподтишка наблюдая за чужаком. Джош видел, как в темных окнах мелькают пятна лиц. Он видел, как колышутся занавески: за ним следили и словно бы чего-то ждали.
Он остановился перед лавкой. Прочитал объявление, потекшее чернильными ручейками:
“Мы работаем круглосуточно. Если заперто, стучите. Если не открывают, стучите громче”.
Усмехнувшись, Джош занес кулак,
“...стучите громче...”
Но постучать не успел — дверь сама распахнулась. За ней стоял приветливо улыбающийся румяный толстяк в мешковатой одежде, изрядно потертой, но чистой.
— Заходите, — сказал он, лучась счастьем.
Джош перешагнул порог.
Внутри было тесно, сумрачно и пыльно. Полки и стеллажи, забитые различными товарами, занимали почти все пространство комнаты. Проходы меж ними были так узки, что двигаться по ним можно было лишь боком, да и то с немалым трудом. Джош представил, как пробирается среди своего хозяйства этот румяный здоровяк, и хмыкнул.
— Что вас интересует? — спросил лавочник, улыбнувшись еще шире.
— Прежде всего порох, — сказал Джош.
— Сколько?
— Пятьдесят мер.
— Пороху осталось мало, но, думаю, мер сорок найду.
— Что еще?
— Карбид для горелки. И одежда: плащ, рубаха, штаны.
— Ткань, кожа?
— Штаны и рубашку из лучшей ткани, плащ конечно же кожаный.
— Это все у меня есть. Еще что-то?
— Свинец.
— Свинец кончился.
— Кончился? — Джош нахмурился.
— Да. Два дня назад.
— Пули?
— Нет.
— А патроны есть?
— Какого калибра?
— А какие есть?
— Никаких нет. — Улыбка толстяка чуть потускнела. Он, как мог, старался изобразить участие.
— Зачем же спрашивать?
— Привычка.
— Странная привычка для лавочника.
— Мне так не кажется. Что еще?
— Бинты и спирт.
— Это есть. Все?
Джош задумался, почесал в затылке. Вроде бы все.
— Все.
— Хорошо, сейчас принесу. — Здоровяк, втянув живот, проскользнул в щель меж стеллажей и исчез из вида. Только слышно было, как поскрипывают половицы под тяжестью его упитанного тела.
Джош огляделся.
На полках возле входа лежало всякое барахло: пыльные свертки материи, поеденные молью и мышами, какие-то круглые камни, возможно старые пушечные ядра, ржавые гнутые гвозди, стопки желтой бумаги, чьи-то истлевшие кости, вполне может быть, что человеческие... Основные ценности, видимо, находились в глубинах помещения, в лабиринте стеллажей. Узкие окна лавки были забраны коваными решетками, тяжелая дверь с внутренней стороны обшита медными листами и укреплена металлическими полосами. Прочный металлический засов не поддался бы и тарану.
— Чем будете платить? — В облаке пыли из-за стеллажей возник лавочник, бросил на маленький столик мешочек с порохом, свернутую одежду, бинты, кусок карбида, тщательно запеленутый в слюду. Аккуратно поставил пузырек со спиртом.
— Золотом.
— Золотом? — вздернул бровь лавочник. Джош достал слиток, вытащил нож. Отпилил щедрый кусок мягкого металла, протянул толстяку. Сказал:
— Не торгуйся. Я знаю, тут больше, чем надо. Лавочник посмотрел на золото, взвесил в руке, попробовал на зуб. Сказал:
— Отличное качество!
— Да, неплохое.
— Может, желаете обменять? В городе не дадут той цены, что дам я.
— Нет.
Джош только сейчас сообразил, что ему некуда положить покупки. Мешок остался в комнате под охраной Смифа, а сырые карманы не самое подходящее место, чтобы таскать в них порох и карбид. Да и одежду под мышкой нести неудобно. Заметив замешательство клиента, лавочник на мгновение отступил за полки, вернулся и бросил перед стрелком отличную кожаную сумку.
— Половина того, что вы уже дали, и она ваша.
— Ладно. — Джош отрезал от слитка еще кусочек, отдал хищно улыбающемуся толстяку, забрал сумку, сложил в нее все, кроме плаща и пузырька со спиртом.
— Заходите с друзьями. — сказал лавочник.
Джош молча кивнул, сунул стеклянный пузырек в карман. Развернув плащ, встряхнул, накинул на плечи и вышел на улицу, под дождь. Капюшон надевать не стал, чтобы не ограничивать обзор.
Не нравилась ему эта деревня.
Непохоже, что здесь живут обычные крестьяне. Где скотина, птица, где огороды?...
Поглядывая по сторонам, он направился к дальнему дому, закрытые ставни которого были выкрашены желто-коричневой краской.
Откуда у лавочника столько товара?
Вот только патронов нет, и порох кончился, и свинец не продается.
А до города пятнадцать миль. Неблизко. Закон не достанет.
Здесь уже свой закон...
Джош стукнул в закрытый ставень и взошел на крыльцо.
Дверь оказалась незаперта.
— Эй, есть кто? — крикнул Джош в душную темноту.
— Чего надо? — откликнулся недовольный голос.
— Полечиться.
— Ну, заходи, стрелок.
Джош переступил порог. Дверь на тугой пружине захлопнулась сама, и тьма сомкнулась, обступила его со всех сторон, разглядывая, ощупывая. Сделав несколько неуверенных шагов, Джош уткнулся лицом в пыльную ткань. Занавеска. Он, запутавшись в ней, закрутился на месте, кое-как выбрался из душного кокона, чихнул.
— Чего ты там возишься, стрелок? — весело спросил голос.
— Да где тут вход? — зло откликнулся Джош.
— Так ведь завесь отыскал? За ней и вход.
Джош ощупью нашел край занавески, отдернул в сторону. Увидел маленькую комнатушку, темную, мрачную. Желтый слабый огонек трепыхался на фитиле масляного светильника, черные бесформенные тени колыхались на стенах. За столом, рядом со светильником, сидел горбатый, страшно худой человек в грязных обносках и плел что-то, шевеля длинными тонкими руками, похожими на паучьи лапы.
— Чего ты в темноте сидишь? — спросил Джош.
— Глаза у меня больные, — сказал горбун и повернул изможденное лицо к стрелку. Огромные белесые глаза его слезились, красные опухшие веки мелко подрагивали. — Нельзя мне на свет.
— Это ты лекарь?
— Ну какой из меня лекарь, сам погляди? — горько сказал горбун, продолжая плести нечто похожее на циновку.
— Мне сказали, что здесь живет лекарь.
— Это они называют меня так. А что я могу? Роды принять да пулю выковырнуть.
— И часто тебе приходится пули выковыривать?
— Бывает, — нехотя сказал горбун и надолго замолчал. Джош ждал, скрестив руки на груди. Наконец лекарь отложил свое плетение, тяжело вздохнул, повернулся к стрелку и спросил:
— Ну чего тебе? Дружков твоих полечить? Стрелу из одного вытащить, а второму ногу поправить?
— Да. — Джош удивился осведомленности горбуна, но виду не показал. — Я заплачу.
— Золотом?
— Да.
— Зачем мне твое золото? — спросил горбун, пожимая плечами. — Ни к чему оно мне.
— Тем лучше. — Джош откинул полы плаща, положил ладони на рукояти револьверов. — Собирайся, мне нужна твоя помощь.
В темном углу за спиной горбуна что-то завозилось.
— Это моя жена и дети, — поспешно сказал пучеглазый лекарь, заметив, как напрягся стрелок.
— Собирайся, — чуть тише повторил Джош, опуская руки.
— Ладно. — Горбун встал, подошел к стрелку вплотную, лицом к лицу. Джош внутренне содрогнулся, разглядев вблизи опухшие, кровоточащие веки без ресниц, слизь, сочащуюся из уголков глаз, красные кляксы на мутной роговице.
— Нельзя детям играть с оружием, — сказал горбун, нехорошо усмехнувшись, и опустил взгляд. Он обошел комнатку, то погружаясь во мрак, то выныривая под неяркий свет фитиля. Жуткого вида тень кралась за ним по стенам.
— Я готов, — сказал горбун, в очередной раз появляясь на свету. Глаза его были закрыты матерчатой повязкой. — Но тебе придется меня вести. — Он протянул костлявую руку к стрелку, и Джош, поборов отвращение, взял неприятно сухую ладонь. Острые пальцы тотчас сжались, словно птичья лапа, впились ногтями в кожу, и стрелок невольно подумал, что уже никогда не сможет освободиться от вцепившейся намертво руки горбуна.
— Веди, — сказал лекарь. — Только смотри не запутайся в занавеске.
В углу шевельнулась тень, и Джош увидел, как из мрака протянулась к столу невообразимо длинная, бледная рука и удавила тонкими пальцами слабый трепыхающийся огонек. В комнате стало совершенно темно.
— Идем, — дрожащим голосом сказал Джош, чувствуя, как тьма заволакивает сознание...
Он пришел в себя только на улице, шагах в двадцати от дома с закрытыми ставнями, выкрашенными коричневой краской. В руку его вцепился лекарь с повязкой на глазах. Как они вышли из дома, как прошли эти двадцать шагов, Джош не помнил.
— Кто ты? — спросил Джош у горбуна. Тот улыбнулся, повернув голову на голос:
— Они говорят, что я лекарь. Что же, пусть будет так.
— Но кто ты на самом деле?
— Пленник. Как и ты, стрелок.
— Как и я?
— Да, да. Скоро. Нельзя было давать ребенку оружие. Но ты не отчаивайся. Даже во тьме не отчаивайся. Джош поежился. Спросил, почему-то смущаясь:
— Ты... ты — человек?
— А ты?
— Я человек.
— Значит, и я тоже.
Дальше они шли молча. Горбун, вывернув шею, подставил лицо дождю и блаженно улыбался.
Перед гостиницей пальцы лекаря вдруг вонзились в руку стрелка так сильно, что он невольно вскрикнул.
— Сегодня ночью они придут к вам за золотом, — прошептал горбун. — Жди.
Джош остановился, огляделся по сторонам:
— Зачем ты предупреждаешь меня?
— Ты ближе ко мне, чем они.
— Кто — “они”?
— А ты не знаешь?
— Хозяин постоялого двора тоже?
— Они все заодно. Они не терпят чужаков, тем более чужаков богатых. Сегодня ночью они придут. Джош помолчал.
— Спасибо за предупреждение. Я чувствовал, что здесь нечисто. У меня будет чем их встретить, — сказал стрелок и тут же вспомнил, что свинец для пуль купить не удалось.
— Тебя зовут Джош? — спросил лекарь.

Предыдущая страница 7 Следующая страница


Ни слова о магах 8

— Да.
— Я многое слышал о тебе. Это правда, что о тебе говорят?
— Иногда я сам задаю себе этот вопрос. Горбун широко улыбнулся и сказал:
— Мы с тобой очень похожи, стрелок. Очень!... А сейчас веди меня к своим друзьям.
Они взошли на крыльцо, проследовали через холл, по скрипучей лестнице поднялись на второй этаж. В комнате было душно, несмотря на открытое настежь окно. Пол все еще спал. Смиф сидел возле окна и, морщась, стиснув зубы, ковырялся ножом в кровоточащей ране, пытаясь извлечь обломок стрелы. Увидев вошедших, он отвлекся на секунду, сказал Джошу:
— Вода вскипела, я снял, — и вернулся к самоистязанию.
— Если ты думаешь, что боль сделает тебя сильнее, — заметил горбун, — то ты ошибаешься.
— Кто это? — спросил Смиф у Джоша. — У него что, повязка прозрачная?
— Боль видится не глазами, — сказал горбун. — Повязка совершенно не мешает.
— Это лекарь, — сказал Джош. — Прекрати уродовать свою ногу, пусть ею займется специалист.
— Безглазый? — хмыкнул Смиф.
— Это ты безглазый, — неприязненно сказал горбун. — Ты даже не видишь, как твоя кровь пожирает тварей с грязного лезвия твоего ножа.
— Чего? — фыркнул Смиф.
— Хватит спорить! Ложись! — приказал Джош.
Недовольно ворча. Смиф на здоровой ноге допрыгал до своей кровати, рухнул на матрас. Охнув, вытянул ногу. Спросил с опаской:
— Будешь резать?
— Буду, — сказал лекарь и вытащил из кармана узкий ланцет. — Мне нужна горячая вода и спирт.
— Есть, — сказал Джош. Подхватив тяжелое ведро, исходящее паром, он поставил его рядом с горбуном. Вынул пузырек со спиртом, откупорил, осторожно понюхал.
— Вымой в горячей воде, а потом протри спиртом, — приказал горбун, протягивая ланцет Джошу. Стрелок, не говоря ни слова, послушался, быстро выполнил все, что было велено.
— Хорошо. — Лекарь сунул руки в нестерпимо горячую воду и долго тер ладони, отмывая грязь. Потом принял обеззараженный ланцет, присел на кровать рядом со Смифом, длинными пальцами осторожно коснулся краев раны. Сказал:
— Распори ткань.
Джош, ополоснув свой нож, разрезал Смифу штанину и вновь отступил за спину лекаря.
— Хорошо. — Горбун, раздувая ноздри, словно принюхиваясь, склонился к ноге. Замер на несколько секунд, только пальцы бегали по оголенному, сочащемуся живой кровью мясу.
— Хорошо, — кивнул он и сделал один-единственный надрез. Смиф вздрогнул и стиснул зубы. А горбун взялся за обломок древка, чуть повернул, чуть наклонил, легко извлек из раны треугольный металлический наконечник и бросил его на пол.
— Все! Плесни сюда спирт.
Джош вылил на кровоточащую рану добрую треть пузырька. Смиф, вцепившись в матрас, скрипел зубами, но терпел, молчал.
— Есть чем завязать?
— Бинт.
— Давай.
Спустя минуту аккуратная плотная повязка красовалась на бедре Смифа.
— Лучше будет, если несколько дней ногу не тревожить, — сказал горбун. Он поднялся с кровати, подошел к спящему Полу, склонился над ним, поводил руками. Сказал:
— Этому помощь не нужна, он здоров, кости целы. Неделю еще похромает, но все будет в порядке
— Симулянты, — пробормотал Джош.
— Не будите его, — сказал горбун. — Ему надо как следует выспаться... — Он вдруг резко повернулся к двери, склонил голову набок, раздул ноздри, высунул язык, пробуя воздух на вкус. Сказал громко:
— Кто там? Ты, Кутид?
Возникла секундная заминка. Все смотрели на закрытую дверь.
— Я. — Дверь открылась, в комнату заглянул хозяин. Джош нахмурился, подозрительно разглядывая старика. Как сумел он подойти абсолютно бесшумно? Давно ли стоит за дверью? Подслушивает?
“...сегодня ночью они придут к вам за золотом...” И каким образом почуял его присутствие горбун? Услышал? Унюхал?
— Ты очень кстати, Кутид, — сказал лекарь, — ты проводишь меня домой.
— Но... — Старик развел руками.
— Что? Ты хочешь, чтобы я остался здесь?
— Нет. — Хозяин шагнул в комнату, взял горбуна за. Было заметно, что он боится лекаря. — Я отведу тебя.
— Вот и хорошо. Ты же знаешь, что глаза у меня больные, что я ничего не вижу.
— Да, да.
— Я старый беспомощный горбун...
Они ушли — странный лекарь с плотной повязкой на глазах и его невольный поводырь. Джош закрыл за ними дверь, задвинул засов. Повернулся к Смифу, сказал:
— Сегодня спать будем поочередно.
— Почему? — Смиф насторожился. — Что-то не так?
— Они знают про золото. И мне не нравится эта деревенька.
— А мне не нравится этот горбун.
— Кажется, он на нашей стороне.
— С чего ты взял? И кто он такой?
— Не знаю. Боюсь, он не совсем человек. Возможно, он из другого мира... — Джош подошел к открытому окну, выглянул наружу. Вечерело. Дождь не переставал. Ночь будет темной, глухой... — Он сказал, что за золотом должны прийти этой ночью.
— Кто должен прийти?
— Все они.
Смиф приподнялся, сел на кровати, спустив ноги на пол. Посмотрел в сторону улицы. Спросил:
— И что нам делать? У меня нет ни единого патрона. Бежим сейчас?
— Они следят за нами и не выпустят просто так. Пока мы безоружны, будем сидеть здесь.
— Ты надеешься высидеть патроны?
— Я кое-что приобрел. И кое-что придумал. Он поставил на стол кожаную сумку и свой старый мешок, присел на стул.
— Я купил порох, но немного. Думаю, если бы продавец был чуть сообразительней, он не продал бы и это. Так же как не продал свинец и патроны.
— Что толку в порохе, если нет пуль? — спросил Смиф.
— Пули мы отольем.
— Из чего? Из глины?
— Из золота.
— Из золота? — Смиф встал. Придерживаясь за стену, подковылял к столу, опустился на свободный стул. — Из нашего золота?
— Именно.
— Не дам! — заявил Смиф.
— Ты хочешь умереть?
Джош достал из сумки мешочек с порохом и карбид. Порывшись в мешке, поставил на стол газовую горелку, маленький тигель, форму для пуль, небольшой пресс для обжинки патронов. Вытащил два золотых слитка. Вынув револьверы, откинул барабаны и вытащил стреляные гильзы. Обратившись к Смифу, сказал:
— Поройся в одежде, проверь все карманы. У Пола погляди тоже. Нам нужно как можно больше гильз.
Открыв бачок горелки, он залил в него пару кружек воды, бросил кусок карбида — вода вскипела, запахло ацетиленом. Джош закрыл емкость, накрепко закрутил винты-барашки, выждал какое-то время. Потом зажег от печи тонкую лучину, поднес огонь к горелке. Хлопнув, в воздухе возник синий язык пламени. Стрелок, покрутив клапан, укоротил рвущееся пламя и стал ножом резать бруски драгоценного металла на маленькие ребристые кусочки.
Смиф высыпал на столешницу найденные гильзы и уселся напротив Джоша, наблюдая, как тот плавит в тигле золото, как разливает его по ячейкам формы, как ловко выбивает горячие пули, выстраивает их ровной шеренгой по центру стола...
— Хватит бездельничать! — оторвавшись на секунду, сказал Джош. — Начинай вычищать гильзы...
На улице темнело. За окном шелестел дождь — шуршал по крышам, копошился в траве, бился в металлические карнизы. С востока подступала к деревне ночь — уже небо почернело, исчез горизонт, мрак прокрался к домам, спрятался в низинках, затаился в щелях. Одно за другим загорались тусклой золотой желтизной окна изб. С приближением ночи деревня постепенно оживала.
Смиф и Джош, понимая, что время выходит, торопясь, готовили патроны — заменяли капсюли, отмеряли порох, засыпали его в гильзы, вставляли золотые пули, обжимали податливую латунь на маленьком прессе...
Пол спал.
“Не будите”, — сказал горбатый лекарь, и Джош почему-то не мог его ослушаться...
“Ему надо как следует выспаться...”
Когда пришла ночь, сорок патронов выстроились рядком на столе.
Сорок выстрелов.
Джош и Смиф, уже не торопясь, при синеватом свете газовой горелки стали заряжать свои револьверы. По шесть патронов в каждый барабан. Итого двенадцать выстрелов на человека. Двадцать четыре — на двоих. Остается еще шестнадцать — на столе.
Сорок выстрелов — сорок смертей.
— Они придут за золотом, — усмехнулся Джош, — и получат его.
— И все же это расточительство, — недовольно заметил Смиф.
— Относись к этому проще. Мы богачи, мы можем это себе позволить... А теперь ложись спать.
— Что?
— Не думаю, что они придут сейчас. Уверен, они появятся ближе к утру.
— Почему ты так решил?
— На их месте я бы поступил именно так.
— Это меня не убеждает.
— И все равно ложись.
Ворча, не убирая заряженные револьверы, Смиф добрался до своей кровати, упал на матрас, скрестил руки на груди. Сказал, уставившись в потолок:
— Спать я не собираюсь. Только отдохну немного.
— Вот-вот, отдохни, — согласился Джош, закрывая окно. Ставней на втором этаже не было, занавесок тоже, поэтому он воткнул в деревянную раму ножи и повесил на них плащ, загородив стекло. Потом он подошел к незанятой кровати и, стараясь не шуметь, пододвинул ее вплотную к запертой двери.
— Им никогда не взять нас здесь, — сонно пробормотал Смиф.
— Они могут осадить нас и ждать момента, когда мы помрем от голода или жажды. А после придут и без особых хлопот возьмут все золото. Зачем им лезть под пули?
Смиф не ответил. Он уже спал.
В комнате стало темно. Карбидная горелка выдохлась, погасла. Дрова в печи прогорели, только порой пробегали по остывающим углям алые волны жара, отбрасывая на пол и стены тусклые отблески.
Джош, взяв револьверы в руки, лег на кровать и прикрыл глаза.
Как много событий может иной раз втиснуться в один нескончаемый день!...
Он задремал, не теряя над собой контроля. Он знал, что спит, но слышал каждый шорох, каждый скрип и был готов пробудиться в любой момент.
Пришли странные видения — горбатый лекарь дрался с розовощеким толстым лавочником. Они катались по полу комнаты и визжали. Потом горбун встал, а лавочник остался лежать. “Ему надо как следует выспаться”, — сказал лекарь. Он усмехнулся, и уголки рта стали расползаться, лицо начало меняться, оплывать. Что-то страшное проглянуло в неясных чертах...
Джош на мгновение очнулся, отогнал неприятное видение. И вновь его сознание растворилось в грезах.
— Хозяин гостиницы, ухмыляясь, тащил по скрипучей лестнице тяжелый мешок. Что там было? Золото? Или части тел?... Какой-то мальчик держал в руке револьвер — его револьвер! Горбун, качая головой, все повторял и повторял уныло: нельзя было давать детям оружие... нельзя было... Тянулась из тьмы бледная длинная рука, ловила пальцами сизый огненный шнур, рвущийся из сопла горелки. Это моя жена... Скакали в тумане всадники, выставив перед собой пики, а ребенок все пытался поднять револьвер, и длинная нечеловеческая рука тянулась к дулу, готовясь поймать вспышку выстрела. Нельзя было давать детям оружие...
Джош утонул в сновидениях. Он уже не мог разобрать, где явь, а где сон. Какая-то часть его сознания еще цеплялась за ускользающую реальность, но видения крепко держали его в своем мире, не собираясь выпускать. Джош слишком устал. Он уже не мог заставить себя открыть глаза. Несколько раз он все же вырывался из тенет сна, но лишь для того, чтобы оказаться в следующем, еще более странном сновидении...
Погруженный в водоворот снов, он не мог видеть, как медленно стал отходить в сторону шкаф, открывая черную дыру потайного хода. Из проема осторожно выглянул хозяин постоялого двора, убедился, что стрелки спят, шагнул в комнату. За его спиной показались еще несколько силуэтов. Когда старик подошел к кровати, на которой лежал Джош, выспавшийся Пол беззвучно зевнул и открыл глаза. Он увидел дыру в стене, отодвинутый шкаф, несколько крадущихся теней. Матово блеснуло во тьме лезвие ножа. И Пол пронзительно крикнул:
— Джош!
Окрика было достаточно, чтобы вырвать стрелка из паутины сна, и он, мгновенно стряхнув оцепенение и разом оценив ситуацию, спустил курки револьверов. Вспышка пламени выхватила из тьмы бледные лица людей. Проснулся Смиф, подпрыгнул на кровати, забыв о своей больной ноге, в упор выстрелил в скользнувшую мимо тень.
Три тела упали на пол. Хозяин гостиницы, здоровяк из лавки и еще кто-то незнакомый. Остальные силуэты шарахнулись, растворились во тьме прохода. Сколько их было? Не разобрать...
— Задвигаем! — Джош выстрелил в черную дыру, подскочил к шкафу, навалился плечом. Через секунду на помощь пришел Смиф. Неохотно, скрипя и скрежеща, шкаф поддался, пополз, закрывая проем потайного хода. Хромая, подбежал Пол, уперся руками, помогая товарищам.
Шкаф встал на место.
— Надо его заклинить! — Джош запнулся о скамью, перевернув ее, ругнулся сквозь зубы. Наклонившись, поднял, сунул ее меж стеной и шкафом. — Удержит!
— Пол! — крикнул Смиф. — Там, на столе! Заряжай, это твои!
Пол, сообразив, что речь идет о патронах, подковылял к столу, вслепую сгреб патроны в ладонь, стал торопливо совать в барабан револьвера.
— Я готов!
— Они больше не сунутся, — спокойно сказал Джош, опуская оружие и криво усмехаясь. — Они понимают, что теперь мы их ждем, знают, что у нас есть оружие.
И словно в ответ на его слова на улице грохнул выстрел. Оконное стекло со звоном осыпалось.
— Продырявили мой новый плащ, — констатировал Джош.
— Значит, оружие есть не только у нас, — сказал Смиф.
Вновь на улице раздался выстрел. Пуля щелкнула о потолок.
Джош подошел к окну, встал сбоку, осторожно выглянул наружу. Сказал:
— Ничего не видно, темно и дождь.
— Что будем делать?
— Дожидаться утра.
— А потом?
— Будем уходить.
— Как?
— С боем!...
Но боя утром не получилось.
До самого восхода стрелки сидели на полу посреди тесной комнаты, держали револьверы на изготовку и молчали. Три трупа лежали в паре шагов от них. В воздухе пахло кровью и пороховым дымом.
Утро заглянуло в комнату через два аккуратных отверстия в плаще, загораживавшем окно.
— Светает, — сказал Джош. Он встал, резким движением сдернул плащ, выждал минуту и осторожно выглянул на улицу.
— Чисто.
— Никого не видно? — спросил Смиф.
— На улице пусто. Думаю, они ушли. Решили не связываться со стрелками.
— Что-то не верится мне, — с сомнением сказал Пол. — Может, это ловушка?
— Нам нельзя сидеть здесь, — сказал Джош. — Кто знает, вдруг они отправились за подкреплением? Не забывайте, у нас меньше сорока патронов.
— Значит, уходим?
— Да, прямо сейчас.
Стрелки быстро собрались. Джош отодвинул кровать, отпер дверь, выглянул из комнаты.
— Чисто.
Они, стараясь держаться подальше от окон и открытых мест, спустились по скрипучей лестнице, пересекли холл с ненужной, сдвинутой в угол мебелью.
— Погодите минуту. — Джош, оставив своих хромых товарищей, скользнул на улицу. Пригибаясь, он обежал вокруг дома, заглянул на двор, под навес. Он не надеялся найти оставленную у коновязи лошадь, но все же...
Лошади нигде не было.
Впрочем, врагов тоже не было видно.
Он вернулся в дом.
— Все чисто.
— Ты уверен?
— Да. Они ушли. Или очень хорошо спрятались. Но искать их мы не будем.
— А я бы не прочь...
— Нет! — жестко сказал Джош. — Уходим! Цепляйтесь за меня...
Озираясь по сторонам, держа готовые к стрельбе револьверы на уровне пояса, стрелки вышли на дорогу. Все было тихо, деревня опустела. Только стая ворон, оккупировавших селение в предвкушении свежей мертвечины, хрипло переругивалась, тревожа звонкую утреннюю тишину.
Стрелки, обнявшись, держась друг за друга, уходили по направлению к городу. Покинутые дома равнодушно смотрели им вслед.

Глава 6

Через два дня они на лошадях въехали в город. Золото уже было разделено, каждый нес свою часть.
Город встретил их безразлично, только охранники в воротах внимательно осмотрели грязных и усталых всадников и привычно махнули — проходите. Город принял стрелков, как и многих других: он глотал людей, не прожевывая, без разбора, а потом долго переваривал их в своей' грязной утробе, ворочая в кишках улиц и желудках площадей. Порой отрыгивал кого-то мешающего нормальному пищеварению и все заглатывал и заглатывал новых путников. Город никогда не насыщался, он был вечно голоден, его ворота были всегда открыты...
— Куда вы теперь? — спросил Джош, остановившись перед небольшим каменным домиком с коваными решетками на окнах и с вывеской “БАНК” над железными дверями.
— Ты хочешь отдать свое золото этим бандитам? — спросил Смиф.
— Советую и вам поступить так же.
— Ни за что!
— Это вредно для здоровья — держать все деньги при себе. Особенно для таких юнцов, как вы.
— Мы можем постоять за себя! — вскинулся Смиф. Джош усмехнулся.
— Держитесь вместе, парни, — посоветовал он своим молодым товарищам. — Тогда, быть может, мы с вами еще когда-нибудь встретимся...
Не затягивая прощание, они разъехались. Что их связывало? Только одно небольшое дело, которое успешно завершилось. Они были слишком разными, чтобы держаться друг друга. Джош, пожалуй, не испытал бы и капли жалости, если бы через час наткнулся на трупы своих недавних напарников. Они, он был уверен, тоже не расстроились бы из-за его смерти...
Спешившись, Джош накинул узду на коновязь и вошел в банк. Три громилы-охранника, стоящие у дверей, в одно мгновение осмотрели его со всех сторон, зацепились взглядами за револьверы, грозно надвинулись.
— Привет, Джош. — Из-за спин охранников к стрелку скользнул невысокий темноволосый человек в сером костюме, протянул узкую ладошку. — Пришел отдать должок?
— И кое-что оставить тебе на сохранение. — Джош пожал протянутую руку.
— Даже так?
— Да, Тиас. Я разбогател.
— На сколько?
— На пятнадцать килограммов чистого золота. Банкир присвистнул.
— А я уж объявил тебя в розыск. Думал, ты навсегда смотался из города.
— Ты же знаешь, я всегда отдаю свои долги.
— И при этом успеваешь наделать новых.
— Я не идеален. — Джош усмехнулся, пожал плечами. — У каждого свои недостатки.
— И один из них в тебе особенно огорчает. Именно то, что ты не любишь разговаривать о своих долгах.
— Просто не люблю, когда их с меня требуют.
— И именно поэтому ты пристрелил двух моих людей?
— Они не понимали меня, — Джош развел руками, — ничего не хотели слушать. Понимаешь, Тиас, они собирались сломать мне нос и раздробить пальцы на правой руке. А я тогда не смог бы стрелять. И, значит, остался бы без заработка. И как бы я вернул тебе деньги?
— Да, пожалуй, они несколько поспешили. Молодые, горячие... Я тебя не виню, Джош, мы же друзья. Но тебе придется за них заплатить.
— Конечно, Тиас,
— Вот и хорошо, — банкир улыбнулся. — Золото при тебе?
— Да. — Джош снял с плеча мешок, взвесил на руке. — Моя доля составляла пятнадцать килограммов, но я уже немного потратился — не хотелось идти пешком.
— Да, я вижу. — Тиас подошел к зарешеченному окну. — Неплохая кобыла.
— Самое главное — смирная. И не боится выстрелов. Даже ухом не ведет.
— Может, глухая? — предположил банкир.
— Может, и так, но я же не собираюсь с ней разговаривать.
Один из охранников хмыкнул, и Тиас косо на него досмотрел. Ухмылка тотчас сбежала с лица громилы.
— Знаешь, Джош, — с показной грустью поделился банкир, — я частенько вспоминаю старые добрые времена, когда револьверы были не самовзводными, когда города только строились и все решала не тупая сила, а ловкость, скорость и меткость.
— Сила сейчас тоже ничего не значит, — заметил Джош. — Теперь все решают деньги.
— Да, наверное... А жаль... Но мы-то с тобой люди старой закалки.
— Настоящие стрелки.
— Каких мало осталось.
— Да...
Они замолчали, с приязнью разглядывая друг друга.
— А ты неплохо выглядишь, — сказал Джош.
— Ну что ты, — отмахнулся Тиас. — Я теперь банкир. Не держал оружия лет пять, не меньше.
— Забавная штука — жизнь. А ведь когда-то мы грабили банки.
— Да. Стыдно вспомнить. Они улыбнулись.
— Теперь же ты грабишь меня, — сказал Джош, — своими процентами и постоянными поборами.
— А ты стреляешь моих людей, — подхватил Тиас.
— Так почему же мы еще не возненавидели друг друга?
— С чего это ты взял?
— Хочешь сказать...
— Неужели не заметно? Они расхохотались, обнялись.
— Ладно, давай сюда свое золото, — сказал банкир. — Сколько хочешь получить на руки?
— Много не надо, ты же знаешь, я не люблю деньги.
— Да, да, помню. Как ты всегда говорил? “Это не мы имеем деньги, а они имеют нас”.
— Точно!
— Ты все такой же.
— Я постарел.
— Но рука по-прежнему не дрожит.
— Зрение начинает подводить.

Предыдущая страница 8 Следующая страница


9 Михаил Кликин

— А давай ко мне в охрану, — предложил Тиас. — Я уволю этих остолопов, найму тебя и еще кого-нибудь из опытных вояк.
— Нет, не мое это. Хотя спасибо.
— Ну гляди. У меня сейчас дела идут в гору. Денежки рекой текут — город растет, клиентов все больше.
— Комендант, наверное, радуется?
— Да, благодаря ему город процветает.
— А настоящих стрелков все меньше и меньше.
— Такова жизнь, что тут поделаешь? Стрелки пришли в этот мир, заняли его, очистили. А теперь слово за другими- за торговцами и банкирами, за плотниками и каменщиками, за крестьянами.
Джош задумчиво покачал головой.
— И за мошенниками... Наверное, ты прав... А вот скажи мне, друг, ты можешь заставить себя стрелять золотыми пулями?
— Чего? — не понял Тиас. — Зачем? К чему ты это спросил?
— Просто так, — махнул рукой стрелок. — Забудь.
— Золотые пули? — банкир поджал губы. — Но это же расточительство!
— Вот именно, — медленно произнес Джош. — В этом все и дело.
— Иногда я тебя совершенно не понимаю.
— Ты не один такой.
— Ладно, бери деньги. — Тиас достал из кармана толстый бумажник, отсчитал несколько купюр. — Сотни хватит?
— С избытком. — Джош взял деньги, отдал другу мешок с золотом.
— Сейчас пойдешь и напьешься? — предположил банкир.
— Именно. Пойду и напьюсь. Постараюсь хоть на несколько часов забыть про этот мир. Надеюсь, что и он позабудет про меня.
— Ты стареешь, Джош.
— Ты только что заметил?
— В тебе словно что-то надломилось. Ты устал.
— Да, я устал. Тут ты попал в самую точку, друг. И поэтому мне просто необходимо напиться. Так что пока. Надеюсь, мы в расчете?
— Долгов у тебя больше нет. И не переживай, я позабочусь о твоих деньгах.
— Вот и ладно. — Друзья обменялись крепким рукопожатием, глядя друг другу в глаза. Джош подумал, что Тиас в этот раз даже не пригласил его в жилую часть своего дома., не предложил сесть, выпить чаю. Так и проговорили, стоя у порога, под надзором охранников.
— Еще увидимся.
— До встречи! — Стрелок, открыв тяжелую неподатливую дверь, вышел на улицу, легко вскочил в седло. Мешок с золотом больше не тяготил его. И Джош снова почувствовал себя свободным.
Пришпорив лошадь, он направился вдоль улицы, поглядывая по сторонам. Он искал какую-нибудь забегаловку- маленькую, неприметную, где почти нет народа, где можно спокойно посидеть и никто не начнет приставать с ненужными расспросами, никто не будет лезть к тебе в душу.
Серые каменные дома, холодные и безликие, нависали над ним. Копыта звонко цокали по мокрому булыжнику мостовой. Немногочисленные прохожие, заслышав приближение всадника, жались к обочинам, поглядывали хмуро. Сыпал мелкий дождь.
Проехав несколько кварталов, Джош свернул в переулочек и вскоре оказался в тупике, в тесном окружении Домов. Он поднял голову — узкая низкая полоса мутного неба, казалось, провисла меж крыш. Серые ошметки туч, словно рваные грязные флаги, полоскались на флагштоках громоотводов.
Джош спешился возле лестницы, спускающейся в подвал одного из домов. “У Терла” — было написано на массивном деревянном щите, прислоненном к облупленной стене рядом с лестницей. Намалеванная красной краской стрелка указывала вниз. Джош привязал лошадь к щиту и спустился в подвальчик.
Внизу было уютно. Горел камин, постреливая сухими дровами. Керосиновые светильники на стенах лишь слегка разбавляли мягкий, приятный полумрак. Столов было много, но по большей части они пустовали — только три человека сидели в разных углах зала, словно бы избегая друг друга. За длинной стойкой дремал хозяин. На полках позади него выстроились разноцветные разнокалиберные бутылки. Из еды была лишь кровяная колбаса, сыр и ветчина- здесь уважали традиции и не стремились из питейного заведения сделать заодно и закусочную.
— Что-нибудь покрепче, — сказал Джош. Хозяин, лениво открыв глаза, молча кивнул, снял с полки одну из бутылок, открыл. Достал из-под стойки стакан.
— Я сам разолью, — сказал стрелок, — поставь это вон на тот стол. И порежь колбасу.
Хозяин кивнул.
Джош прошел на выбранное место, сел за стол лицом к огню. Хозяин принес бутылку и стакан, поставил тарелку с колбасой. Стрелок протянул ему банкноту.
— Сдачи не надо. Постарайся меня не тревожить. Если бутылка или закуска кончится, просто принеси еще. Хорошо?
Хозяин кивнул, не проронив ни слова.
Определенно, Джошу нравилось это тихое местечко.
Он налил в стакан на два пальца. Понюхал. Выпил залпом, выдохнул в рукав, закусил кругляшом сочной колбасы. Потом долго смотрел на пляску огня в камине и чувствовал, как огонь растекается по телу. Не поднимаясь с места, он расстегнул свою кожаную сбрую, выложил револьверы на стол. Налил еще, выпил. Облокотившись на столешницу и подперев подбородок ладонями, он погрузился в неясные думы...
Кто-то несильно толкнул в плечо.
— Наконец-то я нашел тебя, — сказал знакомый голос.
Джош медленно повернулся, сфокусировал взгляд. Пробормотал равнодушно, отворачиваясь и наполняя стакан:
— А-а, это ты. Зачем пришел?
— Ты кое-что мне обещал.
— Я? Когда? Что?
— Ты обещал мне рассказать о последнем бое Пятерки.
— В самом деле?
— Да. Ты сказал, что если мы выберемся...
— Ладно, садись... А второй где? Как там его? Смиф...
— Отдыхает. — Пол присел напротив Джоша, взмахом руки подозвал хозяина, заказал пиво.
— А ты, я гляжу, почти не хромаешь, — заметил Джош.
— Кость цела...
Они помолчали. Хозяин принес кружку пива, поставил перед Полом, ушел.
— Значит, хочешь послушать, как все было на самом деле? — спросил Джош. Пол, отхлебнув пива, кивнул.
— Ладно, если уж обещал, то расскажу...-Джош покачал головой. — Сколько лет прошло, а люди помнят. Только все это неправда, что они говорят. Эти красивые истории про Пятерку — ерунда! Все ложь! В нас не было ничего героического, мы не отстаивали добро, не искали правду. Мы жили грабежом и разбоем. Мы были обычными бандитами, а Пятерка была обычной бандой.
— И все же именно вы пришли на помощь городу...
— Не торопи события, не делай скоропалительных выводов. Сперва выслушай, как все было...-Джош, шумно выдохнув, опрокинул в себя стакан, сморщился, закусил колбасой. Задумался надолго. Пол ждал, изредка прикладываясь к пивной кружке.
— Нас было пятеро, — сказал Джош. — Порт, Вимолс, Тикрет, Дастин и я... Порт — высокий, крепкий, он никогда не снимал тяжелую кожаную куртку, утверждая, что однажды она спасла ему жизнь. Вимолс носил на себе шесть револьверов. Два на поясе спереди, два сзади и еще два в подмышечных кобурах. Тикрет — молчун. Поэтому он нравился мне больше всех. И он никогда не ругался. Дастин — здоровяк, каких мало было, каких сейчас нет совсем. А еще он ловко орудовал ножом. Ну и я — молокосос, зеленый юнец. Хотя, надо признать, револьверы я выдергивал быстрее остальных. И стрелял очень неплохо... — Джош улыбнулся. — Как мы встретились? О, это было забавно! Однажды я пошел грабить банк. А там уже были двое — Порт и Тикрет. Они выгребали монеты и торопливо распихивали по карманам. Естественно, я взял их на мушку и посоветовал все отдать мне. Я не стрелял, не был уверен, что уложу сразу обоих. Они не дергались, так как вполне допускали, что я способен пристрелить их. Пока мы стояли, раздумывая, что предпинять, в банк ввалились еще двое и завопили во всю мочь, что это ограбление. Тут я не выдержал и расхохотался. Порт и Тикрет переглянулись и тоже рассмеялись. А новоприбывшие — Вимолс и Дастин — все никак не могли взять в толк, что тут происходит, и растерянно водили стволами из стороны в сторону. Видел бы ты их морды! Вот так мы и встретились... Тот банк, как я помню, мы сожгли и все вместе отправились на юг. Времена были веселые, города только строились, порядка не было никакого. Это сейчас коменданты разделили мир на провинции и в каждой построили город-столицу. Раньше было куда проще — ни границ, ни комендантов, ни городов, на законов. Каждый заботился о себе сам. Стрелки зарабатывали на жизнь револьверами. Кто-то грабил, кто-то, напротив, охранял. А кто-то успевал делать и то, и другое. Веселая была жизнь! Это сейчас все стрелки под контролем, грабежом можно заниматься лишь по ту сторону Порталов. А-а!... — Джош махнул рукой, приложился к горлышку. — Ну какие сейчас стрелки?! Одно название! Гора самомнения с револьверами на поясе. Только близкая смерть может вышколить стрелка, сделать из юнца настоящего воина. А смерть сейчас приходит лишь к старикам. На улицах города даже выстрелить нельзя, чтоб об этом не стало известно ищейкам коменданта... — Ты рассказывал о Пятерке, — напомнил Пол.
— Не перебивай меня. — Джош изрядно захмелел, язык его стал заплетаться, сложные слова давались с трудом. — Да, рассказываю о Пятерке... Так вот, мы впятером бродили по миру и занимались настоящей мужской работой. Мы убивали. Нам было все равно, кого убивать. Лишь бы получить деньги. Нас уже узнавали в лицо. Нас знали по именам. И вот тогда мы почувствовали вкус славы. Вот тогда все и начало меняться. Деньги отходили на второй план. Теперь мы грабили не ради денег, а для того, чтобы напомнить о себе, поддержать репутацию. Мы стали легендарной Пятеркой, которую знали во всех уголках нашего маленького мира. У нас появились подражатели. Однажды мы даже сошлись с такой лже-Пятеркой на дуэли. И конечно же победили — легенда не могла проиграть... И все же... все же мы старели. Нет, старели они — Порт, Тикрет, Вимолс и Дастин. Я же взрослел. А они постепенно теряли сноровку и силу. Они выдыхались. Они начинали думать даже там, где думать было нельзя. И однажды Дастин — он всегда дружил с головой — сказал: все, пора на покой. Пора искать место, где можно будет спокойно встретить старость. Порт не согласился, он сказал, что настоящий стрелок должен погибнуть в бою, а не мочиться в собственную постель, дожидаясь прихода смерти. Если мы погибнем в бою, возразил Дастин, то над нами будет потешаться весь Приют. А те, кто пристрелит нас — победители легенды, — сами станут легендой. “Вы этого хотите?” — спросил он, и мы не смогли ответить. И тут в разговор вмешался Тикрет — молчун Тикрет. “Есть один беспроигрышный способ, — сказал он. — В четырех милях от Нас строится новый город, там уже возводят стены. Мы можем пустить слух, что в городе сейчас хранится казна молодой провинции, золотой запас, охраняемый бойцами коменданта. Огромные деньги! Мы можем сделать так, что все окрестные банды узнают об этом и сообразят, что золота хватит на всех. И как вы думаете, что они предпримут?” Тикрет оглядел нас. “И что же?” — спросил Вимолс. “Когда объединившиеся банды нападут на город, мы придем на помощь коменданту и горожанам”, — объяснил Тикрет. “Зачем? — недоумевал Вимолс. — Ты хочешь, воспользовавшись неразберихой, сам захватить все золото?” “Никакого золота нет, — объяснил молчун Тикрет. — Мы сразимся с бандами. Если мы выиграем, то навсегда останемся в городе как его спасители. Думаю, нам назначат именные пенсии. А если погибнем, то погибнем, как подобает стрелкам, в неравном бою. И никто никогда не посмеет над нами смеяться. И никто не сможет сказать, что именно он перестрелял легендарную Пятерку...”
Джош вновь приложился к бутылке. Пьяно осмотрелся по сторонам. Он и не заметил, что в забегаловке прибавилось народу. Восемь человек сидели за столами вокруг стрелков и, казалось, прислушивались к разговору. Маленький мальчик лет семи, наверное сын хозяина, широко открыв рот, внимал рассказу стрелка.
— Хотите знать, чем все закончилось?! — вскричал Джош, поднимаясь из-за стола с бутылкой в руке. — Вы и так все знаете! Но я напомню вам! Через четыре дня шесть банд ворвались в город. Они окружили усадьбу коменданта и грозились спалить все, перестрелять всех, если он не отдаст золото. У коменданта было восемь человек охраны- бестолковые юнцы, трясущиеся от страха. И не было никакого золота. И вот тогда в город вошли мы. Легендарная Пятерка, ищущая покоя... Первым покой нашел молчун Тикрет — он пристрелил двенадцать человек, но в тот момент, когда он перезаряжал свои револьверы, на него налетели трое всадников. Они совсем не умели стрелять, не могли попасть ни в голову, ни в сердце, и поэтому Тикрет долго истекал кровью, лежа в дорожной пыли. Умер он тихо и незаметно. Молча, так ни разу и не ругнувшись... Вторым был Порт. Все время, пока Тикрет истекал кровью, Порт был рядом, отстреливая тех, кто неосторожно высовывался из укрытий. Они были неразлучны и умерли, кажется, в один момент — шальная пуля разнесла Порту череп, и крепкая куртка на этот раз ничем ему не помогла... Вимолс, увешанный револьверами, метался по улице в облаке пыли и дыма. Он был самым старшим из нас, но как он прыгал, как кувыркался, как перекатывался! В него не могли прицелиться — так быстро он двигался. И все же он наскочил на пулю. Упал и какое-то время полз к обочине дороги, надеясь, наверное, спрятаться за камнями. Он умер, крепко сжимая револьверы в руках — его потом так и похоронили... Дастин... Здоровяк Дастин поймал четыре пули. Одна пробила левую руку. Вторая засела в бедре. Третья воткнулась меж ребер. Четвертая попала в живот. А ему все было нипочем — он даже не прихрамывал, так и стрелял с двух рук. Перезаряжал револьверы и стрелял снова. Дважды ему приходилось пускать в дело нож. Я не знаю, какая именно пуля из засевших в нем его убила. Он шел, стрелял, вдруг упал и больше уже не пошевелился. Здоровяк Дастин — таких людей больше нет... А я... я просто шел и стрелял. Я не прятался за укрытиями, не бегал. Я хотел умереть вместе со своими друзьями. Мне казалось, что это самое правильное... Даже не знаю, почему я выжил. Просто... просто вдруг враги кончились, и я оказался один. Совсем один... Вот и все, что случилось тогда...
Джош замолчал, обвел слушателей тяжелым взглядом Сел, наполнил стакан наполовину, одним махом все выпил.
Кто-то негромко захлопал. Маленький мальчик подошел к стрелку, обнял за ногу.
— Что, малыш? — Джош наклонился к ребенку, потерял равновесие, чуть не упал, схватился за угол стола. Лицо ребенка расплывалось. Пол и стены качались.
— Я пьян, малыш, — сказал Джош, пытаясь улыбнуться. — Отпусти, пожалуйста, мою ногу. Иди лучше поиграй.
Ребенок нацелился указательным пальцем в стрелка, изобразил звук выстрела.
— Да, да. Ты настоящий стрелок. На вот, подержи. — Джош вынул из кобуры револьвер, протянул малышу. Тот двумя руками принял тяжелую игрушку, с восторгом оглядел со всех сторон.
— Ты рад, что услышал правду? — спросил Джош у Пола.
— Не знаю. А что было потом?
— Что было?...
Ребенок сел на пол, заглянул в ствол. Палец его лег на спусковой крючок.
— Потом была вся моя жизнь. Множество ограбленных банков. Сражение у Ржавого Ручья. Бой за Лесной Переход. Банда Рыжего Вини... Вся моя жизнь — это сплошная стрельба.
Грянул гром.
В лицо Джошу что-то брызнуло, он утерся, еще ничего не понимая, посмотрел на ладонь.
Кровь.
Загалдели люди. Кто-то взвизгнул. Застучала отодвигаемая мебель.
“Нельзя детям играть с оружием...”
Он опустил глаза.
Ребенок так и не выпустил револьвер.
Словно настоящий стрелок, подумал Джош. Словно Порт.
Стены, люди закружились перед его глазами, и он, теряя сознание, стал медленно заваливаться на пол.

Глава 7

Было нестерпимо холодно.
Ему вдруг показалось, что он все еще в центре миров, по ту сторону Портала, а все, что было: погоня, схватка в тумане со всадниками, странная деревня, дорога в город, ребенок в луже крови на полу кабака, — это сон. На самом деле сейчас зима, они вчетвером в маленькой снежной избушке ждут день, когда по дороге пройдет караван с золотом...
Он почти уверил себя, что все так и есть, и открыл глаза.
Каменные стены, сочащиеся влагой. Арка высокого потолка, узкое зарешеченное окошко на самом верху — так высоко, что до него не допрыгнуть, не коснуться даже кончиками пальцев. Свисающие цепи, старые, проржавевшие.
Тюрьма.
И значит.
“...нельзя было давать ребенку оружие...”
Все было на самом деле.
Он сел на жестких нарах, осмотрел себя. Револьверов конечно же нет, денег тоже.
Сколько прошло времени?
Он встал, смерил шагами тесную камеру — четыре шага вдоль, три поперек. Подошел к двери, прислонившись ухом, попытался услышать хоть какой-нибудь звук с той стороны.
Болела голова. Хмель еще не выветрился. Нестерпимо хотелось пить.
— Эй! — Джош стукнул в дверь. — Кто-нибудь! Тишина.
— Эй!...
Только капли срывались с потолка и звонко били в каменный пол.
Джош вернулся на нары, сел, поджав ноги, обхватив колени руками. Прикрыл глаза. И стал слушать мелодию капели...
Из оцепенения его вывел грохот отодвигаемого засова.
Джош рефлекторно схватился за пояс, поймав руками пустоту.
Дверь медленно отворилась. В камеру протиснулся человек в грязно-серой робе, принес миску и кувшин.
— Эй, сколько меня здесь еще продержат? — спросил Джош у тюремщика. Тот промолчал, только коротко и безразлично глянул на узника, словно и не человек перед ним был, а какая-то вещь.
— Слышишь меня? — Джош спустил ноги на пол, намереваясь встать. Тотчас в дверях возникла еще одна фигура с дубинкой в руках. Взгляд — хмурый, исподлобья. Джош услышал грозное:
— Сидеть! Он послушался.
Тюремщик в робе поставил на угол нар миску с какой-то бурдой и кувшин. Отступил назад, держась лицом к пленнику, не отводя от него взгляда.
Дверь захлопнулась. Джош снова остался один.
Он взял кувшин, глотнул — обычная вода. Присосался к узкому горлышку, выхлебав почти половину. Заставил себя оторваться — еще неизвестно, когда в следующий раз принесут питье. Отставив кувшин, поднял миску, осторожно понюхал кашеобразное содержимое. Давясь, стал поглощать безвкусную вязкую массу, черпая ее пальцами. Пустую миску бросил на пол к двери, сморщившись болезненно от звона. Облизал руки. Потом долго ходил по камере, мучаясь от неизвестности и вынужденного безделья. Через какое-то время он заставил себя успокоиться и снова уселся на нарах слушать перестук срывающихся с потолка капель...
Он мерз. Пропитавшаяся сыростью одежда не грела.
Он дрожал, съежившись на голых нарах.
Потом пришли видения.
Маленький мальчик лежал на полу, на месте его левого глаза зияла дыра. Затылка не было. Кровь капала с потолка, стекала по стенам. Горбатый лекарь из бандитской деревни осуждающе качал головой — на глазах его была повязка, но даже сквозь ткань Джош видел страшные гноящиеся провалы его глазниц. Рядом умирал молчун Тикрет, изрешеченный пулями. А лекарь все безмолвно качал головой, хотя мог бы помочь раненому...
Джош не ощущал течения времени.
Он полностью растворился в жутких грезах...
Когда засов загрохотал вновь, Джош не сразу понял, что это такое. Он вздрогнул, открыл глаза. Недоумевая, осмотрелся.
У дверей стояли три тюремщика с дубинками в руках.
— Встать! — приказал один. — Лицом к стене!
Джош нехотя поднялся. Он еще не совсем пришел в себя и допускал, что эти тюремщики ненастоящие, что они ему только видятся.
— Руки за спину!
Ему связали запястья, нацепили на ноги тяжелые кандалы, ткнули дубинкой под ребра, развернули, толкнули по направлению к открытой двери.
— Вперед!
Один тюремщик шел первым, показывая дорогу. Джош следовал за ним. Два конвоира позади то и дело тыкали запинающегося узника дубинками, подгоняя.
Они следовали по длинному темному коридору вдоль череды одинаковых запертых дверей. На каменных стенах тускло светились керосиновые фонари. Слабые огоньки трепыхались под пыльными стеклянными колпаками, задыхаясь от влажности и недостатка свежего воздуха. Цепи оков, волочась по каменному полу, гремели, лязгали, и Джош морщился — у него болела голова.
Они остановились перед решеткой, запертой с той стороны.
— Эй! — крикнул один из конвоиров. — Открывай! Заснул, что ли? Давай быстрей!
Из полумрака по ту сторону решетки выступил еще один тюремщик, внимательно осмотрел стрелка, хмыкнул, загремел ключами. Он долго возился с тяжелым замком, наконец отпер. Пронзительно скрипнула, отворяясь, дверь из металлических прутьев.
— Вперед! — Джоша толкнули в спину.
Дверь за спиной снова скрипнула, зазвенели ключи.
Потом они поднимались по крутой лестнице, ступеньки которой были разной высоты. Идти по ним было страшно неудобно, и Джош постоянно спотыкался. Конвоиры ругались сквозь зубы и били его дубинками. Он молча терпел.
“Если ты думаешь, что боль сделает тебя сильнее, то ты ошибаешься...”
Лестница кончилась. Маленькая, деревянная, укрепленная металлическими полосами дверца преградила путь. Тюремщик, идущий впереди, толкнул ее, и Джош ослеп.
Он застонал, зажмурился, но яркий свет резал глаза острой болью даже сквозь опущенные веки. И вновь Джош вспомнил горбуна из деревни.
— Завяжите мне глаза, — попросил он, пытаясь отвернуть лицо от солнца.
— Иди, — толкнули его. — Не останавливайся. Он, скособочась, пряча лицо, двинулся вперед. Он ничего не видел и сослепу налетел на спину тюремщика.
— Смотри, куда прешься! — Его несильно ударили по затылку, подхватили под руки, быстро куда-то потащили. Под ноги лезли камни, палки, волочившиеся цепи то и дело за что-то цеплялись.
Через минуту словно бы стало темней.
Они остановились в тени деревьев, под прикрытием мощных стен.
Джош осторожно открыл глаза и сразу узнал это место.
Дорогу, на которой истекал кровью Тикрет рядом со своим другом Портом. Валуны на обочине, к которым полз раненый Вимолс. Высокий тополь, под которым свалился замертво здоровяк Дастин. Большой каменный дом в три этажа, с башенками, возвышающимися над крышей, с многочисленными пристройками. Сколько прошло времени, а усадьба коменданта почти не изменилась. Разве только домов вокруг стало больше, и забор поднялся еще выше.
И комендант теперь другой. Старый Аскин умер девять лет назад. Теперь там сидит молодой преемник, для которого последняя битва Пятерки не более чем красивая легенда.
Из ворот усадьбы вышли четыре человека с револьверами на поясах. Стрелки. Молодые стрелки, служащие коменданту. Они подошли к тюремщикам. Один из стрелков, в широкополой шляпе, со значком на груди, сказал конвоирам:
— Идите! — и, холодно посмотрев на Джоша, добавил: — А ты, стрелок, следуй за нами.
Тюремщики сняли с его ног кандалы, но руки развязывать не стали.
— Вперед!
Пять стрелков вошли в арку ворот.
Внутренний дворик содержался в чистоте. Отцветали ухоженные клумбы. По ажурным беседкам вился плющ. Небольшой фонтан рассыпал серую водяную пыль. Каменные фигуры замерли в живописных позах вдоль ровных дорожек, посыпанных песком. Но Джошу не дали полюбоваться на красоты двора, почти сразу втолкнули в какую-то узкую дверь, в темную душную каморку без окон.
— Сиди тихо. Тебя позовут, — сказали ему. Дверь захлопнулась. Проскрежетал ключ в замочной скважине.
Опять тюрьма?
Здесь даже сесть было некуда. Комнатка была совершенно пуста, только под потолком трепыхался огонек светильника.
Джош опустился на прохладный пол и стал ждать.
Ждать пришлось недолго.
Вскоре вновь заскрежетал ключ в замке, и дверь открылась.
— Выходи.
Он устало поднялся. Шагнул через порог — и снова его ослепил дневной свет, заставил зажмуриться.
— Вперед! — Его подхватили под руки, повели куда-то. Он безучастно переставлял ноги, ему хотелось только одного — чтобы его наконец-то оставили в покое. Он шел, не открывая глаз, и голова отзывалась болью на каждый шаг. Он видел пляску кроваво-красных пятен.
Уже ничто не имело смысла...
Его ввели в какой-то зал. Звук шагов гулко раздавался в пространстве, гудели десятки голосов. Его отпустили, развязали руки, заставили сесть.
Раздался резкий металлический звук. Джош болезненно сморщился.
— Алая Провинция и комендант Садир обвиняют гражданина Джоша в убийстве второй степени, — нараспев произнес властный голос.
Вновь прозвучал гонг.
— Гильдия надзора обвиняет стрелка Джоша в небрежности, повлекшей смерть, — объявил второй голос.
Джош открыл глаза.
Он находился в металлической клетке, стоящей на возвышении в центре просторного зала. Два стрелка стояли рядом с клеткой, держа в руках револьверы. За ограждением толпились люди, поглядывали в сторону пленника и негромко перешептывались. Обвинители сидели за длинным столом, покрытым алым бархатом. Перед ними лежали какие-то бумаги.
— Стрелок Пол, пройдите к месту дачи показаний! — сказал гражданский обвинитель, возможно сам комендант, — Джош не знал его в лицо.
На возвышение взошел Пол. Проходя мимо клетки, он успокоительно кивнул Джошу.
— Стрелок Пол, что вы можете сказать по существу дела? — спросил обвинитель.
— Джош не виновен, — сказал Пол, и зрители зашумели.
— Тихо! — Обвинитель поднял деревянный молоток и ударил в гонг. — Спокойствие, иначе все посторонние будут удалены из зала!
Шум улегся.
— Поясните вашу точку зрения, — обратился обвинитель к Полу.
— Ребенок сам нажал на курок.
— Но ведь это Джош дал револьвер ребенку?
— Да.
— Он мог предвидеть результат?
— Мог.
— Тогда я не понимаю вашего заявления.
— Если бы ребенку дали нож и он им порезался, кто был бы виноват? — повысив голос, спросил Пол. — А если бы ему дали палку и он выколол ею глаз? Чья бы это была вина?
— И чья же? — с интересом спросил обвинитель от гильдии надзора.
Пол замялся, не зная, что ответить. Повторил:
— Джош не виновен.
— Позвольте это решать суду. Вы подтверждаете, что именно обвиняемый дал ребенку оружие?
— Да, — нехотя ответил Пол.
— Хорошо, вы свободны.
Пол быстро спустился в зал, затерялся в толпе.
— Гражданин Тарл, пройдите к месту дачи показаний. На возвышение поднялся хозяин питейного заведения, встал, опустив голову, теребя в руках угол рубахи.
— Вы видели, как погиб ваш сын? — обратился к нему обвинитель.
— Да.
— Вы видели, что он держит в руках револьвер?
— Да.
— Почему вы позволили ему играть с оружием?
— Я думал, оно не заряжено.
— А если бы вы знали, что оно заряжено, как бы вы поступили?
— Я бы попросил стрелка забрать свой револьвер. И увел бы сына.
— Стрелок сам протянул ребенку револьвер?
— Да.
— Он что-то сказал при этом?
— Да.
— Что именно?
— Я не разобрал. Я был довольно далеко и занимался делами.
— Какими именно?
— Я разливал пиво и смешивал коктейль.
— И одновременно следили за ребенком?
— Да.
— Спасибо. Вы свободны. Тарл ушел.
— Свидетель Куайд. Займите место для дачи показаний. Рядом с клеткой встал мужчина средних лет.
— Вы были в тот день в питейной “У Тарла”? — спросил обвинитель.
— Да.
— Вы видели, как стрелок дал ребенку револьвер?
— Да.
— Стрелок говорил что-то при этом?
— Да. Он сказал мальчику, что тот похож на настоящего стрелка.
— И что потом?
— Потом стрелок...
— Обвиняемый?

Предыдущая страница 9 Следующая страница


Ни слова о магах 10

— Да. Потом обвиняемый стал разговаривать со своим другом, с тем, что уже был здесь...
— Со стрелком Полом? — уточнил обвинитель.
— Да, — свидетель кивнул и посмотрел в толпу, надеясь увидеть там знакомое лицо.
— И что было дальше?
— Потом малыш случайно выстрелил себе в голову. Кровь забрызгала стрелка. Он утерся и стал падать. Он был мертвецки пьян.
— Он был пьян?
— Да.
— Вы уверены?
— Да.
— Хорошо, вы свободны. Обвиняемый Джош, хотите ли вы что-то сказать в свое оправдание? Джош отрицательно мотнул головой.
— Вы признаете свою вину?
— Да, — прошептал Джош.
— Громче!
— Да!
— Хорошо.
Гражданский обвинитель ударил в гонг. Дождавшись, когда стихнут отзвуки, он встал и провозгласил:
— Алая Провинция и комендант Садир, выслушав потерпевших и свидетелей, выслушав обвиняемого, признают обвиняемого Джоша виновным в убийстве второй степени. И приговаривают к восьми годам тюремного заключения без права апелляции.
Джош вздрогнул. Поднял глаза.
Из-за стола поднялся обвинитель от гильдии надзора и обратился к нему:
— Обвиняемый Джош! Ваш револьвер убил ребенка. Мы признаем вас виновным в небрежности, приведшей к смерти, и приговариваем к лишению звания стрелка. С настоящего момента вам запрещается иметь при себе огнестрельное оружие. Все ценности, изъятые у вас, переходят в гильдию надзора для покрытия судебных издержек. Хотите ли вы воспользоваться правом последнего слова?
Джош медленно встал.
Десятки лиц повернулись у нему. Любопытство светилось в глазах.
— Я убил много людей, — сказал Джош. — Хороших и плохих, правых и неправых. Но ребенок... ребенок — это случайность. Это моя ошибка. А ошибки совершать могут только слабые. И значит, я слаб — и в этом мое наказание...
Вы не можете наказать меня больше, чем я сам наказал себя... — Он помолчал и добавил: — И никакие слова, никакой суд не вернут мальчика.
Он опустился на скамью и закрыл лицо ладонями.
Больше не стрелок.
Восемь лет — это вся оставшаяся жизнь...
Рявкнул гонг.
— Суд окончен, — провозгласил властный голос. — Уведите осужденного.
Клетка открылась. Джошу заломили руки за спину, скрутили запястья. Рывком подняли на ноги. Он не сопротивлялся.
Когда его вели мимо толпы, кто-то крикнул:
— Джош! Джош! Ты всегда был стрелком! Ты всегда им останешься! Ты один из Пятерки!
Он поднял глаза. Прямо на него смотрел Пол и улыбался немного грустно, но ободряюще.
— Ты — легенда! Легенда! Навсегда!... Из зала суда Джош вышел, чеканя шаг и высоко подняв голову.

Глава 8

Он потерял счет времени. Он спал, когда хотелось спать. Ел, когда приносили еду. Пил, когда была вода. Где-то по ту сторону каменных стен шли минуты и часы, день сменял ночь, луна и солнце гонялись друг за другом, а здесь всегда одинаково мерцал светильник под потолком да хлопало порой окошечко в двери, через которое передавали в камеру пищу...
У него была уйма свободного времени, и, чтобы хоть чем-то занять себя, он стал тренировать свое тело. Он отжимался до изнеможения, приседал, приподнимал тяжелую кровать, прыгал, пытался бегать по периметру тесной каморки.
Ему казалось, что он сидит несколько недель или даже месяцев. Он бы сильно удивился, если бы кто-то сказал ему правду: он пробыл в заточении всего девять суток.
Восемь лет! Теперь он не надеялся дожить до конца срока Год, два — и все, он понимал это. Дальше безумие или смерть
Выпустят ли они его, если он станет сумасшедшим?
Вынесут ли они его, если он умрет? Или так и оставят в этом каменном склепе? Навсегда
“Ты — легенда!” — эта короткая фраза звучала в его голове. Иногда он смеялся над ней, а иногда пытался понять, что означали эти слова
Легенда Навсегда
Значит ли это, что он не должен сдаваться? Значит ли это, что он должен верить?
Но во что?
“В легенду”, — подсказывал внутренний голос.
“Ты один из Пятерки”.
Это так. Но это ничего не меняет. И ничего не оправдывает.
“Ты всегда был строчков. Ты навсегда им останешься.
И что?
Джош разговаривал сам с собой. Иногда вслух, иногда про себя. Он вдруг выяснил, что в нем живут две личности. Вопрошающая и отвечающая.
— Зачем тебе жить?
— Потому что смерть ничего не даст.
— На что ты надеешься?
— На время.
— Ты думаешь, что сможешь восемь лет прожить вот так, в этой тесной камере?
— Не обязательно ждать восемь лет Все может измениться в один миг.
— Даже если ты окажешься на свободе, куда ты пойдешь? Ты больше не стрелок!
— У меня отняли револьверы, но это не значит, что я разучился стрелять.
— Если ты возьмешь в руки оружие, тебя посадят еще на несколько лет.
— Если я возьмусь за оружие, то меня будет непросто вновь запрятать в каменный мешок.
— Не понимаю, на что ты надеешься.
Надеялся ли он?
Да, наверное Он помнил, что сказал горбун в деревне “Не отчаивайся”.
“Даже во тьме не отчаивайся”.
Год, два Он надеялся, что не больше.
Но, как оказалось, все изменилось гораздо раньше. На десятый день к нему пришел человек.
Джош спал, когда проскрипели ржавые петли двери. Он вскочил, чувствуя, как колотится сердце.
— Что? Кто?
— Джош? — спросил мужской голос
Он протер глаза. Возле входа стоял худощавый мужчина преклонных лет, но еще крепкий, подтянутый, жилистый. Короткие седые волосы торчали ежиком на макушке, широкие залысины увеличивали и без того высокий лоб.
— Да.
— Стрелок Джош?
— Уже нет. Я не имею права называться стрелком.
— Это не важно, — отмахнулся гость — Вы хотите выбраться отсюда.
— А как вы думаете?
— Думаю, да.
— Вы чертовски правы, — хмыкнул Джош, разглядывая незнакомца.
— Я могу помочь вам в этом.
— Рад слышать, — осторожно сказал Джош А что, если это такая изощренная пытка?
— Вы не верите мне?
— Я боюсь поверить.
— Я могу вытащить вас отсюда Но при одном условии
— Каком же?
— Вы пойдете со мной.
— Куда?
— В Центральный Мир.
— И это все?
— Все
— Но почему именно я?
— Послушайте, Джош, — незнакомец отошел от двери — Можно я присяду?
— Да, конечно.
Они сели рядом на узких жестких нарах.
— Хотите, чтобы я все рассказал?
— Жду этого с нетерпением, — попытался усмехнуться Джош.
— Хорошо... Меня зовут Рудгер, я ученый... Вы знаете, как действуют Порталы?
— В общих чертах. — Джош пожал плечами.
— Так вот, основные мои исследования касаются Порталов и миров за ними. Я собираю все свидетельства, много раз сам путешествовал в Центральный Мир. Вы, насколько я знаю, тоже бывали там весьма часто.
— Да, — согласился Джош.
— Так вот, скоро, согласно моим расчетам, один из Порталов Центрального Мира откроется в мир, который еще никем не описан. И я хочу в этот момент оказаться рядом.
— Но зачем вам нужен я?
— Путешествие будет весьма опасным. Мне нужен верный, проверенный человек.
— Верный? — Джош скривил губы в усмешке. — Проверенный? Это вы про меня?
— Именно!
— Уверен, вы можете найти другого телохранителя, более подходящего.
— Нет, нет. Именно вы. Вы бывали по ту сторону. Вы знаете все об Уанроане. Или почти все. Вы опытный боец...
Джош помолчал, пытаясь понять, в чем тут подвох. Осторожно кивнул:
— Что же, я готов на что угодно, лишь бы выбраться отсюда.
— Очень хорошо! Но — еще одно условие: вы пойдете туда без огнестрельного оружия.
— Без оружия? — Джош фыркнул. — Я что, похож на сумасшедшего?
— Не забывайте, вы больше не стрелок. Решением суда вам запрещено носить револьверы.
— Какой же из меня телохранитель, если я буду безоружен?
— Я не собираюсь воевать на той стороне. Я исследователь, ученый. Мы придем без оружия. Мы будем жить с местными бок о бок. И они не должны знать, что вы стрелок. Вы понимаете, что они сделают, если увидят вас с оружием?
Джош отлично понимал. Они просто разорвут его на куски. В Центральном Мире стрелков ненавидели. На то были тысячи объективных причин.
— Мы будем жить с местными? Вы хотите сказать, мы не будем прятаться?
— Нет, напротив. Первым делом мы встретимся с моим старым другом. Ему нужна помощь, а он, в свою очередь, поможет нам.
— И кто этот друг?
— Маг. Его зовут Хурхас.
— Маг?! — Джош резко выпрямился, повернулся к собеседнику. — Маг?! Я ненавижу магов!
— А они ненавидят стрелков. Поэтому вы должны идти без оружия.
— Жить с местными? Помогать магу? Не слишком ли многого вы от меня требуете?
— Именно. Если вам не нравится, можете оставаться здесь... — Рудгер выдержал паузу и добавил негромко: — Но мне бы этого очень не хотелось.
Джош покачал головой. Сказал задумчиво:
— Они убьют нас.
— Не меня, — сказал Рудгер. — Вас. Если поймут, кто вы такой.
Минуту они молчали и слушали, как бьются о пол срывающиеся с потолка капли.
— Вы точно вытащите меня отсюда? — спросил Джош.
— Я уже говорил с комендантом. Он не против. Конечно, мне придется заплатить большую сумму и пообещать, что вы никогда больше не появитесь в городе.
— Вы покупаете меня? — криво усмехнулся Джош.
— Смотрите на это иначе — считайте, что я таким образом выплатил вам жалованье. Авансом, заметьте!
— Вы покупаете меня, — повторил Джош, почесывая переносицу. — Но я согласен. Черт побери, я согласен на все, лишь бы выбраться отсюда, из этого проклятого каменного мешка.
— Хорошо. — Рудгер, поднялся, подошел к двери, постучал.
— Когда вы меня вытащите? — спросил Джош.
— Завтра.
— И когда мы выходим?
— Портал откроется через неделю. У нас будет время, чтобы без спешки собраться и тронуться в путь.
— Какой именно Портал?
— Синий, в Центральном Мире он совместится с номером шестым.
— Это довольно далеко.
— Мы успеем, — успокоил стрелка Рудгер. — Я все просчитал.
Заскрежетал отодвигаемый с той стороны засов, скрипнули петли — дверь отворилась. За ней стоял колченогий коренастый тюремщик с дубинкой в руке.
— Все в порядке? — спросил он, подозрительно осматривая камеру и узника.
— Да. — Рудгер перешагнул невысокий порожек. Тяжелая дверь медленно закрылась. Джош с тоской смотрел на нее и не верил, что завтра он будет свободен.
Он растянулся на нарах и долго смотрел в высокий потолок, пока не задремал...
Лязгнув, открылось окошечко.
— Еда! — сказал надзиратель из-за двери. Здесь никогда не говорили “обед”, “завтрак”, “ужин”. Только так — “еда”.
Джош встал, принял миску с жидкой кашей, кусок черствого хлеба и горячую кружку. Сел на нары, стал нехотя есть. Проглотив безвкусную пищу, он вновь лег и попытался заснуть.
“Когда вы меня вытащите?” — “Завтра...”
Как может наступить завтра, если время остановилось?
А может, это все сон? Видение? Никакого ученого не было и в помине.
Глупость! Конечно же был! Это изощренный палач. возможно сам комендант, он пришел, чтобы сломить волю узника. Он хочет подарить надежду, а потом ее отнять.
“Не отчаивайся...”
А если все правда?
Если завтра он выйдет из тюрьмы и вдохнет свежий воздух, увидит желтеющую листву, увидит осеннее небо — какое оно сейчас — голубое, серое? Если...
Нет. Нельзя думать об этом!
Надо просто подождать. И тогда все станет ясно.
Просто подождать...
Ждать...
Джош забылся беспокойным сном. Он ворочался, скрипел зубами, негромко стонал. Иногда, вздрагивая, просыпался, обводил пространство камеры тусклым взглядом и засыпал снова...
Тяжелая капля ударила его по щеке, и он открыл глаза. Утерся, посмотрел на руку — если бы он увидел кровь, то не удивился бы.
Он сел, спустил ноги на холодный пол. Долго сидел, глядя в пол, потом рывком встал, подошел к двери, со всей силы ударил кулаком:
— Эй!
Прислушался, Ничего. Он стукнул в дверь снова. Крикнул:
— Эй, ты! Подойди, я только хочу спросить! Затаил дыхание. Никто не отозвался. Он несколько раз лягнул дверь.
— Чего шумишь? — недовольно спросил приглушенный голос. — Хочешь дубинкой по черепу получить? Мы это быстро!
— Эй, друг, — Джош обрадовался, что слышит нормальную человеческую речь. — Скажи, ко мне ведь приходили? Ученый, Рудгер... Мне же это не показалось, это на самом деле было?
— Не знаю, кто тут к тебе приходил, — неохотно сказал голос. — Я только что заступил.
— Тебе ничего не говорили? Ничего не слышал?
— Не знаю я ничего!
— А завтра уже наступило? Сейчас что: день, ночь, утро?
— Замолчи! Нам нельзя разговаривать с заключенными.
— Но мы уже говорим.
— Только потому, что я знаю тебя, стрелок. И уважаю. Но я не собираюсь продолжать разговор.
— Эй, может, ты разузнаешь кое-что для меня? Тишина.
— Слышишь? Эй!... Друг!... — Поняв, что ответа не будет, Джош выругался и вернулся на нары. Он лег лицом вверх и стал безучастно следить, как на потолке рядом со светильником вызревают тяжелые капли, набухают и срываются вниз, разбиваясь о пол.
Вскоре ему стало казаться, что это вовсе не капли, а какие-то толстые жуки, выползающие из каменных норок на неяркий огонь керосинового светильника. Их было много, они все ползли и ползли — падали и ползли, ползли и падали.
Роились.
Бескрылые жуки-могильщики, похожие на свежеотлитые пули. Жирные, отъевшиеся, разбивающиеся вдребезги.
Похожие на капли воды...
Ползающие по потолку жуки вдруг пронзительно заскрежетали, и Джош, вздрогнув, пришел в себя.
Скрежетала дверь.
Он вскочил, уже зная, кто это пришел. И не ошибся — в камеру шагнул Руцгер.
— Собирайся, стрелок, — сказал ученый. — Ты свободен.
— Мне нечего собирать, — усмехнулся Джош. — Я готов.
— Тогда пошли...
Они вышли в узкий коридор. Там их встретил тюремщик в робе, он приветливо глянул на стрелка и сказал:
— Я надеялся, что ты у нас долго не пробудешь.
— Это ты со мной говорил?
— Я, — тюремщик понизил голос. — Только не рассказывай никому. Нам настрого запрещено разговаривать с заключенными. Если начальство узнает, то меня уволят.
— Ты так держишься за это место?
— Здесь неплохое жалованье. И работа спокойная.
Втроем они направились к выходу. Рудгер шел впереди, Джош и тюремщик держались рядом.
Джош никак не мог поверить в свое освобождение. Он ждал, что вот сейчас какая-нибудь тень отделится от стены, преградит дорогу, велит возвращаться в камеру.
А может, это все сон?...
Череда запертых дверей и крутая лестница остались позади. Никто так и не встретился.
— Всего хорошего, — попрощался тюремщик, выпуская их на свободу.
На улице было раннее утро. Солнце еще не встало, веял свежий ветерок.
— Куда ты сейчас? — спросил Рудгер у Джоша.
— Домой, — сказал стрелок. — Черт возьми! — Он вдохнул полной грудью, потянулся к небу. — Конечно, домой! Так когда выходим?
— Завтра утром.
— Уже?
— Нам надо вовремя добраться до Портала.
— Да, конечно.
— Пойдем, я провожу тебя.
— Зачем? Дойду сам. Я нормально себя чувствую.
— Должен же я узнать, где ты живешь.
— Вон что... Тогда конечно же...
Они, не оглядываясь, пошли по тихой узкой улочке мимо спящих домов с зашторенными окнами. Джоша немного качало — свобода опьянила его.
— Не могу поверить, — бормотал он, жадно осматриваясь, — не могу...
Рудгер улыбался, искоса поглядывая на стрелка.
— Послушай... — сказал ученый.
— Что?
— Мне бы хотелось услышать от тебя одну вещь.
— Какую?

Предыдущая страница 10 Следующая страница


11 Михаил Кликин

— Я хочу быть уверенным в том, что ты меня не предашь.
— Вам нужны гарантии?
— Достаточно будет твоего слова.
— Хорошо, — легко согласился Джош. — Вы во всем можете на меня положиться... Обещаю...
Они свернули в узкий темный переулок, заваленный мусором. Миновав его, оказались на небольшой круглой площади, вымощенной булыжником.
— Сколько человек пойдет с нами? — спросил Джош.
— Нисколько, — ответил Рудгер.
— Как?
— Только ты и я. А больше нам никто не нужен... И вот еще что — давай переходить на “ты”. Мы равны.
— Хорошо, — согласился стрелок, пожав плечами...
Они еще долго петляли по улочкам и переулкам — Джош жил на самой окраине.
Город стал оживать. Навстречу попадались люди — хмурые, невыспавшиеся, куда-то торопящиеся. Они шли привычными маршрутами, глядя себе под ноги, не замечая ничего вокруг. Все они служили городу, каждый из них был рабом...
— Вот здесь я и живу, — сказал Джош, останавливаясь перед крохотным домиком, спрятавшимся за толстым стволом липы, крона которой возносилась над зубцами городской стены. Вокруг было много кустов и деревьев, под ногами шелестела осыпавшаяся листва. В полегшей траве, весело чирикая, копошились воробьи.
— А здесь тихо, — заметил Рудгер.
— Да. Самая окраина. Мне нравится.
— Словно бы и не город.
— Остались еще местечки... Я здесь отдыхаю.
— Дом твой?
— Нет, снимаю. Лет десять уже, наверное. Хозяйка — милая старушка, живет у детей, сюда почти не показывается. Надо бы найти ее, отдать все, что задолжал.
— Завтра мы уходим, — напомнил Рудгер.
— Оставлю деньги ей на столе.
— Ты всегда отдаешь свои долги? — поинтересовался ученый.
— Не люблю считать себя кому-то обязанным.
— Почему?
— Не знаю... Ну ладно, пойду собираться.
— Завтра утром я зайду за тобой.
— Буду ждать.
Джош сделал два шага по направлению к домику, потом обернулся, окликнул уходящего Рудгера:
— Эй, напарник!
— Что?
— Этот маг, которому ты хочешь помочь...
— Его зовут Хурхас.
— Он что собирается сделать?
Рудгер мягко улыбнулся, пожал плечами, сказал:
— Спасти мир.
Джош ухмыльнулся в ответ:
— Достойное занятие.
— И мы ему поможем.
— Как скажешь.
— До завтра.
— Пока!
Они разошлись.
Джош, обогнув липу, поднялся на крыльцо. Запустив руку за дверной косяк, нащупал спрятанный ключ, вытащил. Отпер замок, открыл дверь и, пригнувшись, вошел в дом.
Он не был здесь несколько недель, и на первый взгляд ничего не изменилось — все вещи находились на своих местах, кровать была привычно застелена, переполненное мусорное ведро, которое он забыл вынести, так и стояло у порога. Только добавилось пыли и паутины в углах. Похоже, хозяйка не появлялась, пока постоялец отсутствовал.
Джош прошелся по комнате, заглянул на кухню, наведался в маленький сарайчик, где был туалет и хранились дрова.
Ему хотелось есть, но в доме было пусто. Горох, что лежал в деревянном ларе, сгрызли мыши. Остатки хлеба зачерствели, заплесневели, и их пришлось выбросить. Джош думал перекусить в небольшой харчевне, расположенной на соседней улице, и заодно вернуть долг хозяину. Но прежде надо сходить в банк к Тиасу, на другой конец города, взять деньги. В кредит ему уже никто ничего не даст.
А пока...
Джош на всякий случай задернул шторы на окнах.
Только круглый дурак рискнет отправиться в Центральный Мир безоружным!
Он выдвинул ящик стола, достал промасленный тряпичный сверток, аккуратно положил на столешницу. Распеленал. Любовно коснулся тусклого металла, невольно затаив дыхание, благоговея перед историей своего рода, своего мира.
Старый револьвер, когда-то принадлежавший его отцу, деду и переходивший от поколения к поколению... Оружие первых стрелков, с ручным взводом, с преломляющимся стволом, массивное, неудобное. Но по-прежнему готовое к бою, смертельно опасное в умелых руках.
Джош достал мягкое сукно, паклю, набор деревянных палочек и масленку. Осторожно протер все металлические детали, убирая лишнее загустевшее масло. Тонкой острой палочкой словно зубочисткой прочистил узкие пазы. Заглянул в ствол на просвет, крутанул барабан. Взвел курок, прицелился в вялую муху, ползущую по потолку, щелкнул вхолостую...
Приведя оружие в порядок, Джош достал из стола небольшую деревянную коробочку, где обычно держал патроны. Высыпал на столешницу, пересчитал — восемь штук. Шесть в барабан и два про запас.
Негусто.
Но купить ничего нельзя — ни патронов, ни пороха, ни оружия — очень вероятно, это не останется незамеченным, и о его покупках сразу же доложат коменданту. И тогда опять в тюрьму.
А может, все обойдется? Попросить, пусть боеприпасы приобретет Тиас — старый проверенный друг.
И никто ничего не заметит...
Но Джош не собирался рисковать.
Восемь патронов — это восемь чьих-то смертей. Не так уж и мало, если подумать. Вполне достаточно, чтобы поверить в собственную силу.
Он зарядил револьвер. Оставшиеся два патрона положил в карман. Вынул из ящика старую потрескавшуюся кобуру, сунул в нее револьвер, застегнул, покрутил задумчиво в руках.
На пояс не наденешь — заметно. Запихнуть в сумку? Неудобно, доставать сложно, да и потерять легко...
Джош вздохнул, почесал затылок. Снова полез в стол, разыскивая шило и дратву.
Свобода! И сколько всего навалилось разом! Завтра уже выходить, а еще ничего не сделано. Надо наведаться в банк, взять немного денег, немного золота. Закупить припасов, основательно поесть, отдать все долги, приобрести зимнюю одежду, собрать сумку...
Джош криво усмехнулся.
А потом идти спасать мир.
Завтра утром.

Часть третья
ОСАДА

Ожидание пагубно.
Ожидание лишает силы и духа. Оно причина слабости человека или целой армии...
Из неоконченной рукописи мастера Зелда

Глава 9

Они сидели в темноте и смотрели на огонь. В бревенчатые стены с той стороны билась пурга, ветер хищно подвывал в узком дымоходе. Совсем рядом, за тонкой перегородкой, перешептывались голоса, слышалось поскрипывание половиц, шорох шагов...
— Мы должны отблагодарить хозяев за гостеприимство, — негромко сказал Хурхас. — Мы должны заплатить за еду и место для ночлега.
— У меня же нет денег, — прошептал Стас. — Зачем ты говоришь это мне? Если надо платить, так плати сам...
На этот хуторок, затерявшийся в пустынных предгорьях, занесенный снегом по самые крыши, они наткнулись совершенно случайно. Здесь жила семья из восемнадцати человек: старики и дети, мужчины и женщины. Их родственные связи были столь запуганны, а имена столь замысловаты, что у Стаса разболелась голова, едва хозяева начали представляться. Зато маг легко всех запомнил.
Их приняли радушно, но было заметно, что Хурхаса хуторяне побаиваются. Да и на Стаса поглядывали искоса: кто такой? чего от него ждать? Тем не менее гостей попотчевали какой-то пресной, но сытной кашей и парным, очень жирным молоком. Пока они ели, на полу рядом с очагом молчаливая хозяйка развернула широкий матрас.
Знаками показала, что их место — почетное место, как объяснил Хурхас Стасу, — в главной комнате, рядом с домашним огнем...
— Им не нужно золото, — маг покачал головой. — Им нужно твое умение.
— Я должен им сыграть?
— Да. Сыграй им и мне. Я хочу послушать, хороший ли ты бард. Может, я зря тебя нанял?
— Ладно.
Уже три дня прошло с того момента, как Стас очутился в этом странном заснеженном мире, а притронуться к гитаре, вынуть ее из футляра все не было возможности. Он соскучился по инструменту, стосковался по музыке и жаждал коснуться отзывчивых струн.
— Сыграю. — Стас положил тяжелый футляр на колени, нащупал замки, отпер. Поднял крышку, расстегнул ремни, любовно извлек гитару.
Хурхас повел светящейся рукой, отгоняя тьму.
— Какой странный инструмент, — сказал маг, — никогда таких не видел.
Стас отложил пустой футляр, пристроил гитару на бедре, долго, тщательно подстраивал струны. Маг, склонив голову набок и прикрыв глаза, слушал мягкий перезвон.
— Ты плохо играешь, — наконец вынес он приговор.
— Я еще не начинал, — сказал Стас.
— А что же ты делаешь?
— Готовлюсь.
— Все равно, ты плохо играешь.
— Почему это?
— Настоящему мастеру не надо готовиться.
— Я-то готов всегда, — сказал Стас. — А вот инструмент необходимо настроить. — Он взял аккорд, удовлетворенно хмыкнул. Спросил негромко, обращаясь к себе: — Что бы этакое вам сыграть?
— Балладу о Равинере, — предложил маг.
— Чего?
— Не знаешь? Тогда песнь о старом Ирванге. Стас прижал струны ладонью, повернулся к магу. Лицо старика светилось — не то отблески трепещущего в очаге огня падали на бледную кожу, не то волшебное свечение сочилось сквозь поры.
— Послушай, Хурхас, я не знаю ваших песен. Давай я сыграю что-нибудь из своего мира. Маг пожал плечами:
— Играй, что знаешь.
Стас, склонив к грифу голову, зажал барэ на пятом ладу. Мгновение выжидал, давая пальцам освоиться, слушая непогоду за стенами. И медленно, спокойно повел мелодию, негромкую, несложную, красивую...
Маг, вытянувшись, замер. Казалось, он не просто слушает — он впитывает звуки, поглощает мелодию, усваивает ее всем телом. Он словно бы закаменел, очарованный музыкой...
Стас прекратил играть. Звонкий флажолет угасал в тишине. Даже буря, казалось, утихла, слушая умирающую ноту.
— Что это было? — благоговейно прошептал Хурхас.
— “Лед Зеппелин”, — ответил Стас.
— Ты лучший бард из всех, кого мне приходилось слышать, — выдохнул маг, восхищенно качая головой. Стас немного смутился:
— Я, конечно, не мастер, но кое-что умею. И это не самая сложная вещь...
— Сыграй еще.
Из темноты выплыло бледное лицо. Хурхас поднял глаза на подошедшего хозяина, пригласил:
— Садись, Витрастим, послушай моего барда. Зови всех.
Стас негромко начал “К Элизе” Бетховена. Вновь маг вытянулся, жадно слушая музыку. Хозяин, присев в кресло перед очагом, закрыл глаза и медленно шевелил губами. Он словно пробовал мелодию на вкус.
Потом был Бах, токката ре-минор. Стас сам делал переложение этой красивой вещи для гитары.
Затем “Дар Стрейтс”, снова Бетховен и “Металлика”.
Слушатели напряженно молчали, и Стас физически ощущал, как они боятся пошевелиться, упустить ноту, нарушить гармонию, потерять мелодию. У этих людей никогда не было ни радио, ни телевизора. Они не посещали театров и филармоний. Музыка была для них настоящим волшебством, чудом, и она оказывала на них поистине магическое действие...
— Хватит, — негромко сказал Хурхас. — Хватит на сегодня. Хватит...
Стас поднял голову.
Фигура мага мягко светилась, сам он блаженно улыбался, уставившись на танцующий в очаге огонь. Вокруг сквозь тьму проступали пятна лиц — впадины глаз и ртов Залиты густым мраком, складки и морщины очерчены тенями.
Стас послушно отложил гитару.
Зачарованные люди приходили в себя, бесшумно поднимались, незаметно, так же как и пришли, расходились.
— Благодарим, — шелестели голоса. — Благодарим... Последним ушел Витрастим. Он встал, склонил голову перед гостями, сказал:
— Мы рады, что вы пришли сегодня к нам.
— Мы благодарим за кров и еду, — отозвался Хурхас.
Хозяин, кивнув, растворился во мраке. За тонкой перегородкой гудели голоса, шаркали ноги, кто-то счастливо смеялся, кто-то тихо пытался петь.
— Они никогда не забудут этот день, — сказал маг. Стас убрал гитару, запер футляр.
— Больше мы им ничего не должны?
— Нет.
— Тогда давай спать, за эту неделю я страшно вымотался. А уж последние три дня...
— Ложись, — сказал Хурхас. — Они-то теперь долго не заснут. Я тоже. А ты спи. Завтра утром снова в путь.
— Далеко нам еще?
— Три дня, если ничего не случится.
Стас забрался под одеяло, потянулся, зевнул.
— Послушай, Хурхас...
— Что?
— Вот ты маг, да?
— Конечно.
— Я-то всегда думал, что маги могут мгновенно перемещаться из одной точки пространства в другую. Или хотя бы летать. А мы с тобой вот уже который день плетемся, словно калики перехожие.
— Маги не могут летать, — недовольно сказал Хурхас. — Это сказки для детей. Никто не может летать, кроме птиц и насекомых.
— Ну, тут я с тобой не согласен, — заметил Стас. Маг не обратил внимания на его слова.
— И никто не может перемещаться мгновенно.
— Но поскорее мы можем двигаться?
— Да.
— Как?
— Быстрее шевелить ногами.
Стас хмыкнул. Пробормотал мечтательно:
— Я знаю, все это мне снится.
— Ты глуп, если действительно так думаешь.
— Вот сейчас я закрою глаза, усну и уже утром окажусь дома, будет лето — тепло, кругом зелень, птички чирикают...
— Может быть, завтра вьюга уляжется. Тогда идти легче будет.
— Надеюсь завтра тебя не увидеть, — сказал Стас, зевая и переворачиваясь на бок.
Он заснул сразу, едва только смежил веки, и уже ничто не могло потревожить его — ни голоса за дощатой перегородкой, ни бьющаяся в стены пурга, ни стреляющий углями прогорающий очаг, ни мышиная возня, ни беспокойно ворочающийся маг под боком. Он спал беспробудно, не видя снов. Спал до самого утра...
— Вставай! — Его бесцеремонно трясли за плечо. — Поднимайся! Поешь и пора идти! Пурга утихла. Вставай, бард!
— Никуда я не пойду, — отчетливо произнес он, не открывая глаз.
— Ты хочешь остаться с этими людьми? Всю жизнь выгребать навоз и копаться в земле?
— Проклятие! — Стас перевернулся на спину, уставился в потолок, чувствуя себя обманутым. — Опять ты!
— Вставай, нам пора.
— Черт побери! — Стас выбрался из-под одеяла. За ночь дом выстыл, в комнате было градусов десять — пятнадцать, не больше. — Послушай, Хурхас, купи мне шубу.
— Тебе холодно?
— Да, мне холодно, — раздраженно сказал Стас. — Я мерзну в этой куцей одежке. — Он распахнул куртку, которую не снимал, ложась спать, повернулся к Хурхасу, демонстрируя, что под ней почти ничего нет. И маг вдруг отпрянул, лицо его исказилось, в глазах мелькнули страх и отвращение. Он выбросил перед собой руку, словно от чего-то защищаясь ладонью, и длинные пальцы засветились алым пламенем.
— Что? — Стас испугался, вскочил на ноги.
— Ты... Откуда... — Хурхас справился с собой, опустил руку. — Где ты взял эту одежду?
— А что? Она всегда на мне была.
— Эта рубаха. Этот рисунок.
Стас посмотрел себе на грудь, на острые буквы “AC/DC”, пронзающие клыкастый череп.
— Майка? Я ее уже второй год ношу.
— Ты должен ее снять.
— Зачем?
— Это одежда некроманта.
— Это моя одежда.
— Ты не можешь носить на себе эти знаки.
— Почему?
— Если их увидят, то тебя убьют.
— За что это?
— Потому что это знаки колдуна-некроманта. Стас фыркнул, но на всякий случай скрестил руки на груди.
— Это обычный рисунок, символика австралийской группы, и ничего больше, — сказал он.
— Сними, — потребовал Хурхас.
— И в чем я останусь?
— Не важно. Снимай! — Маг был суров, и Стас решил не перечить. Недовольно ворча, он через голову стянул черную футболку, скомкал, бросил на рюкзак. Сказал, ежась:
— Тогда купи мне и рубашку.
Хурхас долго испытующе разглядывал Стаса. Руки его округло двигались — маг словно бы щупал воздух. Наконец он опустил глаза и согласился:
— Ладно. Я куплю тебе одежду. А пока садись ешь.
— А ты?
— Я уже завтракал.
На столе стояла большая глубокая сковородка. Стас заглянул в нее — выпуклые желтые глаза яичницы таращились на него со дна. Он взял деревянную плоскую ложку и приступил к трапезе. Яичница была совершенно несоленая, как и вся остальная еда в этом мире. Впрочем, соль была в рюкзаке — целая пачка. Но Стас решил ее экономить.
Хурхас вышел из комнаты. Вернулся через пару минут, принес ворох тряпья. Бросил на пол рядом с гитарой и рюкзаком.
— Выберешь, что нужно, оденешься.
— Вшей бы не нахватать, — сказал Стас.
— Одежда чистая, я проверил, — успокоил его маг.
— Ладно, если так...
Быстро поев, он стал одеваться — разворошил тряпичный ком, отобрал пару просторных рубашек, по виду льняных, с широкой горловиной и длинными рукавами, надел сразу обе. Вытащил нечто мешковатое, шерстяное, вязаное, похожее на свитер без рукавов, натянул через голову. Поверх надел свою кожаную куртку.
— А шуба?
— У них нет.
— Ватник, полушубок, фуфайка? Хоть что-то потеплее!
— У них нет верхней зимней одежды. Она им не нужна- зимой они никуда не ходят, разве только во двор.
— Вот черт! Я же замерзну!
— А ты держись ко мне поближе.
— Легко сказать, тебя-то снег держит, а я бреду по колено...
В комнату вошел хозяин, остановился в дверях, спросил:
— Уходите? Может, вам нужно еще что-нибудь?
— Снегоступы, — вспомнил Стас. — Или, еще лучше, лыжи.
— Что?
— Ну, такие приспособления на ноги, чтобы по снегу ходить и не проваливаться.
— У нас нет, — развел руками хозяин.
— А ненужные корзины у вас есть?
— Корзины? Есть.
— Неси.
Хозяин ушел за перегородку.
Стас тем временем вытащил из груды тряпья еще одну рубашку, подпорол ножиком, разодрал на два полотнища. Обмотал получившимися портянками ступни, щиколотки, надел тяжелые армейские ботинки, плотно зашнуровал, притопнул, проверяя, не жмет ли где...
Хурхас сидел за столом, рядом с маленьким окошком, затянутым мутной пленкой, и, щурясь, следил за сборами Стаса.
Вернулся хозяин, поставил перед Стасом несколько корзин, вложенных одна в одну.
— Подойдут?
Стас подергал сухие прутья, с сожалением покачал головой:
— Нет, развалятся.
— Ладно. — Хурхас хлопнул в ладоши, встал. — Хватит терять время, нам пора выходить. Благодарю, Витрастим, за приют, за еду.
Хозяин склонил голову:

Предыдущая страница 11 Следующая страница


Ни слова о магах 12

— Наш дом всегда для вас открыт.
Маг кивнул, подошел к дверям, обернулся:
— Ну что, ты идешь?
— А может, подождем до весны? — Стас забросил рюкзак за плечи, подхватил гитару.
— Весной будет поздно, — серьезно ответил Хурхас, распахнул дверь и шагнул за порог.
— Ладно, иду. — Стас торопливо повернулся к хозяину, сказал: — Спасибо, друг.
— Легкой дороги, — пожелал Витрастим. Из-за тонкой занавески, закрывающей проход в другие комнаты дома, выглядывали любопытные лица. Стас махнул рукой хозяевам, сказал:
— Счастливо оставаться, — и поспешил за вышедшим магом. На пороге он споткнулся — плохая примета! — и, чтобы не упасть, схватился свободной рукой за косяк. Чертыхнулся, перехватил гитару. Обернулся — все жители хутора, все восемнадцать человек, собравшись в комнате, смотрели на него — смотрели немного растерянно и отчего-то печально. Стас приветливо улыбнулся им и прикрыл за собой дверь.
На улице было морозно и тихо. Чистое небо сияло пронзительной синевой, алое солнце медленно поднималось над искрящейся заснеженной равниной. Позади высился горный хребет, торчали острые зубья скал, чернели разломы пропастей, залитые мраком. Выглядывали из сугробов покатые крыши хуторка. А впереди, словно струна, растянулась ровная ниточка горизонта, чуть подернутая матовой дымкой.
Хурхас, не оборачиваясь, широко размахивая руками, уходил вперед. Его одежды светились даже на фоне ослепительно чистого снега, и Стас знал, что от фигуры мага исходит приятное сухое тепло, словно от раскаленной докрасна печки-буржуйки.
— Погоди! — крикнул Стас. — Давай помедленней! — и побежал за стариком.
Вчерашняя вьюга примяла снег, сваляла его в корку наста, и двигаться было не так тяжело, как раньше.
Хурхас остановился, обернулся. Поднял лицо к небу, засмотрелся на прозрачную синеву. Стас, запыхавшись, поравнялся с ним, встал рядом, тоже посмотрел вверх.
— Что там? Самолет?
— Весна, — выдохнул маг.
— Что?
— Скоро весна. Небо уже совсем не зимнее, оно поднялось высоко, и солнце тоже вынуждено взбираться все выше... Весна...
— Ну не знаю. — Стас пододвинулся к магу, ощущая волны идущего от него тепла. — Холод собачий.
— А ты смотри на небо. Оно совсем весеннее. Чистое, свежее.
— Это меня мало греет.
— Ладно, пошли. — Маг опустил голову.
— Только не спеши. Я не успеваю.
— Мы должны поторопиться.
— Да? Тогда, может, расскажешь, куда мы идем и зачем?
— Я же тебе говорил.
— Спасать мир? — Стас хмыкнул. — А если поподробней?
— Что ты хочешь узнать?
— Все.
— Все знать невозможно.
— Ладно, давай по порядку... Что это за мир? Что такое Портал? Когда я смогу вернуться домой? От чего ты собираешься спасать мир? Как? И почему мы все время бежим?
Хурхас какое-то время шатая молча.
— Ну? — нетерпеливо сказал Стас.
— Я не могу сказать тебе, что такое Портал. Я не знаю. Правда, есть один человек, скоро мы встретимся с ним. Думаю, он сможет тебе что-то объяснить. Возможно даже, он поможет тебе вернуться домой.
— Кто этот человек? Маг?
— Нет. Он даже не из нашего мира. Он пришелец, как и ты.
— Мы идем к нему?
— Не только.
— Это от него надо спасать мир?
— Нет, — маг засмеялся. — Не от него.
— Зачем же он тебе потребовался?
— Мне нужна его помощь.
— Я так и буду вытягивать из тебя слова, словно из партизана на допросе?
— Хочешь знать все?
— Все знать невозможно. Хурхас снова рассмеялся.
— Ладно. Ты — бард. И я расскажу тебе. Быть может, ты сложишь об этом песню.
— А что? Весьма вероятно, — согласился Стас, хмыкнув.
— Это случается раз в двести лет. — Хурхас посерьезнел. — Если быть точным — раз в двести четыре года. Открывается Портал, и Рой приходит в наш мир.
— Рой?
— Да. — Маг нахмурился. — Рой жутких тварей. Какое-то время они держатся вместе, плетут огромный кокон, создают свое Гнездо, откладывают в него яйца. А потом делятся на небольшие группы и расползаются, разлетаются по миру, уничтожая все живое на своем пути. Рой пожирает людей и животных, губит леса и посевы. Рой размножается. Города вымирают. Люди, кто выжил, забиваются в норы- только там, под землей, еще можно спастись, да и то не всегда, не везде. Кругом голод, болезни, страх. А в Гнезде рождаются новые твари. И уничтожить Гнездо уже нельзя- оно подобно скале — так же велико, так же крепко. Тысячи тварей живут в его утробе, охраняют кладки, таскают пищу своим подрастающим детенышам. Рой расселяется повсюду. Так продолжается несколько десятилетий. Потом что-то происходит — твари мельчают, слабеют, их рождается все меньше, Гнездо начинает разрушаться. Видимо, они не могут долго существовать в нашем мире, что-то в них меняется, чего-то им не хватает. И примерно через сто лет большая их часть погибает. Но отдельные существа еще прячутся в глухих местах, в глубоких пещерах и доживают до следующего пришествия.
— Ты так рассказываешь, будто бы сам видел...
— Я дважды видел Рой. Я видел разруху, видел горы костей у подножия Гнезда. Видел, как черные крылья застилают небо, прячут солнце, и кажется, что это ночь опустилась белым днем. Я видел, как доведенные до отчаяния люди собирались в отряды и пытались очистить свою землю от жутких тварей. Я хотел им помочь. И я помогал, чем мог. Но Гнездо рождало новых чудовищ, целые полчища, их было больше, чем...
— Дважды видел Рой? — Стас недоверчиво заглянул магу в лицо. — Значит, тебе... более четырехсот лет?
— Да.
— Не может быть!
— Маги живут очень долго. Четыреста лет — не предел. Стас помолчал, потом спросил:
— Значит, этот самый Рой скоро появится?
— Да, совсем скоро. Поэтому я тороплюсь.
— Но что ты думаешь сделать?
— Я собрал войско — это было нелегко, учитывая, что люди очень быстро все забывают. Тем не менее четыреста лучников, пятьсот мечников и триста копейщиков ждут меня в трех днях пути отсюда. Их возглавляет мой товарищ — Легорн, знатный воин, мастер меча и владелец замка, к которому мы и направляемся. Да еще четыре сотни воинов должны подойти из северных провинций, люди Арастана и Третидора.
— А у вас здесь что, феодализм?
— Что?
— Замки, провинции. — Стас сделал неопределенный жест рукой. — Наверное, есть король?
— Король? Кто это?
— Ну, самый главный.
— У нас нет главных, — поморщился Хурхас. — У нас есть сильные и слабые. Слабые объединяются в гильдии, сообщества и товарищества. Сильным объединяться ни к чему.
— Наверное, много воюете меж собой, выясняя, кто самый сильный?
— Воевать глупо. Война ослабляет людей. Стас хмыкнул.
— Ну ладно, с этим я еще разберусь... И что ты собираешься делать со своим войском? Встретить Рой возле Портала, пока эти твари не расползлись?
— Да. Главное — не позволить им создать Гнездо, не дать отложить яйца.
— Думаешь, полутора тысяч воинов хватит, чтоб уничтожить Рой?
— Надеюсь... Правда, есть несколько “но”...
— Какие же?
— Прежде всего, я не знаю, и никто не знает, через какой именно Портал явится Рой.
— А их много?
— У меня на карте отмечено двадцать три... И, кроме того, никто точно не знает, когда именно откроется этот Портал.
— И что же ты думаешь предпринять?
— Надеюсь, мой старый друг все прояснит.
— А если нет?
Хурхас задумчиво пожевал губу и отмахнулся раздраженно:
— Помолчи! И давай шагай поскорей...
Они какое-то время не разговаривали, шли в тишине, только снег хрустел под ногами.
Румяное солнце поднялось высоко, уменьшилось до размеров пуговицы. Небо у горизонта подернулось тонкой паутиной облаков. Ровная белая целина искрилась так, что глазам было больно.
Стас время от времени зажмуривался и шел вслепую. Слезы текли по щекам, он вытирал их тыльной стороной ладони, массировал опухшие веки. Крепкий наст держал его, не подламывался, и Стас шагал уверенно, размашисто, кожей лица ощущая тепло, исходящее от мага.
— Стой, — сказал вдруг Хурхас, и Стас, не успев открыть глаза, налетел на его спину. Лицо и кисти рук обдало жаром, словно в парной плеснули воду на раскаленные камни.
— Что? — Он отступил на шаг. Маг, вытянув шею, смотрел вперед.
— Видишь — дыхание курится? — Он вытянул руку. Стас пригляделся. Покачал головой:
— Нет. Ничего не вижу.
— А ямку видишь? Видишь, как снег просел?
— Где? Не вижу ничего.
— Обойдем.
Хурхас по широкой дуге стал огибать подозрительное место. Стас, пожав плечами, пошел за ним.
— Снег как снег. Чего ты там...
Не успел он договорить, как вдруг метрах в десяти от них вихрем взметнулась снежная пыль, и жуткая треугольная голова на длинной шее, окруженная венцом шевелящихся щупалец, качнулась по направлению к людям.
Стас охнул и присел от неожиданности, закрывшись гитарным футляром.
Хурхас вскинул руки.
Корка наста вспучилась, лопнула. Неведомая тварь поднялась из-под снега на шести мохнатых паучьих лапах. Ее плоское тело вмиг раздулось, словно меха, набравшие воздуха, — встопорщилась белесая шерсть, вздыбились острые шипы на боках. Распахнулась пасть, усеянная мелкими, похожими на изогнутые иглы зубами. Вывалился наружу треугольный язык, затрепыхался, словно кроваво-алый вымпел.
Стаса обдало нестерпимо вонючим дыханием. Он отскочил, споткнулся и упал, неловко подвернув ногу.
Хурхас махнул руками, и ослепительное пламя охватило вынырнувшую из-под снега тварь. Снег вскипел, струя горячего пара с шипением ввинтилась в воздух. Тварь пронзительно завизжала, вскинулась на дыбы. Длинная шея вытянулась еще больше, завертелась, закрутилась, завязываясь узлами и тут же развязываясь, словно червь, насаженный на рыболовный крючок.
Хурхас хрипло крикнул и развел руки в стороны, будто раздирая что-то скрюченными пальцами-когтями.
И тварь лопнула. Разлетелась месивом горячих вонючих брызг.
— Черт побери! — потрясение пробормотал Стас, барахтаясь в снегу.
Облачко пара и дыма тянулось к небу из черной глубокой проталины, похожей на кратер вулкана, на свежую бомбовую воронку.
— Черт побери... — повторил Стас, поднимаясь на ноги, во все глаза разглядывая черное пятно на снегу. — Что это было? Что за тварь?
— Подснежник, — сказал Хурхас. — Никогда раньше не встречал их на равнине. Обычно они обитают на горных перевалах.
— Весна скоро. — Стас прокашлялся, криво улыбнулся. — Для подснежников самое время.
Хурхас серьезно посмотрел на него, промолчал — должно быть, не понял, что здесь смешного.
— А ты... — Стас помотал головой. — Ты!... Я не думал, что вот так, одним движением!... Раз — и все, на куски! Маг усмехнулся, посмотрел на свои руки. Сказал:
— Это несложно... Пойдем...
Они обогнули черную яму и пошли дальше. Теперь Стас с опаской поглядывал по сторонам и старался держаться как можно ближе к магу. Кто знает, какие еще опасности скрывает ровная, на первый взгляд безжизненная снежная целина?
— А я — то думал, ты только и можешь, что светиться в темноте, словно осиновая гнилушка.
— Не только, — сказал Хурхас.
— А я могу научиться этому?
— Ты бард, а не маг. Я же не спрашиваю у тебя, могу ли я научиться играть на твоем инструменте...
— Конечно, можешь.
— Нет, не могу, — отрезал Хурхас.
— Почему? Хочешь, я дам тебе несколько уроков? За неделю разучишь несколько аккордов и уже сможешь немного бренчать. Было бы желание.
— Бренчать, — Хурхас поморщился, — я могу и так, не учась. Но я никогда не стану бардом. Так же как ты никогда не научишься управлять Силой, хотя уже используешь ее, сам того не замечая.
— Использую? Как?
— Ты понимаешь меня, ты понимаешь других людей, и они понимают тебя, хотя слова у всех разные.
— Я думал, это что-то вроде телепатии.
— Иногда ты видишь сны, которые предсказывают будущее. Порой ты предугадываешь какие-то события, иногда ты словно слышишь голоса в голове...
— И это все магия? Очень похоже на шизофрению.
— Это Сила. Ты не умеешь ею управлять и никогда этому не научишься, ты не маг, но она вокруг тебя, она в тебе. Ты можешь научиться острее чувствовать ее, но это все, на что ты способен.
— Но в чем разница между тобой и мной? Почему ты можешь спалить тварь дотла одним движением руки, а я нет?
— Откуда я знаю? Почему некоторые люди могут придумать музыку, в то время как остальные способны лишь слушать ее? В чем разница? Где? Где-то здесь? — Маг указательным пальцем коснулся виска.
— Или здесь. — Стас положил ладонь на левую сторону груди-Горы отступали все дальше. Их вершины затянула серая дымка, поблекли черные трещины разломов, потускнело сияние ледников.
А к вечеру путники вышли на санную колею. По обочинам крикливые вороны расклевывали смерзшиеся катыши лошадиного навоза и поглядывали искоса на проходящих мимо людей. Поднимающийся ветер трепал клочья рыжего сена, ворошил обрывки побуревшей соломы, вмерзшей в снег. Видно было, что дорогой этой пользуются часто.
— Дальше будет легче, — сказал Хурхас.
Уже через час они вошли в маленькую деревню.
Начинались населенные земли.

Глава 10

Первыми в селение ворвались всадники — варвары-наемники с юга, неистовые дикари, уважающие только силу, ценящие лишь деньги. Все закутаны в шкуры, на головах- рогатые шлемы, лица вымазаны жиром, разрисованы сажей, желтой и красной глиной. Кривые длинные сабли свисают с седел, за спинами — короткие луки. Сразу же разъехались по заснеженным переулочкам, заполонили все село, следя, чтобы никто не убежал, не скрылся.
Следом ступили ополченцы — вчерашние крестьяне, понурые, хмурые, серые. Идут толпой, в руках багры и вилы, топоры на длинных рукоятях, тяжелые тесаки, дешевые мечи. По сторонам не глядят, слишком устали, выдохлись. Десятники из наемных кричат на них, то и Дело хватают кого-нибудь за шиворот, тычут кулаком в зубы. Ополченцы терпят, только ропщут тихонько. Будь их воля — разбежались бы прямо сейчас, отправились бы по домам, к женам и детям, к скотине
Окружив толпу ополченцев, ровными шеренгами проходят пешие воины, громыхают доспехами, лязгают оружием Поглядывают на крестьян брезгливо и настороженно Осматривают село Частокол копий колышется над головами Двуручные мечи сверкают сталью на плечах
Позади идут легковооруженные лучники У этих нет доспехов, только кожаные куртки и длинные плащи Несут зачехленные луки — высокие, почти в рост человека Тяжелые колчаны, полные стрел, колотятся о спины
За лучниками следуют три всадника Под каждым черный тонконогий конь, укрытый длинной широкой попоной из толстого войлока Животные фыркают, пар рвется из ноздрей, мотают головами, взбивают копытами снег Наездники сдерживают горячих коней, негромко переговариваются, прищурясь, смотрят на войско, изучают село и окрестности
Один — высокий воин в кольчуге и плаще На широком поясе меч в богатых ножнах Голова не покрыта, темные длинные волосы свободно развеваются по ветру Лицо смуглое, худое, хищное Тонкие, посиневшие от мороза пальцы унизаны массивными перстнями.
Второй — заплывший жиром коротышка. Одного глаза у него нет — широкая черная повязка закрывает часть лица. Одет небогато, но тепло руки прячет в рукавицах, на шее шерстяной шарф, толстяк укрывает в нем тройной подбородок, единственным глазом смотрит исподлобья Оружия при нем вроде бы никакого.
Третьего не разглядеть — спрятался в своей одежде. Фигура скрыта бесформенным длинным балахоном, на голове капюшон — только седая борода торчит наружу. Старик. Но в седле сидит крепко, легко сдерживает норовистого коня.
Село, затаив дыхание, следит за чужаками. Может, уйдут?
Люди заперлись в своих домах, детей к окнам не подпускают, да и сами выглядывать боятся. Прячутся за занавесками. Женщины бегают на цыпочках, стаскивают все ценное в подвалы, на двор. Запирают сундуки. Мужчины хмурятся. Старики беззвучно перешептываются, давятся кашлем.
Вдруг уйдут?
Всадники гарцуют перед домами, заглядывают в окна, скалятся. Мелькают разрисованные лица — словно демонические маски. Кто-то уже спешился, справляет малую нужду прямо под стенами дома, у хозяев на виду.
Нет, не уйдут.
Чья-то собака, хрипло лая, захлебываясь яростью, выскочила из-под крыльца, набросилась было на пришельцев, но тут же, визжа, отпрыгнула в сторону, закружилась в снегу, пытаясь выкусить из лохматого бока стрелу Быстро обессилела и, оставляя кровавый след, уползла за сараи.
Ополченцы встали посреди улицы, расселись на снегу. Сомкнулись кругом пешие воины.
Три всадника на черных жеребцах направились к самому большому, самому богатому дому. Остановились перед тяжелыми воротами, украшенными замысловатой резьбой. Не кричат, стоят молча, смотрят в темные окна — знают, что их видят, знают, что давно за ними наблюдают.
Дверь дома отворилась через минуту. На высокое крыльцо вышел старик, кутаясь в длинную шубу. Подошел к воротам, открыл калитку сбоку, вышел на улицу. Немного помедлив, сдержанно поклонился всадникам.
— Ты здесь старший? — спросил темноволосый воин.
— Три двора здесь старшие Я только один из них, — сказал старик.
— Хватит и одного Хочешь, чтобы в селе твоем порядок был?
— Да.
— Мы никого и ничего не тронем, если все будет, как я скажу.
— Да.
— Мы остановимся здесь на несколько дней Нам нужна еда. Людей моих надо будет разместить по домам Понятно?
—Да.
— Сколько вас здесь живет?
— Двести тринадцать дворов.
— То есть примерно тысяча человек?
— Примерно.
— Большое село... Найдите место еще для двух тысяч. Не обязательно всех пускать в избы. Сараи тоже подойдут, была бы крыша и стены. Понятно?
— Да.
— И пока мы здесь, никто не должен покидать селение. Ясно?
— Да.
— А когда мы будем уходить, то заберем с собой два десятка ваших мужчин. А если ты будешь против... — воин чуть наклонился к старику, повысил голос, — то я заберу всех, кто останется жив. Понятно?
Старик помедлил с ответом, осторожно кивнул. Сказал, стиснув зубы:
— Да.
Воин выпрямился, привстал в стременах. Оглядел дом. Констатировал:
— Хороший у тебя дом, старик. Большой.
— Семья большая.
— Мы остановимся у тебя. Найдешь нам место?
— Да.
— И постарайся, чтобы все было, как я тебе велю. Тогда здесь будет тихо... Открывай ворота!
Старик, ссутулясь, ушел за калитку. Застучал тяжелым засовом, вытаскивая его из скоб. Навалился всем телом на массивные створки. Скрипя петлями, ворота разошлись.
— Заходите, — сказал темноволосый воин своим спутникам, — а я сейчас.
Он развернул коня и поскакал к войску. Сотни лиц повернулись к нему. Только ополченцы по-прежнему хмуро смотрели себе под ноги.
— Всем ждать здесь! — прокричал воин в полный голос. — Ничего не предпринимать! Скоро будем устраиваться по домам. Все сотники немедленно собираются у меня. Назлух, Тум и я остановились в том доме. — Он вытянул руку, показывая на открытые резные ворота. — Повторяю, ничего не предпринимать! Если кто-то что-нибудь украдет или даже просто притронется к кому-нибудь из местных жителей, я лично его убью! На виду у всех! Чтобы другим неповадно было! Это всем понятно?! Десятники, объясните это каждому человеку!...
Он целую минуту разглядывал обращенные к немулица, пытаясь хоть что-то прочитать в холодных глазах, потом кивнул и поднял над головой стиснутый кулак.
— Помните, зачем вы здесь! — прокричал он. — Обновление — наша цель! И мы дадим вам защиту!
Он развернулся и, сдерживая коня, направился к распахнутым воротам.
Воины молча смотрели ему в спину, он чувствовал их взгляды. Три сотни тяжеловооруженных мечников, профессиональных рубак, пять сотен вымуштрованных копейщиков, шестьсот отменных лучников, две сотни неудержимых дикарей-наездников — армия!
И четыреста ни на что не годных оборванцев, только и думающих, как бы сбежать. Сброд, набранный в окрестных деревнях. Стадо.
Может, не стоило связываться с ними?
Он въехал в ворота, спешился, привязал коня к забору, вошел в дом. Медленно, по-хозяйски прошелся по комнатам, оглядывая испуганных притихших людей. Семья у старика действительно была большая — еще два деда, четыре старухи, пятеро мужчин, семеро ребятишек. Женщин видно не было, очевидно, спрятались где-то, возможно с маленькими детьми.
Назлух и Тум сидели за столом в большой комнате. Тум уже спал — он всегда засыпал, едва только выдавалась свободная минута. Назлух, отвернувшись, смотрел в окно. Старый хозяин стоял неподалеку, возле дышащей жаром печи.
— Как тебя зовут? — спросил воин, скидывая на пол тяжелый плащ.
— Дим, — отозвался старик.
— Я — Гелид. Со мной Назлух. — Он показал на человека, прячущегося в одежде. — И Тум. — Он перевел палец на дремлющего толстяка. — Накорми наших коней. Сейчас ко мне придут мои люди, проводи их сюда.
— Хорошо.
— Мне нравится твоя немногословность, старик. Дим промолчал, чуть склонил голову и ушел, прикрыв за собой тяжелую дверь.
— Ты допустил непростительную ошибку, — сказал вдруг Назлух, отворачиваясь от окна и скидывая капюшон. Гелид посмотрел в худое, острое лицо мага и почувствовал, как слабеют ноги.
— Ошибку? — переспросил воин. Голос его дрожал.
— Непростительную ошибку, — холодно повторил Назлух.
Тум тотчас проснулся, осуждающе посмотрел в сторону сникшего воина.
— Ты сказал, — маг вытянул худую руку, и Гелид еще больше съежился в ожидании боли, — что МЫ с тобой. Что Я с тобой... — Назлух шевельнул пальцами, и Гелид, застонав, осел на пол. — Это неправильно. Тебе давно пора понять... — маг сжал кулак, и воин скорчился. Он не мог кричать — боль свела ему челюсти, сдавила горло, каждая мышца сжалась в тугой комок. Он задыхался. Пена выступила на посиневших губах. Но сознание оставалось ясным, и он четко слышал, что говорит маг:
— ...главный здесь я. И это ты со мной, а не наоборот. Все вы. Каждый из твоих воинов. — Он опустил руку, и Гелид расслабленно опал. — Ты понимаешь это?
— Да, да, — торопливо прохрипел воин. — Я оговорился.
— Ты сделал ошибку.
— Да. Я не хотел, я имел в виду...
— Не важно, что ты хотел, а чего не хотел. От желаний редко что зависит. Ошибка сделана.
— Да.
— Каждый должен делать свое дело. Ты — командовать своими — и моими! — людьми. Тум — распоряжаться своими — и моими! нашими! — деньгами. Воины — биться и погибать. Каждый должен заниматься своим делом. Это понятно тебе?
— Да.
— Ты почему-то думаешь, что силен... — Назлух поджал губы, помолчал. — Но почему? Только потому, что тебе подчиняются твои бойцы? Потому, что у тебя есть власть?
Но это же не меняет тебя самого. Ты по-прежнему беспомощный человечишка. Ты слаб и ничтожен. Смерть и боль делают тебя таким. И никакая власть, никакая армия, никакое богатство не изменят положения. Ты всегда был человеком, ты всегда им останешься... — Маг повернулся к одноглазому Туму. — Верно я говорю?
— Верно, — подтвердил толстяк.
— Хватит тебе лежать, подобно раздавленному червяку, — сказал брезгливо Назлух. — Поднимайся.
Гелид встал на четвереньки, подполз к столу. Цепляясь за ножку, стал медленно подниматься. Что-то хрустнуло в пояснице, и он, охнув, замер — скособоченный, нелепый и смешной. Жалкий.
Дверь открылась. В комнату вошли воины, сотники, двадцать два человека. Остановились у порога, недоуменно разглядывая своего смертельно бледного предводителя, застывшего в неуклюжей позе. Назлух вновь безразлично отвернулся к окну. Закрыл единственный глаз Тум, снова задремал.
— Садитесь, — процедил сквозь зубы Гелид, кивнув вошедшим воинам. Он осторожно выпрямился — вновь хрустнул позвоночник — присел на край скамьи, оперся локтями о столешницу. Подождал немного, давая боли утихнуть. Воины тем временем расселись в центре комнаты — скамеек и стульев было мало, на всех не хватило, поэтому многие устроились прямо на полу — на тряпичных цветастых дорожках.
— Я собрал вас, чтобы сказать... — Гелид поднял голову, оглядел подчиненных. Голос его вновь звучал властно и твердо. — Наш поход близится к завершению. Сегодня мы остановимся в этом селе и будем здесь столько, сколько нужно. И я еще раз говорю — мы должны вести себя тихо! — он повысил голос. — Никакого пьянства, грабежа и рангулов! Никакого насилия! Мы должны быть незаметны, враг близко! Нам не нужны еще враги в лице местных крестьян! Каждый провинившийся будет немедленно наказан! Наказан смертью! Я хочу, чтобы каждый воин это понимал!... — Гелид сделал паузу, обвел знакомые лица взглядом: Ронин, Герод, Несмил, Дитас, Зентад, Кустыр... — проверенные в боях воины, могучие, стойкие, неподкупные. Послушные. Это ли не сила? Это ли не власть?
“Но это же не меняет тебя самого...”
И за каждым из них сотня воинов. Копья и мечи. Луки и сабли.
Топоры и вилы.

Предыдущая страница 12 Следующая страница


13 Михаил Кликин

“Ты слаб и ничтожен...”
Гелид тряхнул головой.
— Сейчас вы разместите своих людей по домам. Я хочу, чтобы каждый ваш человек был под надзором! Вы должны знать, где в любой момент находятся ваши подчиненные и чем они занимаются! Каждый воин! Каждый! Это понятно?
— Да, — нестройно отозвались сотники. Гелид помолчал. Затем продолжил:
— Мы не можем допустить, чтобы враг узнал о нас. Поэтому нужно следить за местными крестьянами. Никто не должен покидать деревню. Немедленно сформируйте патрульные отряды и круглосуточно держите под контролем дорогу. Наблюдайте, но старайтесь оставаться незамеченными. Это ясно?
— Да.
— Хорошо... Я еще поговорю с местными жителями. Надеюсь, они нас поймут... А сейчас все свободны. Берите с собой старика, хозяина этого дома — его зовут Дим, он староста — и размещайте людей. Герод и Усман, останьтесь, нам надо обсудить еще кое-что.
Сотники, громыхая оружием и доспехами, стали подниматься. Проснувшийся Тум, открыв глаз, следил из-под руки, как они выходят. Назлух все смотрел в окно — всадники с раскрашенными лицами рыскали по селу, зябнущие пешие воины притопывали ногами, терли стынущие лица, в нетерпении поглядывали в сторону дома, где собрались начальники. Он видел, как вышли из ворот сотники и направились к своим отрядам, уже издалека размахивая руками и отдавая команды — пар так и валил из их глоток.
— Ладно. — Назлух отвернулся от окна. — Теперь о деле. — Он движением руки предложил Героду и Усману сесть рядом за стол и спросил, обращаясь к ним: — Есть что-то новое?
— Да. — Герод, невысокий неприметный мужчина средних лет с обычным лицом, кивнул. — Только что вернулся наш человек и сообщил, что Хурхас ночевал в деревне возле Волчьего Ручья.
— Два дня пути отсюда, — сказал Гелид. Маг сделал вид, что не услышал его.
— И в стороне, — заметил Усман, сутулый великан в доспехах из кожи, с кинжалом на поясе. — К замку они подойдут с севера.
— Это хорошо. Он не должен почуять мое присутствие.
— Он не один. — Не один? — Назлух встрепенулся.
— С ним бард.
— Бард?
— Да. Говорят, он какой-то странный.
— Бард... бард... — Назлух посмаковал это слово. — Странный бард... Откуда он взялся?
— Не знаю, — одновременно сказали Герод и Усман.
— Это плохо...
— Может, нам стоит перехватить Хурхаса? — неуверенно спросил Гелид.
Назлух глянул в его сторону.
— Не получится. Не успеем, он войдет в замок раньше, а мы раскроемся. Нет, не годится.
— Мои всадники успеют, — сказал Гелид, — перехватить его в дороге.
— Что ему двести, твоих дикарей? — усмехнулся Назлух. — Он раздавит их движением пальца.
— Можно устроить засаду.
— Сколько засад ты уже устраивал? Скольких людей угробил? — Назлух отвернулся к окну. — И где же Хурхас? Ходит как ни в чем не бывало! Мы должны действовать наверняка! Уничтожить всех одним ударом! Ничто не должно помешать Обновлению! — Маг резко повернул голову, вперил горящий взгляд в лицо Гелида. Тот опустил глаза.
— Вы узнали, сколько человек в замке? — спросил Назлух у Герода.
— Пока нет.
— Немедленно выясните.
— Хорошо. Я сам этим займусь. Только мне потребуются деньги.
— Тум? — Назлух повернулся к дремлющему толстяку.
— Без проблем. — Тум даже не открыл глаз. — Как всегда.
— Скажешь, сколько тебе надо, — сказал Назлух лазутчику. — Деньги будут.
— Я выйду сразу, как только мы устроимся здесь. Завтра утром буду возле замка. Найду нужных людей, подкуплю- с этим, уверен, проблем не будет. Узнаю все, что надо, и вернусь.
— И пусть кто-нибудь сообщит нам о появлении Хурхаса.
— Да, конечно.
— А быть может, имеет смысл тебе самому остаться там, где-нибудь поблизости, дожидаясь новостей?
— Если будут деньги...
— Деньги будут, не сомневайся. Да, Тум?
— Точно, — подтвердил толстяк.
— Что еще тебе нужно?
— Пусть Усман проводит меня — дороги сейчас опасные.
— Еще что-то?... — Назлух выдержал паузу. Подвел черту: — Значит, поступим так: вы с Усманом немедленно отправляетесь в замок. Узнаете, сколько воинов присоединится к Хурхасу. С этими сведениями Усман возвращается. Ты, Герод, дожидаешься, когда в замок войдет Хурхас. И немедленно сообщаешь нам. Все ясно?
— Да.
— И все же мы могли бы перехватить его в дороге, — негромко заметил Гелид.
— Ладно... — Назлух повернулся к темноволосому военачальнику, помолчал, размышляя. Проговорил задумчиво: — Можно попробовать и это... Отправь десять всадников навстречу Хурхасу и его барду, заодно они сопроводят Усмана и Герода... Даже если из этой затеи ничего не выйдет, не думаю, что Хурхас решит, будто эти разрисованные дикари — мои. И, кто знает, может быть, на этот раз нам повезет...

Глава 11

Легорн ненавидел зиму.
Именно зимой на него наваливалась куча проблем — надо было расчищать подъезды к замку, скидывать снег со стен и крыш. Постоянно требовались дрова — многочисленные очаги пылали круглосуточно, но в замке все равно было холодно, по просторным комнатам гуляли стылые сквозняки. Именно зимой в окрестных лесах появлялись волки. Они сбивались в стаи и ночами жутко выли, вгоняя мучающегося бессонницей Легорна в беспросветную тоску. Голодные хищники совершали вылазки на окрестные деревни, резали скот, губили домашнюю птицу. Частенько нападали на людей. Крестьяне приходили к Легорну и жаловались на обнаглевших зверей. И ему приходилось посылать своих бойцов на охоту. Местные крестьяне отдавали ему часть урожая, и поэтому он должен был защищать их. Или хотя бы делать вид, что защищает.
Все же это были его земли и его крестьяне.
Зимой он постоянно хворал — из носа текло, болело простуженное горло, садился голос, ломило мышцы. Он чувствовал себя слабым и разбитым.
Он ненавидел свою слабость.
Долгие тоскливые месяцы Легорн сидел в кресле перед открытым очагом, укрывшись пледом, положив на колени любимый меч и наблюдая, как огонь жадно глодает дрова.
Он страдал от вынужденного безделья.
Он ждал весну.
Мучаясь от скуки, он порой собирал свое войско и отправлялся в поход на кого-нибудь из соседей. Воевать было интересно, но невыгодно. И до кровопролитных битв Дело никогда не доходило. Помаршировав на виду у противника, выстроившись в боевые порядки, оба войска высыпали парламентеров. Предводители встречались в какой-нибудь натопленной крестьянской избе и, попивая горячий травяной отвар, мирно решали все проблемы, если таковые были, и договаривались о поединке. Для того чтобы определить победителя, от каждого войска выступал лучший боец. Закованные в доспехи воины сходились и долго рубились тяжелыми затупленными мечами. Упавший на землю считался проигравшим — его уносили под свист и улюлюканье, и потерпевшая поражение сторона выплачивала контрибуцию — воз дров, несколько мешков зерна или еще что-нибудь малозначительное.
Легорн и соседи были старинными товарищами. Они развлекались, играя в войну, и никогда не воевали друг с другом по-настоящему.
Просто все они ненавидели зиму... Но иногда на его земли приходил настоящий враг, грабил крестьян, угонял скотину, жег деревни. И тогда Легорн со своим войском выступал навстречу противнику, и мечи у воинов сразу оказывались в порядке. Лилась кровь, падали на землю безжизненные тела. Эхо металось меж перелесков, пытаясь повторить какофонию битвы — яростные крики, стоны, звон мечей и лязг доспехов, треск копий, посвист стрел... И, прослышав о беде, торопились Легорну на подмогу отряды из соседних замков.
А иногда на помощь приходил сам Хурхас. И враг всегда отступал...
Теперь же помощь нужна была Хурхасу. Три месяца назад, по первому снегу, маг пришел в замок и заявил, что скоро ему потребуется армия. “Зачем?” — спросил Легорн, не надеясь особенно, что Хурхас посвятит его в свои планы. Но маг ответил: “Настанут черные дни. Рой жутких существ ворвется в наш мир, и даже стены замка не защитят тебя. Помнишь ту тварь, что убила твоего отца и твою жену? Будут гибнуть люди, много людей, очень много... Мне нужна армия, чтобы остановить нашествие”. “Ты возьмешь меня с собой?” — спросил Легорн. “Я предлагаю тебе возглавить войско”, — ответил Хурхас. “Я могу собрать пять сотен воинов, — сказал Легорн. — Этого достаточно?”
Маг покачал головой. “Этого мало, — сказал он, — боюсь, нам придется биться не только с существами Роя. Назлух выступил против меня, он тоже собирает войско”. “Это плохо, — сказал Легорн. — А что остальные маги?” “Они решили не ввязываться. Им нет дела до вас, людей, и они ничего не будут предпринимать. Рой их не пугает, они смогут защитить себя”. “Ладно, — решил Легорн, — я поговорю с соседями, думаю, они доверят мне часть своих бойцов”. “Хорошо. Собирай войско и жди. Я скоро вернусь, и мы выступим”.
Примерно через месяц Хурхас вернулся. Четыреста лучников, пятьсот мечников и триста копейщиков ждали мага в казармах. “Выступаем?” — спросил Легорн. “Нет, — ответил маг. — Еще рано. Я пока не знаю, откуда придет Рой. Жди, скоро здесь соберутся мои друзья”. “А что слышно о Назлухе?” “Он преследует меня. Он вбил себе в голову, что Рой ни в коем случае нельзя останавливать...”
Хурхас ушел, оставив Легорна наедине с ненавистной зимой и грузом проблем...
Может быть, маг погиб? Может быть, Назлух добился своего и Хурхас мертв?
Сколько еще ждать?
Может, пора распустить людей?
Крестьяне недовольны, что им приходится кормить целую армию бездельников. Тем более в эту пору, когда запасов уже почти не осталось, а до нового урожая еще ох как далеко.
Скучающие в переполненных казармах воины то и дело дерутся меж собой. Уже четыре человека погибли, и еще троих пришлось повесить в назидание остальным.
Где же сейчас Хурхас?
Зима скоро кончится. Сколько еще ждать?
Надо ли?...
Легорн смотрел в огонь. На коленях поверх пледа лежал меч. На стали клинка змеились кроваво-алые отблески. Каменные стены, увешанные коврами и оружием, сливались с темнотой. Где-то наверху, под невидимым потолком трепыхалась, запутавшись во тьме, летучая мышь. Поземка царапала стекла узких черных окон, словно просила пустить ее внутрь. По ту сторону крепостных стен тоскливо завывали волки.
Стояла глубокая ночь, но Легорн не мог заснуть, не мог даже закрыть глаза. Тьма окружала его со всех сторон, готовясь наброситься, едва только он смежит веки. И лишь возле ног в очаге трепыхался огонь, теплый и ласковый, словно живое существо. А может, он и был живым?...
Глядя на огонь, Легорн вдруг вспомнил, как Хурхас спас ему жизнь.
Тогда они еще не были знакомы. Легорн был совсем молод, он только что похоронил отца и вступил во владение замком и окрестными землями... Отец болел долго. Сначала он начал стремительно худеть. Потом у него отказали ноги. Он лежал в постели — бледный, изможденный, иногда открывал бесцветные глаза и порывался что-то сказать, но горло издавало лишь бессмысленный клекот. Он умирал- это было ясно. Но почему — никто не мог сказать... Однажды утром Легорн вошел к нему в комнату и понял, что отца больше нет. На кровати, укрытая одеялом, лежала совершенно незнакомая ему высохшая мумия. Он похоронил останки в подвале, в небольшом семейном склепе и, оставив вместо себя управляющего, уехал из замка. Домой он вернулся поздней осенью. Кругом уже лежал снег, вода в крепостном рву покрылась льдом. Управляющий в его отсутствие вел дела хорошо — дрова были заготовлены, кладовые до отказа забиты продуктами. Легорн расплатился с ним и отпустил домой, в родную деревню.
Иногда в замок приезжали гости. Торговые караваны просили укрытия на ночь, стучались в ворота проходящие мимо путники, заглядывали на несколько дней скучающие соседи, крестьяне с согласия хозяина устраивали шумные ярмарки на просторном дворе. И все равно было скучно. Даже уроки фехтования, которые Легорн брал у начальника гарнизона, редкостного мастера меча, не приносили обычного удовольствия. Вот тогда-то Легорн надумал жениться, тем более что девушку он себе подыскал давно, еще когда был жив отец. Ее звали Диа — невысокая, стройная, черноволосая, дочь известного в округе торговца, она была скромна, разумна и очень недурна собой. Свадьбу сыграли быстро, в первый месяц зимы. А потом... Молодая жена начала стремительно худеть, затем у нее отнялись ноги. Она лежала в постели, слабея с каждым днем. Легорн не мог понять, что происходит. Казалось, какое-то проклятие висит над его семьей. Над этим замком.
Она умерла ночью. Он спал как убитый — каждую ночь он спал как убитый, — а утром, проснувшись, коснулся ее холодной руки и понял, что жены у него больше нет.
Он похоронил ее в склепе, рядом с мумией отца.
А через неделю вдруг заметил, что и сам начал худеть.
Он по-прежнему крепко спал, но, просыпаясь, чувствовал себя разбитым и слабым. Он уже не мог поднять меч и с трудом передвигался. Аппетит пропал, но он заставлял себя есть, преодолевая тошноту, пихал пищу в судорожно сжимающуюся глотку. И все равно стремительно худел.
Все знали — и он знал, — чем это закончится.
Но однажды вечером, когда в потемневшие окна билась вьюга, к нему вошел Зелд, начальник гарнизона.
— Там человек, — доложил он. — Хочет, чтобы мы его впустили.
— Пустите, — слабым голосом сказал Легорн.
— Это не простой человек. Это маг.
— Маг? — Легорн тотчас подумал о проклятии. — Приведите его ко мне.
Зелд ушел и через несколько минут вернулся вместе с магом.
— Я слышал, тебе нужна моя помощь, — сказал гость.
— Ты знаешь, что со мной? Ты действительно можешь помочь? — Легорн задыхался.
— Да.
— И что ты хочешь взамен? Маг промолчал.
— Я дам тебе все, что захочешь, все, что у меня есть.
— Не сейчас, — маг покачал головой. — Возможно, позднее.
— Позднее... — Легорн усмехнулся, чувствуя, как трескается кожа на губах, и ощущая вкус крови во рту. — Ты действительно веришь, что позднее я смогу тебе пригодиться?
— Ты выживешь, — успокоил его маг. — Сегодняшнюю ночь я проведу в этой комнате рядом с тобой. Посмотрим, кто сюда приходит, пока ты спишь...
Когда утром Легорн проснулся, мага рядом не было. Появившийся вскоре Зелд доложил, что их гость спустился в подземелья.
Замок был очень стар. Легорн не мог сказать точно, кто и когда его построил. Но он знал, что дед его деда уже жил здесь. Замок был велик, его главная башня возвышалась над самыми высокими деревьями, веками росшими возле крепостных стен. Наверху было множество комнат, туда вела винтовая лестница, но комнаты эти, сколько себя помнил Легорн, всегда пустовали. Только вороны и летучие мыши залетали внутрь сквозь разбитые окна. Только ветер гулял по заброшенным помещениям, хлопая рассохшимися дверями. Иногда Легорн поднимался туда, чтобы осмотреть свои владения — из окон башни открывался потрясающий вид, отчетливо были видны все деревни, замки соседей, перелески и речушки, отлично просматривались дороги. Лучшего наблюдательного пункта просто не придумать.
Но было в замке место, куда даже Легорн избегал заглядывать, — темный мрачный лабиринт подземелий. Вполне возможно, подземелья эти были старше, чем сам замок. Говорили, что узкие ходы ведут в самое чрево земли. Находились смельчаки, пытавшиеся это проверить, но никто из них не вернулся.
Один только Хурхас вышел оттуда. Но он никогда не рассказывал о том, что видел внизу. Впрочем, Легорн и не желал этого знать.
Маг вернулся через три дня. На плече он нес мешок.
— Вот, — сказал он, вываливая содержимое мешка на пол. — Теперь тебе ничто не грозит.
Легорн приподнялся на постели и посмотрел на нечто черное, бесформенное и нестерпимо вонючее.
— Что это?
— Эта тварь питалась тобой. Она пряталась внизу, но ночами поднималась и понемногу пила твою жизнь.
— Я ничего не чувствовал.
— Она усыпляла тебя. Ты не мог ничего чувствовать. Легорн спустил ноги на пол, зажав пальцами нос, склонился над смердящей тушей.
— Это существо убило моего отца?
— И твою жену.
— И едва не убило меня.
— Да.
— Убери его. Не желаю видеть.
— Хорошо. — Маг щелкнул пальцами, и ослепительное пламя, брызжущее искрами, без остатка поглотило безобразное тело. — Помнишь, что ты сказал мне?
“Я дам тебе все, что захочешь, все, что у меня есть...”
— Да.
— Меня зовут Хурхас. И я еще вернусь.
Он ушел.
И, действительно, он не раз возвращался. Но никогда не требовал обещанного.
До недавнего времени...
Легорн смотрел на огонь и гладил клинок меча. Несколько раз он поднимался, отставлял меч в сторону, брал погнутую кочергу и долго ворошил угли. Бросив очередное полено в гаснущий очаг, он возвращался на свое место, укутывался пледом, клал меч на колени и замирал, наблюдая, как оживает огонь.
Вскоре тьма начала сереть. Обрисовались узкие прямоугольники окон, показались стены. Куда-то исчезла летучая мышь, всю ночь трепыхавшаяся под потолком. Улеглась пурга. Прекратили свою тоскливую перекличку волки.
Наступало утро.
Незаметно для себя Легорн задремал.
Сквозь сон он слышал, как открылась дверь и кто-то вошел.
— Спит, — сказал знакомый голос… — Пусть отдохнет, — откликнулся еще кто-то.
Легорн хотел открыть глаза, но не смог. Мелькнула смутная мысль, что голоса эти могут оказаться голосами из сна. И он тотчас забыл про них.
— Приведем позже.
— А пока куда?
— Пускай посидят в карцере. Только поесть им принеси.
— Ладно.
Дверь тихо закрылась.
Легорну грезилось, что он бредет по темному подземелью, держа в руке факел. Обрывки тьмы прыгают по неровным, сочащимся влагой стенам, и непонятно, чьи это тени — его или тех существ, что прячутся во мраке и тянут, сосут из него жизнь. Тени ли это вообще? Факел вот-вот догорит, и тогда тьма набросится на него, и он уже ничего не сможет сделать. Легорн брел по узкому ходу, мрак был впереди и позади, а стены все смыкались и смыкались. Огонь в руке трепетал, готовый сорваться и улететь прочь. Навсегда. Кто-то подкрадывался сзади. А он даже не мог сказать, в верном ли направлении двигается сейчас. Он просто шел, пока горит огонь. Потому что стоять — это так страшно...
Меч упал, хищно лязгнув, на пол. Легорн вздрогнул и открыл глаза. Осмотрелся, приходя в себя.
Кто-то ведь был здесь, разговаривал. Или почудилось?
Он встал, поднял меч. Встревоженно походил по комнате, выглянул в окно.
На улице уже рассвело. Ночная вьюга намела свежие сугробы, и трое бойцов, сложив доспехи и оружие в стороне, сноровисто орудовали широкими лопатами, расчищая дорожки к казармам. На раскидистых ветвях деревьев расселись вороны, наблюдая за работающими людьми. Небо уже очистилось и светилось прозрачной весенней синевой.
“Скоро конец зимы”, — подумал Легорн, с удовольствием потягиваясь.
Скоро весна.
Он оделся и вышел на улицу.
Бойцы, расчищавшие дорожки, выпрямились, отсалютовали, выбросив кулаки в его сторону. Он узнал их — все они были из его отряда — и поприветствовал ленивым кивком.
“Еще месяц, — подумал он, — и я разорен окончательно”.
Содержать тысячу солдат — дорогое удовольствие. Обычно он обходился немногочисленным гарнизоном, состоящим исключительно из профессионалов. Теперь же ему пришлось созвать всех, даже ополченцев, в мирное время спокойно живущих в своих деревнях, в родных семьях.
Из-за казарм — длинных деревянных бараков — доносились крики и металлический лязг. Легорн неторопливо направился туда.
На просторной площадке, где обычно проходили деревенские ярмарки, под присмотром инструкторов тренировались бойцы. Легорн, не желая, чтобы его заметили, спрятался за стволом дерева и стал наблюдать.
Отрабатывались действия в строю. Выстроившись ровными коробками — в каждой сто воинов: двадцать человек по. фронту, пять шеренг в глубину, — бойцы выполняли команды сотников. В первом ряду стояли мечники, закованные в тяжелые доспехи и вооруженные двуручными мечами. За их спинами выстроились в три ряда копейщики. Замыкали строй воины в кольчугах с клинками обычной длины.
— Раз! — выкрикивал сотник, и передний ряд тяжеловооруженной пехоты расступался, растягивался, разреживался, прикрывая теперь не только фронт, но и фланги.
— Два! — Копейщики опускали свое оружие. Коробка тотчас становилась похожей на дикобраза.
— Атака! — Бойцы синхронно шагали вперед, копейщики делали выпад.
— Смена! — Передняя шеренга копейщиков уходила назад. Впереди оказывался второй ряд.
— Атака! — Снова лязг и грохот.
— Смена!
— Атака!
— Резерв! — На фланги выбегали бойцы в кольчугах.
— Бегом! — Лязгая и грохоча, неудержимо катилась монолитная сотня до самой крепостной стены.
— Россыпь! — Сотня рассыпалась на части.
— Строй! — кричал сотник, и в считанные секунды, без суеты и толкотни каждый вновь занимал свое место.
Легорн залюбовался слаженными действиями бойцов и не услышал, как к нему подошли сзади.
— Они молодцы, — сказал голос за спиной.
— Да. — Легорн обернулся. Старый Зелд, бывший начальник гарнизона, с улыбкой следил за перестроениями.
— Я никогда не умел ходить в строю, — сказал он.
— Зато ты непобедим в единоборстве.
— Был.
— Ты всегда будешь мастером.
— Даже когда не смогу поднять меч?
— Даже тогда.
Зелд хмыкнул и согласился:
— Действительно, зачем настоящему мастеру поднимать меч?... Но в строю я никогда не умел ходить.
— Тебя это расстраивает?
— Теперь меня расстраивает все, — улыбнулся Зелд. — Я стар...
Они помолчали, наблюдая за тренирующимися бойцами и словно позабыв друг о друге.
— Там к тебе пришли, — неожиданно сказал Зелд.
— Кто? — спросил Легорн, уверенный, что услышит имя Хурхаса.
— Я их не знаю, никогда не видел.
— Не Хурхас?
— Нет. Не он.
— И что им надо? Зелд пожал плечами.
— Спрашивают тебя. Больше ничего не говорят. Странные они какие-то. Не наши.
— Где они?
— Герт закрыл их в карцере.
— В карцере?! — ужаснулся Легорн.
— А что? Там не холодно, соломы много, да и одеты они тепло — не замерзнут. Их накормили, напоили...
— Ладно, пошли, — прервал Легорн старика...
Карцер не всегда был карцером. Когда-то в этой небольшой каморке с низкими потолками, разделенной решетками на несколько отсеков, размещалась псарня. Дед Легорна любил охоту и разводил собак. Выведенные им волкодавы стоили как породистые лошади. Бывало, за щенками приезжали из мест, о которых Легорн ничего не знал, кроме того, что это очень далеко. Когда дед умер, псы вдруг стали болеть, мельчать и хиреть. Через год всех оставшихся собак спешно распродали, а в освободившихся клетках поселили фазанов. Впрочем, и птицы прожили здесь недолго — до зимы, необычайно лютой, малоснежной, и как-то в одну ночь все фазаны разом померзли. Комнатка эта на северной стороне замка потом долго пустовала, пока однажды Легорн не засунул в нее пойманного на воровстве охранника. Через шесть дней бойца выпустили, и никогда больше он не зарился на чужое. С того времени так и повелось — провинившихся бойцов на несколько дней запирали в тесной клетке, где нельзя было выпрямиться в полный рост или лечь, вытянув ноги... Карцер действовал безотказно...
Легорн потянул на себя низкую, окованную железными полосами дверь и, согнувшись, нырнул в пахнущий прелой соломой полумрак. Зелд входить не стал — и без того тесно.
— Отведите нас к хозяину замка, — сказал кто-то из темного угла, из груды прошлогодней соломы. Язык был совершенно незнаком Легорну, никогда раньше он не слышал таких слов, таких странных звукосочетаний.
Легорн, прищурясь, оглядел незваных гостей, всмотрелся в незнакомые лица.
Оружия не видно.
И одежда какая-то непривычная.
Чужаки...
— Мы хотим поговорить с хозяином, — сказал тот, что выглядел старше. Второй — хмурый широкоплечий крепыш, тоже далеко не молодой — молчал, потупив глаза, и, казалось, ему нет никакого дела до всего происходящего.
— Мы специально шли к нему. Нам срочно надо его увидеть.
— Зачем? — спросил Легорн.
— У нас есть общее дело.
— Да? — удивился он. — Какое же?
— Он ждет нас.
— Ждет? — Легорн удивился еще больше.
— Да. Немедленно отведите нас к нему.
— Сперва скажите, какое у вас дело.
Чужак беспомощно обернулся на своего могучего спутника, словно бы надеясь на поддержку. Но тот безразлично разглядывал побуревшую солому.
— Я обещал не посвящать посторонних.
— Я не посторонний, — сказал Легорн. — Я хозяин замка. Меня зовут Легорн.
— Хозяин?... — Чужак растерялся. — А разве... — Он с подозрением окинул взглядом человека, назвавшегося Легорном. — Точно?... Я могу вам верить?...
— Эй, Зелд! — крикнул Легорн, повернувшись к двери.
— Что? — Старый воин немедленно показался в проеме, загородив свет.
— Скажи, как меня зовут?
— Легорн.
— И кто я?
— Это сложный вопрос, — усмехнулся Зелд, — на который можно дать множество ответов.
— Какое отношение я имею к замку?
— Замок — твоя родовая собственность.
Чужак помолчал немного, что-то прикидывая в уме.
— Мое имя — Рудгер, — представился он. — Вам это ни о чем не говорит?
Легорн пожал плечами:
— Нет. А должно?

Предыдущая страница 13 Следующая страница


Ни слова о магах 14

— Но Хурхаса-то вы знаете?
— Да... — теперь и Легорн осторожничал. “Назлух выступил против меня...”
— У меня срочная информация для него. Он передал, что будет ждать здесь, в этом замке.
— Сейчас его здесь нет.
— Но он сказал...
— Возможно, он скоро появится.
— А мы до тех пор так и будем тут сидеть? — вдруг, не поднимая головы, сказал хмурый здоровяк, и Легорн понял, что человек этот еще более силен, чем кажется.
— Помолчи, Джош, — одернул Рудгер своего спутника.
— Хурхас не называл имен, — осторожно заметил Легорн. — Но предупреждал меня, что кто-то придет.
— Это мы.
— Откуда мне знать?...
Они с подозрением смотрели друг на друга, изучали, оценивали...
“Вполне возможно, пришельцы подосланы Назлухом, — размышлял Легорн. — Быть может, они шпионы. Последнее время так много посторонних приходит в замок — родственники навешают бойцов, крестьяне жалуются на свою жизнь, ищут помощи, путники просятся на ночлег. Все ли они те, за кого себя выдают? Нет ли среди них замаскировавшихся врагов, лазутчиков?...”
“Возможно, этот человек не хозяин замка, — думал Рудгер. — Хурхас предупреждал, что враг коварен и захочет любой ценой получить информацию. Маг призывал к осторожности...”
Но пароль был произнесен — “Хурхас”.
— Когда вы с ним встречались? — спросил Легорн.
— Я давно его не видел. Но он передал, что ему нужна моя помощь. Передал...
...через стрелка, вернувшегося из вашего мира. Изможденного, израненного, обожженного стрелка, который уже не походил на человека. Он был похож на нечто неживое, на сломанный механизм в виде человеческой фигуры. Бесцветным чужим голосом он выговорил все, что должен был сказать, и тотчас потерял сознание...
— ...через наших общих знакомых.
— Ладно. — Легорн принял решение. — С этого момента вы мои гости. Прошу в замок, отдохнете с дороги, перекусите. Правда, там сейчас не очень уютно, слишком уж свежо.
— Сейчас везде так, — сказал Рудгер. — Зима. И они холодно улыбнулись друг другу.

Глава 12

— Лыжи, — объяснял Стас, — это такие деревянные доски с загнутыми концами. Их привязывают к ногам, чтобы передвигаться по снегу и не проваливаться. Представляешь? Что-то вроде полозьев у саней.
Хурхас представил человека, к ногам которого привязаны санные полозья, и громко рассмеялся.
— Ничего смешного. С помощью лыж можно передвигаться намного быстрей. И уставать будешь меньше. А чтобы легче идти было, в руки надо взять специальные палки. Они примерно вот такой высоты должны быть, — Стас показал, — до подмышек. Внизу у них небольшие кружки, чтобы в снегу не вязли.
Хурхас засмеялся еще громче. Он отчетливо видел, как человек с привязанными к ногам полозьями и палками в руках тщетно пытается двинуться с места...
— Смейся, смейся! — Стас досадливо махнул рукой. — Я тебе еще про велосипед не рассказал.
— А это что такое?
— Ну... — Стас замялся, потер мерзнущий нос. — Тележка такая маленькая на двух колесах. Для одного человека.
— И что в ней особенного?
— Ничего. — Стас пожал плечами. Перехватил гитару в другую руку, сунул онемевшую ладонь за пазуху. — Конечно, на тележку велосипед совершенно не похож, это я зря его так обозвал. Два колеса — одно спереди, другое сзади. Рама, педали, седло, руль...
— Оглобли, — предположил Хурхас.
— Какие оглобли?
— Лошадь запрягать.
— Никакой лошади не надо.
— Как?
— А вот так. Велосипед едет сам. Точнее, его везет человек.
— Один человек везет, а другой едет?
— Нет же! Человек везет сам себя. Сидит в седле и везет. Педали крутит.
— Сам себя? — Хурхас снова зашелся хохотом. — Два колеса? Спереди и сзади? А сам сверху? Он же упадет!
— Раз сто упадет, — мрачно сказал Стас, — потом перестанет. Научится. Если башку себе не разобьет.
— Расскажи еще что-нибудь, — попросил Хурхас, отсмеявшись.
— Рассказал бы. Про дельтапланы, парапланы и самолеты. Да боюсь, ты лопнешь от смеха... Ничего, будет время, я себе не только лыжи сделаю.
— Велосипед тоже?
— Велосипед не смогу, но самокат смастерить мне по силам.
— Самокат? — переспросил Хурхас.
— Не надо только начинать все сначала. Меня твой смех уже раздражает...
Стасу захотелось разыграть развеселившегося мага. Он подышал в кулак, отогревая бесчувственные пальцы, и сунул руку в карман джинсов. Нащупал дешевую зажигалку, купленную в магазинчике небольшого, страшно далекого отсюда городка, повернул рычажок, регулирующий подачу газа, в крайнее положение, на максимум. Прибавив шагу, догнал сочащегося теплом мага, пошел бок о бок.
— Слышь, Хурхас. Помнишь, ты говорил, что я магии не могу научиться?
— Помню. Не можешь.
— А я все-таки попробовал. И знаешь ли, у меня стало чуть-чуть получаться.
— Ерунда! — безапелляционно заявил Хурхас.
— Да нет же, правду говорю.
— Ты не маг. Зачем меня обманываешь?
— Я не обманываю. Хочешь, докажу? Смотри! Стас чуть отстранился, вынул руку из кармана, спрятав зажигалку в кулаке. Отогревая.
— Смотри внимательно! — Он остановился, положил гитару на снег. Освободившейся рукой обхватил кулак с зажигалкой. Большой палец положил на ребристое колесико.
— Смотри, — сказал он в третий раз, поднимая руки над головой, чтобы Хурхас не заметил обмана, не углядел меж пальцев блеск никеля.
Нахмурив лоб, Стас прищурился, поднял голову, сконцентрировал взгляд на сжатых кулаках. Стиснул зубы, изображая волевое усилие. Проговорил четко, взрыкивая со вкусом:
— Абррракадабррра!
И повернул колесико зажигалки.
— Ну? — спросил Хурхас, без особого интереса глядя на попутчика. Скучая.
“Факир был пьян, и фокус не удался”, — подумал Стас и с трудом сдержал рвущуюся улыбку.
— Не то заклинание, — извинился он. — Сейчас. — Он лихорадочно пытался вспомнить какое-нибудь подходящее словечко, что-нибудь длинное, непонятное:
...карантин, триппер, тираннозавр, коррупция...
И наконец объявил:
— Транслитерационный полиндром! Он чиркнул колесиком и увидел, как из кулака вырвался язычок пламени, сантиметров пять высотой.
— Вот! — гордо сказал Стас, ощущая, как нагревается металлический колпачок зажигалки, и перевел взгляд на мага.
Хурхас был бледен. С отвисшей челюстью он взирал на слабый, трепыхающийся огонек. Во взгляде мага читались растерянность, непонимание и, пожалуй, паника. Стас наслаждался победой, он чувствовал себя полностью отомщенным.
— Как... — Хурхас поднял глаза к небу, словно надеялся там увидеть нечто способное объяснить невероятное. Вновь посмотрел на язычок огня. — Ты... что... но... Как это?...
Зажигалка нагрелась и жгла пальцы. Стас чуть разжал кулак и позволил горячей зажигалке скользнуть в рукав куртки.
— Магия, — сказал он, предъявляя пустые ладони Хурхасу.
— Но как? Я же не чувствую искажения Силы!... — Маг шагнул к Стасу, схватил за запястья, поднес его ладони к своим глазам. Объявил: — Они еще теплые!
— Ага, — согласился Стас, ощущая, как зажигалка болтается в рукаве, готовая вот-вот выпасть. — Только не надо мне руки выкручивать.
— Но как?
— Откуда я знаю? — Стас пожал плечами. — Это где-то здесь. — Он высвободил одну руку и коснулся виска указательным пальцем. — Не могу объяснить.
Хурхас отпустил его.
— Ты обманываешь меня, — сказал он, помрачнев.
— Но огонек-то был! — развел руками Стас.
— Не знаю... — Маг покачал головой, с подозрением глядя на попутчика. — Не знаю...
— Вот теперь я тебе скажу еще кое-что, — сказал Стас. — Можешь смеяться, можешь мне не верить, но это чистая правда — в своей жизни я несколько раз летал. Выше облаков, быстрее птиц. Так быстро, что опережал звук. Как тебе это?
Хурхас почесал затылок и ничего не ответил.
Стас поднял гитарный футляр и пошел по укатанной дороге. Впервые за все их совместное путешествие он двигался первым. Шел впереди. Он улыбался. Приятно, черт возьми, оставить в дураках человека, который старше тебя на несколько веков.
Хурхас не двигался. Он смотрел, как уверенно Стас шагает по дороге, все удаляясь. “А что, если он действительно некромант? — лихорадочно размышлял Хурхас. — Может быть, он настолько хорошо умеет управлять Силой, что способен скрывать свои возможности. Некромант — так сказал тролль. Черная одежда с человеческим черепом, горящим в пламени, тоже указывала на это. Некромант! Некромант? Нет, не может быть! Даже в тот момент, когда в его кулаке горел огонь, потоки Силы не изменились. Это была не магия. Не магия! Но что?... А если все же?... Некромант. Что, если у него своя Сила? Черная, никому больше не известная...”
Стас поднимался в горку, когда услышал какие-то звуки Он остановился, обернулся — Хурхас все стоял на месте, все никак не мог прийти в себя. Похоже, маг ничего не слышал.
— Эй! — крикнул Стас. — Что это?
Маг не отозвался.
Шум усилился.
Перестук.
Приглушенный снегом дробный перестук копыт.
— Кто-то скачет! — прокричал Стас магу. Услышал ли Хурхас его слова, Стас не успел понять — в облаке снежной пыли на вершине холма возник отряд бешено мчащихся всадников. Стас неловко прыгнул на обочину, завяз в глубоком сугробе, упал, ободрав руки о жесткий наст.
Всадники неслись по дороге, рассыпавшись по всей ее ширине. Стас хотел было возмущенно крикнуть на них и вдруг увидел лица наездников — дикие оскаленные маски с хищными, нацеленными на него глазами Стас дернулся, забился в снегу, словно попавшая в силки птица. Они хотели его убить — сомнений не было. Сверкнула на солнце сталь — длинные сабли взметнулись вверх, к небу.
— Хурхас! — завопил Стас, пытаясь отползти как можно дальше от дороги и не отводя взгляд от неотвратимо надвигающегося конного отряда.
Маг был далеко. Слишком далеко. Возможно, он еще ничего не понимал. Возможно, он все еще размышлял о жалком язычке пламени, зажатом в кулаке барда.
“Зачем я ушел вперед? — подумал Стас. — Ну зачем?...”
И вдруг с облегчением понял, что именно сейчас оборвется этот затянувшийся сон. Сверкнет сталь, свистнет воздух — и он очнется в родном мире. В мире, где люди умеют летать, где есть горячий душ, где телевизор решает проблему лишнего времени, где уличные хулиганы таскают с собой лишь складные ножики, но обычно предпочитают обходиться без них, одними кулаками и тяжелыми ботинками...
Стас оперся на гитарный футляр и выпрямился.
Казаки рубили лозу, вспомнил он, и глиняные манекены.
И людей
Он уже видел того всадника, что снесет ему голову Разрисованный дикарь, одетый в линялые шкуры, нещадно терзающий шпорами бока своего скакуна. Отточенная сабля занесена над головой. Он уже вырвался вперед, он мчался к своему призу и не собирался ни с кем делиться этим удовольствием — на полном скаку одним взмахом разрубить живого человека, словно лозу, словно глиняный манекен.
Остальные же, каким-то образом поняв, почувствовав, что манекен на обочине уже занят, мчались к другой цели- они еще не знали, кому из них повезет, кто именно разрубит второго человека, почему-то даже не сошедшего с дороги, похоже, застывшего в оторопи. Каждый подгонял коня, вонзал пятки в ребра своего скакуна, надеясь оказаться первым.
Они должны были бы азартно кричать, вопить дико, неистово, жадно. Но почему-то молчали.
Только лошади сотрясали промерзшую землю копытами.
Стас не стал зажмуриваться, когда тень надвинулась на него. Он даже не поднял руки.
Руки поднял Хурхас.
Стас видел оскаленную морду лошади — пар рвется из ноздрей, шерсть под нижней челюстью смерзлась в сосульки. Видел разодранные в кровь бока и острые шпоры, рвущие кожу. Видел лук, притороченный к седлу. Ощутил запах животного пота.
Хурхас смотрел на Стаса.
Некромант?
Или нет?
Маг все еще колебался, хотя на решение оставалась лишь секунда. Ничтожное мгновение.
Будь это кто-нибудь другой, не Стас, Хурхас не задумываясь позволил бы всаднику опустить саблю.
Некромант должен умереть.
И если это ошибка, то не самая страшная из возможных.
Некромант должен умереть!
Но Стас — бард... Хурхас слышал, как он играет. Никогда еще не доводилось ему слышать ничего подобного. Это было непередаваемо, чудесно, потрясающе!
Маг жаждал этой музыки.
Он не хотел лишиться ее. Навсегда.
Он не хотел ошибаться...
Солнечный зайчик, отразившись от сабли, лег Стасу на глаза. Стас невольно зажмурился, но успел увидеть, как рука всадника пошла вниз. Слепящий блик, словно испугавшись, тотчас спрыгнул с закрытых век. А Стас уже знал, куда придется удар — шею в этом месте заломило.
Он приготовился.
И тут что-то пронеслось над самой головой, пронзительно свистя.
Промахнулся, решил Стас — с сожалением? с облегчением? — и открыл глаза.
В лицо ему плеснуло чем-то горячим и липким. На несколько секунд он ослеп и потерял ориентацию.
Он подумал, что сон, возможно, уже кончился.
Он долго тер глаза, не решаясь открыть их.
А когда решился, то увидел все то же — небо, холм, снег и дорогу.
Он посмотрел под ноги и почувствовал, как уплывает сознание, как качается мир и тошнота сдавливает горло.
Всадник по-прежнему сжимал свое оружие. Он выпал из седла возле самой обочины и все еще продолжал шевелиться. Дергалось тело. Двигались ноги, скребли смерзшийся снег шпоры. Мелко подрагивала единственная рука- та, в которой он держал саблю. И сердце все еще билось — Стас видел, как в развороченной грудной клетке пульсирует комок, сочащийся кровью.
Всадник без головы...
Пахло горелым мясом и палеными волосами.
Стас согнулся и его вывернуло наизнанку.
Непонимающе он смотрел на собственную рвоту. На белый снег в крупных красных крапинах. На какие-то серые сгустки.
Мозги...
Его вырвало снова.
Ноги уже не держали его, и он опустился на снег.
Руки были в крови, и лицо, и одежда.
Всадник словно взорвался изнутри — у него отсутствовала голова, левое плечо и половина грудной клетки. Все это разбрызгалось, разлетелось вокруг в радиусе десяти метров.
И он все еще шевелился.
Жил.
Болезненный спазм вновь стиснул пустой желудок. Стас сплюнул вязкую кислую слюну и вытер губы окровавленной ладонью.
Это уже не сон!
— Хурхас, — простонал Стас. — Ты где?
Где все остальные? Неужели они вот так же лежат и подергивают не желающими умирать конечностями?...
Стас не мог ясно мыслить, он был опустошен так же, как и его желудок.
Но теперь он осознавал, что все это не сон.
Только теперь. Осознал по-настоящему. Прочувствовал.
Это не могло быть сном.
Не могло быть даже кошмаром.
Это — действительность.
Он попытался встать на ноги. Его мотало, но, опершись на гитару, он все же поднялся. Целую вечность он стоял неподвижно, закрыв глаза и слушая, как содрогается провалившееся в желудок сердце.
Медленно он вытянул из снега одну ногу. Шагнул.
Выволок вторую...
Так и не открывая глаз, он выбрался на дорогу. Постоял, унимая дыхание, успокаивая рассудок.
— Ты в порядке? Стас вздрогнул, открыл глаза.
Хурхас держал под уздцы двух лошадей и смотрел на него. Маг был спокоен. Стас шевельнул губами.
— Что? — не расслышал Хурхас.
— Жив, — повторил Стас.
— Ты весь в крови.
— Это не моя. Наверное... — Тошнота опять подступила к горлу, но Стас справился с приступом. Мир вокруг уже не качался, не прыгал. Живот не сводило нестерпимой резью. Но Стас старался не смотреть на дорогу, на мертвые обезображенные тела, опасаясь, что все начнется сначала.
— Нам повезло, — сказал Хурхас. — Они не ожидали, что увидят нас, когда вымахнули из-за холма. Если бы они заметили нас издалека, то обстреляли бы из луков, не приближаясь.
— Повезло... — откликнулся Стас, не совсем понимая, в чем заключалось везение. — Они все мертвы?
— Трое были живы, — сказал Хурхас. — Я надеялся, что они мне кое-что расскажут.
— Рассказали?
— Нет. Не смогли. Кто-то выжег им языки.
Стасу вновь стало дурно. Он зажмурился, сглотнул густую слюну, медленно сосчитал до десяти. Спросил первое, что пришло в голову:
— Почему они хотели убить нас?
— Потому что мы стояли у них на дороге.
— Но я успел отойти.
Хурхас усмехнулся. Протянул Стасу уздечку.
— Бери свою лошадь, и идем...
Они поднялись на вершину холма и дружно, не сговариваясь, обернулись.
Темные бесформенные груды, ничем не напоминающие людей, россыпью лежали на рябом снегу — словно кто-то вез ворохи одежды и растерял по дороге. Лошади, оставшиеся без наездников, мирно выщипывали с обочин вмерзшие клочья сена.
— Надо бы их похоронить, — зачем-то сказал Стас.
— Их похоронят, — ответил Хурхас.
— Кто?
— Волки.
Маг поддернул свое длинное одеяние и легко вспрыгнул в седло. Привстав на стременах, посмотрел вперед. Прищурился, вытянул руку, спросил:
— Видишь?
— Что? — Стас повернулся.
— Замок. Вон там, чуть правее дороги, меж теми перелесками.
Крохотная заноза, воткнувшаяся в горизонт. Маленькая черточка на фоне неба.
— Кажется, вижу.
— Нам туда.
Хурхас чмокнул губами и сдавил пятками бока лошади.
— Эй, — окликнул Стас. — Подожди меня!
Маг, не оборачиваясь, спускался по долгому склону. Лошадь под ним фыркала, раздувая бархатистые ноздри, мотала головой. Видимо, никогда раньше не приходилось ей нести на себе такого странного всадника.
— Я не умею ездить верхом! — крикнул Стас, пытаясь вскарабкаться в седло. Сильно мешал гитарный футляр. Да и лошадь не стояла спокойно, переступала ногами, отодвигалась, взбрыкивала.
— Да погоди же ты! — в отчаянии крикнул Стас, адресуясь не то к удаляющемуся магу, не то к беспокойному скакуну.
Коней не ворую — вспомнилось вдруг. Когда это было? В прошлой жизни?...
Все же он кое-как заполз лошади на спину и устроился в седле. Животное закружилось под ним, но уже через минуту Стас разобрался, для чего нужна узда.
— Но! — выкрикнул он, стукнул лошадь пятками и едва не полетел на землю, когда жесткое седло ударило его по заду.
Вскоре он нагнал Хурхаса и на полном скаку пронесся мимо, лихорадочно пытаясь разобраться, как же тут надо тормозить.
А к концу дня, когда до каменных башен замка было подать рукой, Стас уже легко управлялся со скакуном.

Глава 13

Они ужинали в полном молчании. Легорн в открытую пристально разглядывал гостей. Есть ему не хотелось — зимой у него пропадал аппетит, но он все же ковырялся в своей тарелке — лишь для того, чтобы хоть чем-то занять руки. Рядом стоял старый Зелд, бывший начальник гарнизона, а теперь всего-навсего посредственный повар. Задумчивый Рудгер нехотя жевал подгорелую кашу. Зато Джош уплетал за троих. Глядя на него, Легорн подумал, что с тем же удовольствием этот неприхотливый здоровяк будет уписывать и запаренные отруби.
Кто он такой?
Кто они?
Быть может, Хурхас когда-нибудь и называл их имена, но сейчас Легорн не мог этого вспомнить. Мало ли имен называл Хурхас? Все разве упомнишь?
— Подгорела у тебя каша, — сказал Легорн, повернувшись к Зелду. Тот пожал плечами:
— Это рецепт такой. С дымком.
В просторной зале было холодно несмотря на то, что набитый дровами очаг полыхал вовсю. Задернутые шторы колыхались — поднявшийся к вечеру ветер задувал прямо в окна.
Легорн представил, как хорошо было бы сейчас забраться в бочку с горячей водой, и едва не взвыл от тоски
Как же он ненавидел зиму!
Соглашаясь с его настроением, по ту сторону крепостных стен завели свою жуткую перекличку волки.
— Сколько я их перестрелял. — негромко сказал Легорн, ни к кому особенно не обращаясь. — А их меньше не становится. Каждую зиму, каждую ночь собираются вокруг замка и воют, воют... Иногда сам готов завыть с ними, честное слово!
— Объедки жрут, — сказал Зелд. — Подгорелую кашу.
— Нас чуть не сожрали, — отодвинув тарелку, подключился к разговору Рудгер.
— Это когда?
— Когда сюда шли. Уже возле самых стен. Целая стая, окружили... Еще не темно было, солнце, правда, село, но было еще совсем светло.
— Кто же на ночь глядя пешком путешествует? — Легорн хмыкнул. — Вдвоем! Да еще без оружия!...
Джош поднял голову, посмотрел на Рудгера, словно хотел что-то ему сказать. Но промолчал.
— У нас если кто-то едет вечером, — продолжал Легорн, — то берет с собой связку факелов и десяток крепких мужиков с рогатинами и топорами. Или нанимает хороших стрелков...
Джош искоса глянул на Легорна, едва заметно чему-то ухмыльнулся, привстал и плюхнул себе на тарелку еще один черпак горелой овсянки.
— Меня часто просят дать своих людей. Выгодное дело, если обоз богатый. А стрелки у меня отменные, в бегущего волка за сто шагов попадают. Держат в воздухе три стрелы- когда первая падает, четвертая на тетиву ложится... — Легорн с отвращением отодвинул тарелку. — Горелая у тебя каша, Зелд, — и с интересом спросил, обращаясь к Рудгеру: — И как же вы от волков отбились?
— Голыми руками, — ответил немногословный Джош, посмотрев в сторону Рудгера, словно укоряя его в чем-то.

Предыдущая страница 14 Следующая страница


15 Михаил Кликин

— Руками? — хмыкнул Легорн.
— У Джоша был нож, — пояснил Рудгер. — Волки кружили, подходили все ближе, но напасть почему-то не решались. Выжидали. Тогда Джош закричал и сам бросился на них...
Легорн кивнул, откинулся на спинку стула, уважительно хмыкнул в сторону здоровяка.
— Они отступили, разомкнув кольцо. Один все же метнулся к Джошу, прыгнул, но он перехватил зверя в воздухе, схватил за горло, воткнул нож в бок и швырнул назад в стаю. Пока волки терзали раненого, мы проскочили мимо и залезли на дерево.
— Повезло, — сказал Легорн. — До утра сидели?
— Да.
— Могли замерзнуть.
— Мы достаточно тепло одеты. А утром, когда взошло солнце, волков уже не было. Мы слезли и вошли в замок. Мост находился в десяти шагах.
Легорн представил, как под деревом кружат волки, задирают морды, щелкают зубами, воют так, что душа уходит в пятки. А эти двое сидят на ветках, нахохлившись, словно воробьи, и изо всех сил стараются не заснуть.
Забавная картина, но смеяться почему-то не хотелось.
— Повезло, — задумчиво повторил Легорн, кутаясь в плед.
Вновь воцарилась тишина. Все молчали. Рудгер, прикрыв глаза, размышлял о чем-то, а быть может, дремал. Легорн с удовольствием следил, как невозмутимый Джош продолжает насыщаться. Старый Зелд словно превратился в изваяние за спиной своего хозяина.
Отчего-то замолчали и волки.
А потом в торжественной тишине родилось далекое цоканье шагов — кто-то шел по длинному темному коридору замка, приближаясь к закрытым дверям. Шел твердо и уверенно. Это не могли быть воины с поста возле главных ворот — они никогда не ходили поодиночке, только группой. Это не мог быть путник, попросивший ночлега — о прибытии гостя немедленно доложили бы. Стояла ночь, казармы спали, только небольшой отряд караулил вход в замок.
Рудгер открыл глаза, Зелд и Легорн одновременно повернули голову на приближающийся звук. Только Джош словно ничего не замечал.
Шаги замерли у двери.
Легорн затаил дыхание. Некстати вспомнилось вдруг старое семейное предание о призраке, живущем в заброшенных комнатах главной башни, и мороз побежал по коже. Шевельнулись тени на стенах, словно тьма отпрянула от того, кто хотел войти.
Кто-то стоял за дверью в кромешной темноте и не спешил показаться.
Кто?
Пронзительно скрипнули дверные петли. Сильный сквозняк разом задул все свечи на столе. Встревоженно загудел очаг.
Рудгер прищурился в темноту.
Джош отложил ложку.
Легорн сбросил плед с колен, привстал. Зелд протянул ему меч.
За открывшейся дверью была лишь тьма.
А потом в черном проеме возникла светящаяся фигура, и Легорн обмер — призрак!
Дух, всегда приходящий ночью, своим появлением предсказывающий скорые перемены...
— Рад вас видеть, — сказал призрак знакомым голосом. Он шагнул в комнату, прикрыл за собой дверь, звонко щелкнул пальцами, и погасшие свечи вновь зажглись.
— Хурхас, — облегченно выдохнул Легорн.
— Хурхас, — узнал Зелд.
— Хурхас, — радостно сказал Рудгер, хлопнув в ладоши. Джош фыркнул и положил себе еще один черпак каши.
— Все на месте, — сказал Хурхас, выходя на свет, — это хорошо.
— Как ты здесь оказался? — спросил Легорн, возвращая меч Зелду.
— Вошел, — пожав плечами, ответил маг.
— А мои люди?
— Твои люди впустили меня через калитку в воротах, но отказались доложить тебе о моем приходе. Сказали, что ты уже спишь и беспокоить тебя незачем. Сказали, что любое срочное дело может подождать до утра. И препроводили нас в тесную комнату, где твой дед когда-то держал собак.
— Вот мерзавцы, — усмехнулся Легорн. — Что ты с ними сделал?
— Запер в клетке. И пошел будить тебя.
— Я не сплю.
— Зимой ты всегда мучаешься бессонницей.
— И даже магия не способна мне помочь.
— Точно!
Они сдержанно обнялись.
— Твои люди готовы? — спросил Хурхас.
— Да.
— Я договорился с Арастаном и Третидором, их воины скоро будут здесь.
— Сколько?
— Четыре сотни.
— Немного.
— Надо радоваться и этому. Никто не верит в реальность опасности. Все думают, что Рой — выдумка. А кто так не считает, надеется, что все как-нибудь обойдется. — Хурхас покачал головой, повернулся к улыбающемуся Рудгеру, протянул руку: — Рад встрече, мудрец!
— Ученый, — поправил Рудгер, крепко пожимая руку мага. — Исследователь.
— Сколько мы не виделись?
— Долго.
— Судя по тому, что ты здесь, мое послание дошло.
— Да, мне передали твою просьбу.
Израненный, чудом живой стрелок пришел глубокой ночью и исступленно колотил, колотил, колотил в дверь, пока я не открыл, а потом сказал все, что ты велел, выговорил, освободился и упал замертво на ступенях моего дома...
— Ты знаешь?
— Да.
— Хорошо. Очень хорошо.
— И я пойду с тобой.
— Ты хочешь увидеть Рой?
— Да.
— Это твое право.
Хурхас подошел к Зелду. Сказал, улыбаясь:
— Ты, как всегда, крепок, мастер.
— Так крепок, что суставы не гнутся, — отшутился старый Зелд.
Маг хлопнул старика по плечу, повернулся к столу. Джош спокойно облизывал ложку, не обращая внимания на суету вокруг.
— Это со мной, — поспешно сказал Рудгер. Стрелок глянул на мага, будто только сейчас его заметил, сдержанно кивнул и представился:
— Джош.
— Хурхас.
Они мгновение смотрели друг на друга. Стрелок первым опустил глаза.
— Я тоже пришел не один, — сказал Хурхас, поворачиваясь к остальным. — Мой попутчик остался на псарне, я попросил его присмотреть за твоими бойцами, Легорн. И подождать, пока я не выясню, что здесь творится.
— Кто он? Некромант...
— Бард, — ответил Хурхас, чуть замешкавшись. — Он потрясающе играет на своем инструменте. Я никогда не слышал ничего подобного.
— Бард? — переспросил Легорн. — Где ты его нашел?
— Ни за что не догадаешься. Я случайно встретил его в Портале.
— Он чужой?
— Да.
— Из мира стрелков?
— Не знаю. Кажется нет.
— Кажется... — Легорн поморщился. — Нам не нужны люди с той стороны. Я не хочу ничего общего иметь со стрелками. Эти мерзавцы приходят к нам, чтобы грабить, они не могут воевать, как мужчины, они трусы, а их оружие...
— Легорн! — Хурхас повысил голос. — Возможно, ты еще не заметил, но Рудгер пришел из мира стрелков. И Джош, судя по всему, тоже. А без их помощи нам не обойтись.
— Они?... — Легорн осекся, глянул на Рудгера, перевел взгляд на Джоша. Те молчали — ученый потупился, стрелок же, напротив, поднял голову, развернул плечи и с откровенной неприязнью смотрел Легорну в лицо.
— Они, — подтвердил маг.
— Я чувствовал это, — пробормотал Легорн. — Проклятие! Я чувствовал, что что-то здесь не так!
— Рудгер не стрелок, — сказал Хурхас. — Он мудрец. А Джош — его помощник.
— Я ученый, — шепнул Рудгер.
— Они оттуда, — сказал Легорн, качая головой. — Они оба с той стороны.
Джош вдруг хлопнул ладонью по столешнице, рывком поднялся, с грохотом опрокинув тяжелый стул. Прорычал:
— Да, я оттуда. Но никто никогда не называл меня трусом.
— Успокойся! — Рудгер схватил стрелка за рукав, потянул к себе. — Тихо!
— Я спокоен! — И он действительно был спокоен. — Но я не собираюсь...
— Тихо! — прогремел вдруг голос Хурхаса. Маг поднял руку, и воздух в комнате засветился, наполнился в одно мгновение сухим душным жаром. Стоящие на столе свечи разом оплыли, согнулись, словно в поклоне. У людей перехватило дыхание. Рудгер мотнул головой — у него заложило уши. У Легорна хлынула носом кровь, и он запрокинул голову.
— Тихо! — Хурхас чуть ослабил давление. — Сейчас не время выяснять отношения! Мы все в одной команде! — Маг вновь сжал кулак, и люди захлебнулись сгустившимся горячим воздухом. — Все в одной команде, — повторил он. — Помните это, а если забудете, я вам напомню... — Он обвел взглядом притихших товарищей и только после этого опустил руку.
Свечение угасло. Остыл воздух.
— Проклятие, — пробормотал Джош, — я едва не задохнулся.
Маг внимательно посмотрел на него. Спросил:
— Мы не встречались раньше?
— Я первый раз тебя вижу.
Маг какое-то время молчал, изучая Джоша. Потом подошел к столу, поднял опрокинутый стрелком стул, присел.
— Ладно. Кажется, все всё поняли... Зелд!
— Что?
— Сходи приведи сюда моего товарища. Он, наверное, совсем замерз на вашей псарне.
Зелд вопросительно глянул в сторону Легорна. Тот кивнул. Старый воин взял со стола горящую свечу и, прикрывая ладонью колеблющийся лоскуток пламени, вышел из комнаты.
Какое-то время все молчали, слушая, как удаляются по гулкому коридору шаги Зелда.
Потом слушать стало нечего...
Зелд вернулся минут через двадцать, озябший, синий. Следом за ним в комнату вошел бард, спутник Хурхаса, еще более продрогший, и остановился на пороге, разглядывая незнакомых людей вокруг стола, не зная, как себя вести.
— Что же... — Хурхас откашлялся. — Все в сборе. Теперь я буду говорить, а вы слушайте... Проходи, Стас, не стой в дверях. Рассаживайтесь...
Когда все устроились на местах, Хурхас вздохнул и заговорил:
— Вы молоды, вы — люди. Я, в отличие от вас, жил долго и многое повидал. Многое... — Маг помолчал, качая головой. — Но самое страшное, что доводилось мне видеть, это нашествия Роя. Черные времена, ужасные десятилетия, когда полчища чудовищ пожирают все живущее и растущее на земле и даже саму землю. Времена, когда никто не может считать себя в безопасности! — Хурхас ткнул пальцем в сторону Легорна. — Даже каменные стены замка не спасут тебя от этих безжалостных тварей. Твои владения, Легорн, будут опустошены. Деревни вымрут, и все твое войско и войска соседей ничего не смогут поделать. Из сотни людей выживет один. Немногочисленные оставшиеся спрячутся под землю, чтобы в страхе ждать там смерти. Мир будет опустошен... Ты хочешь этого, Легорн?
— Нет.
— А ты, Зелд?
Старый воин безмолвно покачал головой.
— А ты, Рудгер? Ты, Джош? Возможно, вы думаете, что отсидитесь в своем мире. Но твари придут и к вам, они будут врываться в ваш крохотный мирок через Порталы. Да, их будет немного, и, быть может, стрелки защитят вас... Но сможете ли вы существовать без Уанроана? Кого вы будете грабить? С кем станете торговать? Откуда возьмете нефть? Где вы найдете металл, серу и уголь?... Здесь, в Центральном Мире, уже ничего не будет — только твари, вечно голодные твари, не разбирающие, кто из какого мира... Вы хотите этого?
— Нет, — ответил Рудгер. Джош промолчал. Хурхас долго разглядывал своих слушателей, переводил взгляд с одного лица на другое. Потом продолжил, чуть спокойней:
— Мы должны остановить Рой. Остановить в тот самый момент, когда откроется Портал, когда совместятся наши миры. Мы должны окружить Рой плотным кольцом и сдерживать вторжение до тех пор, пока Портал не закроется. А потом мы уничтожим всех тварей, оказавшихся на нашей стороне. Не думаю, что это сложно — они будут заняты Гнездом. Все должно пройти гладко — Сила на нашей стороне, но... Но есть одна помеха — это Назлух и его люди. Они считают, что нашествие должно состояться. Они считают, что твари Роя очистят наш мир, что это необходимо для перерождения, для Обновления. Ничто не должно этому мешать, так считают они. Твари убивают лишь слабых, а таковых большинство. Но сильные выживут. И в этом будущее процветание мира. Рой приходит для того, чтобы излечить человеческие болезни — безволие, слабость, лень, тоску, зависть, страх... Излечить смертью, потому что иначе эти болезни не лечатся. Так считает Назлух. Так он утверждает. И многие ему верят. Своим последователям он обещает защиту и богатство. Он говорит, что новый мир — очистившийся, очищенный мир — будет принадлежать только им. И их детям... Назлух — слуга Роя. Или Рой — слуга Назлуха. Как бы там ни было, он встанет у нас на пути и будет биться насмерть. Его люди уже неоднократно пытались убить меня. Возможно, сегодняшнее нападение тоже его рук дело...
— Нападение? — перебил мага Легорн.
— Отряд всадников напал на нас по пути к замку, — пояснил Хурхас.
— Ты узнал, кто они?
— Нет. Все они были немыми... — Хурхас поднял руку, останавливая очередной вопрос Легорна, и продолжил: — Но Назлух не знает главного. Он не знает, через какой Портал ворвутся в наш мир существа Роя. Не знает, когда это случится. Поэтому он обречен на преследование, он всегда будет идти на шаг позади нас. А мы должны оставаться впереди. Если Назлух окажется возле Портала раньше, если он займет удобную позицию, если успеет укрепиться, то мы можем проиграть.
— Ты говорил, что никто не знает, когда и где начнется вторжение, — поднял голову Стас.
— Поэтому я позвал Рудгера. Он мудрец...
— Ученый, — встрепенулся Рудгер, но Хурхас не услышал его.
— Он умеет предсказывать открытие Порталов.
— Да, — Рудгер кивнул. — Это несложно, но довольно трудоемко. Я высчитал, что Портал, через который ворвется Рой, откроется...
— Стоп! — оборвал его маг. — Это ты скажешь мне, и никому больше.
Рудгер осекся. Пробормотал, смутившись:
— Да-да, конечно. Я понимаю... Стас подался вперед:
— А ты можешь рассчитать, когда я смогу вернуться к себе?
— Куда?
Стас растерялся. Действительно, куда? На Землю, третью планету от Солнца, желтого карлика на окраине Галактики?
— В свой мир, — неуверенно сказал он. — На Землю.
— Миров много, — заметил Рудгер. — Но мы знаем не все, а только те, которые совмещаются довольно часто, те, которые представляют интерес для исследований. Таких не больше десятка. Ты можешь описать свой?
— Ну... У нас очень большие города, каменные здания выше этого замка. По улицам ездят машины, такие устройства, которые мы используем вместо лошадей. Есть радио- это когда один человек что-нибудь рассказывает, а миллионы других его слышат. Есть телевидение — это похоже на радио, только там еще передается и изображение...
— У вас есть маги? — перебил его Рудгер,
— Нет. Наверное, нет.
— Какого цвета ваше небо?
— Синее. Как здесь, точно такое. С облаками. И солнце, и луна. Только созвездия другие.
— Когда ты оказался здесь?
— Пять дней назад.
— Где?
— Не знаю, — Стас пожал плечами. — Там были горы недалеко.
Хурхас достал из-за пазухи свернутый лист бумаги, расстелил на столешнице, ткнул пальцем в один из нарисованных крестов. Сказал:
— Здесь.
Рудгер привстал, склонился над картой:
— Хорошо, я посчитаю, когда будет время.
— Мне бы хотелось поскорей, — сказал Стас.
— Я посчитаю, — повторил ученый.
— Может быть, я сам смогу? — поинтересовался Стас. — У меня все же высшее образование. Пять лет в университете. Два года высшей математики — диффуры и интегралы, логарифмы и пределы. С арифметикой как-нибудь справлюсь, наверное.
— Хорошо, я покажу тебе расчетные графики и таблицы, — кивнул Рудгер. — Они все здесь... — Он отцепил с пояса сумку-планшет, положил на стол, хотел открыть.
— Только не сейчас, — остановил его Хурхас. — Утром.
— Ладно, — легко согласился Рудгер.
— А пока мы поговорим с тобой наедине. — Маг встал из-за стола. — Легорн, что за той дверью?
— Спальная комната, — ответил хозяин замка, — только там уже давно никто не спит.
— Мы можем там поговорить?
— Да, конечно, дверь не заперта. Но там холодно.
— Это не страшно. — Маг щелкнул пальцами, и светящийся кокон окутал его фигуру.
Когда Хурхас и Рудгер ушли, Джош зевнул и положил себе остывшей каши. Остальные ждали: Стас тихонько барабанил пальцами по столу, Зелд прикрыл глаза и, кажется, задремал, Легорн смотрел, как стрелок очищает свою тарелку.
Маг и ученый пробыли в комнате недолго. Первым в дверях показался Хурхас и объявил:
— У нас еще есть немного времени. — Он прошел к столу, сел на свободный стул. — Портал не так далеко, как я опасался.
— Когда выходим? — поинтересовался Легорн.
— Дней через десять. А пока надо готовить припасы, собирать обоз.
— Это не займет много времени. У меня уже почти все готово.
— Хорошо. Значит, пока будем отдыхать. Дождемся подхода Арастана и Третидора, а потом выступим. Спешить нельзя — мы не можем прийти к Порталу раньше — Назлух нападет на нас и постарается отбить Портал, чтобы очистить дорогу Рою. Опоздать мы тоже не можем.
Маг пододвинул к себе закопченный котелок с кашей, повозил там черпаком, приподнял его, с опаской понюхал.
— Твоя стряпня, Зелд?
— Моя, — отозвался старик.
— Я хорошо помню твой рыбный суп! Зелд и Хурхас рассмеялись.
— Надеюсь, ты не станешь вновь меня травить? — спросил маг.
Зелд, улыбаясь, пожал плечами.
— Придется рискнуть, — сказал Хурхас, ложкой выскребая из черпака кашу и выкладывая ее на тарелку Легорна, — я здорово проголодался... Присоединяйся, Стас, как-нибудь обойдемся одной посудиной.
— У меня своя есть. — Стас скинул рюкзак, развязал, вытащил чистую миску, поставил ее на стол. Зажав рюкзак меж ног, долго в нем рылся, пытаясь отыскать алюминиевую ложку.
— Черт, куда она делась? — пробормотал он, переворошив все вещи.
— Что?
— Ложка моя.
— А ты не мог ее оставить?
— Проклятие! В деревне! — Стас вспомнил, как два дня назад поленился вечером вымыть ложку, оставил на столе, а утром, второпях собираясь, совсем про нее забыл. — Забыл, точно! — Он хлопнул себя по лбу.
— Возьми, я уже наелся, — сказал Джош и, облизав деревянную ложку, протянул ему.
— Спасибо...
Пока Хурхас и Стас неторопливо ужинали, Легорн и Зелд, прихватив с собой свечу, куда-то ушли.
— Послушай, — маг понизил голос. — Я должен у тебя спросить... — Он огляделся по сторонам, словно подозревая, что в окружающем полумраке кто-то прячется, подслушивает их.
— Что? — Стас тоже невольно осмотрелся.
Джош, лежа грудью на столе, уткнувшись лбом в сложенные руки, негромко посапывал. Возможно, он спал. Возможно, притворялся. Рядом Рудгер клевал носом — голова его клонилась, клонилась, подбородок тыкался в ключицы, и ученый вздрагивал, всхрапывал, вздергивал голову, обводил мутным, непонимающим взглядом стол. Успокоенно закрывал глаза и уже через минуту вновь клевал носом.
— Как ты зажег тот огонек? — шепотом спросил Хурхас.
— Какой? — не понял Стас. Пресная холодная каша ему не нравилась, и он вновь запустил руку в рюкзак, вынул початую пачку соли.
— В кулаке. Ты сказал, что это магия, но я не чувствовал Силы. Как у тебя это получилось?
Стас посолил кашу, размял ее ложкой, попробовал — все равно вкус был отвратительный.
— Я пошутил, — сказал он и объяснил, каким образом в руке зажегся огонь. Заметив недоверие в глазах мага, он вытащил зажигалку и, чиркнув колесиком, повторил нехитрый трюк.
Хурхас долго смотрел на него. Смотрел так, что у Стаса мурашки забегали по спине. Ничего не сказав, маг вздохнул, покачал головой и вернулся к еде.
— Что-то случилось? — спросил Стас, почему-то чувствуя себя страшно неловко.
Вернулся Легорн, один, без Зелда. Хлопнул дверью, разбудив Джоша и Рудгера. Объявил с порога:
— Можно укладываться спать, постели готовы. Джош широко зевнул.
— Сколько времени? — спросил он, еще не совсем придя в себя.
— Что? — не понял Легорн.
Стас механически взглянул на часы — сегменты электронного индикатора по-прежнему бессмысленно перемигивались.
— Пора в кровать, — пробормотал заспанный Рудгер, поднимаясь из-за стола, словно зомби, и все зашевелились...
Легорн развел зевающих гостей по стылым спальным комнатам, показал постели с грудами одеял, а сам вернулся в залу, подтащил кресло к пышущему жаром очагу, уселся, накрылся пледом и задремал. Он уже отвык отдыхать лежа...
Стас заснул не сразу — он все не мог заставить себя закрыть глаза и, таращась в темноту, слушал, как где-то далеко завывают волки и изредка перекликаются караульные, охраняющие замок. На соседней кровати беззаботно похрапывал Хурхас. И едва заметно дышала сквозняками живая плотная тьма...
Это не сон, потерянно размышлял Стас. Магия и Порталы, замки и воины в доспехах. Жуткие твари, Рой, приходящий из другого мира, несущий смерть.
Смерть!
Это не сон.
Она была так близка. Ее отблеск уже лег на глаза.
Единственный взмах и — все!
Конец.
Если бы не Хурхас. Не его магия...
Стас видел снег, усеянный бурыми крапинами. Видел обезображенное тело у себя под ногами, и ему почему-то казалось, что он видит себя мертвого, а не убитого дикаря-наездника...
Он так никогда и не узнал, что тот невинный фокус с зажигалкой мог стоить ему жизни.

Глава 14

Они были вдвоем. Легорн и Хурхас ранним утром ушли в казармы, намереваясь к обеду устроить смотр войска. Джош выразил желание исследовать замок и сразу после завтрака удалился.
— Представь, что каждый мир — это шар, — объяснял Рудгер, разложив перед собой таблицы и схемы. — Некая идеальная сфера.
— С легкостью, — Стас хмыкнул. — Тоже мне открытие! Ученый неверно истолковал его усмешку.
— Понимаю, это трудно вообразить, ведь каждому известно, что миры плоские. Но постарайся представить множество полых шаров. И внутри каждого — целый мир.
— Внутри? Ну, допустим...
— Один из этих шаров больше остальных, он находится в центре. Все остальные катаются по его наружной поверхности. Этот большой шар и есть Центральный Мир. Уанроан.
— Он действительно больше всех остальных?

Предыдущая страница 15 Следующая страница


Ни слова о магах 16

— Нет, конечно же. Есть миры гораздо больше его. намного, в десятки, сотни раз. Но эти полые сферы, содержащие в себе миры, — некая условность, так легче разобраться, как работают Порталы.
— Ладно, я понял, — Стас кивнул. — Это не сложней теории относительности.
— Так вот... Все прочие миры-сферы находятся на внешней поверхности центрального шара, они двигаются по неким траекториям согласно определенным законам, и движение их можно просчитать. Друг с другом эти шары конечно же не сталкиваются — они условны. Миры прозрачны друг для друга...
— Существуют в разных измерениях, — предположил Стас. — Наслышан. Так как же я попал сюда?
— Многие сферы имеют некие отверстия в оболочках, их природа не совсем ясна, но они есть. Разрывы... И такие же отверстия находятся на поверхности Центрального Мира. Это и есть Порталы. Обычно они закрыты. Но случается, что отверстия двух сфер на какое-то время совмещаются, и вот тогда Портал открывается. Через совпавшие отверстия можно перейти из одного мира в другой. Из одной сферы в другую. Понятно?
— Да... Правда, это как-то плохо согласуется с моими представлениями о Вселенной.
— Сферы миров находятся в постоянном движении. И поэтому через какое-то время Портал закрывается. В следующий раз он может открыться в другой мир. А может в тот же самый, но в иное место — все зависит от того, какие отверстия совпадут на этот раз, какие Порталы совместятся. Я понятно объясняю?
— Да. — Стас кивнул и задумался.
Порталы. Червоточины. Прорехи в мирах.
Сколько их на Земле?
Бермудский треугольник? Остров Барса-Кельмес? Зона?
Сколько пропало там людей? Где они сейчас? Вернулся ли кто-то из них?
Стас представил, как огромный авиалайнер ныряет в странное клубящееся облако и вдруг оказывается совсем в другом месте, в мире, где не работает электроника, где нет посадочных полос и диспетчеров. Огромная металлическая птица — дракон! — проносится над дремучими лесами, над каменными башнями замков, летит над деревнями и в конце концов со страшным ревом врезается в землю, выбросив в небо столб дыма и пламени...
Рудгер шелестел бумагами, увлеченно выискивая что-то в столбиках незнакомых цифр, изучая какие-то карты, схемы, графики. Он морщил лоб, почесывал переносицу и беззвучно шевелил губами. Порой делал какие-то пометки на обрывке бумаги грифельным карандашом, выписывал замысловатые знаки...
Случалось, пролетая над знакомой местностью, летчики вдруг видели под крылом совершенно чужой ландшафт. Мираж? Или кусочек другого мира, видимый через открывшийся Портал? Сколько пилотов решило молчать, не докладывать о необычайном происшествии начальству, боясь, что их отстранят от полетов и направят на медицинское обследование? Стас был уверен, что большинство.
Йети, снежный человек, — судя по всему, он тоже пришелец из другого мира. Из этого мира!
А маленькие зеленые человечки и летающие тарелки- может, они к космосу не имеют никакого отношения?
Призраки, домовые, лешие, водяные...
— Я не знаю, откуда ты, — сказал Рудгер, отрываясь от бумаг. — В тот день, когда ты попал сюда, Портал, в который ты вошел, не был открыт ни в один из известных мне миров.
— И что это значит? — спросил Стас, отлично все понимая.
— Это значит, что я не смогу тебе помочь, — ученый развел руками. — Я абсолютно ничего не знаю о твоем мире.
Вернулся ли кто-то?...
— Может, знает кто-то другой?
— Может быть. Возможно, кто-то и наткнулся случайно на твой мир, исследовал его...
Стас представил, что ждет такого исследователя — безлюдные леса и болота Сибири, безводные пустыни Африки, непроходимые торосы Арктики и Антарктики. А даже если он попадет в населенную местность... все равно дорога одна — на кладбище или в психушку. Скорее- в психушку.
Вернулся ли кто-то?...
— Миров очень много, — негромко, словно извиняясь, сказал Рудгер. — Возможно, их число бесконечно. Но мы знаем лишь те, которые наиболее часто открываются в Центральный Мир. А таких мало.
— Если я начну соваться в каждый открытый Портал, какова вероятность, что я попаду домой?
— Не знаю.
— Ты покажешь мне карту, где отмечены все Порталы?
— Конечно, вот она. Смотри.
Рудгер пододвинул к нему какую-то карту, повернул. Стас долго разглядывал путаницу разноцветных линий и значков, а потом как-то разом, вдруг, головоломка сложилась, и он увидел Центральный Мир.
— Такой маленький? — удивился он. — Мы шли вот от этих гор до этого замка пять дней. Это никак не больше двухсот километров. Но это пятая часть всей карты!
— Здесь только обитаемая часть Центрального Мира, — сказал Рудгер. — И почему-то почти все Порталы сосредоточены только в этой зоне.
— А есть еще необитаемые районы?
— Да. На севере — непроходимые ледяные горы. На юге- бескрайняя пустыня. Восток омывается Ядовитым Морем, а на западе течет Бесконечная Река.
— Бесконечная Река? — повторил Стас. — А что на другом ее берегу?
— Ничего.
— Как это?
— У нее нет другого берега.
— Так не бывает.
— Здесь бывает. Стас хмыкнул.
— А море? Его кто-нибудь переплывал?
— Нет.
— Почему?
— Неужели непонятно? Оно ядовитое!
— Ладно, — согласился Стас. — Все это не так важно... Вот эти крестики — Порталы?
— Да.
— Рядом какие-то значки. Что они означают?
— Это условные номера. Первый, второй, третий... — Рудгер показывал пальцем.
— Погоди, — остановил ученого Стас, — я запишу. — Он взял чистый листок бумаги и карандаш. — Какой из них первый, ты говоришь?
— Вот, — показал Рудгер.
Стас тщательно скопировал незнакомый символ, а напротив нарисовал единичку.
— Дальше?
— Второй...
Рудгер заглянул в записи Стаса, удивленно поднял бровь, спросил:
— Ты знаешь простые цифры?
— Какие цифры?
— Простые.
— Что это значит? Не понимаю...
— Ты пишешь числа точно так же, как крестьяне и ремесленники.
— У вас что же, несколько написание одних и тех же цифр?
— Конечно. Мы, ученые, используем несколько вариантов написания. Для каждого класса расчетов — свои цифры, литеры. А у вас не так?
— Нет.
— Странно...
Порталов насчитывалось тридцать шесть. Причем три из них находились за пределами карты и были отмечены на полях — один затерялся где-то в безводных песках на юге, еще два находились в высокогорных ледниках на севере.
— Что означает эта надпись? — спросил Стас, ткнув пальцем в схему.
— “Волчий Лес”, — прочитал ученый неразборчивую вязь. Стас скопировал символы и рядом записал перевод...
С помощью Рудгера он неторопливо составлял собственную легенду карты, переносил все значки, все надписи на листок бумаги. По ходу дела они беседовали — Стас спрашивал, Рудгер с удовольствием отвечал.
Стас хотел во всем разобраться. Он надеялся вернуться домой...
Потом они изучали другие схемы. Точную карту мира стрелков — необычного, крохотного куска, давным-давно оторвавшегося от какого-то мира.
— Мир стрелков — мы называем его Приют, — сказал Рудгер, — не имеет границ в обычном понимании этого слова. Со всех сторон он окружен Ничем.
— Как это? — спросил Стас.
— Ты все равно не поймешь, — отвечал ученый. — Это надо почувствовать самому, стоя у края Приюта... Ничто- это не тьма, как тебе сейчас представляется. Тьму можно увидеть, Ничто увидеть нельзя. Ничто — это Ничто. Все, что попадает в Ничто, само становится Ничем... А твой мир насколько велик?
— Я не знаю... — Стас задумался, рассматривая карту. Что считать миром? Планету Земля? Наверное, нет. Солнечную систему? Галактику? Метагалактику? Вселенную?
Бесконечна ли Вселенная? Может, вся она — такой же вот Приют, окруженный непознаваемым Ничем?
“...каждому известно, что миры плоские...”
А если Вселенная — мир, значит Порталы могут быть не только на Земле. Они могут находиться где угодно — в открытом космосе, на звездах, на других планетах. И из этого следует, что, сделав в Центральном Мире несколько шагов, можно вдруг оказаться в другой галактике, за триллионы километров, парсеков от родной планеты.
Невероятно!
Но Портал не может располагаться в вакууме или на звезде! Даже если совмещаются два похожих мира, из-за разницы атмосферных давлений поднимается сильный ветер, сгущается туман. Миры перетекают друг в друга через совместившиеся отверстия.
Оплодотворяются...
Обмениваются веществом.
Так что же будет, если по ту сторону Портала окажется звезда или открытый космос?
“Я не знаю”, — беспомощно думал Стас...
Часа через три вернулся Хурхас. Безмолвно постоял, слушая разговор. Потом обронил:
— Легорн строит своих людей. Вы пойдете смотреть?
— Как там на улице? — поинтересовался Стас. — Холодно?
— Нормально, — ответил Хурхас.
— Я пойду, — сказал Рудгер и поднялся, сгребая бумаги в одну кучу. — Где Джош?
— Не знаю, не видел, — маг пожал плечами.
— Он собирался исследовать замок.
— Надеюсь, у него хватит ума не забираться в подвалы, — сказал Хурхас. — У меня нет ни малейшего желания снова туда спускаться.
— Кажется, он пошел наверх, — вспомнил Стас. — Решил подняться на башню. Осмотреться...
На улице было ветрено. Голые деревья, огромные, выше крепостных стен, сердито раскачивали ажурные кроны. Небо затянулось легкой дымкой, и потускневшее солнце словно плыло в ней. Плыло, оставаясь на месте.
Где-то гудели невнятные голоса, лязгало, бряцало железо.
— Туда, — показал Хурхас на тесно сомкнувшиеся деревянные бараки — вытянутые некрашеные строения с крохотными окошками, с плоскими крышами, засыпанными снегом. Торчащие огарки труб курились дымками- в казармах круглосуточно топили печки.
— У них там, наверное, теплей, чем в замке, — предположил Стас.
— Да, — согласился маг.
— Может, переберемся туда? Мне надоело спать в верхней одежде под тремя одеялами и мерзнуть при этом.
— Нельзя. — Хурхас покачал головой. — Легорн обидится.
Они обогнули казармы и оказались на краю просторной площади, вымощенной булыжником. На камнях не было ни единой снежинки — только по периметру высились сугробы в полтора человеческих роста, окружая площадь ледяной крепостной стены.
Легорн командовал своей армией. Он зычно выкрикивал команды, размахивал руками, и послушные ему сотни занимали указанные места. Копейщики, устремив в небо частокол пик, застыли словно изваяния, лишь трепетали флажки на копьях сотников и десятников. На правом фланге замерли тяжеловооруженные мечники в латах, с двуручными двухметровыми мечами на плечах — лучшие воины, самые сильные, самые умелые, специалисты своего дела. Лучники без суеты, без спешки выстраиваются в линии за спинами копейщиков. Легкие мечники в небогатых кольчугах — по большей части ополченцы из окрестных деревень — пока еще толпятся бестолково, суетятся, пытаясь разобраться в командах сотников и Легорна. Они привыкли действовать в своих сотнях, а теперь приходится строиться в незнакомый порядок.
Стас, Рудгер и Хурхас остановились в отдалении, возле старого дерева, не торопясь выходить на булыжник площади.
— Что они собираются делать? — спросил Стас.
— Легорн собирается познакомить своих воинов со мной, — ответил Хурхас. — Но больше всего он хочет показать мне свое войско. Похвалиться. Эти люди для него- как игрушки. Ты погляди — он же наслаждается, командуя ими.
— Да. — Стас вспомнил службу в армии. — Нечто подобное я уже видел.
Когда бойцы наконец-то выстроились ровными недвижимыми рядами, Легорн заговорил. Голос его гремел над площадью:
— Время пришло! У вас есть еще несколько дней для того, чтобы подготовиться к походу, а потом мы выступим! Мы должны защитить наши дома, наших жен и детей! Безжалостные существа придут из другого мира, чтобы уничтожить все на своем пути! Мы не допустим этого!...
Бойцы слушали, но было заметно, что речь их интересует мало. И вновь Стас вспомнил свою службу, ежедневные разводы на плацу возле штаба, когда командир части распинался перед солдатами и офицерами, а те украдкой вели разговоры о вчерашней пьянке, о женщинах, о рыбалке и автомобилях. Слушали они лишь то, что представляло для них интерес: о выплате довольствия, о приезде очередной комиссии, о новых назначениях... ! — Пожалуй, я пойду, — сказал Стас. — Нечего мне тут делать, да и ветер мерзкий. До костей пробирает.
— Я с тобой, — тотчас откликнулся Рудгер. Хурхас пожал плечами:
— Как хотите...
А Легорн все говорил и говорил. Ему нравилось слушать свой голос, гремящий над площадью, он упивался видом выстроившихся, послушных ему бойцов.
— Многих ждет смерть! — вещал он. — Но всех ждет слава! С нами идет бард, лучший бард мира, он будет слагать песни о ваших подвигах и вашей доблести. Вас будут помнить!...
Хурхас выступил вперед, встал за спиной Легорна. Ему не нравилось все то, что говорит хозяин замка. Маг предполагал, что большинство людей интересуют лишь деньги. Конечно, есть воины, которые мечтают о славе, о сражениях, но таких меньшинство. Все же прочие... Они здесь волей обстоятельств — кто-то отбывает военную повинность, кто-то пришел, чтобы потуже набить кошелек, кто-то прячется от проблем, кто-то надеется заслужить небольшой надел земли. Кого-то влечет сама возможность убивать — есть и такие... Они еще не понимают, с чем им предстоит схлестнуться. Они никогда не видели Рой, не видели, как меняется мир после нашествия. Сейчас они не понимают, что идут защищать собственные жизни и жизни своих близких. Пока не понимают. А потом будет поздно. У людей слишком короткая память. И им сложно вообразить, будто что-то вдруг изменится. Даже Легорн, думал Хурхас, хоть и говорит сейчас красивые, заготовленные заранее слова, все равно не отдает себе отчета, с чем им предстоит столкнуться и ради чего. В этот поход он идет лишь из-за скуки и чтобы вернуть ему, магу, старый долг...
Хурхас шагнул вперед и поднял руку, привлекая к себе внимание. Кулак его засиял, разбрызгивая радужные искры. Легорн замолчал, не окончив фразу. Дрожь пробежала по рядам воинов — немногие в своей жизни видели настоящего мага.
— Я хочу, чтобы вы поняли одно... — сказал Хурхас негромко, но вложив в слова Силу. И людям показалось, что под ногами содрогнулась земля, качнулись стены замка. Вдруг потемнело небо, нависло над головами — тяжелое, давящее. — Эти существа, твари Роя... — маг сделал так, что воины почувствовали накатывающиеся волны ужаса и отчаяния, — знают лишь одно чувство — голод... — Он выждал, давая страху укрепиться в душах людей. Он видел, как копейщики стиснули древки, как мечники подались вперед, впитывая каждое его слово. — Они сожрут вас, — Хурхас повысил голос. — Сожрут ваших матерей и отцов! Сожрут ваших детей! Сожрут ваши поля! И вы ничего не сможете сделать... — Маг развел полыхающие руки, и воины ощутили собственную беспомощность. Сухая горечь подступила к горлу. — Потому что будет поздно... — Маг опустил голову и долго молчал. Воины ждали. Ждали с нетерпением, они ждали откровения, спасения. Они только что пережили потерю близких, почувствовали страх, они видели жуткие тени, наползающие на мир, на все то, что так им дорого. Они уже жаждали мести. Не денег, не земли — только мести! Хурхас, используя Силу, вливал в людей ненависть. Он знал, что через полчаса впечатление от его речи потускнеет, но все же что-то должно остаться в этих воинах. Они запомнят горечь потерь, не смогут забыть свой страх, отчаяние и ненависть. Не смогут простить. Им будут сниться тревожные сны... И когда Хурхас поднял голову, бойцы увидели алое пламя, рвущееся из его глаз, и содрогнулись.
— Но мы помешаем им! Это в наших силах! Мы уничтожим Рой! — Маг взметнул к небу сияющий кулак, и воодушевленные воины невольно повторили его жест. Неистовый рев вырвался из тысячи глоток. Загремели доспехи, забряцало оружие. Воины колотили мечами по щитам, стучали древками копий по булыжнику. Маг улыбаясь смотрел на них. Он отступил за спину кричащего Легорна и ослабил поток Силы...
В одной из заброшенных комнат башни, устроившись на рассохшемся стуле за треногим неустойчивым столом, Джош перебирал свой старый револьвер. Услышав крики, он поднялся, подошел к разбитому окну и выглянул наружу. Там, внизу, на площадке позади казарм вопили что-то в едином порыве сотни словно обезумевших бойцов. Стрелок слегка усмехнулся и вдруг боковым зрением увидел какую-то тень, скользнувшую от стены. Он резко повернул голову — никого!
Почудилось?
Напрягшийся Джош повернулся спиной к окну и долго стоял неподвижно, вслушиваясь, вглядываясь. Он привык доверять своим чувствам. Он видел тень. И не мог ошибиться.
Стрелок вернулся к столу, быстро вставил патроны в барабан револьвера, взвел курок.
Комната была здорово захламлена — похоже, много лет подряд сюда стаскивали всю ненужную старую мебель. На запорошенном снегом полу валялись разбитые тумбочки, столы и стулья, вдоль стен выстроились шкафы, достаточно Просторные, чтобы там мог спрятаться человек.
Или нелюдь.
Держа револьвер перед собой, Джош шагнул к ближайшему — дверцы его были приоткрыты — и осторожно заглянул в темную, пахнущую гнилью утробу.
Пусто.
Один за другим он осмотрел все шкафы.
Никого.
Но тень была!
Джош подкрался к двери и выглянул в коридор — длинный неосвещенный ход вел к винтовой лестнице. Металлические перила ее тускло мерцали во мраке. Кое-где валялся мусор, но спрятаться в нем невозможно...
Джош не знал, что и подумать, как вдруг одна из дальних дверей медленно отворилась, и из черного проема в темноту коридора выплыло нечто серое, слегка светящееся, очертаниями отдаленно напоминающее человеческую фигуру. Замерло спиной — спиной? — к стрелку.
Джош, стиснув зубы, поднял револьвер, прицелился
Еще один маг?
А серая фигура стала медленно поворачиваться, но выглядело это как-то странно — она будто выворачивалась наизнанку.
Джош вдруг понял, кто перед ним, и стиснул рукоять револьвера так, что побелели пальцы. Стрелок догадался, что эту светящуюся тень пуля не возьмет. Как не причинит вреда любой другой тени.
Фигура вывернулась, и Джош увидел жуткое колышущееся лицо — три черных пятна на месте глаз и рта.
Потеряв самообладание, стрелок отшатнулся и захлопнул дверь. Его бил озноб. Руки тряслись, дрожали вдруг ослабевшие ноги. Он был готов выпрыгнуть из окна, кинуться вниз, едва только призрак покажется в комнате.
Спустя мгновение Джош опомнился. Убрал револьвер в подмышечную кобуру, хотя с оружием в руках чувствовал себя намного увереннее. Сел на скрипучий стул и долго ровно дышал, пытаясь унять клокотавшее сердце.
Он сам не знал, чего испугался: он был уверен, что призрак не может причинить вреда живым. Привидение — только тень: пусть жуткая, пугающая, но — только тень.
И все же...
Джош никогда не верил в призраков. Страх заставил его поверить.
Нескоро стрелок решился вновь выглянуть в коридор...
Тем временем Стас и Рудгер, сидя возле очага, изучали схемы, таблицы и графики, одновременно увлеченно разговаривая. Они слышали, как на площади за казармами кричали бойцы, воодушевленные речью мага, но не обращали на шум внимания.
— Почему ты помогаешь Хурхасу? — спросил Стас.
— Прежде всего я преследую собственные цели. Меня очень интересует Рой. Ты только представь — это же совершенно новые существа, которых никто из ученых раньше не видел, не описал. А вдруг мне повезет и я сумею заглянуть в их мир? Нельзя упускать такую возможность!
— И все же, что вас связывает? Почему Хурхас обратился за помощью именно к тебе и ты немедленно откликнулся?
— Я обязан ему... — Рудгер помолчал. — Да. Обязан жизнью... Рассказать?
— Конечно расскажи.
— Это случилось давно. Тогда я только начинал заниматься Порталами. Я был еще совсем молод, наверное, как ты сейчас, а может, даже еще моложе, и у меня был учитель — Стефан. Вдвоем мы неоднократно переходили в Центральный Мир, чтобы исследовать Порталы и миры по другую сторону. Стефан был ученым, а еще он был стрелком...
— Я уже несколько раз слышал: “стрелки, стрелки”, — перебил Стас. — Кто они?
— Стрелки — первооткрыватели нашего мира. Легенда говорит, что когда-то давно, много поколений назад, большой отряд стрелков ушел из родного мира в открывшийся Портал. Кто-то считает, что это была случайность, кто-то утверждает, что они знали, куда направляются. Сейчас мы думаем, что стрелки убегали от преследования. Но кто их преследовал? Ответа нет. Мы почти ничего о них не помним. Даже их имена давно забылись... Центральный Мир встретил стрелков неприветливо. Возможно, они сами были в этом виноваты — они сами и револьверы на поясах... Когда окрестным крестьянам надоели грабежи и поборы, они взяли в руки топоры и однажды ночью окружили дома, где отдыхали стрелки. Но что могли сделать деревенские жители с профессиональными бойцами? Когда началась стрельба, когда пролилась кровь, крестьяне в панике отступили. А стрелки шли за ними следом и убивали, убивали... Их было всего несколько десятков. Но ничто не могло противостоять им... Потом они захватили большой замок, разгромив полутысячное войско и убив хозяина замка. Теперь у них был целый город, но они продолжали грабить и жили только этим. Крестьяне бунтовали еще много раз, но изменить ничего не могли... А потом пришел маг. Один-единственный. И уничтожил половину их отряда, прежде чем им удалось подстрелить его. Но он не умер. Он исчез. И стрелки решили бежать дальше — они подозревали, что маг вернется, и, возможно, не один. К тому времени они обзавелись кое-каким хозяйством, у них появились женщины, слуги и домашняя скотина. Они уходили с тяжелогруженым обозом и были вынуждены следовать по дорогам, мимо деревень и сел, на виду у своих врагов. Весь этот мир был настроен против них... Но однажды они вошли в клубящийся туман Портала и оказались в новом, незнакомом мире. Там жили огромные косматые великаны, необычайно сильные, живучие и опасные. Там не было людей. И магов. Поэтому стрелки остались. Вскоре выяснилось, что новый мир — они назвали его Приютом — очень часто совмещается с Центральным Миром. И они стали совершать короткие вылазки, набеги, добывая себе все необходимое, в том числе и рабов... Прошло какое-то время, и стрелки разобрались в системе работы Порталов. Появились люди, составляющие схемы совмещений и тем живущие... Через несколько десятилетий великаны-людоеды были истреблены, повсюду выросли новые города. Появились перекупщики и банкиры, плотники и кузнецы. А сами стрелки постепенно отходили на второй план. Коменданты — управляющие городов и провинций — предпочитали торговать с Центральным Миром, а не грабить его... — Рудгер замолчал, бессмысленно перебирая бумаги и глядя куда-то вдаль. Пробормотал чуть слышно: — Но они всегда хотели вернуться.
— Что? — переспросил Стас.
— Стрелки всегда хотели вернуться, — повторил ученый. — Все мы хотим найти свой родной мир. То место, откуда мы пришли. Поэтому я и стал заниматься Порталами. Кто знает, может, повезет именно мне?
— У нас тоже были стрелки, — сказал Стас. — Завоеватели Американского континента. Ковбои с револьверами на поясах, в широкополых шляпах и длинных плащах. Может быть, ваши стрелки пришли от нас? С Земли?
Рудгер задумчиво посмотрел на него:
— Может быть... Какой он — твой мир?
— Большой... — подумав, сказал Стас, и это было правдой. — И все же ты так и не договорил, что там произошло с тобой и Хурхасом.
— Да... Это была третья наша совместная экспедиция в Центральный Мир. Ее пятый день. Они застали нас врасплох — Стефан, мой учитель, не успел достать оружие, его оглушили, повалили на землю и скрутили. На плечи ему накинули аркан. Пояс с револьверами выбросили в дорожную пыль. Меня тоже связали, накинули на голову пыльный мешок, но почти не били — наверное потому, что я был безоружен и не оказывал сопротивления. Я слышал, как нападавшие яростно спорили, кого убить первым. Мне повезло. Мне достался второй номер... Полуживого Стефана разорвали четверкой лошадей. Меня же решили просто повесить вниз головой на ближайшем дереве, поволокли, накрепко спеленав, опутав веревками, к месту казни, и вдруг появился Хурхас. Я не понимал, что происходит. Я слышал голоса, но не понимал ни единого слова — паника овладела рассудком. Я трепыхался, бился в своих путах, слабея, а рядом решалась моя судьба — Хурхас разговаривал с пленившими меня людьми. Потом он рассказывал мне, что они хотели получить выкуп. Но он так ничего и не дал. Он пригрозил, что выжжет им глаза и уши, если они и дальше будут упорствовать. Я до сих пор не знаю, кто были эти люди, убившие моего учителя. Крестьяне, мстящие за разграбленную деревню? Торговцы, лишившиеся своего товара? Обычные разбойники?... Я уже терял сознание от недостатка воздуха и страшной жары, когда чьи-то руки начали распутывать веревки. С головы сорвали мешок, и я увидел лицо Хурхаса. Через мгновение я заметил окровавленные куски мяса, болтающиеся на арканах: голова, руки, ноги... Еще через мгновение я понял, что это — останки Стефана. Меня вырвало прямо на мага, я не успел даже согнуться. И знаешь, что он сказал?...
— Что?
— Он сказал: “Ты не стрелок”. И я почувствовал, что он разочарован. Разочарован настолько, что готов отдать меня на растерзание людям, от которых только что освободил. Все же он не сделал этого.
— Чего он хотел?
— Все того же... Уже тогда он думал о том, как спасти мир от нашествия Роя. Он искал стрелков, так как подозревал, что они умеют предугадывать, когда открываются Порталы. Конечно же стрелки ничего не знали, они просто использовали таблицы, которые составляли для них мы, ученые. Все, что тогда узнал Хурхас, это точное расположение Порталов. Он исходил весь Центральный Мир вдоль и поперек, он составил подробную карту, допросил множество стрелков, лично проверил каждый Портал. Но так и не узнал главного — по каким законам совмещаются миры... Это попытался ему объяснить я. Лишь через два дня после спасения я наконец-то понял, чего хочет этот странный старик... Маги слабо разбираются в арифметике. Все, что им доступно, это складывать и вычитать. Разве мог Хурхас разобраться в системах нелинейных уравнений? Конечно же нет! Маги не умеют записывать математические действия. Их система счета очень неудобна, они даже не понимают, как можно использовать число ноль. Ты понимаешь, о чем я говорю?
— Да, конечно. — Стас кивнул и невольно улыбнулся, подумав, а сможет ли Рудгер разобраться в дифференциальном исчислении?
— И Хурхас скоро сообразил, что абсолютно беспомощен, что без меня ему не обойтись. Но была одна загвоздка- я никогда не слышал про Рой. И я ничего не знал о мире, откуда приходят эти существа. Я был уверен — никто в Приюте не мог мне помочь. Возможно, хотя и очень сомнительно, что-то знал Стефан, но он был мертв... Все, что было известно, это цикл совмещений — двести четыре года. А еще Хурхас указал Порталы, через которые приходил Рой в прошлом. Портал номер десять — двести лет назад. Портал номер тридцать — четыреста лет... “Слишком много неизвестных”, — сказал я ему тогда. А он пригрозил, что убьет меня, если я не решу эту задачу. Что мне оставалось делать? Я не мог убежать, я был его заложником. И я решил попробовать. “По крайней мере, протяну время”, — подумал я... Чтобы составить модель, надо было узнать хотя бы еще две точки совмещения миров. И мы отправились собирать сведения. Не знаю, кто ему сказал — наверное, кто-то из знакомых магов, еще более старых, чем он сам, — но уже через месяц Хурхас сообщил мне, что шестьсот лет назад Рой вошел в мир через двенадцатый или одиннадцатый Портал — они находились совсем рядом. “Но восемьсот лет, — сказал он мне, усмехаясь, — не живут даже маги. Впрочем, — заметил он, — есть народ, память которого простирается на тысячелетия...” И последующие полтора года мы искали этот народ, представителей которого Хурхас называл дэлфами. Но тщетно... Странное дело — мы сдружились, путешествуя вместе, хоть он и угрожал мне смертью в самом начале знакомства. А я вдруг увлекся поисками неведомого мира. Хурхас чувствовал это, он уже не держал меня возле себя, он знал, что никуда я не денусь, что я увяз во всем этом с головой, я хочу — алчу! — отыскать новый мир. Сферу, которую, быть может, назовут моим именем. А еще эта идея о спасении мира... — Рудгер застенчиво улыбнулся, покачал головой. — Это же так заманчиво — спасти целый мир!
— Я догадываюсь, — сказал Стас.
— Мы сдружились, — повторил Рудгер. — А потом появился Назлух. И Хурхас решил, что я должен вернуться домой, потому что там я буду в безопасности. “Я свяжусь с тобой, когда что-то станет известно”, — сказал он мне, и мы расстались на несколько лет. Но я не сидел в Приюте, периодически я совершал экспедиции в Центральный Мир. Один, без Хурхаса. Довольно часто мы встречались- иногда случайно, но чаще по желанию мага, — беседовали и расходились снова — так было безопасней. Назлух повсюду искал Хурхаса, ничего не зная обо мне... Прошло почти сорок лет, прежде чем стал известен номер очередного Портала. Хурхас все же обнаружил кого-то из дэлфов и выяснил, что восемьсот лет назад Рой вошел через Портал номер три. Я сел за работу, я пытался решить задачу, хотя это было нелегко. Слишком много неизвестных еще оставалось, поэтому пришлось перебирать все возможные варианты, просчитывать каждый из них, отсеивая неверные. Работы было много. Очень много! Я бился над решением более пяти лет! И все же добился своего... А потом ко мне пришел полуживой стрелок. Он сказал, что Хурхас хочет меня видеть. Время пришло... И я отправился сюда... Этот стрелок... — Рудгер покачал головой.
Умер там. Он пришел ко мне уже мертвый...
— Этот стрелок на пороге моего дома вдруг напомнил мне о Хурхасе. О том, какой он на самом деле... — Рудгер понизил голос. — Хурхас жесток. Да, он может быть милосердным, да, он хочет спасти мир от страшного нашествия, но мне порой кажется, что он хочет сохранить его для себя, а не для других. А еще я думаю, что за его ненавистью к Рою стоит что-то личное... Хурхас, как и любой другой маг, страшный человек. Человек ли? Он владеет Силой, он живет четыреста лет, даже больше. Кто для него обычные люди? Ничтожные букашки, не более.
— Мне кажется, ты ошибаешься, — сказал Стас. — Он должен считаться с людьми. Он все же не Бог, он ходит по той же земле, ест ту же пищу. Его можно убить обычным оружием.
— Убить его? Это не так просто сделать, как тебе кажется, — Рудгер усмехнулся. — Пожалуй, только стрелки представляют какую-то угрозу для магов. Именно поэтому маги так их ненавидят. И это взаимная ненависть...
Гулко хлопнула дверь. В комнату ворвался Джош, необычайно бледный, чем-то встревоженный. Колючие глаза его обшарили темные углы, скользнули по раздвинутым шторам. Несколько раз он оглянулся, словно опасаясь преследования.
— Что случилось? — спросил Рудгер, приподнимаясь.
Стрелок мотнул головой, схватил стул, поставил его возле очага, сел, протянул руки к огню. Только после этого сказал:
— Все в порядке, — голос его чуть-чуть дрожал. Рудгер помолчал. Спросил осторожно:
— Где ты пропадал?
Вновь открылась дверь, впустив Хурхаса и Легорна. Сквозняк шевельнул разбросанные на столе бумаги, и Джош перевел на них взгляд. Помолчав, ответил:
— Ходил наверх, в башню. Там полно пустых комнат. Видимо, когда-то здесь жило много народу.
— Да. — Легорн подошел к огню, присел на корточки. — Когда-то здесь жило много людей.
— А теперь живут и нелюди, — сказал Джош негромко — так, что его услышал один Легорн. Хозяин замка вздрогнул, повернул голову, пристально посмотрел в лицо стрелку.
— Ты что-то видел?
— Может быть... А ты догадываешься, что я мог увидеть?
— Может быть...
Они неприязненно разглядывали друг друга и закоченевшими руками гладили огонь.
— Как воины? — спросил Рудгер, с тревогой поглядывая в сторону стрелка.
— Они внимательно выслушали меня, — сказал Хурхас.
— Они готовы хоть сейчас идти в бой, — откликнулся Легорн.
— Мы слышали крики, — сказал Стас.
— Моя речь произвела впечатление. — Хурхас сел за стол, отодвинул бумаги, облокотился о столешницу. — Кажется, пора обедать. Что скажешь, Легорн?
— Я тоже порядком проголодался. — Воин выпрямился. — Пойду посмотрю, где там Зелд. Какой стряпней он собирается травить нас на этот раз?...
На обед была жидкая похлебка из лука, муки и воды. Стас ел и никак не мог насытиться. Чтобы еда казалась не такой пресной, он вспоминал хот-доги с горчицей, пельмешки с майонезом, сало, нашпигованное чесноком, соленые хрустящие огурчики, картофельные чипсы...
— Пожалуй, мне хватит, — сказал он и отодвинул тарелку.
— Сыграй, — попросил Хурхас. Или приказал? Стаса не нужно было упрашивать. Он достал гитару, подстроил струны. Предложил:
— Давайте я спою.
— Ты никогда раньше не пел, — заметил маг.
— Я спою. — Стас пододвинулся поближе к очагу, погрел над огнем руки, размял пальцы, взялся за гриф. Прикрыл глаза. И затянул в полный голос, раздельно, широко:
Степь да степь кругом,
Путь далек лежит.
Там, в степи глухой,
Замерзал ямщик.
И набравшись сил,
Чуя смертный час,
Он товарищу
Отдавал наказ...
Акустика в комнате была отличная. Каменные стены не глушили звук, высокий свод потолка резонировал, усиливая голос. Слушатели затаили дыхание...
Когда песня закончилась, отзвуки ее долго дрожали под потолком. Стас поднял глаза.
Суровый Джош с восхищением смотрел на него. Рудгер задумчиво водил пальцем по столешнице. Хурхас, подперев голову руками, зачарованно раскачивался, словно все еще слыша песню. А Легорн... Легорн плакал!
— Еще, — выдохнул Хурхас.
Стас мгновение помедлил, раздумывая, что исполнить, до руки уже знали, какая песня будет следующей, аккорд уже прозвучал, и Стас начал новую, свою:
Зацепилось солнце за макушки леса,
Церковь накренилась в речку посмотреть.
А из перелесков выходили бесы -
На ножах на острых выносили смерть
Развернулась лентой белая тропинка,
Только знаю я: по ней мне не идти.
Черная дорога, темная ложбинка

Предыдущая страница 16 Следующая страница


17 Михаил Кликин

И с ножами бесы на моем пути...
Он пел и пел — песня была длинная, почти бесконечная. А когда она закончилась, когда Стас убрал гитару, все молча встали и разошлись по комнатам. Только Легорн остался сидеть перед огнем, погрузившись в свои думы и утирая наворачивающиеся слезы. Он сидел долго, вспоминая свое детство, друзей, родителей. Жену.
Почему Хурхас не пришел раньше? Почему он не спас и ее?
Диа...
Почему он позволил тебе умереть?...
Ночью Легорн особенно остро чувствовал свое одиночество. Долгой зимней ночью.
Замок казался склепом.
Да он и был склепом — каменным, холодным, пустым...
Наверху что-то приглушенно хлопнуло. Легорн поднял глаза к потолку. Прислушался. По винтовой лестнице кто-то поднимался. Легорн поежился, оглянулся на обступившую со всех сторон темноту.
Склеп!
Набросив плед на плечи, он встал, кинул в камин пару поленьев, посидел перед очагом на корточках, наблюдая, 'как занимается огонь. Тьма немного отступила. Легорн тяжело вздохнул, вернулся в кресло. Снова задумался, незаметно для себя задремал. Спал он тревожно — порой вздрагивал, хватался за рукоять меча, открывал глаза, непонимающе осматривался — призраки обступали его со всех сторон, неясные видения из прошлого. Обрывки снов причудливыми тенями колебались на стенах. Легорн хмурился, ожесточенно зевал, ерошил волосы, щипал себя за щеки. Но уже через минуту вновь начинал клевать носом, безвольно ронял руки, смежил веки...
В эту ночь призраки беспокоили не только Легорна.
Далеко за полночь вдруг проснулся Стас.
У дальней стены шевелилась во мраке какая-то неясная тень — серая, бесформенная, — словно клуб дыма застрял в углу.
На соседней кровати беззаботно посапывал Хурхас.
Стас приподнялся на локте, щурясь в темноту. И серая тень, почувствовав его внимание, качнулась к нему. Выплыло из тьмы белое, чуть светящееся лицо с черными провалами глазниц, распахнулась дыра рта. Стас ощутил, как дохнуло холодом. Он хотел крикнуть, но только просипел что-то бессмысленное, хотел забиться под одеяло, но все его тело сделалось непослушным, мышцы окаменели. Белое лицо тянулось к нему, призрак что-то говорил, но Стас не слышал, не понимал, не мог понять. Из темноты возникли жуткие полупрозрачные руки, распростерлись над кроватью, потянулись к изголовью...
Стас жалобно всхлипнул и отключился.
Наваждение исчезло...
Замок спал.
Замок пребывал в беспамятстве.
Черные крепостные стены огораживали островок спокойствия. Казармы, набитые людьми, ждали утра. Едва теплились узкие амбразуры караульного помещения — дежурный дремал перед гаснущим очагом, надеясь на неприступность каменных стен и прочность окованных металлом ворот.
Только ярко светилось окно одной из заброшенных комнат на самой вершине главной башни. Свет факела был заметен издалека. И тот, кому предназначался сигнал, увидел его, довольно кивнул, вспрыгнул на лошадь и, гикнув, поскакал во весь опор, не боясь ни воющих в ночи волков, ни колючей поземки.

Глава 15

— Он здесь, — сказал Хурхас и открыл глаза.
— Что? — из своего угла отозвался очнувшийся Стас.
— Назлух здесь. Рядом. — Хурхас выбрался из-под одеяла, сел на краю кровати.
— Где? — Стас вспомнил ночное видение — сон? явь? — и содрогнулся.
— Не знаю. Я чувствую его.
— Чувствуешь?
— Да.
— Но как?
— Сила, — сказал Хурхас таким тоном, словно все объяснял этим коротким словом. Стас пожал плечами.
— Может, приснилось?
— Он здесь. — Хурхас встал, подошел к окну. На улице только-только начинало светать. Билась в заледеневшие стекла поземка. Маг долго всматривался в неясную серую муть, потом вытянул руку и сказал спокойно:
— Назлух там. Он выследил нас. Стас помолчал. Спросил неуверенно:
— И что теперь?
— Не знаю. Для начала разбудим Легорна...
Они собрались в зале, где стол был полон вчерашних объедков. Хмурый Легорн тискал рукоять меча. За спиной хозяина замер Зелд. Невыспавшийся Рудгер клевал носом, то и дело зевал, прикрывая рот ладонью. Джош делал вид, что дремлет — уронил голову на столешницу, закрылся руками. Хурхас время от времени вздрагивал и озирался- он словно бы слышал что-то недоступное остальным.
— Назлух здесь, — в который уже раз повторил маг.
— Насколько он близко? — спросил Легорн.
— Не могу сказать. Быть может, прямо за крепостными стенами. А может — в соседней комнате.
— Я слышал, ночью кто-то поднимался наверх. Это были не вы? — обратился ко всем Легорн.
— Нет, — сказал Рудгер, зевая. Стас покачал головой.
— Это не ты поднимался в башню? — Легорн трон\ i Джоша за плечо.
— Нет, — буркнул стрелок, не поднимая головы.
— Никто не заметил ничего подозрительного? — поинтересовался Легорн.
Стас замялся. Негромко сказал:
— Может быть... Я не знаю... Ночью...
— Что?
— Какая-то тень. Белое лицо с черными дырами. Руки словно бы из тумана. Может быть, это был сон... Легорн нахмурился еще больше.
— Нет, это не сон. Ты тоже видел это, Джош? Там, в башне?
— Да. — Стрелок выпрямился, и всем стало ясно, что он не дремал — во взгляде его не было ни капли сонливости. — Я видел призрак.
— Плохой знак. — Легорн покачал головой. — Что-то произойдет.
— Назлух поблизости, — сказал Хурхас. — Он знает, что я здесь. И если он так близко, если он уже не скрывается, это значит, что он не один.
— Проклятая пурга, — пробормотал Легорн. — В пяти шагах ничего не видать. Под нашим носом может прятаться целая армия, а мы слепы, словно котята.
На несколько минут установилась тишина. Только Руд-гер изредка мучительно зевал. Было слышно, как свистит ветер и царапает окна сухая поземка. Потом родился новый звук — приближающееся приглушенное ритмичное лязганье. Кто-то шагал по коридору замка.
Хурхас и Легорн переглянулись.
В дверь громко постучали.
— Да! — крикнул Легорн.
В комнату вошел воин в доспехах и при оружии. Вскинул руку, салютуя хозяину. Доложил:
— Отряды готовы. Ждут ваших распоряжений.
— Хорошо, Теткур, — устало сказал Легорн. — Распоряжений пока не будет. Присаживайся.
Воин неловко устроился на краешке скамьи, стоящей у двери.
— Все тихо? — спросил Хурхас.
— Пурга, — односложно ответил Теткур.
— Ничего не слышно, не видно? — спросил Легорн.
— Только пурга.
— За ворота кто-нибудь выходил?
— Да. Нерсак и Фипат.
— И что?
— Пока не вернулись.
— А давно ушли?
— Давно.
— Плохо.
— Пурга, — сказал Теткур. — Они могли сбиться с пути. Метет так, что в двух шагах ничего не разобрать.
— Плохо. Патрули выставлены?
— Да. Усиленный отряд к воротам. Двенадцать отрядов на стенах. Остальные ждут в казармах — пурга.
— Если хоть что-то заметят, пусть немедленно докладывают.
— Да.
— Хорошо, Теткур, иди.
Воин поднялся, отсалютовал. Развернулся и, бряцая металлом, удалился. Стихли шаги за дверью.
— Они так же слепы, как и мы, — сказал Легорн. — И у нас есть преимущество.
— Какое? — поинтересовался Джош.
— Мы в крепости. Ее не так легко взять, даже если у них в три раза больше людей, чем у нас.
— Они не будут атаковать, — сказал Хурхас, качая головой.
— Почему?
— А зачем? Его цель — помешать мне. А для этого не обязательно меня убивать. Назлух просто будет держать нас здесь до тех пор, пока Рой не вторгнется в мир. И тогда мы уже ничего не сможем поделать.
— Плохо, — сказал Легорн. — Значит...
— Значит, нам надо будет прорываться.
— Вы торопитесь, — подал голос старый Зедц. — Вы еще ничего не знаете, а уже строите планы.
— Действительно, — сказал Легорн. — Может, все не так плохо?
— Назлух здесь, — невесело усмехнулся Хурхас. — Что может быть хуже? — Маг помолчал, потом повернулся к Стасу и неожиданно попросил:
— Спой.
— Спеть? Сейчас? — Стас удивился.
— Да. А ты, Зелд, принеси нам пива и чего-нибудь перекусить. Мы еще не завтракали.
— Но как же... — начал было Легорн, но Хурхас не дал ему договорить:
— Что мы можем сейчас? Ничего. Так почему бы не поесть, пока не развиднеется?
— Действительно, — сказал Джош. — Я изрядно проголодался.
Зелд, удовлетворенно кивнув, ушел. Следом за ним вышел и Стас. Он уже немного ориентировался в гулких коридорах среди множества дверей и свою комнату нашел сразу. Взяв гитару, он вернулся к товарищам.
— Сыграй, — сказал Хурхас.
И Стас ударил по струнам, запел, пытаясь голосом и рваным аккомпанементом передать чувство тревоги:
Прыг, ласточка, прыг, по белой стене...
Тихо пришел Зелд, бесшумно поставил тяжелый поднос на стол, но никто не обратил внимания на еду. Все слушали песню.
Прыг, ласточка, прыг, а дело к войне...
И только когда Стас замолчал, Хурхас вздохнул и потянулся к широкому блюду, накрытому деревянной крышкой. Джош приложился к огромной пивной кружке, одной на всех, отхлебнул порядочно, утер губы. Легорн отставил меч, взял ломоть хлеба.
Стас есть не хотел. Как-то неспокойно ему было. Немного выждав, он вновь тронул струны. В холодной зале средневекового замка, под сводами высокого каменного
потолка зазвучала мелодия, когда-то поднимавшая страну, великий народ на великую войну, на смертный бой. Стас не пел. Просто играл, сперва негромко, потом все сильней ударяя по струнам. И яростные аккорды впитывали стены, и слушатели застыли, забыв о еде.
Одинокая акустическая гитара — не фортепиано, не орган — сейчас звучала так, что, казалось, весь замок внимает ей. И Стас подумал, что Сила этого мира проявляется не только в магии и способности понимать незнакомую речь. Сила что-то делает со звуком, с музыкой. И значит, барды- тоже маги. Как Хурхас, как Назлух...
Хлопнула дверь, сквозняк рванулся внутрь, хлестнул людей по лицам. В комнату вбежали три воина, впереди Теткур. Они остановились в середине залы.
Стас прекратил играть.
— Что? — Встревоженный Легорн поднялся. Он не выпускал из рук меч.
Теткур сделан два шага, отрапортовал:
— Один человек ранен.
— Кто? Когда?
— Траен из сотни Устака. Только что.
— Как?
Теткур вытянул руку. На ладони лежала короткая стрела с черным оперением и тяжелым треугольным наконечником, похожим на клык.
— С той стороны, — сказал он. — Это не наша стрела. Хурхас выбрался из-за стола, подошел к воину, взял стрелу, внимательно ее осмотрел. Сказал:
— Я видел такие совсем недавно. У немых дикарей, атаковавших нас недалеко от замка. Я сразу заподозрил, что они служат Назлуху.
— Мы в осаде, — сказал Легорн.
— И до сих пор не видели врага.
— Пурга. — Теткур пожал плечами, показывая, что ничего не может поделать с непогодой.
— Пошлите разведчиков, — предложил Джош.
— Двое наших уже вышли за стену. И не вернулись.
— Ладно, Теткур. Возвращайся на пост. — Легорн слегка кивнул. — Если что-то случится, немедленно сообщай.
— Да...
Когда воины ушли, Хурхас обвел взглядом хмурые лица товарищей и подытожил:
— У нас уже есть жертвы.
— Двое пропавших без вести и один раненый, — уточнил Легорн.
— И тысяча слепых, — заметил Джош, криво усмехаясь.
Потом они долго сидели, негромко разговаривая, слушая непогоду. Стас, отложив гитару, молчал, в беседу не вмешивался. Напротив дремал Рудгер. Задумчивый Джош вертел в руках кухонный нож, играл острым лезвием. Легорн недовольно косился в его сторону — не нравился ему этот чужак.
После полудня ветер вроде бы стал стихать.
— Пойду огляжусь, — сказал Хурхас, поднимаясь.
— Я с тобой, — тотчас откликнулся Легорн.
Стас вспомнил стрелу с клыком-наконечником, посмотрел в залепленное снегом окно и решил никуда не ходить.
— Ты останься, — сказал ему маг, и Стас кивнул. — Мы скоро вернемся.
Легорн накинул плащ, подбитый мехом, подхватил меч и направился к дверям. Старый Зелд последовал за ним. Хлопнула дверь, стихли шаги, и в комнате установилась тишина. Джош все игрался с ножом, Стас молча следил за его руками, Рудгер спал.
Через несколько минут стрелку наскучила забава, он отложил нож и глянул Стасу в лицо.
— Кто ты? — спросил Джош.
Стас, не зная, что на это ответить, пожал плечами.
Стрелок отвел взгляд и признался:
— Когда ты играешь, со мной что-то происходит. Что-то... — Он помолчал. — Я не знаю... не могу объяснить... Словно кто-то ворочает во мне лопатой, перемешивает внутренности. Становится так неспокойно, неуютно. Но хорошо...
Они помолчали.
Чтобы чем-то себя занять, Стас взял гитару. Джош, отвернувшись к окну, слушал тихие переборы, вплетающиеся в шум ветра.
— А кто ты? — спросил Стас.
— Я... — Джош на мгновение повернулся к нему, блеснули холодные глаза. — Я... убийца...
Стас выдержал паузу. Заметил негромко, словно говорил с собой:
— Здесь все убийцы... И Хурхас, и Легорн, и Зелд. Каждый убивал.
— Они воины, — не согласился Джош.
— Ты тоже.
— Нет. Я убийца. Знаешь, в чем разница?
— Нет.
— Ты сам убивал когда-нибудь?
— Я? Нет.
— Почему?
Стас надолго задумался, пытаясь найти ответ на этот вроде бы простой вопрос. Джош ждал.
— Не знаю, — признался наконец Стас. — Можно назвать десяток причин... Но скорее всего просто потому, что у нас это не принято. Мы не можем. Я не могу...
— А почему?
— Не знаю.
— Люди убивают чужаков, — задумчиво сказал Джош. — Тех, кого или вовсе не считают людьми, или считают людьми второго сорта. Что, впрочем, одно и то же. Со спокойной совестью они уничтожают тех, кто не относится к их племени, к их роду. Чужаки — не люди... А разница между воинами и убийцами в том, что воин убивает только чужаков. А убийца убивает и своих...
— Значит, свои становятся для него чужими?
— Нет. — Стрелок мотнул головой. — Неправильно. Это он становится для них чужим.
Шевельнулся Рудгер, поднял голову, протер глаза. Спросил:
— А где Хурхас?
— Вышел посмотреть, как обстоят дела, — ответил Стас. — Ветер стихает. Снег уже не так густо валит.
— Пожалуй, я тоже схожу посмотрю. Джош, идешь?
— Да.
— Стас, а ты?
Стас хотел было отказаться, но вдруг вспомнил жуткого ночного гостя, белое лицо с дырами глаз, и резко поднялся.
— Да, прогуляюсь. Хватит сидеть, надо размяться.
Они прошли темным длинным коридором, где звуки шагов гулко отражались от стен и свода потолка, где сквозняки оглаживали лицо и поскрипывали старыми незапертыми дверями.
Шагнув на улицу, они наткнулись на охранника — высокого воина с копьем, в латах и шлеме, под которым не было видно лица.
— Где Легорн? — спросил Рудгер у неподвижного воина. Тот, помедлив, вытянул руку, ответил:
— На стене.
— Мы можем туда подняться?
— Конечно. Вон там лестница, увидите.
— Спасибо.
Воин кивнул шлемом и вновь отрешился.
Было холодно. Струилась по земле поземка, вилась вихрями, но небо уже очищалось, тусклый диск солнца проглядывал сквозь тающую пелену. Порой ветер вдруг менял направление, шарахался в сторону, на какое-то мгновение раздергивая снежную завесу, и становились видны обрывки туч и глубокие проталины неба, по-весеннему ясные, светлые.
Они прошли мимо конюшен, мимо покосившихся сараев, с начала зимы полных сена и дров. Смутная серая тень крепостной стены выступила вперед. Опираясь на вбитые меж камней балки, карабкалась вверх пологая узкая лестница, сколоченная из толстых досок. Перил не было, и Стас с опаской встал на первую ступеньку. Остановился, нерешительно глянул наверх.
— Смелей, — подбодрил его Джош.
Они долго поднимались по лестнице, прижимаясь к каменной кладке по правую сторону и ощущая жутковатую пустоту слева. Еще несколько шагов — и вьюга осталась внизу. Стас поднял голову. Каменные зубцы стены четко обрисовались на фоне неба, чуть в стороне высилась башня, увенчанная острой крышей с покосившимся флюгером на макушке. По небу торопливо бежали низкие косматые тучи, порой задевая шпиль башни.
— Что ты там встал? — дернул его Джош. — Давай скорей.
Через несколько секунд они оказались на стене. Земли внизу не было видно — только серая муть да нечеткие тени строений. И дальше, кругом, куда ни смотри — всюду непроглядная монотонная пелена.
— Пурга, — сказал знакомый голос. Стас обернулся, узнал:
— Это ты, Теткур? Где Легорн?
— Они там, за выступом. — Воин мотнул головой, показывая направление. — Посторонитесь, мы пройдем.
— Да, конечно. — Стас прижался к каменному зубцу, освобождая дорогу. Джош и Рудгер отступили на лестницу. Четверка воинов под предводительством Теткура прошла мимо, свернула за поворот и потерялась среди зубцов стены.
Стас, Джош и Рудгер направились в указанном направлении к каменному выступу, который, похоже, когда-то был башенкой...
Хурхас, Легорн и Зелд напряженно вглядывались в серую мглу.
— Метет, — сказал Стас, приблизившись. Маг коротко глянул на него и сказал:
— Они там, мы видели.
— Сколько их? — поинтересовался Джош.
— Не знаем. Не разобрать.
— Небо очищается, — сказал Зелд. — Ветер скоро утихнет.
— Они нас увидят? — спросил Рудгер, и Стас понял, о чем думает сейчас ученый — о стрелах с черным оперением и тяжелыми треугольными наконечниками.
— Может быть, — пожал плечами Легорн.
Наверху было значительно холодней, чем внизу. Ежился Зелд, кутался в плащ Легорн, дрожал Стас. И Хурхас почему-то не излучал тепло, похоже, ему было так же холодно, как и всем остальным. Маг побледнел, губы его посинели, он часто шмыгал носом и притопывал ногами. Стас пожалел, что вышел на улицу: он боялся простудиться, схватить воспаление легких или еще что, ему не улыбалась перспектива узнать, как здесь лечат больных. Он хотел было сказать, что возвращается в замок, к огню, как вдруг Джош напрягся, вытянул шею, чуть повернув голову.
— Слышали?
— Что? — Хурхас подался вперед.
— Тихо! Слушайте!
Ветер, словно подчинившись, улегся на несколько секунд, и тогда услышали все: глухой лязг металла, далекое ржание, неразборчивые выкрики.
— Их много, — прошептал Легорн. — Там целое войско.
Замерев, не смея двинуться, они какое-то время молча внимали призрачным звукам, а потом вернувшийся ветер принес отчетливый зов, заставивший всех вздрогнуть:
— Хурхас! — звал ветер. — Хурхас!
— Это Назлух, — прошептал маг сквозь стиснутые зубы.
— Ты проиграл, Хурхас!
Снежная завесь на мгновение разорвалась, раздернулся серый полог. И Стас увидел множество черных фигурок. Они были совсем недалеко, в километре от замка, не больше. Стас не успел толком разобрать, что они там делают-формируют ли боевые порядки, возводят ли укрепления, устраиваются ли на отдых, — но ему показалось, что осаждающая армия превосходит по численности осажденную.
— Их больше, — сказал Легорн, и пурга снова спрятала врага...
Они еще какое-то время провели на стене, надеясь вновь увидеть противника, но мороз и ветер в конце концов прогнали их с наблюдательного поста.
Они вернулись в залу. Зелд развел огонь в успевшем остыть очаге, принес котелок с чуть теплой кашей, разложил ее по немытым тарелкам.
— Мы должны будем их атаковать. — Хурхас отогревался возле огня, повернувшись спиной к товарищам и не торопясь к столу.
— У нас продуктов недели на две, — сказал Легорн. — Скоро начнется голод. И дрова кончаются.
— Мы можем напасть немедленно. Как только прекратится пурга.

Предыдущая страница 17 Следующая страница


Ни слова о магах 18

— Мне кажется, у них численное преимущество, — сказал Легорн.
— Скорее всего, — согласился Хурхас. — Назлух не стал бы зря рисковать войском. Если он здесь, значит, он знает, сколько людей на нашей стороне.
— Мы можем обстреливать их со стен.
— Они слишком далеко, — возразил Зелд. — Стрелы не причинят им вреда.
— Можно совершать короткие вылазки.
— Слишком рискованно, — сказал Хурхас.
— Что ты предлагаешь?
Маг пощипал бороду, пожевал губу. Сказал задумчиво:
— Видимо, Назлух не предполагает, что на днях к нам подойдет подкрепление.
— Арастан и Третидор?
— Да.
— Но они не смогут к нам присоединиться. Дорога перекрыта людьми Назлуха.
— Все правильно... — Хурхас кивнул. — Поэтому мы вышлем навстречу дружинам Арастана и Третидора человека. Сейчас самое время это сделать, пока не улеглась пурга. У тебя есть люди, хорошо знающие местность?
— Конечно, — сказал Легорн. — Любой. Ведь они все родились здесь.
— Хорошо. Встретившись с Арастаном и Третидором, твой человек предупредит их об опасности и договорится о моменте нападения. Потом с новостями вернется сюда.
— А если не сможет? Если к тому моменту Назлух перекроет все дороги? Если пурга прекратится? А она наверняка прекратится! В ясную погоду пройти незамеченным практически невозможно. А ночами здесь полно волков. Слишком опасно. Слишком рискованно.
— У нас нет другого выхода
— Есть, — сказал Стас. Все повернулись к нему. — Есть, — повторил Стас. — Ему не обязательно возвращаться. Пусть он просто подаст сигнал. Скажем, разожжет большой костер где-нибудь в отдалении. С башни видно округу километров на тридцать. Ночью огонь будет хорошо заметен.
— Здорово придумал, — сказал Хурхас. — Так и порешим: костер в ночи — значит, атака утром, на восходе. Как только покажется край солнца, двинем войска. Мы ударим в лоб, а Третидор и Арастан неожиданно нападут сзади.
— А если ночью будет пурга? — спросил Легорн.
— Рано или поздно непогода прекратится.
— Скоро весна, — пробормотал Зелд, собирая грязную посуду. — Весна — самая неудачная пора для битв...
К ночи ветер улегся. Очистилось небо. Хурхас, Легорн и Зелд поднялись на крепостную стену и, спрятавшись за каменным зубцом, долго разглядывали заснеженную равнину.
Было холодно. В черном небе висела полная луна, похожая на головку сыра. Льдисто искрились холодные звезды. А под ними, словно отражения, мерцали сотни алых точек — на подступах к замку горели неприятельские костры.
— Надеюсь, с Теткуром ничего не случилось, — негромко сказал Легорн.
— Будем ждать, — отозвался Хурхас.
А тем временем Теткур, одетый в простую крестьянскую одежду, неказистую, но теплую, вошел в родное село. На мгновение он задержался возле своего дома. Тихонько отворил калитку, подошел к окнам. Привстав на цыпочки, он, затаив дыхание, заглянул в щель ставня, надеясь хоть что-то разглядеть. Но внутри было темно, все давно спали- мать, жена, дети. Он вздохнул, поддернул штаны, поправил топор за поясом и заторопился дальше — почти побежал, опасливо оглядываясь по сторонам. Яркая луна разрисовала снег синими тенями, было довольно светло, и Теткур надеялся, что волков, если они появятся, он заметит издалека и успеет забраться на одно из деревьев, которых росло вдоль дороги не так уж и много.
На околице он обернулся, отыскал взглядом свой дом, и ему показалось, что дверь приоткрыта, а в тени крыльца кто-то стоит, смотрит ему вслед.
Жена? Мать?
Он вновь вздохнул, поправил топор и побежал неуклюжей трусцой, увязая в снегу и озираясь по сторонам.
Далеко позади взвыл одинокий волк.

Глава 16

Пять дней прошло в ожидании.
Враг осадил замок. Противник держался на достаточном удалении, и стрелы, пущенные с крепостных стен, просто не долетали до позиций осаждающих. Иногда с гиканьем и жутким завыванием неслись к стенам замка конные варвары с размалеванными лицами. Выпускали на скаку несколько пылающих стрел и, рассыпавшись, тотчас отступали. Люди Легорна с нетерпением ждали этих вылазок, стоило им услышать крики, как они хватались за луки и, прячась за зубцами стен, осыпали стрелами атакующих. Троих дикарей удалось подстрелить. Не так мало, если учесть, что одежды варваров — крепкие шкуры с длинной густой шерстью — могли выдержать удар копья. Специальные попоны, укрепленные кожей, защищали невысоких лошадей. Да и время для набегов варвары выбирали такое, чтобы сильный ветер дул им в спины, подхватывая их стрелы и сбивая стрелы защитников замка.
Основные силы осаждающих перекрыли единственную санную дорогу, ведущую к замку. Днем и ночью в лагере Назлуха горели костры. Сотни людей жили прямо под открытым небом, возле огня. Они поочередно спали на деревянных настилах, ели приготовленную на кострах пищу, пили растопленный снег. Они не снимали доспехи, не выпускали из рук оружие — в любой момент они были готовы бросить все дела и в считанные минуты выстроиться в боевые порядки. Что неоднократно и происходило — Назлух несколько раз объявлял учебную тревогу, проверяя боеготовность своей армии. Он отлично понимал, что Хурхас не будет сидеть и ждать прихода Роя. Назлух знал, что рано или поздно маг пойдет на прорыв. Либо, воспользовавшись темнотой или непогодой, в какой-то момент попытается в одиночку улизнуть из осажденного замка, бросив своих товарищей. Поэтому Назлух устроил публичную казнь заснувшего патрульного. Поэтому Назлух несколько раз в сутки лично обходил оцепление и проверял посты. Поэтому он ежедневно сам инструктировал сотников.
Каждое утро из лагеря в ближайшие деревни уходил обоз. Специальный отряд собирал с крестьян продукты, дрова и сено для лошадей. Окрестные селения принадлежали Легорну, и Назлух видел в этом нечто забавное — верные слуги вынуждены кормить врага своего господина. Своим же людям Назлух настрого запретил отнимать у селян последнее и обходиться с ними жестоко. Он понимал, что взбунтовавшиеся крестьяне — хорошее подспорье Легорну и Хурхасу. Возможно, именно этого осажденные и дожидаются. Возможно, поэтому они не нападают, сидят в замке, ждут, когда недовольство крестьян поднимет их на борьбу с чужаками.
Назлух вместе с Гелидом и Димом жил в войлочном шатре. В таких же шатрах, по пять человек в каждом, обитали сотники. Раньше Гелид хотел как-то выделить свой шатер, разрисовать его, поставить вымпел, но Назлух запретил это делать, объяснив, что противник не должен знать, где находится командование. Иначе однажды ночью можно проснуться оттого, что кто-то приставит к твоему горлу нож. Гелид, поразмыслив, неохотно согласился, хотя Назлух видел, что его полководец готов рискнуть, лишь бы отделить себя от касты подчиненных...
А в осажденном замке каждый вечер ждали сигнала от Теткура. Простые воины не знали, что означает ожидаемый знак. Их не посвятили в это, поскольку существовала вероятность предательства. Но, чтобы заинтересовать бойцов, Легорн прилюдно пообещал премию в размере годичного жалованья тому, кто первым увидит далекий огонь. И патрульные воины на крепостных стенах каждую ночь высматривали сигнал, а кто-то даже, сдав дежурство, вместо отдыха поднимался на башню, надеясь заработать награду. Но пока на заснеженной равнине светились только костры в лагере противника да тусклые окна далеких изб.
Хурхас последние дни выглядел не лучшим образом. Маг осунулся, похудел, ссутулился. Он постоянно к чему-то прислушивался, что-то не давало ему покоя, он будто чуял нечто недоступное обычным людям. Теперь маг редко выходил на улицу, большую часть времени он проводил в комнате. Сидел перед камином, укрыв ноги пледом, и молчал. Маг мерз. Теплое свечение не окутывало коконом его фигуру, и Стас догадывался, что причина тому Назлух. Зато Легорн воспрял духом. Предвкушение скорой битвы оживило его. Скука оставила хозяина замка. Бессонница отступила — впрочем, теперь Легорну было некогда спать. Он постоянно чем-то занимался — проверял посты, разговаривал с подчиненными, изучал позиции противника, прикидывал возможные направления атаки, советовался со старым многоопытным Зелдом. Легорн довольно точно подсчитал количество воинов у противника. Получалось, что даже с людьми Арастана и Третидора численное преимущество на стороне Назлуха. Он подумывал, не послать ли еще гонцов за помощью к соседям. Но это было слишком рискованно — отряды Назлуха рыскали кругом, а погода стояла ясная. Да и чем сейчас могут помочь соседи, если почти все их бойцы здесь, в осажденном замке? И захотят ли они идти на помощь, когда узнают, кто будет противостоять им?
Легорн понимал, что не все потеряно. Он видел, что часть людей Назлуха — плохо вооруженные ополченцы, вчерашние крестьяне, которые будут биться только из страха за свои жизни. Едва наметится малейший перевес не в пользу Назлуха, и они побегут, побросав оружие. Понимал Легорн и то, что неожиданное появление в тылу врага Арастана и Третидора с четырьмя сотнями дружинников способно переломить ход битвы.
Чья сторона возьмет — определенно сказать нельзя.
Легорну не терпелось. Он молил высшие силы, чтобы Теткур поскорей подал знак.
Легорн жаждал начать игру.
Сотни пешек в казармах ждали первого хода.
Тем временем Стас скучал. Днем он лазил по замку, изучая его многочисленные закоулки, заброшенные каморки, комнаты и залы, но избегая темных мест. Вечером — а смеркалось быстро — он брался за гитару. С удовольствием играл старые вещи — Dire Straits, Deep Purple, Led Zeppelin, Pink Floyd, Doors, Black Sabbath. Вспоминал блюзы Джимми Хендрикса, импровизировал на темы Би Би Кинга, пытался на слух повторить запилы Ричи Блэкмора. Выдирал куски из вещей Залпы, Клэптона, Уотерса, смешивал в какой-то чудовищный винегрет. Порой переключался на классику. Когда уставал, просто перебирал струны, наигрывая незамысловатые самоскладывающиеся мелодии. Кончики пальцев сильно огрубели, и Стас, порой задумавшись о чем-то, прекратив играть, машинально обкусывал мозоли.
Все шло как-то не так — вот о чем размышлял Стас. Он втянут в распрю магов, и, похоже, выпутаться будет нелегко. От него ничего не зависит, и даже сам себе он не хозяин — постоянно приходится подчиняться обстоятельствам. Сперва он пошел за Хурхасом, поскольку не знал, где очутился, поскольку оказался вдруг посреди зимы без теплой одежды, без продуктов. А теперь эта осада — покинуть замок невозможно, кругом люди Назлуха. Если верить рассказам Хурхаса, то в лапы врага лучше не попадаться. На чьей стороне будет победа? Хочется верить в лучшее... А если нет? Бежать? Но куда?... Спасать миры — дело для Конана-варвара, для здоровяка киммерийца, но уж никак не для него...
С другой стороны, не приди он в этот замок, не встретил бы Рудгера, не узнал бы про систему Порталов, не перечертил бы карты. Сколько лет пришлось бы бродить по свету, постигая то, что он узнал здесь за несколько дней?
А тут еще этот Рой. Нашествие.
“Никто не может считать себя в безопасности!”
Куда ни кинь — всюду клин...
Домой! Надо как-то вернуться домой! Возможно ли это?...
Ночами Стас часто просыпался и лежал, изводя себя мыслями. Не выдержав, вставал, брался за гитару. Бездействие тяготило его. Уж поскорей бы все решилось. Скорей бы уж драка!...
Скучал и Джош. Замок чем-то напоминал ему тюрьму, в которой он пробыл почти две недели. И большую часть времени стрелок проводил на улице. Он часто поднимался на крепостную стену и разглядывал лагерь врага. У него были собственные соображения о тактике, но он благо- разумно держал свое мнение при себе. Несколько раз он видел, как несутся к стенам размалеванные дикари-наездники, натягивая луки, и рука его непроизвольно дергалась к бедру. Но револьверов на поясе конечно же не было. Их не могло быть в этом мире. Здесь всем заправляют маги, а им не нужен порох для того, чтобы поразить противника. Только вот почему Хурхас бездействует? Почему бы ему не подняться на стену, не швырнуть во врага ослепительную молнию или что-то подобное? Чего он ждет?
Всадники, выпустив пылающие стрелы, разворачивали коней и отступали — заманивали? провоцировали? — а Джош, прищурясь, следил за ними. Несмотря ни на что, он по-прежнему был стрелком. И это были не просто слова. В потайной кобуре под мышкой ждал своего часа тяжелый револьвер. Шесть кусочков свинца в барабане. Еще два во внутреннем кармане куртки. Придет время — И он покажет всем им свою магию, продемонстрирует магию стрелков.
“Ты — легенда!”
Джош с нетерпением ожидал своей битвы...
И только Рудгеру, казалось, нет никакого дела до всего происходящего. Он будто забыл, где находится. Забыл о Назлухе и его людях. Забыл об опасности, грозящей миру. Днем и ночью ученый был занят — увлеченно писал, что-то высчитывал, строил графики. Спал он мало. Ел со всеми, но чувствовалось, что мысли его далеко. Несколько раз ученый обращался за помощью к Стасу, и они быстро находили общий язык. Однажды Стас объяснил Рудгеру суть метода золотого сечения, и ученый преисполнился уважения к молодому коллеге. Впрочем, Стас никогда особенно не любил математику, ему быстро наскучивали числа, графики и формулы. Он уходил, оставляя ученого в одиночестве, а тот словно и не замечал этого, бормоча под нос, продолжал решать системы уравнений.
Похоже, Рудгер не понимал, что свой ход в большой игре Хурхаса он уже сделал.

Глава 17

Однажды поздно вечером, когда время ужина давно прошло, в комнату, бряцая металлом, ворвался боец.
— Там огонь! — крикнул он.
Джош открыл глаза. Встрепенулся дремлющий Легорн Стас отложил гитару.
— Ты ничего не напутал? — спросил Хурхас, поднимаясь.
— Большой огонь. Далеко. В стороне.
— Надо посмотреть, — сказан Легорн. — Возвращайся на пост, — приказал он бойцу. — Ты заслужил награду...
Через три минуты Стас и Рудгер остались вдвоем в опустевшей и будто бы разом выстывшей комнате.
— Ты почему не пошел? — спросил ученый.
— А что от этого изменится? Да и на улице слишком холодно.
— На улице холодно, — согласился Рудгер и пересел в кресло Легорна, поближе к очагу. — И здесь холодно. Везде холодно.
— Надо бы идти спать, — сказал Стас, но не шевельнулся.
— Да. — Рудгер укрыл колени толстым пледом, заразительно зевнул и прикрыл глаза.
Больше они не разговаривали...
Тянулось время, словно загустевшее от холода. Было тихо.
Вскоре Стасу почудилось, что в темном углу возле пыльной портьеры замерла какая-то серая тень. Он долго всматривался, но с глазами что-то случилось, они не хотели фокусироваться. Кругом все расплывалось, двоилось, троилось... Потом тень дрогнула и вышла на середину комнаты — это оказался Степан Ильич — участковый в штанах с лампасами. В одной руке он держал кружку пива, в другой — резиновую дубинку. Стас удивился.
— Чужаки мне здесь не нужны, — сказал участковый, грозно нахмурясь, и Стас понял, что спит и видит сон.
Степан Ильич растаял, и из тени выступила Варвара Ивановна.
— Сломалось радио-то, — сказала она, горестно покачав головой. — А Саню-то лешак в лес утащил. Машину-то его нашли, а там вся кабина раскурочена. Вот так...
Стас вздрогнул, очнулся. Осмотрелся.
Рудгер спал, уронив голову на грудь. Было тихо.
В темном углу, возле пыльной портьеры вновь шевельнулась тень, ожила. Стас уловил движение краем глаза и резко повернулся в ту сторону. Он успел увидеть, как расплылись во мраке два огромных черных глаза.
Рудгер всхрапнул, поднял голову, обвел комнату невидящим взглядом и вновь смежил веки.
Под высоким потолком что-то прошуршало — возможно, очнувшаяся летучая мышь.
Стрельнуло полено в камине.
Где-то далеко скрипнула дверь.
На улице кто-то что-то крикнул — приглушенно, чуть слышно.
— Рудгер, — шепнул Стас. — Рудгер! — позвал он чуть громче. — Рудгер!
Ученый шевельнулся.
— Что?
— Здесь есть привидения?
— Наверное. Если есть маги, почему бы не быть и призракам?
— Кажется, я уже видел одного из них. Рудгер помолчал. Потом серьезно ответил:
— Я не верю в призраков. Тебе показалось.
— Мне кажется, он все время где-то неподалеку.
— Тебе чудится.
— Я видел его.
— Не знаю, что ты видел, но в призраков я не верю.
— И все же здесь что-то есть. Может быть, он следит за нами? Но зачем?
— Перестань. Еще немного, и я тоже начну видеть несуществующее...
Стас выдержал паузу. Сказал нерешительно:
— Пожалуй, я пройдусь. Погляжу, где все. — Он поднялся, убрал гитару в футляр.
— Там холодно, — напомнил Рудгер.
— Здесь тоже.
Ученый вздохнул, огляделся. Было заметно, что ему немного не по себе.
— Подожди. — Ученый встал. — Я с тобой.
Они не одевались — на них и так было надето все, что можно было надеть.
В темном коридоре сделалось еще более жутко. Кругом был непроглядный мрак. Стены, двери, потолок — все исчезло. Только далеко впереди, на противоположном конце коридора трепыхался крохотный огонек факела. Каменные стены множили звуки шагов, и товарищам чудилось, что за ними кто-то крадется. Кто-то дышит прямо в затылок. Стас и Рудгер невольно ускорили шаг, вытянув перед собой руки, чтоб не наткнуться на что-то... кого-то... на невидимое в темноте.
У факела они остановились, посмотрели друг на друга. Поглядели назад.
— Темно, — сказал Рудгер. — Здесь бы повесить керосиновые лампы.
— Или провести электричество, — добавил Стас.
— Но зачем им это? Ведь у них есть магия...
Они вышли на улицу.
Было довольно светло. В чистом небе искрились звезды, тускло светились окна казарм и караульного помещения. Мерцал густой синевой снег.
— Кто здесь? — тотчас окликнули их из тени. Холодно звякнул металл.
— Это мы, — торопливо отозвался Рудгер.
— Кто? — Невысокий силуэт скользнул от стены, точь-в-точь как та тень от портьеры. Тускло сверкнул прямой меч. Перед товарищами появился приземистый воин. Он пристально вгляделся в Стаса, узнал, кивнул, перевел взгляд на Рудгера, убрал меч в складки серого плаща. Сказал:
— Они на стене.
— Руслан, кто там у тебя? — крикнули откуда-то издалека.
— Свои! — откликнулся воин. Он немного потоптался на месте, словно ждал чего-то от Стаса и Рудгера, но, не дождавшись, отступил в тень и растворился в ней, словно призрак...
Пока товарищи шли по направлению к лестнице на крепостную стену, их останавливали еще дважды. Окликали из сумрака, подходили, узнавали, убирали оружие. Патрули знали свое дело...
Наверху было ветрено.
Три темные фигуры — Хурхас, Легорн и Джош — замерли возле каменного зубца. Они словно не заметили появления Стаса и Рудгера, продолжая внимательно изучать окрестности. Десятки костров цепью окружили замок, еще больше огней горело в лагере Назлуха. Порой на их фоне было заметно какое-то движение, но, что именно происходило в становище врага, понять было невозможно.
— Волки ушли, — сказал Легорн, и все вздрогнули.
— Что? — переспросил Хурхас.
— Уже какой день не слышно воя. Они ушли.
— А где сигнал? — поинтересовался Стас, встав за спиной мага.
Хурхас вытянул руку.
— Видишь? Там, у самого горизонта.
— Где? — Стас, прищурясь, пытался разглядеть огонь.
— Вижу, — сказал Рудгер. — И как вы его высмотрели?
— Он был намного заметней, — сказал Джош. — Похоже, костер уже выгорел.
— Скорей всего, это был стог, — предположил Легорн. — Они подожгли большой стог сена.
— Да где же? — спросил Стас и тут же увидел — маленькая алая точка, которую он сперва принял за низкую яркую звезду. — Вижу! Это и есть сигнал?
— А что же еще?
— Значит, завтра...
— Да. Утром. На восходе солнца. — Хурхас отвернул лицо от ветра. — Как твои люди, Легорн? Готовы?
— Пускай еще немного поспят. Время есть.
— Обойди посты. Пусть смотрят в оба. Никого нельзя выпускать, в замке могут оказаться лазутчики.
— Я проверю каждого.
— Нам с тобой сегодня спать не придется.
— Мне не привыкать.
— А я устал, — признался Хурхас. — Здорово устал.
И Стасу после этих слов сделалось не по себе...
Они спустились со стены и вернулись в темную холодную комнату. Камин уже прогорел, только под слоем остывшей золы едва теплились угли. Легорн забрался в свое кресло, укрылся пледом. Сказал сам себе:
— Немного отдохну и пойду проверять посты. Потом соберу сотников.
— У тебя готов план сражения? — поинтересовался Хурхас.
— План?
— Как ты выстроишь свою армию?
— Как обычно.
— Где поставишь лучников?
— Позади шеренг. Как всегда.
— Послушай, Легорн. Мне кажется, тут есть над чем подумать.
— Ну, не знаю. У тебя будут какие-то предложения?
— Нет. Я на тебя надеюсь. Мы должны победить.
— Мы победим, — заверил Легорн.
— Я иду спать, — объявил Джош, не поднимаясь со своего места.
— Я тоже, — сказал Рудгер, вставая.
— И я, — добавил Стас. Он представил, как холодно сейчас в спальной комнате, как там темно и пусто. Жутко... — Впрочем, — нерешительно сказал он, — я лучше подремлю здесь, в кресле.
— Действительно, — согласился Рудгер, — здесь намного теплей.
Джош равнодушно пожал плечами. Сказал, зевая:
— Ладно, будем держаться вместе. — Он закрыл глаза. Скрестив руки, сунул ладони под мышки, уткнулся подбородком в грудь. И через несколько секунд размеренно засопел.
— Спит, — с легкой завистью сказал Легорн.
— Это хорошо. — Хурхас потянулся, хрустнув суставами. — Я бы тоже так хотел... — Маг понизил голос до шепота. — У нас осталось совсем немного времени. Плохая пора для путешествий и битв. Но делать нечего. Вскоре решится наше общее будущее. Мое будущее. И кто знает... — Хурхас все говорил и говорил что-то, бормотал тихо, чуть слышно. Спрашивал о чем-то. Ему так же тихо отвечал Легорн. Стас слушал их голоса, уже не понимая слов. Вновь пришли видения. Издалека наплывала какая-то знакомая музыка — тягучая, монотонная, скучная...
Голоса Легорна и Хурхаса все звучали, становясь то тише, то громче. Приближаясь. Удаляясь. Голоса — как морской прибой. Как гул ветра. Как шелест поземки по крыше...
Он очнулся от вдруг наступившей тишины. Вздрогнул, поднял голову, долго осматривался и все никак не мог понять, где он сейчас, что вокруг — сон или явь.
В единственном расшторенном окне брезжил серый рассвет. Потухший камин дышал холодом. В комнате было пусто, все куда-то пропали. А на улице лязгал металл и раздавались окрики.
“Началось”, — подумал Стас.
И заснул вновь.
Через мгновение его ткнули в плечо.
— Проснись!
Он невнятно что-то промычал, слабо отмахнулся, и его на какое-то время оставили в покое.
— Вставай! — Его встряхнули, заставили открыть глаза.
— Что?
Над ним склонился Хурхас.
— Выступаем.
— Уже?
— Самое время.
Где-то что-то пронзительно заскрежетало, заскрипело, завизжало. Стас вздрогнул, проснулся окончательно. Спросил:
— Что это?
— Ворота, — ответил маг. — Они здорово заржавели...
Армия покидала замок.
На площадке за казармами, где еще вчера проводились тренировки, формировались колонны. Воины без спешки, без суеты привычно выстраивались по сотням, каждый занимал свое обычное место. Кто-то хмурился, понимая, что бой будет нелегким, догадываясь, что многие не переживут этот день. Кто-то улыбался, предвкушая скорую битву. Суровые десятники и сотники покрикивали на подчиненных, призывая к порядку, еще раз напоминали условные сигналы. Потом Легорн давал команду, и выстроившееся подразделение, грохоча доспехами, лязгая оружием, разворачивалось и направлялось к арке ворот.
На крепостной стене наблюдатели следили за станом противника. Сторожевые отряды Назлуха уже доложили об оживлении в замке, и, хотя серый предрассветный полумрак скрывал лагерь врага, было заметно, что там тоже спешно формируются боевые порядки. По заснеженной равнине словно бы двигались тени от облаков — это пе-ремещшшсь сотни выстроившихся воинов. Отрывисто звучал боевой рог — у армии Назлуха была своя система сигналов.
Вдруг с крепостных стен раздались предупредительные возгласы — наблюдатели заметили отряд стремительно приближающихся всадников. Эхом прозвучали отрывистые команды. И две сотни копейщиков сомкнулись, преграждая вход в замок, опустили копья. Передние ряды прикрылись треугольными щитами. Лучники выхватили стрелы, взяли высокий прицел, готовясь осыпать смертоносным дождем приближающегося врага. Выбежали из ворот замка только что сформированные отряды мечников, прикрыли фланги ощетинившегося пиками строя.
Лавина дикарей-наездников рассыпалась. С гиканьем они носились по заснеженной целине, ломая наст, утаптывая снег. Они были вне досягаемости для стрел и, кажется, не собирались нападать.
— Отогнать! — зычно скомандовал появившийся в воротах Легорн. И строй копьеносцев, колышась, медленно двинулся вперед.
Дикари завопили, выхватили луки. Но стрелять не стали — слишком далеко, если даже стрелы и долетят, то не причинят вреда облаченным в кольчуги, спрятавшимся за щитами воинам. Погарцевав на виду еще минуту, всадники дружно развернулись и поскакали назад.
Шеренга копейщиков остановилась.
Из ворот замка выходили последние подразделения. Занимали свои места. Спускались со стен наблюдатели, вставали в строй.
Небо на востоке теплело. До восхода солнца оставалась пара часов, может, даже меньше.
Последним крепость покинул Легорн. Он вышел из ворот, ведя под уздцы тонконогого длинногривого жеребца. Толстая войлочная попона укрывала спину и бока животного, кожаный щиток закрывал шею и грудь. У седла болтались лук и колчан со стрелами. Обнаженный меч Легорн держал в руке.
— Будьте рядом, — сказал он Хурхасу и остальным.
Все вместе они встали перед рядами вооруженных воинов. Почти полторы тысячи бойцов пристально всматривались в лица своих предводителей. Легорн — опытный ратник, хозяин замка, свой человек. Остальные чужаки. Старый маг — один из тех, про кого рассказывают страшные истории. Молодой бард — странно одетый, странно причесанный, неразлучный со своим странным инструментом: даже сейчас, идя на поле битвы, он не оставил его, взял с собой. Говорят, инструмент заколдован, а его музыка волшебна. Неспроста он так им дорожит... Рядом худощавый мужчина в годах — тоже одет странно, но не как бард, иначе. На нем одежда, как на молчаливом здоровяке, прищуром глаз, мягкими движениями похожем на ненавистных стрелков. Кто они? Что здесь делают?...
Легорн поднял над головой клинок. Прокричал, обращаясь к своей армии:
— Воины! Враг пришел на нашу землю! Он силен, но еще более страшная сила стоит за ним! Если мы позорно отступим, если позволим им делать, что они хотят, то нам некуда будет вернуться! Наши дома сгорят, земля оскудеет! Наступят черные дни, смерть и скорбь войдут в наши селения! — Легорн поднял глаза к небу и потряс мечом. — Но мы будем биться! Потому что за нами наши дети и отцы! Мы победим!
Нестройный рев прокатился по рядам бойцов. Вырос над головами колышущийся лес копий и мечей.
Довольный Легорн вспрыгнул в седло. Вновь поднял руки, унимая шум.
— Зелд! — выкрикнул он, когда стих гул голосов.
— Я! — Строй расступился, выпуская старого воина.
— Мне нужен твой опыт.
— Хорошо. — Зелд кивнул, встал за спиной военачальника, рядом со Стасом.
— Энрос, Тибир, Гесим, Кумас!
Четыре молодых воина выступили вперед, замерли перед Легорном.
— Оставьте оружие, снимите все лишнее. Сегодня вам придется бегать не жалея ног. Вы — гонцы.
— Да, господин. — Воины воткнули в мерзлую землю копья, бросили на снег щиты, отошли в сторону.
— Остальные — вперед! Разворачиваемся в боевой порядок возле двойного тополя! Марш! — Легорн взмахнул мечом, и тотчас зазвучали отрывистые команды сотников. Ряды воинов задвигались, заколыхались. Сохраняя строй, первая сотня ступила на запорошенную снегом санную колею, по команде перешла на ровный бег. За первым подразделением немедленно устремилось второе.
Закованные в металл бойцы бежали, тесно прижимаясь друг к другу. Они уже не ощущали себя обычными людьми.
Они синхронно переставляли ноги, синхронно дышали, их сердца бились в едином ритме. Люди стали маленькими клеточками огромного, одетого в броню, вооруженного отточенными шипами существа. И существо это жаждало боя.

Глава 18

Среди заснеженных полей сошлись две армии.
Не приближаясь друг к другу, находясь на достаточном удалении, чтобы не опасаться стрел противника, они перестраивались в боевые порядки. Вперед выдвигались ударные силы: фаланги копейщиков, отряды могучих, вооруженных двуручными мечами воинов в цельнометаллических доспехах, в кирасах и закрытых шлемах. Лучники держались позади. Уязвимые места прикрывали более маневренные мечники в легких кольчугах — с небольшими кулачными щитами, с короткими, бритвенно-острыми клинками.
Легорн с товарищами стоял далеко позади своего войска — так было безопасней: когда начнется сражение, командование не должно попасть под стрелы противника. Отряд из пятнадцати лучших воинов защищал военачальника. Четверо гонцов ожидали распоряжений.
— Энрос! — Легорн, привстав на стременах, разглядывал перестраивающиеся войска.
— Да! — К военачальнику подбежал юноша, вытянулся.
— Скажи Ролнану, пусть отведет своих людей чуть назад. На десять шагов.

Предыдущая страница 18 Следующая страница


19 Михаил Кликин

— Ролнан. Назад на десять шагов, — скороговоркой повторил гонец.
— Все верно, выполняй.
Энрос сорвался с места. Какое-то время он мчался по утоптанной тропе, потом свернул в поле. По взрытому снегу бежать было тяжело, но гонец лишь слегка замедлил движение. Через минуту он уже несся обратно, а сотня Ролнана, занявшая правый фланг, послушно пятилась назад.
— Лучники должны стать еще дальше, — сказал старый Зелд.
— Зачем? — спросил Легорн.
— У противника кавалерия. Две сотни или чуть меньше. Враг обязательно попытается обойти наши основные силы и ударить по слабозащищенным лучникам.
Легорн размышлял недолго.
— Кумас! Видишь тот перелесок? По сигналу Редитр должен занять позицию слева от него. Его левый фланг прикроет сотня Остава. Понял?
— Да. Редитр к перелеску по левую сторону. Остав прикрывает левый фланг.
— Выполняй! Гонец убежал.
— Все верно? — спросил Легорн у своего опытного советника.
— Да, — сказал Зелд. — Это правильное решение. Лесок защитит их от атаки справа, левый фланг ты прикрыл мечниками. Если их атакует кавалерия, они отступят в лес. Там снег глубже, и кони будут вязнуть. Кроме того, среди деревьев всадникам поневоле придется разбить строй...
— Уйти в лес? — повторил Легорн. — Я не подумал об этом... Тибор!
— Да!
— Догони Кумаса. Передай Редитру и Оставу, что, если на них нападут превосходящие силы кавалерии, пусть они немедленно уходят в лес и уничтожают врага там.
— Понял.
— Выполняй!...
Стас внимательно слушал распоряжения Легорна и посматривал в сторону войска. Он сидел на гитарном футляре, положив его на снег. Рудгер устроился рядом и отрешенно о чем-то размышлял, иногда наклоняясь и рисуя пальцем на снегу какие-то примитивные схемы. Джош и Хурхас стояли неподалеку и одинаково тянули шеи, пытаясь высмотреть, что творится в стане врага. Но ничего нельзя было разобрать. Обзор закрывала армия Легорна, и только сам Легорн, привстав на стременах, видел, как перемещаются вражеские войска. Впрочем, солнце еще не взошло, в предрассветном сумраке невозможно было разобрать, что именно происходит там, у противника.
“Что я — то здесь делаю? — подумал Стас. — Я — человек космической эры, эпохи компьютеров и атомной энергии...” Он ясно представил, как сойдутся две армии, как затрещат, ломаясь, копья, как с лязганьем будут сшибаться мечи, а в воздухе повиснут стрелы. На холодный снег хлынула горячая кровь... Мог ли он подумать, что увидит нечто подобное? Нет, конечно...
— Хурхас! — позвал Стас.
— Что? — Маг повернулся. Лицо его было так искажено, что Стас испугался. Казалось, что вздувшиеся на висках и лбу вены готовы лопнуть.
— А если мы проиграем?
— Не думай об этом, — выдавил из себя Хурхас.
Маг был неимоверно напряжен. Видимо, он тоже готовится к битве, решил Стас. И ему сделалось чуть спокойней. Он верил, что Хурхас в одиночку способен изменить ход сражения. Каким бы ни было численное превосходство врага.
Стас не подозревал, что Хурхас уже давным-давно вступил в безжалостную схватку...
— Сотня револьверов все бы решила, — негромко, словно бы про себя, заметил Джош, присаживаясь на снег рядом с Рудгером. Ученый глянул на своего телохранителя. Сказал:
— Может быть.
— Это варварство — рубить друг друга мечами и утыкивать стрелами.
— Они так не считают.
— Они... А что мы здесь делаем?
— Ждем, — сказал Рудгер, и стрелок хмыкнул.
— Ждем... — негромко повторил Стас. Небо на востоке алело.
— У меня все готово. — Легорн соскочил с седла, подошел к Хурхасу. — Можно начинать.
— Тогда вперед, — тихо сказал маг, и Стаса неприятно поразили эти простые слова, такие спокойные, обыденные, отправившие на встречу со смертью сотни людей. Подсознательно он ждал чего-то большего.
— Рог! — Легорн забрался в седло, протянул руку. Старый Зелд вложил ему в ладонь медный изогнутый рог. Легорн глубоко вдохнул, приложился губами к костяному мундштуку, и долгий, протяжный звук, похожий на тоскливый волчий вой, поплыл над равниной. Спустя мгновение послышались приглушенные расстоянием окрики сотников. Четыреста лучников под прикрытием сотни Остава побежали на указанную позицию возле перелеска, ухитряясь ровно держать строй. Тяжело сдвинулись ратники: три сотни копейщиков дружно опустили пики, мечники на флангах сняли с плеч двуручные мечи, выставили двухметровые клинки перед собой. Шаг за шагом набирала скорость организованная людская масса. Снег мешал двигаться, но все же здесь, на ровном открытом месте его было не так много, как в лесу или в лощинах. Всего-то по колено, не больше. Случалось, кто-то из воинов спотыкался, но не падал — некуда было, со всех сторон его крепко сжимали товарищи. Казалось, подними ноги — и тебя просто понесут — так плотно были сомкнуты ряды бойцов.
На востоке медленно выплыл край солнца.
— Восход, — объявил Легорн.
На стороне противника прозвучали отрывистые сигналы рога.
— Идут, — мрачно сказал Легорн. И Стас поднялся, встал на прочный гитарный футляр, вытянул шею.
Две армии неотвратимо сближались. Восходящее солнце расцветило доспехи кровавыми оттенками. Поблескивали клинки и наконечники копий. Искрящийся пар, вырываясь из глоток людей, поднимался к чистому небу, плыл вверх призрачными полотнищами, таял — словно души бойцов уже покидали тела.
Сходились два ощетинившихся пиками строя. Никто не кричал, не отдавал команды. Только сотники Легорна синхронно ухали, задавая ритм шагу. Только размеренно взрыкивал рог Гелида. Только с хрустом ломался наст под ногами и дружно лязгали сочленения доспехов.
Две волны катились навстречу друг другу.
Стас не мог оторваться от этого зрелища. Казалось бы, всего-то три с небольшим тысячи человек на поле боя все войско по фронту не больше семидесяти метров. Это не Канны, не Ледовое побоище, не Бородино.
И все же...
Все же...
Лучники Редитра добежали до перелеска — единственного укрытия в окрестных полях. В одно мгновение развернулись, нацелили стрелы в сторону врага. Черные быстрые росчерки мелькнули в светлеющей синеве неба, на короткий миг словно бы зависли в вышине и смертоносным дождем осыпались на головы противника. Раздалось несколько приглушенных криков — стрелы нашли цель.
— Не туда метят! — Легорн досадливо стукнул себя кулаком по бедру. — Не туда! Энрос!
— Да!
— Беги к лучникам, скажи: пусть бьют вглубь строя. Давай!
Юноша-гонец, торопливо кивнув, умчался.
Тем временем лучники дали еще один залп. Еще десяток тел опрокинулись в снег.
— Что там? — спросил Зелд. Ему было плохо видно происходящее, впрочем как и всем остальным. Только Легорн, сидя в седле, видел все.
— Впереди идут ополченцы, они не представляют особой угрозы. Надо бить дальше, за их спины. Там лучники, там настоящие бойцы.
Вновь стрелы повисли в воздухе. Этот залп оказался более удачным, видимо, стрелки скорректировали прицел. Было видно, как люди, шедшие впереди, оседали на снег, но прямо по их телам катились шеренги бойцов. Кто-то из раненых несколько секунд дико вопил, потом крик оборвался...
— Не туда... не туда... — бормотал Легорн, недовольно посматривая в сторону своих лучников.
Между сходящимися армиями оставалось метров двести, когда прогудел вражеский рог. Шеренга противника расслоилась — мечники и копейщики продолжали мерно шагать, а лучники, идущие за их спинами, остановились, опустились на одно колено, подняли оружие. Вновь раздался звук рога, и сотни черных стрел прошили воздух. Почти каждая нашла свою цель. Но щиты и доспехи были прочны, и лишь трое упали на снег под ноги товарищей.
— Ну же! — выдохнул Легорн. Сейчас он видел, насколько удобную позицию выбрал для своих лучников. Лесок находился в стороне, на небольшом возвышении, потому стрелы летели чуть дальше и округа просматривалась лучше. Сами же стрелки были мало заметны на фоне голых кустов и деревьев. Лучники могли рассредоточиться, а значит, были менее уязвимы. Кое-кто и вовсе спрятался за стволами.
— Ну же! — И словно услышав его нетерпеливый возглас, стрелки выпустили очередную порцию стрел. Гонец уже донес до них приказ военачальника, да они и сами сообразили, куда теперь следует бить. И все же прицел оказался не совсем верным. Большая часть стрел ударила по закованным в броню копейщикам. Лишь несколько вражеских стрелков выронили луки. Но уже следующий залп свалил в снег полтора десятка лучников.
Враг тоже не дремал. Легорн знал, что лучники противника будут вести обстрел до тех пор, пока две армии не смешаются в рукопашной схватке, и уже нельзя будет разобрать, где свои, а где чужие. Только тогда лучники отойдут.
Сто метров...
Стас мечтал о бинокле.
Легорн, если бы он знал об оптическом приборе, позволяющем видеть далекие вещи так, как если бы они были рядом, тоже не отказался бы его заиметь. Он, прищурясь, всматривался в даль. Солнце вот-вот покажется из-за горизонта полностью. Где же обещанное подкрепление?...
Далеко в стороне Легорн заметил какое-то движение. Некоторое время он пристально вглядывался, пытаясь понять, что же там происходит. Пробормотал:
— Что там такое?... Зелд!
— Да?
— Видишь? Там?
— Нет. Ничего не вижу.
— Тибор! У тебя глаза помоложе. Вон там!
— Не вижу.
— Я вижу, — сказал вдруг Джош. Он, выпрямившись во весь свой богатырский рост, из-под руки смотрел в сторону, куда показывал Легорн. — Там лучники. И воины с мечами. Похоже, они направляются к нашему перелеску. Это очень удобная позиция как для нас, так и для них.
— Проклятие! — выругался Легорн. — Тибор! Бегом!... Сообщи Редитру об опасности. Бегом!
— Есть!
— Хурхас! Хурхас!
— Что? — Бледный, осунувшийся маг медленно повернулся к Легорну.
— Где Арастан и Третидор?
— Я не знаю. И не отвлекай меня. Занимайся своим делом. А я буду делать свое... — Маг отвернулся, опустил голову, закрыл глаза.
Он медитирует, подумал Стас. Копит энергию. Чтобы потом ударить огненным смерчем по врагу, обрушить с неба ослепительные, разящие молнии...
Со стороны сходящихся армий донеслись громкие выкрики. Сотники уплотняли переходившие на бег ряды. Копейщики теснее сдвинули копья. Передние воины прикрылись щитами.
Еще дважды успели выстрелить лучники с каждой стороны.
Потом раздался дружный рев, и два строя с грохотом, с лязгом сшиблись.
Несколько человек в первых рядах не выдержали удара, упали на снег, и их тут же затоптали. У кого-то лопнули щиты, у кого-то с треском сломались древки копий. Несколько бойцов оказались нанизанными на острые пики- первый удар был так силен, что не помогли ни кованые Доспехи, ни толстые войлочные куртки-поддевки.
На какое-го время фаланги увязли друг в друге. Задние ряды давили на передние, передние отчаянно налегали на копья, на щиты, пытаясь опрокинуть врага. Но силы были примерно равны, никто не сделал и шага назад. Несколько минут длилось это странное противоборство. А на флангах уже вовсю кипел настоящий бой, там насмерть рубились ратники. Орудуя двуручными мечами, воины Легорна прореживали толпу ополченцев. Вчерашние крестьяне были никудышными вояками без доспехов, без оружия, которое заменяли им тесаки, вилы, топоры, рогатины. И ополченцы не выдержали. Кто-то упал в кроваво-снежное месиво и пополз в сторону. Кто-то попытался отступать и нарвался на безжалостные клинки своих же бойцов — понимая, что ополченцы долго не выстоят, Гелид и Назлух предусмотрительно подперли слабые звенья своей армии воинами-профессионалами.
Тем временем две живые стены, ощетинившиеся копьями, разорвали зацеп. Бойцы ворочали длинномерным оружием, пытаясь достать противника. Если это удавалось и кто-то падал, его место тотчас занимал воин из задних рядов. Прорех в строю возникать не должно...
Стас издалека смотрел на поле боя и ничего не понимал. Где свои, где чужие? Кто побеждает? Как они там разбираются, кого надо рубить, а кто свой? В хаосе битвы рождались крики боли, металлический звон, лязг, вой. Кто-то воодушевленно ревел, кто-то исступленно визжал... Легорн же видел все.
Лучники возле леса осыпают стрелами приближающийся отряд противника. Это небольшое возвышение необходимо удержать во что бы то ни стало.
Мечники легко рассеяли ополченцев и теперь бьются с наемниками-профессионалами.
Сотни Тибарла и Дегура стоят за спинами копейщиков на случай, если их строй будет прорван. Отряды эти можно перебросить в любое слабое место. Пока же пусть ждут. Две неприступные фаланги терзают друг друга копьями, это может продолжаться еще долго, прежде чем наметится чей-то явный перевес. Поэтому надо предпринять какой-то маневр, придумать какую-то хитрость. Смешать мечников с копейщиками, чтобы они обрубали древки вражеских копий? Зайти с тыла, ударить с фланга? Нет, пока нельзя.
Это у противника есть несколько отрядов в резерве. Солнце уже взошло, и Легорн отчетливо видел лагерь врата гарцующих необузданных дикарей-всадников и стройный ряд пеших бойцов. Ему показалось, что он видит и командиров. Даже самого Назлуха. Вон он стоит — темная черточка на фоне заснеженного поля, чуть в стороне от остальных. Кто еще это может быть?...
Где же подкрепление? Самое время ударить с тыла!...
— Зелд!
— Что? — откликнулся старик.
— Копейщики хорошо держатся. Думаю, надо усилить фланги.
— Тут я не советчик. Мне плохо видно.
— Тибор! — позвал Легорн гонца.
— Да?
— Тибарл на левый фланг. Дегур на правый. Выполняй!
— Понял!
— Вижу! — прокричал вдруг Джош. — Подкрепление!
— Где? — Легорн повернулся в сторону, куда был обращен взгляд стрелка. И ничего не увидел.
— Там!
— Там ничего... — начал было Легорн, но осекся. Присмотрелся внимательней. Действительно, что-то... Кто-то...
— Это они, — выдавил из себя Хурхас. — Арастан... Тре-тидор...
Маленькие темные фигурки рассыпались по далекому заснеженному полю. Пешие воины, увязая в нанесенных сугробах, торопились к месту битвы. Впереди плечом к плечу бежали два могучих воина — Арастан и Третидор, два кровных брата, должники Хурхаса.
— Вовремя, — выдохнул Легорн.
Приближающееся подкрепление заметили и в стане врага. Тревожно взревел рог. Сотня копейщиков из резерва, не мешкая ни секунды, двинулась наперерез бегущим мечникам. Под копытами мохноногих лошадей вскипела снежная пыль, дикари-наездники исступленно завопили, выхватили кривые сабли. Вскинули луки стрелки.
Алое солнце, словно перевернутая капля, тяжело оторвалось от линии горизонта.
А потом случилось непредвиденное.
Войско Легорна дрогнуло.
Кто-то в строю что-то громко кричал. Так громко, что слова были слышны сквозь лязг и грохот.
Еще несколько секунд держала строй фаланга, а потом стала распадаться, разваливаться. Задние ряды бойцов стремительно редели — люди в панике бросали оружие, разворачивались и без оглядки бежали. Кто-то тотчас падал- лучники целили в спины отступающим. Первые две шеренги копейщиков, составленные из лучших воинов, продолжали отчаянно биться, но напор атакующих был слишком велик, а ряды бойцов таяли. Копья врага уносили все больше жизней. Кровь растопила снег...
— Что, что происходит? — Легорн, стиснув зубы, издалека смотрел на побоище. Он видел, как погибают его лучшие люди, и ничего не мог поделать. — Что случилось?...
Мечники, только что истово рубившиеся с врагом, отступали. Лучники, занимавшие стратегически важную высоту, торопливо уходили в лес под градом вражеских стрел.
Его войско разбегалось.
— Трусы! Шакалы! — взревел Легорн. — Назад! Все назад!
Армия отступала в замок. Кто-то, потеряв от страха голову, бежал совсем в другом направлении, на копья и мечи врага. Кто-то, свалившись в снег, замирал там, притаившись, словно загнанный заяц, закрыв глаза, обхватив голову руками, дрожа всем телом. Победно ревел рог в стане врага.
— Что происходит?! — Легорн спрыгнул с седла, схватил за шиворот пробегающего мимо безоружного бойца, развернул его, рявкнул прямо в лицо, бешено выкатив глаза:
— Что происходит?!
Ошеломленный, перепуганный человек попытался вырваться, но Легорн держал его крепко:
— Что, черт возьми, случилось?
— Их слишком много! — отчаянно вскричал перепуганный боец. Он где-то потерял шлем, волосы на лбу склеились в сосульки, кровь проступила на ободранной щеке. — У них подкрепление! Подкрепление!
— Проклятие! — Легорн отшвырнул трясущегося бойца в сторону, вскочил в седло, поднял меч, заревел что было сил: — Это наше подкрепление! Раздери вас гром! Трусы!...
Его никто не слышал.
— Дерсам! — бешено раздувая ноздри, обратился Легорн к предводителю своих телохранителей.
— Да?
— Вперед! Постарайся увлечь этих трусов за собой!
— Хорошо... — Дружинник обнажил клинок, оглянулся на своих немногочисленных товарищей. Какое-то мгновение молчал, прикрыв глаза и намертво вцепившись в рукоять меча. Стас подумал, что он молится. Но воин не молился. Он раздувал в себе пламя отчаянной ярости. И когда он открыл глаза, ему было все равно, сколько врагов на поле боя. Жизнь и смерть были ему одинаково безразличны.
— Вперед, — тихо сказал Легорн, и пятнадцать верных воинов, взревев, побежали в сторону вражеской армии. Следом устремились и безоружные юноши-гонцы. Дерсам, ослепленный яростью, рубанул кого-то из своих, бегущих навстречу. Трусы! Шакалы! Вперед! Быстроногий Тибор наклонился, чтобы поднять брошенный меч, но захрипел, схватился за горло и упал. Шея его была пробита черной стрелой.
— Зря, — сказал Джош. — Все кончено.
Легорн бешено глянул в его сторону. Просипел:
— А ты заткнись!
— Они ничего не смогут сделать. — Джош развел руками. — Ты послал своих людей на верную смерть.
— Замолчи!...
Не все поддались панике. Кто-то продолжал сражаться. Пятерка опытных воинов, прикрывая спины друг друга, рубилась тяжелыми мечами, отбиваясь от превосходящих сил противника. Тяжело дыша, пятная рябой снег каплями крови и пота, бойцы методично парировали бесчисленные атаки и медленно, шаг за шагом отступали в сторону недостижимо далекого замка. Они понимали, что стоит им развернуться, на мгновение подставить спины, как тотчас затупившиеся исщербленные мечи врага тяжело ударят по доспехам, собьют с ног, оглушат... Они понимали, что не выживут в любом случае. Но они были вместе, и никто не хотел стать предателем.
Шестьдесят копейщиков, остатки трехсотенной фаланги, сомкнувшись в неприступное каре, спрятавшись за щитами, ощетинившись копьями, пытались прорвать окружение. Противник был всюду. Сверху падали стрелы. Мечники атаковали со всех сторон, пытались обрубить копья, расколоть щиты. Вражеские копейщики с разбегу били пиками, стремясь прорвать плотный строй. С визгом, с криками наскакивали дикари-наездники, вращая петли арканов, норовя зацепить, выдернуть защищающихся бойцов.
На правом фланге, оставшись один, бился великан Га-пос, огромный воин неимоверной силы, любимец Легорна. Он не признавал мечей, копий и луков, его оружием был массивный топор на длинном топорище. Обухом Гапос разбивал черепа, дробил кости, лезвием сносил головы, обрубал конечности, вываливал потроха. Стрелы его не брали — Гапос сам сшил для себя штаны и куртку из лично им выделанной телячьей кожи, оковал их стальными пластинами, обшил металлическими кольцами. Не всякий воин мог поднять это одеяние, для Гапоса же оно было как вторая кожа. Лицо его защищала металлическая сетка. Рыча, словно раненый зверь, Гапос бешено размахивал топором. Два копья ударили в него и сломались. Подскочивший разрисованный дикарь накинул было аркан, но тотчас вылетел из седла прямо под удар смертоносного топора. Гапос рванул с себя ременную петлю, и лошадь, только что потерявшая всадника, опрокинулась в снег, забила копытами. Несколько мечников кружили вокруг богатыря, не решаясь напасть, выжидая удобного момента, чтобы кинуться на него, сбить с ног, навалиться живой кучей сверху и — давить, душить, мять!...
— Все кончено, — вздохнул старый Зелд.
— Нет! — упрямо рявкнул Легорн.
Арастан и Тредитор слишком поздно заметили, что уже ничем не смогут помочь. Прибывшее подкрепление должно было атаковать армию врага с незащищенного тыла, но все получилось иначе. Плотный строй копейщиков встретил бегущих бойцов в легких кольчугах. Мечники размахивали клинками, пытались прорваться сквозь частокол пик. И гибли... Сразу три копья вонзились в Ара-стана, он вскрикнул и выронил меч. Копья поднялись, вознося к небу наколотое тело.
— Брат! — крикнул Третидор и запнулся. Стрела ударила его в колено. В вихре искрящейся снежной пыли налетел всадник, взмахнул саблей. Кровь хлынула из обрубка шеи...
— Все кончено, — сказал Хурхас, выпрямляясь. — Я проиграл.
Стас посмотрел в бледное лицо мага. Прошептал:
— Сделай что-нибудь...
— Все кончено, — повторил Хурхас, качая головой.
— Сделай что-нибудь!
— Что?
— Ты же можешь, ты маг!
— Я сделал все...
Гапос, непобедимый великан, споткнулся о труп, упал. И тотчас на него навалились враги. Долго шевелилась живая куча. Потом распалась. Несколько утонувших в снегу тел остались лежать. Не поднялся и Гапос...
Неприступное каре теряло копья. С треском ломались древки, враги мечами обрубали наконечники. Еще пара минут, и копий не останется, тогда в ход пойдут кинжалы и уже не удержать строй...
Пять воинов все еще продолжали отбиваться. Рядом, в десяти шагах, рубился Дерсам со своими людьми. Им бы сойтись вместе, объединиться. Но кругом был враг. Силы бойцов быстро таяли. А противник усиливал натиск...
— Пора уходить, — сказал Джош.
— Нет! — Легорн свирепо глянул на стрелка.
У Стаса над головой что-то тихо свистнуло. И тотчас, хрипя, взвилась на дыбы лошадь, забила в воздухе копытами, выбросив Легорна из седла. Повалилась на бок, едва не задавив Зелда.
— Они уже близко! — Джош зачем-то распахнул теплое пальто, сунул руку за пазуху, что-то ощупал там. — Надо быстро уходить! Быстро! — Он помог подняться Рудгеру.
Легорн встал, подошел к бьющейся в агонии лошади. Долго смотрел в испуганные, налитые кровью глаза животного. Сказал с тоской в голосе:
— Все кончено.
— Уходим?
— Да...
Армия Назлуха преследовала бегущего противника. Лучники, развлекаясь, отстреливали отступающих, весело кричали при удачном попадании. Мечники разбрелись по полю, выискивая раненых и прячущихся. То и дело они взмахивали мечами, выполняя работу палачей. Рядом копейщики учили друг друга, как надо пробивать доспехи. Азартно крича, завывая, гнались за разбитым врагом всадники, размахивали длинными саблями, раскручивали арканы.
— Уходим! — скомандовал Легорн.
И они побежали.
И тут Стас понял, почему те люди бежали с поля боя. Почему они не могли не бежать.
Достаточно сделать один маленький шаг назад.
Кому-то одному.
Достаточно впустить в свой рассудок ничтожную частичку страха.
И уже нельзя остановиться.
Паника лишит тебя разума.
И ты побежишь.
Потому что бегут все. И ты не должен отстать.
Потому что все безрассудно боятся. И ты чувствуешь их страх.
Страх сотен людей — это твой страх.
Стадо.
Обезумевшее слепое человеческое стадо...
Стас бежал как никогда в жизни. Запинался, падал в снег, ронял тяжелый футляр. Если б он бросил его, стало бы легче, но он не мог и мысли допустить о том, чтобы оставить гитару. Он не мог бросить часть себя. Позади кто-то тяжело дышал, порой его тыкали чем-то в спину, и тогда он бежал еще быстрей. Перед глазами мелькала спина Джоша. Больше Стас ничего не видел.
“...будь осторожен в нашем болоте...”
Он бежал бесконечно долго.
Выбиваясь из сил, падая, поднимаясь. Драло горло. Легкие жгло. Перед глазами прыгали серые мушки. В висках стучала кровь.
Потом он ударился обо что-то темное и упал. Футляр накрыл его сверху. Какое-то время Стас барахтался в рыхлом снегу, отчаянно пытаясь встать, а потом вдруг успокоился.
И понял, что бежать больше некуда.
Они были окружены.
Легорн, Хурхас, Джош, Рудгер. И он — Стас, человек не из этого мира.
А где Зелд?
Стас откинул футляр, сел.
Восемь всадников, весело скалясь, кружили и разглядывали своих пленников. Сверкали отточенной сталью сабли. Разгоряченные лошади фыркали, выпуская из ноздрей струи пара. В опасной близости от копыт бешено дергался Легорн, опутанный двумя арканами. Джош и Хурхас стояли навытяжку, пристально следя за перемещениями всадников. Рудгер, опустив голову, сидел на снегу, из носа у него капала кровь.
— Как думаешь, сколько нам заплатят за мага? — спросил один из наездников у своих товарищей. Резкий голос его был похож на карканье.
— Думаешь, это он? — спросил другой.
— Конечно. Назлух ищет его.
— А остальные?
— Не знаю. Он ничего не говорил про остальных.
— Эй! — Один из всадников натянул поводья и в упор Уставился на Стаса. У него были странные глаза, словно у обкурившегося наркомана. — Что у тебя там? — он кивнул на гитарный футляр. — Топор? Стас промолчал.
— Думаю, их надо убить, — сказал дикарь, скулы которого были обведены белой краской, а вокруг глаз нарисованы черные круги.
— Согласен!
— А может, и мага?
— Не знаю... Думаю, за живого дадут больше...
Замок был совсем близко. Стас с тоской посмотрел в его сторону.
Мост, переброшенный через занесенный снегом ров. Распахнутый зев ворот. Неровные каменные стены. Крыши строений и три башни, возносящиеся к небу.
Старая крепость, лишившаяся защитников, все же еще могла стать убежищем...
— Сделай что-нибудь, — тихо обратился Стас к Хурхасу.
— Не могу...
— Тогда... — Стас расстегнул теплый полушубок — половина пуговиц отлетела, пока он бежал. Сунул руку в тесный карман джинсов, нащупал озябшими пальцами скользкий пластик зажигалки. — Тогда я сам... Если ты не можешь...
— Ничего не выйдет, — шепнул Хурхас. — Их тебе не обмануть...
Стас спрятал зажигалку в кулаке, отогревая. Свободной рукой стал расстегивать кожаную куртку-косуху.
Один из всадников снял с седла лук, наложил на тетиву стрелу. Хищно прищурясь, жизнерадостно скалясь, он разглядывал взятых в кольцо пленников.
Краем глаза Стас заметил, что Джош одним движением скинул на снег пальто и перчатки. Что у него на уме?
В то же мгновение глаза дикаря блеснули, он вскинул лук, молниеносно натянул тетиву, выпустил стрелу из жестких пальцев. Съежившийся Рудгер дернулся и молча завалился на бок.
— Стойте! — отчаянно закричал Стас, подняв над головой руку с зажигалкой и из всех сил дергая так некстати заевшую молнию. — Стойте!
— Ничего не выйдет, — в полный голос сказал Хурхас, и все же напрягся, словно готовясь к последнему рывку.
Всадники натянули поводья, развернули лошадей, холодно уставились на кричащего Стаса. Кто-то схватился за лук, кто-то поднял саблю, готовясь одним движением обезглавить странного чужака.
— Я могущественный маг! Только троньте нас, и я разнесу вас в клочья! — Стас наконец-то справился с молнией, широко распахнул куртку. Закружился на месте, чтобы каждый мог видеть жуткий оскаленный череп в языках пламени и острые буквы AC/DC, похожие на магические руны. — Я некромант! — Он вскинул голову и прорычал запретное слово: — Некромант!!!
Дикари нерешительно переглянулись.
— Прочь! — кричал Стас. — Если вы тронете меня, проклятие падет на всех вас и на ваш род!
Один из всадников поднял лук, прицелился в омерзительный, пугающий рисунок. Спросил:
— Если ты тот, за кого себя выдаешь, то почему не убил нас сразу?
— Я убью вас сейчас, если...

Предыдущая страница 19 Следующая страница


Ни слова о магах 20

— Может быть, я убью тебя раньше?
— Даю вам секунду, чтоб убраться! — Стас понял, что представление слишком затянулось. Поняли это и дикари. Они вновь почувствовали себя хозяевами положения, на их лица вернулись кривые ухмылки. И все же они не стали убивать незнакомца. Этот рисунок на его груди, странная одежда... А вдруг в его словах есть часть правды?...
— Назлух разберется, какой ты некромант, — сказал всадник с черными кругами у глаз и взялся за аркан.
— Я действительно некромант... — уже спокойно сказал Стас и подумал, что, возможно, не так уж и далек от истины. Кто, как не некромант, может оживить неживое? А тот мир, откуда он пришел, мир Человечества — что это, как не цивилизация некромантов? Огромные неживые птицы из металла, коробки на колесах, бегущие по дорогам, бездушные голоса в динамиках, в трубках телефонов — все неживое, но живущее...
— Ладно... — сказал Стас. — Смотрите. Сейчас в моей руке загорится огонь, и, если вы тотчас не уберетесь, вы все будете мертвы...
Он выждал мгновение, надеясь на чудо. Но дикари и не думали пугаться. Они с интересом смотрели на кулак, откуда должен был появиться огонь. Словно дети, они ждали фокуса...
— Не выйдет, — чуть слышно шепнул Хурхас.
Плененный Легорн перестал дергаться и во все глаза разглядывал Стаса. На его лице отчетливо читалась гримаса брезгливого отвращения.
Джош, хмурясь, исподлобья рассматривал многочисленных врагов. Он словно загадывал, какой из них падет от проклятия первым...
Понимая, что теперь уже все проиграно, Стас крутанул колесико зажигалки.
И сердце вдруг провалилось в пятки.
Оглушительно грянул гром. Дикарь с арканом вывалился из седла, его лошадь взвилась на дыбы.
Стас, не веря, глянул на руку. На крохотной огонек, трепещущий в кулаке.
Получилось!
Грохот повторился. Еще один дикарь упал, увлекая за собой скакуна.
Отразившись от стены замка, вернулось эхо. Слилось с новым выстрелом. Заметалось, забилось, множа само себя.
Стас втянул голову, присел, обернулся.
Развернув плечи, широко расставив ноги, в облаке порохового дыма стоял угрюмый Джош. В руке у него курился невесть откуда взявшийся массивный револьвер.
— Твоя магия сработала, — сказал он Стасу. — Шесть трупов в считанные секунды. Неплохо, правда? Потрясенный Стас кивнул.
— А теперь уходим! — скомандовал стрелок. Он, переломив револьвер, вложил в барабан оставшиеся два патрона, шагнул к скорчившемуся Рудгеру, коснулся его шеи загрубевшей ладонью, пытаясь найти пульс. Потом потрогал древко стрелы, глубоко засевшей меж лопаток, покачал
головой. Хурхас тем временем, что-то бормоча под нос, помогал Легорну выпутаться из петель арканов. Стас, опомнившись, сунул зажигалку в карман, подхватил гитарный футляр, вытянул шею, высматривая врага.
Два оставшихся в живых дикаря стремительно неслись прочь от замка. Им навстречу бежал отряд лучников. Выстрелы услышали все. Воины-палачи, прекратив свою кровавую работу, подняли головы, высматривая источник звука. Всадники остановили коней, привстали на стременах...
Их заметили.
Их нельзя было не заметить — они находились на открытом месте. Легкий серый дымок поднимался к небу. Два дикаря, прильнув к шеям скакунов, стремглав неслись прочь.
Их увидели. Лучники на ходу вскинули луки. Наездники пришпорили коней. Воины, те что были недалеко, метрах в трехстах, тяжело побежали к ним.
А замок был совсем рядом.
— Бежим, — сказал Стас.
— Кажется, он мертв. — Джош выпрямился, убрал револьвер, запахнул одежду. Быстро осмотрелся, оценивая обстановку. Затем приподнял Рудгера, забросил безжизненную руку ученого себе на шею, придержал за пояс. — Уходим!
Легорн, наконец-то освободившись, вскочил на ноги, оттолкнул Хурхаса, бросился в сторону, схватил выроненный меч. Выставив перед собой клинок, подскочил к Стасу и Джошу. Глаза его бегали, как у безумного, и Стас попятился.
— Что с тобой?
— Вы!... Ты!... — Легорн размахивал мечом и плевался словами. — Стрелок!... Почему мне не... Хурхас, как ты мог?... Некромант!... Вы!... Да я!...
— Убери меч, — холодно сказал Джош. — Я только что спас тебе жизнь... Мы спасли тебе жизнь.
— Действительно, — Хурхас легко коснулся плеча воина, — спрячь клинок. Бежим. Разберемся потом...
— Вы!... Ты!... — Легорн задыхался от возмущения и ненависти.
С востока к ним неслись четыре всадника. Совсем рядом зарылись в снег несколько стрел. Два мечника подбежали уже так близко, что было слышно, как лязгают их доспехи.
— Уходим, пока нас не окружили! — Джош, придерживая тело Рудгера, побежал к замку. Легорн мгновение смотрел стрелку в спину, потом бросился следом. Он так и не убрал меч, и непонятно было, уходит ли он сейчас от преследования или же догоняет ненавистного стрелка, чтобы вонзить ему клинок меж лопаток...
Возле моста их настиг вырвавшийся вперед всадник. На полном скаку он широко замахнулся, но Джош, увидев движение по тени на снегу, выпустил Рудгера и отскочил в сторону. Упав в снег, стрелок перевернулся на спину, выхватил револьвер. Грянул выстрел, и дикарь вылетел из седла.
Три других всадника были метрах в сорока. Увидев, что их соплеменник мертв, они дико завопили, подстегнули и без того взмыленных лошадей. Джош выстрелил в их сторону — последний патрон! Один из наездников выронил саблю и стал медленно заваливаться набок. Лошадь взбрыкнула, и дикарь упал. Левая нога его застряла в стремени, и он повис вниз головой. Лошадь, напуганная грохотом близкого выстрела, почуяв запах крови, испугалась и понесла. Дикарь беспомощно болтался, он был еще жив, он сдавленно кричал что-то. Потом копыто лошади размозжило ему череп.
Джош метнулся к безжизненному Рудгеру.
— Оставь! — крикнул Стас, обернувшись. — Не успеешь! Он мертв!
Джош кинул взгляд на мчащихся всадников. С тоской поглядел на Рудгера. Нагнулся к нему, рванул сумку-планшетку, сунул ее за пазуху. И побежал...
Дикари настигли их в воротах. Легорн метнулся в сторону, мечом парировал удар сабли, пригнувшись, подрубил передние ноги лошади. Животное заржало и кувыркнулось через голову, выбросив наездника из седла. Дикарь пролетел несколько метров, ударился о каменную стену и больше не шевелился. Джош тотчас схватил оброненную саблю, развернулся, готовый защищаться. И увидел, что добрая сотня дикарей во весь опор несется к замку.
— Где опускаются ворота? — закричал Джош.
Легорн был занят, он схватил одного из всадников за руку, в которой тот держал саблю. Дикарь, в свою очередь, петлей аркана захлестнул рукоять меча Легорна и накрепко притянул к седлу. Пыхтя, противники кружились на месте. Лошадь переступала ногами, фыркала прямо в лицо Легорну, а он не мог утереться, только жмурился и отплевывался, скрипел зубами от натуги, пытаясь вытащить наездника из седла.
Другой дикарь наскакивал на Стаса. В арке ворот было тесно. Воспользовавшись этим, Стас тыкал лошади в морду гитарным футляром, и животное шарахалось, не давая наезднику орудовать саблей. Дикарь впустую размахивал оружием — Стас легко уворачивался, продолжая пугать скакуна. Потом вдруг кто-то крикнул сзади:
— Отойди! — И Стас автоматически пригнулся, закрывшись тяжелым футляром, словно щитом. Над головой знакомо свистнуло. Дикарь вскрикнул, схватился за плечо. Меж пальцев торчала стрела. Стас оглянулся — какой-то воин махнул ему рукой — отойди! — и выхватил из заплечного колчана еще одну стрелу.
Значит, кто-то все же смог добежать до крепостных стен, не все полегли на поле боя.
Раненый всадник поспешно развернул коня, припал к его шее, ударил пятками по бокам, гикнул. Вторая стрела нагнала его у моста, вонзилась в правую лопатку. А он все еще держался, криками подгонял коня, здоровой рукой вцепившись в гриву.
Еще один лучник — защитник замка — выбежал к воротам, точным выстрелом в упор сбил на землю дикаря, с которым продолжал бороться Легорн. Из-за угла появился мечник в порубленных доспехах, подбежал к Легорну, схватил бьющуюся лошадь под уздцы, перерезал аркан. Спросил:
— Все в порядке, хозяин?
— В порядке? — Легорн, не понимая, смотрел во вроде бы знакомое лицо воина. — В порядке?... — Он расхохотался. — В порядке!...
— Ворота! Надо опустить ворота! — призывал Джош. — Как это сделать?
Сотня дикарей в облаке снежной пыли, словно лавина, катилась к замку. Минута — и они ворвутся в крепость. А следом и остальные воины. И с ними — Назлух...
— Ворота! Гром вас раздери!
— Рычаг! — рядом с Джошем возник Хурхас. — Вон там, в караулке.
— Скорей! — Джош рванул к двери. С разбега ударил плечом. Заперта! С досады он саданул по ней ногой.
— Ключ! У кого ключ?!
— Ключ там, — крикнул выбежавший из-за казарм воин. — За балкой! Подними руку! Вот! Нашел?
— Не успеет, — сказал Хурхас. — Надо уходить отсюда. Стас посмотрел на мага.
— Куда уходить? Мы в ловушке.
— Еще нет. Бежим!
Хурхас метнулся к смеющемуся Легорну, схватил его за обрывок аркана и потащил за собой, словно собачонку.
— Джош! Поздно! — крикнул Стас. Стрелок обернулся. Дикари влетели на мост.
— Уходим!
— Черт! — Джош швырнул ключ на землю. — Так глупо! Оставить без прикрытия! Идиоты!
Четверка растерянных лучников выбежала навстречу Хурхасу и Легорну.
— Туда! — Маг махнул рукой назад. — К воротам! Задержите их!
Первые дикари ворвались в арку ворот. Несколько воинов попытались сдержать живую лавину. Три мечника выхватили клинки, встали у стен. Четверо подоспевших копейщиков выставили перед собой пики, загораживая проход, уперли древки в землю, придавили ногами. Три всадника с лету напоролись на подставленное оружие. Остальные, не останавливаясь, саблями порубили немногочисленных защитников. Дважды успели выстрелить лучники и были смяты.
Хурхас нырнул в узкую щель между дровяным сараем и стеной казармы. Стас едва не проскочил мимо, затормозил, протиснулся вслед за магом. Громоздкий футляр здорово мешал. — Куда он нас ведет? — спросил из-за спины Джош.
— Не знаю. Хурхас обернулся:
— Не отставайте! Назлух где-то рядом. Я уже не могу сдерживать его...
— Куда мы бежим? — подал голос Легорн.
— Вниз!
— Вниз? Куда вниз?
Они выбежали на открытое место, на плац. Совсем недавно отсюда уходили в бой воины. Где они теперь?
На фоне чистого неба мелькали черные росчерки, оставляя за собой дымные хвосты — лучники осыпали замок градом зажигательных стрел. Крыша ближайшей казармы уже горела, брызгая искрами. Занялся дощатый сарай.
— Они жгут мой замок! — завопил Легорн.
— Быстрей!
Маг неловко перелез через высокий сугроб.
— Давайте же!
— Мой замок!
Что-то прогудело в вышине. Хурхас замер, побледнел, напрягся. Огненный шар, навесом перелетев через стену, тяжело ударил в башню. На головы оцепеневшим беглецам посыпалась каменная крошка. Несколько массивных булыжников упали неподалеку.
— Что это? — Легорн поднял голову.
— Это Назлух! Быстрее!
Они перебрались через снежный курган. Увязая в снегу, побежали вслед за Хурхасом. Маг поминутно оглядывался, торопил отстающих Легорна и Стаса.
Когда-то здесь был небольшой ухоженный парк. Фигурные кусты образовывали продуманную композицию. В тени деревьев стояли скамейки. В крохотном искусственном пруду плавали гуси... Но запустение пришло и сюда.
Густо разрослись быстро одичавшие колючие кусты. Пруд затянулся вонючей тиной, потом и вовсе пропал. Никто больше не видел здесь гусей...
— Туда! — Хурхас махнул рукой в сторону невысокого каменного строения, спрятавшегося среди деревьев. Легорн тотчас узнал это место — старый заброшенный склеп. В детстве он играл неподалеку, но никогда не приближался к склепу, так как отец настрого это запретил. Только однажды, набравшись смелости, Легорн подкрался к железной двери и, чувствуя, что совершает нечто невообразимо преступное, припал глазом к узкой щели. Внутри было темно. И оттуда тянуло жутким неприятным запахом. А потом ему показалось, что там что-то движется. Крича, он прибежал к отцу, забрался на колени, вцепился в рукоять отцовского меча... Но так и не признался, что же его напугало... Прошло время, и он забыл о старом склепе, укрывшемся в самом дальнем углу замкового парка...
— Туда?
— Да!
На плац вымахнули всадники. Увидели следы, заметили мелькавшие меж кустов спины, закричали, завыли, схватились за луки.
— Быстрей!
Стас споткнулся о засыпанную снегом корягу, выронил футляр. Наклонился, чтобы поднять, — над головой свистнула стрела, глубоко воткнулась в ствол мертвой осины, сердито завибрировала.
Кто-то из дикарей, спешившись, лез на сугроб. Кто-то пытался перемахнуть снежную преграду верхом.
Джош первый добежал до склепа, остановился перед массивной металлической дверью, покрытой ржавчиной и лишайником. Ни ручки, ни петель для замка, ни самого замка на двери не было.
— Открывай! — крикнул Хурхас. Джош ударил в дверь плечом.
— Не поддается!
— Не так! — Маг подбежал, встал рядом со стрелком. — Здесь секрет. Вон, тяни на себе тот прут. Хорошо! А я...
Хурхас нажал на чуть заметный выступ в стене — и дверь, пронзительно скрипя ржавыми пружинами, стала медленно отворяться.
Стас, тяжело дыша, остановился перед открывающейся дверью, сел на снег. Легорн привалился к стене, с опаской заглядывая во все ширящуюся щель. Он почуял знакомый затхлый запах и словно вернулся в свое детство. Сердце замерло, перехватило дыхание, и он уже готов был сорваться с места, чтобы со всех ног бежать к замку, в отцовскую комнату, взлететь к нему на колени, обнять, прижаться к колючей бороде, взяться за неподъемный меч...
Позади затрещали кусты. Легорн обернулся. Три пеших дикаря, неуклюже косолапя, бежали прямо на него.
— Вниз! — прокричал Хурхас. — Скорей! Стас вскочил на ноги. Маг схватил его за рукав, дернул, толкнул в узкий проем, в вонючую тьму.
Еще несколько дикарей показались из-за деревьев.
— Легорн! Уходим!
Джош, пригнувшись, шагнул во тьму склепа. И сразу две стрелы ударили в кованый металл двери, где только это было его плечо, обкололи ржавчину.
— Уходим! — Хурхас схватил Легорна и поволок за собой.
Дикари, видя, что добыча ускользает, завопили. С противоположной стороны из кустов вылетели два всадника.
— Вниз!
Хурхас затолкал в склеп Легорна, сам шагнул на высокий порог. Зацепился одеждой за какую-то металлическую заусеницу, выругался, рванулся, разрывая ткань. Нащупал на стене знакомый выступающий камень, изо всех сил надавил на него. Почувствовал, как булыжник поддался, услышал, как щелкнул древний механизм — чудо, что еще работает! Медленно, скрежеща пружинами, скрипя петлями, дверь стала закрываться. Мелькнули разрисованные лица дикарей. Один из них сунулся вслед за ускользнувшим врагом, но застрял в проеме. Дверь закрывалась. Дикарь закричал, задергался. Выронил саблю — она зазвенела в темноте, прыгая по крутым каменным ступенькам, ведущим вниз. Он пронзительно завопил — голос его тонул во мраке подземелья. Потом сухо, чуть слышно хрустнули ребра. Дикарь захрипел. Вновь что-то хрустнуло, и он смолк... А дверь все закрывалась...
Через несколько секунд только узкая светлая щель осталась на месте, где был вход.
Джош, Легорн, Стас и Хурхас, озираясь, тяжело дыша, пошли вниз. Под ногами текло что-то густое и скользкое.
Потом ступеньки стали сухими.

Глава 19

— Ты упустил его, — сухо констатировал Назлух.
— С ним был еще один маг, — попытался оправдаться дикарь. — Некромант. Он убил Койота, Клыка...
— Ты лжешь. — Назлух повысил голос. — Никакого мага не было.
— Был. На нем была одежда некроманта.
— Что ты знаешь об одежде некромантов?! Тебя обдурили, дикарь!
— Но они мертвы! Клык, Койот...
— Замолчи! — Назлух повернулся к Гелиду. — Твои наемники невообразимо тупы!
— Они хорошие воины.
— Они упустили Хурхаса. И ты называешь их хорошими воинами?
— Мы лучшие воины! — Дикарь выпрямился, дерзко посмотрел магу в глаза.
Назлух усмехнулся. Шевельнул губами, двинул пальцами — ослепительный разряд ударил в дикаря, отшвырнул на несколько метров.
— Ничтожество! — Назлух подошел к дымящемуся обугленному телу, ткнул мыском сапога в голову, в висок, с брезгливым интересом заглянул в невидящие выпученные глаза. — Варвар...
Близился вечер. Низкое солнце скрылось за тучами у горизонта, раскрасив их багровыми оттенками. Усиливающийся ветер гнал поземку, торопливо разравнивал перепаханный снег, хоронил остывшие тела. Где-то, призывал ночь, завывали волки, издалека чуя аромат крови и смерти. Уже почти все отряды вернулись в лагерь к кострам и палаткам. Только редкие группы мародеров бродили по заснеженному полю. Наклоняясь, они торопливо обыскивали, обшаривали мертвецов, исподтишка следили за товарищами — вдруг кому-то повезло больше? Они походили на деловитых журавлей, вышагивающих по вязкой трясине. Назлух, Гелид и Тум стояли возле крепостного рва и равнодушно смотрели, как догорают деревянные строения замка. Шлейф серого дыма, теряя искры, переваливался через стену, растекался по земле, мешаясь с поземкой и растворяясь в ней. В нескольких шагах от предводителей замер небольшой отряд. Бойцы-телохранители настороженно поглядывали по сторонам — враг был разбит, но все же... Да и волки завывали...
— Значит, среди них был стрелок, — задумчиво сказал Назлух. — Это очень странно... Сначала непонятно откуда взявшийся бард Теперь вот стрелок. Что между ними общего? Почему они вместе? И кто еще был с ними?
— Легорн, — холодно отозвался Гелид. — Хозяин замка. Он тоже скрылся. А вот эти двое не ушли. — Гелид кивнул на тела, что минуту назад приволок на аркане только что казненный дикарь.
— Знаешь, кто они?
— Город! — позвал Гелид своего шпиона.
— Да? — От команды телохранителей отделилась фигура.
— Знаешь, кто это?
— Справа — Зелд. Старый воин, друг Легорна. Слева- человек, который пришел со стрелком. Не знаю, кто он.
— Со стрелком? — Назлух присел перед телом Рудгера. — Так какие же дела у Хурхаса со стрелками? Что он от них хочет?
— Я не знаю, — пожал плечами лазутчик. — Мои осведомители ничего об этом не слышали.
— Твои осведомители... — хмыкнул Назлух. — Они даже о подкреплении не знали.
— Легорн все держал в тайне. Надеялся на неожиданность.
— Но вышло не так, как он думал...
Назлух перевернул безжизненное тело, поводил руками над мертвенно-бледным лицом Рудгера, коснулся обломанного древка стрелы, торчащего из спины, осторожно покачал его. Несколько капель крови упали на снег.
— Рана не опасная... кажется... — Назлух заглянул в закатившиеся глаза Рудгера. — Кажется... — Он накрыл рот ученого ладонью, затаил дыхание. — Кажется, он не совсем еще мертв... Еще не совсем... Отойдите...
Гелид и Тум послушно отступили.
— Возможно, мы узнаем, что надо было Хурхасу от стрелков... — бормотал Назлух. —Возможно, это важно... Быть может, это очень важно... А если даже и нет, то Хурхасу от меня не скрыться. Я чую его. Я чувствую, куда он идет. Теперь уж ему от меня не убежать, я слышу его Силу, вижу его следы... Мы будем неотступно преследовать его, гнать, гнать. Так куда он пойдет? Времени уже нет, он потерял все. Или почти все. Рой войдет. Обновление неизбежно. И никто не должен этому мешать...
Назлух навис на телом Рудгера, широко распростер руки. Вокруг его головы сгустился из воздуха сияющий нимб. Маг взялся за обломанную стрелу, выдернул, отбросил в сторону. Поводил руками над раной, сплетая паутину магии, возвращая жизнь в бессознательное тело...
Несколько минут ничего не происходило, только все ширилось зеленоватое свечение вокруг головы Назлуха. И вдруг Рудгер вздрогнул. Ресницы его затрепетали, вскинулись руки, едва не задев лицо мага, и тут же бессильно опали. На синих губах выступила кровавая пена.
Гелид и Тум переглянулись.
Медленно опускалось за горизонт солнце.

Часть четвертая
МИРЫ

Миры бесконечны, и всякий Мир бесконечен.
Ничтожен лишь человек.
Человек, осознающий свое ничтожество, — ничтожен вдвойне.
И ничтожество его безгранично...
Белая книга Уанроана

Глава 20

Ступени кончились.
Кончились ряды ниш, в которых белели кости, завернутые в истлевшие саваны.
Кончилась каменная кладка стен.
Только тьма не кончалась.
Толстый слой пыли глушил звук шагов. Где-то совсем рядом чуть слышно журчала вода — или это только казалось? Наверху словно кто-то тихо вздыхал. А позади...
Стас шел последним, и ему чудилось, что вот-вот на пятки ему кто-то наступит. Он ощущал на шее смрадное дыхание из тьмы. Несколько раз он, не выдержав, оборачивался и таращился в темноту. Торопливо чиркал зажигалкой, но ее огонек лишь сгущал мрак.
Позади кто-то был.
Не дикари с арканами и саблями. Не Назлух. Нет, не они.
Кто-то гораздо более жуткий.
Стас вспоминал белое лицо, беззвучно выплывающее из тьмы...
Хурхас держал в руках шары холодного огня. Магические светильники освещали дорогу на пару шагов вперед, но не более того. То и дело узкий извилистый ход вдруг раздваивался, возникали какие-то боковые ответвления, показывалась провалы, черные дыры. Но маг уверенно двигался вперед. Казалось, он уже не раз и не два ходил по этим подземным червоточинам.
— Не обращайте внимания на то, что можете здесь увидеть, — негромко сказал Хурхас. — Держитесь ближе ко мне.
— А что мы можем здесь увидеть? — шепотом спросил Стас.
— Все, что угодно...
— Подумать только! — сдавленно воскликнул Легорн. — Стрелок и некромант!
— Тихо! — цыкнул Хурхас. И уже спокойней добавил: — Стас не некромант.
— Но эта одежда. И огонь. Я же видел огонь в его руке!
— Не шуми, Легорн... Стас не некромант. А огонь — это просто ловкий трюк.
Какое-то время они шли молча. Потом Легорн вновь воскликнул:
— Стрелок! Рядом со мной постоянно был стрелок! Я сидел с ним за одним столом!
— Я и сейчас здесь, — отозвался Джош.
— Проклятие!
— Не забывай, я спас тебе жизнь.
— Проклятие!
— Тихо! — Хурхас остановился, поднял руки, погасил магические огни. — Тихо!
Легорн ругнулся еще раз и затих. Стас сделал шаг и наткнулся на спину Джоша.
— Тихо! — сказал стрелок. Он тоже что-то слышал.
Кругом была непроницаемая тьма, и Стасу вдруг показалось, что он здесь один. Товарищи исчезли, их больше нет. Закружилась голова, и он потерял ориентацию — где верх, где низ? Он словно падал в бездонный колодец, кружился, кувыркался... Стас покачнулся и ударился головой о жесткое плечо стрелка.
— Тихо... — шепнул тот. — Слышишь?
— Что?
— Под ногами...
Стас опустился на колени. Прислушался.
И услышал.
Там, внизу, жило какое-то существо. Гигантский червь. Или огромный жук. Или еще что-то совершенно невообразимое... Где-то там, под ногами, недосягаемо глубоко, оно рыло землю, грызло камни, перетирая их в песок, ворочалось тяжело...
— Что это?
— Не знаю, — прошептал Хурхас. — Здесь встречается многое, чего я не знаю. Возможно, это Гийоост, гигантская личинка Йолойона, Великого Червя, живущего в центре миров, отца вселенных и всего сущего. Гийоост появляется, когда Йолойон отдыхает, и всегда в это время в мирах что-то меняется... Идем! Хватит стоять... — В ладонях Хурхаса вспыхнули магические огни, и тьма отшатнулась. Какие-то неясные тени мелькнули на свету и тут же отступили во мрак.
— Вы видели? — спросил Стас.
— Не обращай внимания.
— Видели, да?
— Не отставай, здесь легко потеряться.
— Да уж, я догадываюсь... — Стаса пробрала дрожь, когда он представил, каково это — потеряться в этой слепой кишке, остаться одному среди тихих призрачных звуков, чувствовать кожей холодные взгляды и невесомые касания. Чьи? Призраков?
— Кто они?
Вопрос остался без ответа...
Они шли долго, следуя за Хурхасом. Маг размахивал руками, и горбатые тени прыгали по стенам — странные тени, непонятно кому принадлежащие.
Стаса мучил один вопрос.
— Послушай, — негромко сказал он, догнав мага и шагая вровень с ним. — Почему ты не вмешался в битву? Легорн хмыкнул.
— Почему ты не тронул всадников, что нас окружили?
— Я не вмешался в битву? — Хурхас замедлил шаг, повернул удивленное лицо к Стасу. — Я? Ты что, даже не заметил?
— Я видел: с тобой было что-то не так. Но что случилось?
— Я делал все, что мог. Я держал Назлуха.
— То есть?
— А Назлух держал меня.
— Объясни, я не понимаю.
— Что тут понимать... — Маг пожал плечами. — Ты, видимо, не представляешь, что такое Сила. Она подобна паутине, опутывающей мир. Ее волокна повсюду. Тонкие прочные эластичные волокна — мы, маги, ощущаем Силу именно так. Вы, обычные люди, ее не чувствуете... Сила- вот она... — Хурхас провел рукой перед лицом, и воздух вокруг расцвел тысячей радужных оттенков. Маг опустил руку, и воздух погас. — Она здесь. Где-то плотней, где-то реже. Где-то мягче, где-то прочней. Мы, маги, используем ее. Мы натягиваем ее волокна, как ты натягиваешь струны своего инструмента. Но из-под твоих пальцев выходит музыка, а под нашими руками рождается магия. Понимаешь?
— Да, наверное.
— Волокно Силы — это как тетива лука. Натягивая тетиву и отпуская ее, ты выпускаешь стрелу. Искажая Силу и освобождая ее, творишь магию... Ты ждал, что я начну швырять во врагов сгустки пламени? Что молнии ударят с неба и земля станет проваливаться под их ногами?
— Ну да. Что-то подобное...
— Я не мог. Сможешь ли ты играть на инструменте, если я вместе с тобой начну беспорядочно дергать струны? Конечно, нет. Никакой музыки из этого не получится, как бы хорошо ты ни играл. Ведь так?
— Да, — согласился с очевидным Стас.
— Теперь ты понимаешь, что я делал во время битвы и до нее?

Предыдущая страница 20 Следующая страница


21 Михаил Кликин

— Ты мешал Назлуху.
— Именно. Я не давал ему использовать Силу. Если бы я на минуту отвлекся, если бы я расслабился... Назлух сильный маг. Он разрушил бы замок, не дожидаясь битвы. Я сдерживал его.
— И он тоже мешал тебе.
— Мы держали друг друга. Он натягивал Силу, я давал слабину. Он отпускал — я тотчас выбирал. Это и есть битва магов, наше сражение. Незримое, но изматывающее. Не дать противнику использовать магию — вот в чем вся хитрость. А ты-то думал, что мы станем поливать друг друга огненным дождем? — Хурхас усмехнулся. — И все же Назлух оказался хитрее. На ничтожное мгновение он сумел отвлечь меня, а потом вдруг этот импульс страха. Я, конечно, тотчас перехватил Силу, заблокировал, но было поздно. Наша армия дрогнула. И уже не могла остановиться. Я не ожидал...
— Это было предательство, — мрачно сказал Легорн. — Кто-то кричал, что к Назлуху идет подкрепление, и люди испугались. А это были Арастан и Третидор. Среди моих воинов были шпионы. Кто-то подкупил их...
— Магия Назлуха обратила их в бегство.
— Нет, Хурхас. А даже если и так, то все равно в моем войске были предатели. Я знаю это.
Они замолчали, какое-то время шли, не говоря ни слова. Только Легорн порой бормотал что-то, сердито качал головой — видимо, возмущался соседством стрелка, а может, размышлял о предательстве. Снова послышались призрачные голоса, и, чтобы заглушить их, Стас спросил:
— Что же дальше? Никто не отозвался.
— Что дальше? — повторил Стас. Легорн неразборчиво буркнул. Потом выругался. Хурхас, казалось, ускорил шаг, словно хотел уйти от ответа.
— Куда ты нас ведешь, Хурхас?
— Наверх, — пробормотал маг.
— А потом?... Что дальше?
— Дальше?... — Маг остановился, повернулся. Набычившись, хмуро уставился на Стаса, закусил губу, пожевал. Нехотя ответил: — Ничего...
— Как ничего?
— Вот так. Я проиграл...
— А Рой?
— Как обычно... Придет...
— Но ты...
— А я уже ничего не могу сделать.
— Почему?...
Джош, воспользовавшись минутной передышкой, сел на землю, вытянул ноги, стал похлопывать себя по бедрам, массируя занемевшие мышцы. Легорн отошел от стрелка на пару шагов, присел на корточки. Стас оперся было о стену, но тотчас брезгливо отстранился, вытер ладонь об одежду — стена была покрыта какой-то слизью.
— Почему?... — мрачно переспросил Хурхас, хмыкнул и вдруг взорвался, заговорил быстро и громко, замахал руками. Воздух вокруг его фигуры запылал, заколыхался, распугивая прыгающие тени.
— Почему?! — сердился маг. — Потому что нет времени! Потому что нужные люди далеко! Потому что армия разбита, а новую собрать я не успею! Потому что Назлух теперь меня не отпустит! Теперь он следит за мной! Преследует меня! И даже если я направлюсь к Порталу, он тоже там окажется вместе со всей своей армией!
— Я думал, мы оторвались от Назлуха... — сказал растерявшийся Стас.
Легорн хмыкнул. Хурхас глянул на Стаса так, словно тот только что сморозил несусветную глупость.
— Оторвались? — Маг возмущенно фыркнул. — Сейчас он прямо над нами! Высунь только свою глупую башку, и сотня дикарей тотчас размозжит тебе череп копытами своих лошадей!
— Полегче! — Стас обиделся. Несколько раз сердито чиркнул зажигалкой.
— Ладно! — Маг поднял руки. — Ладно... Извини... Я забыл, что ты чужой... не наш...
Они помолчали. Стас все еще по-мальчишески дулся.
Джош достал револьвер, покрутил его в руках, осмотрел, убрал. Выхватил ловко, нацелил во тьму. Снова спрятал оружие в подмышечную кобуру, опять выдернул... Хурхас с интересом оглядел стрелка, отошел, присел рядом с Легорном. Сказал:
— Он разорил твой замок.
— Знаю.
— Куда ты пойдешь?
Легорн вздернул голову. Сказал с нажимом:
— Он убил Зелда.
— Возвращайся домой. Крестьяне помогут тебе отстроить заново все, что сгорело. Может быть, тебе повезет, и существа Роя пройдут стороной.
— Ничто уже не вернет старого Зелда, — пробормотал Зегорн. Он отвернулся, уставился во мрак. Тихо заговорил: — Когда хоронили моего деда, Зелд был рядом. Я помню. Он крепко взял меня за плечо и сказал: “Не плачь, молодой хозяин. Все, что уходит в землю, навсегда остается с нами...”. Когда хоронили мать, Зелд сказал: “Больше твоя мать никуда не уйдет, она всегда будет здесь, рядом. Ты всегда сможешь прийти к ней, поговорить. И она выслушает...”. Когда умер отец, Зелд молчал, но я знаю, о чем он думал, что хотел мне сказать... Жену я хоронил один... У меня была большая семья, был цветущий замок... Потом все стало меняться... И я не заметил, что остался один. Не заметил, потому что Зелд был рядом, и все они, все мои близкие, словно бы жили в нем... Да, замок сгорел, но он уже давно был мертв... А вот Зелд...
— Он погиб как настоящий воин, — негромко сказал Джош. — На поле боя.
— Что ты знаешь о настоящих воинах, стрелок! — вскинулся Легорн. — Ты со своей трубкой, плюющейся огнем!
— Я многое знаю, — спокойно возразил Джош. — А оружие... Оружие без человека — ничто. А человек всегда остается человеком. Дай трусу револьвер, дай ему десять револьверов — он все равно останется трусом. Думаю, Зелд это отлично понимал.
— Замолчи, стрелок! Ты спас нам жизни и только поэтому сам еще жив...
В подземелье было тепло. Застоявшийся влажный воздух сильно отдавал гнилью, но душно не было.
— Надо идти, — сказал Хурхас, продолжая сидеть, не делая и попытки подняться.
— Это правда, что твой враг преследует нас? — спросил Джош.
— Да.
— Но как он может знать, где мы?
— Он чует меня, как паук чует попавшую в паутину муху. А я чую его... Волокна Силы — в этом все дело. Мы, маги, искажаем их. Мы движемся — волокна липнут к нам, словно тенета. Мы творим волшбу — колебания Силы расходятся во все стороны. Так мы чувствуем друг друга издалека. Так Назлух определяет, где я нахожусь.
— Тогда перестань колдовать, — сказал Джош. — И он не засечет тебя.
— Это ничего не изменит. Нити Силы искажаются уже одним нашим существованием. Я могу сейчас погасить огни, замереть неподвижно, но Назлух все равно будет знать, где я нахожусь.
— Так куда ты нас ведешь? Прямиком в лапы Назлуха? — спросил Стас.
— Нет. Как сбить с толку Назлуха — я знаю. Но ненадолго. На поверхность-то мы выйдем. А потом...
— Что потом?
— Потом Назлух настигнет меня.
— Он тебя убьет?
— Возможно. — Хурхас пожал плечами. — Впрочем, в этом нет необходимости... Ладно, пора. Вставайте.
— Далеко еще? — спросил Джош.
— Да.
— Отдыхать еще будем?
— Возможно. Но не спать.
— Почему?
— Они только этого и ждут.
— Кто? — спросил стрелок.
— Они. — Маг обвел руками окружающую зловещую тьму. — Легорн, ты помнишь?
— Да, я помню.
...черное, бесформенное и нестерпимо вонючее...
— Кто они? — спросил Стас.
Маг встал, отряхнулся, огляделся по сторонам. Ответил:
— Те, кто не может жить наверху.
— Призраки?
— У них нет имен и названий. У них ничего нет... Не отставайте, а то навсегда останетесь здесь...
Они шли и шли во мраке. Тьма расступалась перед ними и тотчас смыкалась позади. Обрывки ее тенями скакали по стенам, вжимались в щели и выбоины. Неясный гул накатывал волнами — под землей продолжал ворочаться огромный червь.
— Кто сделал эти ходы? — спросил Стас.
— Не знаю, — отозвался Хурхас. — Они были всегда. Даже дэлфы ничего не знают об этих подземельях...
— Джош, куда ты направишься, когда мы отсюда выберемся? — Стас тронул плечо стрелка.
— Домой, — ответил стрелок.
— Я тоже хочу домой, — тихо сказал Стас.
— Но мне потребуется твоя помощь, бард.
— Какая?
— Мне надо знать, через какой Портал я смогу попасть в Приют. Ты же можешь разобраться во всех этих схемах? — Джош хлопнул по сумке Рудгера, болтающейся на боку.
— Да, наверное... — Ты мне поможешь?
— Да. Постараюсь... Может быть, мне пойти с тобой?. — Как хочешь. Но там тебе придется держаться от меня подальше.
— Почему?
— Я изгой. Наверняка за мной будут охотиться, чтобы упрятать в тюрьму. А я не хочу опять за решетку. Уж лучше... — Джош махнул рукой.
— Легорн, а ты?
— Что?
— Куда потом?
— Пока я остаюсь с Хурхасом.
— Возвращайся домой, — вновь посоветовал маг.
— Нет. Они убили Зелда. Они разбили мою армию. Сожгли замок. Я не могу это просто забыть.
— Ты не сможешь ничего сделать.
— Я могу достойно умереть.
— Это глупо, — сказал Хурхас.
— Нет, это правильно, — отозвался стрелок, и Легорн, обернувшись, внимательно посмотрел на него.
— Да, — сказал он. — Это правильно.
— Ну а я? — спросил Стас.
— Решай сам... — сказал Хурхас. — Я ведь тебя предупреждал тогда...
“Если ты не уйдешь сейчас отсюда, то дороги назад не будет, Портал закроется...”
— Я хочу назад, — сказал Стас. — Я должен найти путь.
— Скоро существа Роя ринутся к нам, — сказал Хурхас. — Ты не сможешь искать дорогу в свой мир, потому что кругом будет смерть. Страх. Хаос... Если хочешь выжить, уходи вместе со стрелком...
Стас помолчал, потом спросил:
— А ты, Хурхас, что ты будешь делать?
— Бежать.
— От Назлуха?
— Да.
Легорн осуждающе покачал головой, хотел что-то сказать, но сдержался.
— И сколько ты думаешь бегать? — спросил Стас.
— Недолго. До той поры, пока не придет Рой. Потом Назлуху будет не до меня...
Дачьше они шли молча.
Джош размышлял, куда податься, когда он вернется в родной мир. Домой нельзя, город для него теперь закрыт. Тем более после того, как погиб Рудгер. Попробуй докажи, что это стрела размалеванного дикаря сразила известного ученого, а не пуля из старого револьвера... Куда бежать. В других провинциях рано или поздно его все равно вычислят, поймают и передадут в руки правосудия. Приют слишком мал для беглого преступника... Разве только Пустые Земли на краю мира. Говорят, и там живут люди. Такие же, как он. Но чем это лучше тюрьмы?...
Легорну не давала покоя проигранная битва. Он пытался найти какие-то свои оплошности, просчеты... Что получилось бы, вычисли он предателей? Может, стоило перед сражением объявить бойцам, что подкрепление близко? Конечно же надо было небольшой отряд оставить в замке. Легорн вспоминал Зелда.
“Я никогда не умел ходить в строю...”
Старик бежал последним. Он запыхался, выбился из сил. Легорн оборачивался, видел приближающихся всадников, торопил Зелда, кричал на него. Тот мотал головой. Потом махнул рукой — беги! И, тяжело дыша, остановился, вытащил меч, повернулся лицом к дикарям... Его рубанули саблей. Он попытался отразить удар, но не смог... Упал, обливаясь кровью, попытался встать. Легорн закричал, побежал на помощь старому другу. Дикари налетели словно туча, заслонили собой свет. Петля аркана обхватила запястье. Через мгновение еще одна петля скользнула на шею. В глазах потемнело, небо опрокинулось — и его поволокли по колючему снегу... Он придушенно хрипел, давился снегом, тщетно размахивал мечом, пытаясь перерубить арканы. А позади тихо умирал старый Зелд...
Стас ждал привала. У него возникла одна идея, и он хотел ее проверить.
— Хурхас, — позвал он.
— Что?
— Ты бы мог один, без армии справиться с Роем? Если бы тебе не мешал Назлух?
— Я думал об этом, — сказал маг. — Возможно, и смог бы.
Стас удовлетворенно кивнул.
А вдруг все не так плохо, как кажется?
Быть может, еще не все потеряно...
Хурхас пока не строил планов. Он сосредоточенно перебирал нити Силы. Враг был близко. Наверху... Назлух немного отстал. Самую малость. Видимо, он еще не догадался, куда направляется Хурхас.
Это хорошо...
Они шли и шли. Превозмогая накапливающуюся усталость. Все чувства притупились — не хотелось ни есть, ни пить, ни спать. Даже жуткие звуки, доносящиеся из темноты, сделались привычными, и призрачные тени, неохотно отступающие во мрак, уже никого не пугали.
Они видели лишь два гипнотически раскачивающихся огня. И словно зачарованные брели вслед за магом.

Глава 21

Что-то менялось.
Стены подземного хода раздались в стороны.
Пропала пыль. Шаги звучали гулко, отчетливо. Невольно хотелось ступать осторожней, чтобы не будить эхо.
Остались позади тихие, зловещие шепотки и шорохи Призрачные тени не шарахались из-под ног, не колыхались над головами, не тянули рваные щупальца к затылкам людей, ероша волосы ледяными касаниями.
Даже мрак вроде бы чуть рассеялся. Впрочем, взгляд все равно тонул в его толщах.
— Уже близко, — сказал Хурхас, ощущая трепет волокон Силы.
— Что? — Стас словно очнулся, дернул головой, огляделся. — Сколько мы уже идем?
— Второй день.
— Не может быть!
— Скоро будем наверху.
— А Назлух? — подал голос Джош.
— Он где-то рядом. Но он нас потерял.
— Почему?
— Скоро сами все увидите...
С каждым шагом светильники в руках мага бледнели. Воздух вокруг словно наливался серым светом. Вот уже проступил потолок — явно рукотворные плиты были испещрены мелкой резьбой. Стас, задрав голову, на ходу разглядывал причудливый рельефный орнамент, пытаясь понять, что же там изображено.
Потом маг хлопнул в ладоши, погасив магические огни.
Все остановились.
— Смотрите... — сказал Хурхас, поднял руки над головой и прошептал несколько слов.
Потолок над ними как будто ожил, засиял радугой. Искрящиеся пылинки сыпались с него и, медленно кружась, опускались на людей, опадали на ровный каменный пол и угасали тихо, словно таяли. В воздухе разлилось благоухание. Волны света катились все дальше и дальше по потолочным барельефам, расходились неровными концентрическими кругами. Казалось, наступил летний день-яркий и прекрасный. Но мириады танцующих искорок не давали разглядеть, что же творится вокруг. Впрочем, кое-что было видно: толстые колонны, украшенные барельефами, ряды странных статуй, возвышения со ступеньками, похожие на алтари.
— Что это? — спросил Стас, потрясенно оглядываясь.
— Мавзолей, — ответил Хурхас. — Это место наполнено Силой, здесь покоятся останки сотен магов. Назлух ослеп, он не может почуять меня, пока я тут. Так что мы незамеченными выберемся на поверхность и останемся незамеченными еще какое-то время, пока не удалимся от Мавзолея на достаточное расстояние.
— Он догадывается, где мы? — спросил Джош, стряхивая с волос искрящуюся благоухающую пыль.
— Да. Теперь да.
— Но что помешает ему перекрыть выход?
— Здесь их тысячи. И все они невидимы.
— Он может сам спуститься сюда?
— Я же говорю: все входы спрятаны... Даже если бы и мог, он не станет этого делать.
— Почему?
— Он будет ждать меня на поверхности, в стороне от Мавзолея. Это намного проще и надежней. Возможно, он разобьет свою армию на отряды, выставит посты. Но это мало ему поможет. Там, на поверхности... — Хурхас поднял палец к потолку и усмехнулся. — Впрочем, вы сами все увидите... Сейчас сделаем небольшой привал, а потом будем выбираться отсюда.
— Хорошо, — выдохнул Джош, снял длиннополое пальто, бросил его на каменный пол и лег, вытянув ноги. Потянулся, хрустнул позвонками, закряхтел от наслаждения. Прикрыл глаза, собираясь тут же уснуть.
— Джош, — окликнул стрелка Стас. — Дай мне сумку Рудгера.
— Хочешь посмотреть? Бери! — Джош перевернулся на бок, вытащил из-под себя планшетку с бумагами, кинул Стасу. Тот неловко поймал одной рукой, едва не выронив гитару.
Хурхас бродил кругами, разглядывая потолок, трогая колонны, касаясь статуй. Он что-то благоговейно шептал, возможно читал письмена, зашифрованные в причудливой резьбе.
Легорн отошел в сторону, сел, прислонившись спиной к каменному возвышению, похожему на алтарь, подтянул колени к подбородку и, кажется, заснул.
Стас положил футляр, с неимоверным облегчением скинул с плеч рюкзачок и присел. Распутал плотную шнуровку сумки, достал подмокшие бумаги, быстро проглядел их и разложил перед собой. Потом вдруг вспомнил, что в рюкзаке осталось немного хлеба. И соль. Тотчас пустой желудок сжался в узел, живот резануло болью. Стас скорчился, задышал часто и тяжело, пытаясь справиться с приступом. Немного отпустило. Он, забыв про бумаги, торопливо развязал рюкзак, вытащил пластиковый пакет с куском ржаного каравая, достал пачку соли, тяжелую, словно кирпич, тоже в пакете. В который уже раз похвалил себя за предусмотрительность — рюкзак вымок, но хлеб и соль, тщательно упакованные, остались сухими.
Хурхас тем временем пропал из вида, только доносились откуда-то глухие звуки его шагов.
— Эй! — позвал Стас. — Хурхас!
— Что? — донеслось непонятно откуда.
— Иди перекуси.
— У тебя что-то есть? — Маг, оказавшийся неожиданно близко, выступил из мельтешащей пурги светящихся пылинок, и Стас невольно вздрогнул, вспомнив неясные тени, прячущиеся во тьме подземелья.
— Хлеб.
— Откуда?
Стас пожал плечами:
— Взял со стола, когда собирался.
— Ты взял хлеб с собой на поле битвы? — Маг фыркнул.
— Да. А что такого?
— Нет, ничего... — Хурхас покачал головой. — Странный ты все-таки...
— Так будешь?
— Да, я здорово проголодался.
— Ладно... — Стас достал нож, аккуратно разрезал хлеб на четыре части. Свой кусок густо посыпал солью. Маг, глядя на его действия, поморщился.
— Зачем ты приправляешь еду этой гадостью?
— Обычай такой, — сказал Стас и позвал: — Легорн, Джош, поднимайтесь! Перекусите!
Воин и стрелок даже не шевельнулись. Оба крепко спали. Стас хотел разбудить товарищей, но маг удержал его:
— Не надо. Пусть отдыхают. Поедят потом, на ходу. Они быстро съели хлеб, слизали с ладоней крошки, жадно посмотрели на оставшиеся куски.
— Попить, бы, — сказал Стас, уже жалея о том, что солил хлеб.
— Попить? — переспросил маг. — Это как раз несложно... — Он сложил ладони ковшиком, прикрыл глаза, сжал губы. Напрягся. Через несколько секунд на его руках проступили мелкие капли. Повеял прохладный ветерок, закружил искрящиеся невесомые пылинки.
— Пей! — сказал маг, протягивая ладони, роняющие на пол тяжелые капли. Стас поморщился:
— Это что — пот? Маг усмехнулся:
— Это роса. Пей.
Стас колебался недолго. Переборов отвращение, припал к холодным ладоням мага, попробовал. Оторвался. Потом в два глотка допил остатки.
— Ладно, хватит. Спасибо.
— Не за что. — Маг снова наполнил ладони водой, утолил жажду, спросил: — Ты знаешь, что вода всегда есть в воздухе?
— Знаю, — ответил Стас. — А ты знаешь, что на грязных руках полно всякой заразы? Маг вновь усмехнулся:
— Знаю.
Стас убрал остатки хлеба в пакет, сунул в рюкзак. Снова взялся за бумаги.
— Что ты делаешь? — поинтересовался Хурхас.
— Есть у меня одна мысль.
— Какая?
— Как оторваться от Назлуха.
— Интересно. И как же?
— Надо уйти в Портал. А выйти через другой. Далеко в стороне.
— Для этого надо знать, когда Порталы будут открыты И какие именно.
— Да. Этим-то я сейчас и занимаюсь. Хурхас с интересом посмотрел на Стаса.
— Ты действительно разбираешься в этом?
— Рудгер кое-что мне объяснил. Плохо то, что я так и не научился читать на его языке. Почерк у него — ужас какой-то. Но некоторые надписи я перевел и скопировал.
— Зачем тебе это надо?
— Хочу остановить Рой.
— Зачем?
— Чтобы потом вернуться домой.
— Понятно... — Маг помолчал. Стас, увлекшись, шуршал бумагами, просматривал свои записи, записи Рудгера, сосредоточенно хмуря брови, изучал таблицы и графики.
— Ты хочешь, чтобы я его остановил? — спросил Хурхас.
— Что? — Стас поднял голову.
— Ты хочешь, чтобы я остановил Рой?
— Да. Я стараюсь помочь тебе в этом.
— Но зачем это мне? Я уже примирился с поражением.
— Как? — удивился Стас. — Я полагал...
— Впрочем... — задумчиво протянул Хурхас. — Если Назлух не будет мне мешать, может, я и решусь... вновь...
— Ты должен, — с нажимом сказал Стас и опять зарылся в бумаги.

Предыдущая страница 21 Следующая страница


Ни слова о магах 22

— Должен... — пробормотал Хурхас, сонно зевая. — Должен... Может быть, ты и прав...
И вдруг маг вскочил, замер напряженно, куда-то таращась.
— Что? — спросил Стас, встревоженно озираясь.
— Тихо! — отмахнулся Хурхас.
Осыпались последние пылинки, померк свет.
— Это ты, Хурхас? — раздался низкий густой голос, похожий на далекие раскаты грома.
“... ты... Хурхас?...” — многократно повторило вопрос эхо.
Стас закрутил головой, пытаясь понять, кто говорит и откуда.
— Да, — негромко сказал маг. — Это я.
— Кто с тобой?
— Люди.
— Люди?
Из полумрака выступили длинные тени, остановились в нескольких шагах от Стаса.
— Ты привел в Мавзолей людей? — прогрохотало по подземелью.
— Да. — Наверху Назлух.
— Я знаю. Я прячусь от него.
— И люди?
— И они тоже.
— Вы должны уйти.
— Мы уйдем.
— Сейчас же!
— Нет! Нам надо еще немного времени...
— Ты споришь со мной?
— Нет, Регенор, я не спорю с тобой.
— Тогда немедленно уходи.
— Нет! — Короткое слово ударило в потолок, лопнуло, рассыпалось звоном.
— Что ж... — Регенор вздохнул. Долгая напряженная пауза повисла в тишине. — Твое упрямство лишь подтверждает, что ты не зря был изгнан.
— Я ушел сам!
— Пусть так... Кто эти люди?
— Мои товарищи.
— Товарищи? — В грохочущем голосе звучало издевательство.
— Да. Мои товарищи. Два воина и бард... А кого ты привел в Мавзолей?
— Твоего учителя, Хурхас.
— Дортимира?
— Его.
Хурхас невольно сделал шаг вперед. Спросил тихо:
— Когда он умер?
— Два месяца назад.
— Я хочу стоять рядом с ним.
— Ты не можешь. Твое место занято.
— Да... — Хурхас поник. Потом встрепенулся, резко повернулся к Стасу, попросил:
— Сыграй! Сыграй так, чтобы... — Маг сжал кулаки, стиснул зубы. — Сыграй!...
Стас прижал к себе гитарный футляр.
Воздух вокруг налился теплым светом. Тени шевельнулись. Стас посмотрел на них и уже не мог отвести глаз. Четыре высоких мага — худые, седые, длиннорукие, глаза светятся изнутри — окружили пятого. А этот пятый...
Дортимир
...мертв вот уже два месяца. Его глаза провалились внутрь черепа, остатки всклокоченных сивых волос напоминают грязную паклю, плоть слезла с фаланг пальцев, обнажив узловатые желтые кости.
Зомби!
Они не несли мертвеца, не везли. Они превратили его в зомби, подвесили на нити Силы, словно марионетку, и заставляли передвигать ноги.
Мертвец сам шел на кладбище!...
Стаса передернуло. Он опустил глаза.
— Играй! — приказал Хурхас.
И Стас послушался, достал гитару, быстро перестроил ее, чуть касаясь струн, и заиграл.
Заиграл Шопена.
Высохшая марионетка, качнувшись, шагнула вперед. Сосредоточенные маги размеренно двигали руками, шевелили пальцами, сопровождая движения мертвеца. Что-то бормотал Хурхас. Беззаботно сопели Джош и Легорн.
Стас играл Шопена.
Мертвец шагнул на ступеньку алтаря, покачнулся — тотчас, выравнивая его, один из магов резко дернул рукой и поднялся на следующую ступень. И еще на одну... Преодолев пять невысоких ступеней, зомби опустился на каменную плиту. Ударившись затылком, опрокинулся на спину. Сложил руки на впалом животе.
Стас сбился, накрыл струны ладонью, заглушил звук.
Маги встали по углам алтаря. Подняли головы вверх, замерли неподвижно.
— Дортимир!... — отчетливо прозвучало имя, но Стас видел, что губы магов не шевелятся. — Ты нашел вечный покой в этой обители... Твоя мудрость копилась веками... Твоя слава не требует слов... Каждое слово твое — правда... Каждая мысль — истина... Сила примет твой прах, огонь освободит твою душу...
Маги синхронно опустились на колени. Хурхас отвернулся.
Стасу показалось, что сейчас случится что-то жуткое, и он зажмурился.
Тонко-тонко зазвенел воздух. Слабый приятный запах закружился вокруг, отуманил сознание. Здорово потеплело. Потом сделалось нестерпимо жарко, что-то громко затрещало, зашкворчало. Через мгновение раздался пронзительный долгий крик. Что-то лопнуло, оглушительно взорвалось. Все залил белый свет, нестерпимо колючий, болезненный. Стас выронил гитару, скорчился, спрятал лицо в ладонях.
Сияние не меркло.
Кожу жгло.
— Дортимир!... — прогремело имя и распалось на осколки.
Лопнула струна на гитаре, Стас по звуку определил краешком сознания — вторая.
Мелко трясся каменный пол под ногами, сыпалась на голову каменная крошка.
Закружилась перед закрытыми глазами многоцветная метель. Смутные тени метались среди ярких всполохов.
Стаса подхватил ураган и завертел, забивая рот, ноздри и уши колючей пылью.
Рядом танцевал шофер Саня. И участковый. И рыжий с ножом в руке. И продавщица из магазина. Еще кто-то знакомый...
Рудгер и Зелд...
Черные силуэты безостановочно кружились перед глазами.
Звучал Шопен.
А потом все вдруг исчезло. Стало тихо.
— Они ушли... — чуть слышно проговорил знакомый голос. — Очнись... Как ты? Тебе нельзя было на это смотреть... Очнись!...
— Ушли?... — прошептал Стас. — Кто? — Перед глазами прыгали черные мушки. Под веки словно насыпали песку. Было такое ощущение, будто он смотрел на дугу электросварки...
— Регенор, Парентон, Уграстит, Эшношен...
— Кто?
— Маги.
— Ушли?
— Да.
— Когда?...
Стас поднял руки к лицу, осторожно коснулся глаз и понял, что они открыты. Сердце на мгновение остановилось, потом бешено рвануло, заколотилось о ребра. На лбу выступил липкий пот, перехватило дыхание.
— Я ослеп! — прохрипел Стас.
— Это временно...
— Ничего не вижу!
— Это пройдет...
Черные мушки слились в серые пятна. Стас пытался поймать их взглядом, но они ускользали, уплывали, держась на периферии зрения.
— Что это было?
— Похороны, — ответил Хурхас.
— Он сгорел? Они сожгли его?
— Не совсем так...
Стало видно лицо Хурхаса — бледное, размытое. Стас долго тер кулаками глаза, выдавливал слезы.
— Я потерял сознание?
— Не совсем так.
— Сколько же прошло времени?
— Нам давно пора быть наверху...
Стас попытался подняться, но у него закружилась голова.
— Не могу.
— Подождем еще немного. Сейчас все пройдет.
Постепенно вернулось зрение.
Было сумрачно. Все вокруг затянула пелена серого дыма. Сквозь мглу тускло просвечивал алтарь, он казался раскаленным докрасна, но — странное дело! — от него шел холод, а не жар. Под ногами лежали хлопья пепла, и Стас испугался за бумаги, помахал руками, разметая пепел, словно пух. К счастью, все бумаги оказались на месте. Их даже не обожгло, не опалило, только высушило — высушило настолько, что бумага сделалась хрупкой. Стас бережно собрал листы, сдул сажу.
— Сейчас. Осталась самая малость... — Он развернул карту, где были отмечены Порталы. — Хурхас!
— Что?
— Покажи, где мы сейчас...
Маг присел рядом со Стасом, посмотрел на схему, сосредоточенно повозил по бумаге пальцем, осваиваясь среди незнакомых значков и символов.
— Здесь...
Стас сверился с таблицей, посмотрел в свои записи. Долго о чем-то размышлял, чесал в затылке, кривил губы... Показал на аккуратный крестик, спросил: — Знаешь этот Портал?
— Конечно.
— Сколько прошло времени со дня битвы?
— Два с половиной дня.
— Наверху сейчас день? Ночь?
— Вечер.
Стас вновь задумался. Разложил на коленях пасьянс. Сказал твердо:
— Тогда все сходится. Просто отлично!
— Что?
— Вот этот Портал открывается сегодня ночью, ближе к утру. А тот, что рядом, ровно через два дня. Между ними как раз два дня пути: если не успеем к первому, то отправимся ко второму.
— И куда мы попадем?
— В Приют.
— К стрелкам?
— Да. А завтра ночью откроется Портал номер девять Вот здесь, видишь? — Стас показал на край карты. — И откроется он также в мир стрелков. Знаешь, что это означает?
Хурхас помотал головой.
— Это означает, что если сегодня ночью мы будем здесь, — Стас, торжествуя, ткнул рукой в первый крест, — то завтра окажемся уже в этой точке. При всем желании Назлух нас не догонит. Это получше телепортации!
— Допустим... — пробормотал Хурхас. — Допустим, мы избавимся от Назлуха. Но так мы отдаляемся от Роя.
— Это я тоже прикинул... Вот смотри: послезавтра утром на несколько минут откроется Портал номер шесть. Он расположен недалеко от девятого. Мы перейдем в другой мир...
— В какой? — перебил Хурхас.
— Не знаю. Не могу разобрать эти надписи. Оттуда шагнем вот сюда, — Стас ткнул пальцем в карту, — а ровно через час с помощью все того же шестого Портала перенесемся в очередной мир. Там проведем день и окажемся...
— Хватит! — остановил маг Стаса. — Ты надеешься попасть в свой мир?
— Рудгер говорил, что он ничего не слышал о моей родине. А здесь отмечены лишь известные миры.
— Ты не ответил...
Стас помедлил, пожал плечами. Сказал тихо:
— А вдруг?...
— Ладно... — Хурхас поднялся, стряхнул с колен пепел. Невесело усмехнувшись, пробурчал: — Встреча с сородичами утвердила меня в мысли, что Рой необходимо остановить...
— А при чем здесь они? — спросил Стас. Хурхас словно не услышал вопроса.
— Так что, думаю, попробовать стоит... Ты уверен, что все просчитал правильно?
Стас уверен не был, но, не колеблясь, кивнул:
— Да, конечно. Все точно.
— Через сколько миров мы пройдем?
— Через четыре. Не считая Приюта.
— Сколько дней на этой уйдет?
— Пять.
— Пять? — Хурхас пожевал губу. — Время остается. Может, я успею кое-кого собрать... И ты не знаешь, что это будут за миры?
— Нет.
— Это очень опасно.
— Справимся. Один ты чего стоишь!
— Я ничего не стою, — равнодушно сказал маг. — Боюсь, в чужих мирах нет Силы, и я там стану всего лишь слабым и ни на что не годным старикашкой.
— Ну... как-нибудь... — Стас убрал бумаги в сумку Рудгера, подобрал гитару, вытащил лопнувшую струну, аккуратно свернул ее.
— Ты хорошо играл, — сказал Хурхас. — Только поэтому ты...
— Эй! — вдруг раздался хриплый голос, не дав магу договорить. — Что здесь горело? Не пора ли нам отсюда выбираться? — Пробудившийся Джош зевнул, потянулся. — Как же я голоден!
— У меня... — начал было Стас, собираясь залезть в рюкзак.
— Только не сейчас, — остановил его маг. — Мы уходим.
— Уходим? Слава богу! — Стрелок встал, поднял пальто, несколько раз встряхнул его, растревожив невесомые хлопья пепла. — Так что здесь было?
Хурхас усмехнулся:
— Я решил погреться. Надоело мерзнуть!
— И чуть не спалил нас. — Джош накинул пальто. — Поднимайте Легорна. Сколько можно спать!
— Я не сплю, — донеслось со стороны алтаря, но не того, что и сейчас продолжал слабо светиться, а другого- чуть более низкого, менее широкого.
— Тогда нечего ждать, — сказал Хурхас. — Идите за мной и не отставайте...
Они прошли мимо вереницы статуй — каждая изображала человеческую фигуру, но странно перекрученную, деформированную, изуродованную. Каменные лица были искажены гримасами страдания. Стас с интересом разглядывал скульптуры, потом вдруг некстати вспомнил легенду о Горгона Медузе, и ему стало не по себе. Кто знает, что это за статуи и почему их здесь так много?...
“Только поэтому ты...”
Потолок, украшенный резьбой, опустился так низко, что до него можно было дотянуться рукой. Он мягко и ровно светился, на него было приятно смотреть. Все чаще и чаще попадались низкие пузатые колонны. Вскоре их стало так много и стояли они так часто, что Стасу показалось, будто он идет через странный лес. Тем более что колонны эти действительно были похожи на древесные стволы — рисунок на поверхности напоминал кору, местами торчали небольшие отростки-сучки. Может, где-то там, наверху есть и кроны?...
Похолодало. Стас застегнулся, поднял воротник.
Он, как обычно, шел последним. Дорогу показывал Хурхас, за магом следовал Легорн, затем Джош. Они двигались гуськом, потому что колонны, похожие на древесные стволы, сомкнулись так плотно, что местами приходилось протискиваться боком.
И вдруг маг исчез...
Легорн замер как вкопанный. Джош едва не налетел на спину воина.
— Хурхас... — неуверенно позвал Легорн. — Ты где?...
Повсюду каменные столбы — спереди, сзади, по бокам. За ними ничего не видно, они сомкнулись так плотно, что идти просто уже некуда — ни вперед, ни назад. Даже дышать стало тяжело.
— Я ждал чего-то подобного, — мрачно сказал Джош. И тут из пустоты раздался голос Хурхаса:
— Чего встали! Идите! Легорн завертел головой.
— Где ты?
— Прямо перед тобой... Шагни вперед...
— Но здесь эти стволы.
— Не обращай внимания. Иди прямо на них.
— На них?... — Легорн вытащил меч, ткнул ближайшую колонну. Клинок легко прошел сквозь камень.
— Эй! — вновь раздался голос Хурхаса. — Осторожней! Ты чуть меня не задел!
Легорн покачал головой, зажмурился, набрал полную Грудь воздуха, широко шагнул, почти прыгнул, и исчез в колонне.
— Теперь вы.
Джош хмыкнул, развернулся и осторожно, спиной вперед стал вжиматься в каменный ствол. Стас наблюдал, как тонут в камне спина и плечи стрелка. Вот исчезла голова. Пропали ноги и руки...
Он остался один.
— Стас, — позвали из ниоткуда. И он торопливо шагнул вперед, не закрывая глаз, но отвернув голову. Невольно подался вперед, ожидая столкновения, возможно, довольно сильного, и провалился в пустоту. Его тотчас подхватили чьи-то руки, придержали, не дали упасть. Свежий воздух опалил легкие холодом.
— Вот и все, — весело сказал Хурхас. — Мы наверху.
Наверху было небо — темное, с редкими блестками еще бледных звезд. Длинные узкие тени тянулись к звездам. Это выглядело очень странно, пугающе странно — тысячи гигантских игл пробили земную кору, образовав причудливый частокол на огромном пространстве. Словно земля здесь ощетинилась, защищаясь от неведомой угрозы с неба.
— Что это? — спросил Стас.
— Зубья, — ответил Хурхас. — Каменные зубья, на которых держится Мавзолей.
— Но что это такое? Скалы? Или еще что-то?
— Не знаю. — Маг пожал плечами, с любопытством оглядел необычный ландшафт, словно впервые его видел. Повторил: — Не знаю. Никогда не задумывался. Мавзолей был всегда, и зубья всегда были... Нечего тут стоять, нам надо вовремя попасть к Порталу.
— К какому Порталу? — переспросил Джош, удивленно разглядывая возносящиеся к небу острые тонкие пики.
— В твой мир, стрелок, — сказал Хурхас. — Мы идем с тобой.
— Со мной? Зачем?
— Это не важно.
— Дело ваше, — равнодушно сказал Джош и оглянулся на Стаса: — Ты все просчитал верно?
— Да, — ответил Стас.
— Скоро весна, — невпопад проговорил Легорн, тоскливо вздохнул и зашагал вслед за Хурхасом. Маг на ходу хлопнул в ладоши, и его фигуру окутало теплое свечение. Довольно усмехнувшись, Хурхас пробормотал:
— Попробуй теперь догони...
В темноте, в холоде они брели по заснеженному бездорожью, стараясь держаться как можно теснее. Неровная цепочка следов терялась в ночи среди частокола каменных зубьев...
Назлух почуял Хурхаса, когда до рассвета оставалось четыре часа.

Глава 22

Налетел сильный ветер, поднял в воздух снежную пыль, закружил вихрем, закрыл небо. Завыла, запричитала пурга. Круговерть началась такая, что и перед но сом ничего не разглядеть.
— Портал! — прокричал Хурхас на ухо Стасу. Тот яростно закивал — слышу, понимаю!
Они шли, держась друг за друга, чтобы не потеряться Ураган толкал их в спины, валил с ног, пронзительно свистел в ушах, забивал снегом глаза.
— Портал! — прокричал Стас, подавшись к Джошу.
— Знаю! — отозвался стрелок.
— Назлух недалеко! — Хурхас потянул Стаса за рукав.
— Что?! Не слышу!
— Назлух рядом!
— Где?!
— Позади! Там!
— Успеем?!
— Успели! Уже!
Совсем рядом в снежной круговерти мелькнула тень — кто-то незнакомый, плотно закутавшись, низко наклонившись, ссутулившись, шел от центра Портала ветру навстречу.
— Эй! — закричал Джош. — Назад! Назад! Тень мелькнула и пропала.
— Что? — Стас дернул стрелка.
— Это стрелок!
— Поздно! Ушел!
— Да!...

Предыдущая страница 22 Следующая страница


23 Михаил Кликин

“Назлух недалеко...”
Безвестный стрелок был обречен. Когда Портал закроется и уляжется пурга, он нос к носу столкнется с армией Назлуха...
Вроде бы стало светлей. Утро? Нет, не похоже.
Снега под ногами всего чуть. А тот, что есть, — подтаявший, липкий, тяжелый.
— Пришли! — прокричал Хурхас.
— Стойте! — одернул Стас Джоша.
Они остановились на границе двух миров, прижались друг к другу, обнялись — бард, воин, стрелок и маг — трудно придумать более невероятный союз. А пурга все бесилась, билась, выла, швыряла тяжелыми снежными зарядами.
— Мы перестанем друг друга понимать! — прокричал маг.
— Что?
— Каждый будет говорить на своем языке!
— Как-нибудь столкуемся!...
И вдруг стало тихо.
В считанные мгновения унялся ветер, осыпался снег. Открылось небо — голубое, светлое. Солнце, поднимающееся из-за прозрачного перелеска. Грязно-рыжие луга, лесистые холмы далеко на севере.
— Утро, — сказал Стас и улыбнулся. Все посмотрели на него, расцепили объятия, отстранились.
— Спасибо тебе, — сказал Джош и протянул руку. — Вот я и дома.
Стас пожал крепкую ладонь стрелка. Спросил:
— Куда ты теперь?
— Не знаю. Но эти места мне знакомы, вон там будет дорога, а недалеко есть деревня. Впрочем, туда лучше не соваться...
— Не здесь же стоять. Куда-то идти надо. Мне необходимо где-нибудь остановиться и спокойно посмотреть схемы. Проводи нас! — Стас повернулся к Хурхасу и Ле-горну, махнул рукой. Но маг и воин не думали двигаться, они удивленно на него таращились, разглядывали недоверчиво, подозрительно.
— Что? — спросил Стас и вдруг понял.
“Thank you...”
“I don't know...”
Джош говорил по-английски!
“Let's go!”
И он сам тоже! Не замечая этого! Возможно, они и в том мире общались на нем, Стас знал английский достаточно хорошо, чтобы легко переключаться с русского. Ему доводилось бродяжничать и за границей, правда, не так далеко, как сейчас, но все же...
— Я знаю твой язык! — Стас хлопнул Джоша по плечу, радостно захохотал. — Ты же говоришь по-английски! Только акцент у тебя какой-то дикий...
— Ты знаешь наш язык?! — Джош тоже только что это сообразил, растерялся. — Но как такое возможно?!
— Не понимаешь?! — Стас хохотнул. — Это значит, что вы действительно пришли из нашего мира!
— Ты думаешь?
— А как еще?
Угрюмый Хурхас заглянул Стасу в глаза, сказал что-то гортанно.
— Не понимаю... — Стас развел руками. Маг ткнул пальцем в сторону стрелка, потом показал на свой рот, поднял брови, изображая вопрос.
— Я знаю его язык. — Стас кивнул, показал на себя, на стрелка, покрутил рукой перед лицом. — Мы можем с ним разговаривать. Да.
Хурхас отмахнулся, повернулся к озирающемуся Легорну, что-то сказал. Воин пожал плечами, помотал головой, сам сказал несколько слов.
— Надо идти! — Стас дернул мага за рукав, махнул в сторону, пошевелил указательным и средним пальцами. — Идти! Времени мало! — Он хлопнул себя по запястью, потом, подчинившись импульсу, посмотрел на часы. На индикаторе отображались нормальные цифры — 12:49. Ничего не прыгало, не скакало. В нормальном темпе шли секунды. Даже календарь работал. Наверняка неправильно, наверняка время на часах не соответствовало действительному, но все же электроника функционировала. И Стас возбужденно забормотал:
— Ну-ка, ну-ка... — Он прислонил к бедру гитарный футляр, снял рюкзак, на весу стал его лихорадочно расстегивать, развязывать. — Ну-ка... — Он нащупал радиоприемник, щелкнул ручкой громкости, выкрутил на максимум. Торопливо прошел всю длинноволновую шкалу — ничего нет, пусто, только негромкое потрескивание и шипение... Он переключился на средневолновый диапазон, потом на коротковолновый... Везде тишина...
— Что у тебя там? — спросил Джош.
— Радио.
— Что это такое?
— Ну... — Стас выключил радиоприемник, убрал, завязал рюкзак, застегнул ремешки. — Когда один человек где-то далеко говорит, а его все слышат.
— Понятно... — Джош покосился на рюкзак и сказал: — Но у нас магия не работает.
— Ладно, давай веди нас в деревню.
— Это плохая деревня.
— А хорошие здесь есть?
— Нет.
— Тогда выбирать не из чего...
Джош помедлил немного, размышляя.
Сейчас утро, часа через полтора они будут на месте. Днем в деревне относительно безопасно, никто в открытую на рожон не полезет. Тем более его там наверняка еще помнят... Джош усмехнулся... А патроны ему просто необходимы.
— Ладно. Но ночевать мы там не будем!
— Нет. Конечно, нет. Некогда. Нам надо успеть к следующему Порталу, — бодро ответил Стас, хотя чувствовал, что сил осталось всего на пару километров...
Меньше чем через час они были на дороге. Еще через полчаса вошли в небольшое тихое сельцо.
— Сперва мне надо вооружиться, — сказал Джош.
Они прошли безлюдной улицей, направляясь прямиком к торговой лавке. Стрелок демонстративно вытащил револьвер. Возглавляя процессию, он шагал неторопливо, чуть косолапя, нахмурившись, исподлобья оглядывая темные окна домов. Стас следовал за ним. Он давно выбился из сил, мышцы сводила судорога. Гитара болталась на боку, била его по ногам, но он ее не придерживал — слишком устал. Замыкающими шли Хурхас и Легорн. Маг где-то по пути подобрал кривой шест и теперь ковылял, опираясь на этот неказистый посох. Видно было, что и он здорово измотан. Легорн держался прямо. Кольчугу он снял и выбросил еще час назад, но освободиться от тяжелого меча- об этом он даже не думал.
На двери лавки висело совсем уже выцветшее объявление: “Мы работаем круглосуточно. Если заперто, стучите. Если не открывают, стучите громче”.
Джош усмехнулся, тронул дверь рукой, убедился — не заперто. Повернулся к Стасу:
— Смотри, как я буду торговаться. Секунду помедлив, он ногой ударил в дверь, распахнул ее настежь, прыгнул в проем, закричал во весь голос:
— Не шевелиться! Двинешься — пристрелю! Маленький человечек возле стола подпрыгнул от неожиданности, вздернул руки к потолку, закричал отчаянно:
— Стою! Не стреляйте!
— Повернись, — холодно приказал Джош. Лавочник повернулся. Он был бледен, губы его дрожали, подбородок трясся.
— Ты помнишь старого хозяина? — спросил Джош, нацелив револьвер в лоб перепуганному человеку. Тот осторожно кивнул.
— Хорошо. — Джош усмехнулся. — Он кое-что мне задолжал. И умер, не успев расплатиться. Так что эти долги теперь твои.
— Да-да... — Лавочник и не думал спорить.
— Мне нужна сотня патронов к револьверу, упаковка пороха и свинец. И не вздумай сказать, что этого у тебя нет.
— Есть! — Лавочник часто закивал. — Есть! Все есть! — Он было дернулся к стеллажам, но Джош прикрикнул на него:
— Стой!... Пошли вместе. И даже не думай сбежать...
— Все здесь, все рядом. — Лавочник опасливо шагнул к ближайшей полке, наклонился, открыл большой дощатый ящик, достал увесистый мешочек из плотной материи, протянул стрелку:
— Ровно сотня, можете не считать.
— Распори, — приказал Джош.
Лавочник вытащил из кармана маленькие ножницы, трясущимися руками взрезал ткань.
— Положи на стол.
Лавочник выполнил распоряжение стрелка. Джош, не спуская с него глаз, высыпал на стол несколько патронов, покатал ладонью. Сказал:
— Отвернись. Руки на стену. Вот так... — Он опустил револьвер, переломил его. Зарядив барабан, сказал негромко, почти ласково:
— А теперь, друг, давай-ка все остальное. Лавочник встрепенулся, повернул голову, увидел черный глаз ствола, стушевался.
— Давай-давай, — поторопил его Джош.
Из того же самого ящика лавочник извлек мешочек с порохом и кусок толстой свинцовой проволоки, завязанной в узел, бросил на стол.
— Хорошо. — Джош ухмыльнулся. — С тобой приятно иметь дело. А теперь вот еще что, друг, найди-ка мне пару хороших револьверов со всей перевязью. Только не говори, что у тебя их нет. В этом осином гнезде можно найти и пушку, я уверен.
— Есть, — сказал лавочник. — Здесь. В столе.
— Понятно. Для защиты от воров держишь? Ну-ка отойди! — Стрелок, не оборачиваясь, крикнул: — Стас!
— Что?
— Иди сюда.
Стас перешагнул порог, запнулся, схватился за косяк. В лавке было тесно, он боком протиснулся мимо стрелка, глянул в сторону бледного хозяина, смутился, отвел глаза.
— Я видел, у тебя есть непромокаемые пакеты. Это порох, убери его в свою сумку, но запакуй как следует, чтобы он не промок.
— О кей. — Стас стряхнул со спины рюкзак, поморщившись от боли в спине.
— Потом открой вон в том столе ящик и найди револьверы.
— Ладно.
Джош и лавочник следили, как Стас неторопливо расстегивает кожаные ремешки, как развязывает горловину рюкзака, достает пластиковые пакеты, убирает порох...
— Свинец тоже туда сунь. И патроны. Отсчитай двадцать штук, оставь на столе, остаток убери.
— Ладно. — Стас выполнил все, что сказал стрелок. Спросил: — Так в каком столе, говоришь?
— Вон там.
Стас зашел за невысокую перегородку, подошел к массивному столу. Выдвинул ящик.
— Есть.
— Тащи сюда. Осторожней, они заряжены. Не спусти случайно курок.
— Ладно тебе учить! — Стас вытащил широкую портупею с кобурами, в которых плотно угнездились два массивных револьвера. — Я и немощней оружие в руках держал.
— Тем лучше. А теперь бери мой револьвер и целься прямо в лоб этому торгашу. Шевельнется — сразу стреляй. — Джош протянул револьвер.
Стас, поколебавшись мгновение, взял оружие, прицелился в лоб бледному лавочнику, стараясь не смотреть ему в глаза.
Стрелок, не мешкая, быстро расстегнул пальто, нацепил портупею с револьверами. Застегиваться не стал. Забрал револьвер у Стаса. Сунул в подмышечную кобуру. Приблизился к лавочнику вплотную:
— Вот что, друг. Я не буду тебя убивать, возможно, ты в этой деревне единственный честный человек. Но учти: пока я здесь, если хоть один выстрел раздастся в этой дыре, я к тебе вернусь. Меня зовут Джош. Слышал это имя? Вот и хорошо. Надеюсь, ты понимаешь, что справиться со мной будет нелегко. А это мой друг, — Джош кивнул в сторону Стаса. — Он молод, но у него уже есть прозвище. Знаешь какое?
Слегка порозовевший лавочник помотал головой.
— Мертвая голова... Стас, покажи ему!
— Что?
— Свою одежду. Ну... ту самую...
— А! Сейчас... — Стас распахнул полушубок, расстегнул молнию кожаной куртки. Выпятив грудь, показал лавочнику рисунок на футболке. Тот вновь побледнел.
— То-то! — удовлетворенно сказал Джош. — Если вы не будете нам мешать, то мы через час уйдем. Все понятно?
— Да. Я все понял. Зачем мне проблемы? Я все понял... — Хозяин лавки попытался улыбнуться.
— Вот и хорошо. Сейчас мы тебя оставим, продолжай заниматься своими делами. Договорились?
— Да.
— Стас, пошли.
Они ступили за порог.
— Приходите еще! — крикнул им вслед хозяин и осекся.
Джош расхохотался. Обернувшись, он погрозил лавочнику пальцем и прикрыл дверь. Хурхас и Легорн вопросительно смотрели на них.
— Все просто отлично, — сказал Джош и поднял вверх большой палец. Как ни странно, его все поняли.
— Ну, куда теперь? — спросил Стас.
— Есть тут один дом. Вон там, на отшибе. Думаю, его хозяина нам бояться нечего. Хотя впечатление он производит жуткое.
— Кто он такой?
— Да вроде бы лекарь...
Деревня, затаясь, следила, как чужаки неспешно идут к покосившемуся дому с вечно закрытыми ставнями. Позади осторожно скрипнула калитка — Джош, чуть пригнувшись, стремительно развернулся навстречу тихому звуку. Револьверы сами скользнули ему в руки. Легорн, видя реакцию стрелка, схватился за рукоять меча.
Худой шелудивый пес, сунув в створ калитки массивную клинообразную голову, долго разглядывал незнакомцев. Потом широко зевнул, вздохнул по-человечьи и лег на землю...
Дверь в дом была незаперта. Джош осторожно приоткрыл ее, заглянул в темноту. Обернувшись, сказал:
— Пошли все.
Стас знаками показал Хурхасу и Легорну, что им не следует оставаться на дороге.
Дверь на тугой пружине захлопнулась за спиной мага. Стас чиркнул зажигалкой, но слабый огонек ничего не высветил. Товарищи словно вновь оказались в густой тьме подземелья. И голос, тихий призрачный голос знакомо прошелестел из мрака:
— Погаси...
— Погаси, — повторил Джош, обернувшись. — Не надо света.
— Заходите, — пригласил слабый голос. — Прямо перед вами занавеска. Ты должен помнить, стрелок.
Стас убрал зажигалку, слепо вытянул руку. Ткнулся пальцами в спину Джоша.
— Не здесь... — донесся голос из темноты. — Чуть правей...
Бревенчатая стена. Густая паутина. Паук, пробежавший по ладони, — Стас брезгливо стряхнул его. Пыльные пучки трав. Чья-то холодная рука, растопыренные пальцы. Скрип половиц... Тихий шелест завесы справа. Вот она — тяжелая плотная ткань...
— Садитесь на пол. Не надо света, я прошу...
— Это ты, лекарь?
— Я, стрелок.
— Мы хотели у тебя ненадолго остановиться.
— Оставайтесь.
— Но у тебя так темно.
— Подождите немного, и можно будет зажечь огонь. Но не сейчас... Подождите...
— Подождать? Чего?
— Я умираю. Дайте мне немного времени...
Непроглядная темнота, тишина, этот странный бестелесный голос — у Стаса мурашки бегали по спине. Он сидел на полу, на каком-то коврике — даже на ощупь чувствовалось, что коврик этот невообразимо грязен, засален до невозможности. В ушах стучала кровь. Стас затаил дыхание, напрягся, выпрямив спину. Где-то рядом были товарищи — ему хотелось поводить вокруг себя руками, найти их. Но он сдерживался. Потому что если бы кто-то сейчас коснулся его самого — Стас не выдержал бы напряжения и закричал.
Дикий нечеловеческий крик в этой тьме, в этом странном доме — и можно отправляться в “желтый дом”.
Хозяин дома умирал... Сама смерть стояла где-то здесь, совсем рядом. Протяни руку — и коснешься ее. Зайдется в леденящем ужасе сердце, вспухнет, толкнется в грудь и лопнет, будто перезрелый помидор...
— А ведь он жив, — выдохнул голос.
— Кто? — в голосе Джоша звучал страх. — Мальчик?!
— Нет, стрелок, не мальчик... Тот, кто вытащил тебя из тюрьмы... Кому ты обещал защиту... Кого поклялся не предавать...
— Рудгер?!
— Да.
— Жив? Но я же...
— Жив. Он у мага. У того, второго.
— Назлуха?
— Я не знаю имен... Я умираю... Слабею... Не вижу их... Ты оставил его...
— Я думал...
— Оставил...
— Он...
— Ты... оставил...
Словно кто-то — что-то? — прошел совсем рядом. Стас кожей лица почувствовал движение воздуха, обмер, съежился, вперился во мрак. Сквозняк?
Бесцветный тихий голос обронил несколько непонятных — будто бы знакомых — слов. И сбоку вдруг откликнулся Хурхас. Заговорил быстро, затараторил. Услышав голос мага, Стас выдохнул, расслабился — напряжение немного отпустило.
Незримые собеседники какое-то время вели диалог на непонятном языке, потом установилась тишина.
Джош кашлянул, спросил осторожно:
— Ты знаешь язык магов?
— Да.
— Так кто же ты? Откуда?
— Я — последний... Помнишь мою жену и детей? Белая, неестественно длинная рука, удивившая слабый трепещущий огонек...
— Да.
— Они умерли почти сразу, как ты со своими друзьями ушел... Я надеялся... Но нет... И теперь я — последний...
— Какие у тебя дела с магом?
— Те же, что и у тебя.
— У меня с ним нет никаких дел.
— Есть... Вспомни — твой друг остался там...
Тишина.
Стас почему-то был уверен, что Джош покачал головой. Он словно бы даже видел стрелка, видел, как тот, скрестив ноги, сидит на полу — правая рука на револьвере, левая упирается в бок. Набычившись, Джош смотрит в темноту и медленно-медленно поводит головой...
И вновь это движение воздуха! Словно кто-то провел рукой перед самым лицом. Стас втянул голову в плечи, нащупал зажигалку в кармане.
— Не надо, — сказал голос. — Не надо света... Еще несколько минут... Всего лишь...
Несколько минут в полной темноте. Когда физически чувствуешь, как расширяются зрачки, как взбухают глазные яблоки. И через какое-то время уже не можешь понять, закрыты твои глаза или открыты: тьма одинакова во тьме...
Несколько минут в мертвой тишине. Среди странных запахов и удушливой пыли.
В незнакомом доме.
С незримым хозяином.
Всего лишь...
Несколько минут...
— Они спят... — прошелестел голос совсем рядом. — Даже маг... Спят...
Стас вздрогнул. В горле мгновенно пересохло. Заколотилось сердце. Он хотел было вскочить, но ноги его не слушались. Хотел было закричать, но язык окаменел и онемели связки.
— Я не могу уйти так просто... Я надеялся, что это будут мои дети... Но они не дождались... Я последний... Что-то жесткое коснулось запястья Стаса. Паучья лапа. Словно когти впились в кожу.
— Я ждал кого-то похожего на тебя... Думал, это будет стрелок... Но он не тот...
Сделалось жарко. Пот выступил на лбу, потек в глаза.
— Ты получишь это... Я наконец-то освобожусь... Мне так надоело...
Руку жгло. Мышцы страшно ломило.
Горячий яд вливался под кожу...
И вдруг Стас прозрел. Вокруг было так же темно, но он видел все: тесную комнатушку, неказистый стол, дощатые нары с грудой тряпья, забитые, законопаченные окна, циновку на стене... И лицо — жуткое лицо с гниющими провалами глазниц, выпирающие кости скул, голый шишковатый череп, сочащиеся сукровицей раздутые губы.
Не в силах смотреть на это, Стас закрыл глаза.
Но видение никуда не делось.
Он отвернул голову.
Но жуткое лицо смотрело прямо на него.
— Ты видишь, да? — прошелестел голос. — Это хорошо... Тебе надо привыкнуть... Невыносимая жара.
Голова просто кипит — словно паровой котел. Вот-вот взорвется...
— Прощай... — шевельнулись губы и расползлись в жуткой ухмылке. Кожа на щеках лопнула, нижняя челюсть отвисла, на пол закапало нечто густое, бесцветное...
И Стас закричал.
Он кричал и уже ничего не видел. Боль ушла, жар отступил, вернулся непроглядный мрак, затопил глаза. Потом кончился воздух, и он задохнулся. Но продолжал кричать, беззвучно и отчаянно.
Чьи-то руки шарили по нему, рылись в карманах, трясли за плечи — он не осознавал этого.
Его звали — он не слышал.
Затем вспыхнул нестерпимо яркий свет.
Стас, закатив глаза, схватился за горло, захрипел, закашлялся. Его поддержали, заколотили по спине.
— Он коснулся тебя?
— Что с тобой?
— Дыши! Три голоса.
Легорн. Джош. Хурхас. Воин. Стрелок. Маг.
Стас ухватился за чью-то одежду, приподнялся. Онемевшие ноги не слушались, не держали, подламывались.
— Все нормально, — просипел Стас. — Все в порядке... Я сейчас... оклемаюсь маленько... Испугался...
Свет погас. Потом зажегся вновь. Хурхас от зажигалки Стаса запалил фитиль светильника. Ожили тени, вытянулись по стенам к потолку.
— Он коснулся тебя? — вновь с затаенной тревогой спросил Хурхас.
— Да.
— Он передал тебе часть своего знания. Это же дэлф!
— Эльф?
На полу лежало полуголое угловатое тело. Уродливая голова с дырами глазниц и провалом изуродованного рта вывернулась к огню. Кожа сильно потемнела, скукожилась, словно обуглилась на свету. Эльф?...
— Как ты? — Джош заглянул ему в глаза.
— Уже лучше. Гораздо лучше... — Стас попытался улыбнуться, но не смог — только дернулся уголок рта.
— Эта твоя штука. — Хурхас протянул ему зажигалку. — Возьми.
— Сунь в карман. Я что-то совсем ослаб. Руки не поднимаются... Я посижу. Только подальше от... тела... “Прощай...”

Предыдущая страница 23 Следующая страница


Ни слова о магах 24

— Прощай, — прошептал Стас, когда его волокли к столу, усаживали на табурет.
— Что?
— Он сказал — прощай...
— Он же умирал.
— Он сказал это на моем языке. По-русски... Может быть, он знал... Быть может, только он и знал... — Стас горестно помотал головой. — Он знал, откуда я, понимаете!
— Его знания перешли к тебе... — Хурхас сел напротив, перегнулся через стол, пристально заглянул Стасу в лицо, словно надеясь увидеть там нечто новое. — Что-то ты усвоишь, но большую часть не сможешь и утеряешь... Ты ничего не чувствуешь?...
— Только пустоту... — сказал Стас. — И усталость... Страшно хочу спать.
— Что-то же должно измениться!
— Да... Изменилось... — Стас криво усмехнулся. — Ты не заметил?
— Что?
— Мы с тобой разговариваем. Я тебя понимаю.
— Вот оно! Конечно! Он действительно передал тебе знание!
— Я вас всех понимаю... Да мне теперь цены нет как переводчику. — Он хрипло засмеялся, хотя ему было совсем не весело.
— Нам всем надо отдохнуть, — сказал Джош, придвинув к столу еще один табурет. — Стас, когда вы собираетесь назад?
— Куда?
— В Центральный Мир.
— Надо бы уже выходить. — Стас заволновался, тряхнул головой, отгоняя сон. Постарался забыть все, что здесь с ним произошло. Это было непросто. — Сейчас, я только сверюсь с картой...
— Я пойду с вами.
— Зачем?... Рудгер?
— Да. Я не могу оставить его там.
— И как ты собираешься помочь ему?
— О чем вы говорите? — спросил Хурхас, услышав имя Рудгера.
— Стрелок хочет идти назад, — пояснил Стас. — С нами.
— Зачем?
— Рудгер жив.
— Жив?
— Он у Назлуха. Так сказал дэлф.
Хурхас сжал кулаки, ударил по столешнице.
— Жив?! Жив! Тогда все окончательно пропало!
— Что ты имеешь в виду? — Стас не мог справиться с навалившейся усталостью.
— Назлух вытянет из него нужные ему сведения. Думаю, он уже знает, где и когда придет Рой. Больше ему незачем ловить меня. А я могу не бегать от него. Все впустую. Все эти годы впустую. Проклятие!
— Чего он так расстроился? — спросил стрелок. — Не хочет меня с собой брать? Тогда я пойду один, скажи лишь, какой Портал откроется.
— Нет, не в тебе дело, — покачал головой Стас и зевнул. Накатила слабость, и он чуть не свалился с табурета.
— Когда мы вернемся домой? — подал голос Легорн. — Ты же понимаешь меня, бард?
— Да, понимаю... И тебя тоже...-Стас закрыл глаза, не в силах больше бороться с отяжелевшими веками. — Нам надо бы уже выходить... Но... — И вдруг он словно провалился куда-то. Стремительно полетел вниз, в темный колодец, на дне которого плещутся звуки.
Вой, дикие крики, рев...
Замелькали перед глазами неподвижные картины, яркие, словно слайды.
Мертвая деревня. Безжизненные тела на полях. Разодранная коровья туша...
Какая-то крылатая тварь, выпустив когти, пикирует на мчащегося всадника. Лошадь, запрокинув голову, скалит зубы. Удила в пене...
Туча. Черная туча, закрывшая полнеба. Тысячи крылатых жутких созданий летят на закат. Впереди башни города...
Стас ударился лбом о столешницу, мгновенно очнулся.
— Рой!
“Сотня револьверов все бы решила...”
— Что? — Хурхас поднял голову.
— Рой. Его надо остановить! И я знаю, как победить армию Назлуха!
— Да?
— Нам нужны стрелки.
— Что?
Стас лихорадочно обдумывал только что пришедшую в голову идею. Сонливость как рукой сняло.
— Джош, ты можешь собрать отряд стрелков?
— Да.
— Сколько человек?
— Пять-шесть.
— Мало.
— Ты что-то задумал?
— Нам нужна сотня револьверов...
Джош, прищурясь, разглядывал огонек светильника, размышлял. Стас, подперев руками тяжелую голову, ждал. Хурхас, догадываясь, о чем идет речь, смотрел на стрелка. Легорн, стоя за спиной мага, угрюмо молчал, поглядывая в сторону распростертого на полу тела. Не нравилось ему это место, этот дом и эта деревня. Не нравился ему этот мир...
— Я знаю, как это можно сделать, — сказал Джош.
— Ну?
— В городе у меня есть знакомые, которые могут помочь. Но появляться там опасно.
— Так ты соберешь отряд?
— Человек двадцать пять набрать можно. Но им надо платить.
— Чем? Деньгами?
— Золотом... Впрочем, какую-то часть расходов я могу взять на себя... Так, значит, ты хочешь вновь выступить против Назлуха? Со стрелками?
— Как думаешь, получится?
— Попробовать стоит. Но нужно прикрытие.
— Что он сказал? — спросил Хурхас.
— Он согласен помочь. Но говорит, что необходимо прикрытие.
— Какое?
— Какое? — перевел Стас.
— Не знаю... — Джош почесал переносицу. — У Назлуха много лучников, как я видел. А они представляют серьезную угрозу — их луки бьют дальше, чем револьверы. Конница менее опасна. Пехота не опасна вовсе... Может быть, напасть неожиданно? Отряд будет небольшой, незаметно зайти с тыла — лучники держатся позади — и уложить их там всех... Да. Именно так... Но нужны люди, которые будут отвлекать основные силы противника... Где их взять?...
Стас все переводил Хурхасу. Маг внимательно слушал, кивал, поглядывал на стрелка. Джош продолжал рассуждать:
— А если не будет возможности приблизиться незаметно? Если место открытое?...
— Слишком рискованно... — Маг покачал головой, остановил Стаса движением руки. — Слишком! Что могут сделать тридцать бойцов с целой армией? Нет, я не собираюсь так рисковать...
— Либо же... — Джош глянул искоса, хитро, довольно ухмыльнулся, потер руки.
— Ну?
— Ты знаешь, что такое артиллерия?
— Представляю.
— Но это будет дорого стоить... Спроси у мага, готов ли он как следует заплатить за победу?
— Джош спрашивает, хватит ли у тебя золота?
Маг нахмурился, и Стас поспешил исправить свою ошибку:
— У стрелков есть особое оружие, очень мощное. Не хуже твоей магии. Но оно дорого стоит.
— У меня сейчас ничего нет, — сказал Хурхас. — Но золото есть у Назлуха. И оно мне не нужно...
Товарищи говорили еще долго. Стас боролся с возвратившейся сонливостью, с усталостью, но не очень удачного и дело впадал в короткое забытье, наполненное бессмысленными звуками и нечеткими образами. Его тормошили, будили, он тер глаза и снова начинал переводить.
Джош был уверен в победе. Но победа его не интересовала. Его волновал Рудгер.
Победы жаждал Хурхас, но он-то как раз и колебался. Маг не хотел рисковать.
Легорн угрюмо молчал...
Потом Стас достал схемы, графики и таблицы. Отодвинув светильник на угол, разложил бумаги на столе... Странное дело — несмотря на апатию, вычисления давались ему необычайно легко, он только формулировал условие, а решение тут же приходило в голову. Знание дэлфа?...
— Три дня здесь и потом еще ровно две недели, Хурхас! — Стас оторвался от бумаг. Голова шла кругом. — Восемь миров, не считая этого.
Кратчайший путь. Единственно возможный...
— Только-только, — маг пожевал губу. — Ни дня в запасе... Что ж, пусть будет по-вашему. Но помните! Главное — не армия. Главное — уничтожить Назлуха. Тогда я смогу использовать Силу...
— Артиллерия, — Джош усмехнулся. — Десяток пушек, плюющихся картечью. И почти сотня револьверов. В этом стоит поучаствовать. Плевать на золото!
Легорн лишь гладил рукоять своего меча. Из всего разговора он понял только одно — они возвращаются. Больше его ничего не интересовало...
Когда они вышли на свежий воздух, им показалось, что мир вокруг изменился. Стал более ярким, четким, живым. Осенний свежий воздух взбодрил их, придал сил.
— Скоро зима, — задумчиво сказал Легорн, но его понял только засыпающий на ходу Стас...
Они ушли довольно далеко, а потом, не сговариваясь, дружно обернулись.
Над безлюдной деревней вились сизые дымки. Курилась почти каждая крыша, почти каждая труба — на улице холодало. За темными стеклами многочисленных окон кто-то прятался. Селение пристально следило за уходящими чужаками.
И только один дом держал глаза закрытыми.
Мертвый дом.

Глава 23

Они торопились, выбиваясь из сил. Времени было в обрез.
В следующей деревне Джош нанял повозку. Он высмотрел самый богатый дом и зашел на двор. Под ноги ему с лаем бросилась собака, но он походя отшвырнул ее и закричал в окна:
— Эй! Хозяин! Собирайся! Отвези нас в город! Я хорошо заплачу! И захвати чего-нибудь перекусить...
За стеклом мелькнуло встревоженное лицо. Джош поигрывал револьвером, искоса поглядывая на окна.
Хозяин показался через минуту. Он на ходу торопливо застегивал полушубок.
— Отвезешь нас? — спросил Джош.
— Да... Я как раз собирался туда по делам...
— Видишь, как удачно мы зашли. — Стрелок ухмыльнулся, и хозяин поспешил в сарай за упряжью.
— Мы торопимся! — крикнул ему вслед Джош...
В скрипучей телеге, набитой свежей золотистой соломой, они тотчас заснули. Бесчувственный Стас, крепко обняв жесткий гитарный футляр, ровно сопел, иногда громко всхрапывая. Держась за меч, сидя спал Легорн — голова его безвольно болталась каждый раз, когда телега подпрыгивала на ухабах. Хурхас полностью зарылся в солому — в этом мире он постоянно мерз. Джош дремал рядом с возницей. Периодически стрелок открывал мутные глаза, тупо пялился кучеру в спину и говорил:
— Быстрей... быстрей...
Крестьянин, не оборачиваясь, подхлестывал кобылу.
Они ехали без остановок до самого вечера. Когда стало совершенно темно, остановились на ночлег. Селений поблизости не было, ночевать пришлось в чистом поле. Стас, толком не проспавшись, двигаясь как сомнамбула, помог разжечь костер, погрелся у занявшегося огня, потом с телеги притащил несколько охапок соломы, бросил на землю и вновь завалился спать. Легорн, Джош и Хурхас поужинали вместе с крестьянином. Но еды было немного — краюха хлеба и миска остывшей овсяной каши, — потому все остались голодными.
Ночью было холодно. Заиндевевшая, похожая на привидение лошадь переступала в темноте ногами, тихо фыркала, звенела удилами. Хурхас почти не спал, глядел в незнакомое черное небо и гадал, что же такое звезды...
Ранним утром, когда звезды лишь чуть побледнели, товарищи продолжили путь. Джош сидел рядом с возницей и рассеянно смотрел на дорогу, на окрестные перелески, поля. Когда проезжали мимо спящих деревень, стрелок горбился, отворачивал лицо. Крестьянина беспокоило это соседство, он бросал косые взгляды на стрелка, словно хотел спросить о чем-то. Но молчал. Лишь однажды неуверенно осведомился:
— Вы правда мне заплатите?
Джош рассеянно кивнул. А может, просто телега подпрыгнула на ухабе. Но крестьянин не стал переспрашивать...
Они въехали в город на рассвете.
Джош предусмотрительно сунул револьверы под солому, заставил Легорна спрятать меч. Стас, глядя на них, убрал и гитару. Одинаково ссутулившись, они подъехали к воротам.
Сонные охранники, высунувшись из теплой каптерки, издалека осмотрели телегу. Было еще сумрачно, и они Увидели лишь нескольких крестьян и нищего старика, дрожащего от холода под соломой. Махнули рукой — проезжайте!
Джош поднял воротник, втянул голову в плечи. То и дело он почесывал переносицу, пряча лицо. Людей на улицах почти не было, копыта звонко стучали по каменной мостовой, эхо билось о стены домов.
— Здесь давай направо... — Джош показывал дорогу. — Вон там, возле столба еще раз повернешь, потом прямо...
Перед небольшим каменным домиком с коваными решетками на окнах Джош велел остановиться, и возница послушно натянул вожжи.
— Приехали, — объявил стрелок и настороженно огляделся. На улице было тихо. Он спрыгнул на землю, вытащил из-под соломы широкий ремень с револьверами в кобурах, нацепил. Вновь осмотрелся.
— Что? Приехали?... — Стас зевнул. — Приехали! — перевел он для Хурхаса и Легорна.
— Ждите меня здесь.
Джош заглянул в темное окно, взбежал на низенькое крылечко, постучал в металлическую дверь рукоятью револьвера. Обернулся, кивнул Стасу, Хурхасу и Легорну, подмигнул напрягшемуся крестьянину.
— Кто? — раздалось из-за двери.
— Это я.
— Кто — “я”?
— Джош. Не узнал, что ли?
— Джош... — за дверью недоверчиво хмыкнули. — Тебя же посадили, кажется.
— Открывай, Тиас. Это я.
— Сбежал?
— Нет, все законно... Долгая история...
— Ладно... — Загремел засов, лязгнула щеколда. Дверь чуть приоткрылась.
— Привет, Тиас. — Джош криво усмехнулся.
— Действительно ты... — Банкир, убедившись, что у порога стоит старый друг, опустил револьвер, снял цепочку, распахнул дверь. — А кто это там? С тобой?
— Да. Твои громилы где?
— Еще не подошли. Рано.
— Хорошо. Разговор есть.
— Ладно... — Тиас чуть помедлил, и снова Джош усмехнулся. — Заходи...
Банкир и стрелок ушли в дом. Тяжелая дверь плотно затворилась, лязгнул запор, и стало тихо. Стас долго смотрел на зарешеченные окна, выжидая, не зажжется ли где огонь, не мелькнет ли тень. Ничего не заметив, он зевнул и поглубже зарылся в солому. Какое-то время он смотрел на небо, на коньки высоких крыш и шпили башен. Потом закрыл глаза и заснул...
В теплой тесной комнате, где когда-то старые товарищи пили чай, а иногда и кое-что покрепче, Тиас и Джош вели неторопливую беседу. Окон здесь не было, но оплывшая толстая свеча на столе давала достаточно света, чтобы видеть лица друг друга.
— ... Он вытащил меня из тюрьмы, чтобы я сопровождал его.
— Да, я помню Рудгера. Значит, ты его бросил там?
— Я думал, он мертв... Да я и сейчас уверен в этом! Но, понимаешь, эти маги... Они многое могут, возможно, даже умеют и мертвых поднимать.
— И что тебе от меня нужно?
— Собери людей. Я сам не могу, мне нельзя показываться, иначе опять попаду за решетку. Да еще добавят новое обвинение, новый срок. Спросят — где Рудгер? Что я отвечу?
Тиас помолчал, размышляя. Уточнил:
— Сколько человек тебе надо?
— Двадцать — тридцать.
— Большой отряд.
— Чем больше, тем лучше. И десяток пушек.
— О! Это будет настоящая война!
— Да. У того мага целая армия.
— Даже не знаю... — Банкир покачал головой. — Сколько времени на сборы?
— Завтра вечером надо выходить.
— Нереально... — Тиас хмыкнул.
— И все же надо попробовать. Надо!... Сейчас так много стрелков пропадает в барах, сидят там, бездельничают, тянут пиво. Надо лишь пройтись, шепнуть им, что наклевывается дело, и они соберутся. Куда они денутся?
— Сколько ты думаешь заплатить?
— Сколько у меня золота? Все! И это только аванс.
— Щедро... Допустим, стрелки найдутся. Но вот с пушками есть проблемы.
— Какие?
— Их просто негде купить.
— Что еще за история?
— Последнее распоряжение коменданта. Все тяжелое вооружение передается властям.
— Проклятие.
— Впрочем... — Тиас прищурился, почесал нос. — Кое-что найти можно... Не десяток, конечно. Но пяток стволов... Я знаю, у кого спросить...
— Старые связи?
— Они самые... Только это дорого станет.
— Моих денег достаточно?
— Не знаю. Надо поговорить с людьми.
— Поговори. Скажи, что дело выгодное. Если хотят, пусть присоединяются. У каждого будет своя доля.
— Да? Я передам.
— Но завтра вечером надо выходить.
— Два дня. Это не так мало. Постараюсь тебе помочь.
— И спрячь нас.
— Ладно. Сейчас пройдете через заднюю дверь, я открою комнату для гостей. Но там прохладно, нетоплено.
— Ничего. Мы уже привыкли,
— Хорошо. Еще что-нибудь?
— Мы не ели.
— Скажу жене, она вас накормит.
— Где она?
— Чуть свет ушла к сестре. Вместе собирались на рынок. Думаю, часа через два вернется. Потерпите?
— Переживем... И еще одно!
— Что?
— Расплатись с крестьянином, что привез нас. Он ждет.
— Дружба с тобой обременительна. Все расходы я вычту из твоего счета.
— Конечно.
— Товарищи сдержанно улыбнулись, пожали друг другу руки.
— Давай бери своих попутчиков, и идите к задней двери, я сейчас открою.
— Хорошо...
Стас проснулся от легкого толчка. Открыл глаза, увидел небо, крыши и башенки, не сразу сообразил, где находится.
— Вставай! — Джош снова толкнул его в плечо. — Поднимай остальных, и следуйте за мной. Да поторопитесь! Нас не должны видеть...
Они быстро собрались. Стас подхватил гитару, Легорн — меч. Закоченевший Хурхас долго выбирался из-под соломы. На мага жалко было смотреть. Он шмыгал опухшим, покрасневшим носом, сильно дрожал, ежился. Он что-то бормотал, но даже Стас не понимал его.
Возница вылез из телеги и переминался с ноги на ногу, бросая беспокойные взгляды в сторону стрелка. Видно было, что он хочет напомнить об оплате, но не решается.
— Сейчас тебе заплатят, — успокоил Джош крестьянина...
Они обогнули дом банкира. Задняя дверь — узкая, черная, неприметная — была открыта, Тиас ждал в проеме. Увидев гостей, он было шагнул им навстречу, но вдруг встал, словно налетел на стену, помрачнел, осмотрел Хурхаса, перевел взгляд на Легорна, потом на Стаса.
— Кто это? — спросил он, не глядя на Джоша. — Ты кого ко мне привел? Это что, меч? А у этого? Топор? — Банкир загородил дверь, коснулся пальцами рукояти револьвера, напрягся, готовый в любую секунду выхватить оружие из кобуры. — Они оттуда? Да? А этот старик... Он здорово смахивает на мага!...
— Тиас! — Джош остановился, поднял руки. — Сейчас не время...
— Не время?... — Банкир хищно усмехнулся. — Не время? Это маг, ответь мне?!
— Нет. Посмотри на него. Ну какой он маг? — Джош оглянулся. Они стояли за углом, но все же прохожие с улицы могли их увидеть. Да они просто могли услышать Шум! Одно только слово “маг”...
— Тихо, Тиас... — Стрелок шагнул к старому товарищу. — Не шуми. Они действительно из Центрального Мира, но они не маги. Этот парень с мечом — всего лишь разорившийся землевладелец, старик — нищий бродяга...
— А тот, с топором?
— Это гитара, — подал голос Стас.
— Что?
— У него там музыкальный инструмент, — пояснил стрелок. — Стас, открой, покажи.
Тиас хмыкнул, когда Стас поспешно открыл футляр и показал гитару.
— Ладно, проходите... — Банкир отошел в сторону. — А ты, друг... — он задержал Джоша за рукав, — расскажешь мне, что тебе надо от этих людей и зачем они здесь.
— Расскажу. А пока расплатись с крестьянином. Он все еще ждет.
Тиас усмехнулся. Джош, глядя товарищу в лицо, также усмехнулся. Какое-то время они пристально разглядывали друг друга, потом банкир хохотнул, опустил глаза, хлопнул стрелка по плечу.
— Ты все такой же, сукин сын!
— И ты почти не изменился. Во всем ищешь подвох.

Предыдущая страница 24 Следующая страница


25 Михаил Кликин

— Ладно, заходи. Раз я сказал — помогу, значит, помогу.
— Не сомневаюсь. Тем более что плачу за все я.
— Но деньги-то уходят из моего банка. Они рассмеялись, теперь уже весело, искренне, без напряжения.
— Рад тебя видеть, — протянул руку Тиас. — Кажется, я
этого еще не говорил.
— Я тоже. — Джош крепко пожал руку.
— Пошли?
— Пошли...
Затхлый запах и влажные стены подсказывали, что комната для гостей пустует давно. Мебели было немного — пара деревянных кроватей, широких, скрипучих, стол, несколько разнокалиберных стульев, небольшой шкаф у входа и полка-этажерка в углу возле окна. Посреди комнаты стояла неказистая кособокая печка, сделанная из металлической бочки. Сильно помятая жестяная труба утыкалась в потолок, в железный лист с неровной дырой в центре.
— Здесь нетоплено, но, если хотите, разведите огонь, — сказал Тиас, избегая смотреть в сторону Хурхаса и Легорна. — Нагреется быстро.
— Поесть бы чего, — напомнил стрелок.
— Ладно, сейчас хоть хлеба принесу. А потом жена придет, она вас накормит как следует... Тиас ушел.
— Он тоже стрелок? — спросил Легорн, проводив хозяина пристальным взглядом.
— Он стрелок? — переадресовал вопрос Стас.
— Был когда-то... — нехотя отозвался Джош. — Теперь он банкир, берет у людей деньги и тем зарабатывает на жизнь. Кажется, ему это нравится.
Стас перевел.
— О чем вы? — спросил Хурхас.
— Так... О хозяине...
— Он понял, что я маг, не так ли?
— Да, — согласился Стас.
— Я заметил это по его лицу.
— Кажется, Джош убедил его, что ты обычный человек.
Нищий бродяга.
Хурхас вздохнул, скривил губы в подобии улыбки:
— Так и есть... — Он присел на кровать, спиной привалился к стене, вытянул ноги. — Времена меняются. Возможно, мы когда-нибудь будем работать вместе, плечом к плечу. Стрелки и маги... Да... Почему бы и нет?... — Он покачал головой, словно сам не верил в то, что говорил.
Дверь открылась — вернулся Тиас, принес хлеб и кувшин с молоком, поставил на стол.
— Ну, я пойду. А вы пока устраивайтесь. Перекусите. Потом, будет время, поговорим.
— Куда ты сейчас? — поинтересовался Джош.
— Сперва загляну к Проапу. Еще рано, вряд ли у него кто сидит, но я ему шепну, а уж он сам с людьми поговорит. Потом схожу насчет пушек.
— Ладно... Только будь осторожен, друг. Если кто-то узнает, что я здесь...
— Не волнуйся. Я все понимаю... Жене я оставил записку, она вас накормит, когда вернется.
— Хорошо.
— Ну, до встречи!...
— Он другой... — задумчиво сказал Джош, когда хозяин ушел. — Он совсем другой. — Стрелок покачал головой.
— Думаешь, он может предать? — спросил Стас. Джош выглянул в окно, задернул грязную линялую занавеску, сел за стол, выложил перед собой револьверы.
— Предать? Нет, не думаю... А вот продать... Даже не знаю... Я его совсем не знаю...
Стас приоткрыл дверцу печки, заглянул в черное прокопченное нутро, поднес руку — тяга была. Горка поленьев лежала у входа.
— Сейчас согреемся, — пообещал Стас и, достав из рюкзака нож, принялся щипать лучину.
— Когда-то мы были очень дружны, — сказал Джош. — Но потом он променял револьверы на золото. Хотел бы я знать, что еще он способен променять.
— Ты ему не доверяешь?
— Кроме него, мне некому довериться.
— Так он согласился помочь? — Стас уложил лучину домиком, сверху пристроил несколько щепок побольше.
— Да.
Хмурый Легорн сел напротив стрелка, покосился на револьверы, положил перед собой меч. Отломил краюху хлеба, отхлебнул молока из кувшина. Глядя на него, и Хурхас подошел к столу, придвинул шаткий неудобный стул.
Стас, улыбаясь, глядел, как занимается в печи огонь. Потянуло дымком. Заслезились глаза, кожа на щеках зарумянилась, натянулась, он провел рукой по лицу, укололся о щетину и вспомнил, что брился в последний раз давно — еще в замке Легорна.
В ином мире...
Бросив в разгоревшееся пламя еще несколько коротких поленьев, он прикрыл дверцу, поднялся, отряхнул колени.
— Ну, теперь два дня можно бездельничать, — громко сказал он по-русски.
На него покосились, но переспрашивать не стали.
Стас разулся, поставил сырые ботинки поближе к печи, накрыл их разбухшими портянками. Носки снимать не стал — все же еще довольно прохладно. Стащил тяжелый полушубок, снял куртку, черную футболку с черепом, вязаное бесформенное одеяние, отдаленно напоминающее свитер, длинную льняную рубаху... Ежась, он расставил свободные стулья вокруг печки, развесил одежду. Потом стащил брюки, остался в одних трусах. Прикрыв глаза, он блаженствовал, поворачиваясь вокруг своей оси, подставляя раскалившейся печке то один бок, то другой, то живот, то спину. Размахивал руками, раскачивался корпусом, крутил головой — разгонял кровь, разминал окаменевшие мышцы, затекшие суставы — грелся, одним словом. Легорн и Хурхас, дожевывая остатки хлеба, косились на него. Джош, отодвинув занавеску, смотрел на улицу.
Постепенно воздух в комнате прогревался.
— Эй, оставьте и мне что-нибудь перекусить! — Стас открыл глаза и шагнул к столу.
Хурхас не выдержал и рассмеялся. Джош, оторвавшись от окна, поглядел куда-то Стасу за спину, фыркнул. Даже Легорн усмехнулся сдержанно.
— Чего? — Стас обернулся.
Возле двери замерла высокая женщина лет сорока в длинном платье. Она держала в руках поднос и оторопело взирала на полуголого Стаса.
— Здрасьте... — сказал Стас по-русски. И тотчас поправился: — Good morning.
Женщина отвела взгляд, поздоровалась, неуверенно шагнула вперед, не зная, как обойти баррикаду стульев с развешанной одеждой. Ей навстречу поднялся Джош.
— Привет, Джана. — Он взял из ее рук поднос.
— Здравствуй, Джош. Рада тебя видеть. Я слышала, тебя посадили... — Женщина мельком глянула в сторону Стаса. Тот поспешно, прыгая на одной ноге, натягивал штаны. Она сдержанно улыбнулась.
— Уже выпустили... — Стрелок отнес поднос к столу, поставил, повернулся к хозяйке. — Сколько ты всего принесла! А Тиас нас уже накормил.
— Уж он накормит, — хмыкнула Джана. — Удивляюсь, как он молоко нашел. Ладно, вы ешьте, — она снова поглядела на Стаса, — а я еще раз зайду попозже.
— Постой! — окликнул Джош, и она остановилась в дверях. Замерла, но не обернулась. Плечи ее напряглись, словно она ждала какого-то неприятного вопроса. Джош молча смотрел ей в спину, и Джана не выдержала, повернула голову.
— Что?...
— Ну... Как ты?...
— Хорошо... У меня... у нас все хорошо... Так я пойду?
— Да... — Джош кивнул. — Конечно. Спасибо.
— Не за что.
Хозяйка ушла, а стрелок словно и не заметил, что ее нет, он все так же смотрел в одну точку, на то место, где только что стояла Джана. Стас, сидя на стуле, исподтишка наблюдал за стрелком. Что-то странное было во взгляде Джоша. Тоска, горечь...
— Джош... — негромко позвал он. — Джош, ты будешь есть?
— Нет. Я наелся. — Стрелок провел рукой по глазам, и Стасу показалось, что Джош прячет слезы.
— Все в порядке?
— Да... Все хорошо... И у них... И у меня... Стас кашлянул, выдержал паузу.
— Кто она?
Джош пожал плечами. Ответил неохотно:
— Она единственный человек, кто знает, какой я на самом деле...
Хурхас и Легорн молчали. Они словно затаились, не зная, как себя вести. Чувствовали — что-то не так, ощущали некое возникшее напряжение. Но безмолвствовали, лишь выжидательно поглядывали на Джоша и Стаса.
— Ладно! — Стрелок тряхнул головой, натянуто улыбнулся. — Вы питайтесь, а я пока посплю... — Он сел на угол кровати, долго разувался. Потом, как был в одежде, растянулся на тюфяке, набитом соломой, сказал: — Только револьверы не трогайте. — И отвернулся к стене.
— Не будем, — пообещал Стас и тут на него что-то нахлынуло. Качнулся пол, перед глазами все поплыло. В невесть откуда взявшемся дыму плавали какие-то тени. Неразборчиво гудели голоса. И вдруг словно гром ударил в барабанные перепонки. Выстрел!
В лицо что-то брызнуло, Стас поднял руку, чтоб утереться.
Кровь!
“Нельзя детям играть с оружием...”
Ребенок. Маленький мальчик на полу, огромный револьвер в слабых ручонках. На стене алые кляксы, на полу растекающаяся лужа...
Стас отшатнулся, запнулся за что-то невидимое, упал, ударился локтем. Мертвый мальчик смотрел прямо на него.
“Ты настоящий стрелок...”
Воздух вдруг вспыхнул, ожог глаза, и Стас зажмурился, застонал.
А через мгновение все исчезло, стало необычайно тихо, спокойно. Потрескивали дрова в металлической печурке, пахло жареным мясом и мокрой одеждой.
— Ты чего это? — спросил знакомый голос. — Падаешь на ровном месте...
Стас осторожно открыл глаза. Хурхас грыз баранье ребро. Легорн намазывал масло на хлеб. Джош спал, отвернувшись к стене.
— Не знаю... — растерянно сказал Стас. — Что-то как-то... мотнуло меня...
В глаза словно насыпали песку. Или нет — толченого стекла. Стас осторожно коснулся век, готовый к тому, что под пальцами будет мягкая разлагающаяся плоть, горячая и влажная.
Жуткое лицо с гниющими провалами глазниц, выпирающие кости скул, голый шишковатый череп, сочащиеся сукровицей раздутые губы...
С глазами все было в порядке, они всего лишь сильно слезились.
— Садись ешь, — предложил маг. — Тут еще много... Завтрак завершился в полном молчании.
Вытерев жирные руки о штаны, Легорн вылез из-за стола и перебрался на кровать. Свой меч пристроил рядом, по левую сторону, прикрыл рукой. Хурхас подошел, присел с краю, несильно толкнул воина. Сказал:
— Подвинься.
Легорн понял мага, передвинулся ближе к стене.
Они легли валетом, повернулись в разные стороны. Какое-то время сердито возились, устраиваясь, кровать шаталась и поскрипывала. В конце концов нашли оптимальное положение, успокоились, затихли, прикрыли глаза.
Стас тем временем перебрался поближе к печке, сел на пол, опершись спиной о тяжелый стул. Открыл дверцу, прихватив раскаленный металл тряпицей. Поленом пошевелил угли, бросил его в огонь. Один уголек выкатился из печи на железный лист, и Стас, поплевав на пальцы, подхватил его и быстро закинул назад. Не закрывая дверцу, он смотрел на огонь, и дремота постепенно одолевала его.
Он не спал — выспаться он успел в дороге, — его сковало странное оцепенение. Он не терял связи с действительностью, но на действительность наслаивались грезы. Он видел, как заглянула в комнату Джана, хотел встать, но не смог. Женщина, окинув взглядом спящих, ушла. И он не мог сказать — была ли она в реальности или же ему это привиделось... По столу бегала мышь. Она подбирала хлебные крошки, обнюхивала обглоданные кости, иногда поднималась на задние лапы и замирала столбиком, настороженно поглядывая в сторону сопящих людей, шевеля тонкими усиками... За окном, в щелке меж занавесок, то и дело мелькали тени. Город проснулся, по улицам его разбрелись прохожие...
Стас не поворачивал голову, но замечал все вокруг.
Более того — ему казалось, что и глаза-то у него закрыты.
И все же он видел...
Он видел, как вернулся Тиас, как, протирая глаза, неохотно встал Джош. Посидел на краю кровати, потянулся, зевая, обулся. Они сели вдвоем за стол, о чем-то долго тихо разговаривали. Стас различал отдельные слова, чьи-то имена. Но пропускал их мимо сознания.
Пару раз приходила Джана. Потупив взгляд, собирала со стола грязную посуду, объедки, уносила. Тиас и Джош молчали, ждали, пока она уйдет, избегая смотреть в ее сторону.
Огонь в печи погас, остыли угли.
В комнате становилось все прохладней.
Тиас ушел.
Джош долго смотрел в окно. Потом встал, подошел к печи. Присел на корточки рядом, сунул руку в железное чрево, локтем задел Стаса.
И оцепенение прошло.
— Надо бы опять растопить, — сказал Стас. Стрелок повернулся к нему.
— Выспался?
— Отдохнул.
— Тиас приходил.
— Я знаю.
— Все в порядке.
— Люди будут?
— Сколько-то человек будет. Пока не знаю сколько. И четыре пушки с командой.
— Ты хотел десяток.
— С этим сейчас проблемы... Хорошо хоть столько нашли...
— Значит, все по плану?
— Надеюсь.
А потом Стас совершенно для себя неожиданно сказал негромко:
— Ты не виноват. Он сам спустил курок... Джош какое-то время непонимающе глядел на него, потом вздрогнул, опустил глаза. Негромко заметил:
— Это был мой револьвер.
— Ты ничего не мог поделать.
— Мне и не надо было ничего делать. Тогда бы мальчик остался жив... Я ведь сам дал ему оружие... Но откуда ты знаешь? Тебе сказал кто-то?
— Нет.
— Но... — Джош пытливо заглянул Стасу в лицо, словно хотел разглядеть там отпечаток...
Жуткое лицо с гниющими провалами глазниц...
— Да... — Стас кивнул. — Похоже, это он...
— Слепой лекарь.
— Последний дэлф.
— Так что еще ты теперь можешь?
— Не знаю... Честное слово, не знаю...
День прошел незаметно.
Ближе к вечеру, когда уже заметно стемнело, в комнату зашел Тиас, принес блюдо с кашей, поставил еду на стол, сел напротив Джоша.
— Ну как? — спросил стрелок.
Банкир незаметно кивнул на Стаса, перебирающего ворох подсохшей одежды. Рядом Хурхас неспешно и аккуратно штопал свое изрядно потрепанное одеяние. Легорн, сидя на кровати, полировал суконной тряпочкой и без того блистающий клинок.
— Может, выйдем? — негромко предложил банкир.
— Все нормально, — успокоил Тиаса Джош. — Говори...
— Пока только десять человек изъявили желание присоединиться.
— Кто?
— В основном молодежь. Я почти никого не знаю.
— Зеленые... — Джош покачал головой. — А кто-нибудь с опытом есть?
— Берт и Кэд.
— Я хорошо знаю старину Кэда, — Джош усмехнулся. — Он все такой же грубиян?
— С годами стал еще хуже. Но рука у него прежняя... Хороший стрелок.
— Что ты им сказал?
— Пока немного... Сообщил, что собирается большая экспедиция. Нужны хорошие бойцы со своим оружием. Сказал, что аванс они получат сразу, все остальное — потом.
— Про меня что-нибудь говорил?
— Нет, конечно.
— Ладно. Где и когда сбор?
— За городом. В полутора милях к северо-западу есть старое озеро. На берегу стоит большой дощатый сарай, когда-то там был рыбный завод. Сейчас пусто.
— Проверил?
— Да. Навел справки.
— Что с пушками?
— Как и говорил — четыре штуки. Завтра же заберу и сразу отправлю к озеру. Лафеты придется разобрать, стволы сниму, все спрячу в возах соломы. Из города так вывезут, а на месте вновь соберут...
— Порох?
— Об этом тоже позаботился.
— Хорошо. На порох и заряды денег не жалей.
— Ты меня учишь? — Тиас усмехнулся.
— Просто напоминаю.
— Это лишнее.
— Привычка... Продовольствие?
— На месяц. Для тридцати человек и шести лошадей.
— Большой обоз... Надо будет успеть уйти, пока люди коменданта не пронюхают.
— Они уже у меня были.
— Когда? — Джош насторожился.
— Сегодня. Зашли в банк, спросили меня. Я в это время был в городе, и охранники их дальше порога не пустили.
— Чего они хотели?
— Просто спрашивали, куда это я собрался, зачем нанимаю людей. Слухи быстро расходятся...
— Ну?
— Мои дуболомы не в курсе.
— Проблемы будут, как считаешь?
— Нет, не думаю... У меня хорошие отношения с комендантом. По секрету скажу, — Тиас лукаво прищурился, — в моем банке у него крупный счет. Этакая заначка от жены и горожан. И очень немаленькая, надо сказать.
Джош хмыкнул.
— Видимо, я не один — твой любимый клиент.
— Для меня все клиенты одинаково любимы... И вот еще что... — Тиас замолчал, почесал переносицу, испытующе глядя на Джоша.
— Ну ?...
— Я тут думал... Помнишь те слова, что ты мне сказал тогда?
— Какие слова?
— О золотых пулях... Могу ли я себя заставить стрелять золотыми пулями.
— Да. Хорошо помню.
Тиас помолчал, опустив глаза, разминая пальцы. Сказал негромко:
— Знаешь, Джош, я сильно изменился... Но я не хочу меняться. Видишь эти револьверы? — Тиас встал, положил ладони на рукояти револьверов, угнездившихся в кобурах на бедрах. — Последнее время я часто стал надевать ремень... Так просто, чтоб ощутить опять тяжесть оружия... Знаешь, я истосковался по всему этому. — Тиас выхватил револьверы, стремительно развернулся, чуть присел, нацелил стволы в Легорна и Хурхаса.
— Паф! Паф! — отчетливо проговорил он и вновь повернулся к стрелку, убирая оружие.
Хурхас покачал головой, пробормотал что-то. Легорн хмыкнул, хищно осклабился, чуть приподнял меч, плавно повел в воздухе отточенным клинком.
— Ты аккуратней, — предупредил Джош. — Они не понимают, о чем мы говорим, и могут подумать, что ты им угрожаешь.
— Плевать! — Тиас тряхнул головой. — Мне надоело быть аккуратным. — Он оперся руками о столешницу, наклонился к стрелку. Отчеканил: — Поэтому я иду с вами.
— Что?
— Ты слышал.
— Но... — Джош огляделся, словно искал у кого-нибудь поддержки. — Но как же банк? Дело? Как Джана?
— Это как раз меня волнует меньше всего. Жена моя во всем разбирается не хуже меня. Дело не пропадет. Детей у нас нет. Ничто меня здесь не держит.
— Послушай, Тиас, я — то думал, ты остепенился, занялся достойным бизнесом...
— Нет, Джош, все не так просто... Я и сам так думал. А потом пришел ты и спросил — могу ли я стрелять золотыми пулями? Я сперва и не понял, что ты хотел этим сказать... А теперь... Теперь я, кажется, понимаю... Так ты что, не рад моему решению?
— Я не хочу...
“Мне и не надо было ничего делать. Тогда бы мальчик остался жив...”
Джош покачал головой. Помолчал, отвернувшись к окну. Выдавил неохотно:
— Не хочу, чтобы с тобой что-то случилось...
— Не думай об этом! — Банкир хлопнул стрелка по плечу. — Это мое решение. И я иду с тобой.
— Мы разные люди, Тиас.
— Почему это?
— Мне-то терять нечего...
В комнату заглянула Джана, предварительно постучавшись. Увидела мужа, сказала:
— Вот ты где! — и ускользнула назад. Джош с тоской поглядел на закрывшуюся дверь и повторил:
— Мне-то терять нечего... А ты, похоже, сам не понимаешь, чего можешь лишиться...
— Ну так что?...
Джош помолчал. Кивнул решительно, протянул через 'стол руку:
— Ты был хорошим стрелком, Тиас... Буду рад, если наши револьверы заговорят вместе.
— Вот и ладно! Значит, заметано...
— Да, заметано... Стас, зови всех ужинать. А то все остынет окончательно... А потом сыграешь нам что-нибудь? Хорошо? Я хочу, чтобы Тиас послушал...

Глава 24

Длинный сарай, сбитый из досок, насквозь пропах гнилью. Покосившийся, черный, словно обугленный, с провалившейся крышей и с дырами в стенах, он стоял на берегу озера, среди кустов и высокой крапивы. Нормальных дорог поблизости не было, только разбитая тропа проходила неподалеку — здесь пастухи иногда перегоняли скот. Случалось, путники, застигнутые непогодой, завили крышу, торчащую над кустами, сходили с неудобной тропы, продирались сквозь заросли крапивы и прятались в сарае. Разбирали деревянные перегородки, ломали пол — обломки досок складывали домиком и разжигали костер. Прямо здесь, лишь чуть в стороне, испражнялись. А когда уходили, оставляли после себя горы мусора.
Сарай вонял...

Предыдущая страница 25 Следующая страница


Ни слова о магах 26

Где-то с полудня к сараю стали сходиться люди. Одинаково одетые, одинаково хмурые, настороженные, они появлялись на тропе со стороны города. Кто-то шел один. Кто-то небольшой командой — два, три человека, редко- четыре. Молодые и пожилые, но все одинаково крепкие, здоровые.
На берегу озера, метрах в ста от сарая, уже горели костры. Вновь прибывшие подтягивались к ним, здоровались с сидящими у огня людьми. Обходили всех, пристально всматривались в лица, искали знакомых. Сдержанно улыбались, пожимали руки. Скупо расспрашивали, что известно нового.
Все ждали Тиаса, бывшего стрелка, а ныне известного банкира.
Тиас появился под вечер, когда вода озера сделалась совсем черной, а солнце зацепилось за лесистый горизонт. Банкир был не один. Рядом с ним уверенно вышагивал широкоплечий стрелок — знакомая фигура, походка, лицо... Джош!... Позади шли какие-то люди. Трое. В одинаковых светлых плащах, наглухо застегнутых. Не стрелки. Один — молодой, с каким-то футляром странной формы, с необычным мешком за плечами. Второй — средних лет, плотного телосложения. Под плащом на боку что-то длинное, массивное. Уж не меч ли? Третий — старик...
— Всех приветствую! — во весь голос поздоровался Тиас, остановившись в нескольких шагах от костров. На нем были меховые штаны и короткий полушубок, не скрывавший револьверы у бедер.
Стрелки нестройно поздоровались, переглянулись. Уж если сам Тиас надел оружие, если и он решился идти на дело, значит, куш можно отхватить солидный.
— И ты здесь, Джош, — крикнул кто-то. — А я слышал, тебя посадили, и надолго.
Джош, прищурясь, высмотрел, кто это сказал. Усмехнулся:
— Это ты, Кэд? А я слышал, что тебе отстрелили язык, когда ты в очередной раз слишком широко открыл рот.
Кэд расхохотался. Кое-кто тоже засмеялся, но не очень уверенно — не знали, как отреагирует на их смех вспыльчивый Кэд.
— А ты все такой же весельчак, Джош.
— И ты, говорят, не изменился к лучшему.
— А с чего бы мне меняться-то?... Ты вот что нам скажи лучше, что это за затея? А то слухи всякие ходят. И чья идея — твоя или Тиаса?
— Моя, — сказал Джош. — Хотите подробностей?
— Да... — хором ответили стрелки, закивали, во все глаза рассматривая Джоша, Тиаса и троих человек за их спинами.
— Ладно, слушайте... — Джош снял со спины мешок, бросил на землю, пнул его. — Вот здесь, со всем прочим, есть десять килограммов золота. Это ваш аванс. Остальное ждет вас там, по ту сторону Портала. Сколько — сказать не могу. Знаю одно — немало.
— Ведь не обоз идем грабить, — подал голос Кэд. — Больно уж много нас ты собрал. Хочешь какую-нибудь сокровищницу захватить?
— Помолчи пока, Кэд...-Джош пальцем прицелился в щербатого стрелка, вытянувшего шею. — Дело предстоит такое — нам надо разбить целую армию. По моим прикидкам — тысячу человек.
Кэд присвистнул. Стрелки зароптали, встревоженно задвигались.
— Да. Именно столько. Нас тут собралось почти сорок человек. Там, в сарае, — Джош мотнул головой в сторону зарослей, над которыми возвышалась дырявая крыша, — четыре пушки. Неужели мы не сможем справиться с шеренгой медлительных тупоголовых крестьян, закованных в железо и потому считающих себя непобедимыми?...
Стас покосился на Легорна, подумал — хорошо, что воин не понимает, о чем сейчас говорит Джош.
— И что это за армия такая?
— Ее возглавляет маг по имени Назлух.
Снова стрелки встревоженно зашевелились, загудели еще громче.
— Но он не опасен для нас. — Джош повысил голос, поднял руку, требуя тишины.
— Почему это? — фыркнул Кэд.
Джош предвидел этот вопрос и не замедлил с ответом:
— Мы будем в таком месте, где магия не работает.
— Ты уверен?
— Да.
— Откуда такая уверенность?
— Вот, — Джош кивнул за спину. — Эти люди оттуда, из Центрального Мира. Они хорошо знают, как бороться с магами.
— Они?... Оттуда?... — Кое-кто из стрелков вскочил на ноги. В голосах зазвучали тревожные нотки. — Что они здесь делают? Как оказались?...
— Тихо! — Джош снова поднял руки. Дождался, пока установится относительная тишина. И продолжил: — У меня почти нет сомнений, что мы справимся. Прикиньте сами — более тридцати стрелков, более шестидесяти револьверов. Четыре пушки. А на стороне противника — жалкая тысяча — на каждого из нас по тридцать человек с мечами и пиками. Они не успеют и подойти на расстояние удара. Возможно, вам даже не придется перезаряжать револьверы, враг разбежится при первом же залпе...
Стрелки молчали, жадно внимая. Речь Джоша произвела на них впечатление, и они уже видели, живо представляли, как это будет выглядеть: один залп — и враг повержен. Посвист картечи и пуль. Пороховой дым. Падающие тела... Бойня...
— Впрочем, не стоит и преуменьшать опасность. На стороне противника много лучников. Их стрелы для нас не так опасны, как наши пули для них, но все же... Именно лучников надо будет уничтожить в первую очередь.
— А золото? — подал голос Кэд. — Откуда возьмется золото?
— Это армия наемников. Им каждую неделю платят жалованье. Все золото в обозе. Разбейте армию — и обоз ваш.
— Звучит неплохо, парни. — Кэд оглядел стрелков. — Что скажете?
— Но это еще не все! — повысил голос Джош, перекрывая поднявшийся гомон.
— А-а! — Кэд хитро прищурился. — Вот и дошли до самого главного!
— Да. Именно... Я не знаю, стоит ли говорить вам об этом, ведь почти всех здесь интересует лишь золото...
— И девочки! — громко добавил молодой голос, его поддержали смехом, но Джош даже не глянул в сторону крикнувшего.
— Лично я туда иду не за золотом. Я иду за своей свободой. Я действительно был в тюрьме, многие здесь это знают. Но меня вытащил из клетки Рудгер, ученый. Сейчас он там, по ту сторону Портала, в руках мага. И я хочу его спасти... Но и это не все! Там мы встретим еще одного врага — стаю зверей, хищников, пришедших из другого мира. Чтобы справиться с этими существами, нам надо будет как можно скорее уничтожить мага. Назлуха.
Стрелки нахмурились.
— Эти твари... Это проделки мага? — спросил кто-то.
— Да. — Джош кивнул.
— Проклятые колдуны... — прошелестели шепотки. Стрелки стиснули зубы.
— Если мы не уничтожим мага, если не остановим этих существ, Центральный Мир будет закрыт для нас. Понимаете, что это значит?
— Ты не шутишь, Джош? — спросил посерьезневший Кэд.
— Нет.
— Но... Быть может, тогда этим должны заняться объединенные войска провинций?
— Нет времени... — Джош покачал головой. Помолчал, обвел взглядом притихших стрелков и усмехнулся. — Неужели вы хотите, чтобы вся слава досталась этим напыщенным молокососам из правительственных войск? Мы же стрелки! Этот мир наш, только наш, мы пришли сюда, мы завоевали его! Самое время напомнить всем об этом!... И неужто вы хотите разделить с ними золото? Ваше золото! Или же вы испугались?! — Он запрокинул голову, расхохотался так, что темная вода озера зазвенела.
— Ты прав, Джош, — сказал Кэд. — Мы справимся.
— Да! Да! Мы с тобой, Джош!... — поддержали нестройные голоса.
— Значит, решено. Старший здесь я. Возражения есть? — Джош обвел взглядом серьезные лица собравшихся у костров бойцов. — Хорошо. Кэд — ты мой второй заместитель. Первый — Тиас. Даю вам полчаса на сборы и выходим. На этом все!
Джош махнул рукой и повернулся к Тиасу.
— Ну что, — сказан он, понизив голос, — выводи свои пушки.
— Как скажешь, командир! — Банкир козырнул, вложил в рот два пальца и пронзительно засвистел. Из недалеких камышей, вспугнутые свистом, поднялись в воздух две утки. Хрипло крякая, пролетели тяжело над спокойной водой, плюхнулись на середину озера и поплыли к противоположному берегу, подальше от беспокойных людей.
Затрещали кусты. Зашевелилась рослая крапива. Где-то возле прогнившего сарая фыркнула лошадь. Потом чуть ближе чмокнул возница. Заскрипели колеса. Стрелки повернули головы на шум, кто-то привстал, любопытствуя, вытянул шею.
Раздвигая заросли, на открытое место одна за другой вышли шесть лошадей. Остановились, затрясли головами, зазвенели сбруей.
— Вот, — гордо сказал Тиас.
Четыре лошади тащили пушки. Небольшие, короткие, литые стволы терялись в наспех сколоченных колесных лафетах. В сборе оружие больше походило на неказистую двухколесную арбу, предназначенную для перевозки арбузов и дынь. Ничто не напоминало грозное оружие, способное переломить ход битвы. Стас хмыкнул и подошел поближе. Провел рукой по шершавому металлу, пнул большое деревянное колесо, окованное железным обручем. Прикинул калибр — сантиметров пятнадцать, может, восемнадцать. Ядра немногим больше хорошего кулака. Скорострельность почти никакая — заряжать такие пушки надо с дульной части, в несколько приемов.
— Ну что скажешь? — спросил Джош.
— Не знаю... — Стас покачал головой. — Я не специалист, но, мне кажется, эта система давно устарела.
— Ты не слышал, как они грохочут! Стас усмехнулся:
— Я слышал, как грохочет “Град”.
— А они бьют словно гром!
На двух других лошадей были навьючены гроздья брезентовых мешков. Стас предположил, что это порох, и на всякий случай в будущем решил держаться от них подальше. Мало ли что — молния с неба или искра от костра...
Стрелки спешно собирались. Одевались, застегивались, поправляли ремни, проверяли оружие. Кто-то дожевывшт походный ужин. Кто-то расшвыривал непрогоревшие дрова, затаптывал огонь, мочился на шипящие угли.
К Джошу приблизились два молодых стрелка. Кивнули, здороваясь:
— Привет, Джош. Рады видеть тебя на свободе.
— А, это вы, — стрелок улыбнулся старым знакомым. Слегка нахмурил лоб, вспоминая имена. — Пол. Смиф. Решили присоединиться?
— Да. Услышали, что намечается хорошее дельце. Поговорили со знающими людьми. Но мы не предполагали, что встретим тебя.
— Я тоже не думал увидеться с вами еще раз.
— Здесь такие люди! — Пол подался к стрелку, зашептал возбужденно: — Я видел Тибора! Представляешь, Джош? Я и не знал, что он еще жив!
— Тибор здесь? Это хорошо.
— А Кэд! Тот Кэд, что три дня отбивался от банды Геролда, а потом бесследно испарился из окруженного дома!
— Да, вам будет чему поучиться у этих людей.
— Хорошее намечается дело, Джош? Как в старые времена?
— Точно. Как в старые времена...
Стас, осмотрев пушки, отошел в сторону, присел рядом с Легорном и Хурхасом. Сказал на языке мага, глядя в темнеющее небо:
— Бывает, я вижу что-то странное... Какие-то наслаивающиеся видения, словно сны наяву...
Хурхас повернулся к нему, помолчал немного. Отозвался:
— Это Знание дэлфа.
— Магия?
— Нет. Знание.
— Знание... Магия... И в чем же разница?
— Во всем... Есть маги, а есть ведьмаки... Есть Сила, а есть Знание...
— Не понимаю, — сказал Стас.
— А почему ты все хочешь понять? Ты только и делаешь, что донимаешь меня вопросами.
— Я хочу разобраться, что со мной происходит... Легорн подвинулся ближе к Стасу и сказал, качая головой:
— Я никогда не видел столько стрелков сразу.
— Привыкай. Теперь мы в одной команде.
— Ну нет! — Легорн нахмурился. — Я сам по себе...
Костры потухли. Солнце ушло за горизонт. На пологом берегу черного озера выстроились колонной стрелки. Рядом, опустив головы к земле, пощипывали жухлую траву смирные лошади.
— Ну что? Все собрались? — Джош обвел взглядом неровные ряды бойцов. — Тогда вперед!
Разом стихли разговоры, посерьезнели лица. Тяжело, неохотно, в последний раз проверяя карманы, оружие, оглядываясь, люди сделали первый шаг. Строй дернулся. Лошади вскинули головы, фыркнули. Заскрипели колеса. Поход начался.

Глава 25

Центральный Мир встретил их лютым холодом.
Они оказались высоко в горах. Чистое ночное небо дышало морозом. Ветер обжигал лица и выжимал слезы из глаз. Кругом были лишь запорошенные снегом скалы, а ждать предстояло всю ночь. Утром, согласно расчетам Стаса, Портал, из которого вышел отряд, откроется еще раз. Теперь уже в другой, неизвестный мир.
Они провели бессонную ночь, ежась от холода и негромко переговариваясь, ругая себя за то, что не позаботились о дровах.
Не мерз только Хурхас. Воздух вокруг него едва заметно светился. Маг предусмотрительно ушел за гряду камней, спрятался среди скал, понимая, что может случиться, если стрелки узнают, кто он такой на самом деле. Маг блаженствовал. Он снова почувствовал Силу, он был дома...
Когда взошло солнце, залив снежные вершины розовым сиропом, Хурхас вернулся к отряду.
Механический хронометр, который Стасу торжественно вручил Джош, показывал, что Портал вот-вот откроется.
— Приготовились! — объявил Джош. — Совмещение будет очень недолгим, минуты полторы. Все должны успеть перейти на ту сторону.
Закоченевшие стрелки отлично понимали, что будет с теми, кто отстанет. Столпившись вокруг Стаса и Джоша, они нетерпеливо поглядывали на небо, словно ожидали увидеть там ширящуюся дыру, сквозь которую перейдут в новый мир. Более теплый, как они надеялись...
И через мгновение, точно по хронометру, Портал открылся.
Бешено засвистел ветер, вырываясь из прорехи меж мирами, ударил в стрелков, ослепил, заставил согнуться. Испуганно заржали лошади, но их голоса потерялись в неистовом урагане. Ослепшие животные попятились, но им на головы тотчас накинули тряпки, закрыли глаза, потянули за уздцы. Люди навалились на пушки, взялись за колеса, за оглобли. Шагнули в самый центр бури, азартно крича и не слыша друг друга.
И очутились вдруг среди песчаных барханов. В тишине.
В тепле.
Портал закрылся в одно мгновение.
Зажмурившиеся люди еще кричали, тянули лошадей, толкали пушки, боясь навсегда остаться на снегу, среди голых скал, выше облаков, под стылым небом.
— Эй! Хватит! — проорал опомнившийся первым Кэд. — Разуете глаза! Мы в раю! — Он расхохотался, разглядывая вытянувшиеся лица товарищей.
— Все здесь? — Джош озабоченно огляделся. — Никого не потеряли? Становись, пересчитайтесь... Все оказались на месте.
— Ну, куда теперь, Стас?...
Мир вокруг выглядел странно: горы оранжевого песка, бесцветное небо и два солнца — одно большое, тусклое, похожее на воздушный шар, другое — маленькое, ослепительно яркое. Позади — возле самого горизонта — что-то протяженное, блистающее — не то море, не то солончак, не то еще что... Впереди на фоне белесого неба вырисовывались узкие острые пики, невообразимо далекие, не отчетливо видные. Они напоминали иглы дикобраза, и Стас вспомнил, что нечто подобное он уже видел. В Мавзолее. На поверхности...
Пейзаж совсем не походил на земной, и все же Стас посмотрел на свои электронные часы. Цифры на индикаторе вели себя спокойно, не моргали сегменты, не переключались беспорядочно. Только вот время было странное — 25:62. И сорок секунд. Причем отсчет секунд прекратился.
Стас снял рюкзак, достал радио. Для очистки совести быстро прошелся по длинноволновому диапазону — тишина. Переключился на короткие волны. Тоже абсолютная тишина. Ни треска, ни малейшего шума. Он подумал даже, что сели батарейки или сломалось что-то... Выкрутил громкость на максимум, потряс приемник. И вдруг в динамике раздались странные звуки. Песня.
Нет, конечно не песня. Просто ряд мелодичных модулированных сигналов, оборвавшийся пронзительным завыванием.
Стас поднял голову.
Стрелки смотрели на него, на приемник в его руках.
— Что это за звук? — спросил Джош.
— Не знаю.
Стас вновь поглядел на часы — 25:64. И сорок секунд. Он достал из кармана механический хронометр. Тот шел как положено.
— Странно, — пробормотал Стас.
— Ну так что?
— Ждем здесь. Сорок пять часов и двенадцать минут.
— Два дня в раю, — сказал Кэд, прищурясь на горячее солнце. В голосе его радости не было.
— Портал откроется через десять часов, приготовьтесь- наверняка опять поднимется буря. Но мы туда не пойдем. Наше время будет через сорок пять часов.
— Хорошо, тогда устраиваемся на отдых, — решил Джош. Он повернулся к стрелкам: — Накормите лошадей и перекусите сами. Привал. Целых два дня...
Через пару минут выяснилось, что водой никто не запасся.
Кэд выругался, хлопнул в ладоши и громко рассмеялся, задрав голову к выцветшему небу.
— Два дня в аду, — просмеявшись, мрачно сказал он и стал раздеваться.
Глядя на него, поснимали верхнюю одежду и остальные.
Жара делалась невыносимой. Люди, пытаясь соорудить хоть какое убежище от солнц, навешивали на пушки тряпье, прятались в тени. Но вскоре из-за горизонта выползло еще одно светило — пухлое, золотое, — и найти тень стало невозможно.
А через десять часов, когда почти все дремали, налетел холодный ветер, разметал ворох оставленной без присмотра одежды, а кое-что и вовсе засосал в Центральный Мир. Портал закрылся, и вновь вернулась жара. Ругаясь, стрелки бродили по песку и собирали разбросанные вещи...
Время шло медленно. День и не думал кончаться. Только заходило одно солнце, как ему на смену выкатывалось другое, еще более горячее, раскаленное, безжалостное.
Люди и животные страдали от жажды. Но стрелки не жаловались. Никто не хотел показаться слабым. Все молчали. Лежали вповалку на постеленных поверх жгучего песка попонах, на одежде, смотрели в небо или на гребни бесчисленных барханов, на далекие странные иглы возле самого горизонта...
Последние часы тянулись бесконечно. Обычно выдержанный Джош то и дело обращался к Стасу:
— Сколько осталось?
Стрелки поворачивали головы, приподнимались, прислушивались.
— Четыре часа двадцать минут, — отвечал Стас, поглядев на циферблат хронометра.
Светила на небе чуть сдвигались. Джош внимательно следил за их перемещением. И спрашивал снова:
— Сколько?...
— Три сорок пять... Три десять... Два с половиной часа...
Легорн и Хурхас сидели в стороне, привалившись спинами к одной из пушек. Они не разделись, даже не расстегнули длинные глухие плащи, а вроде бы даже, наоборот, запахнулись еще плотней, завернулись, словно в коконы.
Возможно, Хурхас и Легорн поступили правильно, подумал Стас, осторожно трогая свои сгоревшие плечи...
— Сколько осталось?
— Полчаса... Пора!
— Подъем! — прокричал Джош, и лагерь тотчас ожил. Соскучившиеся по движению стрелки рьяно протрясали одежду, вытряхивали песок из обуви, поспешно одевались Девять человек из орудийной обслуги проверили пушки, подмазали оси колес густой нефтью, распутали упряжь, криками и звонкими шлепками взбодрили лошадей.
— Пятнадцать минут! — прокричал Стас, надев рюкзак и повесив на плечо гитарный футляр. Хурхас и Легорн стояли рядом, смотрели, как выстраиваются стрелки. Озабоченный Джош расхаживал по песку и подгонял отстающих. Ни на шаг от него не отставал Тиас.
— Пять минут!
— Приготовились! Главное — не потерять пушки и самим не потеряться!
— И сколько нам вот так вот прыгать из мира в мир? — спросил Кэд, утирая пот.
— Немного осталось, — успокоил его Джош. — Еще семь раз. Всего-навсего две недели.
— Проклятие! И зачем только я ввязался в это дело?!
— Из-за денег, — усмехнувшись, напомнил Джош. — Из-за денег, старина.
— Из-за них, проклятых, — согласился Кэд. — Только вот зачем они мне?...
— Минута!... — объявил Стас.
Кэд, пробурчав еще что-то, замолк.
Дохнул откуда-то свежий ветер. Закурились песчаными дымками гребни барханов, зашуршали сухо. Вокруг солнц обрисовались едва заметные ореолы.
— Сейчас! — крикнул Стас, взмахнул рукой, и миры соприкоснулись. Взвинтились в небо смерчи, вознося тучи песка, мешая их со снегом.
— Пошли! — что было мочи рявкнул Джош и захлебнулся пылью. Взревел ураган, в одно мгновение превратив день в густые сумерки. Небо исчезло. Исчезла земля. Глаза, рот, уши, ноздри забивало песком.
Ослепленный Стас уцепился за незримую пушку, почувствовал, что она движется, и сразу стало спокойней. Он нащупал колесо, толстые деревянные спицы и стал их прокручивать руками, помогая двигаться вязнущему в песке орудию. Его руки несколько раз соприкасались с чьими-то руками. Кто-то невидимый толкнул его в спину. Кто-то наступил на пятку... Его товарищи, попутчики были здесь, совсем рядом. Он не видел их, но чувствовал. И это успокаивало...
Стас отчаянно толкал неподатливое колесо, цепляясь за спицы, и вдруг его озарило. Знание. Словно бы яркий свет вспыхнул в голове и высветил то, что и так находилось в памяти, но пряталось в тени...
Он остановился. Колесо тотчас вырвалось из пальцев и исчезло.
Кто-то налетел ему на спину, едва не сбив с ног. Стас механически посторонился.
Все они идут спасать мертвого человека — вот что ему открылось.
Рудгер мертв.
Джош не может ему помочь. Значит, и себе тоже...
Стрелок должен об этом знать... Но тогда... тогда он может развернуться и отправиться назад. Со всем своим войском...
Впрочем, команду стрелков уже не остановить. Они хотят золота...
Тогда пусть все будет как есть...
Стас тряхнул головой и, вытянув перед собой руки, побрел вперед, вслед за ушедшими товарищами, навстречу зиме и холоду.
Ноги его заплелись, и он упал. На земле лежат снег.
— Э-эх! — пробивался чей-то голос сквозь рев бури, и Стас понял, что Портал вот-вот закроется. — Нажми!... Давай!... Э-эх!...
Стас поднялся и заспешил навстречу голосу.
Сквозь оседающую мглу проступили тени. Бледный диск солнца обрисовался на небе. Ветер стихал.
— Ну! Жми сильней!... — Голос, несомненно, принадлежал Кэду.
— Подождите меня! — крикнул Стас. Он сослепу налетел на кого-то, его схватили, поддержали.
— Стас, ты? — Он не сразу понял, на каком языке произнесен вопрос и как на него надо отвечать. Потом сообразил, что они уже в Центральном Мире, а значит, ответить можно как угодно.
— Я, — сказал он по-русски.
— Куда нам теперь? — конечно же это был Джош.
— Давай сперва остановимся на пару минут.
— Хорошая мысль..... Стой!
— Стоять! — продублировал команду голос Кэда. Ветер стихал. Отряд остановился.
Невесомые снежинки, кружась в воздухе, неохотно опускались на землю. Воздух очищался.
— Пересчитайтесь, — сказал Джош.
Стас нашел взглядом Хурхаса и Легорна и успокоился. Маг, сидя на лафете пушки, смотрел на небо, зачарованно следил, как оседает снежная пыль. Легорн стоял рядом, умиротворенно улыбался и сквозь ткань плаща поглаживал рукоять меча. Вокруг них суетились стрелки.
А в стороне, примерно в полукилометре к югу, проглядывали сквозь прозрачный редкий перелесок покатые крыши. Там была деревня. Там была дорога. И — Стас знал это — дорога вела точно на юго-запад, как раз в нужном направлении.
— Ну, — сказал Стас, — нам туда. За два дня надо добраться до следующего Портала.
— Далеко ли он? — спросил Джош.
— Успеем. Если не будем стоять.
— Хорошо... — Джош повернулся к своему отряду. — Ну что? Все на месте?
— Все, — ответил Тиас, и Кэд подтвердил кивком.
— Тогда вперед.
Облепив лафеты пушек со всех сторон, толкая их, с усилием проворачивая руками колеса, стрелки направились к деревне.
Ярко светило солнце. Под ногами с хрустом ломался наст, было совсем не холодно. Легорн с тоской подумал, что весна совсем скоро. Придет время, и на родных полях вокруг его замка просядет рыхлый снег, освободит дурно пахнущие тела, обглоданные волками. И крестьяне будут вывозить их с полей, сбрасывать в большие общие ямы, и уже никто никогда не узнает, где нашел вечный покой старый Зелд.
“Все, что уходит в землю, навсегда остается с нами...”
Всегда ли это так?
Легорн смотрел на отряд стрелков, и что-то происходило в его душе.
Тошно ему было. Неправильно это, когда люди убивают за деньги.
— Ну, что ты стоишь? — К нему подошел Хурхас. — Давай догонять.
— Мы сами привели их сюда... — пробормотал Легорн.
— Все меняется... — сказал маг и вспомнил дэлфа.
“... Все меняется. Все уходит. Ушел мой народ, уйдете и вы...” — так сказш! последний дэлф, умирая в темной душной комнате в чужом доме, в чужом мире. Сказал на языке магов — на чужом для него языке.
— Ладно, хватит стоять...
И они по взрытому снегу пошли вслед за отрядом к деревне. Глядя, как упорно стрелки волокут вязнущие пушки, Хурхас вдруг подумал, что от него теперь уже ничего не зависит. Он дал толчок, и сейчас все движется само собой. И будет продолжать двигаться. Эти стрелки, и Стас, и Легорн — они все хотят уничтожить Назлуха. У каждого из них свои интересы. И что им до какого-то мага, бредущего позади?... Думать так было неприятно, и Хурхас развел руки в стороны, натягивая волокна Силы. Тотчас высоко в небе раскинулось многоцветное полотнище, затрещало негромко, зашуршало, переливаясь светящимися волнами. Стрелки запрокинули головы, остановились.
— Хурхас! — восторженный Стас обернулся, ткнул рукой в небо. — Смотри! Северное сияние!
“А разве не этого ты хотел? — спросил маг себя и натянуто улыбнулся. — Разве не этого ты добивался?”
Он не знал, этого ли он хотел...
Они обошли деревню стороной — Джош настоял. По дороге идти было намного легче, и отряд прибавил ходу...
Два дня шли они по чужому миру. Ночами останавливались на короткий отдых, выбирая открытые места подальше от селений. Сходили с дороги, разводили костры.

Предыдущая страница 26 Следующая страница


27 Михаил Кликин

По возможности старались избегать встреч с местным населением. Но остаться совсем незамеченными было невозможно.
Мгновенно распространившиеся слухи о большой группе стрелков взволновали округу. Испуганные крестьяне прятались в домах, едва замечали вдали какое-то подозрительное движение. В окрестные замки потянулись за помощью и защитой люди...
Но все было спокойно. Стрелки куда-то торопились. Они маршем проходили мимо деревень, не обращая внимания на словно опустевшие дома.
Говорили, что стрелков добрая сотня. А кое-кто утверждал, что с ними идет маг.
И находились люди, которые верили в эту несусветную чушь...
Два дня отряд стрелков пробирался мимо затаивших дыхание сел и деревень. Потом свернул с дороги и растворился в сером тумане Портала.
А слухи еще долго расползались по окрестным землям.
Отзвуки этих слухов докатились и до Назлуха, когда он торопился к Порталу, указанному человеком со странным именем Рудгер. Назлух вел к Порталу свою армию, чтобы защитить Рой от возможной атаки Хурхаса. Обновление должно свершиться! Так было всегда. А значит, так должно быть...
Назлух предполагал, что Хурхас не сдался, не отказался от своих планов. Он тогда ловко спрятался в Мавзолее, а потом бесследно растворился в Портале, исчез перед самым носом, когда, казалось, все уже было кончено... Где он сейчас? Кто знает, какие еще сюрпризы готовит?...
Но Назлух не мог и мысли допустить, что маг заключил со стрелками договор.
Это было невозможно, невероятно, несмотря даже на то, что именно человек из мира стрелков открыл им обоим место, где появится Рой.
И Назлух не обратил особого внимания на слухи о группе стрелков. Он не связал воедино исчезновение своего врага Хурхаса и появление странного отряда.
Он оставался в неведении до самого последнего часа. До самой битвы...

Глава 26

Шли дни.
Вертелся калейдоскоп миров.
Сперва Стасу было страшно интересно. Потом он устал.
Миры были одинаково безжизненны.
Первый — песчаная пустыня и множество солнц.
Второй — ледяные торосы и серая ночь.
Третий и четвертый — голые камни, скалы, ослепительно сияющие горные вершины, бешеный пенящийся поток, несущий ледяную крошку.
В пятом мире было тихо. Земля там была устлана бетоном и асфальтом. Кое-где из трещин пробивалась жесткая бесцветная трава, возможно неживая, возможно давно высохшая. А вдалеке виднелись гигантские развалины-останки небоскребов, похожие на изъеденные червями скалы, покосившиеся башни. Ветер нес пыль со стороны разрушенного города, она скрипела на зубах и горчила. Стас хотел побывать в этом городе, взглянуть хоть одним глазком, что там... Но у них было лишь полтора часа, он бы не успел. Что ему оставалось? И он все время крутил ручку радиоприемника, но слышал лишь треск и завывание. Он смотрел в сторону разрушенного города и думал — а что, если это Земля?...
Шестой мир был самым слабым звеном в плане Стаса, но он ни с кем не делился сомнениями. На карте этого мира значились четыре Портала и окружающие их земли. Все остальное — белые пятна. Необходимо было за три дня перейти от одного Портала к другому — это примерно сорок километров по неразведанной территории. На пути могли оказаться непреодолимые препятствия, не обозначенные на карте, и тогда... тогда бы цепь перемещений разорвалась... Странный мир. Черное небо, на котором одновременно и одинаково ярко сияли звезды и солнце. Здесь кружилась голова и тошнота подступала к горлу. Иногда земля под ногами содрогалась, и тогда звезды и солнце смещались. Стас подозревал, что это какая-то космическая станция. Астероид, накрытый прозрачным куполом, или что-то подобное. Но как проверить догадку? Он шел, озираясь, надеясь увидеть то, что подтвердило или опровергло бы его предположение. Но кругом были лишь одинаковые невысокие холмы, поросшие травой и карликовыми деревцами, да кое-где попадались крохотные речки — прямые, с ровными берегами, больше похожие на каналы. Стас хотел бы остаться здесь на несколько дней, на неделю, на месяц, поискать ответы на тысячи вопросов. Быть может, даже разгадать загадку Порталов и множественности миров... Но времени не было...
Стас надеялся, что когда-нибудь сможет сюда вернуться.
А сперва надо уничтожить Рой...
В этом странном мире умер молодой стрелок по имени Нэст. Никто так и не понял, что же случилось. Просто юноша вдруг остановился, поднял руку, на что-то указывая. Он явно был чем-то удивлен. Стрелки посмотрели в сторону, куда показывал Нэст. Там не было ничего примечательного.
— Что? — спросил Джош, держа руки на револьверах.
— Там... — начал было Нэст и тут же захлебнулся кровью, хлынувшей изо рта. Он упал на четвереньки, вцепился руками в землю. Замер. А потом вдруг стремительно бросился в сторону, куда пару секунд назад показывал рукой.
Стрелки выхватили оружие. Несколько человек бросились на помощь Нэсту.
Когда они нагнали его, помощь уже не требовалась. Нэст лежал лицом вниз, и вокруг головы его растекалась алая лужа.
Что же увидел Нэст? Что его убило? Ответов не было... Стрелки, озираясь, поспешно уходили в сторону Портала...
Седьмой мир разглядеть не удалось. Там, словно в подземелье, царила кромешная тьма и было душно. Возможно, это и было подземелье. Свет от чадящих факелов выхватывал порой округлые каменные глыбы. На ощупь они казались скользкими, словно были намазаны мылом. Стас подумал, что глыбы эти здорово походят на гигантские яйца. Не хотелось бы наткнуться в темноте на несушку, охраняющую свою кладку. Но все обошлось...
Приключения начались потом.
Они дождались, когда откроется Портал, шагнули в поднявшуюся бурю и в который уже раз оказались среди зимы. В Центральном Мире. Вновь Хурхас расправил плечи, повел руками, пробуя Силу, а Легорн с удовольствием вдохнул свежий воздух. Опять стрелки сгрудились вокруг пушек.
— За восемнадцать часов нам надо пройти что-то около двадцати пяти миль, — сказал Стас.
Джош осмотрел свою команду. Стрелки здорово устали. Они почти не разговаривали, берегли силы, даже старина Кэд не подшучивал над товарищами. Кое-кто еще стоял на ногах, но большинство, воспользовавшись недолгой остановкой, опустились на снег, уселись на лафеты пушек, закрыли глаза, забылись дремотой...
— Нет проблем, — сказал Джош.
Стас достал бумаги, нашел карту Уанроана, позвал Хурхаса. Они присели на корточки, низко склонились над схемой.
Было сумрачно, солнце только-только показалось из-за горизонта.
— Я знаю эти места, — сказал маг. — Здесь почти никто не живет. Дороги есть только к югу, но нам лучше идти по бездорожью, напрямик, иначе мы сильно отклонимся и можем не успеть.
— Понятно... — Стас свернул карту, убрал.
— Снег просел, наст прочный, — сказал подошедший Легорн. — Идти будет не так тяжело, как раньше.
— Пушки все равно будут проваливаться. А люди устали. Да и лошадям бы тоже надо отдохнуть.
— Бросить их!
— Нельзя. Они нам еще пригодятся.
— Ну что? Тронулись? — спросил Джош.
— Пора...
Прозвучала команда, и стрелки очнулись, безропотно поднялись, протирая глаза, разминая застывшие мышцы.
— Ну что, ребята!... — Джош хлопнул ближайшего стрелка по плечу, тот повернулся, криво ухмыльнулся в ответ. — Теперь совсем немного осталось. Дотерпите!... Никто не струсил? Никто не думает отступиться?
— Нет! — нестройно отозвались стрелки.
— Тогда вперед!
И отряд двинулся к очередному Порталу.
Все выше поднималось солнце, все дальше отступало серое марево, открывая безграничную снежную целину, идеально ровную, тихую и величественную. Вскоре очистился и горизонт, показались далекие предгорья — черные скалы, похожие на разрушенные небоскребы.
— Портал там, — сказал Стас. Его услышали, поняли. Но не ответили.
Взмокшие стрелки толкали пушки, помогая выбивающимся из сил лошадям. Колеса то и дело глубоко зарывались в снег, попадая в невидимые ямы. Иногда яма оказывалась только под одним колесом, и пушка опасно кренилась, готовая опрокинуться. Но люди подхватывали, на руках приподнимали тяжелый лафет, выравнивали... И двигались дальше. Кто уставал, отходил в сторону, на его место тут же вставал отдохнувший. Никто не отлынивал...
Через пять часов, согласно хронометру Стаса, сделали короткий привал. Исхудавшим лошадям дали немного овса. Люди перекусили хлебом и сыром.
— Ну что? — спросил Джош. — Успеваем?
— Кажется, да. — Стас кивнул в сторону уже близких скал. — Если пойдем в таком темпе, то скоро будем на месте. А там уже можно будет разбить нормальный лагерь и отдохнуть.
— Не будем загадывать. Всякое может быть...
Джош как в воду глядел.
Не прошло и часа после разговора, как идущая впереди лошадь вдруг прянула ушами, мотнула головой и встала. Заржала, раздувая ноздри, захрипела, зафыркала. Остановились и другие лошади, попятились, не слушая окриков людей, не обращая внимания на удары хлыстов, завязли в снегу.
— Что случилось? — раздосадованный Джош подошел к одному из канониров.
— Не знаю. Не идут. Словно испугались чего-то.
Уставшие стрелки, втайне радуясь задержке, расселись на лафетах. Кто-то достал недоеденный бутерброд, принялся лениво жевать. Остальные, спрятав носы в воротники, задремали.
— Мы окружены, — сказал вдруг Хурхас.
— Что? — Джош повернулся к нему. Стрелки, услышавшие эти слова, открыли глаза. — Окружены? Кем же?
Вокруг лежал нетронутый снег. Не такой ровный, как раньше, местами бугрящийся, вспученный, местами просевший — оно и понятно: скалы совсем рядом, земля здесь неровная, каменистая. Но спрятаться-то негде. Разве только...
— Под снегом? Хурхас кивнул. Сказал:
— Стойте, где стоите. Не двигайтесь. Это ловушки.
Джош вытащил револьверы.
Хурхас отрицательно покачал головой.
Один из стрелков, сидящий на снегу, вдруг вскинул руки и закричал. Он попытался вскочить, задергался и по пояс провалился в сугроб. Джош шагнул к нему, несколько стрелков соскочили с пушек, не понимая, что происходит.
А стрелок тонул в снегу, словно в трясине. Он дергался, кричал и уходил все глубже и глубже.
— Не приближайтесь! — предостерег Хурхас. Джош остановился, оглянулся на мага. Но другие не послушались, подбежали к утопающему, схватили за руки. Потянули изо всех сил... И провалились сами. Что-то прячущееся в ямах под снегом обхватило их за щиколотки, обвило икры, бедра, потащило вниз.
— Что делать? — Джош замер, не решаясь пошевелиться. Стрелки тоже затаили дыхание, беспомощно наблюдая, как уходят под снег товарищи.
Маг колебался недолго:
— Не трогайте свое оружие! Что бы ни случилось, не трогайте оружие! Понятно?...
— Уберите револьверы! — приказал Джош. А Хурхас, не мешкая больше ни секунды, закричал что было сил:
— Выходите! Слышите меня, тролли?! Выходите! Отпустите моих людей и покажитесь сами! Меня зовут Хурхас, я маг! Если вы сейчас же не покажетесь, я здесь камня на камне не оставлю! Выходите! Я приказываю!...
Вдруг один из сугробов неподалеку развалился на глазах у пораженных людей. Огромная мохнатая туша распрямилась, развернула широченные плечи.
— Не стрелять! — рявкнул Джош, сам едва не выхватив револьверы.
Лошади захрипели, забили копытами.
— Отпусти моих людей! — крикнул Хурхас, и воздух над его головой заполыхал пламенем.
— Это ты, Блистающий! — проревел великан, широко раскинув лапы и шагнув к магу, не обращая внимания на стрелков. — Я узнал тебя! Ты пришел, чтобы я помог тебе?
— Отпусти моих людей!
— Это твои люди? Хорошо! — Великан запрокинул голову, рявкнул так, что у Стаса в футляре загудела гитара, заколотил кулаками в грудь, затопал ногами, выплясывая дикую чечетку. И там, где барахтались тонущие стрелки, взметнулась столбом снежная пыль, и освобожденные, словно выброшенные катапультой люди отлетели на несколько метров в сторону.
— Вот так, — удовлетворенно сказал Хурхас. — Я узнал тебя, Однозуб.
— Я узнал тебя, Блистающий.
— Теперь мы спокойно поговорим. Отойдем, чтоб не пугать лошадей и не смущать остальных, и поговорим.
— Да, Блистающий.
Еще три сугроба развалились. Три великана, выпрямившись, поглядели на Однозуба. Он оскалился, махнул им лапой, подзывая. И тут тролль заметил Стаса. Дернулся, словно его ожглц, кипятком, отпрыгнул, присел, закрыл лицо огромными ладонями.
— Некромант!
Его соплеменники, почуяв страх вожака, обернулись, зарычали.
— Тихо! Спокойно! — Хурхас поднял руки, шагнул навстречу косматым гигантам.
Стрелки, не двигаясь, напряженно следили за происходящим. Они слышали, кем объявил себя этот старик в балахоне, кем назвался. Стас следил за стрелками, моля бога, чтобы кто-нибудь из них не схватился за оружие.
Легорн сбросил плащ, вытащил из ножен клинок, положил его на колени и любовно поглаживал сталь пальцами. Он был готов защищать мага от кого угодно...
— Как жизнь, Однозуб? — спросил Хурхас, отведя троллей подальше от отряда.
— Холодно! — пожаловался гигант, оскалив клыки. — Плохая охота! Еды мало!
— Большое ли у тебя племя?
— Больше, чем пальцев на руках и ногах, — гордо заявил великан.
— Мне нужна твоя помощь.
— Что может сделать Однозуб для Блистающего?
— Я хочу, чтобы ты дрался на моей стороне. Тролль раздул ноздри, напружинился, закрутил головой, высматривая врага:
— Дрался? С кем?
— Не сейчас. Я хочу, чтобы ты со своим племенем пошел со мной.
— Куда?
— Туда, где достаточно еды.
— Это хорошо. Однозуб сильно хочет есть.
— Ну так что, ты согласен?
Тролль наморщил лоб, глянул в сторону людей, показал на Стаса пальцем.
— Он тоже пойдет?
— Да.
Тролль затряс головой, подергал себя за шерсть на животе. Признался жалобно:
— Однозуб боится его.
— Он не страшный.
— Он некромант.
— Нет. Это просто у него такая одежда. Вот если ты наденешь шкуру пещерного медведя, разве ты станешь пещерным медведем?
Великан подумал. Сказал неуверенно:
— Нет.
— Ты будешь троллем в шкуре медведя. Так и он — человек в одежде некроманта. Понимаешь?
— Да... — Тролль качнул головой. — Да...
— Ну так ты идешь со мной?
— Да... Однозуб пойдет с тобой, Блистающий. Туда, где много еды.
Тролли за его спиной заворчали, высказывая желание тоже отправиться в места, где много еды.
— Собирай все свое племя, — сказал Хурхас. — Как стемнеет, приходи вон к той скале, — он показал на далекий пик со словно бы расколотой вершиной. — Понял?
— Да, Блистающий.
— Успеешь?
— Да, Блистающий.
— И захвати своих подснежников.
— Да, Блистающий. Я обязательно их позову. А там, куда мы пойдем, будет много снега?
— Достаточно, — ответил маг.
— Хорошо, Блистающий. А теперь Однозуб пойдет... — Великан повернулся к соплеменникам, проревел что-то. Глянул через плечо в сторону стрелков, на мгновение застыл, высматривая Стаса. Увидел, нахмурился, фыркнул, сердито тряхнул головой. Поглядел в сторону скалы, где надо быть вечером. Повторил:
— Однозуб пойдет с тобой, Блистающий.
И пошагал, широко отмахивая длинными руками-лапами. Снег под его большими плоскими ступнями не проваливался, и шел великан быстро, легко.
— Не забудь! — крикнул Хурхас ему вслед.
Три могучих тролля, раскачиваясь, уходили в сторону бесформенных каменных нагромождений к своему стойбищу, к своим норам. Они были уже далеко, когда возле них вынырнули из-под снега какие-то существа, похожие на огромных насекомых, и заскользили рядом, перебирая суставчатыми лапами.
— Это же... — Стас спрыгнул с лафета и шагнул навстречу возвращающемуся Хурхасу. — Это же подснежники!
Маг обернулся, прищурясь, вгляделся в далекие фигуры. Подтвердил:
— Да... Ручные подснежники троллей.
— Так это они схватили стрелков?
— Они. Подснежники и тролли охотятся вместе. Хорошо, что мы их встретили.
— Хорошо? — удивился Стас. — Почему?
— Они отличные бойцы.
— Ты позвал их с собой? — догадался Стас.
— Да.
— Ты уверен, что это правильно?...
— Они ничем не хуже стрелков... — сказал маг. Он поразмыслил и добавил: — По крайнем мере, теперь будет кому следить за стрелками.
— Ты им не доверяешь? — понизил голос Стас.
— Как я могу доверять людям, меня ненавидящим?
Отряд тем временем собирался продолжить путь. Люди уже вытащили глубоко завязшие пушки, распутали, закрепили упряжь лошадей, поправили сбившиеся тюки. Стрелки, попавшие в ловушку, отделались испугом и ссадинами. Джош о чем-то негромко разговаривал с Тиасом и Кэдом, поглядывая в сторону мага, оборачиваясь к Легорну, так и не убравшему меч. Втолковывал что-то хмурым стрелкам...
Через несколько минут отряд направился к скале с расколотой вершиной...
Они достигли ее под вечер.
— Пришли, — сказал Стас, сверившись с картой. Странное чувство — ему казалось, что он уже был на этом месте... Острые пики скал, закрывшие небо, редкие деревья, черные, голые, узловатые. Неподалеку ель, словно бы прореженная топором...
— Хурхас! — окликнул Стас мага.
— Что?
— Мы же здесь были, да?
— Конечно. А ты что, не узнал? Я же показывал место, где нашел тебя.
— То самое место! — Стас закрутил головой, отыскал знакомую мертвую березу. — Вон там я костер жег!...
Стрелки устраивались на привал. Таскали дрова, разводили огонь, развязывали мешки с провизией. Время еще было. Несколько часов — этого достаточно, чтобы приготовить нехитрую еду, согреться у огня и даже поспать.
Напряжение отпустило их, и они, посмеиваясь, вспоминали недавнее происшествие, подшучивали над товарищами, попавшими в объятия подснежников. Особенно усердствовал Кэд.
— Эй, Кугард! — кричал он высокому стрелку в разодранных штанах. — Тебе там ничего не оторвало, что еще могло бы пригодиться твоей женушке?... А ты, Кригер, вопил так, что я думал, будто тебе в задницу что-то залезло.
— Заткнись, Кэд!
Но Кэд только еще шире скалился, хохотал громче и сыпал новыми шуточками:
— Клянусь, я слышал, как Кугард молится! “Прости, Господи, — говорил он, — я больше не буду ковыряться в носу и оставлю в покое толстуху Гиту!”
Стрелки, слушая беззлобный треп Кэда, посмеивались. Кто-то из стариков отвесил ему подзатыльник. Кэд тут же завопил:
— Ревнует! Он ревнует к Гите!...
Стас, улыбаясь, сидел у огня и жевал жесткую хлебную корку. Еда у стрелков была простая, но по крайней мере соленая, не пресная. Это в Центральном Мире солью почему-то не пользовались.
Хурхас и Легорн отдыхали в стороне, рядом с лошадьми. Они не стремились к сближению со стрелками, да и сами стрелки не жаждали общения с магом и воином. Вот уже вторую неделю они путешествовали вместе, но оставались так же далеки друг от друга, как в самом начале пути. Люди разных миров — они даже питались отдельно. У них не было ни общих тем, ни желания вести разговор. Они терпели друг друга, старались не замечать.
А уж теперь-то, когда всем стрелкам стало ясно, что Хурхас не кто иной, как ненавистный маг, дистанция превратилась в пропасть.
Стрелки не могли убить мага. И они игнорировали его присутствие.
Один Джош общался со всеми. Он был требователен к своим людям, корректен с Легорном, почтителен с Хурхасом. Возможно, если б не обстоятельства, он вел бы себя иначе. Но сейчас... Сейчас он должен во что бы то ни стало отыскать Рудгера. А для этого необходима сплоченность. Или как минимум терпимость...
К Стасу стрелки относились двояко. С одной стороны, он не был магом и в Центральном Мире оказался случайно. С другой — он не был стрелком или воином. Да, он хорошо играл на своем инструменте, пел берущие за душу песни на многих языках. Но он был бродячим менестрелем, и не более того... Так считали стрелки. Стас отлично это понимал и немного обижался. Про себя он называл стрелков снобами и несколько раз пытался убедить их, что и ему доводилось держать в руках оружие, причем гораздо более разрушительное, чем пара револьверов.
— И сколько человек ты убил? — обычно спрашивали у него.
— Я не убивал, — отвечал Стас и понимал, что спор окончен.
И все же его уважали. Звали к огню, просили что-нибудь сыграть. И тогда даже ершистый Кэд умолкал и внимательно, затаив дыхание, слушал музыку...
— Стас, сыграешь нам сегодня? — спросил Джош, присаживаясь рядом и протянув руки к огню.
— Может быть.
— Сыграй “Дом восходящего солнца”, — попросил Кэд, уже узнававший кое-что из обширного репертуара Стаса.
— Только не сейчас, — запротестовал Стас. — Сперва я поем чего-нибудь горячего, отогреюсь.
— Горячее скоро будет, — сказал Кэд, и Джош кивнул. — Похлебка из фасоли. Вода в котелках уже закипает.
— А у нас есть специальные консервы... — сказал Стас.
— Консервы? Это что такое? — заинтересовался Кэд. Проходящий мимо стрелок остановился, услышав разговор. Стас обернулся, узнал Пола, молодого любознательного стрелка, приветливо кивнул ему.
— Консервы — это еда в запаянных банках. Она очень долго может храниться и не портиться. Несколько лет. Так вот, у нас есть такие консервы, которые открываешь, а они сами разогреваются. И не надо никакого огня.
Кэд хмыкнул.
— Расскажи, что еще у вас есть.
— Ну... — Стас задумался. — Про радио я вам уже говорил. Про телевизор тоже пытался объяснить... Есть у нас атомные бомбы.
— Бомбы я знаю, — заметил Кэд.
— Такой, как эта, не знаешь, — возразил Стас. — Одной подобной бомбы достаточно, чтобы уничтожить несколько ваших городов. Когда она взрывается, свет от взрыва поджигает дома, а ударная волна выкорчевывает деревья в радиусе нескольких миль. Но это не все. После взрыва земля остается зараженной на много десятилетий, и человек там жить не может.
— А зачем тогда эта бомба нужна? — спросил Пол. Стас пожал плечами. Ответил:
— Больше для запугивания противника. Они помолчали.
— Кое-кто говорит, — Кэд покосился на Джоша, — будто ты утверждаешь, что мы пришли из твоего мира.
— Я не утверждаю, — сказал Стас. — Но предполагаю, что это очень возможно.
— Как думаешь, мы сможем туда вернуться?
— Почему бы и нет?... — Стас представил, как отряд увешанных оружием стрелков, выйдя из леса, оказывается в заштатном городишке, где за порядком следит какой-нибудь пузатый участковый в штанах с лампасами, и ему стало смешно.
“...будь осторожен в нашем болоте...”
Он вообразил, как Хурхас, маг, похожий на старого бомжа, дает интервью центральному каналу телевидения — это было еще забавней.
Разумный косматый великан, беседующий с учеными-антропологами...
И толпы дикарей-туристов, простаивающих в очередях возле обнесенной колючей проволокой Зоны, ожидающих очередного Совмещения, чтоб перейти в мир мечей и магии, на всякий случай запасшись автоматическим пистолетом и парой ручных гранат.
Крестьяне Уанроана, забросившие поля, торгующие сувенирами.
Ратники, участвующие в кровавых турнирах на потеху жадным до зрелищ туристам.
Маги, устраивающие фейерверки и показывающие фокусы...
— Но надо ли вам туда возвращаться? — спросил Стас. — Вы создали свой мир — маленький, но, поверьте мне, не худший из возможных. А то, что есть у нас, вам, возможно, не понравится...
Вскоре ужин был готов. Люди расселись небольшими группами по пять-шесть человек, достали ложки. Сосредоточенно ели, передавая горячий котелок по кругу. Ожидая своей очереди, жевали сухари. Стихли разговоры, слышалось только хлюпанье, шмыганье и стук ложек...
— Хорошо! — сказал Кэд, насытившись. Он отдал кому-то закопченный котелок, сунул руку за пазуху и достал губную гармошку. Продул ее, постучал о колено.
— Ну что, Стас, сыграем?
— Давай. — Стас погрел над огнем руки, раскрыл футляр, вынул гитару.
— Начинай “Дом восходящего солнца”, а я поддержу.
Стас чуть подкрутил колки, настраивая гитару, зажал аккорд, пробежался по струнам. Выдержал паузу. И заиграл вступление.
Стрелки, заслышав звуки гитары, поспешно доедали похлебку, передавали грязную посуду дежурным, а сами шли к костру, где звучала музыка. Присаживались на корточки, стараясь занять место поближе к Стасу, замирали...
Звенели струны. Кэд, спрятав губную гармошку в ладонях, неровно выдувал мелодию.
Стас, закрыв глаза, отрешился от всего. Он не слышал своей гитары, не слышал потрескивания костра, говора людей в отдалении... Сейчас он слышал группу Animals- “Дом восходящего солнца” в их исполнении...
Он играл и играл, зациклившись, повторяя одно и то же, встряхивал головой, словно камлающий шаман, и стрелки вокруг тоже словно впали в транс — они как зачарованные раскачивались, и взвизгивала гармошка в ладонях съежившегося Кэда...
А потом раздался крик.
Кто-то из дежурных, закончив оттирать посуду колючим снегом, поднял голову и увидел, как по заснеженной равнине идут, быстро приближаясь, огромные косматые существа — тролли. Их было много — никак не менее двух десятков. А рядом с ними, вокруг них, то ныряя в снег, то выныривая в фонтане снежной крошки, стремительно скользили многолапые твари, похожие на гигантских насекомых.

Предыдущая страница 27 Следующая страница


Ни слова о магах 28

Стрелки вскочили на ноги, выхватили револьверы. Канониры побежали к пушкам.
— Стойте, — прокричал Хурхас, поднимая руки над головой. С его пальцев сыпались горячие искры. — Стойте! Это мои друзья! Они пойдут с нами!
— Не стрелять! — крикнул Джош. Он, не отводя взгляда от приближающихся великанов, подошел к магу, переспросил негромко: — Твои друзья? Пойдут с нами?
— Да, — Хурхас кивнул. — Я так решил. Они отличные бойцы, а их подснежники здорово нам помогут в битве.
— Хочешь сказать, они будут участвовать в сражении? И великаны, и эти твари?
— Да.
— Не стрелять! — еще раз крикнул Джош. — Уберите оружие! Они на нашей стороне. Его послушались немногие.
— Что?... — озадаченно спросил Кэд и почесал переносицу мушкой револьвера.
— Убери оружие, Кэд, — сказал ему Джош. — Ты слышал, что я сказал...
— Что-то все больше становится у нас странных друзей, — пробурчал Кэд и выразительно посмотрел Хурхасу в лицо. — Сначала маг и его приятель с мечом. Теперь вот какие-то людоеды с огромными ручными пауками. Что дальше? Ты можешь ответить, Джош? Какой сюрприз будет следующим? — Кэд возвысил голос. — Может, однажды утром мы проснемся мертвыми?!...
Стрелки загудели, сплотились.
— Попридержи язык, Кэд, — спокойно сказал Джош. — И убери револьвер. Иначе мне придется убрать тебя.
— Старина Джош начинает зазнаваться, ребята, — Кэд хмыкнул, скривился. Стрелки затихли, опустили головы. — Что ж вы замолчали, парни? Не кажется ли вам...
— Заткнись, Кэд! — окриком перебил его Тиас. Банкир подошел к Кэду со спины, ткнул его револьвером под ребра, прошипел на самое ухо: — Помолчи, а то мне придется тебя продырявить.
— Вот так история! — вскричал Кэд. — Наш банкир еще помнит, что револьвер надо держать стволом от себя.
Кэд повернулся лицом к Тиасу, отступил на шаг, медленно поднял руку, нацелив револьвер точно банкиру в лоб. Сказал с издевкой:
— Давай проверим, у кого крепче нервы.
Они замерли, неотрывно следя за пальцами на курках. Руки мерзли, немели, но противники не шевелились. Кэд хищно оскалился, раздул ноздри. Тиас окаменел лицом. Малейшее неверное движение, и кто-то может сорваться — спустит курок.
Стас осторожно, стараясь не шуметь, убрал гитару, встал. Посмотрел в сторону приближающихся троллей, оценил расстояние — метров триста. Бочком, бочком он выбрался из тесного окружения стрелков.
Было тихо.
Стрелки, окупившись у костра, не знали, как себя вести. С одной стороны, Кэд говорил дело. С другой стороны, они не знали всего, что, возможно, знал Джош. На чьей стороне правда?
Подобравшийся Джош с тревогой разглядывал лица своих товарищей — и тех, что замерли в нерешительности, и этих двоих, что так неожиданно схлестнулись, нацелили друг на друга револьверы.
За спиной Джоша Хурхас медленно водил по воздуху рукой, перебирая волокна Силы. Он мог бы вмешаться в конфликт, мог испепелить зарвавшегося Кэда, заодно показать свою мощь другим стрелкам. Но он понимал, что тут все должно решиться без его участия. Понимал он и то, что магией не остановить в упор летящую пулю... Рядом с Хурхасом, крепко взявшись за рукоять меча, замер Легорн. Исподлобья он разглядывал ссорящихся стрелков и
следил за приближающимися троллями. Воин не совсем понимал причину конфликта, но видел, что большинство стрелков колеблется, не зная, чью сторону принять. Малейшее движение — и равновесие может нарушиться...
— Не лучшее время для драки, — чуть слышно сказал Стас, и все невольно покосились в его сторону. — Вам предстоит сражение с тысячей бойцов, а вы сейчас хотите друг друга перестрелять. Кому это выгодно? Тебе, Кэд? Тебе, Джош? Тебе, Тиас?... Это никому не выгодно. Ни стрелкам, ни магу, ни мне. Это выгодно только нашим врагам... А потому, Кэд, я думаю, лучше всего будет, если вы оба сейчас опустите револьверы и разойдетесь... Я разумно говорю?...
Стас замолчал. Кто-то в толпе стрелков сдавленно кашлянул, и вновь стало тихо.
А потом Кэд шмыгнул носом и медленно опустил руку. Пробурчал:
— Разумно... — и убрал револьвер в кобуру.
Тиас, не говоря ни слова, развернулся и направился к костру. Стрелки расступились, пропуская его, и толпа сразу сделалась рыхлой — кто-то отходил в сторону и, вытягивая шею, с тревогой посматривал на совсем уже близких троллей, кто-то возвращался к огню, кто-то оставался на месте, ожидая, что сейчас предпримет Джош...
— Вот и хорошо, — сказал Хурхас и, поймав взгляд Стаса, кивнул ему. Мгновение спустя маг в сопровождении отстающего Легорна уже бежал навстречу троллям, и Однозуб издалека приветствовал своего спасителя громоподобным ревом.
— Ладно, — сказал Джош, — будем считать, что ничего не случилось.
— Пойми, — сказал Кэд, подняв голову. — Мне не нравится компания мага. Я ему не доверяю.
— Я тоже, — негромко сказал Джош. — Но у нас есть общее дело. И пока мы полезны друг другу, опасаться нам нечего.
— Вот уж не думал, что у мага и стрелков может быть общее дело... — пробурчал Кэд. — Не верится как-то...
— Постарайся забыть, что он маг. Помни о золоте и о Рудгере.
— Золото! — Кэд тряхнул головой. — Заладили тоже — “золото”! А может, мне дела нет до этого проклятого золота! — Он развернулся и, бормоча что-то сердито себе под нос, побрел прочь от лагеря. Подальше от костров, магов, троллей и стрелков. Джош смотрел ему вслед.
— Куда это он? — спросил Стас.
— Вернется. Ему надо побыть одному. Развеяться. Увязая в снегу, Кэд уходил к недалеким корявым деревьям.
— Дров принеси! — крикнул вслед ему Джош, и Кэд, не оборачиваясь, поднял руку.
— Как-то... — Стас помолчал, — быстро получилось... Я и не ожидал...
— Ты все правильно сделал, — сказал Джош. — Если бы не ты, то... не знаю, что бы и вышло... Я же спиной чувствовал, как маг готовится... Воздух прямо трещал...
— Мы же с ним вместе играли, он такой веселый был... А потом вдруг сорвался. Что это с ним?
— Веселый... — Джош хмыкнул. — Кэд веселым не бывает... Ему сейчас тяжело. Наверное, тяжелее всех прочих... Он из большой семьи. Шесть братьев у него было — два младших и четыре старших. Крепко они друг за друга держались, да... Хорошие бойцы, отличные стрелки. Шестеро братьев и их отец... Но однажды встретили они мага, и вот теперь Кэд один... Совсем один — мать с горя умерла, когда он домой вернулся и сказал, что больше ждать некого. Заболела и умерла...
Стас промолчал, не зная, что сказать. Впрочем, Джош и не ждал ответа, он еще раз посмотрел в сторону уходящего Кэда, покачал головой и вернулся к костру. Вокруг огня собрались почти все стрелки. Они сидели тесно, в несколько рядов, молчаливые, хмурые, смотрели на пламя, тонувшее в снегу. Потом кто-то из молодых поднял губную гармошку, оброненную Кэдом, погрел над костром, вытряс из нее капельки воды и заиграл какую-то тоскливую протяжную мелодию...
Пушечная обслуга проверяла лошадей и орудия. Молчаливые неприметные люди в простой одежде делали свое дело в стороне от всех, и Стас подумал, что вот уже сколько путешествуют они вместе, а он никого из них не знает, даже лиц толком не помнит. Он подошел к пушке, присел на лафет, наблюдая за усердно работающими людьми. На него не обращали внимания. Один человек, развязав брезентовый тюк, обходил лошадей, бросал им под ноги охапки заготовленной в другом мире травы. Следом шел второй, он внимательно, без спешки проверял животных — обследовал копыта, проводил рукой по бокам, щупал ребра- он напомнил Стасу железнодорожного обходчика, простукивающего колеса вагонов перед отправкой поезда. Два человека осматривали пушки. Вычищали стволы от набившегося снега, орудуя приспособлениями, похожими на огромные кухонные ершики. Открывали лафетные ящики, что-то там поправляли, передвигали. Качая головами, разглядывали колеса, переговаривались негромко. Стас пытался разобрать, о чем они говорят, но так ничего и не услышал. Впрочем, все было понятно без слов — пушки прошли большое расстояние. Оси наверняка сильно износились. Колеса разболтались из-за постоянно меняющихся условий — то снег, то жара, то сырость, то сушь... Сколько еще они смогут выдержать? Не подведут ли в самый последний момент?...
Тем временем Хурхас закончил говорить с троллями. Приказав великанам держаться подальше от стрелков и проинструктировав Однозуба, он оставил великанов на попечение Легорна и вернулся к Стасу.
— Ну, как дела? — спросил Стас.
— Все хорошо. Они рады, что идут с нами. Здесь для них совсем нет пищи.
— Ты обещал им, что отведешь в места, где много еды?
— Да. Именно так.
— Ты предупредил их, что придется драться?
— Конечно! Они только этого и ждут.
— Твоя армия растет, Хурхас.
— Моя армия... — Маг усмехнулся. — Ты про стрелков? Они стараются меня не замечать. Они меня ненавидят и готовы выстрелить мне в спину.
— Они понимают, что без тебя им не победить. Джош все им растолковал, объяснил, что ты будет сдерживать Назлуха, пока они бьются с его армией.
— “Понимают”... — Маг поджал губы, покачал головой. — Не стоит доверять рассудку... Но теперь-то я защищен... надеюсь, стрелки об этом догадаются.
— Ты про троллей?
— Да. Однозуб и его племя полностью на моей стороне. Троллей нелегко убить, у них слишком мало мозгов и слишком много мяса. Они разорвут стрелков, если что-то пойдет не так.
— А ты хитер, Хурхас, — заметил Стас.
— Я предусмотрителен.
— Сколько их?
— Троллей?
— Да.
— Двадцать четыре. Восемь самцов, остальные самки Самки, кстати, выше и сильней самцов... — Хурхас посмотрел в сторону, где под разлапистой елкой расселись, разлеглись тролли вокруг Легорна, своего нового предводителя. — А еще с ними восемь ручных подснежников... Легорн рад, что у него теперь появился свой отряд. Пусть даже и такой неотесанный... — улыбнулся он. — Он ожил. Теперь ему есть кого обучать хождению в строю... Кажется, он только теперь начал верить в победу.
— А ты? — спросил Стас.
— Пока еще рано судить о чем-то... Но я сделаю все возможное...
И Стас, заглянув в стальные глаза мага, вдруг вспомнил слова, что сказал когда-то Рудгер, безобидный ученый, теперь уже мертвый:
“... Хурхас жесток. Да, он может быть милосердным, да, он собирается спасти мир от страшного нашествия, но мне порой кажется, что он хочет сохранить его для себя, а не для других. А еще я думаю, что за его ненавистью к Рою стоит что-то личное...”
— Личное... — пробормотал Стас.
— Что? — переспросил Хурхас.
— Скажи мне, почему именно ты хочешь остановить Рой? Где остальные маги? И зачем тебе это нужно?
Хурхас посерьезнел, внимательно посмотрел Стасу в глаза. Что стоит за этими вопросами? Почему именно сейчас, вдруг, они прозвучали? Какая часть дэлфа перешла в Стаса, сколько Знания поместилось в нем?...
— Почему ты спрашиваешь об этом?
— Я не понимаю, не вижу всего... Чего-то не хватает... — Стас пожал плечами, нахмурился.
— Чего?
— Не знаю... Не знаю... Весь мир в опасности. По твоим словам... Но где же армии? Где люди, желающие спасти свои дома, свои жизни, жизни своих близких? Почему навстречу Рою идешь только ты и жалкая горстка наемников? Где все остальные?...
— Сидят дома, — ответил маг, лишь секунду помедлив. — Они все сидят дома.
— А ты? Почему ты не сидишь?
— Потому что... Потому что у меня нет дома.
— Это ничего не объясняет, — сказал Стас.
— Послушай, — Хурхас тронул Стаса за руку, пытаясь почувствовать Знание. И конечно же ничего не ощутил. — Я не знаю, что ты хочешь услышать, но постараюсь ответить... Почему я собираюсь уничтожить Рой? Отвечу — я всего лишь хочу, чтобы мир не менялся... Почему Назлух старается мне помешать? — Он усмехнулся. — И он по-своему за то, чтобы мир не менялся... Где остальные маги? Рой для них ничего не значит. Рой для них — это словно народившиеся осенью комары для вас, людей. Не очень приятно, но ничего страшного. И маги сидят в своих заколдованных замках и также не желают перемен... Где армии? Где люди? А они дома! Они спят со своими женами, играют с детьми, возятся со скотиной. Они не хотят брать оружие и куда-то идти — в холод, в зиму, — они не хотят, чтобы что-то менялось... Понимаешь, Стас? Никому это не нужно. Даже тебе. И поэтому ты идешь со мной. Поэтому я иду к Порталу. Поэтому Назлух идет против нас.
Поэтому все остальные сидят дома... Мы все не хотим, чтобы что-то менялось, вот в чем дело... Понятно?...
Стас долго смотрел магу в глаза. Потом отвел взгляд, покачал головой.
— Не знаю... Чего-то не хватает...
— Это Знание, — мягко сказал Хурхас. — Знание дэлфа. Оно тревожит тебя, распирает изнутри.
— Да, наверное, — согласился Стас. — Последнее время я очень часто вижу странные сны. А иногда вдруг узнаю то, что знать не должен.
— Ты привыкнешь. У тебя будет время привыкнуть...
Два человека, проверяющие орудия, подошли к пушке, на которой сидел Стас. Они вычистили ствол большим ершиком, попивали деревянные, окованные металлом ободья колес. Стас слез с лафета, чтобы не мешать им. Поинтересовался:
— А далеко ли бьют эти пушки?
На него посмотрели искоса, но ответили:
— Все зависит от заряда. Картечь летит недалеко, шагов на четыреста. Ядра подальше — шагов этак на шестьсот. Если брать заряд побольше, то и все восемьсот пролетит. Но тогда стволы чистить надо через каждые два выстрела.
— А при обычном заряде? — спросил Стас.
— Через три.
Заинтересовавшись разговором, подошел еще один человек — пожилой, невысокий, сутулый, с серым болезненным лицом. Сказал:
— Это плохонькие пушки. Ствол короткий. Да и старые. Я вот на службе у коменданта заведовал артиллерийской батареей. Вот там были орудия! Мортиры били на полмили, а пушки картечь швыряли на тысячу шагов!...
Стасу вспомнились уходящие в небо огненные всполохи “Градов”.
— Говорят, сейчас выдумали новые орудия, заряжающиеся с казенной части. Большими такими патронами. Гильзы — что твоя нога... Не знаю... Мудрено это все для меня... — продолжил сутулый.
— Порох вам надо бездымный, — сказал Стас.
— Порох? Бездымный? Как это? Так не бывает! Как же — огонь и без дыму?
— Бывает, — сказал Стас. — И не такое бывает.
— Не знаю... Оно, конечно, может, и так... Только мудрено это все...
Стрелки, собравшиеся вокруг костра, затянули негромкую песню под аккомпанемент губной гармошки. Стас посмотрел в их сторону.
— Пойду я, пожалуй, — сказал Хурхас.
— Куда?
— К троллям, куда же еще.
Стас помолчал. Вздохнул и пожаловался:
— Скучно.
— А ты думал, спасать мир будет весело? — Маг усмехнулся.
— Ничего я не думал... Я домой хочу.
— А что дома? Та же скука!
— Нет, — Стас помотал головой. — Дома хорошо. Тебе не понять.
— Куда уж мне... Ладно, пойду я.
Стас поглядел на хронометр. Предупредил:
— Портал откроется через час.
— Уже смеркается, — сказал Хурхас. — А вроде бы совсем недавно было утро...
Солнце ушло за горы, вызолотило ледники вершин, затемнило разломы и ущелья. Еще светилась розовым паутина высоких облаков, а глубокое небо уже чернело.
— Опять поднимется буря, — сказал Стас. — Не отстанешь, не потеряешься со своими троллями?
— Откуда я знаю?...-пожал плечами Хурхас. — Я не умею видеть будущее. Это только ты можешь... Маг уходил, когда Стас окликнул его:
— Хурхас!
— Что? — Маг даже не обернулся.
— Он мертв, — негромко сказал Стас ему в спину.
— Что? — не расслышал Хурхас, остановился, оглянулся через плечо. Стас нагнал его, посмотрел по сторонам, убедился, что их никто не слышит, и повторил:
— Рудгер, ученый. Он мертв.
Хурхас повернулся лицом к Стасу и сказал с безразличием в голосе:
— Это уже не важно... — он помолчал секунду и добавил: — Только стрелкам не говори.
— Не скажу, — пообещал Стас.
— Стрелки нам еще пригодятся, — равнодушно сказал Хурхас, и Стаса покоробили слова и тон, каким они были сказаны. “А я тебе на что пригожусь?” — хотел он спросить, но промолчал. Сдержанно кивнув, он отвернулся от мага и крикнул:
— Джош! До совмещения остался час!
— Сколько? — Возле костра поднялась во весь рост фигура. Стрелки повернули головы. Затихла песня, смолкла губная гармошка.
— Один час! — Стас направился к стрелкам. — Пора готовиться!
— Понял...
Меньше чем через сорок минут сборы было завершены Все вещи аккуратно упакованы, увязаны, сложены в мешки, навьючены на лошадей. Люди, согревшиеся у огня, наглухо закутались в одежды, закрыли лица высокими воротниками и шерстяными шарфами. Канониры еще раз проверили пушки. Совместными усилиями орудия вытащили из снега, поставили на крепкий наст.
— Осталось двадцать минут! — объявил Стас. — Портал в том направлении, — он махнул рукой. — Ну что, ничего не забыли?...
Тролли по команде Хурхаса поднялись, подошли ближе, встали тесным кружком. Стрелки косились на великанов, рассматривали их с интересом и некоторой опаской. Три подснежника выбрались на поверхность, замерли, вытянув шеи, подняв передние лапы, усеянные загнутыми шипами-крючьями. Внимание стрелков тотчас переключилось на этих странных существ. Хурхас о чем-то тихо разговаривал с Однозубом. Рядом стоял Легорн...
— Пятнадцать минут!
На морды лошадям предусмотрительно надели мешки. Стрелки поднимались, проверяли оружие, неспешно забрасывали снегом угли, кто-то мочился в черные, вытаявшие ямы кострищ. Делились на группы, занимали места возле пушек.
— Десять минут!
Однозуб — Стас узнал его по косым боязливым взглядам, — потоптавшись на месте, вызвал остальных подснежников, собрал их вокруг себя. Приплясывая, размахивая руками-лапами, он, видимо, что-то им втолковывал.
— Пять минут! Было уже темно.
И тут Джош вспомнил, вскинулся, завертел головой. Выкрикнул:
— Где Кэд? Не возвращался? Стрелки переглянулись.
Цепочка следов уходила в сторону близких корявых деревьев, терялась среди густых теней.
— Кэд! — крикнул Тиас.
Стас посмотрел на хронометр — три минуты.
— Кэд!!! — выкрикнули сразу несколько голосов.
Кто-то выстрелил в воздух.
Тролли вздрогнули, заворчали. Подснежники, поджав паучьи лапы, втянув шеи, припали к земле. Легорн нахмурился, процедил что-то сквозь зубы. Хурхас смотрел куда-то вверх и медленно раскачивал руками. По светящемуся кокону, окутывавшему его фигуру, пробегала рябь.
— Кэд!!!
— Минута! — Стас убрал хронометр, застегнулся, подхватил гитару.
Где-то далеко прозвучал ответный выстрел, глухо, словно бы из-под снега. Возможно, это эхо вернулось, отразившись от предгорий.
— Не успеет, — сказал Джош. — Слишком далеко. Воздух ожил. Налетевший ветер ударил в лица. Хоботы вихрей вдохнули, закружили белую холодную пыль.
— Ближе! — прокричал Стас. — Ближе друг к другу! Не потеряйтесь!...
Два мира сошлись в одной точке, схлестнулись, грохоча, завывая. В самом центре бури, наперекор неистовой стихии, ослепнув, оглохнув, двигались к своей цели живые существа.
А когда миры разошлись, там, где только что находился большой отряд людей и троллей, никого не было. Даже следов не осталось — вьюга замела, похоронила все.
А через уродливый лесок бежал, падая в снег, ругаясь, стреляя, отставший, потерявшийся человек.
На черном небе искрились яркие звезды. Воздух звенел, предсказывая сильный мороз этой ночью. Быть может, последний сильный мороз в эту зиму.

Глава 27

Мир восьмой — последний в цепи перемещений — приготовил несколько сюрпризов.
Он здорово напоминал Землю. Такое же небо — серая пелена облаков и проглядывающее пятно солнца. Такие же леса, перелески, кусты и деревья. Сыпал снежок, забеливал подмерзшую грязь.
— Это Приют? — спросил Джош, осматриваясь.
— Нет, — ответил Стас.
— А все выглядит как дома.
— Да... — согласился Стас и полез в рюкзак за приемником.
Стрелки стояли и ждали. Они уже привыкли к обычному ритуалу своего провожатого — в каждом новом мире, едва закрывался Портал и стихала непогода, он сперва смотрел на запястье, потом лез в свой заплечный мешок и вынимал оттуда серую коробку из неизвестного материала. Крутил ручки, прислушивался к шуму. Разочарованный, убирал коробку обратно...
Место, где оказался отряд, вполне могло находиться где-нибудь на Урале или, скажем, в Забайкалье. Невысокие сопки — частью голые, каменистые, лысые, частью поросшие редкими соснами — со всех сторон окружали широкую долину, отодвинувшись к горизонту. Где кончалась равнина и начинались сопки, было не разобрать — взгляд терялся среди многочисленных перелесков. Деревья еще не успели растерять пожухлую листву, кое-где отсвечивало золото берез, рядом пламенели осиновые рощи. Вдали, зажатая тесно сомкнувшимися перелесками, проблескивала свинцовая вода — не то река, не то озеро. Ни дорог, ни полей, ни человеческого жилья видно не было.
— Но это не дом... — сказал Стас через минуту и выключил немой приемник.
— Что дальше? — задал обычный вопрос Джош.
— Теперь идти никуда не надо. Будем ждать прямо здесь. Этот же Портал вновь откроется через девять с половиной часов, мы пройдем сквозь него и окажемся на месте.
— Девять с половиной часов...-повторил Джош. — Придется опять разбивать лагерь... — Он помолчал, разглядывая окрестности. Вздохнул, покачал головой, пробормотал устало:
— Как же так?
— Что? — переспросил Стас.
— Кэд... Как нелепо все вышло... Может, следовало остаться, подождать его?
— Он выберется, — сказал Стас без особой уверенности в голосе. — А мешкать было нельзя. — Да... Да, конечно... Нельзя...
Едва только улеглась непогода, тролли, Хурхас и Легорн отошли в сторону. Подснежники, оказавшись на голой земле, лишь слегка припорошенной снегом, вели себя беспокойно — дергались, перебегали с места на место, тянули длинные лапы во все стороны, ощупывая окружающее пространство, раздувались, ощетиниваясь острыми наростами. Однозуб то и дело притопывал, успокаивая их.
И вдруг подснежники синхронно, словно по команде, повернулись в одну сторону, приподнялись на суставчатых лапах и замерли, раскинув в воздухе щупальца. Глядя на них, заворчали встревоженно тролли. Однозуб рявкнул на сородичей, повернулся к Хурхасу, прорычал что-то. Маг развел руками — в этом мире не было Силы, и он не понимал язык троллей. Однозуб оскалился, показал на подснежников, потом несколько раз энергично махнул рукой в сторону близкого леса.
— Стас! — крикнул маг.
— Что?
— Подойди! Кажется, что-то не так...
— Я сейчас, — сказал Стас Джошу. Стрелок кивнул. Нахмурившись, посмотрел на застывших подснежников, перевел взгляд на взволнованных троллей. Кивнул своим людям — будьте настороже.
Что-то не так...
Однозуб попятился, когда приблизился Стас. И все же тролль справился с собой, прорычал, стараясь не смотреть в глаза человека, похожего на некроманта:
— Что-то большое приближается. Там, за лесом. Большой зверь. Оттуда..,
Стас повернулся к Хурхасу:
— Говорит, с той стороны что-то большое приближается. Какой-то зверь.
Маг посмотрел на Однозуба. Пробормотал:
— Они не на шутку встревожены... Странно...
— Очень большой зверь! — рявкнул тролль.
— И что он предлагает? — спросил Хурхас.
— Что надо делать? — перевел Стас для великана.
— Бежать! Прятаться! Большой зверь!
Где-то далеко раздался странный долгий звук, словно порыв ветра принес отголоски ревущего водопада. Тролли, ворча, тотчас закрутили головами, один из них опустился на четвереньки, припал ухом к земле.
— Стас! — крикнул Джош. — Что это?
— Не знаю! Говорят, какой-то большой зверь приближается.
— Насколько большой?
— Очень большой.
— Проклятие! Что делать?
— Не знаю.
Бежать? Но куда? Рассыпаться по незнакомой местности, спрятаться в лесу, где неизвестно какие твари обитают. А вдруг кто-то потом не вернется? Заблудится, останется здесь, в чужом мире, как старина Кэд...
Неподвижные подснежники вдруг ожили, втянули щупальца, сложили лапы, прижались к самой земле и стремительно заскользили в сторону ближайших кустов. Тролли зарычали, кто-то кинулся было вслед за ними, но тотчас остановился, услышав рев Однозуба.
— Мы справимся! — крикнул Джош. — Нас тридцать человек с револьверами. Справимся!
И вновь раздался странный звук. Теперь уже ближе, громче, отчетливей. Стасу он напомнил звучание перегруженного усилителя.
Однозуб подскочил к Хурхасу, отрывисто рявкнул прямо в лицо, — забрызгав слюной.
— Надо уходить, — перевел Стас.
И тут закричали стрелки, размахивая револьверами, показывая в сторону леса.
На опушке среди кустов и деревьев мелькали какие-то фигуры.
— Не стрелять! — гаркнул Джош, хотя никто и не стал бы стрелять — слишком далеко.
За деревьями было не разобрать, кто это — люди, нелюди, сколько их там. Но вот одна фигура выбежала на открытое место, и стало понятно, что это человек. Невысокий, широкоплечий, с топором в руках. За плечами словно бы широкая доска, привязанная к спине. Зачем?
Еще один человек с такой же доской, с таким же топором выбежал из леса. Увидел отряд стрелков, отчаянно замахал им руками, крича что-то, но что именно — было не разобрать.
— Это и есть большой зверь? — спросил Стас у Однозуба.
— Большой зверь там! Приближается! — Тролль скалил клыки. Он словно бы и не видел выбегающих из леса людей, он смотрел поверх их голов. Поверх верхушек деревьев.
Над лесом кружились птицы.
Бородатые люди с топорами, завывая и крича, неслись к отряду стрелков.
Тролли медленно-медленно пятились, отступая к кустам.
Легорн, Хурхас и Стас, оставшись без прикрытия, стояли в нерешительности, не зная, что предпринять. Легорн вытащил меч и все оглядывайся на отряд испуганных троллей, ворча что-то сердитое.

Предыдущая страница 28 Следующая страница


29 Михаил Кликин

Джош отдал несколько команд, и стрелки сплотились, готовясь отразить атаку.
И тут Стас увидел, как верхушка высоченной ели, возносящаяся над массивом леса, вдруг качнулась, словно перьевой поплавок при осторожной поклевке.
— Там кто-то есть! Они бегут от кого-то! — крикнул Стас. — Не стреляйте! — Он бросился к стрелкам.
Заржали, зафыркали лошади, почуяв то, что минуту назад уловили подснежники.
Земля сотрясалась.
Стас схватил Джоша за рукав:
— Не стреляйте по ним! Большой зверь! Они убегают от него! Спасаются! — Стрелок смотрел непонимающе, и Стас сообразил, что говорит по-русски. — Они бегут от большого зверя! Не стреляйте! Смотри! Смотри!
Верхушки деревьев вздрагивали.
Через лес продиралось что-то большое.
— Пушки! — Стас потянул за собой Джоша. — Готовьте пушки! Револьверы не помогут!
— Канониры, к орудиям! — рявкнул Джош, моментально сориентировавшись. — Расчехлить стволы! Выпрячь лошадей!
Люди, секунду назад отдыхавшие за спинами стрелков, вскочили, бросились выполнять распоряжения Джоша. За считанные мгновения лошади были выпряжены и отведены в сторону, расчехленные пушки развернуты в линию, колеса жестко зафиксированы специальными блокираторами, с ящиков на лафетах сброшены крышки. Артиллеристы навытяжку замерли у своих мест — каждый возле своего орудия, по два человека — заряжающий сбоку от ствола и наводчик позади. Джош невольно залюбовался выверенными движениями орудийной обслуги. Не ожидал он такой прыти от старых резервистов, служивших когда-то в отрядах коменданта.
— Зарядить ядрами! Нацелить в сторону леса! Прицел выше!
Наводящие выхватили из герметических лафетных ящиков длинные серые цилиндры — тонкостенные бумажные гильзы, плотно набитые порохом, — бросили их заряжающим. Те подхватили, сунули в жерла пушек, длинными шестами протолкнули спрессованные пороховые заряды в орудийные утробы. Поймали брошенные следом увесистые чугунные ядра, обмотанные пенькой, с усилием пропихнули их в стволы. Люди двигались плавно, красиво, словно в синхронном танце, громко в полный голос отсчитывая общий ритм. Чуть в стороне кружился, перебирая ногами, невысокий старик — сутулый, с болезненным лицом, тот самый, что утверждал будто раньше командовал артиллерийской батареей. Он с помощью пороха и керосина в мгновение ока разжег огонь в металлической клетке-жаровне и теперь раскручивал ее на длинной веревке, раздувая пламя. Искры так и сыпались из многочисленных отверстий, плененное пламя гудело, словно растревоженный рой пчел Озадаченный Стас посматривал в сторону кружащегося старика, гадая, что он делает. Но основное внимание было приковано к лесу, куда нацелились пушки, где иногда вздрагивали верхушки деревьев.
Бородатые люди с топорами в руках были уже совсем близко. Теперь можно разобрать, что за спинами у них никакие не доски, а большие, в рост человека, прямоугольные щиты.
Стрелки выстроились в линию за пушками. Легорн с обнаженным клинком застыл на правом фланге, рядом с ним Хурхас беспомощно поводит руками, по многовековой привычке пытаясь найти волокна Силы.
Джош стиснул рукояти револьверов.
Уже можно стрелять!
Уже нужно стрелять!
Эти люди с топорами слишком близко! Возможно, они действительно спасаются от чего-то, но почему они бегут именно в эту сторону? Проклятие! А если это хитрость? Если они сейчас врежутся в строй стрелков и начнут размахивать своими огромными топорами?
— Не стреляйте! — крикнул Стас, увидев, как дрогнули револьверы в руках стрелков. Но Джош промолчал, не повторил его слова. И стрелки глянули в сторону предводителя, ожидая команды. Они тоже отлично понимали, что время выходит.
И в этот момент со стороны леса раздался треск. Какая-то неестественно огромная тень, словно туча, мелькнула среди стволов и ветвей. Большая сосна, растущая на опушке, вдруг словно бы шагнула вперед и стала медленно клониться, сучьями своими разрывая кроны соседних деревьев, стряхивая с них высохшую листву, обламывая ветки. Она клонилась все ниже, все быстрей и, наконец тяжело вздохнув, рухнула на землю, подпрыгнула мягко и успокоилась.
А следом...
Стас остолбенел.
Это было как в кино — из леса, ломая кусты и деревья, вышел Годзилла.
Огромный ящер, оказавшись на открытом месте, увидев убегающих людей, задрал морду к небу и утробно взревел. Клубы пара, вырвавшиеся из его пасти, слились с низкими облаками. Монстр тряхнул головой и шагнул вперед. Земля содрогнулась.
— Выше прицел! Выше! — кричал Джош, но, похоже, его никто не слышал. Люди застыли, пораженные невиданным зрелищем. Легорн невольно опустил меч и сделал шаг назад. Оторопевший Хурхас присел на корточки, будто гигантский хищник уже навис над ним, готовясь проглотить.
— Прицел выше! Прицел!...
И, ничего не видя, упоенно кружился сутулый старик, зачем-то раздувая пламя в металлической клетке.
Ящер сделал еще два тяжелых шага, нагнал человека, что выбежал из леса последним, стремительно нагнулся и схватил его поперек талии зубастой пастью. Стас слышал- или представил? — как сухо лопнул щит, словно панцирь черепахи. Раскушенный человек двумя кусками мяса упал на землю. Монстр присел, пастью, словно ковшом бульдозера, вместе со снегом, с грязью зачерпнул растерзанную жертву, запрокинул голову и сглотнул.
— Выше прицел! — Джош подскочил к канонирам, отвесил одному подзатыльник, другого пнул в голень, третьего хлестнул по щеке. — Прицел выше! Наводи!
Один из бородачей, дико вращая глазами, пробежал в двух шагах от Легорна и исчез в зарослях кустарника. Но воин даже не посмотрел на него. Он, не отрываясь, следил, как приближается огромный монстр, и что-то бормотал скороговоркой. Стас невольно прислушался и понял, что воин молится. Легорн думал, будто видит живого бога.
— Запалы! — кричал Джош, — Давай запалы!
Старик, раскручивавший тяжелую жаровню, перестал кружиться. Шатаясь, словно пьяный, он подбежал к пушкам, открыл пышущую жаром клеть, выхватил из пламенеющих углей несколько железных прутьев докрасна раскаленными остриями, бросил по одному на лафеты каждой пушки.
— Товсь!
Канониры подхватили правила, навели оружия на ужасную цель, повернули тугие винты, поднимая стволы пушек выше.
— Огонь!
Заряжающие схватили раскаленные прутья, воткнули острием в запальное отверстие, навалились на них, протыкая бумажные гильзы, воспламеняя спрессованный порох. Пушки рявкнули, выплевывая из стволов дым и огонь, подпрыгнули. А Джош уже кричал:
— Бомбы! Заряжай!
Чудовище было далеко. Два ядра пролетели мимо и затерялись где-то в лесу. Два других попали в цель, но они были уже на излете и не причинили монстру ни малейшего вреда. Одно ударило ящера в живот, другое в плечо — отскочив, словно мячики, они упали в грязь.
— Бегите! — крикнул один из бородачей, на секунду остановившись возле Стаса и схватив его за рукав. — Бегите! — Человек потянул Стаса за собой. — Скорей! Прячьтесь! Это дракон! — Стас невольно шагнул следом за бородачом, но тут же вырвался, помотал головой. Человек оглянулся на приближающегося ящера, поднял над головой топор, потряс им, выкрикнул что-то нечленораздельное. И сорвался с места.
Один из бегущих воинов, петляя по равнине, пытался уйти от чудовища. Видимо, поняв, что хищник неминуемо его настигнет, он развернулся и бросился на гигантскую тварь, отчаянно размахивая топором. Огромная лапа сбила его, впечатала в грязь, размазала по земле. Ящер остановился, опустил голову, принюхался. Зачерпнул пастью раздавленного человека.
В этот момент вновь рявкнули пушки, и Стас вздрогнул.
Теперь прицел был точен. Разрывные бомбы — чугунные шары, начиненные порохом, — легли как надо. Один снаряд взорвался перед мордой зверя. Три других вырвали клочья мяса на ребрах чудища. Ящер взревел, приподнялся на задних лапах, вытянул шею, пытаясь высмотреть, кто причинил ему боль. Похоже, он был близорук.
— Прицел выше! — кричал Джош. — В морду! Цельте в глаза!...
Теперь ящер двигался точно на стрелков, на артиллерийскую батарею, словно понял, откуда исходит опасность. Расстояние стремительно сокращалось. Гигантские шаги сотрясали землю.
Сто метров.
Плоская голова ящера по-птичьи дергалась при каждом шаге. Открытая пасть сочилась грязью и человеческой кровью. Мощные челюсти были усыпаны кривыми зубами.
Семьдесят метров.
Джош застыл с поднятой рукой. Канониры, держа в руках раскаленные запальные стержни, замерли возле пушек. Всем было ясно, что этот залп окажется последним. Перезарядить орудия уже не будет возможности.
Пятьдесят метров.
Ящер совсем рядом, кажется, что если он упадет вперед, то голова его раздавит стрелков и канониров. Из-под ног чудища плещут фонтаны грязи. Когти взрывают землю, выдирая куски дерна. Стас все отступал, не отводя взгляд от монстра, и сам не замечал этого. Кто-то из стрелков тоже пятился.
Чудовище было уже совсем рядом.
— Огонь!!!
Джош махнул рукой, и канониры судорожно вонзили раскаленный металл в чрева пушек.
— Огонь!!! — прокричал Тиас, и стрелки очнулись, открыли беспорядочную пальбу в нависающую тушу.
Грохот выстрелов слился с ревом ящера.
Полуослепший, оглушенный, изжаленный пулями, он на мгновение остановился, качнулся, словно подрубленное дерево. Стрелки радостно закричали. Но ящер не упал. Он пригнулся, присел, напружинил мощные лапы и вдруг прыгнул, одним махом очутившись прямо перед пушками, рядом со стрелками. Из распахнутой пасти несло страшной вонью. Когтистые лапы скребли землю. Люди шарахнулись в стороны. Стреноженные лошади бились в путах. И только сутулый старик продолжал заниматься своим делом. Одна пушка не выстрелила. Запальный прут остыл, и порох не воспламенился. Старик готовил новый прут, раздувая угли.
Ящер втянул ноздрями воздух, но почуял лишь запах порохового дыма. Он ничего не видел, разве только какие-то неясные движущиеся тени. Левый глаз залила кровь, правого и вовсе не было — ядро оставило на его месте черную бесформенную дыру. Ящер уловил какое-то движение сбоку, резко повернулся, опрокинув одну из пушек. Взревел, нагнулся, хлопнул пастью, поймав пустоту. И, задрав морду к небу, взревел.
Стрелки, отбежав довольно далеко, опомнились, остановились. Кто-то торопливо перезаряжал револьверы, но большинство, забыв об оружии, чего-то ждали. Бородачи со щитами, те, что еще не успели попрятаться, тоже пугливо замерли, с удивлением глядя на беспомощное слепое чудище.
Тем временем старик достал из металлической жаровни раскалившийся прут. Вытянув руку перед собой, чувствуя жар металла кожей лица, шагнул к орудию, давшему осечку. Вытащил остывший запальник, отбросил его.
Ящер повернулся к старику. Не видя его, но чувствуя, стал медленно наклоняться, поводя головой из стороны в сторону, высматривая, вынюхивая...
Старик ждал.
В какой-то момент голова чудовища оказалась вровень со стволом пушки. Ящер словно заглядывал в дуло.
И старик, усмехнувшись, воткнул докрасна раскаленный стержень в запальное отверстие.
Пушка подпрыгнула, с грохотом изрыгнула пламя, лизнувшее глаз ящера.
Чудовище шарахнулось в сторону, подмяв под себя кого-то из неосторожных людей. Ядро, пробив глазницу, застряло в черепе. Сожженная кожа висела лохмотьями.
Ящер взревел, закружился на месте, замотал головой, забил хвостом. И через мгновение бомба взорвалась. Кровавые ошметки брызнули во все стороны. Чудовище дернулось и стало валиться.
— Поберегись! — крикнули сразу несколько голосов.
Ящер падал медленно. Он оседал и клонился вперед. Массивный хвост не давал ему опрокинуться.
Совсем рядом с опускающейся, как будто сдувающейся тушей стоял, почесывая затылок, старик. К нему подбежали несколько стрелков, схватили за руки, оттащили в сторону. Он послушно следовал за ними.
Ящер опустился в грязь. Ужасный монстр превратился в гору мяса, сочащегося кровью. Мышцы его еще подрагивали, массивные конечности шевелились — жизнь медленно покидала огромное тело. Стас, наблюдая агонию, подумал, что никакой это не ящер, не пресмыкающееся. Его кровь парила, значит, это было теплокровное существо. Зверь. Огромный зверь, похожий на хищного динозавра. Настоящий дракон, пусть и не летающий.
Стас посмотрел на небо.
В серое марево туч ныряли птицы.
От установившейся тишины кружилась голова.
И Стас вдруг захотел достать гитару, ударить по струнам и, срываясь на крик, запеть что-нибудь героическое...
— Дракон мертв! — раздался голос, хриплый, словно карканье ворона.
— Дракон мертв! — эхом отозвались другие голоса.
— Дракон мертв! — прокатилось над равниной, зазвенело меж перелесков.
Широкоплечие бородатые люди с плоскими щитам на спинах потрясали топорами и кричали, кричали, кричали... Из кустов выходили их соплеменники, смотрели на поверженное чудище, и их голоса вливались в общий хор:
— Дракон мертв!
Хриплые голоса звучали угрожающе, движения выглядели агрессивными, и сплотившиеся стрелки настороженно озирались, держа оружие наготове. Бородачи были кругом, их было много, несколько десятков, вооруженных, в доспехах — это воины, бойцы, а не толпа крестьян...
— Ты понимаешь, о чем они кричат? — спросил Джош у Стаса.
— Дракон мертв, — перевел Стас.
— Это хорошо или плохо? — спросил Джош. Стас пожал плечами.
— Чего они хотят? — спросил Хурхас.
— Они кричат, что дракон мертв. Легорн, нахмурясь, повернулся к Стасу:
— Они кого-то зовут?
— Дракон мертв, кричат они.
— Дракон? — повторил Легорн, и взгляд его надолго остановился на поверженной туше.
Крики стали тише, реже. Бородачи сходились, поглядывали в сторону стрелков, чуть заметно кивали. Приветствовали?
— Не стрелять... — на всякий случай предупредил Джош.
Один из бородачей выступил вперед, поднял топор над головой, постоял так, слегка раскачиваясь, потом разжал руки и выронил оружие. Распутав несколько ремней на животе и груди, снял со спины щит, положил рядом с топором. Сделал еще один шаг по направлению к отряду стрелков, показывая открытые ладони. Остановился метрах в десяти, что-то сказал, обращаясь к Легорну.
— Вы убили дракона, — перевел Стас. А бородач вроде как смешался, замялся, посмотрел в сторону Стаса, потом опять глянул на Легорна. Повторил чуть тише:
— Вы убили дракона. Стас переводить не стал.
Каменное лицо Легорна не дрогнуло. Джош вопросительно заглянут в глаза Стаса, выразительно приподнял бровь.
— Я видел, как ваше оружие разорвало дракону голову... — Бородач замолчал, рассматривая Легорна, косясь в сторону Стаса, поглядывая на стрелков, на канониров, на мага. Он словно бы что-то искал. И Стас понял — бородач искал главного, он высматривал предводителя. Тою, к кому следует обращаться, с кем нужно вести переговоры. Легорн, единственный из всего отряда, был при мече. Естественно, его и приняли за предводителя.
Стас вышел вперед. Сосредоточился, вспоминая то, что никогда раньше не знал — слова чужого языка. И произнес наконец:
— Мы чужие здесь
Бородач повернулся к нему, посмотрел на гитарный футляр — “Там топор?...” — сдержанно кивнул!
— Я вижу. Меня зовут Вселес. Я вождь Свободной Стаи!
— Я — Стас.
— Вы убили дракона
— Да. — Стас пока еще не совсем хорошо понимал язык на котором говорил бородач.
— Ярость дракона ненасытна, как и его утроба Вы спасли много жизней... — Вселес замолчал, споено ждал ответа и Стас кивнул неуверенно, осторожно подтвердил:
— Да.
— Сегодня будет праздник. Вы должны на нем быть
— Мы торопимся. Нам надо идти дальше. Вселес помолчал, качая головой. Спросил?
— Куда?
— Туда, откуда мы пришли.
Вселес долго смотрел на Стаса, потом опустил глаза и твердо сказал:
— Вы должны быть на празднике. А иначе тень мертвого дракона будет вечно вас преследовать, и удача, испугавшись, покинет вас.
— Мы должны идти. Мы не можем остаться.
— Нет! — Вселес повысил голос. — Тень дракона легла и на нас! Проклятие его и на моей Стас! Вы не уйдете!
Вселес поднял руку, и его люди, столпившиеся в отдалении, в одно мгновение разбежались, рассыпались длинной цепью, подступили ближе к отряду стрелков, окружив его со всех сторон. Стас окинул взглядом хмурые бородатые лица, коренастые фигуры, тяжелые топоры. Сколько их здесь? Никак не меньше полутора сотен...
— Что происходит? — спросил Джош. Стас повернулся к товарищам, громко повторил на трех языках:
— Они хотят устроить праздник. Говорят, что мы обязательно должны там присутствовать.
— Они угрожают?
— Похоже, да.
— Мы перестреляем их.
Вселес поднял вторую руку, и его воины молниеносно расстегнули пряжки широких ремней, присели, стряхнули со спин щиты, спрятались за ними. Вокруг стрелков на расстоянии не более пятнадцати метров словно выросла стена в человеческий рост.
— Перестреляете? — Стас усмехнулся, хотя ему было совсем не смешно.
— Так что им надо? — спросил Джош. Он повысил голос, чтобы его слышали другие стрелки: — Они не хотят нападать, иначе уже сделали бы это.
Вселес опустил руки, сказал, обращаясь к Стасу:
— Ты знаешь наш язык, это хорошо. Но ты не вождь. Я хочу говорить с вождем. Где он? Почему он прячется?
Стас смешался, не сразу нашелся что ответить, кого назвать главным. Хурхаса? Джоша? Может быть, Легорна?
— Наш предводитель не понимает вашего языка. Только я один.
— Это не важно. Где он?
— Хурхас! — позвал Стас.
— Что? — откликнулся маг.
— Он хочет говорить с главным. С тобой. Хурхас медленно выступил вперед, встал рядом со Стасом. Чуть помедлив, следом за магом шагнул Легорн.
— Кто из них? — спросил Вселес, смотря Легорну в глаза.
— Он. — Стас взял Хурхаса за рукав. — Он наш предводитель.
— Старик?
— Да.
Вселес перевел взгляд на Хурхаса. Кажется, он был разочарован.
— У него нет оружия.
— Оружие ему не нужно. Он умеет управлять разрушительными силами.
— Такими, как та, что убила дракона?
— Да, — не стал оспаривать Стас.
— Переведи ему, что я благодарю его за спасение моих людей. Я удивлен его силой и мудростью, я склоняю голову перед его опытом.
Стас перевел. Хурхас кивнул, смотря Вселесу в глаза, давая понять, что его слова услышаны и поняты.
— Я не хочу испытывать его силу своими людьми, — продолжил Вселес. — Но проклятие дракона не оставляет мне выбора. Тень его висит над всеми нами, и, только уничтожив убийц дракона, мы можем вымолить у него прощение. Или же все мы, каждый из нас, должны породниться с мертвым драконом... Переведи это...
Стас повторил слова бородача. Хурхас внимательно выслушал, помолчал, хмуря брови, словно размышляя, но на самом деле выигрывая время, потом негромко спросил:
— Когда откроется Портал?
Стас подумал, что маг надеется воспользоваться бурей, чтобы в поднявшейся сумятице прорвать цепь окружения и исчезнуть в Портале, как тогда, в Центральном Мире, перед самым носом Назлуха.
— Ждать еще долго. Слишком долго. Уйти от них через Портал не получится. Да и пушки придется бросить, лошадей...
Хурхас досадливо отмахнулся:
— Я не про то. Сколько времени займет праздник, на который они нас зовут?
— Не знаю.
За их спинами родился какой-то гул, что-то там происходило. Стас похолодел, ссутулился невольно, ожидая первых выстрелов. Выстрелов, которыми все и закончится... Линия сомкнутых щитов дрогнула. Невозмутимый Вселес посмотрел куда-то поверх плеча Хурхаса, и взгляд его сделался жестче. Издалека донесся знакомый рев, и Стас все понял.
— Блистающий!
Тролли вернулись.
Он повернул голову, медленно, словно боялся, что резкое движение нарушит шаткое равновесие и напряженные стрелки тотчас разрядят револьверы, а над щитами поднимутся топоры и бородатые приземистые люди кинутся вперед, сжимая и без того тесное кольцо...
Из недалекого перелеска вышли четыре тролля. В руках-лапах они держали грубые суковатые дубины, очевидно, там же в лесу и подобранные. Рядом, перебирая многочисленными лапами, словно паук-косиножка, скользил на плоском брюхе подснежник. Завидя незнакомых людей, окруживших отряд стрелков, тролли остановились в нерешительности. Вытянув шею, Однозуб высматривал Хурхаса среди людей. Раздув ноздри, он пытался учуять знакомый запах, но воздух пах лишь гарью и кровью. Не найдя мага, тролль взревел:
— Блистающий! — и стремительно зашагал к людям, видимо, намереваясь прорвать окружение. Его спутники устремились следом.
Вселес прокричал несколько команд, взмахнул рукой, и кольцо щитов разомкнулось. Двенадцать бойцов развернулись и сдвинулись вправо, за спины своих товарищей, готовясь встретить приближающихся великанов с деревянными палицами. Теперь воины стояли в два ряда, прикрытые щитами и спереди, и сзади.
Джош крикнул:
— Самое время напасть!
— Нет! — Стас вскинул руку над головой и закричал торопливо: — Легорн! Останови троллей! Вселес! Пропусти моего человека, он успокоит великанов!
— Блистающий! — радостно проревел тролль, наконец-то увидевший мага живым и невредимым.
— Однозуб! — крикнул ему Стас, искренне желая, чтобы тролль вспомнил сейчас футболку с черепом и хоть немного замедлил шаг. — Стой на месте! Не подходи! Не стреляйте! Мы согласны! Останови троллей!... — Стас кричал на всех языках сразу, торопился, захлебывался словами и боялся, что у кого-то сейчас сдадут нервы. Тогда начнется бойня. Он окончательно сбился, запутался, замотал головой, выругался по-русски.
— Вселес, мы согласны! Мы остаемся! Мы никуда не идем! Мы породнимся с драконом, что бы это ни означало. Что там еще нужно? Мы согласны...
— Хорошо, — удовлетворенно сказал Вселес. — Только уведите подальше своих зверей.
— Да, — поспешно согласился Стас и уточнил: — Каких зверей? Лошадей?
— Вон тех. — Вселес показал на троллей.
— Хорошо... — Стас повернулся к стрелкам. — Все нормально, Джош! Опустите оружие!
— Ты уверен? — спросил Джош.
— Да! Все в порядке...
Легорн уже бежал к троллям, махал рукой — назад, назад! Великаны наконец-то остановились, поняв, чего от них добиваются. Из кустов вышли еще два тролля, приблизились к Однозубу, заворчали, скаля клыки, нюхая воздух и с опаской косясь на гору мяса, что недавно была ужасным существом, поступью своей сотрясающим землю.
Вселес махнул рукой, и живая цепь распалась. Щиты повернулись, словно пластины открывающегося жалюзи, бородачи забросили их за спины, как будто это были ранцы, сунули топоры в кожаные петли на поясах. Разбрелись, точно коровы по пастбищу. Кто-то присел на корточки, наблюдая за своим вождем. Кто-то направился к поверженному дракону. Кто-то поспешил к останкам своих товарищей. Даже не верилось, что они только что стояли в строю, прячась за щитами, держали в руках топоры и были готовы броситься в бой.
Вселес кивнул на футляр в руках Стаса и спросил:
— Что там?...
Стас, не дослушав вопрос, предугадал:
— Не топор. Это музыкальный инструмент.
Стрелки, даже убедившись, что нападать на них никто не собирается, расходиться не торопились. Они по-прежнему держали револьверы в руках и настороженно следили за происходящим. Они не понимали, о чем говорит Стас с этим бородатым крепышом. Им не нравился маг. Они видели, как Легорн жестами пытается объясниться с троллями, но не могли уразуметь, что же он там втолковывает великанам.
— Стас, — позвал Джош.
— Да?
— Что нам делать?
— Ничего.
Стрелок усмехнулся:
— Мы уже ничего не делаем. Что дальше?
— Насколько я понял, дальше будет пиршество.
— Значит, мы можем разойтись?
— Да.
Хурхас медленно повернулся к Стасу и сказал:
— А они хорошие воины.
Кого имел в виду маг, Стас так и не понял.

Глава 28

Добрый десяток людей взобрался на огромную тушу. Бородачи орудовали топорами, сдирая лоскуты шкуры, срезая пласты мяса, разрубая кости. Работали весело, перекликаясь, подшучивая друг над другом. То и дело кто-то поскальзывался и скатывался на землю, пропитанную кровью. Воздух был невыносимо тяжел, запах смерти кружил голову, туманил сознание, и Стас отошел как можно дальше, наблюдая, как разделывают дракона. Тролли же, напротив, подошли ближе и словно зачарованные смотрели, как лезвия топоров вспахивают мясо. Они уже напились из луж густой крови, утолив голод. За великанами присматривал Хурхас. Легорн и Однозуб ушли в лес искать остальных троллей. То и дело издалека доносился рев Однозуба — он созывал потерявшихся сородичей.
Стрелки держались поодаль. Канониры увели лошадей, подняли опрокинутую пушку. Совместными усилиями стрелки и пушечная обслуга вкатили орудия на небольшую возвышенность и словно бы случайно нацелили их в сторону бородачей. Джош хоть и убрал револьверы, но держался настороженно. Глядя на него, и остальные стрелки не расслаблялись, не расходились. Все помнили кольцо сомкнутых щитов.
Из соседних перелесков люди Вселеса, те, что не были заняты разделкой туши, тащили хворост, сваливали в несколько куч. Сам вождь Вольной Стаи, скрестив руки на груди, стоял в трех шагах от Стаса. Вселес молчал, лицо его было напряжено, взгляд сосредоточен — казалось, будто он каким-то образом, не говоря ни слова, отдает приказания своим бойцам, управляет ими, словно марионетками.
“Возможно, так оно и есть, — подумал Стас. — Возможно, в каждом мире — своя Сила, своя магия”.
Ярко запылали костры. Отворачивая лица, пряча от жара бороды, люди Вселеса боком подступали к пламени, кидали дрова и поспешно отступали. Полыхало до небес. Кружились в вечернем воздухе снопы искр.
— Они собираются зажарить эту тварь целиком, — пробормотал Джош, глядя на суетящихся людей. — Они хотят ее сожрать. Сперва она сожрала их товарищей, а теперь они собираются сожрать ее... — Стрелок покачал головой. — Если они выпотрошат ей брюхо, то найдут там человеческие останки. Руки, ноги, головы... И они хотят есть мясо этой твари? — Джош поморщился, сплюнул. Заключил: — Нельзя есть мясо хищников.
К Стасу подошел Хурхас.
— Как будет на их языке: “пошли с нами”? Стас перевел. Маг попытался повторить незнакомые, непривычные слова.
— Да, примерно так. Только надо говорить отрывисто, взрыкивая.
Хурхас попробовал еще раз.
— Гораздо лучше, — сказал Стас. — Ты хочешь позвать их?
— Да... — Маг кивнул. — Узнай, что им нужно? Золото? Пообещай им все, что они захотят.
— Хорошо, я переговорю. А ты уверен, что они станут тебя слушаться? Справишься ли ты с ними? Маг скривил губы:
— В моем мире я справлюсь со всем. Нам бы только заманить их туда. А уж там им не останется ничего другого, кроме как во всем меня слушаться.
Стас посмотрел Хурхасу в глаза. Спросил негромко, подозрительно:
— Ты же заплатишь стрелкам? Ты обещал.
Хурхас ответил не сразу. Он помолчал, наблюдая за отрядом, скользя взглядом по лицам, словно бы пересчитывая. Сказал в сторону:
— Конечно заплачу. Все золото, что есть у Назлуха, я отдам им.
— А есть ли у него это золото? Хурхас нахмурился
— Ты мне не веришь? Почему? Стас пожал плечами.
“... Кто для него обычные люди? Ничтожные букашки, не более...”
— Ты изменился, — констатировал Хурхас, покачивая головой. — Стал другим. Ты чувствуешь что-то, но не можешь понять, что именно. И это тебя тревожит. Знание дэлфа... Изменился ты, но не мир, пойми. Все вокруг тебя осталось прежним.
— Прежним? — Стас усмехнулся. — Все перевернулось, стало с ног на голову, а ты говоришь, что мир остался прежним.
— Но не это тебя беспокоит...
— И это тоже.

Предыдущая страница 29 Следующая страница


Ни слова о магах 30

— Знание рвется наружу, и ты не находишь себе места. Это зуд. Десны зудят, когда режутся зубы. В тебе сейчас прорезается Знание.
Стас помолчал. Спросил, признавая возможную правоту мага:
— Но какое знание? О чем? Маг пожав плечами.
— Не знаю Это что-то такое о чем ты постоянно думаешь
— Я хочу домой В свой мир Хурхас кивнул
— Ответы на все вопросы уже, возможно, вызревают в тебе
Из леса вернулся Легорн, возглавляя целую процессию троллей Три подснежника скользили рядом Стас издалека пересчитал великанов — троих не хватало, видимо, убежали слишком далеко, заплутали и не вышли на призывный рев Однозуба И подснежники не все
Жестами приказав троллям оставаться на месте, Легорн подошел к Стасу и Хурхасу Смотря на мага сказал
— Троих так и не нашли Решили вернуться, в лесу уже совсем темно Стас поревет
— Да, темнеет, — согласился Хурхас — Ты вернулся во время Не хватало только потерять и тебя
— Лес редкий, деревья голые, глубоко мы не заходили, а костры видно издалека. Мы бы не заблудились.
— Это чужой мир.
Оставив стрелков, к товарищам подошел Джош.
— Все в порядке? — спросил он у Стаса.
—Да.
— Сколько нам еще ждать?
— Не знаю Похоже, они собираются жарить мясо.
— Я не про это. Сколько времени до открытия Портала. — Стас достал хронометр, щелкнут крышкой, взглянут на циферблат.
— Еще семь часов с небольшим.
— Когда поднимется буря, мы сможем незаметно улизнуть.
Стас покачал головой, сказал, кивнув в сторону Вселеса.
— Хурхас хочет взять этих людей с собой.
— Их? Этих дикарей с топорами?
— Именно. И, я думаю он прав. Если они согласятся нам это только на руку.
— Моим стрелкам это не понравится.
— Напомни им о золоте.
— Золотом придется делиться. “А есть ли у него это золото?”
— Если Враг победит, то денег не будет вообще.
— Да тут ты прав.
Стремительно смеркалось Далекие горы исчезли слившись с темным небом Кое-где просвечивали сквозь прорехи в тучах звезды — тусклые, размытые, едва заметные Черные перелески походили на разрушенные крепостные стены. Грязный серый снег только оттенял опускающиеся ночь, делая небо еще более черным, всплески — более мрачными, а мрак — непроглядным. Костры уже прогорели. Груды горячих углей ало светились в сумраке по хожие на удивительных огненных существ. Они оживали, вдохнув порыв ветра, наливались жаром, рассеивали семена искр А в безветрии затихали засыпали…
Стас представил, как они выглядят со стороны и в который уже раз подивился странной компании, собравшейся на этой поляне: гитарист-бродяга с радиоприемником в рюкзаке, с электронными часами на запястье; воин-мечник, хозяин разоренного средневекового замка с привидениями и подземельями; стрелок с револьверами на бедрах, этакий ковбой с Дикого Запада, живая легенда, Клинт Иствуд и Джон Уэин в одном лице; маг в бесформенном одеянии, не Гэндальф какой-нибудь белобородый, а живой человек — “человек ли?” — немытый, иззябший, здорово похудевший, уставший, но обладающий властью над загадочной вездесущей Силой Уанроана. А за их спинами — отряд великанов-троллей и прирученных ими подснежников, великолепная тридцатка и бородатые люди, из-за своих щитов похожие на черепах.
И поверженный теплокровный тираннозавр, до ужаса настоящий словно бы бежавший из юрского парка
И миры, оставшиеся позади со всеми их загадками
И таинственные Порталы дыры меж мирами, переходы, словно бы кем-то специально сотворенные
И Рой, с которым еще предстоит встретиться.
“Это очень похоже на затянувшийся сон” — подумал Стас.
Но это не мопс быть сном.
Это была реальность.
Раздумья Стаса прервал Вселес Вождь Вольной Стаи повернул голову и громко сказал:
— Пора начинать праздник.
— Мы готовы, — отозвался Стас — Что надо делать?
— Проявлять уважение. А пока идите к огню.
— Хорошо Джош, веди всех к кострам. И пусть уберут оружие, опасности нет Хурхас, он зовет нас к огню. Легорн, идем с нами.
— А тролли? — спросил Хурхас.
— Приглашение касается только людей.
Разделка туши, похоже, закончилась, хотя на костях оставалось еще много мяса Перемазанные кровью и жиром люди сбрасывали топоры на землю и соскальзывали вниз Отойдя в сторону, они ладонями зачерпывали мокрый снег и долго терли лица, руки, одежду, пытаясь хоть немного очиститься Несколько припозднившихся человек тащили из ближайшего темного переческа пару бревен, еще двое носили пласты мяса, складывали возле костров на подстеленные лоскуты драконьей шкуры Вселес, неподвижный и напряженный, скрестив руки на груди, дер жался в отдалении Он словно бы затаился в сумраке, и фигура его терялась среди прочих теней Стас подумал что Вселес сейчас похож на режиссера, пристально наблюдающего за спектаклем, идущим на освещенной сцене
Тем временем Вольная Стая устраивалась вокруг кострищ Воины снимали со спин щиты, укладывали их словно черепицу, и садились — уже не на голую мокрую землю, а на крепкий относительно чистый настил. Кто-то тут же опрокидывался на спину, вытянув ноги к горячим углям, потягивался, зевал. Люди негромко переговаривались, с нетерпением посматривали туда где неподвижной тенью замер Вселес. Алые отблески румянили лица и лезвия топоров, блестели глаза и зубы. Бородачи окружили три костра. Возле четвертого никого не было, видимо это было место для гостей. И Джош повел свой отряд туда. Стрелки проследовали мимо рассевшихся, разлегшихся бородачей, прошли сквозь шепотки и косые оценивающие взгляды. Револьверы у всех лежали в кобурах, но это мало что меняло — оружие бы то на взводе, ладони напряженных рук возле поясов, а сами кобуры расстегнуты. Храня молчание, опустив головы, но исподлобья наблюдая за всем вокруг, стрелки долго располагались возле огня. У них не было щитов, но кое-где на земле валялись обломанные сучья, валежины, хворост — то, что должно было сгореть в костре, но в огонь не попало, — и стрелки потихоньку собирали этот древесный мусор, подтаскивали его, делали подобия грубых скамеек, шаткие и ненадежные. Рассаживались.
Стас, Хурхас и Легорн направились к троллям. Великанам надо было втолковать, чтобы они ждали в стороне и без особой команды не вмешивались в происходящее Тролли, только что вышедшие из леса, были голодны, и Стас пообещал им, что если они будут себя хорошо вести, то он, когда все закончится, до отвала накормит их мясом. Великаны недовольно поворчали, втягивая ноздрями пахнущий свежей кровью воздух, но Однозуб рявкнул на них, и они замолчали. Еще раз проинструктировав тролаей, наказав далеко не отпускать оставшихся подснежников, да и самим никуда не отлучаться, Стас и его спутники вернулись к костру.
Теперь все были на местах.
Все было готово.
И Вселес, уже почти совсем слившийся с темнотой, расцепил руки, поднял их над головой, развернул плечи, потянулся к небу и замер, вдруг сделавшись словно бы выше.
— Дракон мертв! — Голос отразился от облаков и вернулся на землю — Великий зверь, отец всего живого, несущий смерть своим сыновьям, — мертв! — Вселес опустил правую руку, прижал ладонь к груди — Безжалостный к врагам и не имеющий друзей, тот, чья поступь сотрясает землю и волнует воду, вечно голодный одинокий охотник-мертв! — Вселес опустил вторую руку, дождался, пока смолкнет эхо, и продолжит — Мы просим прощения у тебя!
— Что он говорит? — шепотом спросил Хурхас.
— Потом... — отмахнулся Стас, зачарованно слушая, как в ночной тишине дробится эхо, как в лабиринте перелесков рождаются отзвуки, как они разбегаются, сталкиваются, устремляются в небо и затихают там, словно вязнут в густом тумане туч.
Вселес, поправив топор за поясом, опустился на колени.
— Мы сделали это, потому что знаем, что сила твоя несокрушима! Мы возжелали твоей силы! Мы просим тебя быть нам другом, а не врагом! Мы хотим, чтобы ты жил вечно в нашей Стас, чтобы ты вел нас и охранял! Мы просим тебя присоединиться к нам!
— Что он говорит? — к Стасу наклонился Джош.
— Слушай... — отозвался Стас.
— Посмотри на моих воинов! В их сердцах скорбь, а в глазах надежда! Они зовут тебя, они умоляют тебя! Будь с нами, великий зверь, отец всего живого! Тот, чья поступь сотрясает землю и волнует воду! Вечно голодный одинокий охотник! Скажи нам, что ты здесь, с нами, среди нас!...
Вселес, стоя в грязи на коленях, поднял голову и распростер руки.
Эхо растворилось в темном небе. Установилась напряженная, пугающая, неуютная тишина, будто бы весь мир вдруг исчез, оставив вместо себя бледную немую тень, размытую недвижимую картинку, безмолвный стоп-кадр.
А через какое-то время — миг, бесконечность? — где-то высоко, далеко родился странный звук.
Стас вздрогнул.
Вздрогнул Хурхас, и стрелки вздрогнули, и Легорн.
Тролли, расположившиеся тесной кучкой в сотне метров от костров, заворчали, завозились встревоженно, прижимаясь друг к другу еще плотней и неуверенно озираясь по сторонам, а Однозуб вдруг вспомнил страшную черную рубаху с горящим черепом и невольно оскалил клыки.
Звук непонятного происхождения усиливался, ширился. Густой рокот, низкий рев. Этот звук был знаком Стасу, но он не сразу понял, где же он уже его слышал, а когда вспомнил, то резво вскочил на ноги, поднял голову и приготовился кричать, размахивать руками. Заколотилось сердце, кровь прилила к лицу. Стас был уверен на все сто, что сейчас, разрезая винтами туман туч. неся на фюзеляже и крыльях электрические искорки, в небе пролетит невесть откуда взявшийся — дракон — самолет...
— Мы слышим тебя! — крикнул Вселес, выпрямляясь в полный рост, и Стас снова вздрогнул. Гул вдруг рассыпался и пропал. Растерявшийся Стас смотрел в небо.
— Что это было? — потянул его за одежду Легорн.
Стас ответил не сразу. Какое-то время он стоял, ожидая, что звук повторится, но все было тихо. И Стас опустился на свое место.
— Я не знаю... — сказал он негромко по-русски. — Не знаю... — повторил он для Легорна.
— Вы слышали его! — прокричал Вселес и выступил из тени. — Так чего же мы ждем?
И воины Стаи загудели, зашевелились. Откуда-то появились пузатые фляжки, пошли по кругу. Несколько щитов, освобожденных от кожаных ремней, легли на горячие угли. Не дожидаясь, пока гигантские противни накалятся, бородачи резали мясо маленькими кусками, насаживали их на длинные острые сучки и совали в самый жар. Мясо не прожаривалось, только кровь подсыхала румяной ко-речкой, но люди, обжигаясь, рвали его зубами, жевали, глотали, давясь. Они словно соревновались, кто больше съест, кто сумеет запихать в себя больше. Они весело переглядывались, перемигивались, мотали головами, размахивали руками, рыгали, сплевывали нежующиеся жилы. Они что-то говорили, обращаясь к товарищам, но рты их были набиты, и получалось лишь нечленораздельное мычание. И все же они как-то ухитрялись понимать друг Друга.
Праздник начался.
Вселес обходил костры, присаживался, пожимал руки, смеялся вместе со всеми, брал куски мяса, когда ему протягивали, совал в рот. Запивал из своей собственной фляжки. Посматривал на гостей.
— Пожалуй, я тоже попробую, — сказал кто-то из своих. Стас повернул голову. Невысокий усатый стрелок — кажется, его звали Тленом, — достал нож и поднялся. — Отрезать еще кому?
— Мне, — откликнулись сразу несколько голосов. — Мне тоже...
— И вы будете это есть? — спросил Джош. — Эта тварь перед смертью отведала человечины, а теперь вы будете это есть?
— Перестань, Джош! — поморщился Глен. — Не порти аппетит. Когда еще доведется отведать свежего мяса, хорошенько прожаренного на углях? Может, уже никогда. Сегодня же последний вечер. Я прав?
“А ведь действительно, — подумал Стас, — осталось всего несколько часов... Последний вечер. Перед боем. А никто еще ничего об этом не сказал”.
— Как хотите, — сказал Джош.
— Да брось ты! — Глен усмехнулся. — Вспомни, какой только гадостью нам не доводилось питаться.
— Дело ваше, — отмахнулся Джош.
Вскоре почти все стрелки держали над углями нанизанные на острые прутья мясные полоски — капли жира и сока тяжело шлепались на угли, шипели, чадили. Стрелки с этими длинными прутьями напоминали удильщиков, забросивших свои снасти в огненный омут. Кто-то из молодых уже сбегал за сухарями и питьевой водой, заодно прихватил чеснок, лук и соль.
— Как там лошади? — спросил Джош.
— На привязи. Спокойные.
Люди Вселеса затянули песню. Петь они не умели, просто рвали глотки, ревели, пытаясь перекричать друг друга. Легорн приподнялся, посмотрел в сторону, где должен был находиться отряд троллей. Ничего не разглядев во тьме, окружавшей костры, сказал Стасу:
— Я отойду, проверю, — и скользнул в темноту, мимо стрелков, мимо людей Вольной Стаи. Стас отметил, как все замечающий Вселес недовольно покосился воину вслед. Но не прошло и минуты, как Легорн вернулся, выдохнул:
— Все в порядке, — и уселся на место. Мясо он не ел, только жевал понемногу сухари, прикусывая зубчиком чеснока.
Стрелки разговорились. Стас особо к их разговору не прислушивался, думал о своем, но краем уха кое-что улавливал — стрелки говорили о деньгах, травили старые байки о былых временах, хвастались оружием, подшучивали над молодыми и над канонирами. И ни слова о том, что совсем скоро — бой. Ни единого вопроса — сколько же врагов? Какой план? Есть ли карта местности? Как лучше расположиться?
Для стрелков все просто — стрелять, пока есть патроны и пока есть в кого стрелять.
Тихо подошел Вселес, встал за спинами. Стрелки по-притихли, косясь на неподвижную фигуру. Кто-то что-то пошутил про подпаленную бороду, шутку поддержали недружными смешками. Вселес, видимо, понял, что смеются над ним, но не показал вида. Стоял неподвижно, и только глаза двигались, перебегая с лица налицо. Его присутствие тяготило, стрелки нахмурились.
— Спроси, что ему надо? — сказал Джош, обращаясь к Стасу.
Вселес словно понял вопрос, сказал, не дожидаясь, пока Стас переведет:
— Вы все должны есть.
— Говорит, все должны есть.
— Так мы и едим! — Джош развел руками, показывая на сухари, на порезанные дольками луковицы, на головки чеснока.
И вновь Вселес понял его без перевода:
— Мясо дракона должен съесть каждый.
— Спроси его сейчас, — сказал Хурхас, и Стас сразу понял, что маг имеет в виду.
— Присаживайся, вождь, — сказал Стас и подвинулся, освобождая место на краешке бревна. — Есть разговор.
Вселес глянул на мага — на старшего, — кивнул ему и остался стоять.
— О чем ты хочешь поговорить?
— Может, все-таки присядешь?
— Что ты хочешь мне сказать? Стас переглянулся с Хурхасом.
— Твое племя...
— Стая! — перебил Вселес. — Не племя, а Стая! Вольная Стая. Мы все из разных племен.
— Пусть так, — пробормотал Стас по-русски. Вселес нахмурился, не понимая, переспросил!
—Что?
— Я спрашиваю: люди твоей Стаи — воины?
— Нет, — твердо ответил Вселес и Стас поперхтлулся. Он-то думал, что этот вопрос относится к разряду риторических, ведь и так видно, что люди эти — не крестьяне не торговцы, не ремесленники.
— А кто же?
— Мы — плотники.
— Что? — Стас подумал, что неправильно что-то понял. Все же язык незнакомый.
— Плотники. Мы строим дома, храмы, башки. Все, что можно построить из дерева.
— Но... как же это? плотники?... А щиты? А одежды - полторы сотни плотников?
— Сейчас просто нет работы. Не сезон. Но когда наступит время, мы разойдемся и будем строить дома.
— А сейчас?
— А сейчас не сезон.
— Но что вы делаете сейчас?
— А сейчас мы принимаем дракона в свою Стаю... — Вселес усмехнулся, оперся о плечо Стаса, перешагнул через бревно и присел с краю. Он поправил топор, торчаший из-за пояса, обвел глазами притихших стрелков, задержи, взгляд на Легорне, его мече. Вновь кивнул Хурхасу. Сказал весомо, со значением: — Мы едим его тело, чтобы получить его душу. Сердце его придает храбрость. Мясо — силу. Печень — выносливость. Каждый должен отведать мяса дракона... Так о чем ты хотел поговорить?
— Я... — Стас немного растерялся — Мы... Нам нужны воины. Хорошие бойцы. Мы готовы заплатить.
— Бойцы? И с кем же вы собираетесь биться?
Стас уже справился с замешательством, и голос его окреп:
— А это важно?
— Возможно, да... — Вселес обернулся, посмотрел на своих людей. — А возможно, и нет.
— Так вы присоединитесь к нам?
— Нет.
— Почему?
— Мы не наемники. Мы плотники. Да, иногда мы сражаемся. — Вселес досадливо мотнул головой и поправился: — Мы часто сражаемся! Но мы всегда знаем, за что бьемся. А вы и сами... — Вселес замолчат, вытянул шею, напрягся, насторожился, словно прислушиваясь к чему-то, и вновь Стас подумал, что в каждом мире, возможно, своя магия, своя Сила. — Вы и сами не знаете.
— Мы заплатим, — сказал Стас.
— У вас нет ничего, что могло бы нам пригодиться.
— Мы можем заплатить золотом.
— Золотом? — Лицо Вселеса ничего не выражаю, но в голосе слышалось удивление. — Золотом? Зачем нам золото? Оно ни на что не годно!...
Снова люди Вольной Стаи затянули дикую песню. Похоже, они захмелели — не то от обильной пищи, не то благодаря содержимому непустеющих фляжек. Вселес жестом показал, чтобы ему дали мяса. Кто-то из стрелков передал прут с несколькими нанизанными кусками. Вселес протянул его Стасу и сказал:
— Все должны есть.
Мясо как мясо. Чуть подгоревшее снаружи, сырое внутри.
— Ладно. Все, так все.
Мясо было жесткое, безвкусное, несоленое. На зубах скрипнул крепкий уголек, хрустнул, крошась, и Стас испугался, что это сломался зуб, выплюнул недожеванный кусок. Мелькнула мысль — стоматолога здесь не найти. Вселес поморщился, качнул головой.
— Там что-то было, — сказал Стас. — Камень или уголь. Вселес перевел взгляд на Джоша и повторил:
— Все должны есть.
— Он говорит, что ты тоже должен попробовать, — сказал Стас и пододвинул к себе рюкзак. Расстегнул его, достал завернутую в пластиковый пакет пачку соли — осталось уже меньше половины
— Скажи ему, что я уже ел, — ответил Джош, почесав переносицу.
— Он уже наелся, — сказал Стас, сунув руку в пакет и захватив щепоть соли.
— Дракон видит все, — сказал Вселес — Ешь.
— Черт возьми! — Джош повысил голос — Он что тут раскомандовался? Не хочу я есть это паршивое мясо! Не буду! И никто меня не заставит!
Вселес ничего не сказал, только поправил топор и поднял правую руку Тотчас за его спиной смолкла нестройная песня, приглушенно залязгал металл, и на фоне мерцающих углями кострищ зашевелились тени Тьма словно бы сомкнулась вокруг стрелков, сразу сделалось тесно и душно. Сто пятьдесят человек с топорами будто бы разом сместились на несколько метров и оказались совсем рядом буквально в двух шагах, в опасной — очень опасной! — близости сто пятьдесят человек, затаившись в сгустившейся тьме превратившись в смутные бестелесные силуэты, ждали, не поднимет ли Вождь и вторую руку. Они много выпили, еще больше съели, но это никак не повлияло ни на их проворство, ни на силу.
“Сердце его придает храбрость Мясо — силу Печень-выносливость”
— Джош — тихо позвал Стас, и стрелок посмотрел на него — Не надо. Только не сейчас Откуси маленький кусочек. Прожуй и проглоти. Больше ничего не требуется.
— Проклятие! — буркнул Джош, медленно поднимаясь — Что за дерьмо здесь творится?
— Это нормальное мясо, — сказал Тиас, пытаясь улыбнуться — Попробуй Жестковатое, но не хуже той полудохлой коровы, что мы пристрелили, когда Пит и Ралф уже присматривались друг к другу, решая, кто из них пожирнее Ты помнишь?
Джош не отвечал. Его руки медленно двигались — вверх, вниз — он разглаживал брюки на бедрах.
Вверх, вниз.
Джош вытирал ладони.
Стрелки смотрели на его руки и ждали, гадали, выхватит ли он револьверы.
Они сидела на местах и вроде бы не шевелились, окаменели, затаили дыхание, но их руки тоже медленно двигались — вверх, вниз.
Руки стрелков жили своей жизнью.
— Джош — позвал Стас еще тише.
Джош молчал.
Хурхас хмурился и медленно водил руками, по привычке пытаясь найти нити Силы.
Легорн повернул голову и смотрел в сторону, где должны были находиться тролли. Он крепко стиснул рукоять меча и чуть выдвинул клинок из ножен. Потом задвинул назад.
Вверх-вниз.
И тут Стас нашел нужное слово.
— Рудгер, — сказал он чуть слышно, и руки Джоша остановились.
— Рудгер, — повторил Стас имя, и Джош обмяк.
— Ладно, — сказал стрелок и сел, — черт с вами. Давайте сюда это треклятое мясо.
Вселес опустил руку, и тотчас тьма отхлынула. Снова засветились угли костров, отгоняя тени подальше. Пьяные бородачи словно спохватились, рявкнули свою неоконченную песню. Пошло по кругу мясо, фляжки. Кто-то расхохотался заразительно. Кто-то захлопал в ладоши. В сторону стрелков никто не смотрел.
Будто бы и не было ничего.
Только Вселес сдержанно улыбался.
Напряжение ослабло.
Стас щедро посолил мясо, нанизанное на прут, прихватил дольку чеснока, прикусил. И тут Вселес толкнул его под локоть.
— Зачем ты это сделал?
— Что? — Стас повернутся к соседу.
— Но это же можно я попробую? — Вселес потянулся к пакету с солью.
— Что?
Бородач взял одну крупинку соли, осторожно попробовал кончиком языка. Лицо его отразило безмерное удивление.
— Это же соль! — сказал Вселес и вернул крохотный кристаллик в пакет. “Соль” на его языке звучала как “сухие слезы земли”.
— Да. — Стас зубами снял с обугленного прута один кусок мяса и стал старательно его разжевывать. Вселес с еще большим изумлением воззрился на него.
— Что? — спросил Стас, кое-как проглотив резиновое мясо.
— Зачем ты это делаешь? Зачем ешь соль? Зачем сыплешь ее на мясо?
Стас пожал плечами:
— Так вкусней.
— Вкусней? Ты так богат?
— С чего ты взял?... Э-э! Погоди, погоди... — Стас глянул на пачку соли, хмыкнул и убрал ее в рюкзак. Вселес смотрел, как он тщательно затягивает горловину и застегивает клапан рюкзака. — Значит, соль... — пробормотал Стас по-русски. — Золото, значит, ни на что не годно, а вот соль... И в этом-то вся соль! — Он усмехнулся и сказал Вселесу: — У нас много соли. Так много, что мы добавляем ее в пищу. Мы можем поделиться с тобой, если ты присоединишься к нам.
Вселес не ответил, глянул быстро на Хурхаса. Маг смотрел куда-то в сторону, в темноту.
— Джош, — позвал Стас.
— Что? — откликнулся насупившийся стрелок.
— У нас много соли?
— Достаточно.
— Сколько именно?
— Не знаю. Пара горстей осталась.
— Хурхас!
Маг повернул голову.
— Они не хотят идти с нами, золото им не нужно, но вот соль представляет ценность. Пока я не знаю, какую именно.
— Соль? — Маг вздернул бровь.
— Да.
— Зачем она им?
— Откуда я знаю?
— У нас она есть?
— Немного.
— Пообещай им горы соли.
Вселес прислушивался к их разговору, взгляд его перескакивал с лица на лицо. Было заметно, что теперь его отношение к Стасу и прочим изменилось. Вождь Вольной Стаи о чем-то думал, и Стасу хотелось верить, что ничего плохого Вселес не замышляет.
— Джош!
— Что?
— Будьте наготове. Теперь нас могут попытаться ограбить.
Стрелок чуть не подавился.
— Кто? Они?
— Да.
— Проклятие! Что им еще надо?
— Соль. Она у них дороже золота. Много дороже.
— И ты уже показал свой кошелек, — с легким укором сказал Джош.
— Я же не знал. Если что... будьте наготове...
— Мы всегда наготове. А ты не заметил? Вселес тронул Стаса за руку:
— Но мы не наемники. — В голосе его уже не слышалось былой уверенности.
— Пообещай ему столько соли, сколько он захочет, — сказал Хурхас.

Предыдущая страница 30 Следующая страница


31 Михаил Кликин

— Скажи, что у нас больше нет соли, кроме той, что он видел, — высказался Джош. — Не провоцируй его.
— Наемники продают себя, — сказал Вселес, — это плохо. Они низкие люди. Мы не такие. Стас кивнул и заметил:
— Но мы же не покупаем вас. Мы зовем вас с собой. И если мы победим, то часть добычи достанется вам. Вселес опять задумался. Сказал рассудительно:
— Ты говоришь хорошо, но неправильно. Не важно, как вы нам заплатите. Важно то, что мы будем драться на вашей стороне против ваших врагов. А если ваши враги — это наши друзья?
— Они не могут быть вашими друзьями!
— Откуда тебе знать? Нет! — Вселес поднялся. — Мы не наемники! — Голос его был тверд. — Ешьте мясо, пейте нашу брагу, пойте песни, грейтесь у огня, а потом уходите. Без нас.
Стас понял, что дальнейшие уговоры не имеют смысла. Вождь Вольной Стаи принял решение и не собирался его менять.
Вот только что это было за решение? Стас запомнил, с каким изумлением смотрел Вселес на пакет с солью. С изумлением и жадностью.
Неужели он так легко отказался от богатства?
Или же он что-то замыслил?
— Он отказался, — сказал Стас Хурхасу.
— Почему?
— Я не очень понял. — Стас помолчал, решая, стоит ли высказывать свои подозрения. И неохотно сказал: — Возможно, он попытается забрать соль силой.
— Он хочет напасть?
— Не знаю.
— У него уже был неплохой шанс. Но он не стал атаковать нас.
— Тогда он еще не знал про соль.
Вселес ушел к своим людям, присел возле одного из костров и сразу затерялся среди одинаковых силуэтов. Бородачи перестали петь, но разговоры не смолкли. Стас тщетно вслушивался в гомон голосов, пытаясь хоть что-то разобрать. Но понимал лишь отдельные слова да бессмысленные обрывки фраз. И все же непохоже было, что там, у других костров, замышляется заговор.
Впрочем Стас видел, как Вселес, не говоря ни слова, отлично управляет всей Стасй. Вполне возможно, ему не надо инструктировать своих людей. Достаточно только поднять руку и бросить косой взгляд.
— Джош!
— Что? — Стрелок, воспользовавшись тем, что Вселес ушел, выплюнул непрожеванный кусок.
— Будьте готовы ко всему.
— Я уже говорил — мы всегда готовы.
— Как пионеры, — пробормотал по-русски Стас.
— Что? — переспросил Джош.
— Ничего.
Три незнакомых бородача бесшумно возникли у Стаса за спиной. Он не заметил, не услышал их, но увидел, как напряглись стрелки, и обернулся. Взгляд его уткнулся в лезвие топора.
— Вождь сказал, что вам нечего выпить, — произнес один из бородачей. От него сильно несло сивухой. — Мы принесли.
— Что им надо? — спросил Джош.
— Принесли выпить, — ответил Стас.
Бородачи, не ожидая приглашения, расселись среди стрелков, откупорили фляжки, пьяно улыбнулись хмурым соседям.
— Берите! Пейте!
Джош взял протянутую фляжку, осторожно понюхал.
— Может, они хотят нас отравить?
Словно догадавшись, о чем говорит стрелок, бородач усмехнулся, выхватил у него из рук фляжку и приложился к узкому горлышку. Сделав два глотка, он крякнул и вытер губы бородой.
— Не похоже, — сказал Стас.
— Все должны пить! — произнес появившийся Вселес. Рядом с вождем стояли два его соплеменника.
— А что это? — спросил Стас.
— Это брага, настоянная на можжевеловых ягодах и мухоморах. Настоящее пойло плотников. Пейте!
— Нам нельзя. Совсем скоро будет бой.
— Тогда тем более вы не можете не выпить. Ублажите дракона, и он будет на вашей стороне.
— Думаю, придется пить, — сказал Стас, обращаясь к Джошу. — Пусть каждый сделает по маленькому глотку.
Джош покосился на Вселеса и на этот раз спорить не стал, только спросил:
— Ты уверен?
— Я ни в чем не уверен, но так надо. Будем тянуть время и делать все, что они говорят.
— Проклятие!... — Джош осмотрелся. Снова его руки задвигались, и опять стрелки затаили дыхание. — Мы же можем прямо сейчас перестрелять их всех!
— Они слишком близко. Ты и без меня знаешь, что получится. Они набросятся на нас и перерубят добрую половину отряда. А может быть, и всех.
Вселес, улыбаясь, протягивал фляжку Стасу.
— Они не успеют, — сказал Джош. — Они пьяны, их реакции заторможены.
— Нет, мы не можем рисковать, — твердо сказал Стас и взял фляжку из рук Вселеса, улыбнувшись ему в ответ. — Если погибнет несколько стрелков, это, быть может, и не страшно. А если умрет Хурхас? Тогда нам не справиться с Назлухом.
— Маг... — Джош сжал кулаки. — Чертовы маги! У меня сейчас такое ощущение, что все это спланировано ими заранее. Все подстроено. Все рассчитано. Они манипулируют нами, а мы думаем, будто делаем свою игру.
— Мы все в одной лодке, Джош. — Стас приложился к фляжке, хлебнул вонючей жидкости и закашлялся. Вселес, засмеявшись, постучал его по спине, сказал что-то, но Стас не разобрал слов. Смешавшиеся со стрелками бородачи тоже засмеялись, захлопали в ладоши. Ссутулившийся Хурхас поднял на шум голову и обвел всех хмурым взглядом. Справившись с кашлем, Стас продолжил:
— Мы все в одной лодке. Тебе нужен Рудгер. Я хочу вернуться домой. Стрелкам требуются деньги. Легорн мечтает отомстить. А Хурхас должен остановить Рой.
Стас запнулся — снова пришло странное ощущение какой-то недосказанности, полуправды. Словно яркая картинка паззла, в которой нескольких фрагментов не хватает. Они где-то под рукой. И вроде бы понятно, что на них должно быть нарисовано.
Но их нет, и нет завершенности.
Нет полноты картины.
И что-то мешает, что-то теснится в голове. Растет, распирает, зудит. Режется, словно зуб. Знание? Мешает. Стас стиснул зубы и подвел черту:
— Все мы должны остановить Рой!
— А если нет никакого Роя? — спросил Джош. — Если все это выдумка? Мы уничтожим врага Хурхаса, разобьем его армию, а Рой так и не появится.
Стас какое-то время смотрел на Джоша и молчал. Он пытался разобраться в собственных мыслях, ощущениях, неясных предчувствиях.
А если нет никакого Рудгера? Если он уже мертв? Ты собираешься спасти его, а ему твоя помощь не нужна...
Пришли еще два бородача, расселись, потеснив стрелков. Загорланили было песню, но их никто не поддержал, и они умолкли. Вселес протянул фляжку Джошу, и стрелок взял ее, безропотно отхлебнул немного, передал кому-то из своих товарищей.
— Рой придет, — сказал Стас. — Рудгер подтвердил это.
— Рудгер? — Джош покачал головой. — Нет, не подтвердил. Он ничего не знал о Рое, кроме того, что сказал ему Хурхас. Рудгер только вычислил, когда откроется нужный Портал.
Стас опустил глаза.
— Не знаю... Мне кажется, Хурхас не врет. Рой придет... А даже если и нет... Отступать уже поздно.
— Я не собираюсь отступать. Мне нужен Рудгер. И мне плевать на Рой и на магов.
Кто-то слева сунул в руку Стаса фляжку, и он машинально глотнул тошнотворной жгучей жидкости. За его спиной начались пляски. Люди Вольной Стаи разошлись не на шутку. Они прыгали вокруг костров, размахивали топорами, выкрикивали что-то, задирая лица к небу. Места было мало, и они толкались, теряли равновесие, валились Друг на друга — чудо, что еще никто не пострадал. Несколько человек стучали топорами по щитам, отбивая несложный ритм, подбадривая танцующих короткими возгласами. Один из плясунов, разувшись, прыгал прямо по углям, загребая босыми ногами снопы искр. Он скалил зубы и смотрел вверх.
— Ты обещал нам помочь, — сказал Стас. — Рой надо остановить.
— И я помогу вам, — сказал Джош.
Вселес, протиснувшись меж сидящих, подошел к Легорну, протянул ему фляжку и знаками показал, что тот должен выпить.
— А ведь они не воины, — негромко заметил Стас.
— А кто же?
— Плотники... Они плотники, оставшиеся без работы... Да и вы, наверное, тоже не настоящие солдаты, а самые обычные пастухи, вынужденные оружием защищать свой скот. Ковбои. Только уже сами об этом не помните.
— Что? — Джош не расслышал его слов. Стас покачал головой и не стал повторять. Опять ему в руку сунули фляжку, и опять он отхлебнул, поперхнулся, закашлялся...
Он захмелел как-то сразу, неожиданно. Мир вдруг закачался, лица расплылись бесформенными светлыми пятнами. Стас попытался сфокусировать взгляд, и ему это почти удалось. Он увидел глаза Джоша. Только одни глаза. Все остальное отступило на задний план, сделалось тусклым, невыразительным и неинтересным. Накатывал волнами шум — гул голосов, стук, лязг, топот, смех, крики Перед глазами мельтешили какие-то черные точки — Стас тщетно пытался отогнать их ладонью, но потом перестал обращать на них внимание, и они исчезли сами собой.
— Закусывать надо, — сказал он себе, и его рука самостоятельно нашла кусок мяса на вертеле. Он удивленно посмотрел на свои пальцы — они двигались сами собой
— Ничего себе пойло, — пробормотал Стас. — Пожалуй, мне хватит.
Его толкнули в спину — это один из пляшущих плотников споткнулся, вылетел из толпы и упал рядом, залег Стаса локтем.
— Поосторожней! — Стас попробовал повернуться, не потерял равновесие и, чтобы не свалиться на бородача схватился за кого-то из соседей. Его поддержали, но он этого не почувствовал.
— Джош! — громко позвал он.
— Что? — Опять выплыли из колышущейся мглы большие глаза стрелка. Не лицо — только глаза.
— Осторожней с выпивкой... — Язык заплетался. — Кажется, они хотят нас опоить.
— Я не пил. Только делал вид. И мои люди трезвые.
— Черт побери! — Стас тряхнул головой, пытаясь привести себя в чувство. — Ты знал!
— Я предполагал.
— А у меня все плавает. Перед глазами. Что за пойло? Нахлынула волна гула. В ушах звенело, снова закружились перед глазами черные хлопья. Стас взмахнул рукой.
— Это все мухоморы, — сказал он, не слыша себя. — Они хотят из меня сделать берсерка. — Он ухмыльнулся и покачнулся, едва не завалившись назад. Его опять поймали, поддержали, накрепко зажали с двух сторон. И Стас замер, чувствуя, как в голове что-то шевелится. Медленно выплыла из глубин сознания мысль. Закачалась на поверхности, словно поплавок на волнах.
Знание. Но не то, которое так ждал Стас.
— Джош, — сказал он, — она тебя любит и сейчас. Но Тиас ее муж. Долг сильней. Разум всегда сильней...
Он не знал, слышит ли его стрелок. Он не знал даже, произнес ли он эти слова вслух или же они так и остались невысказанными. Это было не важно.
Все было не важно.
— Будь я дома, немедленно завалился бы спать, — пробормотал Стас. Он уже ничего не видел. Глаза застили кружащиеся черные снежинки. Он протянул перед собой руки — или ему показалось, что он это сделал? — и попытался хоть что-нибудь нащупать.
Везде пустота.
Вдруг представилось, что сейчас-то все и кончится.
Все-таки сон!
Именно так обычно всегда и кончается.
Вот сейчас — надо только открыть глаза. И кошмарный нескончаемый сон наконец-то прервется.
Не надо будет никуда идти.
Больше не будет никаких магов.
И Рой навсегда останется чем-то неясным и далеким
И уже не увидеть, как пушки прореживают картечью человеческие ряды. Как хлещет кровь из страшных ран. Как падают в снег тела, еще секунду назад бывшие живыми людьми.
Все кончится, надо только открыть глаза.
Стас пытался сделать это и не мог.
Он силился подняться.
Его держали.
Он кричал, но никто не слышал его крика.
Про него забыли. Подперли плечами, стиснули с двух сторон и забыли. Все были заняты собой.
Пришли видения. Закружились пестрым хороводом, слились в мельтешение цветных пятен. Голова тотчас вспухла, сделалась неподъемно тяжелой, потянула вниз.
Кругом была тьма.
Еще вспыхивали какие-то нечеткие мысли, гениальные в своей простоте, но непознаваемые. Они, словно искры, жалили тьму, кружились светляками. И гасли. Таяли.
Пропадали.
Вскоре осталось лишь одно — мелодия.
Токката ре минор Бах Первые три ноты.
Потом растаяли и они Но Стас этого уже не заметил.
Он пребывал в беспамятстве долгие часы и не видел, как к стрелкам подходили бородачи, как они протягивали фляжки с пьянящим напитком, рыгали, ободряюще что-то выкрикивали, хохотали. Уже никто из Вольной Стаи не сидел на месте. Захмелевшие люди бродили от костра к костру, хлопали друг друга по плечам, обнимались, плясали, пели песни. Они до отвала наелись мяса, но не могли остановиться и все пихали в себя силу Дракона, и его отвагу, и выносливость. Возносились над головами топоры. Костры то гасли, то вновь разгорались. Ночь, окружив пирующих, со стороны наблюдала за происходящим. Почти до самых предгорий катились по тихой равнине людские крики Тролли, встревоженные шумом, ворчали, взрыкивали. Чтобы хоть немного успокоиться, сбивались теснее, копались толстыми неуклюжими пальцами в шерсти друг друга отыскивая клещей и прочих паразитов. Далеко в стороне лошади, оставшись наедине с ночью пугливо фыркали, били копытами, мотали гривами.
А веселье возле костров все продолжалось Вселес то и дело посматривал на стрелков — искоса, выжидающе Джош ловил его взгляды и хмурится в ответ Курки револьверов были взведены, кобуры расстегнуты
— Каждый должен пить! — приговаривал Вселес, и перевод уже не был нужен. Стрелки не спорили — пили, ели. Но оставались трезвыми.
Хурхас, спрятав лицо в ладонях, словно бы дремал. Рядом невозмутимый Легорн держался за меч. Он мало что понимал в происходящем, он полностью доверял магу. А раз Хурхас безмятежно спит, значит все в порядке.
Время шло.
Несколько раз Джош пытался растормошить Стаса — безрезультатно. Стрелок, обшарив его карманы, вытащил хронометр, но только Стас знал точно, когда откроется Портал.
А когда поднялся вдруг ветер и на границе миров возникла серая светящаяся мгла, вспухла, потекла во все стороны, Хурхас поднят голову, чувствуя близкую Силу, и закричал
— Быстрей!
В считанные секунды ветер превратился в ревущий ураган Костры забросало снегом:
— Быстрей!' — прокричал Джош.
Стрелки бросились к пушкам Канониры поспешно освобождали лошадей от пут Легорн торопился к троллям, ветер толкал его в спину, а Однозуб со своим племенем пробивался сквозь бурю ему навстречу. Люди Вольной Стаи, разом протрезвев, забыв про еду и выпивку, разбирали щиты, сбивались в кучу. Хурхас тормошит растерявшегося Вселеса и кричал ему.
— Пошли с нами! — кричал он на языке бородачей кричал так, как научит его Стас
— Стас! — Джош бросится назад — Помогите мне! — Его услышали и поняли. Два мира слились.
— Пошли с нами! — Хурхас не отставал от Вселеса — Здесь нельзя оставаться! Пошли Быстрей! Я дам тебе соль! Все, что захочешь! Пошли!
Нити Силы просочились через Портал. Хурхас почувствовал их колебания и выпрямился Воздух вокруг него светился, и ветер стихал рядом с ним.
— Идем! — кричал маг — Спасай свою Стаю!
Стрелки уже двигались к светящемуся во мгле пятну — к прорехе меж мирами. Лошади пытались отвернуться от безжалостного ветра, спрятать глаза от колючего слепящего снега, но возницы правили твердо. Только вперед! Наперекор буре! Старик-канонир, тот самый, что убил дракона, отстал, в спешке потеряв свою клетку-жаровню. Он долго рылся в снегу, в грязи, наконец-то нашел ее, приподнял, прижал к животу и — неуклюжий, растрепанный, грязный — бросился догонять отряд.
Легорн, вытащив меч, показывал троллям дорогу. Неподалеку сновали подснежники. То и лечо они выныривали из тьмы, бросались кому-нибудь под ноги. Однозуб рычал на них, гневно топал, пытался отогнать пинками. Его сородичи жались друг к другу, боясь потеряться среди беснующейся стихии.
Бессознательного Стаса, спотыкаясь и чертыхаясь, волочил на себе Джош. Следом шел Хурхас, он нес гитару. Рядом с магом двигался Вселес — Вождь Вольной Стаи держал в одной руке топор, а в другой рюкзак Стаса. За предводителем следовали бородачи со щитами на спинах. Они сильно клонились вперед — буря пыталась их опрокинуть.
Три отряда вошли в светящееся марево Портала.
Ночь осталась позади.
В Центральном Мире давно рассвело.

Часть пятая
РОЙ

Путь Воина — это смерть. Он означает стремление к гибели всегда, когда есть выбор между жизнью и смертью…
Смерть — самое важное обстоятельство в жизни воина…
Миямото Мусаси — Книга Пяти Колец.

Глава 29

— Где же он? — пробормотал Назлух Гелид повернул голову.
— Кто?
Маг не ответил Это был глупый вопрос.
Пять дней назад прибыли они на место. Массивный замшелый валун, испещренный древними знаками-рунами, обозначал центр Портала. Тот самый валун, о котором говорил человек из мира стрелков. Армию свою Назлух разместил в стороне, примерно в получасе неспешной ходьбы от этого огромного камня, вросшего в землю. Маг не собирался подставлять своих бойцов под удар Роя. Он ждал Хурхаса.
Но Хурхас не шел.
Люди уже освоитесь на новом месте. Разбили лагерь, вытоптали снег, из сухой травы и хвороста соорудите настилы и навесы. Костры горели постоянно, в окрестных перелесках стучали топоры — вчерашние крестьяне, против своей воли оказавшиеся на службе у мага, стосковавшись по обычной работе, заготавливали дрова, таскали их в лагерь, складывали в высокие поленницы, словно стены строили. Лучники бродили по полям и кустам, охотясь на куропаток и зайцев. Дикари-всадники, получив разрешение Назлуха, травите кабанов, оленей и лосей. А заодно высматривали, что творится вокруг, не видно ли каких подозрительных следов, не прячется ли кто среди деревьев.
Копейщики и мечники, профессиональные воины, днем неустанно тренировались, бегали по неглубокому просевшему снегу, перестраивались на ходу, маневрировали, сохраняя строй. А вечерами, держась особняком, не подпуская к себе ни крестьян, ни лучников, играли в кости на деньги. При этом шумно ругались, отчаянно жестикулировали, гремели оружием, но до драки дело никогда не доходило.
И пусть поблизости не было селений, еды пока хватало на всех. Назлух позаботился об этом заранее — в каждой деревне, через которую проходила его армия, он брал оброк. Вьючных лошадей, тушки домашней птицы, мясо, хлеб, сыр, овес, сено. И конечно же солдат для своей армии. Крестьян, пусть необученных, но молодых и крепких. Он даже платил им. Само собой, много меньше, чем наемникам, но все же...
Правда, за крестьянами приходилось следить, чтобы они не разбежались.
Крестьян тянуло домой — весна же скоро. Они толком не понимали, зачем их здесь собрали и чего ждут они под открытым небом. Да им никто и не собирался объяснять. Подзатыльниками и затрещинами научили вставать в строй и слушаться команд — вот и вся военная наука...
— Бегут? — спросил Назлух.
— Бегут, — ответил Гелид.
— Сколько?
— Вчера пятерых недосчитались. Одного, правда, поймали. Арканом. Пока в лагерь тащили, он задохнулся.
— Бегут, — вздохнул Назлух. — Что им надо? Кормлю их, даже денег даю.
— Зачем они нам? — спросил Гелид. — Лишняя обуза.
— Тум! — повернулся Назлух к казначею. — Может, прибавить им немного жалованье?
— Можно и прибавить, — равнодушно отозвался одноглазый толстяк.
— Или не надо? — продолжал размышлять маг. — Все равно ведь бежать будут.
— Может, и не надо. Бежать будут, — словно эхо отозвался Тум.
Назлух тронул поводья, повернул коня и посмотрел назад. Далекий лагерь выглядел будто разоренная деревня. Тянулись к небу серые шлейфы дымков, поленницы, выстроенные на грязном снегу, напоминали порушенные избы, убогие навесы — словно покосившиеся, накренившиеся изгороди. Бродили по округе понурые человеческие фигурки.
— Бегут, — повторил Назлух. — Но ждать уже недолго. Совсем недолго... Похоже, Хурхас опоздал...
— Это не опасно — ждать здесь Рой? — спросил Гелид.
— Если Хурхас не появится, я смогу вас защитить. Уйти мы успеем... — Маг посмотрел в сторону серого валуна. — Только бы не прозевать, когда откроется Портал.
Гелид потрепал шею своего скакуна.
— Мы-то уйдем наверняка. У нас лучшие лошади. А мои люди? О них ты подумал?
— Не волнуйся, я не собираюсь никого бросать, — сказал Назлух. — Мне еще потребуется твоя армия.
— Для чего? — спросил Гелид. Маг помолчал. Сказал негромко:
— Все вместе мы построим новый мир.
— У меня не хватит денег на постройку целого мира, — подал голос неразговорчивый Тум. Назлух хмыкнул:
— Не переживай. Нам бы только заложить фундамент.
— А чего хочет твой враг? — спросил Гелид.
— Хурхас? Он добивается того же, что и я. Одно время мы даже были вместе. Не друзья, но заговорщики... Да... Потом стали врагами.
— А что случилось?
— Он не верит в Обновление.
— Обновление... — Гелид покачал головой. — Я столько раз слышал от тебя это слово, но так и не понял, что оно означает...
Назлух долго молчал, отрешенно глядя куда-то вдаль, и Гелид подумал, что ответа на свой вопрос он не услышит. Но маг вдруг встрепенулся, словно очнулся, и сказал негромко:
— Обновление — это Рой... Это... Это... Я и сам не знаю что это такое. Никто этого не знает. Я знаю только, что ничто не должно ему помешать.
Ссутулившийся в седле Тум вдруг вздрогнул, выпрямился, блеснул единственным глазом, привстал на стременах, вытянул руку:
— Смотрите!
Словно облако зацепилось за валун, опустившись с неба. Расползались в стороны клубы тумана. Дохнул ветер, взбил, смешал расплывающуюся серую мглу.
— Портал, — сказал Назлух.
Лошади дружно фыркнули, прянули ушами, попятились. Всадники придержали их.
— Уходим? — спросил Гелид.
— Подожди, — отозвался маг, напряженно всматриваясь в густеющий туман. Он что-то чувствовал...
Ветер усилился, поволок по земле снежную пыль Скрылся во мгле валун Все ширилось, росло непроницаемое облако, тянуло серые щупальца, словно пробовал пространство вокруг. Что-то двигалось там в мареве — какие-то неясные тени, призраки, странные фигуры.
— Уходим! — выкрикнул Назлух. ударил пятками скакуна по ребрам, с силой натянул поводья, выворачивав конскую голову. — Быстрее! В лагерь!
— Что там?! — Гелид пришпорил коня, припал к ей шее. Ветер хлестал в лицо, снег царапал кожу. — Рой?
— Нет! Хурхас!...
Три всадника неслись по равнине наперекор беснующейся пурге. Осколки наста летели из-под копыт. Ветер подхватывал их, перематывал и уносил снежную пыль другой мир.
А в лагере уже трубили тревогу. Сотники выкрикивали команды, собирая своих бойцов Десятники выгоняли из леса замешкавшихся крестьян. Бойцы, побросав все дет. спешно снаряжались, строились, выдвигались на заранее намеченные боевые позиции.
Где-то на полпути между Порталом и лагерем, где ветер уже не так сильно стегал лицо, Назлух попридержал коня и обернулся. Отряд Хурхаса вышел из тумана и пробивался сквозь вьюгу. Нечеткие силуэты далеко позади с трудом двигались в крутящейся мгле, и было их совсем немного
— Хурхас привел не больше трех сотен! — крикнул Назлух. — Видимо, он не предполагал встретить здесь меня! Гелид повернул голову:
— Три сотни? Да мы попросту раздавим их!

Глава 30

Стас очнулся от холода.
— Быстрей! — кричал знакомый голос в самое ухо. Занемела рука, и ребра болели. Ноги беспомощно болтались в воздухе.
Кто-то тащил его на себе.
“Гитара! — мелькнула мысль. — Где гитара?”
Он слабо дернулся, пытаясь высвободиться. Но его не отпустили, напротив, прижали еще крепче, чуть не придушив.
Что творилось вокруг, было не разобрать. Кругом кипела белая каша — больше ничего.
— Гитара! — крикнул Стас. — Где она? Отпустите меня! Его продолжали волочить.
— Эй! Со мной все в порядке! Поставьте меня на ноги!
Его не отпустили.
Сознание вдруг словно сместилось, и Стас растерялся. Опять пришло странное ощущение неопределенности. Вдруг подумалось: это тащит его на себе снежный человек в Зоне, на родной Земле. Несет в свое логово. А все, что было, — только сон. Нездоровые галлюцинации.
— Быстрей! — снова рявкнул голос, и все встало на свои места.
Его тащил Джош.
— Джош! — крикнул Стас. — Отпусти меня!
— Не сейчас! — Стрелок подкинул его, перехватил. — Подожди!
— Где гитара?
— Сзади! — Стрелок тяжело дышал. — Несут! Стас немного успокоился.

Предыдущая страница 31 Следующая страница


Ни слова о магах 32

Вроде бы чуть посветлело, заметно поредел туман. Стало видно, что совсем рядом, сильно клонясь вперед, двигаются многочисленные неясные тени. Странные квадратные силуэты.
Люди Вольной Стаи!
— Он все же переманил их?! — воскликнул Стас.
— Все! Вышли! — выдохнул Джош. — Можешь идти сам?
— Да.
— Отпускаю.
Земля ударила по ногам, и Стас чуть не упал, уцепился за стрелка. Колени подгибались.
— Не держат? — спросил Джош.
— Сейчас приду в себя.
— Некогда ждать. Хватайся за меня. Пошли. Осторожно. На них кто-то налетел, едва не свалив.
— Осторожней! — рявкнул стрелок.
Не обратив внимания на окрик, мимо прошел бородач со щитом на спине. С другой стороны надвинулась широкая тень, и Джош дернул Стаса, потянул за собой, оттаскивая в сторону. Совсем рядом выплыла из мглы лошадиная морда, фыркнула прямо Стасу в лицо.
“Словно ежик в тумане”, — подумал Стас.
Морда исчезла, тень сдвинулась. Мимо прокатилась пушка, облепленная людьми.
— Портал прошли! — крикнул им Джош. — Как прекратится ветер, сразу проверьте, не отстал ли кто!
Ему не ответили.
Стас наконец-то почувствовал свои ноги. По онемевшим мышцам ударили одновременно десятки раскаленных игл, и он невольно охнул, схватился за бедра, осел.
— Что? — спросил Джош.
— Ноги, — выдохнул Стас.
— Отходят?
— Да.
— Это хорошо. Разотри как следует...
Ветер стихал. Становилось светлей, туман таял, осела снег. Мир вокруг ширился, возвращался к людям. И он.: шли все медленней, часто останавливались, озирались отыскивали товарищей, сходились вместе.
— Возьми, — незаметно подошел Хурхас. Стас повернулся, взял гитару, сразу почувствовав себя много спокойней. Словно не музыкальный инструмент это был, а скорострельный шестиствольный пулемет с неограниченным боекомплектом. Он невольно усмехнулся такому сравнению и поблагодарил:
— Спасибо.
— За что? — удивился маг.
— Что не бросил ее.
— Лучше скажи спасибо стрелку.
— За что? Хурхас хмыкнул:
— Что не бросил тебя.
— А рюкзак? Где мой рюкзак?
— Заплечный мешок? Должно быть, у Вселеса.
— А где он сам?
— Не знаю. Разошлись мы.
— Там соль.
— Вот-вот.
— И радио. И спальник.
Джош коснулся рукоятей револьверов. Оружие оказалось на месте, не выпало, не потерялось, хотя кобуры были расстегнуты.
— Он все вернет, — сказал стрелок. — А если не захочет, я кое-что ему продемонстрирую.
— Сейчас не время для драки, — сказал Хурхас. — Назлух совсем рядом.
— Где он? — Стас выпрямился, вытянул шею, пытаясь разглядеть горизонт сквозь кружащуюся в воздухе снежную пыль.
— Там. Прямо... — Хурхас вытянул руку. — И он тоже меня чует.
— Вы уже... — Стас никак не мог подобрать нужное слово, но маг его сразу понял.
— Да. Мы уже боремся. Сейчас нам надо как можно дальше отойти от Портала, чтобы Рой, когда он появится, не атаковал нас с тыла. А Назлух уже ждет. Смотри — там, впереди...
Через несколько минуту ветер утих совсем Проход меж мирами закрылся Проявилось безоблачное небо Взвесь снежных кристалликов еще какое-то время искрилась над землей радужным многоцветьем, словно волшебный туман, но постепенно таяла, и блекли краски сияния
Люди, животные и полуживотные не обращали внимания на красоту сверкающего воздуха Они, сплотившись в группы, шагали в одном направлении — прочь от камня, испещренного письменами, туда, где другие люди готовились их встретить. Странное дело — они почти не разговаривали, у них не было общего командира, у них не было какого-то единого плана, но они не стремились разойтись или хотя бы остановиться сейчас, переговорить, выяснить все, что неясно. Нет, они держались вместе и вместе шагали Ни о чем меж собой не договариваясь, они шли и шли вперед Легорн вел своих голодных, так и не накормленных перед боем троллей Однозуб приглядывал за присмиревшими подснежниками Джош и Тиас возглавляли стрелков Вселес и Хурхас вели Вольную Стаю. Скрипели колеса пушек, все-таки выдержавшие весь цикл переходов из мира в мир, от Портала к Порталу. Рядом с орудиями шли канониры, отбрасывали на ходу крышки лафетных ящиков, проверяли снаряды. Дружно наваливались на колеса, если пушки вязли в снегу.
Только Стас шел сам по себе Никто его не вел.
Потому что сейчас он никому не был нужен.
Зачем гитара, когда пришло время пушек и револьверов, топоров и мечей?
Уже были отчетливо видны выстраивающиеся отряды Назлуха. Хурхас обернулся, убедился, что Портал достаточно далеко, остановился и поднял руку. Вселес тоже стал, повторил движение мага.
— Стой! — крикнул Джош.
Тролли, стрелки, бородачи подчинились командам, перемешались друг с другом. Перестав двигаться, они вдруг растерялись, почувствовали себя неорганизованной толпой, кучей сброда, а не боевым отрядом Что делать? Куда идти? Неужели эти стройные ряды, блистающие вдалеке доспехами, и есть враг? Разве можно разбить противника организованного, отлично вооруженного, во много раз превосходящего по численности? Даже стрелки, понимая силу огнестрельного оружия, с тревогой посматривали в сторону вражеской армии. Все же они надеялись, что это будет стремительный рейд, налет, а не прямое столкновение лоб в лоб.
Но военачальники уже совещались Хурхас что-то втолковывал хмурому Вселесу, показывая на боевые порядки Назлуха. Вождь Вольной Стаи неохотно кивал. Легорн покачивал головой, что-то горячо доказывал. Джош, размахивая руками.
Стас подошел ближе.
— Пушки снесут лучников раньше, чем они подойдут на расстояние полета стрелы! — убеждал Джош — Но батарею надо защитить. Иначе кавалерия, налетев, может с легкостью порубить расчеты!
— Великаны будут биться! — упрямо твердил Легорн — И я с ними!
— Биться будут стрелки! — Джош сердился — А твои людоеды пусть защищают пушки!
— Время дорого! — вмешался в спор Хурхас Они с Вселесом уже все обговорили. Решение было принято, и маг знал, что решение это — единственно правильное — Легорн, ты с троллями будешь защищать пушки. Не спорь. Ты сам видел, какое это мощное оружие. Мы должны использовать его, насколько это возможно. Джош, твои стрелки встанут за спинами людей Вольной Стаи.
— Зачем это? — с подозрением спросил Джош.
— Щиты закроют их от копий и стрел.
— Мы не сможем нормально стрелять.
— Сможете.
— Мне уже доводилось ходить в одном строю с арбалетчиками, — сказал Вселес — Я знаю, что делать. Ты только крикни, когда твои люди будут стрелять.
— Что крикнуть?
— Это не важно. Я пойму.
— Тогда я свистну.
— Хорошо, — согласился Вселес, чему-то усмехнувшись.
— Отдай мне мои вещи, — сказал Стас.
Вселес словно только сейчас заметил Стаса, лениво снял с плеча рюкзак, с явной неохотой вернут хозяину.
— Ладно — Джош посмотрел на живую стену противника вдали — Не время спорить.
— А мы с тобой, Стас, — сказал маг, — будем прятаться среди стрелков. — Он хмыкнул и покачал головой. — Кто бы мог подумать.
— Они пошли, — негромко предупредил Джош.
— По местам, — спокойно приказал Хурхас.
— Сила Дракона в нас, — сказал Вселес.
— На дракона-то я надеюсь меньше всего, — усмехнулся Джош, повернулся и закричал во всю глотку, размахивая руками.
— Пушки! На правый фланг! Сто пятьдесят шагов в сторону, марш! Быстро! Заряжать бомбами! Целить стараться по лучникам! Бегом, бегом, черт вас раздери.
Заржали лошади. Ожили люди. Аморфная толпа расслоилась на отряды. Канониры нахлестывали тошадей, катили пушки в указанном Джошем направлении, щурясь от яркого солнца, оценивали местность, поглядывая в сторону противника и выбирая лучшую позицию. За ними рысью косолапо следовали тролли. Однозуб и Легорн бежали позади, рядом с ними скользили по насту плоско-брюхие подснежники Вселес, держась в стороне, размахивал руками, словно дирижировал, и его воины-плотники, снимая со спин щиты, быстро перестраивались в ровный квадрат. Каждая сторона квадрата — два ряда бородачей, два ряда сомкнутых щитов. Живая крепость вокруг стрелков Джош, чертыхаясь, что-то объяснял стрелкам, но его уже не слушали — не до того было. Только Тиас смотрел на старого товарища и сосредоточенно кивал. Остальные распахивали верхнюю одежду, чтоб не мешала, затыкали подолы за ремни, снимали рукавицы, прятали их за пазуху, проверяли оружие, патроны, договаривались с товарищами, кто с кем будет стоять рядом, какой сектор держать, куда стрелять. И совсем никто не обращал внимания на Хурхаса. А маг, напряженный, бледный, замер около Стаса, рядом со стрелками, за спинами людей Вольной Стаи Маг уже вступит в схватку.
Пушки наконец-то вышли на позицию. Канониры за считанные секунды распрягли лошадей, отогнали их в сторону, спутали им ноги, чтобы далеко не убежали. Выставили орудия, нацелили в сторону противника. Заряжающие быстро прочистили стволы, подхватили бумажные гильзы, набитые порохом, протолкнули их в жерла пушек, следом сунули тяжелые шары разрывных бомб. Старик, следящий за запальными стержнями, уже развел огонь в своей клетке-жаровне Тролли, тревожно ворча, напряженно следили, как он раскручивает ее на длинной веревке — искры так и сыпались, воздух басовито гудел, — видимо, думали, что старик исполняет какой-то обязательный шаманский обряд, магический танец.
Армия Назлуха приближалась. Пять сотен копейщиков — основная ударная сила — шагали нога в ногу под ритмичные выкрики десятников и сотников. Солнечные лучи сияли в доспехах, ветер путался в частоколе поднятых копий. Двести пятьдесят тяже по вооруженных мечников прикрывали правый фланг. Четыре сотни ополченцев под присмотром наемников шли слева. Позади, шагах примерно в двадцати, держались лучники Назлух не стал рисковать — на этот раз он бросил в бой все свои силы, чтоб уж наверняка одним ударом смести жалкий отряд Хурхаса, растерзать, растоптать, размазать. Только дикарей он оставил рядом с собой Дикарей-наездников. И Тума — тихого одноглазого казначея, бывшего скупердяя-торгаша, однажды согласившегося, что его состояние способно обеспечить ему достойную жизнь в тяжелые времена. Обновления Больше никого не было рядом с Назлухом Даже Гелида маг отправил в бой. Сейчас Гелид где-то там, шагает в общем строю, среди закованных в латы мечников правого фланга. Неудобно ему, должно быть, идти пешком по снегу. Непривычно.
Назлух приподнялся на стременах. Какое-то смутное предчувствие, подозрение не давало ему покоя. Почему Хурхас не скрыться, если его положение так безнадежно, как кажется отсюда? Бросил бы людей, оставил бы их в качестве приманки, чтобы выиграть время, а сам сбежал бы. Обычно так он и делал Сейчас же нет — стоит где-то там, сопротивляется, тянет Силу на себя, не дает использовать магию. Чего-то выжидает. Чего?
Назлух со своего места отлично видел пушки, но не обращал на них внимания. Он-то думал, что это обоз. Небольшие безобидные тележки с продовольствием, походной утварью и прочей мелочью.
Никогда прежде Назлух не видел пушек...
— Запал! — прокричали возле первого орудия. Тотчас этот крик повторили и другие канониры.
Наступающая армия подошла на расстояние выстрела. Пятьсот шагов.
— Началось, — негромко объявил Джош. Вселес, стоящий в одном строю со своими соплеменниками, обернулся и спросил:
— Что началось?
— Держи крепче щит, — сказал ему Джош. — Сейчас услышишь.
Четыре пушки рявкнули почти одновременно. Прицел был точен — бомбы ударили в строй лучников и разорвались в самом его центре, произведя страшное опустошение. Не менее двух десятков человек погибли на месте, еще столько же раненых упали под ноги товарищей, кропя снег горячей кровью. Они даже не поняли, что случилось.
А через пару мгновений все в точности повторилось.
Прогремел гром, что-то свистнуло, глухо хлопнуло — грохот, пламя, горячий воздух — и стоны, крики, кровь, падающие обезображенные тела, оторванные руки и ноги, ошметки мяса.
Да что происходит?!
Назлух уже понял, что происходит. Он видел вспышки и растекающийся в воздухе сизый дым, слышал запаздывающий грохот. Это не повозки там, в стороне. Не обоз. Это оружие. Особое оружие.
Оружие стрелков!
Побелевший Назлух подался вперед. Губы его шевелились — он посылал беззвучные проклятия Хурхасу.
— Что-то не так? — осторожно спросил Тум.
Назлух не ответил, отмахнулся сердито. Он еще не догадывался, что противостоит ему не просто оружие стрелков. Ему противостоят сами стрелки.
Вновь четыре бомбы разорвались среди лучников, горячими осколками выкосив середину строя.
— Бегом! Бегом! — закричал Назлух, понимая, что никто его не услышит — слишком далеко. Он закрутился в седле, высматривая в отряде дикарей их предводителя. Он узнал его по особой маске — круглые черные пятна вокруг глаз, очерченный рот, затененные скулы. Не лицо, а череп. Дикарь жадно смотрел на мертвые тела в отдалении. Смерть приковала его внимание. Назлух хотел позвать его, но никак не мог вспомнить имя.
— Тум!
— Да?
— Как зовут того дикаря?
— Кьен-гьи. Коготь гиены.
— Эй! Гиена! Как там тебя! Кьен-гьи! Наездник медленно повернул голову на зов.
— Что?
— Пришло твое время. Видишь повозки?
— Да.
— Надо обойти их и перебить там всех. Как можно быстрей!
Дикарь осклабился, потянул воздух ноздрями.
— Хорошо. — Он гикнул, выхватил кривую саблю, потряс ею в воздухе. Его соплеменники завопили, засвистели, завыли, подняли лошадей на дыбы. Назлух вдруг понял, что дикари понесутся напрямик, не думая ни о каких обходных маневрах, и попадут точно под выстрелы.
— Кьен-гьи! — Голос мага терялся в воплях дикарей. — Кьен-гьи!
— Что?
— Держитесь за мной. Я поведу вас.
Но всадники, ничего не слыша, уже рванули с места. Рассыпавшись лавой, они стремительно неслись к указанной цели. Назлух выругался, крикнул Туму:
— За ними! Не отставай! — И пришпорил коня.
Пушки больше не стреляли — канониры торопливо чистили стволы от пороховой гари, вновь разогревались запальные стержни. Лучники Назлуха, так и не поняв, откуда валилась на их головы смерть, вышли на дистанцию полета стрелы, остановились, вскинули луки. Несмотря на то что бомбы здорово проредили их плотные ряды, оставалось их еще много.
Шеренги копейщиков и мечников продолжали двигаться, постепенно ускоряя ход.
Взвились в небо черные стрелы.
Вселес рявкнул что-то, и его люди во второй внутренней шеренге чуть шагнули назад и подняли щиты над головами, сомкнули их плотно, прикрыв сверху и себя, и стрелков, и стоящих впереди соплеменников. Словно град обрушились стрелы с небес, дробно простучали по щитам, никому не причинив вреда. А лучники уже сделали новый залп, взяв прицел чуть выше. Темные черточки на мгновение зависли где-то совсем рядом с солнцем и дружно осыпались вниз. На этот раз несколько стрел нашли цель. Кто-то из стрелков, охнув, схватился за пробитое плечо, ослабевшая рука повисла плетью, выпал в снег револьвер. Два человека Вольной Стаи пошатнулись, но все же удержались на ногах — обоим наконечники стрел глубоко впились в бедра.
Джош подумал, что Хурхас оказался прав, переманив Вселеса и его бородачей на свою сторону. Он хотел было сказать это магу, но тут вновь ожили пушки, рявкнули, выплюнули струи огня и дыма, и стрелок обо всем забыл. На этот раз только две бомбы попали в цель. Две другие со свистом пролетели над головами лучников и разорвались далеко в стороне.
Джош досадливо выругался. Через узкие щели меж сомкнутых щитов он рассматривал приближающихся копейщиков. Вновь сверху посыпались стрелы, снова кто-то сдавленно вскрикнул позади, но Джош не стал оглядываться.
— Приготовиться! — рявкнул он. Вселес стоял прямо перед ним, двумя руками держа свой широкий щит над головой, и Джош тронул его за плечо, напомнил:
— Я свистну.
Вселес, не оборачиваясь, кивнул.
Пушки дали еще один залп. Теперь лишь один снаряд улетел в пустоту, остальные рванули в самой людской гуще, разметав изувеченные тела, и лучники, кажется, запаниковали. Но на орудийную батарею уже неслись всадники, почти полные две сотни, и канониры, приподняв тяжелые правила, навалившись на них, поспешно стали разворачивать орудия в сторону стремительно приближающихся дикарей. Одновременно заряжающие, сильно рискуя, не дожидаясь, пока остынут перегревшиеся стволы, запихивали в них новые пороховые заряды и готовили уже не бомбы, а картечь.
Пеший строй перешел на бег. Громыхали кольчуги, лязгали латы, сотники выдыхали ритмично:
— Левой! Левой!
До столкновения менее двухсот шагов.
— Товсь! — Опустились сотни копий.
— Левой! Левой! — Ритм все убыстрялся. Неуклюжие мечники в тяжелых доспехах отстали, не выдержали темпа. Но сейчас они не нужны. Первый удар всегда наносят копейщики. И чем выше скорость, тем мощнее будет удар.
— Левой!...
Не выдержат никакие щиты.
Монолитный строй, ощетиненный копьями, подобен тарану.
Никто не устоит на ногах...
Дружно грянули пушки. Картечь — большие дробины, каждая чуть крупней плода дикой сливы — со свистом разлетелась широким веером, ударила в несущихся всадников, опрокинула лошадей, выбила из седел наездников. Взвесь кровавых брызг, словно алый туман, окрасила воздух. Забились в снегу смертельно раненные лошади, крича совсем не по-животному. А дикари — живые, раненые и умирающие — вопили словно звери. И ползли, ковыляли, бежали, скакали во весь опор, не обращая внимания на боль, на раны, на оторванные конечности, на вспоротые животы — взъярившись от вида крови, от близкой смерти.
Канониры перезаряжали орудия.
Тролли под предводительством Легорна подошли ближе. Все время, пока стреляли пушки, они старались держаться в стороне. Их пугал грохот, они опасались огня и дыма — во всем этом великаны видели какую-то неизвестную им магию. Теперь же, кажется, пришла пора пересилить страх и вступить в драку.
Одна из пушек вдруг с грохотом подпрыгнула и запрокинулась на бок — от раскалившегося ствола воспламенился пороховой заряд, когда заряжающий еще держал его в руках. Канонира отшвырнуло в сторону, он упал, одежда его дымилась, дымились волосы и кожа — черная, обуглившаяся. Под ноги Однозубу упала оторванная взрывом рука, и тролль осторожно через нее перешагнул.
А через секунду оглушительно грохнула еще одна пушка. Ствол сорвало с лафета, он взлетел высоко в воздух, по пути размозжив голову стоящему рядом канониру, пару раз кувыркнулся и тяжело шлепнулся в снег. Случилось это, видимо, из-за забитого пороховой гарью канала ствола.
Но два орудия все же выплюнули горячую картечь, сбив на землю добрый десяток всадников.
А потом еще раз, уже в упор.
И все — дикари налетели, рубанули саблями по головам расчетов. Упал, обливаясь кровью, старик, победитель дракона, еще живой пополз в сторону, волоча за собой жаровню с углями, видимо надеясь добраться до недалекой пушки, но не увернулся от копыта лошади. Треснул череп, проломилась височная кость, и в этот же миг лопнула металлическая клетка, разбросав по взрытому грязному снегу алые угли и серую сажу.
Легорн уклонился от сабли, рубанул клинком по ногам лошади, ударил ее всем телом, опрокинул, накинулся на вылетевшего из седла дикаря. Взревел яростно, чувствуя, как выходит долго копившееся напряжение. За Зелда! За замок! За отца! За мать! За жену! За всех сожженных вместе с замком! Он на мгновение остановился, быстро осмотрелся. Все смешалось. Вокруг кипела битва. Тролли орудовали тяжеленными дубинами, забивая без разбору и лошадей, и людей. У кого не было дубин, те отлично управлялись и голыми руками. Дикари отмахивались саблями, но не очень успешно. Обезумевшие лошади шарахались от рычащих великанов, крутились на месте, вставали на дыбы, сталкивались, падали. То и дело, усугубляя неразбериху, выскакивали из-под ног подснежники, раздувались, вырастали в один миг, били когтями кувыркающихся в снегу людей и снова прятались. Легорн увидел, что в стороне от всей этой сумятицы стоят два неподвижных всадника. И один из них определенно маг. Легорн понял, кто это есть, стиснул зубы и, размахивая мечом, стал прорубаться сквозь толпу врагов...
— Ну, братцы, пора, — сказал Джош чуть слышно, провел языком по пересохшим губам и, набрав полную грудь пахнущего весной воздуха, оглушительно свистнул. Тотчас Вселес как-то странно повел плечами, хрипло каркнул что-то, и стена плотно составленных щитов вдруг исчезла. Джош не сразу сообразил, что бойцы Вольной Стаи, стоящие в первом ряду, присели, перехватили свои щиты, опрокинули их набок, и одновременно с этим люди во второй линии повернулись, открывая обзор. Повернулись, но щиты над их головами даже не дрогнули.
Строй, ощетинившийся копьями, уже в двадцати шагах. Катится. Каждый шаг гремит сталью. Сверкают шлемы, под шлемами блестят глаза. Холодные, колючие. Точно такие же, как у стрелков. Глаза профессионалов.
Джош поднял револьверы на уровень лица. Обычно он стрелял от пояса. Но не сегодня.
Пальцы мягко нажали спусковые крючки.
Отдача мягко подтолкнула стволы, хлопнули выстрелы. Джош увидел, как погасли глаза под блистающим шлемом. Как сникла голова и заплелись ноги. Пули пробили доспехи, копейщик в первом ряду был смертельно ранен или убит. Но он не упал. Товарищи поддерживали его, накрепко зажав с боков. Он висел на древках копий. Он не мог упасть и даже мертвый продолжал держать строй. На какое-то мгновение Джошу показалось, что пули не способны остановить движение монолитной шеренги. Но тут вокруг затрещали выстрелы, поплыли в воздухе сизые клочья дыма, запахло пороховой гарью, и Джош забыл обо всем. Он нашел очередную цель — холодные глаза под шлемом — и выстрелил. Потом еще раз. И так пока не опустел барабан. А когда курки щелкнули вхолостую, он, не отводя взгляда от врага, за считанные мгновения перезарядил оружие. И вновь открыл огонь.
Свыше шестидесяти револьверов, это более трехсот шестидесяти пуль за десять секунд. Выпущенных в упор. По людям в полный рост. Без промаха.
Передние шеренги копейщиков рухнули в снег. Задние ряды не видели, что произошло, они слышали выстрелы, но еще не поняли, что это означает. И они перешагивали через тела павших, лишь слегка сбавив ход. И вдруг кто-то закричал:
— Стрелки!
За двумя рядами бородатых людей со щитами в руках прятались чужаки из другого мира.
— Стрелки! — прокатилось над стройными рядами, и бойцы дрогнули.
Но сотники и десятники уже драли глотки, яростно выкрикивая команды — сплотиться и вперед! Они щедро раздавали оплеухи тем, до кого могли дотянуться. И каждодневная муштра, выработавшая привычку слушаться командиров, победила страх.
Но строй все равно распался. Слишком много тел под ногами, через них не перешагнуть.
Сухо трещали выстрелы. Словно поленья в печи. Много поленьев в огромной печи.
Самые прочные доспехи не спасали от пуль.
Одна надежда — смять оборону, врубиться в ряды противника, поднять на копья ненавистных стрелков, изрубить мечами...
Заслышав пальбу, Назлух на мгновение замер. Прошептал, не веря в случившееся:
— Стрелки...
Повторил громче, качая головой:
— Стрелки!
Он соскользнул с седла, понимая, что на коне представляет собой отличную мишень, и, пригнувшись, побежал к растерянным лучникам. Легорн, уже почти выбравшийся из тесной схватки, тотчас потерял мага из виду. А вокруг творилось нечто невообразимое. Тролли, дикари с размалеванными краской и кровью лицами, лошади без седоков, немногие выжившие канониры, подснежники — все смешались в беспорядочную кучу, давящую саму себя. Упавшие люди тонули в снегу, превратившемся в кашу. Бешено ржущие лошади били копытами всех без разбору. Тролли, рыча, побросав дубины, исступленно размахивали руками. Никто не хотел отступать. Дикари и тролли обезумели, рвали друг друга зубами, резали, терзали, топтали...
Копейщики и мечники налетели на отряд Хурхаса. Но слаженного удара не получилось — револьверы разили без промаха. Люди Вольной Стаи, выдержав натиск, вновь перестроились. Двигались они синхронно, быстро и точно- словно под неслышимый счет делали групповые танцевальные па, отточенные до совершенства. Теперь бойцы Вселеса встали в одну шеренгу. Те, кто во второй линии держал щиты над головами, опустили их, повернули набок, удерживая на уровне плеча, а сами шагнули к товарищам в первой линии, присели на одно колено. Стрелков окружила стена высотой примерно по грудь взрослому человеку. И ни единой щелочки не было между щитов. Выстрелы гремели беспрерывно, копейщики и мечники валились в снег, порой не успевая даже ударить по щитам. Но вот подтянулись отставшие сотни, нападающих стало слишком много, и линия щитов дрогнула под их напором. Тотчас поднялся во весь рост Вселес, гаркнул короткую команду, и его бойцы выхватили топоры. Вселес повел рукой, и линия щитов рассыпалась. Яростно зазвенела сталь, воинственные крики и крики боли влились в какофонию битвы. Вольная Стая вступила в схватку. Теперь каждый был сам за себя.
Сверху ударили стрелы — это Назлух добежал до лучников и заставил их стрелять несмотря на то, что обе армии уже смешались и невозможно было разобрать, где свои, где чужие. В центре сражения гремели выстрелы — стрелки сбились в тесную кучу и плотным огнем удерживали врага на небольшой дистанции, в двух шагах от себя. Стас и Хурхас были среди них. Разделившись на пары, на тройки, прикрывая спины друг друга, отчаянно рубились бородачи-плотники. Вселес, отбросив щит, орудовал сразу двумя топорами. Он походя выбил огромный меч из рук закованного в латы воина и нанес сильнейший удар по шлему. Оглушенный ратник упал на колени. Вселес двумя молниеносными ударами проломил ему сочлененные в области шеи доспехи — кровь брызнула на сталь и набросился на следующего противника, не подозревая, что только что убил предводителя вражеской армии, человека по имени Гелид, воина, которого Назлух сделал своим генералом, пообещав безбедную жизнь в мире Обновления.
И никто не заметил в запале битвы, что ветер изменился.
Никто не обратил внимания, что воздух теперь пах не только пороховым дымом, потом и кровью, но и влажной тяжелой гнилью.
Никто не видел, как далеко в стороне, возле камня, покрытого рунами, сгущается тьма.
— Ищите Назлуха! — кричал бледный Хурхас, стоя в кольце стрелков. — Убейте его! Убейте! Слышите? Но его не слышали. Некогда было слушать. Маг схватил кого-то за локоть:
— Назлух! Он где-то там!
Стрелок повернул к магу разъяренное лицо, прорычал что-то сквозь стиснутые зубы, тряхнул рукой, вырываясь. Бледный Хурхас отступил к Стасу, прокричал:
— Они не слушают! Не слушают меня! Они не понимают!
Стас отмахнулся. Он занимался очередным раненым — выдергивал глубоко засевшую стрелу из его плеча.
— Мы устоим! — крикнул Джош, на мгновение обернувшись.
Возле далекого валуна появилась вдруг странная черная тварь, отдаленно похожая на медузу. Она вывалилась из чернильной тьмы открывающегося Портала и, оказавшись на свету, поджала щупальца, замерла, осваиваясь в непривычной обстановке. Потом тварь стала меняться. Тело ее вытянулось и покрылось редкой шерстью. Щупальца затвердели, превратившись в подобие лап.
Еще одно существо из иного мира — бесформенный комок черной слизи — просочилось через отверстие Портала и упало в снег, расплывшись лужей студня. Через минуту существо отрастило кожистые крылья и хвост, сформировало тело и уродливую голову на длинной шее.
Ветер все усиливался. Затхлый, нестерпимо вонючий воздух вырывался из черной дыры Портала и выбрасывал на свет все новых и новых существ. Пока еще небольших. Пока что самых безобидных.
Рой засылал разведчиков и менялся так же, как менялись они.
Хурхас вдруг почувствовал, как исказились и завибрировали нити Силы. Словно бы кроме них с Назлухом появился еще кто-то третий. Еще один маг. Настоящий, могучий... Но это был не маг, это было нечто неживое, безответное, мертвое. Словно бы гигантский магнит возник в стороне и потянул к себе Силу. Или, напротив, стал отталкивать ее от себя.
И Хурхас понял, что произошло.
— Рой! — прокричал он. — Рой!...
Назлух также почувствовал изменения в потоках Силы и тоже понял, что это значит.
— Рой!
Он стоял среди немногих уцелевших лучников.
— Рой! Проклятие! Я не смогу защищаться, если этот проклятый Хурхас будет мне мешать!
Перед ним в двухстах шагах кипела битва. Там в тесной давке с лязгом сшибались топоры и мечи, щиты и доспехи. С треском ломались копья, и трещали частые выстрелы. Яростные воинственные кличи мешались с криками боли.
Никто еще не понимал того, что поняли маги...
— Что? — Стас повернулся к Хурхасу. — Что ты сказал?
— Рой! Он пришел!
— Я не вижу!
— Он пришел! И я не смогу ничего сделать, пока жив Назлух! Пока он мне мешает! Его надо убить! Скорее! Пока есть время!...
Назлух схватил за плечо ближайшего лучника, развернул его лицом к себе:
— Его надо убить! Быстрее! Стреляйте же! Стреляйте! Он там! — Маг метнулся к другому лучнику, схватил его за рукав. — Почему не стреляешь?
— Нет стрел.
— Собирай! У мертвых! И убей его! Убей, если хочешь выжить!...
Смердящий едкий ветер ударил в людей, вышиб слезы, сбил дыхание, ожог легкие. Вскипел, взвился снег, растекся понизу летящими седыми полотнищами.
Портал открылся.
Но никто не остановился, потому что не остановился враг.
Все так же вздымались клинки, мелькали топоры, сшибались щиты и доспехи. По-прежнему тролли бились с дикарями, а люди Вольной Стаи с отрядами ратников, и револьверы стрелков разили без промаха и без остановки. Только стрелы уже не падали сверху — ветер сбивал их в полете. Лучники, оставив бесполезные луки и выхватив длинные кинжалы, бежали на помощь своим товарищам, и Назлух, путаясь в длинном одеянии, ковылял следом, крича:
— Надо убить Хурхаса! Иначе Рой сожрет всех! Всех!... А Хурхас за спинами стрелков твердил:
— Вперед! Убейте Назлуха! Прорывайтесь! Вперед! Убейте его!...
Несомый бурей, вырвался из Портала Рой.
Развернув крылья, взмыли высоко в небо огромные птицы со звериными пастями, закружили, высматривая пищу. Сразу же заметили стада двуногих существ, сошедшиеся в схватке.
Черными волнами хлынули полчища уродливых тварей, потекли во все стороны, вынюхивая добычу, пожирая снег. Издалека почуяли запах крови и пота. Аромат пищи.
— Убейте!...
Звенела, лязгала сталь, гремели выстрелы. Люди, сорвав в крике связки, хрипели исступленно, убивая и умирая.
Черная тень, скользнув по небу, закрыла солнце. Стас поднял голову. Огромное крылатое чудовище, разверзнув зубастую пасть, пикировало прямо на него. Стас вскрикнул, присел, попытался заслониться гитарным футляром от когтей и клыков. Его швырнуло на землю, он упал под ноги стрелков и увидел, как мелькнули перед лицом чьи-то сапоги, выдернутые из снега. “Не я, — пронеслась мысль. — Слава богу, не я”. Он вывернул голову — черная тень, заслонив полнеба, натужно размахивая крыльями, уносила в когтях кого-то из его товарищей. “Не я...”
— Стреляйте! — Джош с обеих рук бил в распластанные по небу крылья. — Стреляйте! Это же Деодор!
— Убейте Назлуха! — сипел Хурхас.
Человек вдруг выскользнул из когтей и полетел вниз, кувыркаясь, нелепо размахивая конечностями. Он упал в ряды сражающихся, и револьверы, которые он так и не выпустил, от удара выстрелили. А раненая тварь, заваливаясь на одно крыло, медленно планировала в сторону, на головы дикарей и троллей.
— Смотрите! — Кто-то из воинов остановился, пораженный зрелищем приближающегося Роя. Но его не услышали. Обух топора размозжил ему лицо.
Люди не могли остановиться.
А черная волна катилась. Твари Роя приближались — глаза Роя, пасти Роя, когти Роя, желудки Роя.
И медленно выползало из Портала нечто колоссальное, бесформенное и неповоротливое, словно грозовая туча. Живое гнездо. Гнездо, готовое взрастить в своей пористой плоти миллионы личинок.
Гнездо Роя...

Предыдущая страница 32 Следующая страница


33 Михаил Кликин

Легорн, оказавшийся вдруг на периферии схватки, вновь в отдалении увидел Назлуха. Маг стоял за спинами сражающихся и сам в битву не вступал. Легорн оглянулся на своих троллей и вспомнил слова Хурхаса о том, что Назлуха надо уничтожить во что бы то ни стало. Мгновение поразмыслив, Легорн поднял меч над головой и, оставив отряд великанов, сражающихся с многочисленными дикарями, бросился к магу, не отрывая от него взгляда, ничего вокруг больше не замечая.
В этот момент подбитая крылатая тварь рухнула в самый центр схватки, подмяв под себя добрый десяток людей и троллей. Закрутилась, клокоча, заскребла лапами, забила крыльями.
Черная волна докатилась до людей и расплескалась, растеклась.
Твари накинулись на трупы.
Они запускали тонкие хоботки в щели меж доспехов и высасывали кровь. Они впрыскивали в плоть кислоту, растворяя мясо и кости. Они насыщались и стремительно росли. Менялись.
Их было много, и все разные. Крылатые и бескрылые, бегающие, прыгающие и ползающие, огромные и совсем крохотные. Разные, но все одинаково опасные.
И люди остановились.
Бойцы, опустив оружие, озирались.
Свистел бесноватый ветер. Но даже сквозь его посвист отчетливо слышался жуткий сухой шелест. Снега не было видно под телами бесчисленных существ Роя. Твари ползали по земле, друг по другу, по мертвым телам. Шурша. Скрежеща.
И только два человеческих голоса продолжали хрипло вещать:
— Убейте Хурхаса!
— Убейте Назлуха!
Только в стороне, там, где совсем недавно размещалась орудийная батарея, слышался яростный рев. Обезумевшие тролли и дикари продолжали неистовую схватку, и ничто не могло их остановить.
Люди медленно поворачивались лицом к новому врагу.
Мечники, копейщики и лучники, бородатые плотники, вчерашние крестьяне и стрелки — все они постепенно перестраивались, готовясь отражать атаку Роя. Сплачивались перед настоящей опасностью.
И Назлух, признав собственную беззащитность, был вынужден войти в ряды людей.
— Убейте Хурхаса, — шипел он, затравленно озираясь. Но вокруг были не только его бойцы. Рядом с ними, плечом к плечу стояли и другие. Незнакомые бородачи со щитами и топорами. И ненавистные стрелки. Люди Хурхаса.
— Убейте его, — прошептал Назлух в последний раз и замолчал, стиснув зубы. Он ссутулился, прячась за спинами людей, и полностью сосредоточился на Силе.
Маги боролись по-прежнему и не собирались сдаваться.
— Уничтожьте, — сипел бледный Хурхас. — Убейте...
Но его никто не слушал...
Легорн, потеряв Назлуха из виду, на секунду замедлил бег. И тотчас обо что-то запнулся. Он упал лицом в снег и вдохнул его аромат. Весенний тяжелый снег, уже не раз таявший под лучами солнца и вновь прихваченный ночным морозцем, превратился в крупу, в колючие плотные гранулы, смерзшиеся льдинки-слезинки.
По ноге что-то ползло.
Легорн перевернулся и увидел нечто похожее на гигантскую, длиной почти в рост человека, многоножку. Ее жвала двигались. Черное членистое тело, плоское, словно лента, лоснилось и выглядело неприятно липким. Легорн, скорчившись от отвращения, поддел омерзительную тварь клинком меча и отшвырнул в сторону. Но не успел он подняться на ноги, как многоножка вернулась. И не одна. Существо, похожее на опаршивевшего медведя, встав на дыбы, шагнуло к Легорну. Многоножка спутала ноги воину. А в стороне, метрах в десяти, стая шестипалых шакалов пировала над тремя трупами. А за ними, дальше, среди полотнищ стелющейся поземки...
Шевелящийся черный ковер...
Легорн, вскрикнув, разрубил многоножку на несколько частей, откатился в сторону, вскочил, снес голову уродливому медлительному медведю, вспорол ему брюхо и без оглядки побежал. К людям. К стрелкам. К магам.
Шакалы подняли головы и будто бы ухмыльнулись широкими пастями. С их тонких острых языков капала вонючая кислота. Оставив пустые груды доспехов, они рысцой побежали за Легорном, на ходу отращивая длинные хвосты, усеянные иглами шипов.
Кольцо вокруг людей смыкалось.
И со стороны Портала в их сторону медленно двигалась черная туча, живая рыхлая скала.
Люди расступились, пропуская Легорна, и тут же сомкнули строй, ощетинившись копьями и мечами. Шакалы рысцой последовали вдоль линии бойцов, держась на удалении, видимо понимая, что двуногие существа, собравшиеся в стаю, способны дать отпор.
Еще не время.
И отбежали в сторону. Туда, где снег был пропитан кровью, где лежали искалеченные тела разорванных бомбами лучников.
— Надо уходить, — сказал Джош.
— Куда? — спросил стоящий рядом Тиас. Действительно, куда?
— Надо прорываться.
— Мы отобьемся, — сказал Тиас. — Если будем стоять, как стоим, то отобьемся.
— Посмотри на небо.
Десятки черных птиц кружили вокруг солнца.
— Они не нападают больше. Они просто следят.
— Они ждут.
— Отобьемся, — повторил Тиас, но уже не так уверенно.
— А что это там? — Джош привстал на цыпочки, вытянул шею. — Что это? Посмотри!
— Что? Та скала?
— Здесь нет скал, — Джош покачал головой. — Не было. Это что-то живое. И оно приближается.
— Проклятие! — Тиас стиснул рукояти револьверов. — Ты уверен?
— Да. Я уже добрых три минуты слежу за ним.
— Надо уходить! — сказал Тиас.
— Куда? — спросил Джош.
Они были в кольце. Сделать шаг означало разорвать строй. Разбить боевой порядок.
Армада тварей продолжала пиршество.
Люди сами приготовили для Роя пищу.
И люди же — мертвые люди — были этой пищей.
— Сколько их здесь, как думаешь? — спросил у Стаса кто-то из воинов.
Стас пожал плечами, и вдруг ответ пришел сам собой:
— Одно. Здесь всего лишь одно существо.
— Что?
— Это Рой. Он неделим.
— Как это?
Стас не услышал вопрос, к нему вернулись странные ощущения пробуждающегося Знания.
В голове словно что-то вспухало, теснилось в черепе. Мешало. Зудело.
Словно зуб резался...
С земли поднялась черная тень, бесформенная, оплывающая, и скользнула к людям. Надвинулась.
Еды всем уже не хватало.
Тень наткнулась на выставленные копья и замерла на мгновение, пронзенная сталью. Всем показалось, что это странное существо не остановить ни копьями, ни мечами, ни пулями. Сейчас оно снова двинется, нанизав себя еще глубже на древки копий. И легко пройдет сквозь ряды людей, выберет себе жертву, окутает со всех сторон черным коконом, а когда развернется, распеленается, только бесполезные доспехи и бессильное оружие упадут на снег...
Стас поднял голову и увидел это бесформенное существо. И вдруг вспомнил нечто похожее, о чем уже успел забыть: белое, чуть светящееся лицо с черными провалами глазниц, дыра рта, холод...
“... Те, кто не может жить наверху...”
...черное, бесформенное и нестерпимо вонючее...
Кусочек паззла.
Странное существо стекло с копий комком черной слизи.
— Их можно убить! — крикнул кто-то в толпе. Но Стас уже знал это.
Возникли рядом три шакала — возможно, те же, что преследовали Легорна, а может быть, другие. Ощерясь, прыгнули на людей. Но хлопнули тетивой луки, свистнули стрелы — и уродливые хищники покатились клубками, пытаясь выкусить из тел глубоко засевшие занозы.
— Не нравится! — засмеялся кто-то. Гул коротких смешков пронесся над рядами бойцов, и всем сразу сделалось легче. Напряжение спало. Страх отступал.
Ветер утихал.
Со стороны закрывающегося Портала медленно надвигалась черная скала. И ее видели уже все. Не могли не видеть.
Гнездо.
Шагнуло в сторону людей безобразное трехпалое существо, вытянуло длинную шею, щелкнуло пастью вхолостую. Джош, практически не целясь, выстрелил с двух рук. Пули попали точно в глаза, и череп существа словно взорвался, расплескав розовую жижу вязкой кляксой.
— Отличный выстрел! — крикнул кто-то из лучников, и Джош обернулся на голос, кивнул с легкой усмешкой.
Сразу три копья проткнули амебоподобное создание, подползшее слишком близко.
На мгновение покинул строй один из ратников, махнул мечом, разрубив собирающегося атаковать десятилапого паука-переростка.
Бородач-плотник оттолкнул щитом рогатую короткорукую полуобезьяну-полумедведя, проломил топором плоский череп.
Все больше и больше существ прекращали свое жуткое пиршество и нападали на обороняющихся людей.
А потом в какой-то миг весь Рой вдруг пришел в движение. Снова поднялась черная волна и стремительно покатилась на ощетинившийся оружием островок. Сложив крылья, нырнули с небес хищные тени.
— Вверх! — крикнул Джош, все это время не спускавший глаз с парящих беспёрых птиц. И загрохотали выстрелы револьверов. Исполосовали небо росчерки последних стрел.
— Держать! — крикнул Вселес, и его люди поставили шиты на землю, навалились плечами, укрепились ногами. Ратники перехватили мечи и копья.
Кувыркнулись в воздухе крылатые черные тени, изжаленные пулями, утыканные стрелами. Не удержавшись в полете, впечатались в землю далеко в стороне, превратившись в груды вонючего мяса и переломанных костей.
Черная волна ударила в плотный строй, налетела на щиты и латы, наткнулась на копья и клинки. Хлынула, перехлестнула через строй, словно высокий прибой через волнорез, рассеивая жгучие брызги, вскипая зловонной пеной.
Но люди выдержали, не дрогнули. Тех тварей, что смогли прорваться через внешнюю линию обороны, внутри встретили кинжалами и выстрелами в упор.
А тролли и дикари так и не остановились. Они исступленно добивали друг друга, у них не оставалось сил, чтобы встретить нового врага. Они так и не развернулись навстречу полчищам Роя, и Рой подмял их. Черные твари накинулись на израненных великанов, на людей с разрисованными лицами, разрывая клешнями, когтями, клыками живое мясо, жаля, высасывая горячую кровь, и Од-нозуб, взревев от боли и странной неясной обиды, вдруг вспомнил о Хурхасе и закрутил головой, пытаясь высмотреть мага. Но, так ничего и не увидев, великан рухнул в снег и тотчас был погребен под многими сотнями ненасытных существ чужого мира.
— Держать! — снова крикнул Вселес, орудуя двумя топорами.
Отовсюду тянулись когтистые лапы и щупальца, мелькали оскаленные пасти. Мелкие твари, похожие на клопов, сновали под ногами, и бойцы нещадно их давили тяжелой обувью, окованной металлом. Летучие существа, каждое размером с обычную галку, бились в лица, пытаясь выцарапать глаза.
— Патроны! Кончаются патроны! — В молодом звонком голосе слышались нотки паники.
— Портал закрылся! — крикнул Джош, и сам удивился своему открытию. — Ветра нет! Чувствуете? Отобьемся! — Он вспомнил про надвигающуюся живую гору, но не стал смотреть в ту сторону. — Отобьемся, слышите!
Мечники, закованные в доспехи, тяжело сопя, неуклюже размахивали двуручными мечами. Им было неудобно в тесном строю, рубить они почти не могли, только колоть. И они кололи, как получалось, хотя все уже невыносимо устали, и каждое движение давалось с трудом, каждый выпад отдавался в мышцах и суставах тупой болью.
Копейщики ворочали своим длинномерным оружием, словно выполняли какую-то крестьянскую работу — не то сено в валки укладывали, не то разбрасывали по земле навоз.
А рядом крестьяне, принужденные Назлухом к службе, размахивали короткими дешевыми мечишками, широкими тесаками и длинными прямыми кинжалами, обрубали тянущиеся жуткие конечности, исподтишка, прячась за ратниками в кирасах, тыкали чудищ в животы.
Но Рой не собирался отступать. Не умел он это делать.
Рой продолжал меняться. Он искал форму, способную справиться с людьми. Все более страшные существа поднимались с земли в полный рост. И с каждым новым превращением их фигуры все больше напоминали человеческие — две руки, две ноги, голова и торс. Всё гипертрофировано, неестественно увеличено, искажено. Уродливые узкие черепа бугрятся роговыми наростами. На толстых пальцах — длинные кривые когти, похожие на сабельные клинки. Вместо ступней — широкие копыта. Из пастей торчат острые клыки, и алые жала языков истекают слизью.
Демоны!
Сверкнув на солнце, отлетел в сторону чей-то выбитый меч. Следом взлетел в небо какой-то странный предмет — не то камень, не то невесть откуда взявшийся мяч... Голова! Человеческая оторванная голова кувыркалась в воздухе, сея мелкие кровавые капли.
Одно за одним стали ломаться древки копий.
От страшных ударов лопались доспехи, выворачивались вместе с руками щиты.
Два демона прорвались внутрь строя и долго бушевали, расшвыривая людей, потроша их бритвенно острыми когтями, не обращая внимания на удары топоров и мечей, на выстрелы в упор.
Стаса швырнуло в сторону, он упал, сбив кого-то, и оказался лицом к лицу с сидящим прямо на снегу Хурхасом.
— Сделай что-нибудь!
Маг с трудом поднял на него красные опухшие глаза:
— Что?
— Сделай хоть что-нибудь!
— Я делаю. Делаю из всех сил.
— Где Назлух?
— Рядом.
— Договорись с ним! И прекратите! Вы же можете остановить Рой!
— Он не станет.
— Здесь его люди!
— Плевать ему на людей.
“... Кто для него обычные люди? Ничтожные букашки, не более...”
Кусочек паззла.
— Значит, и вы погибнете! Оба!
— Пока есть малейший шанс, он не станет мешать Рою.
— Какой шанс? О чем ты говоришь? — Снова пробудились старые подозрения, и Стас нахмурился, пытаясь собраться с мыслями.
— Назлух где-то здесь. Рядом. Прячется. Среди людей. Как и я.
— Прячется за спинами людей, они гибнут, а он ничего не предпринимает!
— Убей его. Найди и убей.
Кто-то тяжело наступил Стасу на ногу. Кто-то, сбив дыхание, сильно пнул в бок. Сидеть на земле становилось опасно — в давке могли затоптать. Существа Роя начали теснить обороняющихся. Но отступать людям было некуда.
— Вставай. — Стас поднялся, протянул руку Хурхасу. Но его тут же оттерли в сторону, и он потерял мага из виду. В правое ухо рявкнули что-то невнятное, прямо перед глазами выплюнул пламя вороненый револьвер, в спину толкнули, чей-то локоть ткнулся в ребра, гитарный футляр оказался намертво кем-то зажат... Стас дернулся, вывернулся, зарычал от внезапно накатившего бешенства. Перед его лицом вдруг возникла жуткая оскаленная морда, и он, не успев даже испугаться, качнулся корпусом вперед и ударил головой, лбом, туда, где должна была находиться переносица — старый действенный прием, неоднократно проверенный в уличных драках. Блеснула сталь, пронзив шею существа. Вовремя вмешавшийся незнакомец выдернул короткий кинжал и, ухмыльнувшись, кивнул Стасу. Стас механически кивнул в ответ
Под ногами лежали тела. Кто-то еще стонал, шевелился. Кто-то даже продолжал драться.
— Вот ты где! — Неожиданно повернулось к нему чужое черное лицо, надвинулось, и Стас едва не среагировал так же, как секунду назад, чуть не ударил лбом в переносицу. — Я только что о тебе вспоминал!
— Джош? — узнал Стас перепачканного стрелка.
— Да. Что, я сам на себя не похож?
— Ага. — Стас никак не мог сосредоточиться на происходящем. Откуда-то пришла уверенность — знание! — что все будет в порядке, он выживет. Голова словно была набита ватой, в которой глохли какие-то смутные мысли, образы. В черепной коробке что-то происходило — будто какие-то колесики цеплялись друг за дружку, проворачивались, звеня и бряцая.
Паззл складывался.
— Рудгер мертв, — сказал Стас невпопад. — Уже давно. Джош сверкнул глазами.
— Это уже не важно. Мы все мертвы.
— Нет, — сказал Стас. — Не все.
— Вон та тварь нас попросту раздавит. — Джош мотнул головой куда-то в сторону, и Стас невольно посмотрел в указанном направлении.
Бесформенная живая глыба высотой с трехэтажный дом, может даже больше, была совсем рядом.
— Это Гнездо, — сказал Стас, озвучив пришедшее Знание.
Взгляд Джоша вдруг переметнулся на что-то гораздо более близкое. Стрелок мгновенно вскинул револьверы, спустил курки. Пламя плеснуло в нескольких сантиметрах от лица Стаса, горячий воздух обжег кожу, крупинки пороховой гари запорошили глаза.
— Патронов мало! — крикнул Джош словно бы издалека.
Когда Стас прекратил тереть слезящиеся глаза, стрелка рядом уже не было.
— Где Хурхас? — Его схватили за плечо, попытались развернуть — в давке сделать это было нелегко. Стас узнал голос.
— Ты же должен был быть с троллями!
— Я увидел Назлуха и побежал за ним. — Легорн словно оправдывался.
— Хурхас где-то здесь. Я видел его минуту назад.
— Назлух тоже где-то рядом.
Бородатый воин-плотник, протискиваясь мимо, покосился на них, прорычал что-то сердитое. Он был ранен, по лбу текла кровь, волосы склеились в сосульки. Свой топор он держал высоко над головой, щит, видимо, где-то потерял.
Один из атакующихся вдруг повернулся, и оказалось, что это не человек — ощерилась пасть, полная клыков, обозначились мощные скулы, натянулась и лопнула кожа, обнажив слизистую плоть. Нелюдь впился в шею оказавшегося рядом бойца, зачавкал, захлебываясь хлынувшей из разорванной артерии кровью. Легорн бросился на подмогу — издалека дотянулся кончиком меча до человекоподобной твари, вогнал клинок в висок чудищу...
Люди еще как-то сдерживали напирающий со всех сторон Рой, отбивались от неустанно атакующих тварей, рубили, кололи, стреляли. Если кто-то чувствовал, что ему необходимо отдохнуть, прийти в себя, он отступал, и его место тотчас занимал другой. В первых рядах бились профессиональные бойцы — мечники и копейщики, закованные в металл. Рядом с ними, прикрываясь щитами, отчаянно рубились люди Вольной Стаи. Они не считали себя воинами, они называли себя плотниками, но стояли крепко, и, глядя на них, верилось, что их действительно оберегает Дракон. В каждом из них — его часть: его сила, храбрость и выносливость... За спинами ратников беспорядочно толпились остальные бойцы. Простолюдины, стрелки, лучники — все перемешались, все беспорядочно двигались. И все, как могли, бились против Роя.
Но Рой постепенно одерживал верх.
Ломались мечи, лопались доспехи. Все реже звучали выстрелы, все чаще — предсмертные крики и хрипы.
Таяли ряды защищавшихся.
Все выше громоздились баррикады трупов.
Рой не успевал пожирать мертвые тела людей и своих сородичей.
Рой одерживал верх...
И вдруг Стас понял, что сейчас произойдет. Он напрягся, схватил кого-то за руку, крикнул:
— Слушай!
И воздух ожил. Мощный басовитый звук сотряс землю. Словно загудел гигантский колокол, подвешенный к небесам.
Рой остановился.
И стал отступать.
Волна отхлынула.
Люди застыли в недоумении.
Стихли звуки битвы, только воздух трепетал.
— Мы победили... — сказал неуверенно Джош. Он осмотрелся, хохотнул, хлопнул кого-то по плечу и закричал: — Отбились!
Стас покачал головой:
— Мы проиграли, — сказал он, но стрелок его не слышал.
— Проиграли? — Вселес пытливо заглянул в лицо Стасу. — Почему? Они же отступают.
— Они роятся, — сказал Хурхас, с усилием поднимаясь.
— Начали роиться... — Назлух выпрямился, вслушиваясь в рокочущий гул. — Обновление началось... Самое время убить Хурхаса.
— Последний шанс уничтожить Назлуха, — прошептал Хурхас. — Потом будет поздно, погибнут все.
Маги нашли друг друга в толпе. Сцепились взглядами Шагнули навстречу. Они пытались использовать Силу, но не могли. Они не прекращали борьбу. И медленно пробирались друг к другу. Протискивались меж плотно стоящих людей, опустивших оружие, озирающихся, не верящих во внезапное спасение.
— Это только отсрочка, — ответил Стас Вселесу. — Они сейчас вернутся. И будут атаковать еще яростней. Они будут защищать Гнездо.
Огромная бесформенная амеба — живая рыхлая скала, окутанная клубами едких испарений, — дрожала, словно желе. Густой раскатистый звук разносился на многие мили вокруг. Гнездо призывало Рой.
И существа, забыв обо всем, спешили на зов, перерождаясь на ходу, отращивая длинные яйцеклады, меняя форму тел.
Гнездо остановилось точно на том месте, где размещалась орудийная батарея. Где дрались тролли и дикари-наездники. Где было достаточно пищи.
Кольцо вокруг людей разомкнулось.
— Бежим! — крикнул кто-то.
Три человека вырвались из толпы и, побросав оружие, стремглав бросились к далекому перелеску.
— Нет! — крикнул Стас. — Стойте! Вернитесь!
Рой собирался вместе. Тысячи существ карабкались по складкам Гнезда, другие, отрастив крылья, взлетали на самый его верх. Они запускали многометровые яйцеклады в дышащие испарениями поры или сами забирались в полости Гнезда и ползали в лабиринте узких червоточин, отыскивая свободные места для кладок. Они освобождались от бремени и вновь выбирались на свет.
Мириады яиц, миллионы личинок в рыхлой плоти Гнезда — армия, предназначенная для захвата нового мира.
Для двухсотлетней оккупации... Для Обновления...
С вершины шевелящейся живой скалы сорвалось нечто плоское, округлое, широкое, с длинным хвостом, похожим на хлыст. Скользнуло по воздуху вслед за убегающей троицей, накрыло их тенью. Люди, догадавшись, что их нагнали, развернулись, подняли головы, отчаянно закричали, поняв, что уже не уйти.
Летучая тварь спланировала точно на них. сбила с ног. Накрыла своим телом сразу всех, раздавила. А когда минутой спустя неуклюже отползла в сторону, там, где должны были остаться тела, ничего не было, даже одежды. Только серело на подтаявшем снегу бесформенное пятно.
— Они возвращаются! — раздался крик. Существа, отложившие яйца, неуклюже сползали на землю.
Люди тяжело вздохнули. Снова опустились копья и выдвинулись вперед мечники. Стрелки лихорадочно перезаряжали револьверы, делили последние патроны.
— Если они все вернутся, нам не устоять, — сказал Тиас задумчивому Джошу.
— Рудгер все равно мертв, — негромко отозвался стрелок.
— Что?
— Мне кажется, сейчас самое время.
— О чем ты?
— Стас! — Джош повернулся, скользнул взглядом по окружающим лицам. — Эй, парень! Где ты?
— Я здесь! — Стас поднял руку.
— Напиши об этом песню.
— О чем ты? — Тиас схватил товарища за руку.
— Сейчас самое время.
“... Ты — легенда! Легенда! Навсегда!”
— Сложи песню, Стас, если выживешь! — крикнул Джош во весь голос.
— Что ты задумал?
Черный демон бросился в толпу и наткнулся на выставленное копье. Древко лопнуло, держащего его человека откинуло назад. Демон с обломком копья в груди ворвался в строй. Грянул револьверный залп. Верхнюю часть головы чудовища словно срезало. Но демон еще жил какое-то время. Он слепо кружился на месте и все размахивал длинными когтистыми лапами, расшвыривая людей.
Со стороны Гнезда не меньше десятка подобных созданий ковыляли на подмогу собрату.
— Прикройте меня, если сможете, — повернулся Джош к Тиасу.
— Что... — Тиас не успел договорить. Джош, растолкав людей, вырвался из тесноты толпы на свободу. Он вдохнул полной грудью, весело усмехнулся, повернул голову, подмигнул остолбеневшему Тиасу.
“... Ты — легенда!”
Черные твари были заняты, они продолжали роиться Только ради этого прибыли они в этот мир. Те, что уже отложили яйца, замирали, сросшись с Гнездом, набирались от него Силы. Отдохнув, начинали медленный спуск. Они кишмя кишели на поверхности живой скалы. Ползали, словно муравьи по муравейнику. И невозможно было разобрать, где кончается одно существо и начинается другое.
А Гнездо постепенно каменело. Бесчисленные поры выделяли слизь, и она застывала на воздухе, покрывая живую рыхлую плоть твердой оболочкой. Гнездо уже потеряло способность двигаться, а через два дня оно превратится в самый настоящий каменный утес. Утес, во чреве которого вызревают полчища жутких существ...
Грохнули выстрелы, и один из демонов, бегущий первым, упал на четвереньки, закружился на месте.
Джош, пригнувшись, бежал по направлению к Гнезду. Он взял немного в сторону, чтобы избежать встречи с опасными существами.
— Подожди! — крикнул кто-то позади.
Стрелок, не останавливаясь, обернулся. Выругался.
Мальчишка. Пол.
Слава богу, что не Тиас.
— Назад! Ты что, сдурел? — Джош остановился, замахнулся револьвером.
— Я понял, что ты задумал! Я тоже думал об этом!
— Беги назад! Геройствуешь? Мальчишка!
— Нет! Я с тобой... — Пол нагнал Джоша, остановился перед ним, серьезный, упрямый, набычившийся.

Предыдущая страница 33 Следующая страница


Ни слова о магах 34

— Ты дурак!
— Я стрелок!
— Шансов почти никаких!
— Все лучше, чем стоять там в толпе с десятком последних патронов.
— Дурак!
Пол усмехнулся, и Джош узнал эту усмешку. Он часто видел ее в зеркале.
— Как думаешь, — спросил Пол, — он напишет о нас песню?
— Дурак... — негромко повторил Джош. Демоны почему-то не обращали на них внимания, бежали прямо к толпе людей.
— Дай слово, что, если будет возможность, ты уйдешь.
— Хорошо, — согласился Пол. Слишком легко согласился.
— Вон там. Видишь? В стороне. И еще совсем рядом с этой огромной тварью. И еще там две пушки. Лафеты разбиты, бомбы должно быть рассыпаны.
— Я понял.
Они добежали до груды брезентовых мешков. Совсем недавно эти мешки были навьючены на лошадей. Теперь же от лошадей не осталось даже копыт.
— Бери, сколько можешь. — Джош подхватил два мешка, по мешку на плечо. Пол смог поднять лишь один.
— Тяжело, — выдохнул он.
— Только бы не отсырел.
— Мешки, кажется, целы.
Бежать было тяжело, ноги подкашивались, вязли в снегу, пот ел глаза.
— Думаешь, получится? — выдохнул Пол.
— Все лучше, чем стоять в толпе с десятком последних патронов.
— Это мои слова!
— Точно!
Откуда-то сбоку, появившись неожиданно, словно возникнув из пустоты, выскочило многоногое существо, похожее на краба. Джош мгновенно сбросил мешки, выхватил револьверы, двумя точными выстрелами выбил твари глаза. Пол не успел даже среагировать.
— Не останавливайся! — Джош убрал оружие, поднял мешки. — Сейчас будет жарко!
Сверху сорвалась крылатая тень.
Позади глухо затрещали выстрелы. Тень, съежившись, рухнула на землю.
Пол обернулся.
— Они вышли из строя! Прикрывают нас!
— Тиас молодец!
— Там не только наши! Эти, с топорами, тоже. А остальные дерутся с длиннорукими тварями.
— Не отставай!
— А ты беги помедленней! Джош сдавленно захохотал...
Хурхас и Назлух сошлись. Мгновение они с ненавистью смотрели друг на друга. Их лица покраснели, вены вздулись, скулы ходили желваками, руки напряглись. Но Сила не подчинялась никому. И маги, забыв о магии, сцепились в рукопашной.
Копейщики и мечники рубились с живучими демонами. Пора отступать — это понимали все. Но куда? И как?
Бежать, так же как те трое?...
Стас, забыв обо всем, следил, как, шатаясь под тяжестью ноши, бегут к Гнезду Джош и Пол. Ему казалось, что он уже видел это.
Дежа вю.
Знание дэлфа...
На этот раз опасность заметил Пол. Одной рукой он придерживал брезентовый мешок с порохом, в другой был револьвер. Он успел увидеть лишь жуткую оскаленную морду, возникшую в пяти шагах по правую сторону. И нажал курок. Хлопнул выстрел. Барабан самовзводного револьвера повернулся. Пол выстрелил еще раз. И еще.
Осечка.
— Все! — Он швырнул бесполезное оружие в пасть оседающего, оплывающего чудовища и, приостановившись на мгновение, достал из левой кобуры второй револьвер. — Осталось только шесть выстрелов.
— Целых шесть выстрелов! — Джош, выдохнув, повел широкими плечами, поправляя сползающие мешки. — Не отставай!
Гнездо нависло над ними черным отвесным утесом. У его подножия шевелился живой прибой.
— Нам не подойти!
— Бросай здесь! Подтащим позже. — Джош кинул мешки, облегченно выдохнул. — Теперь давай за следующими. Вон там, видишь?
— Да!
Жалкие останки второй лошади лежали неподалеку. Несколько костей, раздавленный череп, сбруя, седло. И мешки с порохом. Один из них был прорван и наполовину опорожнен.
— Утащишь полтора мешка? — Джош повернулся к Полу, увидел за его спиной горбатый силуэт, выстрелил навскидку, не целясь.
— Постараюсь... — Пол обернулся, посмотрел на падающую тварь. Качнул головой. — Ты чуть меня не задел.
— Я метил в него.
Два страшилища ковыляли к ним на кривых ногах.
— Давай скорей!
Они подхватили тяжелые мешки, быстро перенесли их к остальным.
— Кажется, время еще есть. — Джош развернулся и подстрелил подкрадывающихся, припадающих к земле чудищ. — Давай для верности притащим еще парочку. Хотя бы.
— Мы подорвем их здесь? — спросил Пол.
— Нет, конечно же. — Джош прикинул расстояние до Гнезда. Шагов шестьдесят. Перетащить туда мешки дело пары минут. — Надо будет заложить мину. Хорошую мину!
Рой, несомненно, обладал зачатками разума. И он не обращал особого внимания на двух людишек, копошащихся у подножия Гнезда. Он посылал все свои отряды в сторону, где было много людей. Где люди роились, а значит, представляли большую угрозу.
Отряд Тиаса, потеряв почти десяток стрелков, был вынужден вернуться в строй под защиту мечей и копий. Бородачи со щитами заняли свои места рядом с ратниками. Существа Роя двигались непрерывным потоком. И непрерывно атаковали. Словно армия прожорливых тропических муравьев-гигантов на узкой тропе. Люди, выбиваясь из сил, с трудом сдерживали натиск. Ряды защищающихся таяли. У стрелков закончились патроны. Исщербились мечи. Доспехи помялись, полопались.
Джош и Пол приволокли еще по брезентовому мешку. Бросили их в общую кучу, сами упали рядом, тяжело дыша.
— Что дальше?
— Прикрой меня. — Джош передал один из своих револьверов Полу.
Четыре тени сползли со склона живого утеса. Оказавшись на земле, поднялись на задние лапы. Двигались они стремительно, длинными прыжками — это были какие-то новые существа. Возможно, только что народившиеся в недрах Гнезда.
— Сейчас расчистим плацдарм. — Джош начал приподниматься, когда на груде мешков возник темный силуэт. Стрелок выругался, дважды выстрелил из страшно неудобного положения в четко обрисовавшуюся на фоне голубого светящегося неба фигуру. Мелькнула мысль о возможном взрыве. Рядом Пол стрелял с обеих рук. Отдача подбрасывала стволы револьверов.
“Шесть выстрелов!” — вспомнил Джош и, подхватив порванный мешок, перевернув его прорехой вниз, побежал к высящемуся Гнезду. Стволом револьвера, его острой мушкой он еще шире разрывал плотный брезент, и порох сыпался безостановочно, вился толстым жгутом, ложился на снег. Джош бежал по прямой, оставляя за собой взрывоопасную дорожку.
Шестьдесят шагов.
Он подбежал к самому подножию — Гнездо заслонило солнце, — остановился у линии живого прибоя и, стараясь не обращать внимания на шевелящихся, сплетающихся, меняющих форму существ в паре шагов от него, бросил полегчавший мешок, упал рядом на колени, засунул свободную руку в дыру, выгреб кучку пороха, быстро разровнял его ладонью. Какая-то тварь, вооруженная клешнями, поднявшись на дыбы, бросилась на него, он ударил ее ногой, попал удачно, отшвырнул в сторону. Стрелять не рискнул — ствол был забит порохом. Многометровое щупальце, протянувшись откуда-то сверху, попыталось зацепить его крючьями бесчисленных когтей — он увернулся, перекатился, вскочил на ноги, бросился назад.
— Поджигай! — крикнул он.
За ним следом потянулись тонкие темные нити — словно распущенные по ветру волосы, они хватали его за ноги и лопались. Вскипел прибой, поднялся черной волной — десятки существ, запутавшись друг в друге, стремились догнать стрелка. Две беспёрые птицы, щелкая клювами-пастями, соскользнули с вершины Гнезда.
— Поджигай, черт тебя дери!
Пол наконец-то сообразил, что от него требуется, сунул руку в карман, достал железную коробку с фосфорными спичками.
— Да брось ты спички! Стреляй! — кричал Джош. Но Пол уже поднес вспыхнувший огонек к пороховой дорожке. С шипением разбрасывая искры, отмечая свой путь сизым дымом, побежал по серой кишке огонь, бледный при дневном свете, почти незаметный. Поравнялся с Джошем, задорно плеснул ему в ноги горячими искорками, и стрелок, увидев, как быстро он распространяется, испугался — не рано ли они подожгли порох, не слишком ли близко остальные брезентовые мешки?
— Ложись!
Предугадав момент взрыва, Джош прыгнул вперед, воткнулся головой в снег. Позади рвануло так, что заложило уши и голова загудела. Что-то тяжело шлепнуло по спине. Горячая волна задрала одежду, ожгла открытую кожу, опалила волосы. Джош почувствовал, как его приподняло и толкнуло вперед. Земля вздрогнула. Зарокотало небо. Опять что-то упало, теперь уже на ногу.
— Тащим! — крикнул Джош, не дожидаясь, пока стихнет эхо, вскочил, сунул револьвер в кобуру, подбежал к мешкам, схватил сразу два и поволок их на черную проталину, где секунду назад прогремел взрыв. Снег вокруг был усеян останками тварей. Куски тел, обломки костных панцирей, лужи слизи...
— Молодец, Джош! — крикнул Тиас, потрясая пустым револьвером. — Давай жарь их там!
Мечники пару раз махнули клинками и остановились. Больше рубить было некого.
Рой вдруг отхлынул.
Твари устремились назад. Все силы были брошены на защиту еще не окрепшего Гнезда.
Рой понял, где настоящая опасность.
— Джош! — завопил Тиас. — Они по твою душу! Все к тебе! Берегись!
А Пол и Джош таскали брезентовые мешки с порохом. Шестьдесят шагов к черному утесу. Шестьдесят обратно. По взрытому снегу, среди вонючих останков, которые порой еще шевелились, еще стремились зацепить, укусить, ужалить пробегающих людей. Последний мешок Джош тащил один и, задыхаясь, кричал Полу:
— Собирай бомбы! Вот одна, у меня под ногой! Около лафета погляди! Устроим фейерверк!
Оглушенные твари — те, которых не слизнул взрыв, — постепенно приходили в себя. Они сползали на землю, выбирались из щелей Гнезда, из его извилистых нор. И в это же время тысячи зародышей вылупились из яиц. Сотни вызревших личинок окуклились. Десятки новых существ, разорвав коконы, по узким ходам поползли наружу. Все они были единым организмом. Все они были связаны нитями Силы, словно незримой всепроникающей паутиной.
Джош, крякнув, приподнял мешок, затолкал его в смердящую нору. Еще один сунул в щель под утесом. Остальные мешки сложил пирамидой. Подбежал раздувшийся Пол, расстегнул ремень, высыпал из-за пазухи собранные бомбы.
— Пихай их в дыры!
— Давай сам, а я еще принесу! — Пол бросился назад, к разбитому пушечному лафету. Но там уже двигались черные жуткие тени.
— Назад! — крикнул Джош. — Хватит! Пол обернулся:
— Успею!
— Уходи! — крикнул Джош, понимая, что уходить уже некуда. Поздно. Черная волна катилась на них, отрезав от товарищей.
“...нельзя было давать ребенку оружие...” — вспомнилось вдруг некстати, и Джош заскрежетал зубами.
Пол выстрелил в поднявшуюся на дыбы многорукую тварь. Увернулся от когтей, упал на колени, выставив перед собой револьвер. И Джош догадался, что парень забыл то, о чем всегда должен помнить стрелок.
Многорукая тварь, получив пулю, рухнула в снег. Справа выросла еще тень. Пол повернулся, нажал курок. И, услышав глухой щелчок, обмер.
Самое главное для стрелка — всегда точно знать, сколько у тебя патронов в револьвере.
— Беги!
Куда?
Нечто липкое наползло Джошу на сапог, и стрелок отпрыгнул в сторону, брезгливо задергал ногой, словно кошка, ступившая в лужу. По стене утеса — Гнезда! — сползло вниз длинное змеевидное тело. Над головой скользнул крылатый силуэт. Вывалилась из дыры новорожденная тварь — клубок щупалец, когтей и клыков, — завертелась в снегу, разворачиваясь, вырастая.
Пол вскрикнул — плеть шипастого хвоста ударила его в спину.
Джош стиснул зубы, свалился на землю — сапога уже не было, студенистая тварь добралась до мяса. Рыча от боли, он попытался соскрести липкую плотоядную гадость другой ногой.
— Бегите! — крикнул Тиас, стиснув рукоять бесполезного, разряженного револьвера и пытаясь рассмотреть, что же творится у подножия Гнезда. Но ни Джош, ни Пол бежать уже не могли.
Они ползли.
Пол, нижняя половина тела которого была парализована ядом, ударил рукоятью револьвера в выплывшую из пульсирующего мрака зубастую пасть и увидел, как ряды клыков сошлись, откусив ему кисть вместе с оружием Боли не было. Только страшно зудело все тело. Даже те части, которых уже не было. Пол ничего не соображал, он еще смутно осознавал себя, но не понимал, что творится вокруг. Лишь билась в голове одинокая мысль. Скорее воспоминание.
“... Он напишет о нас песню?”
Почему-то эта мысль казалась страшно важной. И только ради нее он куда-то полз. Лишь из-за нее он не останавливался, несмотря на жуткий зуд. Несмотря на неимоверную навалившуюся тяжесть. Несмотря на тьму вокруг и разъедающую легкие вонь...
Джош соскоблил-таки студенистую массу с ноги и понял, что правой ступни у него нет. Мешки с порохом были в двух шагах. Только бы дотянуться! Он бросил свое тело вперед и застонал от резкой боли.
Позади сдавленно кричал Пол. Его рвали на куски, а он еще жил.
“...бежать и придерживать свои собственные кишки, вываливающиеся из распоротого брюха...” — вспомнил Джош собственные слова и пожалел, что однажды произнес это. Он перевернулся, приподнялся на руках и закричал:
— Сюда! Ко мне! Вы, твари! Возьмите меня! Ну?
Черная волна катилась.
Из пор Гнезда выбирались новорожденные твари.
Джош вытащил из кармана складной нож с узким лезвием и с помощью зубов раскрыл его. Перекатившись к мешкам, он вспорол брезент одного из них. Ему на голову свалилась змееподобное существо, обвилось вокруг шеи. Стрелок несколько раз ткнул ножом в гибкое тело твари, почувствовал, как оно обмякло.
Он выжидал.
— Давайте же... — бормотал он. — Давайте... — Его лихорадило, перед глазами роились черные точки, иногда пульсирующая тьма совсем застилала глаза. Когда находило просветление, он видел, как приближается, катится Рой. Время почти остановилось. Джош прильнул к мешку, вцепился в него всем, чем мог, сунул ствол револьвера в разрез. И полностью сосредоточился на спусковом крючке. Сверху на него кто-то навалился, сдавил, удушая. Человеколицый пес грыз отставленную изуродованную ногу. Спрут присосался к левому боку.
Подпустить ближе!
Только бы хватило сил!
— Как думаешь, у нас получится? — прошептал он и ухмыльнулся. Что-то тонкое, живое скользнуло в горло, и он подавился.
Пора?
Он уже ничего не видел. Только чувствовал, что еще жив. И ощущал палец на курке.
Пора!
Странно — он успел услышать грохот взрыва и сам удивился этому...
Столб пламени лизнул небо. Дрогнула земля. Вскипело дымное облако.
Черная скала раскололась на три части. И стала разваливаться, крошиться, осыпаться. Оседать.
— Да!!! — завопил Тиас, заглотнув горячий упругий воздух. — Да!!!
Черный дождь обрушился на землю — пепел и камни, обломки Гнезда, ошметки Роя.
— Вперед! — Вселес поднял над головой топор, и его воины, забросив щиты за спины, выбежали из строя, понеслись добивать врага. Взревев, следом бросился Легорн. Сотня ратников, забыв об усталости, устремилась за ним.
— Осторожней! — крикнул Тиас.
Еще глухо хлопали бомбы, разбрызгивая вокруг горячие осколки.
— Теперь уже все... — сказал Стас. Его ударили по ногам сзади, и он обернулся. Два человека, сцепившись, катались по земле и сдавленно хрипели. Они таскали друг друга за волосы, за бороды, неумело размахивали сухими кулаками, пинались, кусали друг друга. Оба в одинаковой одежде, одинаково грязные. Два мага.
— Разнимите их, — сказал Стас, и его послушались. Стариков расцепили, растащили.
— Убейте его! — скрежетал Хурхас, дергаясь в руках лучников. Один глаз у него опух, губы были разбиты, лоб и щеки расцарапаны.
— Убейте! — хрипел Назлух, пытаясь вырваться из рук стрелков. Изо рта у него текла кровь. — Я вам плачу за это!
— Убить их? — спросил Тиас.
— Нет! — Стас покачал головой. — Никто никого убивать не будет... — Он осмотрел магов и невесело усмехнулся. Спросил:
— И что дальше?
— Убейте! — шипел Хурхас.
— Уничтожьте! — сипел Назлух.
— Джош погиб, — задумчиво сказал Стас. — Он спас нас всех. И вас тоже... Джош погиб... И Рудгер. И Пол. И Зелд. И сотни людей, имен которых я не знаю. Зачем?...
Хурхас и Назлух больше не дергались, молчали, только дышали хрипло, тяжело и с ненавистью смотрели друг на друга.
— Что дальше? — повторил вопрос Стас.
“Как пойдет таять снег — ох, что будет потом...” — пришла в голову строчка из песни, и Стас нахмурился. Отступил на шаг.
В голове вдруг поднялась буря. Перед глазами все поплыло.
Он вдруг ослеп, осторожно опустился на снег, шаря вокруг себя руками.
Мысли роились в голове. Мысли, образы и воспоминания.
Паззл складывался.
Зуб резался.
Знание!
“А как тронется лед — ох, что будет со мной...”
— Что такое Обновление?! — Стас справился с головокружением, повысил голос. Он по-прежнему ничего не видел.
— Обновления не будет! — Хурхас подавился смешком, закашлялся, сплюнул кровь в сторону Назлуха.
— Что такое Обновление? — повторил Стас.
— Он не знает... — Хурхас больше не смеялся. — Отпусти меня, Стас, и я его убью.
— Обновление приходит с Роем, — прохрипел Назлух. — Так было всегда.
— Он не знает. И я не знаю. Никто не знает... — Хурхас скривил разбитые губы. — Убейте его. Он никогда не уважал людей. Он вас использовал. Он хотел, чтобы все было по-прежнему. Как обычно. Чтобы Рой разорял деревни и города. А сам он прятался бы на краю мира с кучкой преданных ему людишек и...
— А ты сам! — Назлух дернулся, но руки стрелков держали его крепко. — Ты сам чего добивался? Процветания? Ха! Как же! Ты власти хотел! Ты хотел править всеми людьми! Я — только маленькой кучкой. А ты всеми! И Рой тебе мешал. Еще бы, опять эпоха разрухи, опять люди прячутся в подземельях, слабеют, вымирают. Как тогда собрать армию? Где найти бойцов? Жалкий недоучка. Ха! Я знаю, чего ты хотел, ты сам говорил мне это. Пойти войной на магов! На настоящих магов! И остаться единственным магом в мире! Магом-недоучкой!
— Заткнись.
— Да, я тоже изгой! Как и ты! Но я не так подл!
— Ты обрекал всех людей на смерть, на вымирание!
— А тебе эти людишки требовались для предстоящей безрассудной войны!
— Да! И что?
Стас уже не слушал их ругань. Не слышал. Голова вспухла, вместив всю Вселенную. Вселенная была наполнена шумом и болью. Потом боль отступила. И головоломка сложилась. Все сошлось.
Маги использовали их всех.
Все они — лишь пешки в игре двух стариков, жаждущих власти, преследующих свои эгоистичные цели. Но Рой погиб. Обновления не будет. И значит. Теперь Стас знал все. Даже то, что не хотел бы знать.
— Политиканы хреновы! — сказал он с неожиданной яростью в голосе, и маги замолчали, уставившись на него — Доигрались! И даже не догадываетесь, что сейчас произошло! Все кончилось! — Он тряхнул головой. Зрение возвращалось. — Все! Эпоха сменилась. Кранты! Ушло ваше время! Вот вам! — Он сложил кукиш, ткнул им в сторону стариков — Выкусите!
Он хищно оскалился, стиснул раскалывающуюся голову руками.
Удивленные маги молча смотрели на него.
— Господин — К поникшему Стасу осторожно, боком, подходил незнакомый воин в кожаной куртке, надетой на рваный полушубок, с широким мечом за тряпичным цветастым кушахом. — Господин.
— Что? — Стас отпустил голову, повернулся к нему — Ты ко мне?
Воин помялся немного, потом кивнул в сторону таких же, как он, неказисто снаряженных бойцов, толпящихся в стороне. Сказал смиренно.
— Вы победили. Можно теперь мы пойдем?
— Что? — не понял Стас.
— Вы победили, — повторил воин. — Можно мы пойдем?
— Куда?
— Домой. Весна скоро. Землю скоро пахать. А идти далеко.
— Вы крестьяне?
— Да, господин.
Стас по-новому взглянул на мужичка. Сказал.
— Идите, конечно.
— Спасибо, господин — Мужичок нерешительно потоптался и добавил, будто извиняясь — Мы ведь не со зла Оружие-то брали, воевали. И не за деньги. Заставили нас.
— Я понимаю — Стас кивнул, отвернулся, махнул рукой — Идите. Идите!
— Что с магами-то делать? — спросил Тиас.
— Свяжите их. И разведите в разные стороны, подальше. Как можно дальше. Потом отпустите.
— Отпустить?
— Да. Теперь пусть живут. Как сумеют. Тиас хмыкнул.
— Ладно. Так и сделаем.
Бомбы уже не рвались. По истерзанному полю, держась небольшими группами, разбрелись сотни воинов. Орудуя мечами, топорами, копьями, они уничтожали оглушенных, потерявших ориентацию тварей Роя, немногих, что выжили после мощного взрыва. Гнездо превратилось в дымящуюся едкими испарениями кучу, напоминающую мертвый развороченный муравейник. В снегу вокруг копошились черные личинки, похожие на пиявок, и люди вытаптывали их тяжелыми сапогами, с остервенением давили коконы и яйца. Кто-то уже тащит издалека сучковатые валежины, намереваясь обложить разрушенное Гнездо со всех сторон дровами и поджечь. Раздавались зычные команды — десятники и сотники искали своих бойцов, сплачивали, подсчитывали потери.
— Может, нам пойти помочь? — Тиас осторожно тронул Стаса за плечо. — Там, я вижу, еще не всех тварей перебили.
— Как хотите... — Стас, сидя на гитарном футляре, смотрел себе под ноги и массировал кулаками виски. — Но в этом нет надобности. Гнездо разрушено. Все существа Роя теперь неминуемо погибнут... — Стас говорил все тише и тише, и Тиас опустился рядом с ним на колени, чтобы слышать. — Они все погибнут. Уже совсем скоро. Лет через сто не останется ни одной...
— Я не доживу, — усмехнулся Тиас.
— Зато доживу я. — Стас поднял гоиову, искоса заглянул стрелку в лицо. Тиас невольно вздрогнул и поспешно отвернулся — ему показалось, что глаза у барда какие-то странные, жуткие, совсем нечеловеческие.
— И горел погребальным костром закат... — пробормотал Стас.
— Еще рано, — заметил Тиас. — Солнце высоко.
— Да, — негромко согласился Стас. — Высоко... Скоро весна... — Он помолчал немного и опять сказал невпопад:
— А яркое солнце слепило глаза, и синее небо вокруг... — Вздохнув, он покачал головой и рывком поднялся. Тиас тоже встал.
Связанные Назлух и Хурхас хрипели, пытаясь что-то сказать, но стрелки заткнули им рты тряпичными кляпами. Не обращая на магов внимания, Стас прошел мимо и куда-то бесцельно побрел. В руке у него была гитара, за плечами — старый истертый рюкзак с тонким летним спальником, несколькими пластиковыми пакетами, пачкой закаменевшей соли и радиоприемником. Он долго петлял по полю, иногда останавливаясь над телами убитых, иногда поднимая лицо к небу. Легорн, завидя его, подбежал, сказал, тяжело дыша:
— Я чуть было не убил Назлуха! Стас повернулся к нему, узнал.
— Теперь уже поздно.
— Что? Он мертв? А Хурхас?
— Все в порядке, — неопределенно сказал Стас.
Легорн, увидев что-то в снегу, воткнул меч в землю, присел, поднял заинтересовавшую его вещицу. Пробормотал:
— Оружие стрелков... — Он заглянул в ствол, палец его лег на спусковой крючок.
— Осторожно! — Стас отвел револьвер от лица воина. И вспомнил вдруг слова, сказанные не ему — но им! — “...нельзя было давать ребенку оружие...”
— Осторожно, — повторил он. — Это револьвер. Возможно, он заряжен.
— Револьвер, — повторил Легорн. — Значит, я могу, как стрелки?
— Можешь, — подтвердил Стас и попросил: — Оставь меня...
— Что?
— Я хочу побыть один.
Легорн пожал плечами и ушел — в одной рук меч, в другой подобранный револьвер.
А Стас смотрел в небо, прямо на солнце. Глаза слезились, он часто моргал, но глаз не опускал. Небо было чистое. Одно только небо. Вся грязь всегда оседает на землю...
Он сел в сырой снег, в грязь, открыл гитарный футляр, один за другим расстегнул кожаные ремешки, удерживающие инструмент на мягком ложе. Осторожно вынул гитару.
Коснулся струн.
И заиграл. Для неба. Для солнца.
Балладу без слов.
Пока без слов.
Горькую песню о новой весне...
Он смотрел на солнце. Но уже не видел его.

Предыдущая страница 34 Следующая страница


35 Михаил Кликин

Из уголков его глаз сочилась слизь.
Теперь Стас знал все. Даже то, чему еще только предстоит свершиться.
И, помимо всего прочего, Стас твердо знал, что домой теперь он не вернется.
Никогда.

Эпилог

Они встретились в маленькой таверне на перекрестке пыльных дорог возле небольшого городка. Два нищих странника, невообразимо старые, по человеческим меркам. Они зашли в закусочную почти одновременно, но заметили друг друга лишь после того, как выпили по кружке дешевого кислого пива. Их взгляды пересеклись, они узнали друг друга, и оба тотчас отвернулись.
Потом их взгляды встретились вновь. Один из них чуть заметно кивнул. Второй слегка ухмыльнулся.
Хозяин принес каждому еще по кружке пива. Потребовал заплатить за уже выпитое — он не доверял нищим. Хурхас положил на угол стола медную монетку. Назлух расплатился крохотной посеребренной булавкой, видимо подобранной где-то в дорожной пыли. Ворча, хозяин удалился за стойку.
Старики сидели за разными столами, в противоположных углах заведения. Народу было немного — два человека ели жареное мясо, запивая его вином, и еще один, накрошив в тарелку сухарей, шумно хлебал куриный бульон.
Когда кружка наполовину опустела, Хурхас медленно поднялся. Назлух посмотрел на него. Беззвучно шевельнул губами.
— Что? — спросил Хурхас, взяв кружку и шагнув к старому недругу.
Назлух покачал головой и опустил глаза.
Хурхас перешел за другой столик. Поближе.
Они долго тянули пиво, стараясь смотреть только в свои кружки. Потом Хурхас пробормотал:
— Выглядишь отвратительно. Назлух усмехнулся:
— Ты тоже.
Они опять надолго замолчали.
— Не думал тебя встретить, — сказал Назлух.
— Жив пока, как видишь, — ответил Хурхас. Пива оставалось совсем немного, на самом дне. Но они не торопились его допивать.
— Слышал, что случилось с Регенором? — спросил Назлух у своей кружки.
— Нет, — не поднимая глаз, сказал Хурхас.
— Его убил какой-то оборванец из-за дешевого оловянного кольца. Ткнул ножом.
— Человек?
— Конечно.
— Давно?
— Лет двести назад. Или сто. Я не помню. Хурхас помолчал. Вздохнул, покачал головой:
— Вот оно как... Величайшего мага закололи, словно свинью.
— А Пагронин перерезал себе горло, — сказал Назлух. — Сам. На последние деньги купил у брадобрея старую тупую бритву и...
— Давно? — спросил Хурхас.
— Давно.
— Кто еще жив?
— Не знаю. Возможно, только мы.
— Не этого я хотел, — сказал Хурхас. — Кто же знал, что все так получится?
— Я не смог тебе помешать. Жаль. Сейчас все было бы по-старому.
— Есть и хорошие стороны в случившемся, — хмыкнул Хурхас.
— Какие же?
— Теперь мы бессмертны.
— Бессмертны... К чему мне такое бессмертие... — Назлух долго молчал, потом криво усмехнулся, повторил издевательски: — Бессмертны! А Пагронин? А Регенор?... Иногда я сам думаю, а не стоит ли...
— Кто же знал, что все так получится? — повторил Хурхас.
Старики задумались, ушли в воспоминания.
После того как Гнездо было разрушено и Рой уничтожен, магия в мире стала слабеть. Это был долгий процесс. И не все сразу поняли, что происходит.
Волокна Силы таяли.
Потому что некому было плести их.
Упругие нити Силы, словно пауки паутину, сплетали черные твари, раз в двести лет приходящие из другого мира. Существа Роя. Только благодаря им существовала магия.
Теперь же все изменилось.
Пришли новые времена.
В лабиринтах подземелий, в горных пещерах и диких лесных чащобах уже не жили черные призраки. Куда-то исчезли тролли и домовые. Порталы больше не открывались. И теперь невозможно было понять чужую речь.
Маги потеряли все свое могущество.
А люди год от года становились сильней. Их города росли, окрестные леса вырубались, распахивались целинные земли, осушались болота. Люди научились делать многое, чего не умели раньше.
— Знаешь, — сказал Хурхас, — недавно я встретил на дороге человека, который ехал на деревянной двухколесной штуковине. Верхом. Отталкивался ногами и ехал. И не падал. И я даже вспомнил, как называется эта штука. Велосипед. Мне говорил об этом Стас. Он много чего говорил, а я ему не верил.
— Это что! — Назлух поднял голову. — Я видел, как человек полетел.
— Полетел?
— Да. Он наполнил дымом огромный шар, привязался к нему и улетел.
— Конечно же! Дым всегда поднимается к небу.
— Так ты видел его?
— Кого?
— Своего барда. Стаса.
— Да. Я встречал его несколько раз.
— И как он?
— Уже не сердится. Даже подарил мне кое-что. На память.
— Он тоже бессмертный? В их мире все такие?
— Нет. Это дэлф изменил его. Он стареет, но очень медленно. И он все еще ищет дорогу домой. Хотя уже никто не помнит, когда в последний раз открывался Портал.
— Я слышал, что двадцать лет назад около Малогорья видели странных чужих людей. Поговаривали, они вышли из тумана, вдруг появившегося в чистом поле.
Хурхас пожевал губу. Покачал головой:
— Не верю. Это сказки... А вот он продолжает искать. Бродит по миру. А мир все ширится. Границы его раздвигаются. Все новые земли находят там, где раньше ничего не было. За пустыней, и за горами, и за морем. Чужие страны... Откуда?...
— Мир продолжает меняться.
— А он все бродит... — Хурхас, прикрыв глаза, бормотал, не слыша собеседника. — Бродит. Знает, что не найдет, но ищет. Он везде. Он упрям. Продолжает искать. Он очень упрям. Может быть, в этом сила людей? Может, поэтому мир теперь принадлежит им?
— Он не человек. Ты сам говорил.
— Что? — Хурхас вздрогнул.
— Ты сам говорил, что он не человек. — Назлух смотрел на дно кружки, где оставалось пива на один глоток. Хурхас помотал головой:
— Он по-прежнему человек. Иначе зачем бы он искал свой дом? Слышал, как его зовут теперь?
— Стэс.
— Да. Они переделали его имя на свой манер. Стэс. Его помнят, его знают. А нас — нет...
Народу в харчевне постепенно прибывало. Подходило обеденное время. Свободных мест почти не оставалось. Хурхас пересел — теперь маги сидели вместе, за одним столом. К ним никто не подсаживался — кому охота трапезничать рядом с нищими грязными оборванцами? Хозяин недовольно поглядывал на стариков, но пока не прогонял. Терпел. Ждал, что они закажут хотя бы еще по кружке.
Через боковую дверь в заполненный людьми зал вошел невысокий человек с музыкальным инструментом за спиной, пошушукался с хозяином, покивал, прошел в угол, сел на табурет перед холодным камином. Стал наигрывать что-то негромкое, перебирая струны. На него пялились, он не обращал внимания на взгляды и шум. Пригнув голову, он вслушивался в звучание своего инструмента, несколько раз подтягивал струны...
— Что бы ты стал теперь делать, если бы вдруг Рой пришел снова? — спросил Назлух.
— А что бы я смог?
— Допустим, смог бы.
— Ничего бы я не стал делать. Я ничего не могу изменить. А люди теперь в состоянии сами справиться с любым врагом.
— С любым? — Назлух прищурился.
— С любым. Если только это не другие люди.
Хурхасу пришла в голову забавная идея, и он сдержанно улыбнулся, оглянулся, потянулся к Назлуху, прошептал заговорщицки:
— Знаешь, а ведь Сила все еще здесь. — Он повел руками. — Она просто стала другой. И магия никуда не делась. Она есть. Только мы не можем ее использовать.
— Глупая шутка. — Назлух скривился.
— Это не шутка. Я даже кое-чему успел научиться. — Хурхас сунул руку в просторный карман. — Сейчас покажу... Сейчас... Смотри... — Он показал оба кулака, потом один разжал, прикрыв второй кулак ладонью. — Надо только сказать нужное слово. Вот в чем секрет. Это новая магия.
— Глупости!
— Смотри... — Хурхас помедлил, подбирая какое-нибудь подходящее слово. И вдруг вспомнил то:
— Транслитерационный полиндром! — объявил он и чиркнул колесиком зажигалки.
Назлух увидел, как из-за раскрытой ладони Хурхаса вырвался сноп бледных, чуть заметных в дневном свете искорок. И снова — легкое движение — и тусклые искры из сжатого кулака.
— Не может быть... — прошептал он вдруг севшим голосом. — Но ведь... Нет, не может быть... Это обман! Как ты это делаешь? Это... Это фокус, я видел: люди тоже делают нечто подобное.
Хурхас помедлил секунду. Он вспомнил свои ощущения в ту страшно далекую зиму, когда Стас продемонстрировал ему этот трюк. Неохотно признался:
— Конечно. Это фокус. Маленькая безделушка. — Он разжал кулак. На ладони лежала дешевая пластмассовая зажигалка. Конечно, газ давным-давно кончился, но кремень еще не сточился, не рассыпался. Хурхас берег подарок.
— Ее подарил мне Стас. В последнюю нашу встречу. Сказал о том, что люди — вот как эта безделушка. Пока внутри что-то есть — они горят и зажигают. А когда внутри пусто — все, что можно он них получить, — это сноп бесполезных искр. Да и то не всегда...
Музыкант, устроившийся на табуретке возле камина, закончил настраивать инструмент, встал, откашлялся и громко обратился к посетителям забегаловки:
— Достопочтенные! Я здесь, чтобы скрасить вашу скромную трапезу. Возможно, моя музыка сделает еду уважаемого Тета, хозяина этого кабачка, не такой пресной, как обычно.
За столами одобрительно засмеялись.
— Сыграй “Веселого козла”, — крикнул румяный здоровяк, сидящий возле окна.
— “Танец мертвеца” давай! — рявкнул изрядно напившийся щеголевато одетый блондин, потрясая над головой пустой бутылкой. — “Танец мертвеца”!
— “Балладу о весне!” — крикнул молодой парень, судя по брошенному на стол кнуту, пастух.
— “Песню вдовца”!
— “Козла” давай!
— “Балладу о весне”!
— Действительно, давай “Балладу”! — изменил свое мнение румяный здоровяк.
— “О весне”! — поддержал и пьяный блондин. Музыкант поднял руку, дождался, пока утихнет шум. Объявил:
— Хорошо! “Баллада о новой весне...” — Он сел на свое место, еще раз попробовал струны, пробежался по ним пальцами. Закрыл глаза, выдержал паузу. И запел. Негромко, но так, что услышали везде. И люди отодвинули ложки и тарелки, затаили дыхание, слушая, как набирает силу голос певца. И как, вторя голосу, все резче звенят струны.
— Это его песня, — шепнул Хурхас.
— Я знаю. — Назлух кивнул.
— И в ней нет ни единой строчки о нас с тобой.
— Ни единого слова.
— Словно и не было нас там.
— А может, так оно и есть? — Назлух усмехнулся. — Может, нас там действительно не было?
— Тихо, слушай...
На посерьезневшие лица слушателей легла тень, и невольно сжимались кулаки.
В стенах придорожной харчевни оживала старая легенда.
... И если стрелок, о вражде позабыв,
С мечником в общем строю,
Значит, черный катит прилив —
Об этом я песнь пою.
И сталь преградила дорогу волне,
И гром грохотал в руках.
На грани миров, на пути к весне
Доблесть сошлись и страх.
Но море живого кошмара и тьмы.
Сильнее, чем сталь и огонь.
Рты вместо свежести близкой весны.
Глотали жгучую вонь...
Голос окреп.
Окреп настолько, что дребезжали оконные стекла и звенела стеклянная посуда в шкафу. Но вдруг певец опустил голову, ссутулился, и песнь зазвучала по-иному. В музыке, в голосе слышалась скорбь.
Он вышел из строя, и с ним его друг,
И тридцать друзей в строю.
И черное море отхлынуло вдруг —
Об этом я песнь пою.
И яркое солнце слепило глаза,
И синее небо вокруг.
На каждое “против” свое было “за”,
И единственный рядом друг...
Музыка затихала. Слова были едва слышны, и посетители таверны, хоть и знали текст наизусть, невольно тянули шеи, вслушиваясь в тихий речитатив. Глаза людей смотрели куда-то далеко-далеко. Сейчас они видели несуществующее и не замечали реальности.
Песня споткнулась там, где споткнулся стрелок. И сердца слушателей споткнулись тоже. Музыка задыхалась, глохла. И людям стало тяжело дышать.
А потом струны отрывисто лязгнули, и голос взорвался:
И вырос вдруг огненный столб к небесам,
Земля ушла из-под ног.
Один не хотел оставаться живым,
Другой уже просто не мог...
Слова оборвались, но музыка звучала — из хаотического биения струн рождался мягкий мелодичный перебор. Мелодия-капель. И тяжело упали последние горькие слова:
Ни денег, ни славу в мир иной не возьмешь.
Как рано вышел ваш срок!
Старый стрелок по имени Джош
И Пол — молодой стрелок...
Певец склонил голову, руки его остановились. Растаяла музыка.
Никто не шевелился. Только пьяный блондин, шмыгая носом, утирал слезы.
Назлух и Хурхас избегали смотреть друг на друга.
— “Баллада о новой весне”, — объявил певец. — Надеюсь, вам понравилось.
Люди постепенно приходили в себя. Их глаза приобретали осмысленное выражение. Кто-то захлопал в ладоши. По столам пошла пустая миска, зазвенели монеты — плата музыканту. Хозяин в углу довольно щурился — половина гонорара пойдет ему.
— Это магия, — сказал насупившийся Хурхас. — Это его магия. Она живет до сих пор. В его музыке, в его словах. Она никуда не делась. Она по-прежнему где-то здесь... — Он положил ладонь на левую сторону груди. — Его магия продолжает жить А наша уже нет.
Назлух молчат.
Больше они не разговаривали. Сидели, смотрели на людей. Грезили наяву, вспоминали прошлое и совсем не думали о грядущем.
Посетителей все прибывало. Музыкант исполнил что-то веселое, плясовое, и публика постепенно расшевелилась. Было душно, несмотря на распахнутые двери и окна. Пахло кислым пивом и потом.
Полдень — самое жаркое время.
— Вы, кажется, засиделись.
— Что? — Назлух поднял глаза.
— Освобождайте место. — Хозяин заведения хмуро взирал на нищих странников. — Платите за пиво и убирайтесь
— Сейчас самый солнцепек, — сказал Хурхас. — Нам бы здесь еще немного переждать.
— Хватит, и так засиделись. — Хозяин зло выругался. — Давайте-давайте. Не задерживайте. И не заставляйте меня выгонять вас пинками.
— Ладно. — Назлух стал подниматься. — Я ухожу. Хозяин положил тяжелую руку ему на плечо, придержат, заставил опуститься на место:
— Сперва заплати за выпитое.
— Я же платил!
— Это ты про булавку? Да я взял ее только из жалости к тебе. Плати за вторую кружку.
— Я заплачу за него. — Хурхас достал из кармана медную монетку.
— И за себя не забудь.
— Конечно.
Хозяин взял деньги. Сказал чуть мягче:
— Ладно. А теперь уходите. Освобождайте место другим.
Старики переглянулись, одинаково усмехнулись в бороды. Хозяин не понял, что их позабавило, и на всякий случай пригрозил:
— Поторапливайтесь! А то у меня с такими, как вы, разговор короткий — за шкирку и на пороге пинок под зад для ускорения!
Они в этом не сомневались...
Оказавшись на улице, старики осмотрелись. Четыре пыльные дороги разбегались в разные стороны. Серая трава вяла под солнцем. Струился маревом горячий воздух.
— Ты куда? — спросил Хурхас.
— На восход, — махнул рукой Назлух.
— Тогда я на закат.
Старики разошлись, не прощаясь и не оглядываясь. У каждого была своя дорога.
Они уже не были врагами, но и товарищами им никогда не стать, сколько бы времени ни прошло.
Они навсегда остались соперниками.
И только благодаря этому они жили еще много веков...

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    БАРД     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
  • Часть вторая
    СТРЕЛОК     (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 10)
  • Часть третья
    ОСАДА     (Страница 11)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 18)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 20)
  • Часть четвертая
    МИРЫ     (Страница 20)
    • Глава 20 (Страница 20)
    • Глава 21 (Страница 21)
    • Глава 22 (Страница 22)
    • Глава 23 (Страница 24)
    • Глава 24 (Страница 25)
    • Глава 25 (Страница 26)
    • Глава 26 (Страница 27)
    • Глава 27 (Страница 28)
    • Глава 28 (Страница 29)
  • Часть пятая
    РОЙ     (Страница 31)
    • Глава 29 (Страница 31)
    • Глава 30 (Страница 31)
  • Эпилог (Страница 35)


Михаил Кликин

Ни слова о магах

 Читать книгу

Аннотация

Случается, что разные миры сходятся в одной точке. И тогда судьбы людей сплетаются с судьбами магов. На грани миров две противоборствующие армии ждут появления третьей силы — Роя жутких существ, которые несут с собой смерть и опустошение. Два мага, возглавляющие армии, продолжают вековую борьбу, и каждый считает себя правым. И когда магия оказывается бессильна, когда мечи и копья становятся бесполезны, приходит время пороха...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Кликин - Биография

Михаил Кликин

На основную страницу

Биография

Родился в 1973 году в селе Лазарцево-Фомино Ильинского района Ивановской области. В школьные годы много читал, состоял в районном клубе любителей фантастики. Окончил Ивановский государственный энергетический университет. По окончании университета служил в Забайкальском военном округе. После возвращения работал внештатным журналистом в региональных изданиях. Публиковался в местной прессе, в научно-фантастическом сборнике "Последний звонок" и других изданиях. Дебютировал в 2001 году с романом "Личный враг бога", соединившем в себе элементы киберпанка и фэнтези. Опубликовал несколько романов выдержанных в жанре фэнтези: "Три легенды", (2001) "Малыш и Буйвол" (2003) и "Страж могил" (2005). Кроме того, на его счету сделанный в традициях боевой фантастики роман "Идеальный враг" (2005). Работает системным администратором в своем родном университете.