Михаил Кликин - Малыш и Буйвол

1 Михаил Кликин

Миры бесконечны, и всякий Мир бесконечен. Ничтожен лишь человек. Человек, осознающий свое ничтожество, — ничтожен вдвойне. И ничтожество его безгранично.
Белая книга Уакроана
Судьба — это груз, который несет человек. Но сбросив его, необходимо найти другую ношу. Иначе пустота оседлает человека.
Атэист
Свобода есть прорыв в этом мире. Свобода приходит из другого мира, она противоречит закону этого мира и опрокидывает его.
Я. Бердяев

Пролог

Закопченные стены пещеры сливались со мраком. Десятки свечей стояли на алтаре, но только две горели: одна — у ног бога, вторая — в его правой руке. В тишине слышно было, как трещат фитили.
Перед алтарем, склонив голову, опустившись на колени, замер изможденный человек. Четыре долгих часа он ждал, когда отзовется бог. Уже догорали толстые свечи, и слабел аромат сожженных магических трав, а бог все молчал.
— О, Локайох, — прошептал отчаявшийся человек. — О, Повелитель Рока, Творец Судеб. Твой слуга ждет...
И бог явился.
Серая тень скользнула во тьме. Разом погасли обе свечи. Мрак вспрыгнул на алтарь.
Человек закрыл глаза и услышал Его слова:
“Цепь судеб выстроилась. Все готово. Он скоро придет”.
— Как я узнаю его, Творец?
Беззвучный ответ просочился в сознание:
“Тебе незачем его узнавать, раб судьбы. Просто жди”.
— Да, Повелитель. Я буду ждать.
“Совсем скоро”.
— Да.
Человек открыл глаза.
Кругом была тьма.
Бог ушел.
Судьба осталась.

Часть первая
ДИСК

Глава 1

Лето в этом году выдалось жаркое и засушливое. В общем-то и раньше погода не радовала местных крестьян обильными дождями, редко тучи перебирались через горный хребет сюда, в котловину, но в это лето солнце пекло совсем уж нещадно, подземные ключи в округе пересохли, в колодцах осталась лишь грязная жижа на самом дне. Воды едва хватало людям, огороды и поля сохли. Урожай погибал.
Страдала скотина. Трава на пастбищах пожухла, выгорела, сделалась сухой и колючей. Горячая пыль лежала кругом, стоило пройтись по бурому лугу, и целые облака ее поднимались в воздух, пыль забивалась в горло, в легкие, мешала дышать...
Шалрой шел позади стада, закрыв нос и рот плотной повязкой. На поясе у него была фляга с водой, в руке — длинный кривой посох. Широкополая шляпа спасала лицо от жгучего солнца. Он был бос, но не по бедности своей — здесь все так ходили. Простая одежда из грубой самотканой материи — длинная серая рубаха и свободные штаны — тоже ничем не отличалась от одеяний прочих крестьян...
— Харим! — крикнул Шалрой сквозь повязку. — Куда у тебя рябая пошла?! Гони ее назад!
Харим, долговязый нескладный юноша, заругался по-взрослому на отбившуюся корову, догнал ее, огрел посохом по спине, погнал к стаду.
— Рахель! — окликнул Шалрой идущего слева погонщика. — Твой край отстает! Не давай растягиваться!
Вдоль растянувшегося стада бегали собаки, кусали мосластых коров за ноги, басовито брехали, подгоняя, собирая в кучу отстающую скотину. Шалрой подумал, что от собак, пожалуй, пользы больше, чем от этих бестолковых подпасков...
Шалрой, Харим и Рахель гнали стадо к горам. Там, возле подножия хребта, была вода, там зеленели луга, росли деревья. Студеные ручьи сбегали со снежных вершин, питая почву. И исчезали в пересохшей долине, не добежав до селения, что стояло в самом центре котловины.
Они шли уже второй день, а горы были все так же далеки. Животные не желали никуда идти, и пастухи выбивались из сил, заставляя скотину хоть как-то двигаться.
Шалрой был за старшего. Он с удовольствием командовал своими подчиненными, ругался на них, яростно жестикулировал, когда не хватало слов. Харим и Рахель — молодые парни, ровесники, угрюмо молчали и старались не обращать внимания на окрики Шалроя. Но работу свою они делали добросовестно, отлично понимая, что жизнь деревни теперь зависит от них. Скотина — вот единственное, что еще могло помочь выжить крестьянам в это засушливое, неурожайное лето. Молоко и мясо — в пищу, шкуры и шерсть — на продажу...
Стадо шло вдоль пересохшего русла ручья. Горные вершины манили белыми шапками вечных снегов. Высоко стояло жгучее солнце.
Впереди показалась яркая зеленая полоска, отчетливо видная на буром фоне равнины.
— Вода! — крикнул Шалрой.
Но к воде они вышли только через пдлтора часа. Сперва появилась трава под ногами — не жухлая пыльная щетина, а сочная изумрудная поросль. Оголодавшая скотина не желала двигаться дальше. Животные останавливались, щипали траву, не замечая ударов пастушьих посохов и укусов собак.
Прошло немало времени, прежде чем стадо снова тронулось.
В канаве, что была когда-то полноводным ручьем, рос высокий тростник. Местами совершенно высохший, выцветший, он шелестел на ветру, гремел мертвыми острыми листьями. Но кое-где, в бывших заводях и омутах, там, где еще недавно стояла вода, тростник не успел усохнуть, и погонщики спускались на дно канавы, выдирали с корнем долгие побеги, набирая целую охапку длинных стеблей, обламывали ненужные верхушки и шли дальше за стадом, грызя белую тростниковую мякоть, чуть сладкую, сочную и слегка отдающую болотной тиной.
Вскоре среди тростниковых зарослей стали проблескивать лужи. Раскисшая земля на дне пересохшего русла чавкала под ногами. Теперь пастухи не лезли вглубь за мясистыми стеблями, потому что там, в тине и грязи кишмя кишели кровососущие пиявки и мелкие черви-паразиты, заползающие под кожу и вызывающие чесотку...
Животные, утолив голод, пошли быстрей. И горы вроде бы приблизились. Равнина начала полого, почти незаметно подниматься. На пути попадались огромные валуны, остатки древних скал, обглоданные ветрами и дождями. Источенные временем...
— Вода! — крикнул Шалрой. И на этот раз он не ошибся.
Впереди блестело озерцо — раньше в этом месте ручей круто поворачивал, огибая россыпь огромных каменных обломков, и за столетия бурное течение вымыло здесь большую глубокую яму, которая не пересыхала даже в самые засушливые годы.
Коровы заторопились, почуяв близкую воду. Принялись толкаться, лезть друг на друга. Жалобно мычали в давке молодые бычки. Козы, держась в стороне от суеты, тоже спешили к водопою. Только глупые овцы не понимали причины переполоха и безумной тучей метались меж пастухами и собаками, тара-Ща очумелые глаза и раздувая ноздри.
— Пошли! Пошли! — кричали люди. Собаки почти не лаяли, хватали за ноги отстающих животных, гнали к водопою. Псы тоже страдали от жары и жажды, но бросить сейчас стадо они не могли.
— Рахель! Куда прешь! Направо смотри! Харим! Гром тебя разрази! Куда ты ее гонишь? А, бестолочи! — Шалрой орал во всю глотку, размахивал руками. Он боялся, как бы стадо не рвануло со всех ног к воде, не потоптало овец, не раздавило коз. И телята совсем молодые в самой толкотне сейчас...
— Разделяй их! Разделяй! Харим, давай, давай своих вправо гони! Овец отгони! Не суй их под ноги! Держи! Держи!..
Но все прошло благополучно.
Так и не сорвавшись на бег, стадо спустилось к воде. Коровы забрели в омут по самое брюхо. Сообразительные козы отошли в сторону, туда, где вода была почище и где на берегу рос клевер. Овцы под присмотром псов дружно пили, раздуваясь, словно бурдюки.
После того как скотина утолила жажду и разбрелась по зеленому лугу, к воде сошли люди и собаки.
— Э-эх! — не раздеваясь, как был в штанах и рубахе, Шалрой прыгнул в воду и поплыл к противоположному берегу, к валунам и каменным россыпям. Харим и Рахель с легкой завистью следили за ним. Они не умели плавать. В деревне мало кто умел плавать, потому что этому негде было научиться.
Вечером приехал старый Мирх. Еще издалека замахал пастухам рукой, привстав в телеге, закричал что-то веселое — седые жидкие волосенки развеваются по ветру, сам худой, костлявый, одежда на нем болтается, словно на палках огородного пугала.
Собаки подняли головы, заворчали, скаля клыки. Покосились на хозяев: люди спокойны, значит, все в порядке. И вновь вернулись к своей основной обязанности — следить за стадом.
— Сказочник едет, — пробурчал Харим. Они с Рахелем игрались кривым пастушьим ножом, поочередно втыкая его в землю.
— Цыц! — прикрикнул на молодежь Шалрой, поднялся на ноги и не спеша направился встречать подъезжающего.
— Стой, старая! — прокричал Мирх, натянув вожжи. Сивая кобыла всхрапнула, задрала хвост, уперлась всеми четырьмя копытами в землю. Возница едва не свалился с телеги, чуть не кувыркнулся вперед, но успел-таки схватиться за большую бочку, что стояла за ним, накрепко привязанная к скошенным бортам.
— У-у, негодница! — погрозил Мирх лошади, но та даже ухом не повела. Опустила голову к земле, стала щипать траву мягкими губами.
Кряхтя и фыркая почище иного коня, старик долго спускался на землю, цепляясь за телегу, хватаясь за веревки, за упряжь, нащупывая неуверенной ногой упор, выворачивая шею, заглядывая себе за спину. Шалрой хотел было помочь старику, но Мирх свирепо посмотрел на пастуха, и Шалрой отступил.
— Негодное место нашли, — обрушился с критикой Мирх, едва только почувствовал под ногами твердую почву. — Вода не проточная. Глистов скотина нахватает, а мне потом лечи полынным семенем...
— На ночь встали, — развел руками Шалрой. — Завтра дальше пойдем.
— Дальше! — фыркнул старик. — На перевал, что ли? Куда уж дальше? За горы? Или еще далече? — Он хрипло засмеялся, закашлял в кулак.
— Я ходил, смотрел, — сказал Шалрой. — Вон за тем холмиком, не так далеко, будет хороший луг. Трава мне по пояс. Ручей течет. И лесок недалеко.
— Лесок! — снова фыркнул старик. — Что ты мне рассказываешь? Я в этих местах каждый камешек знаю. Всякую корягу, каждый родничок. Распряги-ка кобылу лучше. Пусть водички попьет.
— А глисты?
— Вот еще выдумал! Сроду тут глист не бывало! Шалрой пожал плечами и сноровисто принялся распрягать лошадь.
Харим и Рахель в отдалении все играли ножом, время от времени посматривая искоса на прибывшего старика и о чем-то негромко переговариваясь.
Прибежал здоровый пес, вожак стаи по кличке Лютый. Обнюхал старика, признал, высунул язык, улегся у его ног. Мирх, кряхтя, отдуваясь, присел на корточки, потрепал большую голову собаки, поиграл бахромой истерзанных в бесчисленных драках ушей.
— Что, старый? — спросил он у овчарки. — Небось намаялся с молодыми? Ничего-ничего. Ума у них мало, зато силушка играет.
— Поесть-то привез чего? — спросил Шалрой.
— А как же. Вон за бочкой сверток. Племянница тебе собрала. Уж не знаю, чего там.
— Переночуешь сегодня? Или сразу поедешь?
— Заночую. Как же. С одной дороги да на другую... Я уж не молодой.
— А чего тогда сам приехал? Некого послать, что ли?
— Зачем? У молодых свои дела... Ночью-то... Знамо... — Мирх закашлялся в кулак. А может, засмеялся.
Шалрой освободил кобылу от упряжи, спутал ей ноги, подошел к старику, держа узелок с едой.
— Пойдем, что ли, перекусим.
— Иди. Я есть не хочу. Мы здесь посидим, — Мирх чесал пса под челюстью.
— Как знаешь, — сказал Шалрой и направился к своим помощникам.
— Ну, что он? — спросил Харим, убирая нож, когда Шалрой приблизился. Спросил негромко, так, чтобы старик не услышал.
— Переночует. Завтра назад.
— А мы?
— Пойдем вон за тот холм. Там хорошее пастбище. Рахель поднял голову, спросил:
— Доить сегодня будем? Или утром?
— И сегодня, и утром.
— Бабья работа, — пробурчал недовольно Харим.
— Тебя забыли спросить! — Шалрой повысил голос. — Сейчас перекусим и за работу. Надо будет до темноты закончить.
— А дед чего?
— Чего дед?
— Есть не будет?
— Говорит, не хочет.
— Значит, нам больше достанется.
Шалрой отвесил подзатыльник Хариму, присел рядом с парнями, развязал узелок. Достал небогатую снедь, все, что смогла наскрести хозяйничающая племянница: каравай хлеба, четыре сморщенных худосочных огурца, ломоть сыра, яйца, в маленькой коробочке — соль. Разложил угощение.
— Налетай.
Умяли все быстро. Как-никак с утра во рту ничего не было, кроме пресной тростниковой мякоти.
— Ну, пойдем! — сказал Шалрой, поднимаясь.
— Бабья работа, — буркнул Харим.
— Давай-давай! Сейчас первый же под коровьи сиськи полезешь молоко сосать...
Солнце скрылось за горами, но было еще светло.
Летние вечера долгие, едва ли не до полуночи светится небо отблесками дня. Вроде бы и луна поднимется, а вокруг все еще ясно. Ночь заглянет в мир на три-четыре часа, побудет как-то украдкой, незаметно, смотришь — а уже светает, алеют облака на востоке. Через полчаса совсем развиднеется — вот и новый день. Жаркий, сухой, как и прежние...
— Эй, старый! — крикнул Шалрой. — Ведра-то привез?
— А то! — отозвался Мирх. — Я из ума еще не выжил. — Старик поднялся, подошел к своей телеге. Загремел жестью. — Разбирайте, всем хватит.
— Ты что это? Тоже с нами? — спросил Шалрой, завидя, что Мирх вытащил четыре ведра.
— А то! Хоть за сиськи подержусь, как когда-то раньше, — он затрясся всем телом, захрипел, заскрежетал — засмеялся, закашлялся.
— Скиснет ведь молоко-то, — вмешался Харим, — не довезешь по жаре...
— А ты не встревай! — оборвал его Мирх. — Не твоего ума дело...
Они пошли к стаду, охраняемому сворой овчарок.
Тридцать пять дойных коров, коз две дюжины — всех надо обойти, выдоить, слить коровье молоко в бочку, козье — в металлический бак. А еще телят восемнадцать голов, овец без малого четыре десятка, три барана, козел, трехгодовалый бык... Большое стадо. Вся деревенская живность здесь — доверили хозяева пастухам свое имущество, свое добро. Одна надежда в этом году на скотину. Вся надежда на пастухов.
— В следующий раз пусть бабы приезжают, — сказал Ха-рим. — Не мужицкое это дело — вымя оглаживать.
— Ишь ты! — фыркнул Мирх. — Мужик отыскался!
И в вечерней тишине зазвенели о жесть белые тугие струйки. Собаки подошли ближе, остановились, следя за людьми, выжидая, когда кто-нибудь неловкий опрокинет ведро. Коровы с подозрением косились на псов, но стояли смирно, лишь иногда. дергали ногами и стегали хвостами бока, отгоняя насекомых.
Дойку кончили уже за полночь.
Было еще довольно светло, хоть уже и высыпали на небо звезды и поднялся над снежными горными вершинами выгнутый серп месяца.
Харим слил в бочку последнее молоко, закрыл полупустую емкость дубовой крышкой, спрыгнул с телеги. Пробурчал:
— Бабья работа, — и пошатнулся от усталости. Старый Мирх, вроде бы совсем не утомившийся, усмехнулся, хмыкнул. Повторил за парнем;
— Бабья работа? — Он задрал голову к небу и хрипло засмеялся, двигая щетинистым подбородком так, словно что-то глотал или, напротив, отрыгивал. — Ишь ты! С ног валится, а все туда же! Бабья работа! Посмотрел бы я на тебя после мужицкой!
— Спать пора укладываться, — негромко сказал Шалрой. Он собрал ведра, убрал в телегу, осмотрелся.
Тихо. Горы молчат. Молчит пересохшая равнина. Молчат луга.
Скотина уже дремлет. Стоя спят коровы, подергивают складками кожи, отгоняя насекомых, настоящих или приснившихся. Лежат на остывающей земле телята, жмутся друг к другу, коротко помыкивают, словно жалуются на что-то. Козы смешались с овцами, сгрудились: не поймешь, где кто, где чья голова, где чей зад, не разберешь, кто лежит, кто стоит, кто висит, зажатый со всех сторон. Собаки вроде бы тоже спят, но настороженные уши их подрагивают, живут самостоятельной жизнью. Черные носы повернуты к ветру. Опытный вожак Лютый, словно понимая свою ответственность, осознавая собственную значимость, то и дело поднимает голову, оглядывается и вновь опускает челюсть на вытянутые передние лапы, закрывает глаза. Не спит.
Тихо кругом. Далеко разносятся людские голоса в ночной тишине. До самых гор.
— ...Утром снова доить?
— А как же. Мирх уедет, а когда потом вернется? Так чего коровам маяться? Заболеют же.
— Там уже не я приеду. Пошлю кого-нибудь. Стар уж я каждый день разъезжать.
— Пусть бабы приезжают. Сестра моя.
— Сами управимся. В деревне тоже делов хватает. Сыр кому-то надо делать, масло взбивать. Хлеб, какой-никакой, а тоже бы надо подобрать до колоска. Солому...
— Какой там нынче хлеб. Одно название.
— Да уж.
— Ведь скиснет молоко-то по жаре-то!
— А ты не каркай, не скиснет.
— Давайте спать.
— Отоспимся, когда костлявая придет.
— Долго ждать.
— Кому долго, а кому — два часка, да и доска.
— Ну, понесло старого!
— Ты не встревай. Доживешь до моих годов, станешь дедом дедов, вырастишь сорок внучат, будешь тогда кричать... Лучше послушай, как в старые времена духов нечистых гнали.
— Сто раз уже слышали.
— Сто раз слышал, что месяц вышел. А белый день — брехня, дребедень. Ты молодой, а я с бородой. Борода негуста, голова пуста...
— Какая ж у тебя борода?
— Моя борода растет не туда. Волос недолог, зато голос звонок, ума палата, что еще надо?
— Где ты так ловко говорить-то научился, старый?
— Прибаутка, что утка, пройдешь — вспугнешь. В небо метнется, с языка сорвется.
— Ну, давайте наконец спать!
— Ляжешь рано, проспишь барана. Проснешься чуть свет — найдешь обед.
— Тьфу! Как хотите, а я укладываюсь. Ноги уже не держат.
— Ноги, что боги — каши не просят, по миру носят...
Старый Мирх так и сыпал прибаутками.
— Сказочник! — пробурчал свернувшийся калачиком Харим, ворочаясь на твердой земле, устраиваясь поудобней в ямке возле тележного колеса. Через минуту он уже спал, не слыша разговорившегося старика. Молчаливый Рахель устроился рядом с товарищем, лег на спину, заложив руки за голову и разглядывая рисунки созвездий.
— ...А когда избу поставят, надобно ее окурить березовым дымом, а углями нарисовать кресты на дверных косяках и на подоконниках, чтоб нечистые входить не могли. Под печь обязательно надо можжевеловый веник сунуть, чтоб Домовник добрее был, чтоб не шалил, а помогал... — наставительно втолковывал Мирх Шалрою. А тот сидел неудобно, прислонившись спиной к жесткому тележному колесу, и клевал носом. Иногда вздрагивал, пробуждался от дремы, открывал мутные глаза и осматривал окрестности: спящее стадо, собак, черную воду глубокого омута, черные вершины гор, вырисовывающиеся на фоне звездного неба. Кивал старому Мирху — слушаю, мол, слышу, — и снова ронял голову на грудь.
— ...А двор из осины не строят. Грязное это дерево, сырость вбирает. Хоть и не любят его нечистые, но лучше только ворота осиновые сделать и порог. А перегородки надобно из березы делать. А сруб весь...
Мирх тоже постепенно затихал, бормотал все неразборчивей, все медленнее. Вскоре заснул и он...
На вершине дальнего холма что-то мелькнуло. Из травы осторожно поднялась в полный рост человеческая фигура. Чужак долго смотрел на спящее стадо, затем, пригнувшись, бесшумно исчез. Растворился в ночи...
Шалроя разбудило угрожающее ворчание.
Пастух с трудом разлепил веки.
Ворчала собака. Судя по голосу — Лютый. Шалрой встревожился, сон как рукой сняло. Вожак по пустякам зубы не скалит. Он, конечно, стар, но свое дело знает.
А остальные псы молчат...
С гор в котловину наползал туман. На востоке брезжил рассвет, и там уже матово светились низкие облака, но небо на западе еще чернело ночью. Примерно через час должно было показаться солнце.
— Что ты, Лютый? — спросил негромко Шалрой, безуспешно пытаясь подняться на отекшие ноги, стараясь разогнуть онемевшую поясницу. Собака услышала хозяйский голос, заворчала громче на что-то, скрывающееся в тумане.
Что она там почуяла?..
— Волки, Лютый? Волки? — спросил Шалрой. Пес отрывисто тявкнул, и человек понял, что вовсе не волки встревожили собаку.
Но остальные псы спят...
— Что же там? — Шалрой наконец-то поднялся, сделал два неуверенных шага по направлению к стаду, к вытянувшейся в стойке собаке. В мышцы вонзились острые иголочки, волна горячих уколов пробежала по ногам, свела икры судорогой, и Шалрой едва не упал. Остановился на месте, пытаясь разглядеть, почуять, услышать что-то, затаившееся в тумане.
— Что там, Лютый? Ату его! Возьми!..
Все спят. Харим и Рахель сопят дружно под телегой, возле колеса. Земля холодная, трава серебрится студеной росой, а им хоть бы что. Спят без задних ног, словно дома под одеялом. Ничего не слышат. Им в такт подсвистывает носом старый Мирх. Старик постелил себе под спину какую-то тряпицу, закутал босые ноги. Голова запрокинута, острый небритый подбородок указывает в небо. Рот открыт. Морщинистые веки полностью не закрываются, и видны белки закатившихся глаз — жуткие, желтые, с багровыми прожилками кровеносных сосудов...
Лютый стал подвывать.
Зашевелились остальные собаки. Услышали вожака.
Шалрой, повиснув на тяжелом посохе, переждал, пока отойдут ноги. Затем направился к стаду.
Скотина уже проснулась. Животные, путаясь в тумане, щипали траву, не решаясь выходить из окружения овчарок. Завидя приближающегося человека, замычали коровы. Сонные овцы рванулись в сторону, но почти сразу замерли, тараща очумелые бельма на знакомую фигуру пастуха.
— Что там, Лютый? — в который уже раз спросил Шалрой, почти вплотную приблизившись к встревоженному псу. И тот кинулся вдруг вперед и тотчас захрипел, кувыркнулся через голову, взвизгнул. Попытался встать, но не смог, всхрапнул и распластался на земле. Утонул в щупальцах тумана.
Зарычали остальные собаки, вздыбили загривки, оскалили клыки — почуяли наконец то, что тревожило вожака. Оставив стадо, сбились в стаю.
— Лютый... Лютый! — ничего не понимающий Шалрой сделал шаг. Второй. Третий... Наткнулся на пса, едва не наступил на него, присел, ощупывая руками...
Кровь...
В шее собаки торчал какой-то прут. Шалрой не сразу понял, что это стрела. Оперенная боевая стрела.
Вот на кого рычал Лютый!
Вот на кого скалятся остальные собаки. Скалятся, поджимая хвосты и пятясь назад.
Люди!
Кто? Где? Сколько?
Шалрой хотел закричать, но представил, как и ему в горло впивается такая же стрела, и сдержал крик. Он растерянно оглянулся на спящих товарищей. Как их предупредить? Что сделать? Откуда взялась здесь эта стрела? Что за люди?..
В тумане вдруг появилась какая-то размытая тень, словно мгновенно выросла из-под земли. Шагнула к Шалрою.
Человек с коротким луком в правой руке. Колчан, полный стрел, у бедра. Кожаная куртка, обшитая металлическими пластинами. За поясом длинный нож, скорее даже короткий меч.
И еще один силуэт поднялся из травы. И еще...
Две собаки вдруг сорвались с места, ринулись на чужаков. Человек с луком вздернул руку, и стрела уже была зажата в его пальцах. Лязгнула тетива, и одна из собак с визгом закувыркалась в траве. Вторая развернулась и бросилась наутек, увлекая за собой всю стаю. У них не было вожака, и они дважды слышали жуткий предсмертный визг. Этого было достаточно, чтобы обратить их в бегство.
А безмолвные тени быстро двигались в постепенно густеющем поднимающемся тумане. Окружали стадо, замыкали кольцо.
Человек с луком глянул на застывшего Шалроя, усмехнулся. Медленно достал стрелу, наложил на тетиву. Неторопливо поднял руку, выгнул упругую дугу лука. Шалрой словно оцепенел под прищуром холодных глаз чужака.
Между ними было не больше десяти шагов. Босой пастух с посохом и человек с взведенным луком в руках смотрели друг на друга. Один понимал, что сейчас умрет, второй почему-то медлил, и кривая ухмылка его становилась все шире.
Прошла целая вечность.
Стальной наконечник матово блеснул отточенной гранью, тут же щелкнула тетива, и свистнул воздух. Шалрой покачнулся. Правую сторону головы ожгло. Запульсировала горячая боль, привела его в чувство, и он отшатнулся и закричал дико, по-звериному.
Человек опустил лук, ухмыльнулся во весь рот.
Кругом был туман. Небо исчезло.
Тени, окружавшие стадо, остановились, заслышав крик. Не спеша двинулись к Шалрою, постепенно появляясь из тумана, словно проявляясь на белесой мгле. У некоторых в руках были короткие мечи, кто-то держал дубинки — оружие разбойников.
— Он мой! — громко, во всеуслышание объявил человек, облаченный в кожаный доспех. Он поднял лук, потряс им в промозглом воздухе и добавил: — Я пометил его. Пусть уходит. Теперь он мой.
Разбойники молча развернулись.
— Уходи, — сказал ухмыляющийся человек, обращаясь к Шалрою. — Я даю тебе день, чтобы ты спрятался. А потом я начну искать тебя, Меченый.
Шалрой смолк и отступил назад, не опуская глаз, смотря в страшное лицо чужака.
Уйти? А стадо? А товарищи? А старый Мирх? Спят? Или проснулись?.. Две овчарки убиты. Лютый... Уйти? Бежать? А деревня? Люди, которые лишатся скотины. Соседи, друзья, родственники... Если бы не засуха... Если бы не засуха! Без скотины — верная смерть от голода. Уйти?..
Голова гудела, перед глазами все плыло, тошнотворно раскачивалось. Правая сторона черепа нестерпимо саднила. Шалрой осторожно коснулся горячей раны кончиками пальцев и понял, что остался без уха.
Меченый!

1 Следующая страница


Малыш и Буйвол 2

День, чтобы спрятаться.
Зачем прятаться?
— Иди, Меченый. Не испытывай мое терпение. Шалрой разомкнул непослушные губы, попытался что-то сказать.
— Что? — не понял чужак.
— Стадо... — прошептал Шалрой, уже почти теряя сознание.
— О чем ты? Не слышу... Помни, у тебя только один день.
Шалрой стал заваливаться назад. Он еще был в сознании и понимал, что падает. Возможно, он мог бы удержаться на ногах, но ему вдруг понравилось падать. Опрокидываться назад, с размаху валиться в мягкий туман, в перину облака. А перед глазами все кружилось, и звон забивал уши... Ухо...
Шалрой потерял сознание, ударившись затылком о землю. Он не видел, как улыбка оставила лицо человека с луком, и как чужак, развернувшись, пошел к стаду. Шалрой не видел, как воры окружили животных и погнали их в сторону гор, не видел, как метались перепуганные овцы, а злые люди пинали их, били дубинками по спинам, кричали, хохотали, издеваясь над обезумевшей скотиной. Он не видел, как вылезли из-под телеги Харим и Рахель, как один вытащил нож, а другой перехватил пастуший посох двумя руками, и как бросились они в туман на помощь животным. Но стрела вонзилась в грудь Хариму, а короткий меч вспорол живот Рахелю. Друзья еще ползли какое-то время по мокрой зеленой траве, вместе, плечом к плечу, мешая росу с кровью, а потом скорчились в одинаковых позах: у одного в руке нож, у другого — кривой посох. Шалрой лежал без сознания и не видел, как два разбойника ловили сивую кобылу Мирха. И как неожиданно, в тот самый момент, когда бандиты уже окружили лошадь, подобрались к ней совсем близко, протянули руки к седой гриве, из слепой мглы выскользнула вдруг худая фигура — живой скелет, ожившее пугало — выхватила из рук ближайшего оторопевшего разбойника меч, махнула клинком, ткнула вора в живот, в лицо, в пах, хрипя что-то неразборчивое, частое, жуткое. Как блеснул кинжал второго разбойника, и старый Мирх рухнул на колени, так и не выпустив из рук вражеский меч...
Шалрой лежал, раскинув руки, и с рваного лоскута на месте уха тонким ленивым ручейком стекала на землю кровь.
Он пришел в себя и увидел небо.
Оно было невообразимо высоко. Настолько высоко, что, глядя на него, кружилась голова и что-то звенело в глубине черепа.
Над ослепительно белыми горными вершинами застыл сияющий диск солнца. Было жарко, привычно жарко, ожидаемо жарко, и Шалрой понял...
Туман... Ворчанш... Тени... Звон тетивы, удар... Меченый...
...что ему приснился сон. Плохой сон. Страшный. Кошмар. Всего лишь.
Уже день. Где эти бездельники?
Он дернулся, пытаясь подняться, и застонал от вернувшейся боли и осознания.
Нет! Не сон! Все правда!
Он осторожно коснулся ладонью правой стороны черепа и ощутил под пальцами шершавую корку засохшей крови.
Мирх. Стадо. Рахель. Харим. Что с ними?
Он поднялся на локте и увидел их, хотя голова шла кругом и перед глазами металась целая туча черных гудящих мошек.
Телега. Разбитая бочка. Растоптанная земля. Раздавленные овцы и козы. Бесформенный теленок. Два пса. И три человека. Три тела. Двое лежат вместе, в одинаковых позах — скорчившись, прижав колени к животам, спрятав головы. И один — возле омута, на берегу — словно развалившееся огородное пугало — выпирающие острые углы, рваные тряпки, крестовина раскинутых рук. И короткий меч рядом.
Шалрой долго смотрел на тела, и в голове его было пусто.
Как же так? Вот так? Как же?..
Лицо его задергалось, перекосилось, он захрипел, задергал губами:
— От... те... те... ц-ц... от-тец...
Пополз к телу на берегу ручья. На четвереньках, шатаясь, словно раненый зверь.
— Отец!..
Осторожно тронул холодный труп, еще не веря в смерть родного человека, еще пытаясь нащупать биение жизни, почувствовать дыхание, хоть самое малое движение.
Ничего...
— Отец!.. — Шалрой навалился на грудь мертвому старику, родному любимому человеку, вечному балагуру, весельчаку. Подсунул руки под высохшее тело, приподнял, крепко обнял. Вспомнил мать, вспомнил, как она умирала. Как велела смотреть за отцом, за ее шалопутным мужем... Не усмотрел... И слезы навернулись на глаза. Злые слезы, горячие, тошные. Он затряс головой, не давая им пролиться. Скрипнул зубами:
— Убийцы! — погрозил куда-то кулаком, в расплывшийся радужный мир и вдруг содрогнулся, сжался и зарыдал во весь голос, сам стыдясь этой своей слабости.
Глаза высохли. Ушло бессильное бешенство, растворилось в обжигающих слезах ожесточение.
Он смирился.
Его отец мертв, мертвы его товарищи. Ну и что с того? В конце концов, жизнь — это умирание. И рано или поздно...
Но какая-то часть его разума не хотела смирения, требовала справедливости, возмездия...
Но что он мог сделать?
Без стада деревня обречена. Его племянница Айхия. И сестра Харима. И мать Рахеля. И счастливый сосед Фарук, у которого, не прошло еще и месяца, как родился первенец. И старый Халтет, ровесник отца, его друг. Все они... Кто-то из молодых, возможно, теперь покинет родные места, уйдет через перевал за горы, в большой мир. Кто-то решится... Решится ли? Ведь у них есть старые родители, которые никуда не захотят идти. А захотят, так не смогут. Разве дети бросят их?
Меченый...
Теперь они все меченые.
Засуха погубит деревню, голод рано или поздно убьет людей. Впрочем, бандиты могут опередить голод...
Шалрой принял решение. Ему доверили стадо. И он обязан его вернуть.
“...у тебя только один день...”
Времени так мало.
Он осмотрелся в последний раз.
Высоко в небе кружили стервятники. Они уже давно заприметили поживу, но присутствие живого человека сдерживало их, не давало немедленно приступить к пиршеству. И птицы терпеливо ждали, зная, что свое они все равно получат.
Шалрой осторожно перетащил тела мертвых товарищей к разбитой телеге, прикрыл досками, завалил каким-то тряпьем. Он не мог похоронить их согласно обычаю, но по крайней мере он спрятал друзей от падалыциков. А через день, максимум через два, встревожившись долгим отсутствием Мирха, сюда приедет кто-то из деревни и позаботится о телах должным образом.
Шалрой присел на корточки перед курганом из обломков телеги, поклонился своим землякам, прошептал короткие слова охранного наговора, помолчал, затем рывком поднялся на ноги и заспешил прочь, направляясь к высящимся скалистым вершинам, к горному перевалу, за которым начинался большой мир, мир незнакомых людей и чужих обычаев. Когда-то Шалрой уже был там, и вот теперь пришло время снова туда вернуться...
Шалрой спешил за справедливостью. Жизненный опыт подсказывал пастуху, что отыскать справедливость нельзя.
Но пастух знал, что справедливость можно купить.

Глава 2

Улица была тесная и походила на темное ущелье. Высокие каменные дома загораживали небо, серые слепые стены заслоняли солнце. Здесь всегда было сумрачно и прохладно. И только местами отдельные лучики света пробивались на дно уличного каньона и расплескивались по булыжнику мостовой желтыми теплыми пятнами, каплями яркой краски на унылой серости города.
В одном из таких рыжих пятачков устроился человек. Он сидел прямо на булыжнике, прислонившись спиной к холодной каменной стене и подняв лицо к кусочку солнца, что заглядывало в щель между двумя домами. Глаза его были закрыты, губы кривились в довольной пьяной улыбке. От него несло кислыми парами алкоголя — стена, на которую человек опирался лопатками, была частью питейного заведения Барта-Самогонщика. У Барта была самая дешевая выпивка в городе. И самая, впрочем, поганая.
Человек наслаждался солнечным светом, и ему не было никакого дела до идущих мимо людей, которым приходилось перешагивать через его вытянутые ноги, обутые в высокие кожаные сапоги. Если кто-то запинался о них, то человек чуть приоткрывал глаза, и по его взгляду можно было заметить, что он не настолько пьян, как кажется.
Его звали Буйволом. И прозвище это, уже давно ставшее именем, подходило к нему как нельзя лучше. Он был массивен, мускулист, имел привычку глядеть исподлобья, набычившись, обычно ходил не торопясь, чуть раскачиваясь, внушая уважение одним своим видом. Да и голос его был густ и громок, словно рев быка.
Вот уже четыре долгих тоскливых дня Буйвол торчал в безымянном городишке, ожидая, пока подвернется какая-нибудь подходящая работенка. Он страдал в городской тесноте и многолюдности, среди грязных улиц, залитых помоями. Он тосковал по солнцу, по раздольному небу, по свежему ветру. И глушил свою тоску дешевым самогоном и прокисшим пивом...
Кто-то вновь запнулся о его ногу и выругался. Буйвол даже не стал открывать глаза, чтобы посмотреть на очередного бездельника, сшивающегося на улице. Но на этот раз пешеход не прошел мимо. Он остановился и повторно выругался, брезгливо разглядывая развалившегося пьяницу. Стало прохладно и темно — тень прохожего легла на солнечное пятно. Почувствовав неудобство, Буйвол все же открыл один глаз. Перед ним, загораживая солнце, стоял высокий воин в дорогой кольчуге и с длинным мечом, убранным в инкрустированные отборными изумрудами ножны. Он стоял, вызывающе расставив ноги, и лицо его выражало беспредельную брезгливость. Буйвол, зевнув, лениво открыл второй глаз и пробормотал:
— Ты загородил мое солнце.
— Подбери ноги, пьянь! — сказал блистающий воин. Буйвол пьяницей себя не считал, но спорить не стал, поскольку его одолевала лень. Он лишь попросил:
— Отойди со света, — и даже слегка шевельнул ладонью, удивляясь про себя, какие же иногда встречаются тупые люди.
— Убирайся отсюда! — рявкнул воин, хватаясь за рукоять меча.
— Почему? — Буйвол начал понимать, что в покое его не оставят. Он глянул за спину наглому воину и увидел, что на солнце наползла тучка. Это было плохо.
— Еще одно слово — и твое тело выкинут на городскую свалку!..
Буйвол не любил таких вот городских выскочек. Напялят на себя доспехи стоимостью в целое состояние, нацепят меч, продав который, можно в течение года кормить несколько простых семей, и думают, что имеют право всем везде заправлять. А и драться-то толком не умеют... Он фыркнул в ответ на нелепое заявление красавчика в кольчуге.
Воин на мгновение замешкался, решая, считать ли это фырканье словом. Но Буйвол не дал ему долго размышлять, коротко гаркнув:
— Пшел прочь!
— Что-о? — холеное лицо вытянулось.
Солнце скрылось за тучкой и, видимо, надолго. Буйвол нехотя поднялся на ноги, поправил ножны на бедре, словно невзначай коснулся пальцами рукояти меча. Повторил, с удовольствием дыхнув перегаром в ухоженное лицо:
— Пшел прочь!
Воин, не стерпев такой наглости от пьяного оборванца, рванул свой драгоценный меч из ножен, но Буйвол оказался проворней. Лязгнула сталь, свистнул воздух, и красавчик схватился за плечо, выронив оружие и страшно побледнев.
— В следующий раз не загораживай людям солнце, — пробормотал Буйвол и легким незаметным движением вернул меч в ножны. Он развернулся, потеряв всякий интерес к посрамленному воину, и, твердо шагая, вернулся в заведение Барта-Самогонщика.
Прохожие, видевшие эту короткую схватку, остановились на мгновение, наблюдая, как раненый воин в рассеченной кольчуге, подобрав меч, торопливо скрывается в переулке, зажимая ладонью левой руки кровоточащее плечо. А когда он исчез за поворотом, люди тотчас забыли о происшествии. Ничего особенного в этой стычке не было. И без того у каждого хватало забот.
Только один человек в широкополой обтрепанной шляпе и с посохом в руке стоял дольше остальных, размышляя о чем-то и посматривая на дверь, за которой скрылся Буйвол. Приняв какое-то решение, что отразилось на его простом загорелом лице, он поднялся по ступенькам и толкнул дверь в питейную Барта-Самогонщика.
Денег оставалось совсем ничего. Дня на три-четыре. Максимум на декаду. И как назло, никакой работы, даже самой завалящей.
Насупившийся Буйвол почесал переносицу и одним махом опустошил кубок с прокисшим пойлом, что называлось здесь пивом. Сморщился, повел буграми плеч, рыгнул в кулак.
— Прошу прощения, господин. Я могу с вами поговорить?
Буйвол не сразу понял, что обращаются к нему, настолько он привык к своему одиночеству. Да и в новинку ему было слышать столь уважительные слова, адресованные его скромной персоне.
— Я присяду? — Босой старик в пропыленной холщовой одежде и в шляпе, что обвисшими полями скрывала почти все его лицо, опустился на соседний табурет, пристроил корявый узловатый посох меж ног, оперся локтями на стол.
Буйвол хмыкнул, разрешая старику остаться.
Они посидели молча, не глядя друг на друга, словно привыкая к обществу. Старик, казалось, заснул. Лица его не было видно, только торчал из-под нависающей шляпы острый небритый подбородок. Буйвол некоторое время мучительно размышлял, стоит ли вновь наполнить опустевший оловянный кубок вонючим напитком. Решил, что на сегодня достаточно, и перевернул чашу вверх дном.
— Ну, и? — спросил он, поворачиваясь к старику.
— Я видел, как вы дрались.
— Когда?
— Только что. Возле входа.
— Дрался! — фыркнул Буйвол. — Проучил зарвавшегося богатея.
— Но это движение. Эта скорость. Просто великолепно.
— Да... — Буйвол приосанился. — Я знаю лишь одного человека, который двигается быстрее меня. Но он мой друг и, кроме того, он не дерется на мечах...
Старик снял шляпу, и Буйвол увидел, что никакой это не старик. Просто осунувшийся усталый человек средних лет, кожа которого опалена горячим солнцем, высушена жгучими ветрами.
— Меня зовут Шалрой. Мне нужна помощь.
— Все зовут меня Буйволом. И от помощи я бы тоже не отказался.
Они вновь помолчали, разглядывая полупустой зал питейного заведения. Было сравнительно тихо, — по утрам здесь всегда было тихо — только в дальнем углу громко и часто икал какой-то замызганный человечишка. Он был сильно пьян и все порывался затянуть какую-то песню, но икота сбивала его, не давая вымолвить ни единого слова.
— Так что у тебя? — спросил Буйвол, вдоволь налюбовавшись на перепившего певца.
— Я ищу хороших бойцов.
— Ты? Босяк? Ищешь бойцов?
— Да. — Шалрой кивнул.
— Зачем?
— Чтобы наказать воров и вернуть похищенное.
— Ты ищешь наемников?
— Да.
Буйвол откинулся на спинку стула и расхохотался так громко, что пьянчуга в углу перестал икать и удивленно вытаращился в их сторону, шевеля бровями и пытаясь сфокусировать плывущий взгляд.
— Извини, — сказал Буйвол, просмеявшись и заняв нормальное положение. — Ты хоть знаешь, во сколько обходится один день наемника?
— Я плачу не деньгами, — сказал Шалрой.
— А чем?
— У меня угнали стадо. Тридцать пять дойных коров, две дюжины коз, телята, овцы. Я отдам половину.
Буйвол покачал головой:
— Не думаю, что кого-то устроят такие условия.
— Но... — Шалрой вздернул голову. От отчаяния он повысил голос и перешел “на ты”. — Ты не понимаешь! Они убили моего отца, двух парней из моей деревни, угнали стадо! Мы все умрем без скотины! Кто-то, может, и уйдет, но большая часть людей не оставит своих домов. Им некуда идти, их никто не ждет, они просто боятся. А к зиме все перевалы завалит снегом и будет уже поздно. Никто не выйдет! Деревня умрет! Все умрут! От голода...
— Ладно, не кричи, — поморщился Буйвол.
— Половина стада — это много. Если продать, то...
— Я знаю. Но воин никогда не будет что-то продавать.
— Хорошо, мы продадим сами и заплатим деньгами.
— А если стадо не удастся найти? Если скотина уже вся передохла? Если, если, если... У тебя нет денег, и потому ты не сможешь никого нанять.
— Но... — Шалрой сник. Буйвол с сочувствием смотрел на него.
Пьяница в дальнем углу затянул песню. И тотчас подавился икотой.
— Значит, ты мне не поможешь? — спросил Шалрой. Буйвол помотал головой:
— Тебе никто не поможет.
Шалрой тяжело поднялся, опрокинув стул. Покачиваясь, направился к выходу. Наткнулся на угол стола, развернулся, едва не упав. Словно слепой он добрел до двери, привалился к косяку. Уткнулся лбом в холодную стену, в какой-то листок бумаги, наклеенный прямо на камни.
Все бесполезно... Куда теперь? Назад? Уже шестеро отказались. Те, что в золоченых кольчугах, даже разговаривать не стали, высмеяли, тыкая в него пальцами. Бойцы, одетые попроще, слушали внимательно, но как дело доходило до условий оплаты, качали головами и скрывались в переулках... Неужели правда? Неужели никто не поможет?
Болела голова.
Кругом так много людей. Непривычно много. Они мелькают, мельтешат, спешат куда-то, бегут. Чужие, незнакомые. Голова кружится, тяжело думать. Так много людей! И никому нет никакого дела...
Шалрой оттолкнулся руками от стены, уже было взялся за дверную скобу, как вдруг его внимание привлек листок, в который он только что упирался лбом. Прямоугольник серой бумаги, наклеенный возле двери так, чтобы каждый, кто выходит, видел нарисованное лицо и жирную цифру с тремя нулями.
“Разыскивается”, — с трудом разобрал Шалрой, шевеля губами, проговаривая слоги. В деревне он был единственным, кто умел читать. — “5000 серебром. За живого или мертвого”.
Шалрой всмотрелся в знакомое лицо, нарисованное на бумаге. Грубые четкие штрихи точно передавали выражение колючих глаз, кривую ухмылку. Художник знал свое дело. Ошибиться было невозможно.
Шалрой сдернул листок со стены. Решительно направился к сонному Буйволу, не спешащему покидать пустой стол. Хлопнул ладонью по столешнице, впечатав рисунок в липкую лужу.
— Это он!
— Кто? — сморщился жаждущий одиночества Буйвол.
— Человек, который сделал вот это, — Шалрой повернул голову и убрал прядь волос с изуродованного уха. — Это он угнал стадо. Он и его люди. Здесь написано, что за этого человека Дадут пять тысяч серебром.
— Пять тысяч? — Буйвол притянул объявление к себе и бегло пробежал глазами короткий текст. — Уже пять тысяч... Ты уверен, что это он?
— Да. Я уверен. Это он.
— Пять тысяч...
— И все твои.
Протрезвевший очнувшийся Буйвол не медлил ни секунды:
— Хорошо! Я помогу тебе.
Они вышли из кабака и остановились у дверей. Шалрой бездумно глядел на прохожих, а Буйвол озабоченно почесывал переносицу, напряженно о чем-то размышляя.
— Далеко ли твоя деревня?
— Не очень. Дня за четыре дойдем, если поторопимся. Я знаю короткие пути. Но нам надо будет перейти горы.
— Горы? — Буйвол глянул на юг, в сторону скалистого хребта. Но, конечно же, ничего не увидел — все загородили слепые каменные стены домов.
— Да.
— Но за ними ничего нет. Только... Разве что... Уж не в Мертвой ли Котловине ты живешь?
— Да, — Шалрой знал, что именно так здесь называют ту местность, откуда он пришел.
— Серьезно? Говорят, что это не самое лучшее место.
— Мы привыкли. Конечно, там сухо. Очень сухо. И земля худородная. Но мы привыкли.
— Вот уж не думал, что в Мертвой Котловине... — Буйвол покачал головой.
— Мы привыкли, — повторил Шалрой. — Наши предки пришли в эту долину с той стороны гор, из южных пустынь. А уж там жизнь была куда тяжелее.
— Не сомневаюсь.
— В котловине спокойно, никто не лезет на наши земли, да и мы стараемся не показываться людям из большого мира. Там тихо...
— И потому Чет решил спрятаться у вас.
— Кто?
— Чет Весельчак. Человек, который отстрелил тебе ухо Я слышал, он очень неплохой стрелок.
— Он убил наших собак...
— Собак... — хмыкнул Буйвол. — Он убивает не только собак. Удивляюсь, как это он промахнулся, метя в тебя.
— Он не промахнулся. Он сказал, что я меченый.
— А-а... — протянул Буйвол. — Понятно. Похоже на него... Потому-то его и прозвали Весельчаком. Я слышал, что он любит охотиться на людей, но не очень-то верил этому... Выходит, что слухи, дошедшие до меня, правдивы. И это не радует...
Они помолчали какое-то время.
— Пошли, — наконец сказал Буйвол и, оттолкнувшись от стены, шагнул в поток людей. Шалрой последовал за ним, боясь потерять новообретенного товарища из виду.
Они вышли из узкого переулочка, где располагалось питейное заведение Барта, проследовали вдоль короткой улицы, нырнули в подворотню, проскользнули сквозь щель в высоком заборе и в конце концов оказались на рыночной площади города. Здесь было шумно, пыльно и многолюдно. Пахло навозом и потом. Этот тяжелый запах был везде — в любом закутке рынка, во всяком углу площади. Но у каждого лотка, возле каждого тента, палатки, мастерской или магазинчика пахло еще чем-то своим, особенным: медом и копченым мясом, раскаленной сталью и жженым углем, фруктами и специями...
Буйвол остановился, не обращая внимания на сердитые толчки идущих мимо людей, и, вытянув шею, завертел головой, не то прислушиваясь к окружающему многоголосому гаму, не то что-то вынюхивая. Он стоял так довольно долго, глядя куда-то вдаль поверх сотен голов, затем удовлетворенно кивнул, обернулся к ждущему Шалрою, показал рукой в сторону, в самую теснину холщовых палаток и легких дощатых домиков и сказал:
— Нам туда.
— Их было не меньше десяти, — на всякий случай решил предупредить Шалрой, имея в виду бандитов, угнавших стадо. Буйвол его отлично понял.
— Мы идем за подмогой, — объяснил он и вновь показал рукой нужное направление. — Держись за мной, не потеряйся.
...Не сказав друг другу больше ни слова, Буйвол и Шалрой пересекли площадь.
Здесь, в устье двух широких улиц, впадающих в бурлящий водоворот рынка, было не так многолюдно. По периметру площади и вдоль улиц стояли одинаковые двухэтажные дома из красного кирпича — гостиницы для удачливых торговцев, харчевни, склады, конторы. Острые крыши с башенками венчали развевающиеся по ветру тряпичные флаги с цветастыми эмблемами. Эти пестрые вымпелы были видны издалека. Уж не их ли высматривал Буйвол с площади?
— Направо, — Буйвол свернул к глухому деревянному забору, по верху которого часто торчали острые шипы.
Ворота не были заперты и легко распахнулись, пропуская гостей на просторный двор. Буйвол вошел и сразу остановился, осматриваясь. Шалрой, ступив на утоптанную землю двора вслед за воином, зачем-то снял с головы шляпу и принялся мять ее в руках.
Прямо перед ними, метрах в десяти, высился двухэтажный каменный дом с просторным перекошенным крыльцом и множеством неровных пристроек. Вытянутые окна его были забраны некрашеными коваными решетками, стены местами потрескались, фундамент зарос вьющейся травой. Видно было, что хозяин не очень-то заботится о внешнем виде своего заведения.
Чуть в стороне, привалившись одной стеной к забору, скособочился длинный бревенчатый сруб конюшни. Из крохотных окошек доносилось фырканье лошадей и негромкое ржание. Ровная, идеально сложенная скирда сена возносилась над крышей конюшни, словно сторожевая башня.
Из-за дома слышались азартные выкрики. Буйвол заглянул за угол. На площадке, на обширном деревянном помосте под дощатым навесом, где новоприбывшие торговцы обычно разгружают лошадей и складывают из своих тюков высоченные пирамиды, толпились люди.
— Он здесь, — сказал Буйвол, обернувшись к Шалрою и чему-то улыбаясь.
Пастух промолчал, надел шляпу, спрятав слезящиеся глаза от солнца, и сел прямо в пыль возле ворот. Ему было все равно. Он до изнеможения устал.

Глава 3

— Эй, парень, а зовут-то тебя как? — прокричал румяный здоровяк, выступив из толпы.
— Зачем тебе, Круглый?
Новоявленная кличка понравилась зевакам, и они засмеялись, захлопали здоровяка по заплывшим жиром плечам.
— Чтобы знать, как зовут самого хвастливого человека в этом городе.
— А при чем здесь мое имя?
— А что мне написать на твоем могильном камне?
— Мой могильный камень уже давным-давно готов. Дома лежит. Матушка позаботилась об этом с самого моего рождения, таким слабым я был. Думали, и десяти дней не проживу. Мне даже нормального имени не дали. А на камне написано: “Малыш”.
— Хорошо, Малыш, — посерьезневший здоровяк кивнул. — Значит, я стреляю в тебя трижды. И если ты останешься жив, то получишь от меня десять монет. Я все правильно понял?
— Схватываешь на лету, Круглый, — невысокий, худощавый парень, назвавшийся Малышом, широко улыбался и похохатывал, но глаза его оставались серьезными, и лоб морщинился глубокими складками. — Неужели тебе доставляет удовольствие стрелять в безоружного?
— Еще какое.
— А приходилось тебе раньше иметь дело с луком?
— Нехитра наука... — Здоровяк потер ладони, похлопал себя кулаками по бочкообразной груди, хрустнул запястьями, словно готовился к рукопашной.
— Эй! Где там мой лук? — крикнул в толпу Малыш. — И три стрелы.
Вперед вышел хозяин гостиницы в кожаном фартуке и тапках на босу ногу, протянул оружие. Малыш принял лук, дернул тетиву, поднял над головой стрелы.
— А не тупые? — крикнул кто-то из задних рядов.
— Кто хочет, может проверить, — сказал Малыш, и сразу несколько рук протянулись к нему. Он неспешно подошел к каждому сомневающемуся, легко царапнул наконечниками стрел кожу подставленных ладоней.
— Все нормально! Острые! — вразнобой подтвердили несколько голосов.
— Эй, парень, — негромко обратился к Малышу вдруг побледневший, изменившийся в лице здоровяк, — а если я тебя убью?
Его услышали, заметили дрожь рук, заулюлюкали, засвистели:
— Давай, Круглый! Сам вызвался! Давай, не трусь!
Малыш улыбнулся широко, сверкнул ослепительно великолепными зубами, лукаво подмигнул толпе. И люди закричали громче, затопали ногами по доскам помоста. Они жаждали зрелища.
— Держись, Круглый! Давай-давай! Это тебе не свиней забивать!
— Разойдись! Дай простор! — Малыш развел руки в стороны, пошел на толпу. Люди посторонились, попятились, освобождая место. Кое-кто уже видел это представление, но большинство наблюдали за происходящим действом впервые.
— Целься как следует, — быстро шепнул Малыш, передавая лук и стрелы здоровяку. — Все будет нормально, — и торопливо отошел, чтобы зрители не могли потом обвинить их в сговоре.
Он встал на конце помоста, спиной к глухому забору, по верху которого торчали острые шипы. Попрыгал, проверяя доски под ногами, примеряясь к чуть пружинящему помосту. Глянул на солнце — главное, чтоб не светило в глаза. Поднял руку, давая понять, что готов.
Люди отступили еще на шаг, расширив коридор для полета стрелы. Кто знает, куда попадет трясущийся мясник, из-за глупости своей вовлеченный в спор? Зеваки перестали галдеть, закрутили головами, переводя взгляд с одного края помоста на другой — со спокойного Малыша на растерянного здоровяка. И назад — со здоровяка с луком в руках на едва заметно напрягшегося Малыша. В чем хитрость? Кто обманывает? Обманывает ли?..
— Не вздумай промазать, — угрожающе крикнул кто-то из толпы зрителей. — Мы потом тебя самого стрелами утыкаем.
— Ну же, Круглый! — подзадорил Малыш.
Здоровяк посмотрел на выстроившуюся толпу, увидел что-то в лицах людей и сник еще больше.
— Давай-давай! Не тяни! — хищно прокаркали голоса.

Предыдущая страница 2 Следующая страница


3 Михаил Кликин

Он наложил стрелу, поднял лук к груди, медленно натянул тетиву. Постоял так, никуда особенно не целясь, собираясь с духом. Мотнул головой, опустил лук.
В толпе разочарованно засвистели, затопали ногами.
— Давай, сволочь! Не тяни!
Откуда-то вылетел булыжник, ударил мясника в бедро, и тот вздрогнул, дернулся было к разозленной толпе, но увидел оскаленные рожи, злые глаза и остановился, не сделав и шага. К лицу его прилила кровь, ноздри раздулись.
— Стреляй,сволочь!
Здоровяк вновь поднял лук. Прищурившись, глянул на застывшего в пятнадцати шагах Малыша. Постарался забыть, что это стоит человек. Представил, что это просто силуэт на фоне забора. Мишень, нарисованная на досках.
Он натянул тетиву,— чувствуя, как она врезается в плоть непривычных пальцев.
— Лучше целься!
Сверкнула металлом острая грань наконечника, что-то резануло его по пальцам, ожгло, содрало кожу, и он не сразу понял, что это сорвалась тетива.
Толпа ахнула. Они следили за мясником, ожидая выстрела и не успели заметить, как Малыш немного повернулся корпусом, пропуская летящую стрелу.
— Мимо! — проревели голоса. — Куда метишь, раззява?! Давай еще! Подстрели его!
Мясник послушно взял в ободранные пальцы еще одну стрелу, прицелился. Точно в плечо. Чтобы не убить. Только ранить. Ранить, чтобы это все наконец-то кончилось...
— Чего ждешь!
Стрела сорвалась, со свистом прошив воздух. И на этот раз увидели все: Малыш как-то странно дернул плечом, слегка изогнулся, коротко отмахнул рукой, не сходя с места... Стрела вонзилась в забор рядом с первой.
— В живот стреляй! В живот, дурень!
Мясник не слышал криков. Он полностью отключился от реальности. Сейчас ему действительно казалось, что перед ним не человек, а просто мишень. Безжизненный манекен, предназначенный для того, чтобы оттачивать технику стрельбы из лука. И он взял третью стрелу, последнюю. Прицелился точно в грудь. В грудь соломенного чучела. Медленно-медленно натянул тетиву, не сводя глаз с цели, видя одновременно наконечник и мишень, совмещая их... Когда-то он неплохо стрелял. Оленей. Охотился. Браконьерил. Бил. Бегущих. Не то что стоящих неподвижно... И дальше они были. Значительно дальше. Не в пятнадцати шагах. Нет...
Выгнутая дуга лука распрямилась. Тетива швырнула в воздух стрелу и несколько капель крови с ободранных пальцев.
Малыш молниеносно отступил правой ногой в сторону, качнулся корпусом вправо, немного скрутился, прогнулся...
Стальной наконечник с глухим стуком впился в толстые доски забора...
Толпа некоторое время потрясенно молчала. Затем кто-то хрипло прокричал:
— Обман! Надувательство! Они сговорились! Ну-ка, дай мне! Я попробую! Из своего лука! — Оттолкнув мясника, на его место встал человек, фигурой и движениями похожий на медведя. Потянулся за луком, что висел за плечами, уже щурясь, прикидывая расстояние, направление ветра, всматриваясь в мишень. Но тут, раздвинув толпу, к нему вышел плечистый крепыш с бычьей шеей, загородил собой полмира, властно махнул рукой:
— Убирайся. На сегодня все.
— А ты кто такой?
Проигнорировав вопрос, крепыш повернулся спиной к неудавшемуся стрелку.
— Ты закончил, Малыш? Я пришел за тобой.
— Осталась самая малость — забрать десять монет.
— Давай быстрей, и пойдем.
— Ты что-то нашел, Буйвол?
— Меня нашли. Пять тысяч серебром.
Малыш присвистнул:
— Я мигом... Эй, Круглый! Как там наш спор?
Мясник закивал, полез в карман. Он еще не совсем пришел в себя, и его руки дрожали, когда он отсчитывал монеты в ладонь Малышу.
Человек, похожий на медведя, крикнул, отступая назад:
— Нас надули! — но толпа уже расходилась, и он, бросив опасливый взгляд на Буйвола, тоже поспешил скрыться.
— Опасные игры, — покачал головой Буйвол, когда они с Малышом остались наедине.
— Ерунда. Никакой опасности. Я же вижу их глаза и руки, вижу, куда они целят, и чувствую момент, когда они пускают стрелу. У них все написано на лицах. А кроме того, я обычно немного ослабляю тетиву.
— А! — неодобрительно и едко хмыкнул Буйвол. — Тогда понятно. Тогда, конечно, никакой опасности.
— Да ладно тебе! — отмахнулся Малыш. — Как будто в первый раз... Питаться нам на что-то же надо.
— Мертвым еда не нужна.
— А я еще живой.
— Я не ругаться с тобой пришел, — Буйвол сердито потер переносицу согнутым указательным пальцем. — Есть работа.
— Это я уже понял. Какая?
— Похоже, мы нашли Чета Весельчака.
— Пять тысяч?
— Да. Уже пять тысяч.
— Кому он потребовался на этот раз?
— Все тем же.
— Монахам?
— Им самым. Служителям Локайоха.
— И где он сейчас?
— В Мертвой Котловине.
Малыш присвистнул.
— Жаркое место.
— Зато недалеко.
— А Чет не дурак. Знает, где можно спрятаться. Кстати, откуда ты узнал, что он там?
— Пойдем, я вас познакомлю...
Вдвоем они вернулись к воротам. Возле столба, закрыв лицо шляпой, вытянув ноги, дремал Шалрой.
— Это он? — хмыкнул Малыш, разглядывая спящего босяка.
— Да. Чет угнал у него стадо. И пометил, отстрелив ухо.
— Ухо? — Малыш заинтересовался, присел, заглянул Шалрою под шляпу. — Со скольких шагов?
— Не знаю.
— Как его зовут?
— Не знаю.
— Тогда буди его. Будем знакомиться...
Шалрой спал крепко и на легкие толчки не реагировал. В конце концов Буйволу надоела эта затянувшаяся возня, и он схватил пастуха за плечи, приподнял рывком, рявкнул в умиротворенное грязное лицо:
— Подъем!
Шалрой с трудом разлепил веки. В глазах его была пустота.
Буйвол отпустил пастуха, и тот упал задом на жесткую землю, больно ударившись копчиком, сдавленно охнул, окончательно пришел в себя.
— Знакомься, это мой напарник. Его зовут Малыш. А тебя как?
— Шалрой.
— Вставай, и пошли.
— Куда, господин?
— Спасать твое стадо.
— Вдвоем? — Шалрой приподнялся, отряхнул штаны, выбив из них целое облако пыли.
— Втроем.
— Их было не меньше десяти, — сказал Шалрой.
— Это я уже слышал.
— С какого расстояния он отстрелил тебе ухо? — заинтересованно спросил Малыш.
— Я плохо помню, господин.
— И хватит тебе называть нас господами, — Буйвол поморщился. — Я — сын лесоруба, он — сын ткача. Его зовут Малыш, меня — Буйвол. И больше никаких господ. Понятно?
Шалрой кивнул, не рискнув ответить вслух, ведь “господин” так и вертелось на языке.
...Вечером они оставили город, его грязные темные улицы, пропахшие вонью, помоев.
Они ушли налегке, купив три фляги пива, три каравая хлеба и три больших куска вяленого мяса. Все имущество было при них: у Буйвола — меч и мешок с провизией, у Малыша — лук со стрелами и кошель с остатками денег, у Шалроя — шляпа и посох.
Пешком они шли недолго. Вскоре их нагнала скрипучая телега. Малыш дружелюбно улыбнулся вознице, сказал несколько слов, и крестьянин, возвращающийся из города в родную деревню, натянул поводья, мотнул головой — залезайте. Он был рад попутчикам — уже смеркалось, а ехать одному в ночи было жутковато.
Шалрой почти сразу заснул, а Малыш и Буйвол разговорились с возницей. Впрочем, говорил больше Малыш. Буйвол помалкивал, слушал, смотрел по сторонам.
Старая кобыла не торопилась, ноги переставляла медленно, скрипучую телегу тащила словно через силу. Поднялась над горизонтом серая луна. Поползла ввысь, в темнеющее небо, к разгорающимся звездам. Малыш опрокинулся на спину, лег, заложив руки за голову, разглядывая далекие небесные искры, холодные, мерцающие, и все говорил, говорил... Крестьянин улыбался чему-то, сонно кивал, изредка чмокал, подгоняя лошадь, теребил вожжи. Буйвол, держась за рукоять меча, зачарованно следил, как смыкается вокруг них ночь.
Было спокойно. Тихо.
Только негромко разговаривал Малыш, не нуждаясь больше в собеседнике. И скрипела телега.
И где-то далеко-далеко в стороне кто-то подвывал — не то волк, не то собака.
Этой же ночью в город вошел высокий худой человек.
До самого утра он бродил по улицам и переулкам, и стук его посоха тревожил чуткий сон горожан. Незнакомец обошел все гостиницы. Он барабанил в запертые двери до тех пор, пока ему не открывали. Иногда ждать приходилось долго. Так долго, что в окрестных домах загорались окна, и мелькали за стеклами пятна лиц. Хозяева постоялых дворов выходили с ножами в руках, готовые дать отпор, если ночной гость окажется грабителем.
Но незнакомец лишь спрашивал, не остановились ли здесь два воина — лучник и мечник. Малыш и Буйвол — кажется, так их зовут. Может, их где-то видели? Нет? Не слышали?..
Ночной гость стоял на пороге и не собирался входить. Одет он был бедно, оружия при нем вроде бы никакого не было, но хозяева гостиниц почему-то смиренно отвечали на все его вопросы. Они чувствовали что-то необычное в этом человеке, нечто странное. Его манера держаться, разговаривать... Его осанка и взгляд... Он словно бы считал себя равным богам. Или даже нет — казалось, что он считал себя выше богов.
Это было странно, тем более что на его щеках темнели круглые монашеские клейма. Печати бога Локайоха.
Странный человек...
— Они ушли, — сказал хозяин гостиницы, что пряталась за глухим забором, по верху которого часто торчали острые шипы. — Малыш снимал у меня комнату. И Буйвол приходил, да. Впрочем, большую часть времени он проводил у Барта-Самогонщика. Малыш часто показывал свое представление. Там, на заднем дворе. Уворачивался от стрел, знаете, слышали? Нет? Это надо видеть!
— Куда они ушли? — спросил высокий человек.
— Я не знаю, — пожал плечами хозяин. Он стоял в воротах, переступая с ноги на ногу, позевывая и часто оглядываясь. Ему было неловко из-за ножа в руке, и он прятал его за спиной.
— Давно?
— Этим вечером.
— Не знаешь, куда они могли направиться?
— Не знаю. Но с ними был третий.
— Кто?
— Никогда его раньше не видел. Босяк. Не наш, пришлый. Может, кто про него что-нибудь знает?
— Хорошо... — Ночной гость кивнул и пожелал: — Легкой судьбы.
— Легкой судьбы, — откликнулся хозяин.
Высокий человек ушел. Хозяин гостиницы запер ворота и потом долго стоял возле них, уже не зевая и не оглядываясь. Он напряженно слушал, как стучит по мостовой посох. И как разносится эхо по тесным ущельям улочек. Спать ему не хотелось.

Глава 4

Крестьянин простился с ними возле самых предгорий. Ему надо было сворачивать направо, в родную деревню, им — идти прямо, к перевалу, о котором знал лишь Шалрой.
— Спасибо тебе, друг, — сказал Малыш, спрыгнув с телеги. Крестьянин широко улыбнулся, кивнул:
— Удачной дороги вам.
Малыш взял лук, забросил колчан со стрелами за спину. Буйвол подхватил мешок с провизией. Шалрой, придерживая рукой шляпу, разглядывал горную цепь.
Солнце еще не взошло. Небо на востоке пламенело, у самого горизонта висели багровые облака — словно раздавленные рыбины с окровавленными брюхами. Со стороны гор тянуло свежестью, но день обещал быть жарким. Как обычно в эту пору.
Крестьянин легко хлестнул кобылу кнутом, прикрикнул:
— Пшла! — обернулся, помахал рукой остающимся попутчикам.
Малыш весело крикнул ему:
— Не загони животину!
Крестьянин хохотнул, помотал головой. Потом развернулся и больше уже не оглядывался.
— Куда теперь? — спросил Буйвол у Шалроя.
Пастух показал в сторону гор:
— Туда.
— Ты здесь и шел?
— Да. Но это не единственный путь в Мертвую Котловину.
— Сколько бы дорог ни было, идти можно лишь по одной, — разумно заметил Малыш.
— Я хочу есть, — сказал Буйвол и уселся на пыльной обочине.
— Неплохая мысль, — хмыкнул Малыш, опускаясь рядом... Завтрак прошел в молчании. Огонь не разводили, перекусили быстро. Буйвол выпил свое пиво и половину доли Малыша. Шалрой почти не ел — видно было, что ему кусок не лезет в горло.
Закончив трапезу, товарищи, не мешкая больше ни минуты, направились в сторону гор.
Здесь не было троп — ни человеческих, ни звериных. Только камни, лишайник и искореженные, стелющиеся по земле кусты. Здесь никогда не прекращался ветер, небо казалось темней чем обычно, и близкое солнце обжигало кожу.
Они поднялись довольно высоко, но и половина пути вверх не была пройдена. Каменистая земля вздымалась все круче, все трудней было карабкаться среди скал. Из-под ног срывались булыжники, катились по склону, подпрыгивая, крутясь, сухо стуча — словно брошенные игральные кости. Чуть в стороне, возле самого солнца, ослепительно сияли вечные ледники, напоминающие наколотые гигантские куски сахара. Шалрой обещал, что на перевале снега не будет...
Ручей они услышали издалека. Холодная вода словно кипела, в воздухе искрилась водяная пыль. Пока Буйвол наполнял пустые фляжки, Шалрой и Малыш перебрались по мокрым скользким камням на другой берег, где рос шиповник. Ягоды еще не вызрели — Малыш попробовал одну и долго отплевывался.
Когда Буйвол переходил ручей, чуть было не случилась беда. Нога соскользнула с мокрого камня, и воин свалился в ледяную воду. Его тотчас подхватил бурный поток, потащил по каменистому дну — никто ничего не успел сделать. На счастье, ручей был неглубокий, и Буйвол почти сразу сумел подняться. Он даже не замочил мешок с провизией. Продрогший, синий, он кое-как выбрался на берег. Стуча зубами и пытаясь ругаться, разулся, разделся, отжал одежду, разбросал ее по кустам, запрыгал вокруг, стараясь согреться. Шалрой, покачивая головой, считал шрамы на теле воина. Малыш посмеивался, пока не заметил, что друг слегка прихрамывает.
— Эй, с тобой все в порядке?
Буйвол слабо ругнулся:
— Конечно, нет!
— Ты хромаешь.
— Лодыжку потянул немного. Ерунда. Пройдет.
— Уверен?
— Да.
— Смотри. Идти нам еще далеко.
— Знаю.
Солнце припекало, и Буйвол постепенно отогревался.
— Вода словно ледяная! — сказал он, ежась.
— С самых вершин, — заметил Шалрой. — С ледников.
— Может, остановимся здесь? — предложил Малыш.
— Нет, — Буйвол мотнул головой и стал одеваться. — Надо торопиться.
— Покажи-ка ногу.
— Говорю — ерунда! — отмахнулся Буйвол. — Не стоит волноваться...
Но Малыш все же беспокоился.
Шалрой все дорогу молча размышлял. Он сомневался, что два бойца способны справиться с десятком бандитов. Но свои сомнения он держал при себе. Они воины, им, конечно, виднее. А он — всего лишь пастух из глухой деревни... Кто знает, на что способны его наемники... Наемники! Шалроя позабавила мысль, что у него теперь есть наемники. Но он даже не улыбнулся. Он ни на минуту не забывал об отце.
Меченый!
Саднило изуродованное ухо.
И еще сильней саднило в душе — как там в родной деревне? Нашли ли тела, которые он похоронил под обломками досок и тряпьем? Догадались ли, что произошло? А может, уже и нет деревни? Может, бандиты побывали там, разграбили и сожгли дома, поубивали всех?
Десять вооруженных человек или даже больше. Разве справятся с ними миролюбивые крестьяне? Разве хватит у них духу ткнуть вилами в брюхо живого человека?
Шалрой вспоминал отца, парней-подпасков и думал, что у него бы хватило.
Но мечи всегда быстрее вил, а стрелы летят дальше, чем брошенные топоры.
Но теперь у Шалроя были и меч, и лук. Его наемники шли за ним. Да, их всего двое. Мало. Но если потребуется, он сам возьмет вилы или топор, косу или лопату. Он встанет рядом с бойцами, со своими товарищами, и тогда их будет трое.
Трое против десяти.
В горах было сухо.
Днем припекало солнце. Постоянно хотелось пить, но воду приходилось экономить — ее и так оставалось немного, а очередной ручей, по словам Шалроя, будет еще нескоро. Ночами воздух сильно охлаждался. Костер развести было не из чего — кругом лишь камни, — и чтоб хоть чуть согреться, товарищи жались друг к другу. Спали они часа по четыре — укладывались, когда становилось темно, поднимались, как только небо начинало сереть.
Они спешили.
Буйвол по-прежнему прихрамывал, и Малыш с тревогой посматривал на товарища.
Шалрой уверенно вел их.
Они проходили по острым краям пропастей, и над их головами кружились грифы, ожидая, не сорвется ли кто-нибудь в бездну. Порой они ползли вверх по узким расселинам, где среди камней прятались ядовитые пауки и змеи. На вершинах отвесных скал, держась на безопасном удалении, наблюдали за неуклюжими людьми круторогие горные бараны. Случалось, что сверху вдруг сыпались камни, и путники замирали, вжимались в скалу, прикрывали руками головы... Однажды они встретили барса — огромную серую кошку с длинным хвостом, похожим на дубинку. Другой раз на них вышел медведь. Хищники уступали дорогу людям. А люди были готовы уступить дорогу им...
На третий день пути они увидели Мертвую Котловину.
— Родные места, — сказал Шалрой, остановившись на маленькой площадке, по правую сторону которой разверзла пасть широкая трещина, а с левой стороны возносилась к небу отвесная стена.
Малыш и Буйвол осторожно выглянули из-за плеча проводника, и у них перехватило дыхание.
Гор впереди больше не было. Была головокружительная пропасть, и серая равнина невообразимо далеко внизу, плывущая в мареве горячего воздуха.
— Мы не можем здесь спуститься, — озвучил Буйвол очевидное и отступил на шаг.
— Конечно, — согласился Шалрой.
— Тогда куда? Назад?
— Нет. В пещеру.
— Куда? — Буйвол огляделся и только сейчас заметил в скале слева узкую черную дыру, похожую на выгнившее дупло. — Туда?
— Да.
— Я не протиснусь.
— Она только кажется тесной, — сказал Шалрой. — Это потому, что все остальное здесь выглядит большим.
— Величественным, — уточнил Малыш и восторженно добавил: — Дух захватывает!..
Действительно, Буйвол без особого труда протиснулся в пещеру вслед за Шалроем и Малышом. Внутри было сумрачно. Застоявшийся воздух сильно отдавал гнилью. Под ногами было что-то скользкое — не то плесень, не то помет летучих мышей или каких-нибудь других пещерных гадов.
— Здесь безопасно? — спросил Буйвол, осторожно ощупывая руками пространство вокруг. Стены тоже были покрыты какой-то гадостью.
— Да. Но здесь нельзя спать.
— Почему? — спросил Малыш.
— Плохие сны. Очень плохие сны. Люди видят их и потом заболевают.
Буйвол хмыкнул, вытер руки об одежду, пальцами легко коснулся рукояти меча.
Они стояли, выжидая, пока глаза привыкнут к сумраку пещеры. Потом двинулись дальше. Вниз.
Видимо, этот ход когда-то давным-давно прорубила в скальных породах вода. Стены были гладкие, пещера круто шла под УКЛОН, и удержаться на ногах порой было очень трудно. Приходилось цепляться за малейшие выступы на низком потолке, упираться изо всех сил, прижиматься спиной к скользкой стене... Товарищи шли почти вслепую. Правда, иногда в стенах попадались узкие трещины, сквозь которые в кишку подземного хода сочился свет и свежий воздух. В таких местах они ненадолго останавливались, переводили дыхание. Они не боялись заблудиться — пока никаких ответвлений не встречалось. Шалрой говорил, что это единственный путь, сбиться с него невозможно, и Малыш и Буйвол ему охотно верили. Конечно, существовали другие опасности — можно было встретить какого-нибудь пещерного хищника, наступить на змею или ядовитую многоножку. Наверное, можно было задохнуться — люди тяжело дышали, воздуха не хватало. Но босой Шалрой шел уверенно, бодро постукивая посохом, ощупывая им путь перед собой... Вскоре под ногами зажурчала, заплескалась вода.
— Ее можно пить, — сказал Шалрой.
Буйвол наклонился, зачерпнул воду ладонью, понюхал, смочил губы... Вроде бы ничего.
— Дальше будет больше, — предупредил проводник.
Действительно, через какое-то время воды стало по щиколотку. Она была ледяная — у людей почти сразу онемели ноги.
Шалрой вдруг остановился. Малыш налетел на спину проводника, на него самого наткнулся Буйвол.
— Что? — одновременно спросили бойцы.
— Последний участок, — объявил Шалрой. — Делайте как я.
— Это как? — Малыш протянул руку, нашел плечо Шалроя. — Ничего же не видно.
— Садитесь на землю. Лучше лечь. Оружие возьмите в руки. Держите крепче. И ползите ногами вперед.
— В воду? — возмущенно спросил Буйвол.
— Да. Ползите вперед и берегите голову.
— Зачем?
— Это последний участок, — казалось, что Шалрой улыбается.
— Нууу... — протянул Буйвол.
— Садитесь! — Нет, Шалрой не улыбался. Он был серьезен.

Предыдущая страница 3 Следующая страница


Малыш и Буйвол 4

— Как скажешь, — Малыш сел в обжигающе холодную воду. — Долго нам так ползти? Я боюсь замерзнуть.
Шалрой не ответил.
— Эй! — Малыш вытянул ноги, попытался нащупать ими проводника. Впереди было пусто. — Уже уполз? Эй! Ты где?.. Его нет! — Малыш обернулся к Буйволу. Ничего не было видно, но отчетливо слышалось тяжелое дыхание друга.
— Тогда идем за ним.
И они поползли. В ледяной воде. Ногами вперед.
И вдруг земля ушла из-под ног.
— Эх! — только и успел крикнуть Малыш.
Гладкое дно пещеры словно провалилось. Опрокинувшись на спины, друзья заскользили вниз, под крутой уклон. Встать было невозможно, и не за что было уцепиться, чтобы затормозить бешеное скольжение.
“... берегите голову!..”
Они стремительно неслись во тьме, в узкой каменной кишке. Ледяные брызги жалили кожу, упругий воздух забивал легкие. Они не могли кричать, не могли остановиться. Они ничего не могли сделать. И друзья лишь прижимали крепче оружие и втягивали головы в плечи. На спине холодного потока они неслись в неизвестность, и не в их силах было что-то изменить.
...Свет резанул по глазам.
Они вывалились из черной дыры, плюхнулись в крохотное озерцо, подняв фонтаны брызг. Буйвол упал на Малыша, и тот, охнув, с головой ушел под воду. И тотчас вынырнул, откашливаясь, отплевываясь, неразборчиво ругаясь.
Озерцо было неглубокое, по грудь, но друзья долго бестолково барахтались в воде, прежде чем поняли это.
Шалрой стоял на берегу и смотрел на них.
— Ты! — крикнул Буйвол, ткнув пальцем в сторону проводника. — Ты нас чуть не угробил!
— Все в порядке, — спокойно сказал Шалрой. — Это проверенный путь.
— Мог бы предупредить! — Малыш, держа над головой лук, брел к берегу.
— Вы бы, наверное, не пошли.
— Ни за что! — Разъяренный Буйвол выползал из воды.
Шалрой на всякий случай отступил на пару шагов. — Никогда больше!
Они находились в просторной пещере. Сквозь многочисленные трещины на потолке и стенах вливались внутрь потоки света. Поверхность озерца весело играла бликами, радужно искрилась водяная пыль.
— Этот источник никогда не высыхает, — сказал Шалрой. — Отсюда до дома ровно два дня пути.
Они выбрались наружу, разделись, расстелили одежду на горячих камнях.
— Никогда так больше не делай! — сказал Буйвол. Он был весь синий от холода, только многочисленные шрамы белели на коже.
— Вымокла тетива, — Малыш горестно качал головой. — И стрелы вымокли.
— Это самый короткий путь сюда, в котловину, — сказал Шалрой, словно извиняясь. — Если бы мы пошли другой дорогой, потеряли бы лишних два дня.
— Ты должен был нас предупредить! — сказал Малыш. Он вывалил стрелы из колчана, разобрал их, пересчитал, стал аккуратно поправлять оперение каждой и выкладывать на солнцепек.
— И это самый безопасный путь, — сказал Шалрой, помолчав.
— Я думал, что рухнул в пропасть, — буркнул Буйвол, вытягивая из ножен меч и внимательно осматривая клинок.
— Ничего себе — “безопасный”! — Малыш, навалившись всем телом на лук, согнул его и снял тетиву. — Я гадал, что случится скорей — оторвет мне голову или переломает ребра.
— Там гладкие стены. Ни малейшего выступа. Можно, конечно, свезти кожу, или синяк посадить, но убиться — нет.
— А как мы пойдем обратно? — подозрительно спросил Буйвол.
— Обратно есть другой путь.
— Не такой, как этот? — Буйвол лег голым животом на горячие камни, подставил мощную спину солнцу.
— Нет.
— Еще лучше? — Малыш хмыкнул — Еще веселей?
— Он дольше, — серьезно сказал Шалрой. — И тяжелей. Здесь мы спустились, не тратя сил. Там надо будет самим подниматься.
— Уж лучше подниматься самим, — пробурчал Буйвол, почесывая переносицу. — Чем вот так вот... Вслепую... Ничего не понимая...
— Как глисты в кишке! — хохотнул Малыш. Буйвол перевернулся на спину, приподнялся на локтях, исподлобья глянул в сторону друга — заметно было, что такое сравнение ему не понравилось.
Когда просохла одежда и вещи, путники стали собираться. Пока Малыш натягивал тетиву и складывал в колчан стрелы, Буйвол вернулся в пещеру и набрал свежей воды во фляжки. Шалрой, ожидая, когда наемники будут готовы, отошел в сторону. Он стоял неподвижно, смешной и нелепый из-за своей бесформенной шляпы на макушке, и с тоской смотрел куда-то вдаль.
Солнце клонилось к закату.
Еды не осталось. А идти предстояло целых два дня.
Встретит ли их хоть кто-нибудь?
Буйвол заметно хромал. И это беспокоило Малыша.
— Ты в порядке? — в очередной раз спросил он. Буйвол не ответил. Ему надоел этот вопрос.
Горы остались позади. Скалистые хребты тянулись справа и слева. Далеко впереди парили над горизонтом вечные ледники неприступных вершин, колыхались в дымке раскаленного воздуха, словно миражи.
Мертвая Котловина была окружена горной цепью.
— Как вы здесь живете? — пробормотал Буйвол, утирая со лба пот.
Солнце только начало подниматься к зениту, а жара стояла невыносимая.
— Мы привыкли, — отозвался Шалрой.
— Ни одного лесочка, — сказал Малыш.
— Почему же? Есть. — Шалрой махнул рукой на север. — Там. Около гор. Настоящие леса.
— А реки здесь есть?
— Ручьи. Но летом они обычно пересыхают. А нынче даже в колодцах вода кончилась.
— Сушь, — сказал Буйвол.
— Мы привыкли, — повторил пастух.
Горячий ветер гнал пыль по земле, закручивал вихри. Неровный шар перекатиполя, подпрыгивая, прокатился перед людьми И застрял в кусте высохшего чертополоха.
— А где тебя подстрелили? — спросил Малыш. — Покажешь нам это место?
— Оно в стороне. Не хочу делать крюк.
— Торопишься?
— Да.
Шалрою было страшно. И по мере приближения к родным местам тревога его росла. Дурные предчувствия одолевали пастуха.
— Большая ли деревня у вас? — спросил Малыш.
— Больше двадцати дворов. И стадо большое было.
— А людей сколько?
— Сколько скотины, столько и людей.
— Жарко! — выдохнул Буйвол, из-под руки глянув на белое солнце.
— Мы привыкли...
Буйвол хромал. Малыш с тревогой поглядывал на друга.
— Ты в порядке? — не выдержав, вновь спросил он. Буйвол промолчал. Потом вдруг улыбнулся широко и ответил:
— Я привык.
За день они дважды делали короткие привалы.
Первый раз отдохнули в тени безлистной акации на берегу безводного ручья. Грязь на пересохшем дне растрескалась, расслоилась тонкими пластинками. Когда уже собрались уходить, Малыш без всякой цели перебежал на другой берег и вернулся — листики высохшей грязи хрустели под ногами, словно льдинки ломались.
Второй раз отдыхали под открытым небом. Покрасневшее солнце уже опускалось к горам, было не так жарко. Воды оставалось совсем немного, потому решили идти ночью. Малыш и Буйвол дремали, Шалрою не спалось — тревожные мысли не давали. Когда стемнело, пастух разбудил наемников, и они тронулись дальше.
Шли всю ночь. Утром, ненадолго остановившись, допили воду.
— Теперь совсем рядом, — сказал Шалрой, и сердце его заколотилось сильней. — Совсем рядом... — негромко повторил он.
Выгоревшая степь выглядела точно так же, что и час назад, день назад. Непонятно было, как ориентируется здесь пастух, но Малыш и Буйвол уточнять не стали. Родные места знаешь сердцем.
Из-за гор поднималось алое солнце, опухшее, неровное, словно бы помятое. Воздух был неподвижен. В сухой траве неуверенно стрекотали цикады, затихая, когда рядом проходили люди.
— Благодать, — сказал Малыш.
Буйвол выразительно хмыкнул и почесал переносицу. Воды не было. А поднимающееся солнце снова наливалось жаром.
Деревню было видно издалека — небольшие дома с низкими покатыми крышами, лабиринты изгородей на огородах, несколько высоких деревьев с побуревшими редкими кронами. Шалрой не отрываясь смотрел вперед, он надеялся разглядеть там хоть какое-то движение, какой-нибудь признак, что деревня жива. Пока он ничего не видел. И невольно ускорял шаг.
— Погоди, — окрикнул пастуха прихрамывающий Буйвол. — Не гони.
Шалрой остановился, обернулся.
— Я не был дома почти две декады, — голос его чуть дрожал. — Может, там... Может, там уже никого нет?
— Если там никого нет, тогда тем более незачем спешить, — заметил Буйвол.
— Будем осмотрительны, — сказал Малыш.
— Да, — Шалрой кивнул. — Хорошо. Я понимаю.
Дальше они шли не торопясь. Плечом к плечу. Молча. Вглядываясь в далекую деревню.
Малыш больше не улыбался. Лицо его закаменело. Глаза превратились в узкие щелочки.
— Видишь что-нибудь? — спросил Буйвол.
— Куры, — ответил лучник.
До первых огородов было никак не меньше двух километров. Полчаса ходу.
— Человек... — негромко сказал Малыш и, помолчав какое-то время, уточнил: — Женщина.
Через десять минут Буйвол подтвердил:
— Вижу.
— Это Риша, — неуверенно сказал Шалрой. — Кажется, это она.
Малыш остановился.
— Что? — насторожился Буйвол.
— Не знаю... Собак не видно... У вас же есть собаки?
— Да, — ответил Шалрой. — Как же без них.
— Собак не вижу. И не слышу... Подождем...
— Подождем, — согласился Буйвол.
Шалрой спорить не стал. Он вдруг вспомнил чужака — вора и убийцу, — его кривую ухмылку, прищур глаз. И его слова: “...потом я начну искать тебя, меченый...”
Они стояли долго. Солнце пекло им головы, жарило плечи, но они не замечали этого. Им хотелось есть и пить, но они об этом забыли. Они пристально следили за деревней.
Какая-то женщина вышла из крайнего дома, направилась на дальнюю сторону селения, скрылась из вида. Поднимая пыль, распугивая кур, в сторону огородов пробежали два мальчика. Открылось окно, кто-то выглянул на улицу. В тени дерева уселся старик...
— Вроде бы все спокойно, — наконец сказал Малыш. — Только вот собак не видать.
— Ну так что? — спросил Буйвол. — Идем?
— Пошли.
Никто не вышел их встречать. Напротив, люди, которые были на улице, завидя приближающихся чужаков, попрятались в домах. Только старик, что сидел, прислонившись к стволу сохнущего тополя, не двинулся с места.
— Неужели это ты, Шалрой? — проскрежетал он, когда его еще никто не мог слышать. — А мы-то думали, что больше никогда тебя не увидим...
Путники шли мимо домов по пыльной дороге, которую следовало назвать тропой. Малыш озирался. Буйвол смотрел прямо. Шалрой хмурился. Он чувствовал, что что-то изменилось. Собак действительно не было. Что это должно означать? Неужели?..
— Они были здесь?
Старик, что сидел под деревом, тяжело поднялся, вышел на дорогу, обнял Шалроя, отстранился, сказал негромко, качая головой:
— Твой отец...
— Я знаю. И Харим. И Рахель.
— Мы нашли их. Но тебя там не было.
— Я выжил.
— Те люди... Они были здесь.
— Были? Когда?
— Семь дней назад. Пришли и перестреляли всех собак. Сильно избили Наерха и Тарума. Убили Руата, он заступился за свою жену. Они издевались над ней.
Шалрой побледнел.
— Айхия! Что с ней?
— Она спряталась. И прячется сейчас.
— Где? Где она?
— Дома.
— С ней все в порядке?
— Да... Все в порядке. С ней... Но не с нами... Не с нами... Так что нам теперь делать, Шалрой?
— Я не знаю... Но, может быть, знают они, — Шалрой мотнул головой в сторону Малыша и Буйвола, молчаливо ждущих, когда на них обратят внимание.
— Они? — Старик посмотрел на чужаков, словно только что их заметил. — Кто это?
— Они помогут нам.
— Ты нанял воинов?
— Да.
— Зачем? Чтобы отомстить?
— Нет. Не только. Чтобы вернуть стадо.
— Вернуть стадо... — задумчиво повторил старик. Помолчал. Посмотрел на небо. И сказал:
— Тогда пойдемте. Поговорим.
Старика звали Халтет. Был он худ и беззуб. Босые ноги его обросли коростой. Желто-черные ногти выпирали, словно крошащиеся камни. Его крючковатый нос был сворочен набок. Угол иссохшего рта подрагивал. Заскорузлые пальцы постоянно искали что-то в серой спутанной бороде.
Старик был безобразен.
Но дома у него было чисто.
На окнах висели льняные занавески, кровати были аккуратно убраны, на столе — скатерть, на полу — многоцветные тряпичные дорожки, на стенах — широкие доски с затейливой резьбой и соломенные циновки.
Халтет был старостой деревни. И вся деревня следила за порядком в его доме...
Старик принимал гостей. Все сидели за накрытым столом, пили травяной настой, хорошо утоляющий жажду, ели холодную кашу из проращенных пшеничных зерен. Меч Буйвола и лук Малыша остались у порога, как того требовали приличия, вместе с пропыленной обувью. Без оружия гости чувствовали себя как-то неуверенно. Тем более что они знали — враг близок.
Халтет рассказал им, как, поджав хвосты, прибежали в деревню овчарки. Как встревожившись долгим отсутствием Мирха, отца Шалроя, пятеро селян отправились к пастухам. Как они издалека заметили пирующих стервятников, как нашли три тела, похороненные под обломками досок, и чужие боевые стрелы. Забрав убитых, они вернулись в деревню с плохими новостями. А вскоре пришли чужаки. Их было много, человек пятнадцать. Их предводитель ехал верхом на лошади, что когда-то принадлежала Мирху. Он громко смеялся, а в глазах у него была злоба. Чужаки гоняли кур и людей. Они искали человека с отстреленным ухом. Они забирали хлеб и овощи. Они забрали последних лошадей. А потом ушли к горам, пообещав вернуться. И они возвращались. Трижды. Приходили небольшими отрядами по пять-шесть человек. И снова спрашивали про человека с отстреленным ухом. Снова требовали еды.
— Откуда они приходили? — спросил Буйвол. — С какой стороны?
— С востока.
— Сколько верховых? — поинтересовался Малыш.
— У них три лошади. Наши лошади.
— Чем вооружены? — спросил Буйвол.
— Мечи и луки. Ножи и дубины.
— Когда они были в последний раз?
— Три дня назад. Мы напуганы. Мы стараемся не выходить из домов.
— Они опять придут, — уверенно сказал Малыш. — Скоро.
Буйвол кивнул:
— Пять или шесть человек. Половина банды.
— Но вас только двое, — сказал старик. — Что вы собираетесь делать?
— Ничего, — хмыкнул Буйвол.
— Ничего?
— Ничего особенного, — сказал Малыш. — Когда они появятся, мы их просто убьем.
Халтет долго качал головой.
— Плохо... — бормотал старик. — Плохо... Земля не родит, вода ушла, солнце печет... Кровь не напоит почву... Будет только хуже...
— Вы хотите получить назад свое стадо? — Буйвол нахмурился.
— Да, — сказал Шалрой.
— Мы вернем его вам...
Они сидели еще долго. Пили настой и ели кашу. Малыш и Буйвол невольно косились на порог, на свое оружие. Шалрой несколько раз рассказывал о нападении, о том, что он увидел, очнувшись, и как отправился в большой мир, за горный хребет, как смеялись над ним воины, к которым он обращался за помощью. Халтет кивал, вздыхал, тер слезящиеся глаза.
— Без скотины зиму мы не переживем, — говорил Шалрой.
— Не переживем, — соглашался Халтет. — А уйти из деревни никто не захочет. — Не захочет никто...
Когда кончилась каша, кончились и разговоры. Поблагодарив хозяина, подобрав оружие, обувшись, Малыш и Буйвол вышли на улицу. Их сопровождали Халтет и Шалрой.
На дороге молча стояли собравшиеся селяне. Они смотрели на двух воинов, на пастуха и старосту. Они понимали, что привычная спокойная жизнь закончилась.
Большой мир пришел в Мертвую Котловину.

Глава 5

Они поселились у Шалроя.
Дом пастуха стоял на восточной окраине деревни. Сразу за ним начиналась выгоревшая ровная степь, и тянулась она до самых предгорий. Лишь одно крохотное оконце в пустой прихожей выходило на восточную сторону. И днем воины поочередно дежурили возле него, сидя на шатком табурете и обозревая скучный ландшафт. На улицу они старались не выходить.
Малышу и Буйволу отдали небольшую комнатку, тесную, но чистую и светлую. Мебели было немного — грубо сколоченный стол, рассохшийся неустойчивый стул, широкая лавка, на которой спал Малыш и прочная жесткая кровать, которую занял Буйвол.
Шалрой жил с племянницей, ее звали Айхия. Других родственников у пастуха не осталось.
Ели два раза в день, в большой комнате, все вместе. Пища была скромная, но никто не жаловался, все понимали — настали трудные времена и неизвестно еще, что будет потом. Так что продукты необходимо беречь. На черный день. На самый черный...
Частенько наведывался Халтет, иногда приводил с собой кого-нибудь из селян. Разговаривали больше о своем, крестьянском. Но не только. Осторожно высказывались — а вдруг ушли нехорошие люди? Может, они и не вернутся больше? И сами говорили — вернутся. Придут. Если не сегодня, значит, завтра. Не завтра, так послезавтра... Негромко рассказывали новости — вроде бы меж собой говорили, но на самом деле сообщали для присутствующих воинов — рано утром мальчишки бегали к пересохшей старице, видели там следы копыт. Риша ходила к старому колодцу, вода в нем еще чистая, и далеко-далеко видела пыльную тучу. Уж не коров ли перегоняли? А Фарук ночью зачем-то влез на дерево и с высоты разглядел костры. Там, на востоке...
Малыш и Буйвол переглядывались. Оба думали об одном и том же — может, нет смысла дожидаться врага здесь? Не пора ли направиться на восток, к лагерю Чета Весельчака?
— Они придут, — говорил Халтет. — Совсем скоро.
И все соглашались со стариком.
Все чувствовали — Чет должен прийти.
Обязательно...
Айхия, племянница Шалроя, постоянно была чем-то занята — то она сосредоточенно процеживала через тряпицу грязную воду, то тщательно вытирала в доме пыль, то растапливала на улице земляную печь, собираясь готовить лепешки из остатков муки. Ей некогда было отдыхать — она накрывала на стол, кормила кур, бегала на колодец, выбивала матрацы, протрясала постельное белье, точила ножи... Ее босые пятки мелькали словно солнечные зайчики. Она была повсюду, но нигде не задерживалась надолго.
Ей было девятнадцать лет. Давно бы пора уже выйти замуж, тем более что и женихи находились, но Шалрой не хотел отпускать от себя племянницу. И дело было совсем не в том, что Айхия вела все хозяйство. Нет. Просто он любил ее, как родную дочь. А еще ему было страшно вдруг остаться одному в осиротевшем доме. Так что женихи, те, что потерпеливей, ждали.
Айхия же и не помышляла о замужестве. Она во всем слушалась дядю, и любила его, как родного отца.
Черноволосая, смуглая, улыбчивая, крепкая и ладная — она обращала на себя внимание, но тут же ускользала, не давая как следует себя рассмотреть...
— Айхия! — окликнул Буйвол пробегающую мимо девушку. Она тотчас встала, повернула голову, улыбнулась.
— Принеси мне попить, пожалуйста. — Буйвол хмурился, отчего-то смущаясь своей вежливости.
— Сейчас, — девушка убежала, а воин снова уставился в маленькое окошко, наблюдая за безжизненной степью. Там ветер крутил пыльные вихри, и, прыгая, катились к предгорьям шары перекатиполя.
Малыш где-то на улице. Должно быть, снова занимается своим луком, смазывает тетиву жиром — ей нельзя сохнуть, в который раз сортирует стрелы, ровняет оперение, оттачивает наконечники. Шалрой рано утром куда-то ушел, не сказав ни слова гостям. Наверное, Айхия знает, куда он направился. Да и важно ли это?
Айхия вернулась, принесла ковш с водой. Буйвол повернулся к девушке, залюбовался.
Важно!
— Спасибо, — поблагодарил он, выпив мутную воду, и снова смутился, нахмурился. — А куда Шалрой ушел?
— Они с Хенимом и Фаруком пошли на старый колодец. Там вода свежая, вкусная.
— Это далеко?
— К обеду должны воротиться.
— Понятно... — Буйвол не знал, что еще сказать. И нахмурился еще сильней.
Девушка улыбнулась, выхватила из рук воина опустевший ковш, скользнула в открытую дверь.
— Айхия! — крикнул Буйвол. Она замерла, оглянулась:
— Что?

Предыдущая страница 4 Следующая страница


5 Михаил Кликин

— Нет... Ничего... Просто... Я не напился...
Девушка рассмеялась:
— Подожди немного, скоро вкусную воду принесут.
Она скрылась в дверном проеме, продолжая смеяться. И Буйвол вдруг заметил, что слушает ее смех, затаив дыхание. И рассердился на себя. Он стиснул зубы, потер нос, фыркнул, мотнул головой.
За окном горячий ветер гнал по степи пыль.
Где-то там был враг.
Обреченная деревня жила в постоянном страхе, ожидая нападения.
А совсем рядом, за стеной, беззаботно смеялась красивая девушка.
И Буйвол не видел в этом никакого несоответствия.
— Не кажется ли тебе, что надо как-то поднять дух у крестьян? — спросил Малыш сразу после позднего обеда, который по обыкновению был совмещен с ужином.
— Что? — не понял Буйвол.
— Они тут все словно дыхание затаили. Попрятались. Носа из дома не высунут. Скучно же.
— И что?
— Может, потренируемся сегодня?
— Посреди деревни?
— Ага. Прямо на дороге.
— У всех на виду? — рассеянно уточнил Буйвол и подумал об Айхии.
— Ну да.
— Мы же собирались быть незаметными.
— Ну, мало ли что мы собирались...
Они сидели в своей комнатушке. Малыш должен был заступить на скучный пост возле маленького окошка, а Буйвол собирался немного поспать.
— И когда?
— Да прямо сейчас! — Малыш взял на руки колчан, провел ладонью по оперению стрел. — Идем?
Буйвол колебался. Он не выспался этой ночью, его мучил один и тот же неприятный сон — в голове звучал чей-то голос, и серая тень ходила кругами во мраке. Он просыпался, и не мог понять, кончился ли сон. Казалось, что отзвуки голоса все еще слышатся И тьма вокруг колыхалась словно живая.
— Пошли, пошли! Хватит лодырничать! — Малыш ухватил Друга за рукав, легонько потянул за собой. — Пора размяться, кровь разогнать!
Буйвол зевнул.
— Может, завтра?
— Нет, сегодня! Сейчас!
— Тебе просто не хочется сидеть у окна.
— А тебе не хочется оторвать свою задницу от кровати! Совсем обленился!
— Ладно! — вдруг рявкнул Буйвол, делая вид, что разъярился. — Хорошо! Я иду! — Он, хлопнув себя по бедрам, поднялся рывком, повел могучими плечами.
— Повеселим народ! — Малыш подхватил лук, забросил колчан за спину, хрустнул пальцами, сцепив их в замок. — Ну-ка, растревожим это болото, друг!
— Сегодня я буду быстрей тебя!
— Никогда!
— Посмотрим!
Они расшумелись, их громкие голоса были слышны во всем доме, хотя комнатная дверь была закрыта. Постороннему человеку показалось бы, что бойцы ссорятся. Но они всего лишь весело подначивали друг друга.
— На тебе слишком много мяса!
— Да я придавлю тебя одним пальцем!
— Не успеешь!
— Посмотрим!
— У тебя никогда не получалось опередить меня!
— Просто твои правила нечестны!
— И никогда не получится!
— Сейчас проверим!
— Один на один!
— Лицом к лицу!
— Как обычно!
В дверь осторожно постучали.
— Мы выходим! — крикнул Малыш.
В комнату заглянул встревоженный Шалрой. Скользнул взглядом по лицам гостей, понял, что они ссорятся не всерьез, улыбнулся им неуверенно и исчез, прикрыв дверь. Направился на кухню успокаивать племянницу.
Малыш и Буйвол, не прекращая перепалку, толкаясь, вышли из комнаты. В прихожей они дружно посмотрели налево — на кривой табурет возле окна, где сейчас должен был сидеть Малыш. На шум выглянула Айхия, они улыбнулись ей, она улыбнулась в ответ и тут же спряталась за дверью.
— Хватит болтать! — Буйвол сгреб Малыша и поволок на улицу. — Тебе не надо было меня злить!
— Пусти! — Малыш пытался вырваться из его лап, но Буйвол держал крепко и отпустил друга, лишь когда они оказались на дороге. Посреди деревни. У всех на виду.
Отдуваясь, искоса поглядывая друг на друга, бойцы разошлись. Сбросили оружие на пыльную траву. Стали разминаться. Малыш крутил руками, словно ветряная мельница крыльями, раскачивался из стороны в сторону, прогибался, скручивался, приседал, подпрыгивал. Буйвол аккуратно мял мышцы сильными пальцами, словно вылепливал себя из глины.
Вышли из дома Шалрой и Айхия, присели в тени, стали с интересом следить за гостями. А воины косились в их сторону. И Малыш все быстрей размахивал руками — воздух гудел от его движений, а Буйвол, рисуясь, поигрывал мощными мышцами — словно тяжелые каменные шары перекатывались под рубахой.
Открылось окно в доме напротив, показалось старушечье лицо. Из-за сараев прибежал чумазый пацаненок, сел на обочине дороги, в двух шагах от Буйвола.
— Посторонись, парень, — сказал ему воин, и мальчишка сделал вид, что подвинулся.
Где-то громко хлопнула дверь. Скрипнуло, открываясь, еще одно окно.
Буйвол взялся за меч. Вытянул клинок из ножен, словно случайно пустил солнечный зайчик в сторону Айхии. Встал в боевую позицию, выставив правую ногу вперед, держа меч обоими руками. Медленно повел клинок, разрезая воздух. Чуть присел. Отвел меч за спину. Замер. И вдруг взорвался серией блоков и ударов — словно клубок молний опутал его фигуру. Немногочисленные зрители невольно ахнули. Буйвол сдержал улыбку.
Малыш послюнявил палец, поднял над головой, пробуя ветер. Потом достал из колчана стрелу, покатал ее в ладонях, проверяя балансировку, дунул на оперение. Наложил на тетиву, нацелился в небо. Свистнув, стрела легко скользнула ввысь и растворилась в блеклой синеве. Малыш, пршцурясь, долго смотрел ей вслед. Селяне, задрав головы, раскрыв рты, так же смотрели в небо, гадая, что будет дальше... И вот стрела вновь показалась — темный стремительный росчерк. Тотчас щелкнула тетива, и вторая стрела, неуловимо быстрым движением выхваченная из колчана, ушла к возвращающейся первой. Они столкнулись и переломились, упали в седую крону тополя, застряли там. Мальчуган, что сидел на обочине, сорвался с места, побежал к дереву, намереваясь лезть за стрелами, запутавшимися в ветвях. Настоящими, боевыми стрелами! Пусть и поломанными... Но его опередили другие пацанята — двое уже взобрались на самую нижнюю ветвь и, подбадривая друг друга окриками, лезли дальше.
— Что происходит? — Старый Халтет ковылял от своего дома, шаркая босыми ногами, поднимая пыль.
— Нам надо размяться! — крикнул ему Малыш.
Буйвол бешено вращал меч над головой. Пел рассекаемый воздух.
Малыш жонглировал стрелами — выдергивал из колчана, бросал на тетиву, стрелял вверх, сначала невысоко, потом все выше и выше, подхватывая падающие стрелы, снова выпуская их в воздух, и успевая выхватывать из колчана новые. Четыре стрелы кувыркались в небе... Пять... Шесть...
Буйвол перехватил меч.
Малыш упустил одну стрелу — порыв ветра отнес ее слишком далеко в сторону, и лучник не смог ее поймать. Но она не долетела до земли — Буйвол перерубил ее мечом.
— Не порти мои стрелы! — крикнул товарищу Малыш. — Их и так немного.
— Ты чуть меня не подстрелил! — рявкнул запыхавшийся Буйвол.
— Ну так что? Проверим друг друга на скорость?
— Давай!
Буйвол очертил клинком в воздухе замысловатую фигуру, точным движением вогнал меч в ножны, остановился, огляделся.
Народу прибыло.
Селяне близко не подходили, они стояли возле своих домов небольшими группами, глазели, переговаривались. Шалрой разговаривал с кем-то незнакомым, часто кивал, улыбался.
Айхия сидела рядом с дядей, в разговоре участия не принимала, но тоже кивала и так же улыбалась. Халтет обходил людей, что-то негромко втолковывал им, показывая на бойцов. А пацаны уже сняли с тополя сломанные стрелы и теперь рвали их из рук друг у друга.
— Начнем?
— Начнем!
Малыш достал из колчана все стрелы, кроме одной. Сегодня утром он отбраковал ее, снял с нее наконечник и, чтоб отличать от других, перевернул оперением вниз. Теперь же он вернул ее в нормальное положение, а остальные стрелы сложил на обочине дороги. Состроив страшную мину, погрозил пацанам, предупредил — эти не трогайте!
Буйвол массировал запястья и исподлобья следил за приготовлениями товарища.
Малыш поправил колчан с единственной стрелой, опустил его низко, к самому бедру, под правую руку. Похлопал по нему ладонью. Кивнул удовлетворенно.
Буйвол чуть расставил ноги, воткнул мыски сапог в землю, укрепился. Коснулся пальцами рукояти меча, ухмыльнулся.
Они стояли в четырех шагах друг от друга. Слишком близко для стрельбы из лука, слишком далеко для удара мечом. Условия для обоих были одинаково неудобны. Выиграть состязание должен был самый быстрый.
Раньше всегда побеждал Малыш.
— Я готов, — объявил Буйвол, разведя руки в стороны. Малыш взял в левую руку лук, опустил его, кивнул:
— Я тоже...
Селяне прекратили все разговоры. Они, не понимая толком, что сейчас происходит на дороге, с любопытством разглядывали застывших воинов.
Состязание началось.
Малыш и Буйвол пристально следил друг за другом. Кто первым схватится за оружие? Левая рука Буйвола замерла возле рукояти меча. Правая рука Малыша зависла над единственной стрелой в колчане. Лица бойцов закаменели, только прищуренные глаза жили.
Невесть откуда взявшееся посреди деревни перекатиполе ткнулось в ногу Буйволу, но боец этого не заметил.
Ветер дунул пылью в лицо Малышу, но стрелок не моргнул.
Четыре шага.
Если мечник нападает первым, он открывается.
Если первым атакует лучник — противник клинком может отбить стрелу или просто уклониться, и тогда вторую уже не достать.
Четыре шага — та самая дистанция, когда преимущества нет ни у одного, ни у другого.
Буйвол ждал, когда дрогнет рука Малыша. В этот самый момент он выхватит меч, держа его обратным хватом, острием вниз, коротким взмахом собьет стрелу, скользнет к лучнику... И на этот раз окажется быстрей.
Малыш знал, чего ждет Буйвол. Не в первый раз они играли в эту игру. Единственный шанс мечника — сбить стрелу в полете. Впрочем, он может попробовать и другую тактику — стремительный бросок вперед, качнувшись чуть в сторону, уходя с линии выстрела и одновременно выхватывая меч из ножен стремительным отточенным движением.
Но их разделяют четыре шага.
Выхватить стрелу, бросить на тетиву — нужно ничтожное мгновение.
Рвануть меч из ножен — необходим лишь миг...
Они ждали.
Руки у обоих уже затекли, онемели.
Малыш чуть шевельнул указательным пальцем.
Буйвол слегка повернул ладонь.
И вдруг...
Крестьяне ничего не поняли — они увидели лишь, как оба воина ожили, как дернулись их руки, сверкнула сталь, хлопнула тетива, взметнулась из-под ног пыль.
— Проклятье! — рявкнул Буйвол, грудью наткнувшийся на стрелу.
Малыш, отскочивший в сторону, залился хохотом.
— Это жульничество! — Буйвол с лязгом вогнал меч в ножны. — Четыре шага — слишком много!
— Ты знаешь, что тут все честно.
— Нет! Нечестно!
— Ладно тебе! Может быть, ты и опередишь меня когда-нибудь. Скажем, если у меня будет понос или я не посплю пару ночей.
— Как-нибудь мы повторим!
— Обязательно! — Малыш подошел к набычившемуся товаришу, похлопал его по плечу: — Не хмурься, друг! Признай очевидное — я двигаюсь быстрей тебя.
Буйвол фыркнул, почесал переносицу. Повторил:
— Четыре шага — это слишком много.
— Я быстрей тебя, да?
Буйвол долго смотрел куда-то в сторону. Потом нехотя признал:
— Да... Зато ты дохляк!
Малыш ослепительно улыбнулся:
— Ну, бороться в рукопашную с тобой я ни за что не буду.
Буйвол хмыкнул:
— А может, как-нибудь попробуем?
— Разве только при одном условии.
— Каком?
— Я свяжу тебе руки за спиной.
Они рассмеялись вместе.
Зрители зашевелились, поняв, что представление закончилось, заговорили вразнобой, обмениваясь впечатлениями. Мальчишки, крича, побежали к огородам — все никак не могли поделить две сломанные стрелы. Шалрой поднялся, направился к Халтету. Какой-то парень тут же подсел к улыбчивой Айхии, стал что-то живо рассказывать. Компания помятых мужичков направилась в жидкую тень тополя. Пожилая женщина прикрикнула на расфуфыренного чужого петуха, отогнала от своих кур. Где-то скрипнуло закрываемое окно. Хлопнула дверь.
Деревня ожила.
— Ну, кажется, дух мы им подняли, — сказал Малыш, собирая стрелы.
— Что? — не расслышал Буйвол. Он, вновь привычно нахмурясь, косился в сторону Айхии и сидящего рядом с ней словоохотливого парня.
— Скуку разогнали.
— А-а... Да... Близился вечер.
Направившись к дому вслед за Буйволом, Малыш заметил, что тот по-прежнему хромает.
— Эй! — окрикнул он товарища.
— Что?
— Как твоя нога?
— Нормально.
— Ты хромаешь.
— Снова немного потянул. Когда к тебе бросился.
— Плохо.
— Ерунда!..
Ужина, как всегда, не было. Малыш до самой темноты сидел возле сторожевого окна и смотрел, как ночь перекрашивает степь. А в маленькой гостевой комнате Буйвол, ворочаясь на жесткой кровати, пытался заснуть. Нога болела, но он не собирался никому в этом признаваться.

Глава 6

Они появились рано утром — четыре человека на двух лошадях. Въехали в деревню неспешно, уверенно, по-хозяйски, направились прямо к дому старосты. Одеты небрежно, но богато — цветные рубахи из тонкой дорогой ткани, широкие прочные пояса, брюки, подшитые кожей, шляпы, украшенные бисером, сапоги с подковками на каблуках, с металлическими мысками. Сразу видно — бандиты. За спиной у каждого — лук и колчан со стрелами. На поясе слева — меч в ножнах, справа — длинный нож.
Еще не рассвело. Обрывки ночной тьмы густыми тенями стелились по земле.
Вся деревня спала.
Спешившись, привязав лошадей, бандиты разбрелись по деревне. Они словно искали что-то, вынюхивали — бродили по тропинкам, заглядывали в темные окна домов, за незапертые двери дворов и сараев. Долго вчетвером стояли на дороге, на том самом месте, где Малыш и Буйвол устроили представление, изучали следы. На обочине рядом нашли стрелу без наконечника, многозначительно переглянулись. Крадучись возвратились к дому Халтета, постучались в запертую дверь.
Староста открыл почти сразу. Высунулся сонный, полураздетый, и его тотчас схватили за грудки, выволокли на улицу.
— Где одноухий? — зашипел в лицо Халтету один из бандитов. — Где Меченый? Он вернулся?
На дворе за домом прокукарекал петух. Один из разбойников тотчас метнулся туда, заглянул за угол, убедился, что там никого нет.
— Откуда это? — бандит сунул старосте под нос стрелу без наконечника. — Кого он привел с собой? Отвечай!
Староста молчал, опустив глаза в землю. Его встряхнули, ткнули кулаком под ребра, ударили по щеке, добавили в зубы.
— Говори, где он!
Халтет пососал вспухшие губы, сплюнул алую слюну. Промолчал.
— Яссно... — прошипел бандит, отпуская старика. — Значит, будем поджигать. Готовь огонь, ребята!
— Не надо, — хрипло сказал Халтет, отступая на шаг. — Не надо.
— Что? Хочешь, чтобы мы тут все спалили? Нет? Тогда говори!
— Он вернулся, — староста говорил чуть слышно. — Четыре дня назад.
— Где он?
— У себя дома.
— Это который?
— Вон тот. На краю деревни.
— Не врешь?
— Нет.
— Чья это стрела?
— С ним пришли два человека.
— Кто они?
— Я не знаю.
— Что им надо?
— Не знаю.
— Они воины?
— Не знаю.
— У них есть оружие?
— Да.
— Какое?
— Лук. И меч.
— Где они?
— В том же доме.
— Это может быть ловушка, — сказал бандит, который все это время стоял в стороне, наблюдая за безлюдной дорогой.
— Если ты нас обманул, мы спалим твою деревню. В такую сушь тут все заполыхает за считаные мгновения.
— Я говорю правду... — Старик вытер разбитый рот. — Они там...
— Всего двое?
Халтет вспомнил, как лучник мастерски жонглировал стрелами, а мечник выписывал замысловатые фигуры танцующим клинком, и чуть было не усмехнулся.
— Да, — сказал он, опустив голову. — Всего лишь двое. Всего лишь...
— Хорошо... — Бандит вытащил из-за пояса нож. — Ты пойдешь с нами. Постучишься в дверь, крикнешь, чтоб открыли. Если что-то будет не так, я тотчас перережу тебе глотку, как свинье. Ясно?
— Да.
Держа перед собой старика, четверка разбойников двинулась на край деревни к дому Шалроя. Шли они крадучись, озираясь, стараясь держаться стен строений, хоронясь в густой тени.
— И ни единого лишнего слова! — предупредил бандит старосту, кольнув острием ножа его в шею.
У дверей они перегруппировались. Один разбойник, взяв в руки лук, наложив на тетиву стрелу, спрятался за углом. Второй, тоже с луком на изготовку, отошел в сторону, присел на корточки и словно бы растворился в тени, отбрасываемой покосившимся дровяным сараем.
— Стучи, — прошептал бандит с ножом, еще крепче прижимая к себе старика, еще сильней стискивая костяную рукоять ножа. — И помни...
Халтет занес кулак, чуть помедлил — лезвие ножа врезалось в кожу, струйка густой крови защекотала шею.
— Стучи...
И староста постучал.
Жаль, что нет собак. Они бы давно перебудили своим брехом всю деревню...
— Стучи еще, громче...
Халтет ударил кулаком в дверь. И тотчас с той стороны послышался приглушенный голос Шалроя:
— Кто там?
— Это я, — хрипло сказал Халтет. — Тут... — Ему зажали рот, не дав договорить.
Стукнул отодвигаемый засов.
— Что случилось? — Дверь приоткрылась, зевающий Шалрой ступил на порог. Тотчас две руки рванули дверь На себя, пастуха сбили с ног, ткнули лицом в пыль, оглушили, ударив по затылку. Оттащили в сторону, в тень.

Предыдущая страница 5 Следующая страница


Малыш и Буйвол 6

— Он? — спросил бандит с ножом.
— Он, — неохотно признал Халтет.
Другой разбойник повернул голову Шалроя, показал пальцем на изуродованное ухо, кивнул:
— Он. Меченый.
— Надо было и Весельчаку отправиться с нами.
— Он слишком любит поспать.
— Да уж. Что будем делать с Меченым?
— Убить его не можем, Весельчак разозлится.
— Но если оставим, он сбежит.
— Это проблемы Весельчака.
— Ладно. Пока бросим его здесь, он не скоро очухается, я свой удар знаю. А нам надо разобраться с теми двумя.
Бандиты посмотрели на распахнутую дверь. Проем был черен — ночь наполняла дом. И вдруг во тьме мелькнуло какое-то светлое пятно.
— Дядя... — донесся неуверенный девичий голосок. — Ты где? Что случилось?
Не дожидаясь, пока их обнаружат, бандит отшвырнул Халтета и рявкнул:
— Вперед!
Айхия взвизгнула, метнулась в глубь дома. Две стрелы прошили тьму, где только что стояла девушка, с глухим стуком воткнулись в противоположную стену, завибрировали сердито.
Выхватив мечи, два бандита ринулись на приступ дома. Два других разбойника с изготовленными к стрельбе луками держали под прицелом двери и окна, сами оставаясь невидимыми.
Буйволу снился знакомый тягостный сон — вокруг него ходила безликая серая тень и что-то заунывно бормотала. Потом тень вдруг завизжала, шарахнулась в сторону, ударив Буйвола в живот.
— Что? — Он скатился на пол, сразу же схватился за меч, вытянул из ножен клинок, вскочил. Малыш уже стоял возле окна, сбоку, осторожно выглядывал на улицу.
Кто-то сильно ударил в дверь, словно налетел всем телом.
— Они здесь! — в знакомом голосе слышалась паника.
— Айхия! — Буйвол пинком выбил засов, распахнул дверь, подхватил перепуганную девушку. В темной прихожей тяжело бухали сапоги, кто-то ругался.
— Их двое! — выдохнула девушка.
— И еще один с луком возле сарая, — выпалил скороговоркой Малыш.
— Под кровать! — крикнул Буйвол девушке и перехватил меч двумя руками.
Первый бандит ворвался в комнату и сразу налетел на клинок Буйвола. Захрипел, выронил свой меч, схватился за отточенную сталь, словно пытаясь вытащить ее из груди. Буйвол повернул клинок в ране, сильным ударом ноги отшвырнул пронзенного противника назад в прихожую. Захлопнул дверь, навалился на нее плечом.
— Как думаешь, сколько их еще?
— Не знаю, — Малыш переметнулся к другому окну. — Пока я видел лишь одного лучника. Держит на прицеле передние окна. Возможно, остальные сторожат другие выходы.
— Айхия, как ты там? — Буйвол задвинул засов.
— Дядя... — голос девушки дрожал. — Он у них...
На какое-то время воцарилась тишина, только царапали дверь пальцы умирающего разбойника. А потом кто-то громко закричал на улице:
— Вы двое! Выходите! У нас безухий и староста! Если не по-кажетесь, я прирежу обоих.
Малыш и Буйвол переглянулись.
— Дядя... — всхлипнула Айхия из-под кровати.
— Выходим? — спросил Малыш. Буйвол пожал плечами:
— А что, есть другие варианты?
— Я подожгу дом! — пригрозил бандит.
Малыш распахнул окно, крикнул, не высовываясь:
— Мы выходим!
— Я впереди, — сказал Буйвол. — Ты первым делом подстрели этого крикуна... — Он отпер дверь, чуть приоткрыл ее, осторожно выглянул в сумрак прихожей. Вроде бы все тихо. Бандит на полу уже не шевелится, из-под тела ползет змеей черная кровь. Табурет возле единственного крохотного окошка опрокинут. За грязным стеклом сереет рассвет... Буйвол потер переносицу и добавил:
— А уж дальше как-нибудь разберемся.
— Хороший план, — хмыкнув, одобрил Малыш.
— Выходите медленно! — приказывал голос с улицы. — Без оружия! Чтобы я видел ваши руки!
— Без оружия, — буркнул Буйвол. — Ишь чего захотел... Ладно, пошли!
Они перешагнули через мертвого бандита. Буйвол, проверяя, действительно ли тот мертв, пнул его в пах. Возле уличной двери бойцы остановились. Малыш заглянул в узкую щелку. Сказал шепотом:
— Вижу его. Халтет и Шалрой с ним. Держит нож у горла старика. Шалрой лежит на земле. Не двигается.
— Подстрелишь?
— Да. Ты только отвлеки его внимание.
— Постараюсь... — Буйвол прислонил меч к косяку, еще раз крикнул: — Мы выходим! — и тихонько толкнул дверь. На пороге он остановился, вытянув перед собой пустые руки, показывая, что безоружен.
— Где второй? — крикнул бандит.
— Второй? Он там... — Буйвол шагнул вперед, повернул голову направо, вытянул руку, указывая сам не зная куда. — Вон он...
И враг попался на эту нехитрую уловку. Бросил взгляд в сторону, отвлекся на секунду, и тотчас в темноте дома мелькнула тень, хлопнула тетива — Малыш выпрыгнул из дверного проема, метнулся к дровяному сараю, пустил еще одну стрелу в прячущегося там противника. Буйвол отскочил назад, схватил оставленный у выхода меч, стремительно бросился за угол, наткнулся на лучника, уже изготовившегося к стрельбе, широким скользящим шагом ушел с линии выстрела, одновременно рубанул врага, опередив его на ничтожное мгновение. Проревел во всю глотку:
— Готов один!
— У меня два! — Малыш петлял по двору, не давая прицелиться возможному противнику. Крутился, высматривая прячущегося врага. Стрела на тетиве, лук выгнут, не закрепленный как следует колчан бьется о бедро, мешается.
Буйвол обежал дом.
— Никого нет!
— Чисто! — Малыш остановился, но лук не опустил.
— Они все здесь... — Халтет пытался подняться с земли, но ему это никак не удавалось. Ноги сделались ватными, руки дрожали. — Все четверо... — голос его звучал глухо, надтреснуто. — Их было всего лишь четверо. Всего лишь...
— Ты уверен? — Буйвол помог старику встать.
— Да. Четверо на двух лошадях.
— Что с Шалроем?
— Его ударили по голове.
Буйвол присел возле пастуха, взял его за руку, нащупал пульс.
— Живой.
Он посмотрел на бандита, так и не выпустившего из рук нож. Удивленно покачал головой, сказал:
— Отличный выстрел.
Стрела вонзилась точно в глазницу, ушла в мозг. Смерть разбойника была мгновенной.
— Всего-то с пятнадцати шагов, — Малыш улыбнулся, пожал плечами. — Это было несложно.
Шалрой пошевелился, застонал.
— Дядя! — из дома выбежала Айхия, увидела труп со стрелой в голове, испугалась, остановилась, отвернулась.
— Иди домой, девочка... — прохрипел Халтет. — Иди... Мы его сейчас принесем...
Буйвол улыбнулся Айхии, кивнул:
— Он жив. Все в порядке.
Воины приподняли Шалроя, повели к дому. Пастух уже пришел в себя, он пытался идти сам, бормотал что-то неразборчивое. Халтет цеплялся за Буйвола. У старика отказывали ноги. Вчетвером они протиснулись в дом, уложили пастуха на неприбранную кровать, усадили старосту на лавке возле печи. Айхия принесла с кухни влажную тряпицу, стала осторожно протирать Шалрою грязное лицо.
— Пойдем пройдемся, — сказал Буйвол Малышу. — Надо все как следует проверить...
Они обошли всю деревню, заглянули на огороды, вышли за околицу. Отыскали в пыли следы копыт, внимательно изучили — две перегруженные лошади вошли в селение с востока. Двигались разбойники напрямую, без остановок, забыв об осторожности, словно шли к себе домой. Они явно не ожидали встретить здесь отпор.
— Они вернутся, — сказал Буйвол. — На этот раз всей бандой. Завтра или через день, не позже.
Малыш посмотрел на друга, вздернул бровь, ухмыльнулся, фыркнул и захохотал.
— Что? — Буйвол нахмурился. — Я что-то не так сказал?
— Ты! Мы! — Малыш давился от хохота. — Да посмотри же!
Они оба были в одном нижнем белье. Босые, полуголые, но при оружии.
Буйвол смущенно хмыкнул, подумав об Айхии.
— У тебя же дыра на заднице! — Побагровевший Малыш осел на землю. — Ну-ка повернись!
— Ладно тебе! — Буйвол оттолкнул от себя напарника. — Хватит! Пошли домой!..
Деревня уже ожила. Встревоженные, разбуженные криками люди собирались кучками, сходились к дому Шалроя. Издалека поглядывали на распростертые тела чужаков. Самые смелые подходили ближе, смотрели в мертвые лица. Отворачивались. Преодолевший слабость, вышедший к людям Халтет скупо рассказывал о быстротечной схватке. Показывал на трупы. Завидя возвращающихся бойцов, селяне зашумели. А победители, словно чего-то смущаясь, вдоль стены, бочком проскользнули в дом пастуха.
Буйвол прихрамывал и неловко прикрывал зад мечом.
Весь день дом Шалроя гудел словно улей. Люди приходили и уходили, все хотели посмотреть на бойцов, что вернули в деревню двух лошадей. Каждый хотел угостить победителей. Несли последнее — кривые хвостики неуродившейся репы, лепешки из остатков муки, вареные яйца, сушеные, тонкие до прозрачности полоски пересоленного мяса... Уставшая Айхия с вымученной улыбкой встречала гостей, принимала скромные подарки, провожала новоприбывших в большую комнату, рассаживала. Халтет безостановочно рассказывал о схватке, вспоминая все новые подробности. Шалрой, приложив к большой шишке на затылке медную тарелку, поддакивал. Малыш и Буйвол почти не говорили. Но от них этого и не требовали. Достаточно было и одного их присутствия.
Время от времени Буйвол вставал, выходил в прихожую, выглядывал в маленькое окошко.
Вроде бы все тихо, никакого подозрительного движения.
Просто еще рано. Чет Весельчак еще не встревожился долгим отсутствием своих людей.
Но вот завтра...
Или через день.
Может быть, ночью, но вернее всего утром, на рассвете, когда сон крепок...
Выходила Айхия, звала Буйвола в комнату, к людям. Говорила, что нельзя их обижать, они воду принесли и еду. И воин шел за ней, улыбался веселым беспечным крестьянам, переглядывался с Малышом.
Оба понимали — следующий бой не будет таким быстрым и легким.
Вечером тела разбойников оттащили далеко за деревню. Крестьяне лопатами подрезали тонкий дерн, скатали его в рулон, словно одеяло, быстро сноровисто вырыли глубокую яму. Похоронив трупы, разровняли, притоптали землю, раскатали полотнище дерна, укрыли могилу.
Небольшой бугорок посреди степи — кто обратит на него внимание? Кругом так много подобных холмиков.
Этой ночью Малыш и Буйвол посменно дежурили возле окна в темной прихожей.
В большой комнате храпел Шалрой, порой замолкая и встревоженно ворочаясь. На улице ветер гнал пыль, царапал крышу и стены. Дом, словно живой, потрескивал, поскрипывал, постанывал, вздыхал. Было жутковато. Казалось, за спиной кто-то стоит, таращится прямо в затылок. Вот-вот протянет руку-лапу из тьмы, коснется волос...
Несколько раз за ночь дежурившим бойцам мерещилось, что в степи проблескивают какие-то огоньки — не то далекие костры, не то волчьи глаза, не то что-то гораздо более страшное...
Иногда чудилось, что сейчас перед самым окном вынырнет жуткая морда с оскаленной пастью, с горящими бельмами... Кто-то же скребется в стену, словно роя подкоп... Какие-то тени мечутся в темноте за стеклом... Ветер?..
Бойцы гнали неприятные мысли, но те копились во мраке. Роились.
Бесконечно долго тянулась ночь.

Глава 7

Они не пришли ни ночью, ни утром, ни днем, ни вечером.
Не было их и в следующую ночь.
Они появились в полдень, в самое жаркое время, когда их меньше всего ждали. И пришли они не с востока, как ожидалось, а с севера.
Видимо, они подошли к деревне ночью, залегли, укрывшись пыльными кусками ткани с нашитыми пучками травы, неразличимыми на фоне выгоревшей равнины, дождались рассвета. Осмотревшись, убедившись, что в деревне вроде бы нет посторонних, вроде бы все тихо и никто их не ждет, медленно поползли на животах, подбираясь вплотную к огородам. Там они поднялись и побежали, прячась за изгородями.
Двигались они быстро, бесшумно, рассыпавшись широкой цепью. Они не знали, что их ждет в деревне, и потому осторожничали.
Их заметили, лишь когда они ворвались на деревенскую улицу. Заметались переполошенные куры. Закричала женщина, подметающая крыльцо, бросилась в дом. Играющие в пыли мальчишки брызнули в разные стороны. Застучали запираемые двери, захлопнулись окна.
Только Халтет сидел в тени тополя и не двигался. Спокойно следил за приближающимися чужаками.
Он знал, что надо делать.
— Проморгали! — Малыш выбежал из комнаты в прихожую. Буйвол стоял возле окошка, держа в руках обнаженный меч.
— Там их нет!
Они оба слышали крики и поняли, что эти крики означают.
— Они пришли с другой стороны! Проклятье!
Айхия выглянула из своей комнаты. Буйвол махнул ей рукой:
— Прячься! Они пришли!
— Где Шалрой? — крикнул Малыш.
— Я здесь! — Пастух вбежал с улицы, запер за собой дверь, прислонился к косяку, пытаясь отдышаться.
— Видел их? — спросил Буйвол.
— Только одного. Заглянул за угол и увидел.
— Я видела, — сказала Айхия. — Из своего окна. Человек шесть.
— Наверное, их не меньше десятка, — сказал Малыш.
— Справимся, — Буйвол, легонько отодвинув девушку, шагнул в ее комнату. Краем глаза поймал какое-то движение справа, развернулся мгновенно, готовый отразить атаку. И ухмыльнулся, увидев себя, — всего лишь большое зеркало на стене — дорогая вещь. Балует пастух племянницу, балует...
— Спускайся в подпол, — сказал Малыш девушке.
— Прячься, — поддакнул Шалрой, попытался ободряюще улыбнуться.
— Все будет хорошо? — спросила у них Айхия.
— Лучше не бывает, — сказал Малыш и подмигнул. — Не волнуйся.
Буйвол скользнул мимо девушки. Доложил:
— Десять человек. Не кучкуются. Все вооружены. Пешие. Одеты легко, доспехов нет. И Весельчак с ними. Беседует со стариком.
— Он вернулся, — сказал Халтет.
— Кто? — Чет Весельчак не смотрел на старосту. Он следил за деревней.
— Тот, кого вы искали раньше.
— Меченый?
— Наш пастух.
— Зачем ты говоришь это мне?
— Вы же его искали.
— Сейчас я ищу своих людей.
— Четырех человек на двух лошадях?
— Да, их. Они не вернулись в срок. Что ты скажешь об этом? — Чет пристально посмотрел на Халтета. Глаза его казались неживыми, холодными.
— Они были здесь два дня назад, — Халтет выдержал взгляд разбойника. — Забрали все, что могли, и уехали. К горам.
— Здесь кругом горы.
— Они двинулись на запад..
— На запад? Зачем? Ты врешь, старик!
— Они нашли наше золото, — произнес Халтет заготовленную ложь. — Возможно, они не захотели делиться с тобой.
— Золото? Какое? Откуда?
— В горах его много. Надо только уметь взять. Мы умеем...
Чет долго молчал, разглядывая старика, пытаясь понять, правду ли тот говорит. Сказал:
— Ты врешь!
— Нет, — ответил Халтет.
— Врешь!
— Они забрали все золото и ушли на запад. К горам. Ветер был сильный, но, возможно, за деревней еще можно найти следы... — Халтет знал, что следы есть. Вчера утром он сам велел двум подросткам, Хитату и Артису, увести лошадей как можно дальше от деревни, на зеленые пастбища у предгорий, к пещерам, где можно спрятаться в случае опасности. Ребята умчались, гордые оказанным доверием, и Халтет надеялся, что с ними сейчас все в порядке.
— Я проверю, — сказал Чет. — И если следов не окажется... Это будет твоя последняя ложь, старик.
— Я говорю правду.
Бандиты, заняв центр деревни, с нетерпением ожидали дальнейших распоряжений. Весельчак запретил им собираться вместе. Он каждому назначил зону ответственности, наказал глядеть в оба, держать оружие наготове.
Жарило солнце. Дрожал раскаленный воздух.
Кое-кто из бандитов, ослушавшись приказа, украдкой поглядывая в сторону Чета, сходил с утоптанных дорожек, прятался за домом, в тени, садился на землю, откладывая оружие, забывая об осторожности. Деревня казалась вымершей. Было тихо, спокойно. Перепуганные крестьяне теперь десять дней носа из дома не высунут. Кого тут остерегаться?..
— Сколько золота? — спросил Чет.
— Много. Мы собирали его сорок лет.
— Зачем?
Этого вопроса Халтет не ждал, но ответ пришел в голову сам:
— Чтобы перебраться на лучшие земли.
Снова возникла пауза. Холодные глаза изучали безучастное лицо Халтета. Наконец Чет ухмыльнулся:
— Ты складно говоришь, старик. Но я не верю тебе.
Староста пожал плечами:
— А разве есть такие, кому ты веришь?
Чет расхохотался:
— Ладно. Со своими людьми я разберусь сам. Показывай, где Меченый.
— Зачем он вам?
— Это не твоего ума дело!
— Да, конечно... — Халтет не двигался с места. Ему нравилось быть в тени. — Я просто хотел предупредить — он опасный человек.
— Кто? — Чет фыркнул. — Пастух? Опасен?
— Вы убили его отца. Убили подпасков. Угнали стадо. Вы разозлили его. Это плохо.
— Ты что, старик, выжил из ума? — Чет больше не ухмылялся.
— Я? Еще нет... Но вот пастух без стада... Это плохо.
— Где он?! — рявкнул Чет.
— Там! — Халтет махнул рукой себе за спину. — Дома. Ждет вас.
— Ждет? — Чет поднял лук, нацелил стрелу точно в лоб старику.
— Да. Ждет. И он не один.
— Не один? — Лук был выгнут до предела. Тетива чудом держалась на кончиках пальцев, казалось, что она вот-вот их срежет.
— Не один... — Халтет тянул время. Так было договорено. Он не видел, что сейчас делают бойцы. Но он догадывался.
— Что ты имеешь в виду?
— Зачем ты целишься в меня? Я ведь на твоей стороне. Я все тебе рассказываю.
Чет не шевельнулся, не опустил оружие, не ослабил тетиву.
— Кто с ним?
Халтет пожал плечами:
— Я не знаю... Впрочем... — Он повел глазами вправо. Слегка улыбнулся, заметив знакомые стремительные силуэты, скользнувшие из-за домов на противоположной стороне улицы, поднял руку. — Да вон же они!
Чет медленно повернулся в сторону, куда показывал старик...
Первого бандита они сняли тихо и быстро. Буйвол подкрался к нему со спины, сгреб ручищами, зажав рот, а Малыш, вынырнув из-за угла, с десяти шагов выпустил стрелу, попав точно в сердце. Они оттащили тело за поленницу, сняли с него плохонький меч, отдали затаившемуся среди дров Шалрою.
— Иди стереги Айхию, — шепотом сказал Буйвол. Пастух кивнул и, пригнувшись, побежал к своему дому, оторой бандит, спиной прислонившийся к стволу тополя, Заметил их, но не успел поднять тревогу. Лишь страх плеснул в его глазах.
Стрела Малыша пробила врагу горло, а через мгновение меч Буйвола отсек ему голову. Еще продолжая жить, цепляясь за дерево, обезглавленное тело сползло на землю.
Никто ничего не заметил.
Дальше врагов было больше. Они стояли тесней, ближе друг к другу. Скучая, поглядывали по сторонам. Перемигивались, показывали какие-то знаки, словно переговаривались жестами, ухмылялись.
Держась за домами, прокрадываясь дворами, Малыш и Буйвол незамеченными подобрались к центру деревни. Подползли еще ближе, залегли за кучей навоза, осмотрелись.
Халтет беседовал с Весельчаком. Головорезы откровенно томились от безделья.
Семь человек, не считая главаря. Все на виду. Трое отложили луки. Двое других увлечены тихим разговором. Каждый из них — легкая мишень.
— Идем? — спросил Буйвол.
— Пошли, — Малыш приподнялся. Они бросились вперед и увидели, как Халтет показал в их сторону, но не точно на них, а мимо, и как он сказал громко:

Предыдущая страница 6 Следующая страница


7 Михаил Кликин

— Да вон же они!
Чет Весельчак медленно повернулся в сторону, куда показывал старик. Руки его дрогнули.
— Этот мой! — проревел Буйвол.
Три бандита вздернули луки, рванули тетивы, словно хотели их порвать. Противники были плохими стрелками, и Малыш невольно поморщился. Он даже помедлил чуть, давая врагу лишнее время — так было интересней. И выпустил первую стрелу.
Все пришло в движение. Пригнувшись, убегал Халтет. Буйвол несся на Чета Весельчака, натянувшего лук. Шесть бандитов разбегались в стороны, рассредотачивались, пытаясь окружить неожиданно появившегося врага. Заваливался набок подстреленный разбойник.
Малыш выпустил вторую стрелу и снова не промахнулся. Он не стоял на месте, петлял, бросался из стороны в сторону, кружился, не давая противникам как следует прицелиться. Он видел каждого из них и предугадывал их действия. Он играл с ними, а они этого не понимали.
Они были никудышные стрелки. Их стрелы летели мимо.
Зато Чет, их предводитель, мастерски владел луком. Сейчас он застыл, натянув тетиву, целясь в мчащегося на него Буйвола. Весельчак спокойно ждал, когда можно будет выстрелить наверняка. В упор.
Здоровяк мечник слишком самонадеян. Неужели он думает оказаться быстрей?
Или он просто невообразимо туп?
Сейчас.
Буйвол, предугадав выстрел, рванулся в сторону, но опередить лучника не сумел. Он лишь чуть уклонился — стрела прошила бицепс левой руки вместо того, чтоб пробить грудину.
— Проклятье! — рявкнул Буйвол. Снова он оказался слишком медлительным! Опять неудача!
Пробитая рука ослабла. Буйвол махнул мечом и едва его не выронил. Чет уклонился от неловкого удара, швырнул бесполезный теперь лук противнику в лицо, отпрыгнул за ствол дерева, выхватил из-за пояса длинный нож, больше похожий на меч...
Малыш, поднимая ногами тучи пыли, метался по дороге. Остались лишь три живых противника. Они успели найти укрытия. Первый спрятался за рассохшейся большой бочкой, что стояла около заброшенной деревенской винокурни. Второй укрылся за покосившимся срубом колодца. Третий убежал за навозную кучу...
Буйвол перехватил меч здоровой рукой. Другую он просто не чувствовал. Болела растянутая лодыжка.
Чет Весельчак выскочил из-за дерева. Он пританцовывал, низко пригнувшись, разведя руки, широко расставив ноги, размахивал перед собой длинным ножом и был похож на паука. На ядовитого паука.
А Буйвол ненавидел пауков...
Бандит, спрятавшийся за бочкой, высунулся из-за своего укрытия, выстрелил почти наугад и не успел спрятаться — стрела Малыша пробила ему горло. Хрипя, разбойник выронил лук,
Шагнул назад на заплетающихся ногах. Он зажимал себе шею, и кровь брызгала из-под стиснутых пальцев, кропила пыльную серую траву.
Малыш кинулся в сторону, увидел бок разбойника, прячущегося за колодцем, не мешкая всадил в него стрелу. Подвывая, раненый бандит вывалился на открытое место и тотчас получил вторую стрелу в грудь.
— Я сдаюсь! — донеслось из-за навозной кучи. Оттуда, крутясь, вылетел лук и упал в пыль под ноги Малышу. — У меня нет оружия! — короткий меч, кувыркаясь, отлетел в сторону.
Малыш нацелился на голос, крикнул:
— Выходи!..
В этот момент Чет Весельчак отскочил и метнул нож в противника. Буйвол легко отбил нож клинком. И тогда Весельчак вдруг развернулся и побежал. Это было так неожиданно, что Буйвол опешил.
— Эй! Куда?
Чет бегал так же хорошо, как и стрелял из лука.
— Стой! — Буйвол пришел в себя, бросился догонять сбегающего врага. И понял, что не успеет — поврежденная лодыжка заполыхала болью. Опять не успеет!
— Проклятье! Малыш! Стреляй в него! Стреляй!
Малыш держал на прицеле человека, медленно выходящего из-за навозной кучи. Враг сдался, поднял руки, но это могла быть уловка — Малыш не собирался рисковать.
— Стреляй! — кричал Буйвол, ковыляя за Весельчаком. А тот уже был на краю деревни. Перепрыгнул через низенькую изгородь и помчался в степь.
— Стой!
И Чет вдруг остановился, повернулся к преследователю. Буйвол, стиснув зубы, прибавил ходу.
— Кто вы такие? — крикнул Весельчак. Буйвол добежал до изгороди.
— Откуда вы здесь взялись? — исступленно кричал Чет, словно бы не замечая, как приближается Буйвол. — Что вам надо? Я вам нужен? Да? Я?.. — Весельчак расхохотался, запрокинув голову к небу. — Гоните меня? Загоняете? А куда? Куда? Зачем я вам?..
Буйвол был уже шагах в тридцати.
— Зачем я?! — прокричал бандит в небо и сорвался с места.
— Стой! — рявкнул Буйвол.
Но Чет больше не думал останавливаться. Он бежал и бежал, все удалялся, пока окончательно не скрылся из вида.
Буйвол еще какое-то время преследовал исчезнувшего врага. Потом, поняв, что это бесполезно, остановился, выругался, плюнул под ноги. Прокричал еще раз в пустоту:
— Стой! — и опустился на горячую землю. Запал битвы прошел. На смену пришли боль и апатия.
Он осмотрел руку, насквозь пробитую стрелой. Покачал древко, двумя пальцами легко переломил его. Стиснув зубы, закатив глаза, вытянул из раны обломок стрелы, отшвырнул в сторону. Выдохнул. Потом долго снимал сапог с опухшей ноги, разглядывал сизую лодыжку, ощупывал, ругался, утирал испарину.
Передохнув, он кое-как обулся, встал, опираясь на меч, и, сильно хромая, отправился назад.
И чем ближе он подходил к деревне, тем тверже становился его шаг.
В небольшой низинке Чета Весельчака ждала лошадь, привязанная к вбитому в землю колышку. Он оставил ее здесь, когда вместе со своими людьми под покровом темноты отправился в деревню.
Он не предполагал, что вернется сюда совсем один...
Добежав до ложбинки, Чет увидел, что лошадь на месте, и немного успокоился. Упав на землю, он долго лежал, переводя дыхание и вглядываясь в степь — не появятся ли преследователи. Он скрипел зубами, стискивал кулаки, терзал пальцами сухую землю, вновь переживая свое поражение.
Всего два человека! Два безвестных бойца-оборванца, пешие, без доспехов, без кольчуг — разгромили весь его отряд. И как! Молниеносно! Без усилий!
Кто они?
И куда теперь? Возвращаться к стаду? Перерезать всю скотину, чтобы ничего не осталось крестьянам?
Хорошая идея!
А вдруг они уже там? Или скоро будут...
Нет, надо уходить! Возвращаться к стаду сейчас слишком рискованно...
Это все Меченый! Проклятый пастух! Он привел тех двоих! Ничего, еще будет время поквитаться!
А золото? Правду ли говорил старик о золоте? Не верится. Должно быть, Грязный Рино, Космач, Кривой Тремп и Коротышка Мит тоже мертвы. Сохнут где-то в этой проклятой земле, даже не гниют, как обычные мертвецы...
А если старик не врал? Если золото было? Если эти голодранцы решили не делиться нежданной добычей и ускакали совсем в другую сторону?
Проклятье!
Старик был спокоен, когда разговаривал. Не похоже, что он врал...
Золото... Оно действительно есть в горах...
Крестьяне собирали его, чтобы выбраться из этой проклятой котловины. Очень смахивает на правду.
Но разве те двое выпустили бы четырех грабителей? Нет! Наверняка нет!
Но они могли разминуться. Могли просто не встретиться,
Кто знает, где тут правда, где ложь.
Надо уходить, пока не поздно!..
Чет поднялся, отряхнулся. Спустился к лошади, отвязал ее, погладил ноздри, похлопал по крупу. Вскочил на спину, припал к шее, гикнул, ударил пятками.
Вперед! На запад! Вдруг золото действительно там!
Кто знает, какая судьба уготована ему? Может, он стане! богат? И тогда его месть будет изощренной!
А если же ему суждено остаться тем, кто он есть... Что ж... Тогда он просто убьет своих обидчиков... Рано или поздно...

Глава 8

Когда Буйвол вошел в деревню, на улице было полно народу. Селяне, собравшись большой толпой, шумели, радуясь победе. Слышался смех. Деловитый Халтет отдавал распоряжения — трое взрослых мужчин, взяв на всякий случай топоры, отправятся к пещерам за лошадьми. Трое других вместе с пастухом Шалроем немедленно пойдут искать стадо. Пленный бандит уже рассказал, что скотина была оставлена ими без охраны, и сейчас вольно пасется около ручья, вытекающего из ущелья. Чалтет знал это место. Шалрой тоже там бывал. Если поторопиться, если идти без остановок, то уже завтра днем они увидят свое стадо.
Со скотиной, по словам разбойника, все было в порядке. Коров они не тронули, только изредка резали овец и баранов на мясо. Чет Весельчак собирался перегнать все стадо через горы и в первом же городе продать.
Малыш, взяв в напарники деревенского мясника, стаскивал трупы на дальний конец деревни, к длинному сараю без окон, где когда-то хранилось зерно.
Возвращающегося Буйвола крестьяне приветствовали криками. Воин в ответ поднял над головой меч. И пошатнулся. Левая рука висела плетью, одежда была перемазана кровью.
— Ты догнал его? — крикнул Малыш, волоча за ноги обезглавленное тело. Бледный мясник нес отрубленную голову, ухватив ее за волосы.
— Нет, — Буйвол покачал головой. — Он ушел.
— Это плохо, — сказал Халтет. — Он может вернуться.
Буйвол дошел до людей, присел на обочине дороги, опираясь на меч. К нему тут же подбежала Айхия, опустилась рядом, осторожно коснулась пальцами раны, разорвала рукав, тихонько ойкнула, увидев кровоточащую черную дыру.
— Он не вернется, — сказал Буйвол, посматривая на девушку — Он один, без оружия. Он знает, что его ищут. Он не останется здесь. Сбежит.
— Значит, мы ничего не получим? — спросил Малыш. — Никаких денег?
— Похоже, что так.
— Тебя надо перевязать, — сказала Айхия.
— Ерунда! — Буйвол отмахнулся здоровой рукой. — Кровь уже почти не течет.
— Надо промыть рану.
— Я бы просто попил.
— Да, — Айхия легко поднялась, — конечно, я сейчас принесу. Малыш, бросив труп возле амбара, отряхнул руки и направился к другу. Мясник присел возле тела, приставил страшную мертвую голову к обрубку шеи. Торопливо отошел. Его мутило от этой жуткой работы.
— Ну что теперь будем делать? — спросил Малыш. Буйвол пожал плечами:
— Пару дней отдохнем и пойдем назад.
— Как же ты его упустил?
— Сам не знаю.
— Не догнал.
— Он быстро бегает.
— А нога?.. — Малыш оставил вопрос недосказанным. Но Буйвол отлично его понял. И мрачно ответил:
— Да. Моя нога.
— За пару дней оправишься?
— Конечно.
— Тогда так и поступим.
— Ему просто повезло, — сказал Буйвол невпопад.
— О чем ты?
— Он опередил меня. Но ему просто повезло.
— Да, наверное, — не стал спорить Малыш.
На улице уже почти никого не было. Крестьяне разошлись по домам. Их встревожило известие, что Чету Весельчаку удалось скрыться.
Бегом вернулась Айхия, протянула ковш. Буйвол принял его здоровой рукой, отложив меч, стал жадно пить теплую грязную воду.
— Дай мне руку, — приказала девушка. И когда воин послушался, она принялась мокрой тряпицей протирать края раны, счищая корку подсохшей крови.
— Что ж, — сказал Малыш. — Пусть денег не заработали зато повеселились.
— И людям помогли, — добавил Буйвол. — Но стадо мы еще не вернули.
— Считай, что вернули, — Малыш мотнул головой в сторону связанного пленника, кулем валяющегося возле навозной кучи. — Он рассказал, где скотина.
— А может, мы сможем что-нибудь выручить за него? — заинтересовался пленным Буйвол. — Все-таки он из банды Весельчака.
— Вряд ли. Монахи ищут самого Чета. Зачем им обычный разбойник?
— А зачем им Чет?
— Кто знает...
Айхия чистым льняным бинтом перевязала рану, чуть отстранилась, любуясь делом своих рук. Спросила Буйвола:
— Ну, как?
Воин улыбнулся ей:
— Хорошо. Спасибо тебе.
— Вам спасибо. Обоим. — Она вдруг прильнула к Буйволу, прижалась губами к его щетине. Поцеловала неловко. Вскочила, словно подброшенная какой-то тугой пружинкой внутри, и, сверкая пятками, бросилась прочь.
Оторопевший Буйвол провел грязной ладонью по колючей щеке. Растерянно посмотрел вслед босоногой девушке.
— Вот это да! — Малыш прищелкнул языком, хлопнул товарища по плечу. — Свою награду ты получил! — Он хохотнул. — А кто наградит меня?..
В тени тополя, на своем обычном месте восседал староста Халтет. Он смотрел на бойцов и хмурился.
Девять тел закопали далеко в степи в трех общих могилах. Никто не плакал на этих скорых похоронах.
Когда ямы забрасывали пересохшей, рассыпающейся в пыль землей, Малыш толкнул локтем Буйвола и негромко сказал:
— Посмотри повнимательней.
— Куда?
— Вокруг.
— И что?
— Холмики...
Вся равнина, насколько хватало глаз, бугрилась невысокими холмиками.
— И что? Земля здесь такая.
— Да, наверное. Но выглядит это словно огромное кладбище. Мертвая земля.
— Мало ли что как выглядит, — Буйвол пожал плечами и подумал, что высказал в общем-то неглупую вещь.
...Целых три дня гостили Малыш и Буйвол у крестьян.
Когда Шалрой ушел искать стадо, их сразу переселили в дом к Халтету — конечно же, двое чужих мужчин не могли жить под одной крышей с незамужней одинокой девушкой. И несмотря на то, что старик был безобразен, а ночами он громко храпел, Малыш и Буйвол не роптали — они умели во всем находить маленькие радости. У Халтета всегда было многолюдно, шумно, нескучно. А вечерами староста развлекал гостей байками из своей жизни.
Трофейное оружие бойцы раздали крестьянам. Малыш показал, как правильно держать лук, брать стрелу, натягивать тетиву. Утром каждого дня он давал уроки селянам, пуская стрелы в распотрошенные соломенные чучела на огородах.
— Стреляете вы отвратительно, — приговаривал Малыш. — Но вас много и вы у себя дома. В этом ваша сила.
Буйвол научил деревенского мясника правильно держать меч и продемонстрировал несколько простых ударов и блоков.
— Чтобы побеждать, нужна самая малость — надо всего лишь быть быстрей противника, — сказал он, закончив единственный короткий урок.
Айхия с бойцами больше не встречалась. Несколько раз Буйвол видел ее в окошко, когда она шла по улице, но когда он выходил на крыльцо, девушки уже не было. Конечно, он мог бы заглянуть к ней домой. И — он был уверен — Айхия с радостью встретила бы его. Но... Буйвол чего-то стеснялся...
Ночью второго дня, ведя двух лошадей, воротились пятеро селян, принесли хорошие новости — вода вроде бы возвращается. Ручьи стали полноводней, утром выпадает обильная роса, а с гор сползает густой туман. Однажды было слышно, как где-то в отдалении рокочет гром.
Позже пришел человек и от пастухов, сказал, что стадо нашли. Охраны действительно не было, лагерь Чета пустовал, внутри наспех выстроенных шалашей пауки сплели свои сети, кострища давно остыли, угли присыпаны пылью — по всему видно — людей не было несколько дней. А скотина почти вся. Разбрелась, конечно, по окрестностям, но недалеко — нашли, собрали. Только вот овец стало в два раза меньше. И третью лошадь так и не нашли. Шалрой с товарищами перегнал стадо чуть ближе к деревне, так что теперь можно будет ездить за молоком. Одно лишь плохо — собак нет. Но пастухи справляются. Привыкли уже, приноровились.
Жизнь в деревне пошла веселей.
Даже пленный разбойник оказался вроде бы неплохим человеком. Сам он утверждал, что в банду Весельчака попал недавно, почти случайно. Всю жизнь был крестьянином, жил в небольшом хуторе по ту сторону гор. Однажды встретил в лесу группу вооруженных людей, попросился к ним, потому что надоела монотонная работа, захотелось мир увидеть, свободы хотелось. Приключений. И его приняли. Кашеваром. Он и оружие-то в первый раз взял, лишь когда все в деревню пошли. Он никого не убил, даже не ранил. Овец резал, да. Но не людей же.
Халтет, выслушав пленника, пристально посмотрев ему в глаза, огласил: будешь делать самую грязную работу. Все, что тебе скажут. Таково наказание. Хорошо будешь трудиться — со временем отпустим, иди куда хочешь. А если учудишь что — запрем в амбаре и кормить не станем. Мы за тобой следим! — пригрозил староста вчерашнему бандиту. А вокруг стояли селяне с луками в руках — они собирались на очередную тренировку, ждали Малыша.
“Вас много и вы у себя дома...”
Теперь крестьяне, случись что, могли дать отпор. Теперь-то они понимали, в чем их сила.
Поздним вечером третьего дня Малыш и Буйвол стали собираться. Еще раз проверили оружие, нацедили воды во фляжки. Выйдя из дома, тщательно протрясли одежду и пустой дорожный мешок. Вернувшись, встали у порога и о чем-то долго негромко переговаривались.
Халтет, сидя за столом, наблюдал за гостями.
— Хлебца в дорогу дадите нам? — спросил у хозяина Малыш. — А может, и еще что побогаче.
— Уходите? — поинтересовался староста, не ответив на вопрос лучника.
— Да. Завтра. На рассвете. Пока еще не жарко.
— И куда пойдете?
— К горам.
— Горы кругом.
— Да уж. Не заблудимся.
— А тропы знаете? Перевалы?
— Найдем, где перейти.
— Проводник вам нужен. Дам я вам паренька одного смышленого в провожатые. До гор вас доведет, покажет куда дальше, объяснит.
— А еды дашь? — повторил вопрос Малыш.
— Дам. И еды дам. И кое-что еще в придачу.
— Что? — Малыш и Буйвол спросили одновременно.
— Завтра увидите. Утром.
Было уже совсем темно. В незавешенные окна заглядывала с улицы ночь. Комната была освещена тусклым мерцающим светом масляного светильника, что висел над столом.
— А сейчас давайте-ка спать, — сказал Халтет и дунул на язычок пламени.
Малыш и Буйвол, разом ослепнув, нерешительно двинулись к своей комнате. И остановились, услышав хриплый голос старика:
— В темноте даже самый могучий воин становится беспомощен. Не так ли?
Скрипнули половицы, сначала справа, потом слева. Халтет уверенно расхаживал по своему дому.
— И что из этого? — спросил Малыш, ощупывая стену.
— Все мы ходим во тьме... — старик откашлялся. — Даже самые могучие воины... Ложитесь спать. Завтра будет новый день.
Халтет проснулся часа за два до рассвета. В комнате было светло. Все окошко заняла рябая луна — она словно подкатилась к самому дому и заглядывала внутрь.
Старик зевнул, сел на кровати, спустив ноги на пол. Прислушался — гости спят.
Он накинул рубаху и крадучись вышел из дома. За сараем взял лестницу, прислонил к стене, залез на чердак. Посидел какое-то время в темноте, вдыхая тяжелый пыльный воздух, прислушиваясь к тихим шорохам. Чуть было снова не задремал, уже уронил голову на грудь, но тут осмелевшая мышь, пискнув, пробежала, по ноге, и Халтет вздрогнул, очнулся. Обернувшись, увидел, что небо уже сереет, звезды тают, и заторопился. Подтянул к себе небольшой железный ящичек, спрятанный под охапкой прелой соломы, откинул крышку, достал тряпичный сверток. Положив его на колени, аккуратно распеленал. Провел пальцем по тускло блеснувшему металлу.
Что же это такое?
Не золото, не железо, не медь, не олово.
Ровный диск из неизвестного необычайно легкого металла. И необычайно твердого — даже зубило кузнеца не оставило на нем ни малейшей царапины.
Шесть пятигранных шипов по окружности — словно ножки.
На другой стороне — четыре небольших выемки. Около каждой какие-то мелкие, но четкие знаки. И отверстие в центре... Что же это такое?
Совершенно бесполезный предмет. И металл бесполезный, не поддающийся ни огню, ни ковке.
Разве только щит из него сделать. Приклепать этот диск поверх обычного щита, пусть даже деревянного, и цены ему не будет — любой удар выдержит.
Халтет нашел эту вещь еще мальчишкой. Выкопал, когда вместе с отцом рыл колодец. Сразу же спрятал под рубахой, никому ничего не сказав, и так потом всю жизнь и перепрятывал. Зачем? Только вот однажды показал кузнецу, и тот долго возился, пытаясь понять, что это за металл, качал головой, удивлялся, все спрашивал — когда, кто, откуда? Халтет отоврался, придумал какую-то невероятную историю — уж и сам забыл о чем... И, забрав диск у кузнеца, снова спрятал... А чего прятал? От кого? Прямо как сорока с блестящей мелочью... Хватит! Вот и пригодился теперь этот круг. Не золото, конечно, но диковина. Может, денег стоит. А если и нет — в большом мире всякой безделице применение найдут. Придумают, на что приспособить...
Халтет завернул металлический диск в ветхую тряпицу. Отдуваясь, неуклюже сполз с чердака. Убрал лестницу на место. И пошел будить Хатука, младшего сына Хиама. Мальчишка рос бойкий, излазил все окрестности, несколько раз ходил с Шалроем в дальние переходы, к горам. Ему нравилось рисовать в пыли карты, он сам придумывал какие-то значки, говорил, что учится писать. Халтет любил беседовать со смышленым пареньком, поправлял его схемы, дополнял деталями.
Лучшего проводника для гостей сейчас не найти.
Буйвол спал плохо.
Все чудилось, что вокруг ходит серая тень, бормочет что-то. Он даже разбирал отдельные слова. Но они казались бессмысленными, и он не мог их запомнить.
Ныла пробитая стрелой рука. Снилось, что она горит словно полено, плюясь алыми кубиками углей, и чернеет, обугливается.
Было жарко и душно. В горле першило, хотелось пить. Но за водой надо было вставать, идти во мраке на кухню, запинаясь, натыкаясь на углы, искать ощупью ведро, ковш.
“В темноте даже самый могучий воин становится беспомощен...”
За стенами и на чердаке возились мыши.
Безликая жуткая тень подошла к самой кровати, тронула его холодной рукой, проскрежетала:
— Вставай!
И Буйвол очнулся, открыл глаза. Над ним нависал Халтет. За спиной хозяина дома серо светилось распахнутое окно.
— Вставай, — повторил старик. — Уже утро.
— Что? — на лавке завозился Малыш. — Пора?
— Да, — Халтет отошел к окну, выглянул на улицу. Сухой ветер шевелил его нечесаные космы. — Собирайтесь.
Собирать им было нечего. Все уже было готово.
Они прошли через тихую деревню. Впереди босоногий паренек по имени Хатук вел под уздцы двух лошадей. Староста и воины шагали позади, негромко разговаривали.
Было еще сумрачно. Чуть теплилось небо на востоке, и на его фоне черными тенями вырисовывались вершины гор.
— Хатук проводит вас до самого перевала, — говорил Халтет — Потом с лошадьми вернется назад. А вы пойдете прямо. Там одна дорога, сбиться с нее невозможно. В сумках хлеб, вода, яйца и немного мяса. Это все вам... Я думаю, Хатук попросит вас взять его с собой. Он бойкий паренек. Но вы отправьте его домой.
— Хорошо, — сказал Малыш.
— Он, наверное, предложит перевести вас на ту сторону гор. Но туда вы должны идти сами, одни. А он пусть возвращается. Гоните его.
— Ладно.
— Жаль, что у нас нет денег. Мы бы заплатили вам. Хоть сколько-нибудь.

Предыдущая страница 7 Следующая страница


Малыш и Буйвол 8

— Мы рассчитывали получить награду за Чета Весельчака. Он сбежал. Вашей вины тут нет. Мы сами его упустили. Так что вы ничего не должны.
— Вы вернули нам стадо.
— Мы только разбили банду.
— Если бы у нас было золото...
— Давай не будем больше об этом...
Они остановились на околице. Впереди расстилалась бурая степь, по которой ветер гнал пыль и мятые шары перекати-поля.
— И все же я не могу отпустить вас с пустыми руками, — сказал Халтет. — Вместе с едой я положил одну вещь... Я не знаю, для чего она предназначена. Не знаю, что это такое. Может быть, это никому не нужная безделица. А может быть, вы сможете выручить за нее кучу денег. Давным-давно я нашел ее глубоко под землей и всю жизнь прятал. Сам не знаю почему. Теперь я отдаю ее вам. Это плата. Сомнительная плата.
— О чем ты говоришь? — спросил Малыш.
— Она в навьюченных сумках. Увидите сами... А сейчас... Прощайте... — Старик отступил назад, поднял руку. — Легкого пути!
— Прощай, Халтет, — сказал Малыш.
— Удачи, — пожелал Буйвол.
Парнишка с лошадьми ушел далеко вперед. Его манила даль, и он шагал без остановок. Он смотрел только вперед, потому что позади не было ничего интересного. Он шел к горам. Он хотел увидеть, что там, за горным кольцом. Как выглядит большой мир, какие там люди, дома...
— Постой! — крикнул Малыш. — Как там тебя?! Хатук! Погоди! — Размахивая руками, он побежал за провожатым.
Буйвол уходить не торопился. Он долго смотрел на Халтета, почесывая переносицу.
— Ты знаешь, старик... — начал было он и смолк в нерешительности.
— Да, я знаю, — ответил староста. — Но ты чужой человек. И ты должен идти.
Буйвол помолчал, тряхнул головой:
— Должен... — Он хмыкнул. — Мне не нравится это слово.
— Мало ли кому что не нравится, — невесело усмехнулся старик, и Буйвол подумал, что в общем-то это неглупая мысль.
— Знаешь, — сказал Буйвол. — Я ведь не настоящий воин. Я всего-навсего сын лесоруба.
— Разве это что-то меняет?
— Не знаю, — Буйвол задумался.
— Иди, — поторопил бойца Халтет.
— Я должен? — хмыкнув, переспросил Буйвол.
— Да.
— Тогда я иду... — Он шагнул в степь. И больше не останавливался. Лишь однажды, уже нагнав попутчиков, он на ходу обернулся. И ему показалось, что рядом с крохотной фигуркой Халтета, стоит еще кто-то. Девушка.
Айхия...
— Ну что, дальше верхом? — спросил Малыш паренька-провожатого.
— Да, — согласился тот. — Так будет быстрей.
— Ты со мной или с ним?
— С тобой, конечно. Твой друг очень большой и тяжелый.Лошадь быстро устанет.
— Слышишь, Буйвол! — весело окликнул товарища Малыш. — Тут говорят, что не всякая лошадь тебя выдержит.
Воин не ответил. Он размеренно шагал, держась за седло. Больше он не оглядывался. И до самого вечера он не проронил ни слова.

Глава 9

Буйвол чувствовал, что с ним что-то происходит. Что-то плохое. Кружилась голова, глаза порой совсем застилали мельтешащие черные мошки. Жгло раненую руку. Иногда он не мог пересилить пульсирующую боль и кривился, сдавленно ругаясь сквозь зубы. Его знобило, подташнивало, есть ничего не хотелось, но мучила постоянная жажда. Он делал вид, что с ним все в порядке, но, видимо, это плохо ему удавалось. Малыш все чаще поглядывал на друга и во взгляде его читалась тревога.
До предгорий они добрались быстро — лошадей не пришлось подгонять, животные, очевидно, чувствовали, что впереди их ждут зеленые пастбища, напоенные ледниковыми ручьями.
Хатук всю дорогу неуемно болтал. Малыш этим был только доволен — он и сам любил поговорить. Так они и ехали вдвоем на одной лошади — весело переговариваясь, подшучивая друг над другом, изредка обмениваясь беззлобными оплеухами и несильными тычками. Буйвол держался позади. Он был молчалив, на шутки не отвечал.
На первом же привале товарищи изучили содержимое притороченных к седлам сумок. Провизии оказалось более чем достаточно. Был даже овес для лошадей. На дне одной из сумок Буйвол нашел то, о чем говорил старый Халтет. Воин долго крутил в руках металлический диск из серебристого легкого металла, пытаясь понять, что же это такое. Потом передал непонятный предмет Малышу. Лучник попробовал оцарапать отшлифованную поверхность наконечником стрелы, но лишь затупил его.
— Очень прочный металл, — признал Малыш.
— Угу, — согласился Буйвол.
— И очень легкий.
Они ужинали и поочередно разглядывали диск.
— Не могу даже представить, что это такое... — сказал Малыш. — Халтет говорил, что нашел эту штуковину под землей. А вдруг это одна из вещей Древних?
Буйвол пожал плечами. Незаметно для товарища ощупал повязку на руке. Рана словно бы вздулась.
Перекусив, они стреножили лошадей и легли спать. Проснулись, когда еще было темно, и сразу же двинулись дальше.
На рассвете они уже видели горы во всей красе — степь поднималась полого, выгибалась, морщинясь складками, и упиралась в неровную цепь скал. На отвесных склонах, цепляясь корнями за камни, росли чахлые искореженные сосенки. Дальше, за скалами, вся земля вставала на дыбы. Чернели разломы глубоких пропастей, стелились длинные языки осыпей, зеленели буйной растительностью плоские уступы. И, растворяясь в туманной дымке, высоко в небе парили неприступные белые вершины.
— Скоро перевал, — сказал Хатук.
К полудню Буйвол окончательно уверился, что с ним что-то не в порядке.
— Что с тобой? — спросил Малыш, остановив лошадь.
— Все нормально... — Буйвол стиснул зубы. — Просто очень жарко...
— Зачем врешь? Я же вижу... Рана?
— Да, — неохотно признался Буйвол. — Кажется, да.
— Надо снять повязку, посмотреть.
— Нет, не сейчас.
— Почему?
— Нужно торопиться.
Малыш помолчал. Спросил неуверенно:
— Все так серьезно?
Буйвол не ответил.
Путники вошли в сумрачное ущелье. Здесь, в каменной теснине, глохли любые звуки и воздух оттого казался густым, тяжелым и мертвым.
— Это начало пути через горы, — сказал Хатук и, выдержав паузу, попросил: — Возьмите меня с собой.
— Нет, — сухо сказал Малыш.
— Я не хочу возвращаться в деревню. Я хочу увидеть мир-
— Мир вокруг тебя, где бы ты ни был.
— Я хочу увидеть что-то новое.
— Сейчас неважно, чего ты хочешь. Ты должен вернуться.
— Тогда... Можно я проведу вас через перевал?
— Нет.
— Я сразу же вернусь, как только горы кончатся.
— Нет, — Малыш покачал головой. — Возвращайся сейчас.
— А если... Если я не послушаюсь?
— Тогда я тебя как следует отшлепаю, свяжу и отвезу домой. Ты вернешься с позором, не выполнив поручения старосты. Этого ты хочешь?
— Ладно... — в голосе паренька слышалась обида. — Если ты так... — Хатук сполз с седла, взял лошадь под уздцы, приказал: — Слезай!
— Так-то лучше, — Малыш спрыгнул на землю, потрепал парнишку по вихрастой голове. Тот вывернулся из-под руки лучника.
— Куда нам теперь? — спросил Малыш.
— Прямо. И вверх. Идите туда, куда можно идти, здесь одна дорога. Когда выйдете к ручью, спускайтесь по течению.
— Зря обижаешься, — сказал лучник. — Ты еще молод. Подрастешь, станешь самостоятельным, тогда, может быть, повидаешь весь мир.
— Я уже самостоятельный, — буркнул Хатук.
— Вижу, — согласился Малыш. — И все же ты должен вернуться.
— Надо спешить, — севшим напряженным голосом проговорил Буйвол.
— Халтет велел оставить вам одну лошадь, — сказал, дуясь, Хатук. — Он бы отдал вам обеих, но совсем без лошадей нам никак нельзя.
— Это хорошо, — сказал Малыш и, наклонившись к пареньку. шепнул доверительно: — Мой друг болен. Боюсь, идти пешком ему будет трудно. Очень трудно.
— Я все слышу! — Буйвол заставил себя выпрямиться в седле. — Не обращай внимания на его слова, паренек. Он много пустого болтает.
— Видишь? — Малыш подмигнул Хатуку. — Мой друг уже бредит. Скоро он взбесится и будет опасен.
— Заткнись! — рявкнул Буйвол и скривился от резкой боли
— Слышишь? Уже начинается... Так что давай, со всех ног дуй домой, пока он не взбесился окончательно. Идти с нами слишком опасно. Возможно, я сам с ним не справлюсь.
— Ладно... — Хатук пытался сдержать улыбку. — Счастливой дороги.
— Может быть, мы встретимся еще когда-нибудь, — сказал Малыш.
— Может... Где-нибудь в большом мире...
Бойцы уходили в глубину ущелья. Хатук, улыбаясь, махал им вслед рукой.
Скорчившийся Буйвол болтался в седле — казалось, он вот-вот свалится. Малыш вел лошадь и свободной рукой придерживал товарища.
— Удачи! — крикнул Хатук, но угрюмая теснина поглотила его молодой звонкий голос.
Они двигались без остановок. Путь был нелегкий — каменные россыпи, крутые скалистые подъемы, узкие трещины проходов. Малыш, схватившись за поводья возле самых взмыленных удил, тащил за собой выбивающуюся из сил лошадь. Буйволу было очень плохо. Но он еще как-то ухитрялся держаться в седле. Иногда он терял сознание и бредил. Глаза его закатывались, и он бормотал что-то о богах и судьбе, о серой безликой тени. Малыш оборачивался, с тревогой посматривал на безвольно мотающегося друга, качал головой.
Ущелье кончилось. Дорога стала еще тяжелей. Словно ступени гигантской лестницы поднимались вверх нагромождения террас. Из-под ног сыпались камни, катились под уклон, набирая скорость, прыгая, высекая искры, увлекая за собой грохочущие обвалы. Малыш не оглядывался.
Ночью все небо было усыпано звездами, словно мукой. Огромная луна, похожая на непропеченный каравай, висела совсем рядом, раскачивалась в такт шагам. Казалось, что до нее можно допрыгнуть, ухватиться и отломить кусочек.
— Где мы? — спросил вдруг очнувшийся Буйвол. Малыш посмотрел в призрачно бледное лицо друга и сказал:
— Наверху.
— Диск, — пробормогал Буйвол, потянувшись к луне.
— Держись! Доберемся до города, найдем лучшего лекаря. И пусть только он откажется тебя лечить!
Буйвол обмяк, привалился к шее лошади, стал сползать бок Малыш подхватил товарища, выровнял его в седле. Сердито прикрикнул на замедлившую шаг кобылу.
С неба срывались звезды, беззвучно катились вниз.
Рокоча, валились в черную бездну камни.
Как-то незаметно выровнялась земля под ногами. Путники шли по острому скалистому гребню.
Близящийся рассвет разукрасил небо багровыми оттенками. Осыпались последние звезды, померкла луна. Внизу матово мерцал густой туман, и ветры замешивали его, словно крутое тесто.
Восход солнца путники встретили на плоской вершине столовой горы.
Вспухающий пламень поднялся из-за невообразимо далекого горизонта, заколыхался, потек, приобретая форму. По небу разлилось многоцветное трепещущее сияние. Вечные льды на неприступных вершинах заполыхали пожарами. Зардели туманы.
Буйвол открыл глаза и спросил:
— Что это? — голос его дрожал.
— Солнце... — ответил Малыш, потрясенный величественным зрелищем. — Это солнце встает.
Лопнула тонкая пуповина, и неровный алый диск оторвался от родившей его земли...
Они вышли к ручью, когда солнце поднялось вровень с горными вершинами и раскалилось до ослепительной белизны.
Искрящийся поток несся по камням, рокоча, подхватывая окатыши, шлифуя их водоворотами, плескал брызгами в неподъемные валуны, задиристо со всего маху налетая на скалы...
Половина пути была пройдена.
А спускаться было много тяжелей, чем идти вверх.
Горы были пройдены. Спуск занял не так много времени как подъем, но отнял больше сил.
Малыш остановился, придержал лошадь. Осмотрелся.
Вечерело.
Каменистые предгорья плавно переходили в холмистую равнину, смыкающуюся с небом. Высокая трава колыхалась под ветром, катилась волнами к горизонту. Вдалеке виднелись неровные перелески — словно островки посреди травяного моря.
Этого человека Малыш заприметил издалека и на всякий случай поправил колчан со стрелами и проверил лук. Незнакомец, скрестив ноги, неподвижно сидел на берегу набравшей силу и успокоившейся реки.
Неподвижный человек на берегу реки будто чего-то ждал.
Привязанный к седлу Буйвол шевельнулся. Забормотал что-то сбивчивое, невнятное. Малыш тронул вялую руку товарища и испугался, такая она была горячая.
— Уже скоро, — пообещал он. — Совсем скоро, потерпи немного.
Он, еще раз проверив оружие, взял поводья и потянул лошадь за собой. Кобыла недовольно фыркнула, мотнула головой, уперлась.
— Ну же... — Малыш погладил ее по шее, провел рукой по сухим воспаленным ноздрям. — Пошли, милая... Лошадь стояла как вкопанная.
Незнакомый человек поднялся.
— Эй! — Малыш махнул ему рукой. Кобыла, испугавшись громкого окрика, прянула ушами, всхрапнула, тронулась с места.
— Эй! Нам нужна помощь!
Человек смотрел в их сторону. Он был далеко и, наверное, не разбирал, что ему кричат. И все же он, помедлив, приветственно поднял руку.
— Пошли, пошли... — Малыш тянул лошадь за собой. — Ну же!..
Они долго двигались по берегу реки, утопая в густой кой траве. Буйвол раскачивался в седле, голова его болталась -он был похож на большую тряпичную куклу. Незнакомец дил, как они приближаются.
— Мой друг болен! — крикнул ему Малыш. — Где можно найти лекаря?
Ветер шумел в прибрежных камышах.
— Ему нужен лекарь!
Звенела вода на недалеком перекате.
— Он ранен! Он без сознания!
Незнакомец не отвечал. Он стоял неподвижно, спокойно смотрел на подходящих путников, и Малыш встревожился. Кто этот человек? Почему он не скрывается, встретившись в безлюдной местности с вооруженными чужаками? А вдруг это ловушка? Может, в траве вокруг прячутся его товарищи, готовясь напасть?
Малыш остановился шагах в тридцати от незнакомца, незаметно коснулся кончиками пальцев оперения стрел в колчане и спросил:
— Кто ты?
Странный человек не ответил. Он разглядывал взмыленную исхудавшую кобылу, привязанного к седлу Буйвола, хмурого напружиненного Малыша. Незнакомец был невысок и казался изможденным, но слабым он не выглядел. Он держался уверенно, почти величественно, словно за его спиной находилась целая армия.
Взгляды Малыша и незнакомца пересеклись, сцепились надолго.
— Мне сейчас некогда играть в эти игры, — лучник опустил глаза. — Мой друг болен, ему срочно нужен лекарь.
— Что с ним? — незнакомец наконец-то открыл рот.
— Несколько дней назад ему прострелили руку.
— Что ж, я могу осмотреть его рану.
— Ты лекарь?
— Не совсем, — незнакомец чуть повернул голову, и Малыш увидел на его щеке круглое монашеское клеймо. — Ты монах!
— Я слуга Локайоха.
— Так ты поможешь нам?
— Я сделаю, что должен сделать.
— Тогда давай скорей! Мой друг без сознания!
— Все делается вовремя, — спокойно заметил монах. — А сейчас иди за мной. -Куда?
— В храм.
— Храм? — Малыш не очень-то доверял незнакомцу. — Где он?
— В горах. И хватит разговоров. Идем...
Странное дело — кобыла послушно двинулась вслед за монахом. Буйвол, раскачивающийся в седле, вздернул голову и забормотал что-то быстро и невнятно. Малыш расслышал слово “судьба”. И подчинился...
Они возвращались к горам.
Буйвол был плох. Ему срочно требовалось лечение.

Глава 10

Храм оказался обычной пещерой, вход в которую был закрыт тяжелыми воротами с узкими щелями бойниц.
Монахи знали толк в обороне — подняться к пещере можно было лишь по узкой крутой тропе, похожей на желоб. Возле ворот храма на приподнятых деревянных настилах громоздились круглые обтесанные валуны. Только посмотрев на них, Малыш понял, для чего они предназначены — если враги двинутся на приступ вверх по тропе, то первое, с чем они столкнутся, это с лавиной неудержимо катящихся каменных ядер.
Неприступные вершины отвесных скал, окруживших тропу, были опутаны сетью веревочных мостов и лестниц. Наверняка там тоже что-то было сооружено. Что-нибудь вроде каменных гнезд с круговым сектором обстрела, рассчитанных на нескольких защитников.
Над воротами каменным козырьком нависал широкий уступ. Забраться на него без многометровых лестниц не представлялось возможным, но Малыш был уверен, что туда можно попасть из пещеры. На уступе густо — видимо не без участия человека — росли колючие кусты, но у Малыша были острые глаза и сквозь зелень он разглядел каменную кладку возведенных там укреплений. Отличная позиция для обстрела противника, атакующего вход. Можно даже обойтись без луков — достаточно лить на головы наступающим горячую смолу и кипяток и швырять булыжники.
О тяжелые ворота, окованные железом, укрепленные металлическими полосами, ощетинившиеся трехгранными шипами в локоть длиной, можно было разбить десятки таранов, прежде чем они дадут слабину.
Слуги Локайоха могли чувствовать себя в полной безопасности...
Внутри храм так и остался пещерой, несмотря на все старания людей. На неровных закопченных стенах главного зала можно было разглядеть нечеткие письмена и примитивные рисунки. С потолка тянулись известковые сосульки сталактитов, самые длинные были обколоты. Срывающиеся капли глухо бились о пол. Влага собиралась в выдолбленных канавках, стекала по ним в небольшой круглый бассейн. В центре зала стоял полукруглый алтарь, вытесанный из гранита, окованный медью и латунью, украшенный рубинами — огненными камнями Локайоха. Сам бог, отлитый из золота, возвышался над алтарем. В руках он держал горящие свечи. Возле его ног на раскаленной жаровне мерцали алые угли. В открытом рту бога, наполненным благовонным маслом, плавал чадящий фитиль, похожий на свернувшуюся змею. Глаза Локайоха, сделанные из рубинов, казались живыми.
В стенах пещеры чернели отверстия многочисленных ходов. Некоторые вели в прочие помещения храма — в кладовые, в сокровищницы, в кельи и трапезные. Другие заканчивались тупиками или бездонными провалами. Третьи тянулись в глубь земли, и никто не знал, есть ли у них конец.
Разве только сам Локайох.
Но бог редко говорил. Он был слишком занят судьбами людей.
Лошадь пришлось оставить у ворот. Тащить Буйвола на себе было тяжело, но Малыш пока справлялся.
Монах, не оборачиваясь, храня молчание, показывал дорогу.
Они пересекли главный зал храма, прошли мимо алтаря, залитого теплым мерцающим светом. Малышу почудилось, что окайох покосился на них своими рубиновыми глазищами, и он, не сдержавшись, неожиданно для самого себя показал богу язык. Потом они долго протискивались сквозь тесную кишку извилистого хода. Несколько раз Малыш пребольно ударялся лбом о какие-то выступы и невольно думал, что это Локайох так ему мстит.
Стены пещеры чуть раздались. Монах отдернул занавесь и посторонился, пропуская мимо себя отдувающегося Малыша с бесчувственным Буйволом на спине.
В келье было довольно уютно. С потолка свисал на цепи медный светильник с тремя фитилями. На деревянном полу стояла кадка, полная земли, в которой чах какой-то бледный куст. Жался в угол трехногий стол, похожий на огромное приплюснутое насекомое. На широких нарах с грудой тюфяков, набитых соломой, могли разместиться человек пять, не меньше. Воздух здесь был не такой затхлый как в главной пещере, из небольшой щели в стене тянуло сквозняком.
Малыш, не дожидаясь разрешения хозяина, положил Буйвола на постель. Перевел дух, утер пот, присел рядом с другом. Монах стоял у входа и не двигался.
— Ну, что дальше? — спросил Малыш, раздраженный тем, что никто не торопится оказывать напарнику помощь.
— Как тебя зовут? — поинтересовался монах.
— Это так важно сейчас? А тебя как?
— Суайох. Это имя дали мне братья.
— Ну, а я Малыш. Это имя дала мне мать.
— А это Буйвол?
— Да, — Малыш удивился, насторожился. — Откуда ты знаешь?
— Вы должны были появиться.
— Так ты специально ждал нас там у реки?
— Зачем ждать неотвратимое? Я просто ставил сети.
— Что-то я тебя не понимаю, — пробормотал Малыш. Буйвол вдруг застонал громко, перевернулся на бок, с трудом приподнялся на руках. Застыл в неловкой вывернутой позе. Он тяжело и прерывисто дышал. Все тело мелко тряслось. Дрожали опухшие веки.
— Помоги ему, — потребовал Малыш и отодвинулся. Монах шагнул к воину. Заглянул в бледное осунувшееся лицо, коснулся задубевшей повязки на ране. Сказал:
— Нужна горячая вода и нож. Я сейчас вернусь, — и скрылся за занавеской.
— Вот дела! — буркнул Малыш, глядя на друга. — Они нас ждали. Ты представляешь? Хотелось бы знать, зачем... — Он уложил безответного дрожащего Буйвола и перешел на другую сторону кровати. Сел на пол, повернувшись лицом ко входу. Рядом положил колчан, взял лук в руки. Едва ли на них нападут, что легче было сделать раньше, на открытом месте. Но все же...
Буйвол вроде бы успокоился. Только скрежетал зубами, словно камни жевал.
— Потерпи, — сказал ему Малыш. — Неужели ты собираешься хотя бы в этом меня опередить? Даже не думай! Я во всем буду первым, всегда, вот так-то!
Монах вернулся на удивление быстро. Он нес в руках глубокий медный таз, прихватив его через полотенце. Увидев сидящего на полу за кроватью Малыша, он покачал головой и сказал с легким укором:
— Здесь вам нечего бояться.
Малыш хмыкнул, отложил лук. Возразил:
— Ты не прав. Всегда есть чего бояться.
Суайох поставил таз на шаткий столик, заметил:
— Твои опасения ничего не изменят. Ты не сможешь защититься от неизбежного.
— Раньше мне как-то не доводилось близко общаться со слугами богов. — Малыш усмехнулся. — Значит, это и есть монашеское смирение? Должен сказать, оно мне не по душе.
— И от этого тоже ничего не зависит. — Монах со дна таза достал нож с узким лезвием, стряхнул с него воду. Сорвавшиеся капли разбились о пол, растеклись черными кляксами.
Сев рядом с Буйволом, монах внимательно осмотрел забинтованную руку. Покачал головой.

Предыдущая страница 8 Следующая страница


9 Михаил Кликин

— Вы должны были сразу снять повязку, как остановилась кровь.
— Но это же ничего бы не изменило, — едко заметил Малыш.
— Возможно, изменило бы. Но вы этого не сделали. Не могли сделать. И теперь вы здесь...
Буйвол застонал, когда Суайох в нескольких местах надрезал повязку и стал сдирать ее лоскутами. Вместе с тканью отслаивалась гниющая плоть. Монах качал головой. Малыш с тревогой следил за его лицом. Не выдержав, он спросил:
— Плохо? Плохо, да? Но он... С ним все будет в порядке?
— Все всегда в порядке, — равнодушно откликнулся монах, отдирая задубевшие куски повязки, словно древесную кору, бросая их на пол. — Что бы ни случилось.
Разозлившийся Малыш повысил голос:
— Я спрашиваю, не умрет ли он?
— Он не может умереть раньше времени. Для этого здесь я.
Суайох разглядывал гниющую рану, осторожно ощупывал руку, определяя как далеко расползлась болезнь. Конечность выглядела отвратительно — она сильно вздулась, натянувшаяся кожа была серо-синего цвета. Края раны висели белесыми лохмотьями, обнажившиеся мышцы цветом напоминали вареное мясо. Горячая мягкая плоть тошнотворно пахла гнилью.
— Я вылечу его, — сказал монах. — Но это будет дорого стоить.
Малыш помолчал, не зная, как сказать, что у них почти ничего нет. И ответил:
— Я отдам все, что у нас есть.
— Хорошо... — Суайох подошел к столу, достал из таза другой нож, с широким дугообразным лезвием. Приказал: — Держи своего друга. Сейчас я буду его резать.
Малыш встал в изголовье, опустил ладони на широкие плечи Буйвола, прижал. Монах покачал головой:
— Не так. Садись на него. Навались всем телом. Держи изо всех сил.
— Он же без сознания.
— Ему будет больно, — сказал Суайох. — Очень больно.
Малыш все сделал, как говорил монах.
И когда Суайох стал иссекать пораженную болезнью плоть, Буйвол очнулся, зарычал, заревел во весь голос, заметался на кровати, словно бешеный. На губах его выступила кровавая пена. Мутные глаза лезли из орбит.
Действительно, ему было очень больно.
Через три дня Буйвол пришел в сознание и увидел над собой низкий свод пещеры. Он никак не мог понять, где находитмог вспомнить, как он тут очутился. Он лежал, не в силах согнуться, тупо смотрел в потолок и мрачно думал, а не склеп ли это.
Потом вспомнился переход через горы, и тут же вернулось накомое ощущение, что с ним что-то не в порядке.
Рука! Пробитая стрелой рука. Вздувшаяся, болезненная. Непослушная...
Дрогнули губы:
— Есть тут кто?
Собрав все силы, Буйвол чуть повернул голову, скосил глаза. Шею пронзило острой горячей болью, мгновенно растекшейся по плечам. Перед глазами заплясали черные точки... Он зажмурился, выждал немного. Снова открыл глаза.
Чахлый куст в кадке. Оштукатуренные голые стены. Колышущиеся тени.
А значит, есть светильник. Следовательно, это не склеп.
— Есть тут кто? — повторил Буйвол. — Эй!
И снова никто не отозвался.
Если светильник горит, значит, люди где-то рядом.
— Малыш! — позвал Буйвол и поперхнулся слюной. Он вдруг почувствовал жуткий голод. А это значило, что теперь с ним все в порядке.
Подземный храм жил по своему тайному распорядку. Днем монахов почти не было видно. То ли они занимались делами на поверхности, то ли отсиживались в кельях-одиночках. С наступлением вечера слуги Локайоха собирались в трапезных и молельных. Малыша туда не пускали, и он мог только предполагать, что там происходит. Еду дважды в день приносил ему Суайох, оставлял на треногом столике — хлеб, сыр, рыба и вода.
Первую ночь Малыш провел в келье рядом с Буйволом. Утром он чувствовал себя совершенно разбитым — всю ночь его мучили кошмары, он задыхался под землей. После этого он старался как можно чаще бывать под открытым небом, за воротами храма. И каждый раз, выходя из пещеры, он наслаждался яркими красками мира, тихим многоголосием природы и вкусом свежего воздуха. Спал он теперь на улице рядом с кобылой зарывшись в охапку травы.
Монахи его игнорировали. Они не замечали его приветствия — и он перестал здороваться с ними. Они не отвечали на его вопросы — и он уже ни о чем их не спрашивал. Только Суайох иногда произносил что-нибудь непримечательное и скучное.
Малыш так и не понял, сколько же монахов проживает а многочисленных пещерах храма. Иногда ему казалось, что он единственный живой человек в этом подземелье. А иной раз из запретных молельных комнат до него доносился приглушенный гул сотен голосов.
Главная пещера .почти всегда пустовала, и это казалось странным — никогда никого не видел Малыш возле алтаря перед золотой статуей бога.
Он не мог понять даже, насколько велик монастырь. Ему запретили совать свой нос куда не следует, а на вопрос, что будет, если он не послушается, многозначительно промолчали. И он не решался ослушаться. И вовсе не потому, что боялся этих странных монахов, а лишь из-за опасения потеряться в лабиринте бесчисленных ходов.
Малыш с нетерпением ждал, когда Буйвол придет в себя и можно будет отсюда убраться.
— Эй! — Буйвол перевернулся на другой бок. Это оказалось не так трудно, только раненая рука отозвалась болью, и на чистой тонкой повязке проступило кровавое пятно.
Треногий стол с объедками. Светильник над ним. Из трех фитилей зажжен лишь один.
— Проклятье... — пробурчал Буйвол. — И куда все запропастились?.. — Он набрал в легкие побольше воздуха и заорал во всю глотку, довольный тем, что может кричать так громко:
— Малыш! Чтоб тебя разорвало! Где ты там?!
Кровь прилила к голове, застучала в висках. Глаза застила красная пелена. Перевязанная рука запульсировала тянущей болью.
Буйвол какое-то время ждал ответа, напряженно вслушиваясь в могильную тишину. Так ничего и не услышав, он сердито рыкнул, рывком приподнялся на руках, спустил ноги на пол.
Выдохнул. Закрыл глаза, борясь с головокружением и тошнотой Скрипнул зубами, стиснул кулаки, отгоняя одолевающую слабость.
Опираясь на жесткую постель, Буйвол встал на ноги. Силькачнувшись вперед, теряя равновесие, сделал шаг. Потом один. Прижавшись к стене, перевел дыхание. Разозлился на себя за немочь и беспомощность. Шагнул к портьере, вцепился в плотную ткань, решительно отдернул.
Открывшаяся черная дыра дохнула затхлостью. Буйвол осторожно сунул голову в непроглядную тьму прохода, пробормотал удивленно:
— Да где же это я?
И вдруг из мрака прямо на него двинулась серая тень. Он шарахнулся, ударился раненой рукой о стену, взвыл от боли, потерял равновесие, судорожно схватился за занавеску, но ткань с треском расползлась, наверху что-то лопнуло, и Буйвол мешком свалился на пол. Сорванная занавесь накрыла его, он попытался сдернуть ее с головы, но лишь еще больше запутался. Он на четвереньках пополз куда-то вслепую, налетел лбом на стену. Дернулся, силясь встать, завалился набок. И замер, беспомощный, незрячий, спеленатый словно младенец. Даже ругаться не мог — пыль забила горло.
А рядом кто-то знакомо хохотал.
Над ним!
Серая тень!
Он отплевывался, чихал и кашлял одновременно. Чьи-то руки помогали освободиться.
— Ты! — выдохнул Буйвол и снова захлебнулся пылью.
Звонко хохоча, его распутывал Малыш.
Наконец-то освободившись, отплевавшись и откашлявшись, угрюмый Буйвол долго разглядывал развеселившегося друга.
— Что смешного? — спросил он.
— Ничего особенного, — развел руками улыбающийся Малыш. — Как ты себя чувствуешь?
Буйвол не ответил, он сам задал вопрос: — Где мы?
— В монастыре.
— Где? — переспросил Буйвол, заподозрив, что Малыш над ним издевается.
— В монастыре служителей Локайоха. Под землей. В пещерах.
Буйвол, надув щеки, фыркнул, почесал переносицу.
— Правда?
— Ага, — Малыш кивнул.
— И как мы тут очутились?
— Ты не помнишь?
— Помню только, как шли через горы. Как спускались — помню. А дальше что?
— А ничего. Нам встретился человек. Монах. Он отвел нас сюда, изрезал твою руку, промыл рану какой-то гадостью, пошептал что-то, наверное помолился, потом...
— Моя рука... — Буйвол посмотрел на повязку, пропитавшуюся свежей кровью. Спросил с затаенным страхом: — Он меня изуродовал? Я не чувствую руку! Она работает?
— Он тебя вылечил, — сказал Малыш. — Ты ничего не соображал, бормотал что-то насчет серой тени и судьбы...
Буйвол вздрогнул.
— ...ты сам не свой был. Мне пришлось привязать тебя к седлу, чтобы ты не свалился. Да ты бы помер, если б не этот монах!
— Локайох, — сказал вдруг Буйвол, и Малыш понял, что друг его совершенно не слушает.
— Что? — переспросил он.
— Та тень! В моих снах! Это Локайох!
— Да?
— Ему что-то от меня было нужно!
Малыш, прекратив улыбаться, с тревогой глянул на товарища. Сказал неуверенно:
— Пожалуй, на сегодня достаточно болтовни. Давай-ка я помогу тебе добраться до постели, ты ложись, отдыхай. А я попробую раздобыть еды.
— Что им нужно от нас? — Буйвол задыхался, и Малышу показалось, что его друг опять бредит.
— Ну-ка поднимайся! Пошли отдыхать!
— Что они хотели? — Буйвол отбросил протянутую руку друга.
— О чем ты? — обеспокоенный Малыш присел рядом с товарищем, нахмурившись, заглянул ему в глаза.
— Не знаю... — Буйвол вдруг обмяк, голос его зазвучал глуше. — Не знаю... Сам не пойму... Странные сны... Ничего не могу вспомнить.
— Ты еще болен. Тебе надо набраться сил.
— Я здоров. Просто я голоден.
— Давай, поднимайся...
Они встали вместе. Одновременно с одной ноги шагнули к широким дощатым нарам. Буйвол пошатывался, но Малыш придерживал его, не давая упасть. Левая рука мечника висела плетью вдоль тела, повязка на ней казалась черной от крови. С пальцев срывались крупные, словно бобы, капли и разбивались о пол.
— Мне не нравится это место, — сказал Буйвол, опрокидываясь на колючие тюфяки.
— Мне тоже.
— Тогда что мы тут делаем?
— Только то, что можем сейчас делать. Ждем.
— Проклятье! — Буйвол неловко повернулся, придавив больную руку. — Где мой меч?
— Под кроватью.
— Дай мне его.
Малыш, встав на корточки, вытащил меч из-под нар. Вложил рукоять в ладонь товарища.
— Вот теперь гораздо лучше, — сказал Буйвол и закрыл глаза. — Найди чего-нибудь поесть, а потом будем выбираться отсюда.
— Так и сделаем, — согласился Малыш.
— Нам надо держаться подальше от богов, — сонно пробормотал Буйвол.
— Точно. Боги нам ни к чему...
Из открытого черного хода донесся многоголосый гул, похожий на невнятный рокот далекого прибоя. Это где-то опять молились монахи — рабы Локайоха.
Целых два дня Буйвол набирался сил. Он ел за двоих — Малыш отдавал товарищу почти всю свою долю. Большую часть суток спал с мечом в обнимку. А когда бодрствовал, мучился от безделья.
Левая рука практически не работала, и Буйвола это очень беспокоило. Что за воин из однорукого? Он осторожно массировал мышцы, избегая касаться раны, чтоб не вызвать нового кровотечения. Пытался шевелить непослушными пальцами.
Два раза в день приходил молчаливый Суайох, приносил еду, доливал масло в светильник, а потом долго возился с рукой Буйвола — менял повязку, внимательно осматривал швы, осторожно промывал рану какой-то желтовато-зеленой жидкостью. Воин безропотно терпел боль и некоторое неудобство. И каждый раз спрашивал, станет ли рука такой, как была раньше. И каждый раз монах не отвечал.
Малыш приходил в келью лишь для того, чтобы перекусить. Все остальное время он пропадал на природе, на свежем воздухе, за воротами храма.
Буйвол не обижался на товарища. Он отлично его понимал.
— Ну, как ты? — спросил Малыш, появившись в келье раньше Суайоха. На столе была лишь грязная посуда, время трапезы еще не пришло, и лучник, не зная, чем заняться, стал строить пирамиду из деревянных тарелок и медных мисок.
Буйвол зевнул, приветствуя товарища.
— Нормально.
— Я думаю, пора уходить.
— Давно пора, — согласился Буйвол.
— А выдержишь дорогу?
Буйвол фыркнул, встал с кровати, демонстративно поприседал, попрыгал на месте. Размял шею, качая головой из стороны в сторону. Сказал:
— Я в порядке.
— Только вот рука, — заметил Малыш.
— Я на руках не хожу. Я на ногах хожу.
— Что ж, тогда решено — уходим. Когда? Завтра?
— Сегодня! Сейчас!
— Может, сперва перекусим?
— Дельная мысль.
И друзья, перемигнувшись, дружно завопили:
— Суайох!
Монах явился не сразу. Малыш и Буйвол успели собрать свои немногочисленные вещи — в основном оружие и одежду, когда наконец Суайох принес еду.
— Мы уходим, — сразу объявил Буйвол.
Монах промолчал, сосредоточенно переставляя тарелки с подноса на стол.
— Мы перекусим и пойдем, — сказал Малыш. Суайох, не реагируя, собирал грязную посуду.
— Эй, дружище! — Буйвол схватил монаха за рукав, потянул, стремясь привлечь его внимание. — Ты что, не слышишь? Или не понимаешь?
— Вы уходите, — равнодушно сказал Суайох, не пытаясь высвободить свою руку.
— Заговорил! — фыркнул Буйвол. — Хвала Локайоху!
— Я обещал уплатить за лечение, — сказал Малыш. — Все, что у нас есть — твое.
— Больше ничего не надо, — сказал монах.
— Больше? — переспросил лучник.
— Мы взяли, что нам было нужно. Остальное оставьте себе.
— Что взяли? — спросил Буйвол. — Лошадь?
— Она ждет вас у ворот.
— Если не ее, то что тогда?
Монах, не ответив, направился к выходу. Проговорил равнодушно:
— Ешьте и уходите. Вас никто не будет задерживать. И провожать никто не будет.
— Странные у вас тут порядки, — пробормотал Буйвол. — Никогда больше не полезу в пещеры.
— В таком случае, — крикнул Малыш в спину Суайоху, — спасибо за все и прощай!
— Мы еще увидимся, — отозвался монах из-за портьеры.
Малыш и Буйвол переглянулись.
— Не хотелось бы, — сказал Буйвол, взяв ложку.
— Точно! — поддержал Малыш, пододвигая к себе блюдо с жареной рыбой.
— Что это у нас?
— Не понял, — лучник наморщил лоб.
— Обед, завтрак или ужин? Что там, на свободе? Утро, день или вечер?
— А это ничего не меняет, — ответил Малыш, копируя интонации Суайоха, и друзья рассмеялись.
Они быстро съели все до последней крошки и, взяв оружие, подхватив единственную полупустую сумку, в которой были две грязные рубашки и две рваные портянки, покинули келью. Малыш шел впереди — он знал дорогу. Буйвол держал товарища за плечо. Друзья проследовали тесным длинным ходом, похожим на червоточину, и оказались в главной пещере. Как всегда, здесь никого не было. Но алтарь в центре был сплошь уставлен горящими свечами, искрились рубины, и сияла золотом статуя Локайоха.
— Вот бы его с собой прихватить, — сказал Буйвол. Ему вдруг показалось, что Локайох скосил на него рубиновые глаза, и неожиданно для себя воин показал богу язык. И тут же смутился, обругал себя — что за ребячество!
— Боюсь, столько золота нам не утащить, — заметил Малыш.
— Ну, хотя бы глаза ему выковырнуть, — понизив голос, сказал Буйвол. Странно — ему казалось, что истукан прислушивается к их разговору. — Один тебе, другой мне.
Малыш хохотнул:
— Глаз бога в кармане! Мне это нравится! — Смех его звучал жутковато и неестественно.
Язычки пламени на фитилях свечей дружно раскачивались из стороны в сторону, хотя никакого сквозняка не ощущалось. Живые тени шевелились под потолком среди каменных сосулек. Именно к ним тянул руки бог.
— Ладно, пошли отсюда, — сказал Буйвол, чувствуя себя как-то неуютно.
— Ага, — Малыш поежился, махнул рукой в сторону Выход там.
Держась стен, избегая приближаться к алтарю, друзья поспешили к свободе.

Глава 11

Буйвол все же еще не совсем оправился. Постоянно болела рука — ныла, дергала, тянула. Он чувствовал слабость, иногда его одолевало сильное головокружение, и тогда приходилось останавливаться, прислоняться к чему-нибудь, чтобы не упасть. Он был еще болен. Но не собирался в этом никому признаваться. Даже самому себе...
Кобыла ждала их возле ворот. Признав Малыша, фыркнула, потянулась к нему мордой. И лучник достал откуда-то заранее приготовленную хлебную корочку, подал на открытой ладони. Погладил мягкие губы, подвижные, теплые и бархатистые.
— Я рад, что они тебя не взяли, — сказал кобыле Малыш. — Так что опять пойдем все вместе.
Буйвол, прислонившись к створке ворот, пытался справиться с некстати накатившей слабостью. У него сильно дрожали колени, но он надеялся, что Малыш этого не заметит.
— Ну, чего там встал? — лучник.повернулся к товарищу. Понял, что с ним что-то не в порядке. Спросил, стараясь казаться веселым:
— Наверное, опять верхом хочешь? Буйвол кивнул.
— А я, значит, опять на своих неподкованных? — Малыш притопнул. — Ладно, уговорил! Кровь застоялась, надо поразмяться. — Он отвязал лошадь, подвел к Буйволу. — Сам заберешься или как?
— Рука побаливает, — сказал Буйвол, словно извиняясь.
— Понял... — Малыш огляделся, придумывая, как помочь товарищу. Приметил в стороне большой камень, вросший в землю. Похоже, из него собрались что-то вырубить — на поверхности остались следы зубила, — но в самом начале работы камень раскололся. И так и остался здесь лежать, обрастая мхом и постепенно утопая в земле.
— Заберешься туда? — спросил Малыш, показывая на макуш-ку валуна.
Буйвол кивнул и ухватился за седло.
— Пошли, милая, — Малыш несильно потянул поводья, смирная кобыла послушно двинулась за ним. Буйвол, уже почти одолев слабость, брел возле лошади, держась здоровой рукой за седло.
Рядом с камнем они остановились. Буйвол, не отпуская сед. ло, взобрался на валун, закинул одну ногу на спину лошади.
— Так-так! — подбодрил друга Малыш. Он придерживал кобылу, не давая ей двинуться с места.
Буйвол крякнул, неловко подпрыгнул, лег грудью на круп лошади, неуклюже вполз в седло. Выпрямился. Огляделся. Поправил меч.
Малыш заметил, что на повязке опять проступили пятна крови. Рана все никак не хотела заживать...
— Ну, чего ждешь? — проворчал Буйвол. — Пошли, что ли.
— Пошли, — сказал Малыш и, ведя за собой кобылу, направился к узкой тропе, похожей на желоб.
Они спускались долго и неторопливо, хотя Малышу хотелось перейти на бег — затылком он почти физически ощущал шаткое равновесие тяжелых круглых валунов, сложенных на деревянных помостах возле ворот. Если хоть один сорвется с места и покатится по желобу тропы...
Буйвол, освоившись в седле, с любопытством осматривался. Он-то все это видел впервые — отвесные скалы, местами ровно обтесанные, гнезда-укрепления на вершинах, путаница веревочных мостов над головой...
— Настоящая крепость, — сказал Буйвол.
— Да, — согласился Малыш. — Не хотелось бы мне ее атаковать.
Проход меж скал сделался шире, стало гораздо светлей. Тропа теперь шла почти без уклона. Стал виден выход из ущелья и зеленые холмы вдалеке.
— Так что им было нужно от нас? — спросил Буйвол.
— Что? — переспросил задумавшийся Малыш.
— Что они взяли? У нас же ничего не было, кроме лошади и оружия.
— Сам не понимаю...
Заглянувшее в ущелье солнце ослепило их, и они подняли лица, улыбнулись.
— Круг, — сказал вдруг Буйвол.
— Диск, — вспомнил и Малыш.
Суайох, склонив голову, не глядя в сверкающие глаза бога, приблизился к алтарю. Опустившись на одно колено, он вытянул руки, держа в ладонях первую часть Артефакта, его основание.
— Теперь он у тебя, Локаиох, — сказал монах и осторожно поставил диск под ноги богу. — И это только начало.
Свечи стали гаснуть одна за другой, словно кто-то незримый тушил их пальцами. К потолку поплыл, извиваясь кольцами, дым. Суайох, прикрыв глаза, мысленно призывал своего бога. Он хотел получить ответ, сколько еще предстоит ждать. Из молельных комнат доносилось монотонное гудение — братья-монахи тоже молили Локайоха ответить. Но Локаиох молчал. Золотой бог тянулся к сгущающимся под потолком теням.
В Мертвой Котловине шел дождь.
Шалрой, подняв лицо к небу, одновременно улыбался и плакал. Ему почему-то казалось, что это не простой дождь. Он думал, что именно так меняется мир. Меняется к лучшему. Мокрые безнадзорные коровы разбрелись по всему лугу, но пастух не обращал на это внимания. Он зачарованно следил, как падает с неба вода. Это было похоже на чудо...
А в деревне царила радостная суматоха. Крестьяне высыпали на улицу, кто-то тащил тазы, ведра, ставил под водостоки, кто-то ловил струи дождя ковшиками ладоней, пил небесную влагу из рук. Мальчишки, скинув почти всю одежду, бегали по лужам, кидали друг в друга комья грязи, восторженно вторили глухим громовым раскатам. Старики смотрели на проказы молодых, качали головами, сдержанно улыбались. Они и сами были бы не прочь пробежаться, разбрызгивая лужи, с разбегу прыгая в стремительные грязные ручьи...
Айхия замерла на пороге дома, вытянув перед собой руки.

Предыдущая страница 9 Следующая страница


Малыш и Буйвол 10

Прозрачные струи, падая с крыши, упруго били в подставленные ладони, и она старалась ухватить воду, сжать ее в кулаках, но та ускользала меж пальцев. Айхия вспоминала двух воинов, жили в ее доме. Ей казалось, что этот дождь принесли они.
И она хотела, чтоб эти люди вернулись. Хотя бы один из них. Тот, кого звали Буйволом...
Халтет стоял на своем любимом месте, прислонившись к теплому стволу старого тополя. Староста был занят своим обычным делом — он следил за происходящим вокруг. Он видел, как трава, омытая ливнем, снова становится зеленой. Он слышал — или ему казалось, что он слышит? — как поднимаются от корней к кроне питающие дерево соки. Он не мог видеть, но он чувствовал, как наполняются колодцы и оживают подземные ключи. Как собирают воду истомленные жаждой русла ручьев и в придонной грязи воскресает всякая живность — рыбы, лягушки, тритоны, водяные пауки и змеи... Халтет видел все, и неудивительно, что он первый заметил высокого чужака, появившегося в начале улицы.
Незнакомец шел сквозь косые струи дождя, сильно отмахивая руками. В его уверенной поступи чувствовалась какая-то сила, некое величие — словно человек этот считал себя равным богам. А может быть, даже думал, что выше их.
Халтет выступил навстречу незваному гостю.
И только увидев идущего старосту, селяне заметили и чужака. Разом смолкли все разговоры. Тень тревоги легла на лица. Дети попрятались за домами, взрослые собирались вместе.
“Вас много, и вы у себя дома...”
— Легкой судьбы, — сказал незнакомец, не обращая внимания на кучки крестьян, видя перед собой одного лишь старика, идущего навстречу.
— И тебе того же, — сказал Халтет.
Незнакомец чуть улыбнулся.
Они сошлись лицом к лицу, остановились, посмотрели друг другу в глаза. Настороженные селяне толпились в отдалении. Кое-кто держал в руках невесть откуда взявшееся оружие — ножи, топоры, вилы. Короткие мечи и луки.
— Я ищу двух человек, — сказал высокий человек, на ввалившихся щеках которого темнели круглые клейма.
— Здесь их гораздо больше, — заметил Халтет.
— Я вижу, — и снова легкая улыбка оживила аскетичное лицо.
— Это хорошо, — продолжал играть словами староста. — Слепому отсюда тяжело выбраться.
— Я ищу двух воинов. Их зовут Малыш и Буйвол.
— Здесь нет воинов, — Халтет развел руками. — Мы простые крестьяне.
Незнакомец улыбнулся шире. Скользнул взглядом по фигурам селян, собравшихся возле дороги. Показал на меч в руке деревенского мясника, спросил:
— Тогда зачем вам такие большие ножи?
— Мы рыхлим ими землю, — незамедлительно отреагировал Халтет.
Высокий человек кивнул в сторону подростка с боевым луком:
— А что вы делаете этим?
Старик пожал плечами, равнодушно ответил:
— Конечно же, режем свалявшийся кизяк на куски. А что еще можно этим делать?
Улыбающийся незнакомец выдержал паузу. И сказал нечто совершенно неожиданное:
— Ты ведь отдал им диск?
Халтет вздрогнул, опустил глаза. Справившись с замешательством, снова посмотрел в лицо странному гостю:
— Какой диск?
— Ты знаешь, о чем я.
— Нет.
— Да...
Люди застыли под дождем. Вода текла по их лицам. Вымокшая одежда липла к телу.
— Кто ты? — спросил Халтет.
— Человек... Простой свободный человек.
— Ты один?
— Да. Я совсем один. Никого нет, кроме меня.
— Уходи!
— Скажи мне, куда они направились. И я уйду.
— Зачем ты их ищешь?
— Чтобы исправить то, что сами они исправить не в силах.
— Говори проще.
— Получится слишком долго.
— Я не тороплюсь.
— Тороплюсь я.
— Куда?
— За ними.
— Ты уже не догонишь их.
— Кто знает?
— Они ушли через горы. В большой мир.
— Ты отдал им диск? — незнакомец не спрашивал, он утверждал.
— Да... Откуда ты знаешь про диск?
— Оттуда же, откуда я знаю о Малыше и Буйволе.
— Так ты никогда их не видел?
— Наверное, нет.
— Они хорошие люди.
— Это неважно.
— А что тогда важно?
— Ничто... Разве только то, что я ухожу.
— Тогда легкой дороги... — Халтету было немного не по себе — не принято так встречать гостя, пусть и незваного. Нельзя гнать путника, зашедшего в селение, не предложив ему остановиться хоть ненадолго, отдохнуть... Но слишком уж много странного в этом пришельце... Наверное, так будет правильно... — Прощай!
— Легкой судьбы...
Дождь стихал. Тучи, линяя, отползали на запад.
— Кто ты? — шепнул Халтет вслед уходящему чужаку, не ожидая, что тот услышит и отзовется. Но высокий человек услышал. Он задержался на мгновение, обернулся и ответил, сухо сказав всего лишь одно страшное слово:
— Мертвец.

Часть вторая
КАМНИ

Глава 12

Рыжий Артип вошел в город рано утром, когда улицы были пустынны. Он шел осторожно, ступал мягко, стараясь не тревожить гулкую тишину. Однажды он услышал далекий цокот копыт, позвякивание оружия и отступил в тень, присел, съежился — серый, незаметный, похожий на свернувшуюся клубком бродячую собаку. Дождавшись, когда верховой патруль проедет мимо, он нырнул в узкий переулок.
Рыжий Артип направлялся к городской площади, где сегодня должна была состояться большая ярмарка, посвященная пятидесятилетию Остиса, богатейшего горожанина, владельца десяти забегаловок, четырех постоялых дворов, двух игорных домов, лесопилки, кузни, винокурни, сыродельни и собственно самой базарной площади.
Рыжий Артип был профессиональным игроком. Иногда он старался играть честно. Но чаще, чтобы выиграть, приходилось чуть-чуть схитрить. Это тоже было в правилах игры — если можешь, попробуй обмани соперника. Не получилось — пеняй на себя... Последняя игра закончилась неудачно. Его поймали на жульничестве и сильно побили. Ладно хоть не отобрали сумку с принадлежностями. Синяки еще не сошли, и потому Артип избегал встреч с городскими охранниками. Те могли принять его за обычного забулдыгу-побирушку и выпроводить из города.
А он хотел есть.
Последние четыре дня он питался лишь щавелем да дикими яблоками. Деньги кончились давным-давно, а продать было нечего. В деревнях, через которые он проходил, играть никто не хотел — ни в кости, ни в три карты, ни в семь камней. Потому-то Рыжий Артип недолюбливал крестьян.
Вот горожане — другое дело. У них всегда водятся деньги, и чем состоятельней горожанин, тем больше он страдает от скуки. Богатые люди любят играть. Еще больше они любят выигрывать.
Но это уж кому как повезет.
Артип на везение обычно не рассчитывал. Он надеялся только на себя.
Так было верней.
Безлюдная площадь производила мрачное впечатление. Жилых домов вокруг не было, только склады и сараи с плоскими крышами и слепыми стенами со всех сторон окружали площадь. Все подходы были завалены гниющим мусором. Длинные ряды прилавков, сколоченных из неструганых досок, пустовали. Небольшие магазинчики, запертые на засовы, выглядели брошенными. Среди всего этого запустения одинокий ветер играл обрывками ткани, птичьими перьями и клочками шерсти. Казалось — людей здесь выкосила какая-то болезнь, а те немногие, кто остался в живых, бросив все, бежали.
Рыжий Артип долго бродил по площади, отыскивая для себя подходящее местечко. Остановился рядом со свежевыстроенной виселицей, осмотрелся. Отошел в сторону. Присел на корточках возле покосившейся стены какого-то склада, широко повел руками, словно уже приглашал желающих вступить в игру. Примерился.
Место хорошее — не в самой давке, но на ходу, на виду.
Он в груде мусора отыскал кусок грязной ткани, расстелил на земле. Потом притащил большой ящик, положил на него широкую доску, соорудив подобие стола. Скрестив ноги, сел на тряпку, оперся спиной о стену. Прикрыл глаза и чутко задремал.
Город потихоньку просыпался. Был праздничный день, и люди не спешили вылезать из постелей. Мужья обнимали жен, дети прижимали к себе мягкие игрушки, пробудившиеся старики просто бездумно смотрели в потолок.
На улицах гремели колесами повозки, раздавались редкие сердитые окрики — это чужаки шли по городу. Люди из окрестных сел и деревень собирались на ярмарку. Кто-то намеревался торговать и торопился, чтобы занять место получше. Другие думали что-нибудь прикупить и тоже торопились, зная, что первым покупателям положена скидка.
А горожане не спешили. Они нежились в постелях, слушая, как шумят под окнами пришельцы.
Шипели гусаки, крякали утки, кудахтали куры — это крестьяне везли в больших корзинах связанных попарно птиц.
Звенел, бряцал металл — ремесленники из пригорода тащили за собой двухколесные повозки, нагруженные разной утварью, оружием, доспехами, украшениями.
Сухо перестукиваясь, ударяясь в борта, катались в телегах незакрепленные бочонки с вином и пивом.
Тонко, чуть слышно позванивали на возах драгоценные изделия из стекла...
Шум наполнял улицы. Крепли, множились людские голоса. Смех и ругань звучали все громче.
Пришлые люди торопились на ярмарку.
Рыжий Артип слышал все, что творится вокруг. Он дремал, но не терял связи с действительностью.
Когда поднявшееся солнце осветило его лицо, он открыл один глаз.
Площадь переменилась, ожила. Всюду сновали люди. Лотки были завалены грудами товаров. Кому не хватило прилавков, торговал прямо с возов. Покупателей пока было немного. Зевак еще меньше. Слишком рано — горожане не встали, а люди из дальних селений еще не подъехали.
Рыжий Артип зевнул, протер глаза. Встав, потянулся, отг ряхнул одежду, заправился, подпоясался потуже. Вспомнил о помятом лице, о синяках и ссадинах, пожалел, что нет пудры. Надо выглядеть как можно лучше, чтобы своим видом не отпугивать богатых ротозеев.
Меж торговых рядов сновали деловитые люди в длинных плащах, собирали с продавцов деньги, взамен выдавали маленькие клочки бумаги с печатью — разрешение на место. К Артипу никто не подходил — он стоял в стороне и ничего не собирался продавать.
Из своей небольшой сумки Артип достал кусок мела. Разлиновал широкую доску, приготовив клетчатое поле для игры в семь камней. Справа положил кости. Слева — три карты. Развел руками, поклонился, хотя рядом никого не было. Улыбнулся широко в пустоту. Поддернув штаны, сел на корточки. Положил руки перед собой.
Долго ждать не пришлось. Мимо пробегал кривоногий крестьянин, и Артип остановил его окриком:
— Друг!
Крестьянин не сразу понял, что обращаются к нему.
— Друг! — Артип подмигнул, зазвенел, заиграл голосом: — Войди в круг! Возьмем кости, бросим вместе. У кого больше, у того кошель толще. Монету поставишь, весь дом свой обставишь. Поставишь монеты две, вернешься домой на коне. Три монеты на кон — купишь в городе дом.
— Нет, не буду, — крестьянин мотнул головой. Но Артип уже заворожил его:
— Не хочешь кости бросать, карту попробуй узнать. Если скажешь, где круг — будут деньги, мой друг. Если покажешь квадрат — значит, я буду рад... — приговаривая и улыбаясь, Артип ловко подхватил карты, показал крестьянину картинки — два черных квадрата и один красный круг. Бросил на доску, перевернул каждую карту рубашкой вверх, стал двигать — первую поменял со второй, третью с первой, среднюю переместил на край... Крестьянин внимательно следил за его плавными текучими движениями. — Ставь монету на кон, вернешься домой верхом. Ну-ка скажи, мой друг, где, как ты думаешь, круг?
— Здесь! — крестьянин уверенно показал пальцем на правую карту.
Артип задорно ухнул, перевернул карту. Сказал, подмигнув:
— Деньгу бы не пожалел, две бы сейчас имел.
— Ну-ка давай еще раз! — загорелся крестьянин.
— Ставь хотя бы пятак, а я буду играть на пустяк.
— Ладно! — Крестьянин вынул из кармана медную монетку, положил на стол.
Артип подхватил карты, перетасовал, бросил перед собой, показал, где какая, несколько раз передвинул их, действуя обеими руками.
— Где?
— Здесь!
— Точно! — Артип восхищенно мотнул головой. — Твой пятак по-прежнему твой, и пустяк мой теперь с тобой.
— Эй, какой пустяк? — не понял крестьянин. — А деньги?
— Я играл на пустяк. Разве что-то не так?
— Давай теперь на деньги!
— Новичкам, как всегда, везет. Монету на кон — и вперед...
На этот раз выиграл Артип. Не мог не выиграть. Но сделал удивленный вид, словно сам не верил случившемуся, хохотнул весело, передвинул к себе первую монету — почин. А простодушный крестьянин уже развязывал кошель, он попался, поверил в то, что способен отыграться.
И Артип позволил ему выиграть.
— Хватит мелочь трясти, раз начало так везти. Клади на стол пять монет — вот тебе мой совет.
Крестьянин карту не угадал, досадливо притопнул, ругнулся. Толстыми неловкими пальцами снова выудил из кошелька монету, объявил:
— Ставлю одну.
Артип показал ему, где находится карта с красным кружком, посочувствовал:
— Вот же, рядом была, справа лежала она...
Потом он одну за одной проиграл три монеты, а когда крестьянин вновь осмелел и поставил пять медяков, выиграл.
— Уж на меня не серчай, деньги я взял невзначай...
Когда выигрыш составил двадцать монет, Артип остановился. Сказал без всяких прибауток, спокойно:
— Хватит на сегодня. Мне везет, но искушать судьбу я больше не хочу.
Раскрасневшийся крестьянин воспротивился:
— Эй! Давай дальше! Я хочу отыграться! Десять монет ставлю!
— Нет! — Артип уже не улыбался. Голос его был тверд и холоден. — Хватит!
Крестьянин хотел еще что-то сказать, но поднял глаза на Артипа, увидел его каменное лицо, подбитые глаза, кривой нос и осекся. Словно смутившись, он потупился, отступил на шаг, стал неловко завязывать тесьму кожаного кошелька, продолжая пятиться.
Рыжий Артип мог бы обобрать этого простофилю до последней нитки. Но не стал этого делать. И не потому, что пожалел его. Просто он не хотел рисковать — ведь даже самый ничтожный человечишко, лишившись всего, может озлобиться.
Артип мог постоять за себя, но он не любил драться. Это было слишком рискованно и невыгодно.
Драка — дело бойцов. Его дело — игра.
К полудню городская площадь кипела словно море. Плотные потоки людей двигались во всех направлениях, обтекая рифы заваленных товарами прилавков. Идти против течения было невозможно. Тысячи голосов слились в монотонный гул, в котором тонули даже истошные крики профессиональных зазывал.
На окраинах ярмарки было чуть тише. Люди почти не толкались, здесь было где разойтись. В толпе сновали продавцы пирогов и сладостей, неуклюжие из-за тяжелых плетеных коробов на груди. Молчаливые мастера-оружейники, опаленные огнем кузниц, сбывали штучный товар — богато отделанные ножи и мечи. Разряженные ювелиры, опасаясь воров, держались особняком, нахваливали свои драгоценные изделия, бряцали золотом и серебром, пускали солнечные зайчики в глаза прохожим. Рядом мастеровые люди предлагали украшения для людей попроще — перстни из латуни, бусы из стекла, медные, разукрашенные цветной эмалью браслеты. Громогласные монахи продавали разнообразные обереги и талисманы, не забывая прославлять своих богов. Прямо на земле, рискуя быть затоптанными, сидели нищие побирушки, тянули дрожащие руки к прохожим, старались заглянуть им в глаза, чтобы пробудить участие и жалость. Некоторые при этом подвывали что-то, другие просто шевелили губами. Крестьяне смотрели на нищих с искренним сочувствием, кидали мелкие монеты. Горожане морщились, старались не замечать оборванцев.
И без того тесные городские улицы оказались запружены. Всюду стояли повозки приезжих. Лошади, непривычные к такой сутолоке и тесноте, испуганно фыркали, закатывали глаза, скалили зубы. Горожане недовольно ворчали, перелезая через загородившие дорогу телеги, зло ругались, вступив в кучу свежего навоза.
Но никто не собирался отсиживаться дома. Люди спешили на ярмарку.
В полдень должно было состояться главное событие — ежегодная публичная казнь преступников.
Рыжий Артип был доволен. Он уже заработал столько, сколько обычно не зарабатывал и за целый месяц. А ведь день еще только начался.
Полная площадь ротозеев! Целый город!
Он окликнул пробегающую мимо молодую девчушку, продающую пирожки:
— Почем?
Девушка остановилась, посмотрела на него, словно оценивала его покупательские способности.
— С луком — два за медяк. С мясом — два медяка за один.
— А хорошее ли мясо?
— Говядина. Совсем свежая. Не какие-нибудь потроха. Два Дня назад теленка забили.
— Давай три с мясом... — Артип отсчитал шесть монет, протянул девушке. Та подошла осторожно, бочком, словно боялась его. Взяла деньги, убрала в глубокий карман, нашитый на засаленном фартуке. Откинула крышку корзины, достала три больших пирога, отдала покупателю и, не задерживаясь больше ни на секунду, исчезла в толпе.
Артип проводил ее взглядом. Впился зубами в зажаристый еще теплый пирог. Тотчас заворчал пробудившийся желудок, вязкая слюна наполнила рот. Артип зажмурился, блаженствуя — пироги были невообразимо вкусны.
— Приятного аппетита, — пожелал кто-то. Артип, перестав жевать, открыл глаза. Он не любил, когда с ним заговаривали первым.
— Играешь? — спросил незнакомец. Выглядел он молодо. Одет был просто, неброско. Симпатичное правильное лицо источало благодушие и доброжелательность.
— Играю, — сказал Артип, с трудом проглотив непрожеванный кусок пирога. — Хочешь присоединиться? — Он широким жестом показал на подобие стола.
— Может быть, — парень пожал плечами. Они открыто изучали друг друга.
— Кости? — спросил Артип. — Три карты?
— Семь камней, — сказал парень. — Я вижу, доска у тебя готова.
— Готова... — Артип усмехнулся, догадавшись, что имеет дело с таким же игроком, как он сам. — А есть ли у тебя, что поставить?
— Золотая монета на кон.
— Не мелочишься, — заметил Артип и почесал затылок. — А если я откажусь?
— Ты не можешь отказаться. Я тебя знаю.
— Знаешь?
— Ты Рыжий Артип. Я угадал?
— Хм... Да, это я. И что из этого?
— Я знаю многих игроков. Думаю, их позабавит история, как Рыжий Артип, испугавшись, отказался играть в семь камней с Лотом Балагуром.
— Балагур? — протянул Артип, стараясь казаться спокойным. — Лот? Никогда о тебе не слышал.
— Еще услышишь, — пообещал парень.
— Язык у тебя действительно длинный. Но боюсь, скоро тебе его укоротят.
— Так ты играешь?
— В семь камней?
— В семь камней.
— Золотой на кон?
— Не только.
— Что же еще? — Артип насторожился.
— Если ты проиграешь, то это место перейдет ко мне. На сегодняшний день и на завтра... Ну так что?
— Тогда еще одно условие. Если выиграю я — ты уберешься из города.
— Хорошо, — неожиданно легко согласился парень.
— Ты слишком молод, чтобы хорошо играть в семь камней.
— Значит, ты легко меня одолеешь.
— Покажи деньги! — потребовал Артип.
Парень улыбнулся во весь рот, развязал висящую на плече сумку, вытащил туго набитый кожаный мешочек, достал из него золотую монету, протянул Артипу. Сказал с нескрываемой издевкой:
— Тебе я доверяю.
Артип сделал вид, что не услышал колкость. Взяв золотой, покрутил его в пальцах, оценивая на ощупь, не сильно ли он сточился, путешествуя из кармана в карман, из кошелька в кошелек. Поднес к глазам, посмотрел, какого цвета золото. Слегка прикусил мягкий металл.
— Ну что, настоящая? — поинтересовался Лот Балагур.
И снова Артип никак не отреагировал на слова парня...
Народ вокруг прибывал. Все хотели оказаться поближе к виселице, когда начнется казнь, но лучшие места были уже заняты. И все же самые настырные зеваки, не обращая внимания на ругань соседей, толкаясь, пихаясь локтями, продирались сквозь толпу, лезли вперед. Крыши близлежащих зданий трещали, грозя обвалиться, не выдержав людской массы. Единственное дерево на городской площади было сплошь облеплено мальчишками. На эшафот уже поднялся палач в кожаной маске, закрывающей лицо. Не обращая внимания на галдящих зрителей, он сосредоточенно закидывал веревки на горизонтальный брус, крепил их. Он поправлял раскачивающиеся петли, а зеваки считали вразнобой: раз, два... уже три... четыре...
— По каким правилам играем? — на всякий случай решил уточнить Рыжий Артип.
— По нашим, — ответил Лот Балагур.
Они сидели рядом, зажав ногами тяжелый ящик с широкой доской, заменяющей столешницу. У них было самое выгодное место, островок спокойствия на краю людского океана. Позади — глухая стена, по бокам — кучи мусора, чуть впереди — длинный прилавок, рассекающий текущую толпу словно волнорез.
— После казни будет лучшее время, — сказал Артип.
— А здесь будет сидеть победитель, — сказал Лот.
— Бросим кости на право первого хода?
— У кого будет меньше, тот и начнет.
Артип усмехнулся:
— Ладно, согласен.
У него выпало десять очков, а у Лота Балагура всего лишь пять.
— Иногда даже чужие кости можно заставить играть на своей стороне, — подмигнул парень Рыжему Артипу. Тот пожал плечами:
— Тебе просто повезло. Твой ход...
Лот Балагур, чуть помедлив, вынул из сумки первый камень размером не больше ногтя — самый маленький, самый младший. Тонкой пластинкой мела аккуратно нарисовал на нем свою метку — косой крест. Поставил камень в ближний левый угол разлинованного поля.
Игра началась.
Следующий ход был за Артипом. Он также должен был выставить на доску младший камень. На любую свободную клетку. Единственное требование — соседние клетки тоже должны быть не заняты.
Свои камни Рыжий Артип берег. Они хранились у него в сумке, каждый в своем кармашке. Артип верил, что все эти камни непростые. Он много лет собирал их, проверял в игре, отбирал самые лучшие, самые счастливые. Он давал им имена. Он ухаживал за ними, периодически чистил, мыл. Когда у него были деньги, не реже чем раз в год, он ходил к ведьмам, и седые растрепанные старухи, шепча невнятные слова, заряжали камни удачей.
Артип любил свои камни.

Предыдущая страница 10 Следующая страница


11 Михаил Кликин

Достав из сумки самый маленький камень, он отметил его точкой и поставил в центр поля. Малыш — имя этого камня.
Лот Балагур хмыкнул. Не раздумывая, сделал следующий ход, заняв второй угол. И Артип невольно поморщился — он не терпел спешки в этой игре. Сам он играл вдумчиво, неторопливо, отрешаясь от всего, видя перед собой лишь клетчатое поле, не замечая ничего вокруг.
А рядом толпились люди, толкались, шумели. Они ждали начала казни, но палач почему-то медлил, не торопился выводить приговоренных. И скучающие зеваки, те, что были поближе к игрокам, нашли для себя новое зрелище. Они расталкивали соседей, тянули шеи, привставали на цыпочки. Они смотрели, как два шулера играют в семь камней. Не все знали правила, но в толпе уже нашлись и комментаторы, и советчики.
Впрочем, ни Лот Балагур, ни Рыжий Артип не обращали внимания на нависающих над ними зрителей.
Противники поочередно выставляли свои камни. Это был первый этап игры и, пожалуй, самый ответственный. Делая грамотные ходы, можно было захватить поле таким образом, что противнику некуда будет поставить свой очередной камень. А это большое преимущество. Но даже если выиграть в количестве не удавалось, правильно выстроенная на доске композиция давала максимальные шансы на победу, ведь положение камней определяло всю дальнейшую борьбу.
Лот Балагур сделал последний ход и посмотрел на соперника.
Артип размышлял, держа в руке самый большой камень, ровный окатыш, который он называл Головой. Свободными оставались два места. И Артип выбирал. Зеваки торопили его, давали советы, но он их не слышал. В конце концов, решившись, он поставил отмеченный семью точками окатыш в окружение мелких вражеских камней.
Взгляды противников встретились.
— Ты не смог использовать свое преимущество, — сказал Артип.
— Я выиграю у тебя на равных, — ответил Лот и передвинул младший камень на одну клетку, прижав его к самому сильному камню Артипа.
Начался второй этап игры. Решающий. Последний.
Толпа загудела, закачалась. Взорвалась ревом.
На эшафот вывели первого преступника. Люди отхлынули от игроков. Но кое-кто, заинтересовавшись разворачивающейся борьбой, остался.
Артип передвинул Малыша на соседнюю клетку.
Лот отступил камнем, помеченным двумя крестами...
Игроки ходили поочередно. Каждый камень, начиная с самого маленького, в обязательном порядке должен быть сдвинут. Первый, самый младший камень мог перемещаться лишь на одну клетку. Второй — на две, третий — на три... Седьмой, последний, мог шагнуть в любую сторону на семь клеток. После того как старшие камни сходили, заканчивался кон. Если какие-то камни стояли на соседних клетках, считалось, что они бьются друг с другом. Выигрывал более тяжелый, старший. Слабого с доски убирали. Если соприкасающихся камней было несколько, подсчитывалось суммарное старшинство каждой стороны. Все побежденные камни снимались, деньги переходили к игроку, который понес наименьшие потери. Потом снова делалась ставка и начинался новый кон. Игра велась либо до полного разгрома, когда один из игроков лишался всех своих камней, либо до патовой ситуации. В любом случае выигрывал тот, у кого условный суммарный вес оставшихся на доске камней был больше. Все деньги доставались ему...
Первый кон выиграл Рыжий Артип. Он взял золотой, но не убрал в сумку, а положил на угол доски — сделал свою ставку. Помрачневший Лот вынул еще одну монету.
Толпа истошно вопила и пронзительно свистела. В сторону виселицы летели катыши лошадиного навоза и тухлые яйца. На помост эшафота вывели пятерых преступников, всех приговоренных к повешению. Руки их были связаны за спиной, ноги окованы длинной цепью — одной на всех, — на головы надеты серые мешки. Палач обошел осужденных, освободил им ноги.
Руки развязывать не стал. Он каждому что-то говорил, видимо объявлял приговор, потом толкал в спину, заставляя шагнуть вперед, точно под петлю...
— Ты слишком молод, чтобы хорошо играть в эту игру, — сказал Артип, перемещая пятый, свой самый любимый камень — аспидно-черный, чуть приплюснутый, неведомо кем, скорей всего прихотью природных сил, ровно ограненный.
Лот Балагур промолчал, он думал над следующим ходом, хотя уже ясно видел, что проигрывает окончательно. Он терял все деньги, что у него были. И должен был покинуть город...
Конвоиры сошли с эшафота, оставив палача один на один с жертвами. Петли уже были там, где им полагается быть — на шеях. Узлы висели у приговоренных на груди, словно огромные амулеты. Палач — распорядитель казни — прошествовал к большому рычагу, открывающему люки, взялся за него двумя руками, замер. Толпа затаила дыхание, но палач не двигался. Недовольный гул волной покатился над площадью. Снова на виселицу полетели яйца и навоз. Один из преступников не выдержал напряжения, ноги его подкосились, он обмяк, опустился на колени, словно собрался помолиться. Веревка натянулась, петля сдавила ему горло, и он, паникуя, задергался, пытаясь подняться. Он извивался, будто червь на крючке, такой же слепой и беспомощный, жалкий, ничего не соображающий.
Толпа ревела.
Палач все чего-то ждал...
— Тебе многому еще надо учиться, — сказал покровительственно Артип.
Лот поднял на него глаза.
— Я еще могу выиграть, — в голосе его не было ни капли уверенности.
— Последний кон. Неужели ты и этого не видишь? — Артип усмехнулся. — Присмотрись и увидишь, что любой ход ведет к моей победе. Этого уже никак не изменить.
— Изменить можно все, что угодно, — буркнул Лот...
Полузадушенный человек дергался в петле.
Толпа бесновалась...
Лот тер виски ладонями, мучительно думая над очередным ходом.
— Что там такое? — Артип приподнялся.
Что происходило на виселице, отсюда было не разобрать — эшафот стоял боком, обзор закрывали широкие балки опор. Понятно было лишь то, что там не все в порядке.
— Все можно изменить, — совсем тихо сказал Лот, бросив косой взгляд на отвлекшегося противника. — Все... Если играть не по правилам...
Палач медленно поднял руку, призывая зрителей к тишине. Он выждал несколько мгновений и, когда толпа чуть успокоилась, потянул рычаг.
Крышки люков провалились. Пять человек с мешками на головах рухнули вниз. Скрипнули узлы, веревки натянулись, спружинили, подбросив тела. Громко, отчетливо хрустнули шеи, и в толпе взвизгнула женщина. Но один из висельников, тот у кого отказали ноги, все еще был жив. Он судорожно дергался в петле, и зеваки, затаив дыхание, жадно слушали, как страшно хрипит его раздавленное горло. Агония все никак не кончалась. Не желающий умирать висельник бился в петле. На ткани мешка проступили пятна — не то пот, не то кровь, не то слюна. Толпа ахнула — темные пятна превратили мешок в жуткую маску призрака. Женщины завизжали, пугая себя еще больше. Кто-то, не выдержав тесноты и страшного зрелища, упал в обморок...
— Да что же там? — Рыжий Артип, привстав на цыпочки, смотрел в сторону виселицы.
И Лот решился. Он взялся за свой камень и, словно бы невзначай задев локтем старший камень Артипа, сдвинул его на две клетки вправо. Потянувшись к противоположному краю доски, Лот низко над ней наклонился и украдкой схватил еще один камень противника. Пятый. Не самый младший.
— Ты сходил? — Артип медленно поворачивался, не отводя взгляда от виселицы. Лот выпрямился и спокойно сказал:
— Да... — в кулаке он держал ребристый камень соперника. Артип глянул на доску, и брови его поползли вверх.
— Ты!.. — От негодования он даже поперхнулся. — Ты пере двинул мои камни!
— Разве?
— И где мой пятый? Где?
— Что?
Артип посмотрел под ноги, не свалился ли камень с доски.
— Ты его снял! Мошенник! Руки! Покажи руки!..
Упрямый висельник дернулся в последний раз, по его телу волной пробежала судорога, и больше он не двигался. Пять безжизненных тел медленно вращались вокруг своей оси и покачивались, словно жуткие маятники. Палач поднял руки над головой и хлопнул в ладоши, показывая, что казнь закончена. И толпа взревела.
Артип вздрогнул, рефлекторно глянул в сторону эшафота, и Лот воспользовался мгновением — он вскочил на ноги, взмахнул руками, словно в припадке гнева, и зашвырнул украденный камень в бурлящую людскую гущу.
— Я мошенник?! — Он пытался перекричать вопящую толпу.
— Покажи руки! — Артип схватил его плечи, встряхнул.
— На, смотри! — Лот сунул руки под нос Рыжему Артипу. — Что? Где? Ты сам мошенник! Понял, что я могу выиграть! И спрятал его!
— Что?!
— А!
Толпа расползалась. Кто-то самый отчаянный, несмотря на увесистые удары охранников, лез к эшафоту, надеясь вырвать из одежды висельников лоскут на счастье. Другие старались поскорей выбраться из давки. Визжали женщины и дети. Бешено ругались мужчины. Потерявшиеся в сумятице родственники искали друг друга, выкрикивая имена. Люди драли глотки, делясь впечатлениями среди гама и ора, восторженно размахивали руками, в толкотне задевая соседей, и сами получая болезненные тычки...
— Где мой камень? — кричал Артип.
— Отдавай деньги! — вопил Лот.
— Ты сдвинул Малыша! Мошенник!..
Они сцепились, словно два пса. Держали друг друга мертвой хваткой и никто не хотел уступать. Доска опрокинулась, камни рассыпались по земле. Идущие мимо люди втаптывали их в пыль.
— Ты жульничал! Я останусь в городе! И верни деньги!
— Где мой камень?! Где Буйвол?! Куда ты его дел?

Глава 13

Малыш и Буйвол потеряли друг друга почти сразу, как пришли на ярмарку. Слишком много здесь было людей, слишком ярко и пестро, слишком шумно и тесно. Они уже отвыкли от всего этого.
Друзья договорились, где встретятся, если вдруг разойдутся. И потому не беспокоились, занимались своими делами.
Буйвол бродил меж лотков, прицениваясь к ножам. Выбор был большой, и воин не спешил с покупкой. Он подолгу разговаривал с ремесленниками и торговцами, со знанием дела осматривал предлагаемое оружие, пробовал балансировку, удобство рукоятки. Проверял на ногте остроту лезвия. Буйвол давно хотел купить себе небольшой нож, такой, чтоб его можно было носить скрытно. Ведь не всегда меч оказывается под рукой. И не всегда можно достать клинок из ножен. В тесной схватке, в свалке, без ножа не обойтись.
Малыш искал всякую мелочь — ему требовались наконечники для стрел, брусок для их заточки, перья, клей, шелковые нити и еще что-то, о чем он никак не мог вспомнить, но твердо знал, что стоит только ему это увидеть, как тут же поймет, что именно эта вещь ему нужна...
И оба воина надеялись как-нибудь подзаработать. Немного денег у них пока было — они продали лошадь. Отдали не торгуясь за первую же предложенную сумму, ведь они были бойцами, а не лавочниками. Чтоб отметить сделку, друзья заглянули в ближайшую забегаловку, где оставили почти половину вырученных денег...
Малыш и Буйвол снова искали работу.
Люди тянулись в одну сторону, словно их гнал ветер. Даже лавочники, оставив подручных сторожить товар на прилавках, шли к сияющему свежеоструганным деревом эшафоту.
Малыш поймал за локоть пробегающего паренька.
— Вешать будут?
— Ага! — жизнерадостно ответил паренек и, вырвавшись из рук лучника, нырнул в толпу.
— Когда? — спросил Малыш у торопящейся женщины.
— Да прямо сейчас, — она, не останавливаясь, прошла мимо.
— Кого? — Малыш повернулся к толкнувшему его мужчине. Тот не ответил, только выразительно фыркнул.
— Разбойников... — предположил Малыш. — Бандитов. Насильников. Воров. Грабителей.
— Ага, их, — кивнул седой старик, оказавшийся рядом. — Всех пятерых.
— Ты их знаешь? — спросил Малыш, но старика поблизости уже не было. — Что они сделали?
— Они убивали, — сказал кто-то в людском потоке. Малыш повернулся на голос:
— Я тоже убивал.
— Они убивали не тех, кого следовало, — прозвучал ироничный голос за спиной.
— Может, им было некогда разбираться? — ответил в тон Малыш.
— Пошли, не стой на месте. Мешаешь же!.. — его толкнули в бок. — На это стоит посмотреть.
— Не люблю толпу, — сказал Малыш и подчинился, добавив чуть слышно: — Чувствую себя в стаде баранов.
Буйвол не сразу понял, куда его тащат. Поначалу он пытался воспротивиться общему движению, но вскоре понял, что это бесполезно и двинулся вместе со всеми. Только потом он разглядел виселицу, возносящуюся над толпой, словно посеребренный алтарь.
Его прижали с боков, ткнули острым локтем под ребра, и он, не стерпев, рявкнул на неаккуратных соседей, повел мощными плечами. Кто-то упал и сразу стало свободней.
— Поаккуратней, здоровяк! — зло прошипел кто-то на ухо. Буйвол исподлобья глянул на недовольного. Тот сразу все понял и затерялся в толпе.
Люди остановились. Дальше двигаться было некуда. И Буйвол, свирепо гримасничая и ругаясь, стал пробираться в сторону где, как ему казалось, было не так тесно.
Казнь его совершенно не интересовала. Смертей он насмотрелся всяких. Потому, когда конвоиры вывели на эшафот приговоренных к повешению и толпа завопила, заволновалась, он лишь мельком глянул в сторону виселицы. И снова начал расталкивать людей.
Честно говоря, ему доставляло удовольствие отдавливать им ноги.
— Стадо баранов, не так ли, — демонстративно громко сказал сосед Малыша, молодой воин в серебристой кольчуге, с мечом в позолоченных ножнах. — Тебя как зовут, боец?
— Малыш.
— А меня Арчинетег.
— Знатное имя.
— Мой род известен сотни лет.
— Известен? Я о нем не слышал.
Арчинетег окинул взглядом Малыша, пытаясь понять, не издевается ли тот. Но лицо лучника было непроницаемо серьезно.
— Мои предки сражались в Пятилетней войне на стороне Великого Устракана.
— На чьей стороне? — переспросил Малыш.
— Великого Устракана, — повторил Арчинетег.
— Ага... — кивнул Малыш.
— Они участвовали в Трех Сражениях у Излучины.
— Это здорово.
— Мой дед лично захватил знамя Безымянного Лорда.
— Кто бы мог подумать!
— А чем известен твой род?
Малыш пожал плечами:
— Пожалуй, лишь тем, что у нас никогда не было красивых имен.
— Ты мне нравишься, боец.
— Мне нравятся твои доспехи.
— Мне тоже, — Арчинетег самодовольно усмехнулся. Конвоиры вывели на эшафот приговоренных к повешению.
— Одного из них поймал я, — гордо сказал Арчинетег.
— Кого именно?
— Не знаю. Не разобрать. Они все в мешках.
— Что он сделал?
— Сжег замок моего двоюродного дяди.
— Сжег замок?
— Да. Устроил пожар, а сам, воспользовавшись суматохой, вынес все золото. Дядя этого не перенес..
— Умер?
— Эх, если бы! Его разбил паралич.
— Может быть, узнав о казни, он выздоровеет?
Арчинетег снова с подозрением посмотрел на Малыша. Сказал неуверенно:
— Сомневаюсь...
У одного из приговоренных отказали ноги. Он тяжело осел, и петля на его шее затянулась. Он беспомощно извивался, словно марионетка на привязи, но подняться уже не мог. Арчинетег, раздувая ноздри, следил за происходящим на виселице.
— Такого не должно быть, — сказал Малыш.
— Всегда бывает что-то подобное. Палач знает свое дело. И это правильно — народ необходимо запугивать.
— Разве они сейчас боятся?
Толпа вопила. В сторону виселицы летели тухлые яйца и лошадиный навоз. Большая часть вонючих снарядов не долетала до эшафота. Все валилось на головы зевак в передних рядах.
— Сейчас еще нет. Сейчас они вместе, в стае. Но когда расползутся по своим норам, когда останутся наедине с собой...
— Этим их не напугать. У них совсем другие страхи. Родители боятся, что их дети умрут от голода, если будет неурожай. Детям страшно, что отца в любой момент могут забрать на войну, а за матерью придут из замка и уведут ее к господину...
— Ты думаешь, их надо запугивать иначе?
— Я думаю, их не так просто запутать.
Палач медлил. Придушенный человек извивался в петле.
— Так нельзя! — сказал Малыш.
— Не тебе решать.
— Будь я чуть ближе...
— И что бы тогда?
— Я перебил бы веревку.
— Веревку? Как?
— Стрелой. Со ста шагов.
— Невозможно.
Палач сдвинул рычаг. Тела провалились под помост эшафота.
— Со ста шагов я попадаю в любую цель, если она чуть больше наконечника стрелы.
— Врешь!
Люди вокруг кричали, размахивали руками, лезли друг на друга, пытаясь получше разглядеть, как бьется в петле упрямый висельник, не желая умирать.
— Готов поспорить на все свои деньги!
— И много их у тебя? — Арчинетег усмехнулся.
— Тридцать монет, — Малыш вдруг увидел Буйвола, пробирающегося сквозь толпу, и тотчас поправился, вспомнив, что у товарища в кошельке тоже кое-что есть: — Шестьдесят!
— Принимаю! Но с двумя условиями!
— Какими?
— Сперва ты покажешь мне деньги. Сомневаюсь, что они у тебя есть. И второе — когда ты проиграешь, ты разденешься догола, влезешь на эшафот и трижды прокричишь мое имя.
— Ладно! Только погоди секунду! Я сейчас!.. — Малыш, распихивая людей, бросился вдогонку за Буйволом.
Висельник наконец-то замер. Палач хлопнул в ладоши, и толпа взорвалась ревом...
На краю площади было не так тесно. И люди вели себя гораздо спокойней. Они, насколько это было возможно, расступались перед Буйволом, а он, в свою очередь, старался не давить им ноги.
Наконец-то можно свободно вдохнуть!
Только Буйвол замедлил шаг, собираясь остановиться и перевести дыхание, как толпа ожила. Задвигались, заколыхались беспорядочно людские ряды. Поплыл над площадью осязаемо густой рев тысяч глоток. Взметнулись вверх руки. Замелькали лица, искаженные гримасами крика.
Казнь завершилась.
Буйвол обернулся на эшафот, и вдруг что-то, мелькнув на периферии зрения, больно ударило его в висок. Воин среагировал мгновенно — он чуть отшагнул в сторону, развернулся, при этом сбив с ног нескольких человек, правой рукой схватился за рукоять меча, левой рукой успел поймать падающий предмет. Сжал его в кулаке.
Камень!
Кто-то бросил в него камень!
Буйвол скользнул взглядом по мельтешащим бесчисленным лицам.
Кто-то специально метил в него? Или это просто случайность?
С крыши ближайшей лавки спрыгивали на землю мальчишки. Дородная женщина с большой корзиной в пухлых руках, вклинившись в толпу, визгливо нахваливала свою выпечку. Высокий старик, задрав клинышек бороденки, подняв руки, двигался поперек людских течений, немо разевая рот и зыркая по сторонам. Два воина из городской охраны тащили кого-то, возможно, пойманного воришку, а может быть, добропорядочного гражданина, которому стало плохо в тесноте и давке. Два ругающихся шулера вцепились друг в друга на краю площади возле слепой стены какого-то строения.
Невысокий человек средних лет, полноватый, но не толстый, одетый хорошо, но неброско, стоял не двигаясь, не обращая внимания на суету вокруг, и смотрел прямо на Буйвола. И воин, встретив этот взгляд, нахмурился. Он шагнул к незнакомцу, навис над ним и спросил с вызовом:
— Это ты кинул?
— Нет, не я.
— Тогда чего пялишься?
— Просто я ищу такого человека, как ты.
— Да? — Буйвол даже немного растерялся, но не показал виду. — Зачем?
— Чтобы предложить работу.
— На базаре для меня работы нет.
— Я предлагаю работу для воина. Опытного. Умелого. Настоящего.
— С чего ты взял, что я такой?
— Я заметил, как ты двигался. Этого мне было достаточно.
Буйвол почесал переносицу, стараясь выглядеть не слищ-ком заинтересованным.
— Ладно... И что это за работа?
Его толкнули в бок, схватили за одежду, дернули. Он лениво, не глядя, отмахнулся. Тотчас из-за спины выскользнул Малыш, затормошил Буйвола, заторопил, не замечая, что помешал разговору:
— Деньги, деньги давай! Быстрей! Весь кошелек! Я нашел тут одного! Поспорил! Я выиграю, точно говорю! Ну же!.. — Он сам вытянул из кармана напарника мешочек с монетами, отвязал длинный шнурок, подбросил кошелек на ладони. Заметил, что Буйвол что-то держит в кулаке, вцепился в его пальцы: — Все давай! Что тут у тебя? Камень? Зачем он тебе? Во, как раз кстати! Цель! Давай сюда! Жди меня тут!..
Малыш, обобрав товарища, исчез так же стремительно, как появился.
— Так что за работа? — повторил Буйвол.
— Кто это был? — спросил безымянный собеседник.
— Так... — Воин сделал неопределенный жест. — Ну так что же?..
— Надо доставить письмо в другой город. Срочный пакет.
— Такими делами я не занимаюсь.
— Это опасное дело. Обычному курьеру его поручить нельзя.
— Почему?
— В письме важная информация. Слишком много людей хотели бы ее получить. И они будут делать все возможное, чтобы перехватить пакет. Потому я ищу воина, а не курьера...
Ярмарка постепенно возвращалась к обычной своей жизни. Люди расходились. Лишь возле самой виселицы еще толпился народ. Палач, свесив ноги с дощатого помоста эшафота, не снимая маски, потягивал через соломинку пиво. Конвоиры отгоняли охотников за сувенирами и с нетерпением ждали, когда можно будет снять трупы и разойтись.
Подоспевшие охранники растащили дерущихся шулеров, заломили им руки, куда-то повели. Буйволу послышалось, что один из жуликов выкрикнул его имя. Впрочем, они были довольно далеко, и воин решил, что ему показалось.
Торговцы возвращались к своим товарам, занимали места за прилавками. Многочисленные покупатели, осознавая собственную значимость, приценивались, важно торговались, но с деньгами расставаться не спешили. В близлежащие закусочные выстроились очереди — время было обеденное. Горожане расходились по домам, намереваясь ближе к вечеру вновь прийти на площадь...
— И какая будет плата? — спросил Буйвол.
— Щедрая, — ответил незнакомец.
— А если уточнить?
— Скажем, триста золотых монет.
— Сколько? — переспросил Буйвол, подумав, что ослышался.
— Триста.
— За доставку письма?
— Да. За доставку его в целости и сохранности.
— И куда же? На край света?

Предыдущая страница 11 Следующая страница


Малыш и Буйвол 12

— Нет, — загадочный собеседник усмехнулся. — Всего лишь в Старый Город. Это три дня пути. Если идти прямо. Но прямо идти не получится.
— Кому надо отдать письмо?
— Человеку по имени Фегрант. Это мой добрый знакомый. Ты узнаешь его по перстню с гербом. На гербе изображен цветок чертополоха и трехгранный кинжал. Фегрант тебе и заплатит. Так что тебе не обязательно будет ко мне возвращаться.
— Это точно?
— Никакого обмана.
— И все же хотелось бы получить аванс.
— Пяти золотых будет достаточно? Больше не дам. Учти, я сильно рискую. Ведь взяв эти деньги, ты можешь плюнуть на письмо...
— Пять золотых? Вполне! А я могу узнать, что в этом письме?
— Нет. Чем меньше ты будешь знать, тем лучше будет для тебя и спокойней для меня.
Буйвол почесал переносицу, помолчал. Сказал:
— Ладно, только вот еще одно условие.
— Говори.
— У меня есть напарник...
— Ясно, — незнакомец не дал Буйволу договорить. — Тот самый малыш?
— Да, он. Так его и зовут.
— Хочешь взять его с собой?
— Да.
— Он шустрый малый. Хотелось бы посмотреть его в деле.
— Кажется, это можно устроить...
Малыш умел собрать зрителей, когда это было нужно.
— Я со ста шагов попаду в эту цель! — Он, чтобы всем было видно, поднял черный камень над головой, держа его двумя пальцами.
— Врешь! — весело крикнул кто-то из зевак. Малыш живо повернулся в его сторону.
— А с десяти шагов я стрелами остригу твою шевелюру!
— Ну это ты точно загнул!
— Проверим?
— Нет уж! — встрепанный мужичишко ладонью пригладил вихры и на всякий случай отступил за спины соседей.
— Куда же ты? — Малыш скалил зубы. — Я даже денег с тебя не возьму за стрижку!
— Давай ближе к делу, — недовольно сказал Арчинетег. — Хватит потешать это отребье.
— Как скажешь...
Они не сразу отыскали место, где можно было бы разрешить их спор. В конце концов за грубосколоченными ларьками в ряду, где торговали тканями, нашлась достаточно просторная площадка. Народу тут было немного, в основном оптовые покупатели и торговцы со своими помощниками. Повсюду были разбросаны тюки с шелками, рулоны холстов, мешковины, суровья, кучи ветоши. На примыкающих стенах, словно ковры, были развешаны шерстяные полотнища.
— Сто шагов, — напомнил Арчинетег и широко шагнул вперед. Малыш смотрел, как, громко отсчитывая каждый шаг, удаляется высокородный воин и думал, что ноги у того больно длинные.
— Широко идет, — сказал кто-то за спиной, вроде бы сочувствуя, но Малыш не обернулся.
— Он так себе порвет что-нибудь, — добавил еще кто-то, и зрители рассмеялись.
— На много ли поспорили? — спросил осмелевший растрепанный мужичок, которого лучник обещался остричь стрелами.
— Шестьдесят монет, — ответил Малыш. Зеваки присвистнули, переглянулись.
— Плакали твои денежки, друг.
— Это мы еще посмотрим.
Арчинетег, выкрикнув — “сто!”, встал и повернулся лицом к Малышу. Даже издалека было видно, что он усмехается. Дальше ему идти было просто некуда — площадка кончилась, за спиной именитого воина была стена.
— Проклятье... — пробормотал Малыш.
— Далеко, — вздохнул кто-то.
Зрители были на стороне лучника. Они видели, что это свой парень, простой, веселый. А богато разряженный воин держался надменно. Кроме того, он явно жульничал, шагая раза в два шире обычного.
— Ладно... — Малыш положил на землю лук и колчан со стрелами. — Поглядим, чья возьмет... — Он, зажав в кулаке холодный ребристый камень, неторопливо направился к ждущему Арчинетегу.
— Ставлю десять монет на Малыша, — сказал за спиной лучника растрепанный мужичок, запустив пятерню в непослушные волосы.
— Принимаю, — поспешно отозвался только что подошедший румяный толстяк в цветастом халате. Больше никто на выгодное предложение не ответил.
Подойдя к Арчинетегу, Малыш протянул ему камень:
— Бери. Поднимай повыше.
— Ты что, за дурака меня держишь?
— Я попаду, не бойся.
— Знаю, что попадешь. Не знаю только куда именно.
— Бери, бери.
— Нет! Это буду не я... — Арчинетег махнул рукой зевакам. — Эй, кто-нибудь! Подойдите сюда! Зрители переглянулись.
— Помощь нужна! Я заплачу! Никто не двигался.
— Пять монет дам!.. Десять монет!
Толстяк в пестром халате выдвинулся вперед, крикнул:
— А что делать-то?
— Подержать просто!
— Что подержать?
— Да так! Пустяковину! На минуту!
— Деньги сразу! — крикнул толстяк.
— Конечно! — Арчинетег достал массивный кошель, развязал его.
— Иду...
Арчинетег взял камень из рук Малыша и, когда толстяк приблизился, протянул ему:
— Бери.
Толстяк, пока еще ни о чем не догадываясь, подчинился.
— А деньги? — спросил он.
— Вот твои деньги, — Арчинетег сунул ему в карман десять монет.
— Что я должен делать?
— Когда я крикну, подними камень повыше, — сказал Малыш.
— Повыше необязательно, — усмехнувшись, сказал Арчинетег.
— Вы будете стрелять? — румянец на обвисших щеках заметно побледнел.
— Не волнуйся. Тебя я не задену.
— Нет, так не пойдет! — Толстяк попятился и уперся в стену. Забирайте свои деньги!
— Торг закончен, — Арчинетег взялся за рукоять меча, надвинулся на перепуганного торговца. — Сделка завершена. Расторгнуть ее может лишь смерть.
— Нет! Я думал, что надо просто что-то подержать.
— Так и есть, — Арчинетег усмехнулся одними губами. Холодные глаза его смотрели сквозь толстяка. — Ты все правильно понял.
— Просто подними камень, — спокойно сказал Малыш. — И держи его ровно. Чем крепче и ровнее будешь его держать, тем вернее я попаду.
— Но...
— Никаких “но”! — холодно сказал Арчинетег, лязгнув клинком о ножны. — Я буду стоять рядом с тобой. И даже не думай сбежать!
— Все будет в полном порядке, — заверил Малыш и пошел назад, к своему оставленному оружию, к кучке притихших зрителей.
— Не сомневаюсь, — сказал Арчинетег ему в спину.
Буйвол со своим безымянным работодателем вышли на площадку, заваленную тканями.
— Так вот он где, — облегченно выдохнул воин, увидев безоружного Малыша, неспешно возвращающегося к группе зевак. — Я уж думал, мы его не найдем в этой сутолоке.
Хорошо одетый спутник Буйвола, бегло осмотревшись, спросил:
— И что он собирается делать?
— Если не ошибаюсь, хочет попасть в камень.
— В какой камень?
— Там. На краю возле стены. Два человека, видишь?
— И кто это?
— Не знаю. Видимо, те, с кем поспорил Малыш.
— Камень там? Но это слишком далеко. На такой дистанции не попадешь и в человека.
— Малыш знает, что делает, — Буйвол почесал переноси-ДУ— — Хотя, надо признать, раньше он стрелял на гораздо меньшее расстояние... Хотя... Может, я чего-то недопонимаю?..
Малыш взял стрелу. Пропустил ее сквозь кулак. Разгладил оперение. Потом поднял лук. Прищурясь, долго всматривался в пыльный воздух. Наконец, крикнул:
— Поднимай!
Возле далекой стены толстяк, помешкав, оглянувшись на застывшего неподалеку Арчинетега, неуверенно поднял над головой правую руку. Камень он держал двумя пальцами. Малыш это ясно видел — зрение у него было великолепное.
Рука дрожала.
— Держи крепче! — крикнул лучник, и толстяк левой рукой схватился за запястье правой.
— Вот так! — подбодрил его Малыш. — Все будет в порядке!
Но он не был уверен, что все будет в порядке. Слишком уж большая дистанция — не сто шагов, а все сто пятьдесят. Может, еще больше.
Но отступать поздно...
Малыш несколько раз глубоко вдохнул. Мысленно представил линию полета стрелы, отметил десяток точек, через которые она должна пройти, перед тем как попасть в камень...
Или не попасть...
— Самое время молиться богам, — прошептал кто-то из зрителей. На него цыкнули.
Малыш уже ничего не слышал.
Он чуть натянул тетиву, поднял лук в позицию для выстрела. Сверившись с воображаемой траекторией, взял нужный угол.
Долго целиться нельзя. У человека, держащего камень, устанут руки. Задрожат еще сильней. Пойдут вниз.
Самое главное, чтобы он не дернулся в момент выстрела.
— Закрой глаза! — крикнул Малыш.
Слишком далеко...
Он медленно стал натягивать тетиву.
Малыш явственно видел точки, через которые пройдет стрела. Они были похожи на крохотных мерцающих светлячков.
Он видел камень так четко, словно тот был перед самыми глазами.
Он видел пылинки, танцующие в воздухе...
Тетива вырвалась из пальцев, беззвучной молнией скользнула стрела, и он испугался, что все это произошло как бы помимо его воли. И в то же мгновение понял, что выиграл спор.
Стрела шла точно через намеченные точки.
Пронзенные светлячки гасли.
Малыш, подавив крик радости, вскинул лук над головой. Зрители подались вперед.
Камень вылетел из судорожно стиснутых пальцев толстяка, с глухим стуком ударился о стену. Переломившаяся стрела отскочила в сторону. Арчинетег выругался, зло сплюнул под ноги. Толстяк, всхлипнув, стал оседать на землю. Руки он так и дер-лсал над головой...
— Все, как должно было быть, — сказал довольный Буйвол, обернувшись к своему спутнику. Тот удивленно покачал головой:
— Отличный выстрел! Ни за что бы не поверил, если б сам не увидел! Своими глазами!
— Ну так что, Малыш тоже в деле?
— Да! Конечно! Я рад, что нашел вас...
Зрители восторженно кричали. Растрепанный мужичок подскочил к Малышу, обнял его, стиснул, приподнял:
— Вот это да! Вот это да! Да кто ты такой, парень? А?!
— Меня зовут Малыш. — Лучник улыбался, пытаясь высвободиться из крепких объятий. Его обступили, разглядывали, ему высказывали восхищение.
— Малыш! Хорошее имя!
— Рад, что вам нравится.
— Ну-ка, отпустите его. — На сгрудившихся зевак легла тень. Какой-то здоровяк надвинулся на толпу, загородив солнце.
— А это Буйвол, — представил друга Малыш. — Обычно мы работаем вместе.
Люди притихли, уважительно разглядывая широкоплечего мечника. На нем не было доспехов, на простом кожаном ремне висели обычные деревянные ножны. И меч, если судить по рукояти, обмотанной полоской кожи, был самый обыкновенный. Но сразу чувствовалось — это настоящий воин, боец, каких мало на свете.
— Сколько ты заработал? — спросил Буйвол у товарища.
— Шестьдесят монет.
— Неплохо. Но пока ты тут развлекался, я нашел кое-что получше.
— Что?
— Триста золотых.
Малыш присвистнул. Окинул взглядом человека, с которым подошел Буйвол. Оценил и одежду, и манеру держаться. Понял, что это не какой-то торговец. Это кто-то гораздо более знатный. Слегка поклонившись незнакомцу, Малыш сказал:
— Сейчас я заберу свои деньги. А потом мы поговорим.
Недовольный Арчинетег уже возвращался с кошельком в руке. Позади, путаясь в полах цветастого халата, ковылял еще не совсем опомнившийся толстяк. Высокородный воин, хмуро покосившись на притихших зевак, отдал Малышу выигрыш, сломанную стрелу и камень.
— Вот. Твоя взяла.
— А вторая часть нашего уговора? — спросил лучник.
— О чем ты?
— Я
— О том, чтобы голым влезть на виселицу и прокричать имя.
— Но ведь мы договаривались, что это сделаешь ты. Если проиграешь.
— Да? — Малыш притворился удивленным. — Неужели такой высокородный воин пытается меня обжулить? А как же данное слово?
— Я должен тебе лишь деньги! — Арчинетег побагровел. — И я отдал их тебе!
— Да. Отдал. Осталась самая малость. Раздеться и влезть на виселицу. Или же влезть на виселицу и там раздеться. Выбирай.
— Да ты!.. — Арчинетег схватился за меч, но Буйвол опередил его. Острие клинка ткнулось высокородному воину под подбородок.
— Даже не думай, — сказал Буйвол. Зеваки пятились.
— Вы, двое! — лицо Арчинетега исказила гримаса бешенства. — Да знаете ли вы, кто я? — Он задыхался от ярости. — Да от вас ничего не останется! С кем связались!
— А ты знаешь, кто я? — вдруг подал голос человек, пришедший вместе с Буйволом, стоящий за его спиной, словно прячась.
Арчинетег поднял на него глаза. Вгляделся в лицо. Узнал, смутился. Опустил взгляд. Прошептал:
— Да.
— Так вот — эти люди работают на меня. И если я узнаю, что ты перешел им дорогу... — в тихом голосе слышалась угроза. — Перешел дорогу мне...
Малыш и Буйвол переглянулись. Малыш вопросительно вздернул бровь, Буйвол чуть пожал плечами.
— Но я спорил только на деньги... — Арчинетег поник. — А сейчас они требуют от меня невозможного.
— Это ваши дела. Договаривайтесь сами.
Буйвол убрал меч. Арчинетег обвел взглядом лица противников, посмотрел в сторону зевак, понял, что поддержки ни от кого не будет. Предложил неуверенно, просительно:
— Я заплачу. В три раза больше.
— Нет, — Малыш покачал головой.
— В пять раз! Это триста монет!
Буйвол почесал переносицу, хмыкнул, толкнул товарища в бок. Но Малыш не соглашался:
— Лезь на виселицу, пока народ не разошелся.
— Я отдам все, что у меня есть! Вот! — Арчинетег достал кошель, протянул на ладони. — Пятьсот монет!
— Нет!
— А здесь бриллиант, которому нет цены! — Арчинетег бросил кошелек под ноги Малышу, торопливо снял с шеи кожаный мешочек на шнурке. — Только посмотрите! — Он суетливо вытряхнул драгоценный камень. — Посмотрите! Это семейная реликвия!
Огромный алмаз, размером с кулак ребенка, сверкнул на солнце скругленными гранями.
Снова Буйвол пихнул Малыша. На этот раз гораздо сильнее.
— Это все, что у меня есть! Берите!
Малыш раздумывал.
— Я не люблю разряженных зазнаек, подобных тебе, — сказал он. — Вы кичитесь происхождением, потому что больше гордиться вам нечем. В битвах вы всегда в задних рядах, за спинами таких, как я. Таких, как мой друг... Да, я — сын ткача. Oн — сын лесоруба. Но нам надоело, что нами помыкают по-добные тебе. Поэтому теперь мы свободные люди. Сильные люди. Способные загнать высокородного бездельника голышом на виселицу и заставить кричать петухом... — Малыш помолчал. Буйвол смотрел на товарища, несколько удивленный такой про-странной речью. Арчинетег, опустив голову, слушал. На каменных скулах его перекатывались желваки.
— Но я удовлетворен, — сказал Малыш. — Думаю, ты запомнишь этот день на всю жизнь. — Малыш отбросил сломанную стрелу. Не глядя, передал выигранные шестьдесят монет и черный камень Буйволу. Шагнул к Арчинетегу, вынул бриллиант из его побелевших пальцев. Отступил, не спуская глаз с высокородного воина, наклонился, поднял с земли кошель. Отдал товарищу. Буйвол, действуя одной левой рукой, не спуская глаз с Арчинетега, сложил все в сумку. Правую руку он держал у бедра, готовый в любое мгновение выхватить меч.
— А теперь иди, — сказал Малыш опозоренному воину. — Надеюсь, мы больше не встретимся.
Арчинетег медлил. Буйвол, догадываясь, о чем думает сейчас боец, демонстративно вытащил меч из ножен. Словно невзначай клинком отразил солнечный луч прямо противнику в глаза.
— Ладно... — Арчинетег скрипнул зубами, отступил на шаг. — Ладно... Ваша взяла... — развернувшись, он пошел прочь. Он шагал, все ускоряясь, и, уже почти сорвавшись на бег, обернулся, крикнул что-то на ходу, сделал угрожающий жест. Потом боком протиснулся в щель меж ларьков и растворился в тени...
— Согласись, я тоже неплохо подзаработал, — Малыш усмехнулся, повернулся к Буйволу.
— Повезло.
— А вы умеете находить врагов, — сказал Малышу таинственный незнакомец, спутник Буйвола.
— Друзей у нас тоже хватает, — заметил лучник.
— А он тебя узнал, — сказал Буйвол, повернувшись к безымянному работодателю. — Так кто же ты?
— Человек, которого знают многие, — загадочно ответил тот.
— Как тебя зовут?
— А разве это важно?
— Может быть.
— Ты все узнаешь, когда доставишь письмо.
— Письмо? — спросил Малыш. — Это и есть работа для двух воинов?
— Да. Опасная работа.
— Что ж... За другую мы не беремся.
— Это я уже понял....

Глава 14

Они договорились встретиться утром следующего дня.
— На рассвете за городом я отдам вам письмо, — сказал человек, не называющий своего имени. До утра была куча времени.
— Почему не сейчас? — спросил Буйвол и не получил ответа. Потом они разошлись и сразу же потерялись в кипящей толчее базара.
В небольшой забегаловке было полно народу. Друзья, стоя в углу недалеко от двери, потягивали густое темное пиво и терпеливо ждали, пока освободится место.
— Ничего бесценного не бывает, — задумчиво сказал Буйвол. — Каждая вещь имеет цену.
— О чем ты? — не понял Малыш.
— Об алмазе. Надо найти оценщика.
— Мы воины, а не торговцы, — напомнил Малыш.
— А я не собираюсь ничего продавать. Просто хочу точно знать, сколько денег мы получили...
Несмотря на распахнутую дверь и открытые окна, в тесном помещении было душно. Тяжелый воздух, насыщенный парами пива и пота, дурманил не хуже алкоголя. От мельтешения человеческих фигур кружилась голова.

Предыдущая страница 12 Следующая страница


13 Михаил Кликин

— Как думаешь, что это за письмо? — спросил Малыш.
— Не знаю. Какая разница? — Буйвол почесал переносицу.
Люди за столами никуда не торопились. Они ели и пили, распевали песни, обнимались, ругались, дрались, мирились. Они существовали в своем мирке, не замечая тех, кто стоял на ногах. Тех, кто был выше их.
— Только время здесь теряем, — сказал Малыш, допив пиво.
— Перекусить бы не мешало, — Буйвол сделал последний глоток, рыгнул в кулак и поставил кружку на угол заваленного грязной посудой стола.
— Поедим ближе к вечеру. Может, посвободней станет, — сказал Малыш.
— У тебя еще есть какие-нибудь дела?
— Вроде бы нет. Все купил.
— А я подходящий нож так и не нашел.
— Время есть.
— И деньги тоже.
— Пошли отсюда?
— Пойдем.
Расталкивая подвыпившую публику, друзья направились к выходу.
Оценщик нашел их сам. Он появился неожиданно, выступил из плотного ряда торговцев всякой мелочью, схватил Буйвола за рукав и зашелестел надсаженным голосом:
— Золото, серебро, самоцветы. Безделушки и обманки. Все недорого. На любую цену... — Он тряс небольшим мешком, в'нутри которого раздавалось постукивание и позвякивание.
— Ворованное, не так ли? — спросил Малыш.
— Не знаю, — торговец попятился. — Мне приносят. Я покупаю. Ничего не спрашиваю. Ничего не знаю.
— Погоди-ка... — Буйвол нащупал в своей сумке ребристый камень. — Я хочу, чтобы ты посмотрел на это... — Он вытащил камень на свет. Черный камень. Тот, в который стрелял Малыш. — Проклятье! Не этот! — Буйвол запустил другую руку в сумку. — Ага! Вот он! Скажи, сколько стоит этот алмаз.
— Алмаз? — торговец прищурился, словно прицелился. — Это алмаз? Такой большой?.. — Он подошел ближе, неуверенно потянулся к сверкающему камню. Буйвол позволил скупщику взять драгоценность. Малыш на всякий случай зашел сбоку, готовый схватить торгаша, если тот вдруг попробует улизнуть.
— Алмаз?.. — скупщик покачал камень в руке. Покатал на ладони. Попробовал на вкус. Провел по нему ногтем. Посмотрел сквозь грани на солнце, медленно поворачивая камень в пальцах. — Алмаз?.. — Он ловко, жестом фокусника, выхватил из рукава маленькую заостренную с одного конца пилку, царапнул камень. Удивленно вздернул бровь. Долго разглядывал прозрачную поверхность. Потом, прислушиваясь, обстучал камень пилкой со всех сторон. Покачал головой:
— Это не алмаз.
— Как? — Малыш и Буйвол спросили одновременно. — А что это?
— Не знаю, — скупщик пожевал губу, вернул камень хозяевам. — Знаю только, что вас надули — это не алмаз. Друзья переглянулись.
— А может, это ты нас обманываешь?
— Зачем? Я даже не буду покупать у вас эту безделицу. У меня полный мешок подобных подделок. Только они гораздо красивее. Пусть и не такие большие... Хотя камень странный... — Скупщик почесал затылок. — Слишком тяжелый. Очень крепкий. Но вязкий. Странно... И свет почти не играет... Нет, это не алмаз. Точно...
Буйвол выругался.
— Все-таки он нас тоже обдурил, — Малыш усмехнулся.
— А что это за второй камень? — спросил перекупщик. — Который черный.
— Уж этот-то точно ничего не стоит. Выкинуть его надо, таскаю всякую дрянь, — Буйвол размахнулся, собираясь зашвырнуть камень в толчею базара и, быть может, — всякое бывает — попасть в того, кто кинул этот камень в него самого.
— Погоди! — Скупщик перехватил руку воина. — Ты только посмотри! Они же парные, эти камни.
— Что?
— Они одной формы. Одного размера. Ты что, не замечал?
— Я не привык разглядывать булыжники, — буркнул Буйвол.
— Ну-ка, ну-ка... — оценщик взял черный камень, покрутил его в пальцах, цокая языком. Попытался оцарапать пилкой. — Да они же родственники! Близнецы! Посмотри сам!
Малыш и Буйвол долго разглядывали камни. Сравнивали. Пытались найти хоть какое-то отличие в форме. Те же чуть скругленные грани, такие же ровные плоскости. Только вот Цвет разный...
— Уверен, положи их на весы, и вес окажется в точности равен, — сказал перекупщик.
— И что все это должно означать? — спросил Малыш.
— Не знаю. Но на вашем месте я бы не торопился выкидывать эти камешки. Может быть, еще найдутся знающие люди, которые все и прояснят... Сдается мне, непростые это камни. Да и камни ли вообще?
— Странно все это, — сказал озадаченный Буйвол. — Непонятно...
Друзья не замечали, что из толпы уже давно следит за ними человек с монашескими клеймами на щеках.
На маленьком неприметном лотке среди россыпи прочих мелких товаров Буйвол увидел нож с узким лезвием.
— Сколько? — спросил он у продавца. Тот назвал цену.
Буйвол взял нож с лотка. Почувствовал, как, словно влитая, лежит в ладони рукоять. И понял, что это именно тот нож, который он так долго искал.
— Беру!
Расплатившись с торговцем, он сунул приобретение за голенище сапога и подумал, что теперь надо будет искать подходящий к ножу чехол.
— Ну, куда идем? — спросил Малыш.
— Есть хочу, — заявил Буйвол.
— Я угощаю, — громко сказал кто-то позади. Друзья обернулись.
— Мир тесен. — Им сдержанно улыбался человек с печатями на щеках: старый знакомый из пещерного монастыря. — И не разойтись в нем людям, если на роду написана встреча.
— Суайох! — Малыш не сразу вспомнил имя монаха. — Ты-то что здесь делаешь?
— Всего лишь следую судьбе.
— А ты стал более разговорчив.
— Я говорю лишь то, что должен.
— Ты хотел нас угостить? — спросил Буйвол. — Или мне послышалось?
— Тебе не послышалось, — сказал монах. — Я знаю одно место, где сейчас свободно и тихо. Там мы и поговорим.
— Поговорим? — переспросил Малыш. — У тебя к нам какое-то дело?
— Можно сказать и так.
— Кажется, мы становимся популярны, — хмыкнув, заметил Буйвол.
Суайох серьезно посмотрел на него и сказал:
— Идите за мной! — Слова его звучали как приказ.
...Они покинули многолюдную городскую площадь. Но на прилегающих улочках народу было не меньше. На обочинах дорог облепленные мухами лошади с торбами на мордах меланхолично пережевывали овес и стегали грязными хвостами себя по бокам, задевая идущих мимо людей. В телегах на охапках соломы спали пропыленные и пропотевшие возницы. За высокими заборами давились лаем сторожевые псы, взбешенные нашествием чужаков. В темных подворотнях возились, сцепившись, безликие немые тени. И мгновенно исчезали, едва раздавалось позвякивание доспехов приближающихся патрулей.
Суайох свернул в переулок. Остановился возле небольшого каменного дома. Стукнул в низкую дверь.
— Не похоже на закусочную, — сказал Буйвол с сомнением в голосе.
— Это место для избранных, — ответил монах. Дверь открылась сама — за ней никого не было.
— Заходите, — сказал Суайох и пропустил товарищей вперед.
Буйвол, пригнувшись, шагнул в дверной проем. И едва не упал — под ногами оказались ступени, круто ведущие вниз.
Дверь захлопнулась.
— Спускайтесь, — приказал монах.
Дом словно был утоплен в земле. Снаружи он казался низким, будто приплюснутым, но внутри все выглядело иначе — высокий потолок, мощные балки стропил, окна на недосягаемой высоте. Деревянные стены казались голыми, но в щелях неаккуратных стыков угадывались очертания недостаточно хорошо спрятанных потайных дверей.
В центре пустой комнаты был накрыт стол. Вокруг него стояли четыре стула.
— Будет еще кто-то? — спросил Малыш.
— Что? — не понял Суайох.
— Стулья. Их четыре. А нас только трое.
— А, это! Нет, я больше никого не жду. А что касается стульев... их всегда столько...
— Странное место, — пробормотал Буйвол.
— Это просто наш дом в этом городе, — сказал монах. — И здесь нет никакой тайны... Но вы рассаживайтесь. Ешьте. Вы ведь за этим сюда пришли.
— Ты нас привел, — поправил Малыш.
— Пусть будет так, — усмехнулся— чему-то Суайох.
Они сели за стол. Поочередно вымыли руки в медном тазу и приступили к трапезе. Они ели неспешно, аккуратно, посматривая друг на друга. Буйвол налегал на мясо, благо его было предостаточно во всех видах — и жареное, и тушеное, и вареное, залитое ароматным бульоном. Малыш старался попробовать всего по чуть-чуть. Суайох ел овсяную кашу с кусочками фруктов, запивал молоком.
— В монастыре кормили намного хуже, — сказал Малыш.
— Да, — согласился Суайох. — В мирской жизни больше плотских удовольствий. Но настоящая радость для человека лишь одна — служение своему богу.
— Не вижу в этом никакой радости, — Буйвол вытер сальные губы.
— Вы еще не понимаете всего, — Суайох отодвинул недоеденную кашу. — Но это поправимо.
— Так ты пригласил нас, чтобы заставить служить твоему богу? — спросил Малыш.
— Нашему богу, — с нажимом сказал монах. — Вы уже ему служите, и от меня тут ничего не зависит.
— Ты что-то путаешь, — сказал Буйвол. — Нам нет никакого дела до ваших богов.
— Это ничего не меняет. Но сейчас речь не о том. Сперва отдайте то, что нужно Локайоху.
— И что же ему нужно? — спросил Малыш.
— Камни, — ответил монах, и друзья невольно переглянулись.
— Камни? — притворился непонимающим Буйвол.
— Да, — кивнул Суайох. — Те самые, что вы показывали скупщику краденого. Он же сказал вам, что они ничего не стоят?
— Так ты следил за нами? — нахмурился Малыш.
— В этом не было необходимости. Локайох знает каждый ваш шаг.
— И что это за камни? — спросил Буйвол.
— Это части одной вещи. Локайох стремится собрать их воедино. А мы — его руки.
— Ценной вещи? — спросил Малыш.
— Нужной вещи, — ответил монах. — Отдайте мне камни, и я все расскажу вам.
— А может, сперва ты все расскажешь, а потом мы подумаем, отдать ли камни тебе? — сказал Малыш.
— Спрашивай.
— Что это за вещь?
— Для тебя она совершенно бесполезна.
— Но вам-то она зачем нужна?
— Она нужна богу.
— Для чего?
— Для приумножения власти.
Малыш, хмыкнув, покачал головой:
— Мне кажется, ты чего-то не договариваешь.
— Я отвечаю на твои вопросы, — Суайох протянул руку. — А сейчас отдайте камни.
— Если они так нужны твоему богу, то, может быть, он их купит? — Буйвол не спешил лезть в сумку.
— За божескую цену, — хохотнул Малыш.
— Ладно, — неожиданно легко уступил Суайох. — Сколько вы хотите?
— Мы воины, а не торговцы, — Буйвол почесал переносицу. — Назначай цену сам.
— Пятьдесят золотых, — сказал монах не задумываясь. — Прямо сейчас.
— Пятьдесят? — Малыш подался вперед. — За два камня?
— Ты слышал.
— Что ж... — Лучник посмотрел на товарища. Буйвол едва заметно кивнул. — Мы согласны. Но деньги вперед!
— Возьми в столе, — сказал Суайох. — В ящике с твоей стороны.
Малыш чуть отодвинулся, посмотрел вниз. Действительно, под столешницей выдвижной ящик — как же он сразу его не заметил? Взявшись за медную ручку, он потянул ее на себя. На дне ящика лежал туго набитый холщовый мешочек.
— Можешь не пересчитывать, — сказал Суайох. — Там ровно пятьдесят.
Малыш поднял глаза на монаха:
— Так ты все приготовил заранее? Ты знал? Но как?
— Я уже говорил. Но вы не хотите слышать. А теперь отдайте мне, что должны.
Буйвол достал из сумки камни, выложил на стол, передвинул к монаху. Тот какое-то время пристально на них смотрел и беззвучно шевелил губами — видимо молился.
Малыш, не выдержав, задал вопрос, который крутился у него на языке:
— Скажи, этот прозрачный — точно не алмаз?
Суайох накрыл камни ладонями, словно хотел спрятать их от взглядов. Ответил:
— Точно. Этим камням нет названия, у них есть только имена. Два я уже получил. Еще два вы скоро принесете ко мне.
— Но эти два мы нашли совершенно случайно, — сказал Буйвол. — И не собираемся искать остальные.
— Случайностей не бывает, — Суайох скривился, словно услышал дикую непристойность. — Все предопределено. Вы — слуги Локайоха, как и я. Бог сплел наши судьбы вместе. Цепь судеб выстроилась, протянувшись через тысячелетия. Вы принесете мне части, я оживлю Артефакт. Могучий Локайох станет единственным богом, и вся сила его придет в наш мир. Радуйтесь, что исполняете его волю.
— О чем это ты? — Буйвол нахмурился. Ему показалось, что он уже слышал что-то подобное. В своих снах. — Я тебя не понимаю.
— Кажется, нам пора идти, — Малыш поднялся. Ему не верилось, что они только что выручили пятьдесят полновесных монет за два бесполезных камня. И он торопился, поскольку опасался, что монах может передумать.
— Погоди. Я хочу во всем разобраться, — придержал товарища Буйвол.
— У каждого человека есть судьба, — быстро говорил Суайох, и казалось, его уже никак не остановить. — У каждой вещи в мире есть предназначение. Этим распоряжаются боги. Ничто не в силах изменить божий промысел. Боги управляют нашим миром. Судьбы наши в их руках. Мы лишь марионетки. Мы камни на клетчатой доске. Каждый наш шаг, каждый ход предопределен свыше. С рождения и до самой смерти...
Буйвол мрачнел все больше, все ниже опускал голову. А Суайох продолжал вещать:
— ...Неисповедимы пути высших сил. Но приняв их как должное, победив гордыню и смирившись, откроешь для себя смысл бытия — служение богу, творцу твоей судьбы. И поняв это, ты узришь его в видениях, во всем происходящем увидишь его волю, и жизнь окажется преисполнена высшего смысла...
— Хватит! — рявкнул вдруг Буйвол. — Я не верю в судьбу!
— И даже неверие твое — дар божий, судьба твоя, ведущая тебя по жизни...
— Я сам решаю, куда мне идти!
— Безгранично ничтожество человека. Только божья власть дает ему силы, лишь божий промысел движет его.
— Нет никакой судьбы!
— Твоя судьба — собрать Артефакт для Локайоха. Для этого бог создал тебя и направил, ты ничего не решаешь и не можешь противиться этому. Ты — ничто, пустое место. Один только бог...
— Все! — Буйвол рывком поднялся из-за стола. Звякнула посуда, с грохотом упал тяжелый стул. — Хватит! Мне не нравятся твои слова!
— ...Ты уже принес в храм диск и отдал мне два камня. Твоя судьба исполняется. Ты принесешь нам все части Артефакта, так задумал бог, таким он тебя создал, и ничто не изменит предначертанное, потому как ничтожен человек, слаб и безволен, и только нерушимая судьба ведет его по жизни. Прими это как должное. Смирись, слуга Локайоха, раб судьбы...
— Мы уходим... — Буйвол подхватил Малыша под руку и потащил его к ступеням лестницы, взбирающейся наверх, к выходу. — Мне надоело слушать эту чушь!
— Мы еще встретимся, — Суайох смеялся, словно лаял. И Буйвол вспомнил этот смех — издевательский смех в его повторяющихся снах. — Встретимся не раз! Ты придешь ко мне! Ведь твое предназначение — дать богу Артефакт. Это ваша общая судьба. И моя тоже. И многих других людей. Только боги плетут узор судеб. И никто в мире не сможет порвать нити...
Буйвол ударил в дверь кулаком. Вывалился наружу. Остановился, тяжело дыша, привалившись к холодной шершавой стене, озираясь. Мысли путались, разбегались, и звучали в голове обрывки фраз:
“...безгранично ничтожество человека... ты ничего не решаешь и не можешь противиться этому... ты — ничто, пустое место... раб судьбы...”
— Да что с тобой? — Удивленный Малыш смотрел товарищу в лицо. — Что на тебя нашло?
— Не знаю... — Буйвол рукавом вытер со лба пот. — Не знаю... Но мне почему-то вдруг показалось, что все это... все, что он сказал... это правда... Неужели?.. Неужели это действительно так?..
Близился вечер. Спала жара. Сгустились в переулках тени, вытянулись, слились, и город сделался еще тесней.
Площадь пустела. Закрывались на засовы лавки, исчезали с лотков нераскупленные товары. Редкие припозднившиеся покупатели, пользуясь случаем, истово торговались, сбивая цену. Горожане давно разошлись по домам и, сидя в привычном уюте, ужинали, делясь впечатлениями о долгом дне и поглядывая в темнеющие окна. Пришлые люди наводнили улицы. Кто-то, все распродав, собирался в родные места, торопился покинуть город до наступления ночи. Кто-то готовился к завтрашнему дню. Возле складов росли очереди — торговцы сдавали товар на хранение.
Малыш и Буйвол искали место для ночлега. Гостиницы были переполнены, и уставшие объясняться хозяева лишь качали головами — мест нет.
Друзья только собирались зайти в очередную полуподвальную ночлежку, как кто-то их окликнул. Они обернулись. Узнали скупщика краденого, с которым беседовали днем. Тот широко улыбался и сипел:
— Я уже и не знал, где вас искать! Уж и не думал, что встречу! Но надо же! Все одно к одному!
— Чего тебе? — спросил Малыш.
— Вы не поверите! Все одно к одному! Я сам своим глазам не поверил, когда увидел!
— Короче.
— Мне принесли сегодня рубин. — Скупщик встряхнул мешок. — Только это совсем не рубин. Это камень, такой же, как те два у вас. В точности! Один к одному! Вот я и подумал, вдруг вы захотите приобрести? Для комплекта. Отдам за бесценок! Купил за столько и за столько же продам. Что скажете?
Буйвол словно окаменел, он даже не дышал. Лицо его багровело. Обострились, налились тяжестью скулы. Напряженная рука замерла возле меча.
Скупщик, поняв, что тут что-то не так, на всякий случай отступил. Спросил неуверенно:
— Ну так что? Сдается мне, не простые это камни. Вы не прогадаете, если найдете того, кому они нужны.
И Буйвола прорвало:
— Убирайся! — рявкнул он, судорожно вцепившись в рукоять меча. — Прочь! — Он двинулся на перепугавшегося торговца, яростно клокоча горлом. — Со всеми своими камнями! Вон!.. — Воин словно боролся с собой. Он наполовину вытаскивал клинок из ножен и тут же загонял его на место. Меч звенел, стучал крестовиной о ножны. Рокотал густой голос: — Еще раз увижу! Услышу только!..
За спиной Буйвола давился хохотом Малыш.
Торговец пятился, вдруг запнулся, упал. Вскочил на четвереньки, развернулся, подпрыгнул и бросился без оглядки бежать.
Буйвол рванулся было следом, но справился с собой, остановился. Бешено повернулся к покатывающемуся со смеху Малышу:
— Что забавного? — в голосе его слышался гнев. — Что тебя так развеселило?
— Ты! Только ты! — Малыш слабо махнул рукой, потряс головой. — Видел бы ты себя со стороны!
— Видел бы ты себя!
— Ладно, успокойся.
— Сам успокойся!..
Они какое-то время переругивались, постепенно теряя запал.
— Ты слишком легкомысленно ко всему относишься, — сердито сказал Буйвол.
— Это хорошее качество. Советую его у меня перенять.
— Да ну тебя! — Буйвол отмахнулся. — Никогда ты не станешь серьезным!
— Ага, — весело согласился Малыш. — Ну так мы идем? Или заночуем прямо тут, посреди улицы?..
Они спустились в ночлежку. В маленькой каморке, освещенной двумя масляными светильниками, их встретил хозяин. Склонившись над столом, он записывал что-то в большую книгу, и когда друзья вошли, он, не переставая писать, поднял на них глаза.
— Нам нужно два места, — сказал Малыш. — До утра.
Хозяин внимательно осмотрел их. Сказал с сомнением в голосе:
— Боюсь, мое заведение вам придется не по душе. Здесь ночуют всякие отбросы.
— Выбирать не приходится, — пожал плечами Малыш. Отложив перо, хозяин распрямился, развернул плечи, сложил на широкой груди мускулистые волосатые руки.
— Есть у меня свободные двойные нары. Матрасы с клопами. Вшей и блох вроде бы пока нет.
— Нам подходит.
— Один медяк за двоих.
— Хорошо.
— И следите за своими деньгами, — предупредил хозяин. — Здесь всякое ночует отребье. А я ни за что не отвечаю.
Получив монету, хозяин провел их за штору. Большая темная комната была заставлена двухъярусными нарами, на которых валялось нечто бесформенное — то ли люди, то ли груды тряпья. В застоявшемся тошнотворном воздухе плавали призрачные звуки — вздохи, шорохи, шепотки...
— Вот ваше место, — показал хозяин свободные нары со скатанными матрасами в изголовье. — И никаких разговоров. У меня тут не постоялый двор, а ночлежка.
— Мы заметили, — буркнул Буйвол.
— Разбуди нас до рассвета, — сказал Малыш.
— Обычно я таких услуг и не оказываю, — ответил хозяин.
— Мы заплатим.
— Это другой разговор...
Раскатав матрасы и осмотревшись, Малыш и Буйвол решили выйти на свежий воздух. Спать пока не хотелось.
— Вы вернетесь? — спросил хозяин с плохо скрываемой издевкой в голосе. Они не удостоили его ответом.
На улице друзья с облегчением перевели дыхание. Отойдя в сторону, сели на ступенях чужого дома, окна которого светились тусклым золотом.
Город словно не замечал приближающейся ночи, он все никак не мог успокоиться. По мощеным дорогам стучали копыта, почти в такт им поскрипывали колеса телег. Волнами накатывал откуда-то гул голосов, задорный смех дробился о каменные стены, отголоски пьяных песен глохли в переулках.
— Что будем делать? — спросил Буйвол.

Предыдущая страница 13 Следующая страница


Малыш и Буйвол 14

Малыш откинулся назад, привалился к стене. Прикрыл глаза. Ответил негромко, чуть пожав плечами:
— До утра отоспимся, потом возьмем пакет и отнесем его в Старый Город.
— Я не о том. Я о судьбе... Ты веришь в предназначение?
Малыш вздохнул. Помолчал. И стал рассказывать:
— Однажды мой дед пошел к гадалке. Он всего лишь хотел узнать, какая будет погода в ближайшие дни. Вот она и напророчила декаду непрекращающихся гроз, и предупредила, что ему надо бояться молнии. “До нового урожая ты не доживешь”, — сказала она ему. И действительно, через три дня начались грозы. Дед боялся выходить на улицу. Когда начинало грохотать, он спускался в подпол и сидел там, пока гроза не уходила. И вот однажды молния ударила прямо в дом. Все убежали, когда вспыхнул пожар. А о старике забыли. Сам он выбраться не успел. И сгорел. В подполье... Вот так вот... Вот я и думаю — а если бы ведьма ничего ему не сказала, стал бы он прятаться?
Буйвол ответил не сразу, задумался надолго. Спросил:
— Это правда?
— Да. Это был мой дед по материнской линии. Он погиб, когда мне было семь лет.
— Но будь предсказание более точным, все могло сложиться иначе. Если б он знал, что сгорит в доме, он мог бы все изменить.
— А я считаю так: если судьба есть, то лучше о ней вообще не думать. Иначе действительно станешь ее рабом.
— Если б он точно знал... — повторил Буйвол, глядя в темнеющее небо. — Он мог бы изменить... Мог бы...
Неподалеку остановился человек с посохом в руке, огляделся, словно искал кого-то или чего-то.
— Извините... — Он выступил из тени. На щеках его темнели монашеские клейма, но в сумраке было не разобрать, какому именно богу служит этот человек — Локайоху ли, Дойигару, Ойисату... Богов много, и ни один человек не знает всех их имен.
— Я ищу одного торговца, — сказал монах. — Он должен был ждать меня возле этой ночлежки. Невысокий черноволосый человек с мешком. У него сиплый голос. Вы не видели его?
— Он ушел, — сказал Малыш.
— Он убежал, — уточнил Буйвол. — Зачем ты его ищешь?
— Куда он ушел, не подскажете? — Монах не хотел отвечать на вопрос воина.
— Туда, — махнул рукой Малыш.
— Туда, — показал противоположное направление Буйвол. — Мой товарищ перепутал.
— Туда? — переспросил монах.
— Да, — подтвердил Буйвол. Малыш, помедлив, кивнул, решив не перечить другу. — И он очень куда-то спешил.
— Благодарю. — Монах склонил голову. — Легкой вам судьбы.
Буйвол скрипнул зубами. Малыш сдержанно улыбнулся.
Монах спешил в направлении, что указали ему бойцы. Острые полосы черных теней членили его сухую фигуру. Он заглядывал в темные ниши, в проулки и тупики. Он тыкал посохом в груды мусора, которые могли оказаться спящими людьми. Он ничего не боялся, этот монах, ни ночных грабителей, ни бешеных зверей. Разве может что-то напугать человека, знающего свою судьбу?..
— Зачем он тебе?! — крикнул вслед монаху Буйвол. Мощный голос прокатился по узкой улочке, распадаясь на отдельные звуки. Но монах не обернулся.
А Буйвол вдруг вновь услышал слова Суайоха. И его смех.
“...Это ваша общая судьба. И моя тоже. И многих других людей...”
“... многих других людей...”
— Пожалуй, пройдусь немного, — воин поднялся на ноги, поправил меч.
— Я с тобой, — сказал Малыш.
— Нет. Я ненадолго. Надо купить кое-что... Поесть...
Малыш хотел настоять, но вдруг подумал, что товарищ собирается найти женщину. А в таком деле помощь обычно не нужна.
— Как знаешь. Только не задерживайся. Я еще побуду здесь. Потом пойду спать. Не пропадай.
— Скоро вернусь, — заверил Буйвол и шагнул в полосу тени.
Одно за одним гасли теплые окна. Дома превращались в куски плотной тьмы. В разрывах облаков скользила луна, болезненно серая, изъеденная ржой. Из высокой печной трубы вдалеке сыпались в небо алые искры — возможно, это работала пекарня: неспящие ночные люди готовили к утру свежий хлеб.
Наконец-то все успокоилось. Редко-редко доносился какой-нибудь стук или звон, человеческий вскрик или лошадиное фырканье. Слышно было, как в болоте за городом натужно квакают лягушки.
Малыш, сидя на остывших ступенях, ждал друга.
Буйвол где-то пропал.
“Погаснет последнее окно, — загадал Малыш, — и пойду спать”.
Но окно не гасло. Кому-то, видимо, тоже не спалось. В доме этом жили бесформенные тени, они скакали по стенам и по-толку, порой заслоняли огонек светильника и тогда их шевелящиеся щупальца тянулись сквозь стекло прямо на улицу.
В помойной канаве, переполненной тьмой, блеснули два зеленых глаза. Держа в зубах здоровенную крысу, вышла на пятачок света ободранная кошка. Малыш беззвучно поманил ее, она опасливо сверкнула глазами в его сторону и утащила добычу во мрак.
В конце улицы послышался неясный шум. Шевельнулись вспугнутые тени.
Малыш поднялся.
Кто-то шел, стараясь не шуметь.
Крался?
Малыш на всякий случай отступил, спиной вжался в стену, держа перед собой лук.
Луна выглянула из-за облаков, разогнала тени по укрытиям.
Знакомая широкая фигура шагала по середине улицы, держась за рукоять меча. Буйвол возвращался.
— Что-то ты задержался, — Малыш выступил из мрака. Буйвол словно запнулся, дернулся — видно, не сразу опознал друга, — матово блеснула сталь клинка и тут же погасла, спрятавшись в ножнах.
— Еще не спишь?
— Тебя жду.
— Дождался.
— Ага, — в голосе Малыша слышался укор. — А завтра рано вставать.
— Тогда пошли спать...
За спинами друзей погасло последнее окно.
Ночью к Буйволу вернулся знакомый кошмар. Безликая тень ходила кругами и голосом Суайоха бормотала об исполняющемся предназначении. Воин чувствовал, что связан по рукам и ногам, и, стиснув зубы, пытался разорвать путы. Но невидимые веревки не поддавались, они лишь крепче врезались в тело.
Только перед самым пробуждением сон сменился. Серая тень Локайоха отступила, и к Буйволу склонилось знакомое девичье лицо...
Проснулся он улыбаясь.
Но тягостные мысли одолевали его.

Глава 15

Они встретились на условленном месте — возле заброшенной сторожевой вышки на окраине города. Солнце еще не взошло, лишь теплилось на востоке небо. В недвижимом воздухе звенели комары. Высокая трава кропила холодной росой штаны и обувь.
— Вот письмо, — сказал человек в плаще, передавая запечатанный пакет Буйволу. — Его необходимо как можно быстрей доставить в Старый Город. И передать моему другу. Как его зовут?
— Фегрант.— припомнил Буйвол. — Как его найти?
— Если ты знаешь имя, найдешь и человека. Спроси у любого — тебя отведут. Письмо передай ему лично. Никаких посредников! Из рук в руки. Человеку, который покажет тебе перстень с гербом и назовет свое имя. Это ясно?
— Да, — кивнул Буйвол.
— Аванс, — напомнил Малыш.
— Да. Вот деньги. Как и договаривались. Остальное получите в Старом Городе. Если туда доберетесь.
— Постараемся.
— Мне бы этого очень хотелось... Письмо запечатано. Печати должны остаться целыми.
— Хорошо, — Буйвол убрал пакет в сумку. — Что еще?
— Вы пойдете пешком?
— Пока не решили.
— Лучше вам взять лошадей.
— Мы подумаем.
— Думать некогда. Надо торопиться. И будьте очень осторожны! Старайтесь держаться в стороне от людных мест. Прячьтесь. За этим письмом идет настоящая охота.
— Мы все поняли.
— Я надеюсь на вас... — Человек, скрывающий свое имя, плотней запахнулся в плащ, огляделся по сторонам. Он вел себя так, будто опасался слежки. — Мне пора. И вам тоже... Доброй Дороги!..
Он ушел, завернувшись в полы плаща, скрывая лицо под капюшоном. Ушел поспешно и не оглядываясь. Он словно боялся оставаться рядом с бойцами. Рядом с письмом.
— Ну вот, еще одно новое приключение, — с улыбкой сказал Малыш.
— А мне почему-то кажется, что это продолжение старого... — Буйвол был задумчив. — Все в одном ряду... — Он коснулся согнутым указательным пальцем переносицы, сердито отдернул руку. — Поглядим, чем все это кончится...
Хозяин ночлежки, нависнув над столом, подсчитывал выручку, когда на лестнице послышались шаги. Он прикрыл кучку монет раскрытой книгой, взял перо, обмакнул в чернильницу. Аккуратно стал рисовать столбик ничего не значащих цифр.
Кто-то остановился перед ним.
— Я ищу двух воинов, — голос уверенный, властный. — Один вооружен луком, другой мечом. Их зовут Малыш и Буйвол.
— Справок не даю, — сказал хозяин ночлежки, не поднимая глаз.
О стол стукнула монета. Закрутилась на ребре, пущенная сильными ловкими пальцами.
— Были у меня тут двое... — Хозяин отложил перо. Выпрямился, развернул плечи, сложил на груди мускулистые волосатые руки. — Похоже, это они и есть. Один помоложе с луком, другой — здоровяк с мечом. Имен не спрашивал. Переночевали и рано утром ушли. Я их сам будил.
— Куда они направились? — Худой человек с монашескими клеймами на щеках свысока смотрел на хозяина ночлежки. И в его взгляде, в манере держаться чувствовалось истинное величие — словно человек этот был равен богам.
— Не знаю. Но меж собой они говорили что-то о Старом Городе. Кажется, у них там какое-то дело.
Монета, виляя, покатилась по столешнице, свалилась на пол, застряла в щели меж половиц. Хозяин ночлежки смотрел на нее, не решаясь поднять.
— Хорошо... — сказал монах. — Легкой судьбы тебе... Хозяин, не двигаясь, слушал, как скрипят ступени лестницы. И только когда наверху стукнула дверь, он перевел дыхание, наклонился и подобрал монету.
А потом весь день он старался забыть странного неуютного гостя.
Малыш и Буйвол, не касаясь ногами земли, сидели на кривой перекладине сторожевой вышки.
— Ну что, вернемся в город? — Малыш жевал травинку и щурился на поднимающееся солнце. — Купим лошадей?
— Денег не хватит, — Буйвол обнимал уходящий вверх столб и смотрел, как по нему, распустив намоченные росой измятые крылья, медленно взбирается бронзовый жук.
— Это к каким же лошадям ты приценивался?
— Денег осталось мало, — хмуро сказал Буйвол. — Я их потратил.
— Потратил? — переспросил удивленный Малыш. — Когда ты успел? — И тут же сообразил: — Вчера ночью? У женщины? Она была настолько хороша? Или тебя обворовали? Ограбили по дороге?
— У какой женщины? — теперь уже удивился Буйвол.
— А разве... Так где ты пропадал, пока я тебя ждал возле ночлежки?
— Сейчас покажу... — Буйвол соскочил на землю, утонув по пояс в траве. Он запустил руку в сумку, и Малыш каким-то образом догадался, что именно сейчас достанет напарник. И не ошибся: Буйвол разжал кулак — на широкой ладони пламенел камень знакомой формы.
“Только это совсем не рубин...”
— Тот самый? — спросил Малыш, хотя задавать вопрос не было никакой надобности — все было ясно и так.
— Да.
— Сколько ты заплатил?
— Почти все, что у меня было. Я не умею торговаться.
Малыш покачал головой:
— Но зачем? Зачем он тебе? Ты же не собирался его покупать!
— Не собирался. Но когда появился незнакомый монах и стал спрашивать об этом торговце, я вдруг подумал... — Буйвол замялся.
— Ты подумал, — продолжил за него Малыш, — что монах хочет перекупить камень. И ты решил этому помешать.
— Да.
— А теперь тебе не дает покоя мысль, правильно ли ты поступил. Ведь, быть может, именно так и должно было случиться, и тот монах появился лишь для того, чтоб подтолкнуть тебя к покупке.
— Да, — неохотно признал Буйвол.
— Но если бы ты не купил камень, ты так же мучился бы сомнениями.
— Да.
— И теперь ты не знаешь, что делать.
— Нет. Я знаю. Я решил.
— Да?
— Я не способен контролировать поступки других. Но свои — могу. Поэтому камень останется у меня. Навсегда. И никто его у меня не заберет. Это мое решение.
— Что ж... — Малыш хмыкнул. — Мудро... А если тебя убьют?
— Этот камень — не последний. По словам Суайоха, есть и другие части Артефакта. И если меня убьют, то кто же их отыщет?.. — Буйвол выдержал паузу, развел руками, показывая, что ответа нет. Подвел итог: — Меня просто не могут убить. Такова моя судьба.
— Кажется, ты начинаешь во все это верить, — пробормотал Малыш. — И это уже занятно... Так, значит, ты задумал перехитрить богов?
— Да.
— Переиграть собственную судьбу?
— Я хочу сам распоряжаться собой. В конце концов неважно — есть боги или их нет. Но находятся люди, которые заявляют, что я, оказывается, что-то должен сделать. Обязан! И от меня тут ничего не зависит!
— Тебя это бесит?
— Мне это не нравится. Очень не нравится!
— Что ж, — Малыш усмехнулся, — по крайней мере теперь у тебя появилась цель в жизни.
— А ты все зубы скалишь, — с укором сказал Буйвол.
— Не обращай внимания. Это спазм... Так, значит, в город возвращаться не будем?
— А зачем?
— Мои деньги остались при мне. И мы только что получили аванс. Пять полноценных монет.
— Давай их пока побережем. Старый Город недалеко. Дойдем пешком.
— Но человек, нас нанявший, советовал купить лошадей.
— И еще он советовал поторапливаться.
— Точно... — Малыш спрыгнул в траву. — Что-то засиделись мы тут. Это все ты со своими богами и предназначениями.
— Да ну тебя! — Буйвол обиженно отмахнулся.
Они быстро собрались. Малыш зачехлил колчан, чтобы предохранить стрелы от дорожной пыли и утренней росы. Проверил, нормально ли прикреплено налучье. Буйвол поправил меч и специальной тесьмой подвязал сумку к поясу, чтоб она не билась при быстрой ходьбе, не мешалась, если вдруг начнется схватка.
— Готов? — спросил Малыш.
— Готов, — ответил Буйвол.
И тут в деревянную опору сторожевой вышки с глухим стуком ткнулась стрела. Еще одна свистнула над головой Малыша, и он рефлекторно пригнулся, схватился за лук.
Буйвол уже держал меч наготове, кружил под вышкой, приминая траву, озираясь.
— Видишь их? — крикнул Малыш, срывая чехол с колчана.
— Нет!
Место было открытое. Приблизиться незамеченным противник бы не смог. В отдалении, в стороне, откуда прилетели стрелы, находились развалины старых казарм — каменные фундаменты, выпирающие из земли, разобранные наполовину срубы, разбитые заборы, вкривь-вкось торчащие балки, разросшаяся крапива и тенистый ивняк на берегу заболоченного прудика.
— Надо уходить, — сказал Малыш, изготовившийся к стрельбе, обшаривая цепким взглядом развалины. — Неизвестно, сколько их там и что они задумали.
— Согласен... Отходим!..
Друзья пятились, удаляясь от таящих неведомого неприятеля развалин. Уходя в степь.
Оказавшись на безопасном расстоянии, они развернулись и побежали, поочередно оглядываясь, держа оружие наготове.
Их вроде бы никто не преследовал.
Арчинетег и его двоюродный брат Генитодот залегли за каменными надолбами на берегу гниющего пруда. Лошадей они завели в старый барак с худой провалившейся крышей, стреножить их не стали, даже не привязали как следует — чтобы не терять время, если придется отступать.
— Вон они... — Арчинетег чуть приподнялся, осторожно выглянул из-за укрытия. — Оба здесь. Деревенщина неотесанная!
— Чем они тебя так разозлили? — шепотом спросил Генитодот.
— Не твое дело!
— Тогда я пойду, пожалуй.
— Нет, не уходи... — Арчинетег повернулся к младшему брату. — Извини... Я сам не свой...
— Так что случилось?
— Они высмеяли меня. И обокрали. Забрали все деньги. И наш алмаз.
Генитодот испуганно охнул.
— Что теперь будет?
— Ничего не будет. Я не сказал твоему отцу, что поймал вора и вернул камень. Так что теперь алмаз мой. И не смотри на меня так, брат. Этот камень — мое наследство. Рано или поздно он все равно бы стал моим.
— И мое тоже.
— Что?
— Это наше наследство. Камень принадлежит всему роду.
— Сейчас камень принадлежит им, — Арчинетег мотнул головой в сторону бойцов, сидящих на перекладине старой сторожевой башни.
Генитодот помолчал. Сказал осторожно:
— Нас только двое.
— Ну и что? Их тоже только двое.
— Они не похожи на неотесанную деревенщину.
— А на что они похожи? — Арчинетег снова закипал.
— На бойцов-наемников.
— Надеюсь, скоро они будут похожи на трупы.
— Надо было взять подмогу.
— Кого? — зло зашипел Арчинетег. — А потом объяснять, зачем мне понадобилось убивать этих оборванцев, работающих на самого Остиса, и откуда у них взялся наш алмаз? Нет уж! Сами справимся! Только целься лучше.
— Лежа?
— Да как угодно! Хочешь — встань! Но уж постарайся, чтоб они заметили тебя умирая, а не раньше. Вон тот, второй, который поменьше — он и с такого расстояния навскидку вышибет тебе глаз. Эх, нам бы для начала хоть одного подстрелить. А там бы уж как-нибудь справились.
— А может, пусть себе идут? — неуверенно сказал Генитодот.
— Я уже говорил, что ты размазня, брат? — сверкнул глазами Арчинетег. — Слушай меня — мы подстрелим их. Заберем все деньги и мой алмаз. Теперь тебе все ясно? И хватит ныть!
Арчинетег, перекатившись на правый бок, достал стрелу, наложил ее на тетиву лука. Привстал на коленях, стараясь не слишком высовываться из-за каменного столба. Шепнул брату:
— Давай же! Хватит ждать!
— Далеко, — Генитодот неохотно взял стрелу. — Не попадем же.
— А ты не каркай!
Бойцы, видимо, собрались уходить. Они проверяли оружие, поправляли снаряжение.
— Самый подходящий момент! — Арчинетег, косо держа лук, медленно натянул тетиву, прицелился. Следуя примеру брата, Генитодот тоже изготовился к стрельбе.
— Не попадем... — чуть слышно сказал он.
— Который поменьше, это мой, — объявил Арчинетег. — Ты стреляй в другого, в здоровяка...
Дождавшись, когда его цель повернется спиной, Арчинетег выпустил из пальцев стрелу. Мгновением позже и Генитодот поспешно отпустил тетиву — слишком поспешно! — и тотчас распластался на траве, страшась поднять голову.
— Мимо!
Одна стрела воткнулась в опору сторожевой башни. Вторая мелькнула темным росчерком на утреннем небе и пропала из вида.
— Ты куда целишь, дурья твоя голова? — заскрежетал Арчинетег. Он схватил вторую стрелу и вдруг, услышав подозрительный звук, напрягся, замер.
— Что? — одними губами спросил Генитодот, вывернув голову в сторону брата.
Снова в кустах сухо треснула ветка.
— Отползаем, — выразительной мимикой показал Арчинетег. — Назад. В канаву...
В развалинах старой казармы был еще кто-то. Это могли оказаться люди Остиса — не самый худший вариант из возможных. В заброшенных местах на окраине города можно встретить и более страшного противника.
Арчинетег сполз в канаву, заросшую жгучей крапивой. Генитодот пыхтел рядом.
— Тихо ты...
Голоса. Негромкие. Человеческие.
Осторожные шаги — значит, эти люди тоже скрываются, а не случайно сюда забрели.
Приглушенный металлический лязг...
Арчинетег опасливо раздвинул стебли крапивы, подался вперед, чуть приподнял голову.

Предыдущая страница 14 Следующая страница


15 Михаил Кликин

Шагах в двадцати от их укрытия шли вереницей вооруженные, одетые во все черное люди. Двигались они крадучись, низко пригнувшись, стремительно перебегая открытые участки. Опасные люди — Арчинетег понял это сразу, с первого взгляда. У них были холодные глаза и застывшие исщербленные лица.
Охотники за людьми.
Ночные Охотники...
— Видно, не только мне насолили эти друзья, — прошептал Арчинетег. Он повернулся к брату: — Уходим. Ползком. Тихо. Осторожно. Не привлекая внимания.
— А камень?
— Забудь о камне. Его больше нет.
...Солнце стояло высоко. Степь, волнуясь под ветром, плыла к горизонту и, растворяясь в мареве, сливалась с небом. Ровная ниточка дороги разрезала мир на две абсолютно одинаковые части. Глазу не за что было зацепиться.
Малыш и Буйвол двигались волчьим шагом. В таком темпе, сочетая ходьбу и бег, не зная устали, они покрывали намного большее расстояние, чем обычный пеший путник за то же время.
— ...я подумал, что ему будет непросто найти свободное место для ночлега, — отрывисто, стараясь не сбивать дыхание, рассказывал Буйвол. — Он, видимо, собирался остановиться в той же ночлежке, где спали мы. А мы его спугнули.
— Его спугнул ты, — поправил Малыш.
— Вот я и решил, что он заночует где-нибудь на улице. И не ошибся. Я нашел его в груде соломы. Не сразу, конечно. Долго искал... Увидев меня спросонья, он перепугался. Забился в угол. Не сразу понял, о чем я ему толкую. А когда сообразил, его страх как рукой сняло. Заломил цену. Видимо, хотел отомстить за свой страх. Я не стал торговаться.
— А я-то думал, ты там веселишься.
— Нет... — Буйвол невольно вспомнил Айхию. Ее чистое смуглое лицо. Глаза, всегда словно чуть удивленные, слегка наивные, добрые и веселые. Мягкие губы... — Нет, мне сейчас как-то не до веселья.
Впереди, нарушив однообразие пейзажа, показались кроны невысоких деревьев. Сквозь листву проглядывали покатые крыши.
— Селение, — сказал Малыш. — Остановимся?
— Рано еще.
— Просто купим чего-нибудь перекусить. Задерживаться не будем.
— Ну разве только если так.
В деревне их поджидали.
— Сейчас бы простокваши с ледника, — мечтательно проговорил Малыш, поглядывая в сторону приближающегося селения. — Как думаешь, есть у них простокваша?
— Есть ли у них ледники? — Буйвол из-под руки высматривал, что творится в тени деревьев.
Селение было маленькое — хуторок в три двора, тонущий в буйной зелени. В стороне от жилых домов выстроились рядком покосившиеся сараи. Грубые изгороди из длинных неошкуренных жердин тянулись далеко в открытую степь. По огороженному пастбищу разбрелась скотина, мающаяся от жары и укусов насекомых.
Четыре фигуры поднялись из высокой травы на краю селения. Малыш приветственно махнул им рукой.
— Это не крестьяне, — сказал Буйвол, остановившись.
Фигуры, немного помедлив, словно договорившись о чем-то, двинулись навстречу путникам. Солнце сверкнуло на отточенной стали.
— Вижу, — сказал Малыш и вздохнул: — А мне так хотелось простокваши.
— Что вам надо? — крикнул Буйвол приближающимся людям. — Мы просто хотим пройти.
Фигуры безмолвно надвигались, растягиваясь в цепь. В руках у них были мечи.
— Наверняка им нужно письмо, — сказал Малыш. — Может, отдадим, пока не поздно?
Буйвол косо глянул на друга. Тот расплылся в улыбке:
— Шучу, шучу!
— Еще один шаг в нашу сторону, — крикнул Буйвол, — и вы будете утыканы стрелами!
И вдруг фигуры исчезли. Они словно сложились, и трава накрыла их с головой. Ветер гнал волны по зеленому морю, и казалось, что в степи, оставаясь невидимой, движется целая армия.
— Проклятье! — Буйвол отступил на середину дороги. Малыш посерьезнел — дело принимало неожиданный оборот.
Друзья сомкнулись, встали плечом к плечу, прикрывая друг друга. Буйвол выставил перед собой клинок. Малыш был готов в любой момент выпустить стрелу.
Но враг не показывался.
Высоко в небе кружили грифы — вот они-то наверняка видят все. Купаясь в горячем воздухе, мелодично звенел жаворонок. В загоне неожиданно громко сшиблись рогами два барана. Где-то за домами надрывно прокукарекал петух. Ожидание затянулось.
— Может, они там заблудились? — негромко сказал Малыш, чуть отпустив тетиву, чтоб отдохнули напряженные пальцы.
— Тихо... — Буйвол повел острием меча вправо. — Слушай...
— Что? — спросил Малыш. Он глянул на товарища, увидел, как тот напряженно к чему-то прислушивается, и последовал его примеру, еще не понимая, что именно надо слушать. И вдруг до него дошло.
Стрекочущие кузнечики! Они замолкают, когда кто-то приближается!
Совсем рядом! В пяти шагах от обочины словно дыра в равномерном привычном стрекоте. И еще одна прореха чуть дальше...
Малыш, проверяя свою догадку, спустил тетиву. Стрела нырнула в траву. Пропала. И вдруг вылетела назад, кувыркаясь, сея бусинки крови. А из густой травы, рыча, поднимался боец с мечами в обеих руках. И три его товарища, поняв, что их каким-то образом обнаружили, больше не скрываясь, ринулись на дорогу. Они думали, что подобрались достаточно близко, чтобы не опасаться стрел.
Они надеялись на это.
Но Малыш считал иначе. Он успел выстрелить дважды, прежде чем вперед, заслонив широкой спиной врагов, вырвался Буйвол.
С лязгом сшиблись клинки.
Буйвол выбил оружие из рук ближайшего противника и, продолжая мощное движение, снес ему голову. До второго врага Буйвол дотянулся в глубоком выпаде навстречу. Острие меча рассекло кожаный доспех и с хрустом вошло в грудь.
Четыре тела почти одновременно упали на землю, и высокая трава сомкнулась над ними.
Молчали кузнечики.
Ковыль раскачивал окрашенными кровью кисточками.
Всевидящие грифы пошли на снижение.
...Зайти в селение Малыш и Буйвол так и не решились.
Предположив, что на дороге впереди еще много засад, они свернули в степь. Впрочем, далеко в сторону друзья старались не забираться — места были незнакомые.
Они бежали так быстро, как могли, но им казалось, что весь мир бежит вместе с ними, и потому они стоят на месте. Солнце, словно привязанное, двигалось в одном с ними темпе. Когда они останавливались — вставало и оно. Они шли — оно тоже не спешило. Вновь переходили на бег — и оно ускорялось. Огромное небо плыло за горизонт. И степь, волнуясь, все так же бежала наравне с путниками.
Ничто не менялось.
И казалось, что время остановилось...
Наконец-то солнце, опередив уставших товарищей, ушло за горизонт. Стремительно темнело. Уже и звезды затеплились на остывающем небе.
— Сегодня больше ни шагу, — выдохнул Буйвол, опускаясь в траву. — И вот что я думаю... — Он надрывно закашлялся, отхаркался, сплюнул грязную слизь, забившую горло.
— Что? — Малыш снял колчан и лук.
— Нам надо купить лошадей. Малыш вытянул шею, огляделся:
— Как раз лошадьми-то здесь и не торгуют.
— Завтра рискнем, выберемся на дорогу. А уж там найдем у кого купить.
Освободившись от амуниции, стащив сапоги, вытряхнув из них набившийся мусор, Буйвол опрокинулся на спину, раскинул руки. Глядя в темное небо, на фоне которого покачивались метелки ковыля, сказал:
— Хорошо!
— У нас есть что перекусить? — спросил Малыш.
— Хлеб и сыр, — Буйвол лениво шевельнул рукой. — Возьми сам...
Друзья, храня молчание, перекусили.
Буйвол, не поднимаясь, сжевал свой бутерброд, а потом, глядя на звезды, нашарил сумку, подтянул ее к себе, пристроил на животе. Достал пакет с загадочным письмом, поднес к глазам. Долго разглядывал сургучные печати. Пробормотал:
— Узнаем ли мы когда-нибудь, ради чего рисковали жизнью?
— Ради трехсот золотых, — сказал Малыш, и Буйвол не нашелся, что ответить...
Когда окончательно стемнело и степь затихла, затаилась в ночи, товарищи легли спать. Они решили, что охранять сон друг друга не имеет смысла — разве сможет кто-то отыскать их в густой траве посреди бескрайней степи?
Снова знакомый сон — серая тень во мраке, невнятно бормочущая о судьбе. Сверкающие рубины глаз.
Где-то совсем рядом — потянись и достанешь — незримые безмолвные люди: Айхия, Суайох, Шалрой, Чет Весельчак... Стоят, держат друг друга за руки.
Живая цепь...
Дотянуться бы до них! Схватить за руки, разорвать!
Но двинуться нельзя. Путы держат крепко...
А серая тень кружит, словно паутину плетет. Это Локайох — творец судеб. Один из многих.
Голос его все сильней, все отчетливей. Все ближе алые глаза.
— Просыпайся...
Серая тень нависла — огромная, словно пасмурное небо. Блеснули золотые скулы. Открылся провал рта:
— Просыпайся, раб!
Грохочет властный голос. И уже вторят ему знакомые человеческие голоса из тьмы:
— Просыпайся! Собаки идут!
Буйвол очнулся, схватился за меч.
Сердце гудело в груди, пустой живот сводило судорогой. Тьма никуда не делась, она стеной стояла вокруг, шевелилась, жила.
Это всего лишь трава. Ночь. Степь...
Буйвол подтянул ноги, приподнялся на локте, сел. Его знобило.
Не шел из головы тревожный сон.
По небу скатилась сорвавшаяся звезда, сгорела, не долетев до земли.
Пощелкивала какая-то ночная пичуга.
А далеко-далеко...
Буйвол стиснул рукоять меча, привстал на коленях, вытянул шею, застыл. Убедившись, что ему не чудится, наклонился к спящему Малышу, схватил его за плечо, встряхнул:
— Просыпайся!
Малыш дернулся, открыл глаза. Несколько секунд смотрел в напряженное лицо друга. Оба молчали.
— Что? — не выдержал Малыш.
— Собаки... — Буйвол приложил палец к губам. — Слышишь?..
— За нами?
— А за кем еще?
— Дай мне нож, — потребовал Малыш.
— Зачем?
— Быстрей! — нетерпеливо тряхнул ладонью лучник.
— Ладно, бери.
Малыш выхватил протянутый нож из рук товарища, воткнул его в землю. Лег на живот, взял рукоятку в зубы, прикусил.
— Что ты делаешь? — спросил удивленный Буйвол.
— Тихо... — процедил Малыш. — Тихо...
Нож в зубах — старый трюк перегонщиков табунов.
— Там всадники, — Малыш поднялся, выдернул нож, вернул напарнику. — Не меньше шести человек. Ночные Охотники.
— Что будем делать?
— Они спустят псов, как только увидят нас. Нам не справиться сразу и с собаками, и с людьми.
— У тебя есть какие-то предложения?
— Не знаю... — Малыш покачал головой. — Можно попробовать... Нет, это слишком рискованно...
— О чем ты?
— Но другого выхода я не вижу, — продолжал вслух размышлять Малыш.
— Говори же! — Буйвол схватил товарища за руку. — Времени нет!
— Можно сделать так: ты сейчас пойдешь им навстречу, покажешься издалека и сразу побежишь назад. Скорей всего, они спустят за тобой собак, и если нам повезет, то всадники немного отстанут. А преследующую тебя свору встречу я.
— Псов не будет видно в траве.
— Доверься мне. Главное — беги со всех ног. А потом мы разберемся и с людьми. Помнишь ту засаду возле хутора? Как они прятались в траве...
— Думаешь, получится?
Малыш хмыкнул:
— Конечно. Ты же не можешь сейчас умереть. Помнишь о своем предназначении?
— Не смешно, — сухо сказал Буйвол.
— А никто и не смеется, — ответил Малыш. Лай уже слышался отчетливо — собаки уверенно шли по следу. Били о землю копыта — всадники подстегивали лошадей. Ночные Охотники загоняли дичь.
— Я пошел, — сказал Буйвол.
— Оставь меч, — посоветовал Малыш. — Будет легче бежать. Буйвол колебался недолго. Признавая правоту Малыша, вытащил клинок из ножен, воткнул его в землю. Пообещал:
— Я вернусь.
У него еще оставался нож, так что безоружным Буйвол себя не чувствовал. Но без меча было как-то неуютно, неудобно. Непривычно.
Не мешкая больше, Буйвол нырнул в ночь, навстречу лаю и топоту. Он бежал, сильно пригибаясь, надеясь, что его не заметят раньше времени, и считал шаги. Теперь ему казалось, что вся эта затея — глупость, и ничего у них не выйдет. Нельзя было разделяться, надо было стоять вместе, плечом к плечу, прикрывая друг друга. Как обычно. Как всегда...
Едва только Буйвол исчез в ночи, Малыш ничком повалился на землю. Он катался в траве, приминая ее, ломая жесткие стебли. Со стороны он был похож на пса, изнемогающего от жары и чесотки. Когда трава полегла на достаточно большой площади, Малыш вскочил на ноги, принялся рвать пучки сухого ковыля, складывать в кучи. Он спешил — времени почти не осталось. А потом он услышал крик, и понял, что это Буйвол дает знак. Собаки взвыли, давясь на поводках. И вдруг их голоса зазвенели злобно и сильно — Ночные Охотники спустили свору. Малыш, замерев на секунду, слушал приближающуюся лавину звуков, а затем, подхватив оружие, отступил на дальний край вытоптанной площадки, зашел в траву и стал готовить стрелы...
Земля вздрагивала и стонала. Свора всадников, увлекаемая стаей псов, неслась по ночной степи под черным бархатным небом, усеянном звездами. Буйвол бежал со всех ног, задыхаясь, путаясь в траве и чувствуя, как в тугом животе рождается новое, не изведанное им ранее чувство, поднимается вверх, к сердцу, к голове, застилает разум — паника! Он стискивал рукоять ножа — единственной вещи, которая давала иллюзию защиты, и мчался, не оглядываясь. Кровь била в виски, воздух рвался из легких, правый бок раздирала боль. Ковыль тяжелыми кистями хлестал в лицо, стегал руки. Земля жестко ударяла по ногам.
Черные псы уже за спиной, совсем рядом — только обер нись, и они тут же вгрызутся в горло, повалят, вцепятся в ребра, в руки, в ноги, в пах, облепят со всех сторон, поволокут, выдирая куски мяса рубиновыми пастями, алмазными клыками дробя кости. А хозяева своры торопиться не будут. Они подъедут, сдерживая коней, вдоволь насладятся зрелищем и лишь потом спрыгнут с седел, разгонят рычащих псов и обыщут растерзанное мертвое тело.
Им нужен пакет.
Буйвол запутался в траве, кувыркнулся через голову, мгновенно вскочил. Каким-то чудом не напоролся на собственный нож и не потерял его.
Всадники отстали. Надеются на псов.
Как и планировал Малыш.
“Доверься мне. Главное — беги со всех ног”.
Трава вдруг расступилась. Впереди, в нескольких шагах, сталью воткнутый в землю меч — словно подмигнул хозяину.
— Не останавливайся! — прокричал знакомый голос из темноты. — Беги!
Буйвол и не думал останавливаться.
Горящая стрела, брызжа искрами, пронзила ночь. Ярко вспыхнула охапка травы в углу вытоптанной площадки. И еще один огненный росчерк, словно падающая звезда, прострелил тьму. Огонь занялся в другом углу.
Буйвол перекинул нож в левую руку, освободившейся правой вырвал меч из земли.
Псы вылетели на открытое освещенное место и вдруг растерялись — повсюду следы, все измято, истоптано, истерзано, запах добычи мешается с запахом дыма, в опасной близости трепещет дикое пламя, скачут тени.
Малыш, стоя на коленях, прятался в траве. В землю перед ним были воткнуты стрелы.
— Я здесь! — крикнул он Буйволу и спустил тетиву.
Черный пес, визжа, клубком покатился по земле, пытаясь выкусить стрелу из бока.
Буйвол замешкался, не видя товарища, не зная, что делать дальше.
Еще одна стрела вылетела из травы, ударила несущегося пса в грудь, сбила с ног, швырнула в огонь.
— Осторожно! — крикнул Малыш.
Буйвол отскочил. Два пса, кинувшиеся на него, сшиблись в воздухе. И тотчас один заскулил, получив стрелу, упал на брюхо, пополз в сторону, роняя из пасти алую пенящуюся слюну. Другого пса рассек мечом Буйвол.
Мелькнули на фоне звезд стремительные силуэты. Ночные Охотники, увидев зарево, услышав визг подстреленных собак, поняли, что не все идет согласно их плану, пришпорили коней. Сверкнула устремленная в небо сталь — длинные кривые сабли с утяжеленными носами — страшное оружие, созданное специально для рубки с седла.
Подраненный пес кинулся на Буйвола, вцепился в руку с мечом, повис, дергаясь, мотаясь, не давая шагу ступить. Воин всадил нож псу в ребра, повернул лезвие в ране, выдернул. Несколько раз ударил рукоятью по блестящему мокрому носу, разжал ослабевшую пасть, высвободил прокушенную руку.
— В траву! — крикнул Малыш.
Черные всадники на черных конях вымахнули на освещенный пятачок. И тут же один выронил саблю, скорчился в седле, захрипел. Остальные подняли коней на дыбы, прильнули к их шеям, закружились на месте, топча огонь, озираясь. Заметили, откуда вновь вылетела стрела, пришпорили коней, не обращая внимания на упавшего товарища, рассыпались цепью, понеслись точно к месту, где прятался Малыш.
Но тут в стороне поднялся из травы Буйвол, широко замахнувшись, с силой метнул нож в ближайшего наездника, убедился, что попал, и тотчас исчез.
Лошади, роняя пену с удил, снова поднялись на дыбы. Всадники, кажется, растерялись. Они уже поняли, что их специально заманили сюда, на эту вытоптанную площадку посреди бескрайней степи. Ночные Охотники — они впервые почувствовали себя дичью.
Совсем близко шевельнулись макушки ковыля, щелкнула тетива. Сползло с седла безжизненное тело со стрелой, засевшей в горле. Кривая сабля воткнулась в землю рядом с мертвым хозяином. Освободившийся конь, наклонив голову, мягкими губами сощипнул сладкие цветки клевера, пахнущие соленой кровью.
Позади сгрудившихся всадников выросла широкоплечая фигура, метнулась вперед, согнувшись. Сверкнула сталь, врубилась, сочно чавкнув, в живую плоть. И еще один наездник упал на землю. А сгорбленная тень, уклонившись от неверного сабельного удара, скрылась в траве.
И тут же с противоположной стороны вновь вылетела из тьмы стрела, ударила одного из Ночных Охотников в спину, под лопатку.
И остальные не выдержали — развернули коней, съежились в седлах, боясь получить стрелу вдогонку — страшную стрелу, не знающую промаха, — поскакали прочь во весь опор, чувствуя, как новое, неизведанное ранее чувство застилает разум и холодит сердце — паника! Их осталось совсем немного — .четыре человека во всем черном на черных конях.
Охотники за людьми.
Ночные Охотники.
Где-то в степи завывала раненая собака, обреченная на одинокую смерть...
Когда все стихло и стало ясно, что враги сбежали, из травы поднялся Малыш. На другой стороне вытоптанного плацдарма вышел на открытое место Буйвол.
— Получилось, — сказал Буйвол.
— А я что говорил! — усмехнулся Малыш.
— И лошадей нам теперь можно не покупать.
— Если бы захотели, приобрели бы и свору отличных псов.
— Вот уж нет... — Буйвол, убрав меч, ощупывал прокушенную руку. — Никогда не умел ладить с собаками.
— А мне показалось, что у тебя отлично получилось...

Глава 16

Они неслись по степи, обгоняя ветер. Куда — сами не знали. Дробно стучали копыта. Стонал упругий воздух. Где дороги? В какой стороне Старый Город? Кругом только волнующаяся равнина и затянутое серой дымкой небо с мутным пятном на месте солнца.
— Надо вернуться! — прокричал Малыш.
— Что? — не расслышал Буйвол.
— Надо возвращаться назад! Выходить на знакомую дорогу!
— Потеряем время!
— Зато не помрем от жажды посреди степи!
— На дороге нас наверняка поджидают!
— Пускай! Да с такими-то конями! Никто глазом моргнуть не успеет — мы мимо проскачем! Попробуй-ка, поймай!.. Небо дышало жаром. Пыль окутала горизонт. Два всадника, развернув черных коней, мчались навстречу ветру, и от ударов копыт гудела и вздрагивала земля-Дорога — все равно что река. Она начинается в неизвестности, и в неизвестность же уходит. Она течет мимо и несет с собой маленькие частички чужих жизней, а иногда даже что-то выбрасывает на берег. Кому-то, возможно, покажется, что это обычный ни на что не годный мусор. Но Отшир твердо знал, что в этом мире ничего бесполезного не бывает.
Когда вместе с неродившимся ребенком умерла его жена, он проклял все и решил, что теперь ему незачем жить. Но всевидящие соседи вовремя вынули его из петли и, чтобы излечить его тело и душу, позвали старого монаха-отшельника, живущего в землянке за околицей. Седой грязный старик молчал целых два дня. Он сидел рядом с больным, сложив руки на коленях, и ничего не делал. Он не ел, не пил, не двигался. Он не спал — днем и ночью старый монах смотрел на Отшира. А потом вдруг сказал:
— Спрашивай.
И Отшира прорвало. Он плакал, он рыдал, он выл. И спрашивал, спрашивал, спрашивал:
— Почему?!
Он любил свою жену. Почему она умерла?
Они так ждали ребенка. Они гадали, кто это будет: мальчик или девочка. Они вместе слушали, как он шевелится в тугом животе. Они придумывали, как его назовут, решали, кого позвать, на праздник.
Так почему он не родился?
Он не мог жить без них, без жены и ребенка. Один на всем свете. Бесконечно одинокий и несчастный.
Так зачем его спасли? Почему не дали умереть?
Разве есть ответы на эти вопросы?
— Это жизнь, — сказал старый отшельник. — Она не принадлежит тебе, и ты не вправе ею распоряжаться. Только боги управляют людьми. И каждый человек нужен богу. Даже неродившийся ребенок. Не спрашивай меня зачем. Я не знаю. Только бог может ответить тебе.
— Бог? Что ж, я спрошу у него...
Отшир отправился в храм многорукого бога Хроаота. Он требовал ответа и не получил его. Потом он посетил монастырь рогатого Геотраса. Но и этот бог не отозвался на яростные призывы человека. Много святых мест повидал Отшир, прежде чем улеглась его боль и угас гнев. И только тогда боги стали ему отвечать. Да, он слышал их голоса. Он говорил с ними. Он понимал их.
И открылось ему то, о чем давно говорил старый отшельник: каждый человек нужен богу, и осознание этого есть высшая радость на земле.
Обретя знание, Отшир вернулся в родной хутор и зажил прежней крестьянской жизнью. Теперь, правда, без жены и без мечтаний о ребенке. Соседи сторонились его, но он не жаждал общения с ними — он продолжал говорить с богами. А все свое свободное время Отшир проводил на обочине дороги, проходящей рядом с его домом, наблюдая за несущимися мимо частичками чужих жизней...
Вот и сейчас дорога снова несла кого-то — необычайно высокий человек с посохом в руке широко вышагивал в облаке пыли.
Войдя в хутор, незнакомец сразу заметил Отшира, сидящего в маленьком плетеном кресле, и направился в его сторону, “...а иногда даже что-то выбрасывает на берег...”
— Я ищу двух человек, — сказал высокий странник, приблизившись. На его щеках темнели монашеские клейма — печати бога Локайоха. — Двух воинов, мечника и лучника. Малыш и Буйвол — так их зовут.
— Никогда не слышал этих имен, божий человек, — мягко ответил Отшир.
— Они должны были пройти здесь. Они следуют в Старый Город.
— Может быть, они действительно проходили мимо, я не знаю. Вчера на окраине хутора была большая драка. Может, это были они?
— Возможно... Ты не видел, куда они направились?

Предыдущая страница 15 Следующая страница


Малыш и Буйвол 16

— Я видел лишь тела и стрелы. Людей... — Отшир покачал головой. — Нет, людей я не видел.
— Мне надо их нагнать. Тут есть короткий путь?
— Только дорога. Только один путь.
— Мне надо их нагнать, — негромко повторил высокий монах. Сказал раздельно и нараспев, словно это была его молитва.
— Я слышал, — поделился Отшир, — что Локайох уже почти собрал Исполнитель. Значит, скоро весь мир переменится, не так ли?
Высокий монах посмотрел в глаза собеседнику. Спросил удивленно:
— Откуда ты это знаешь, крестьянин? Кто тебе сказал?
— Боги. Они говорят со мной. А я говорю с ними.
Незнакомец долго изучал открытое лицо хуторянина. И наконец сказал нечто такое, что никогда бы не выговорил ни один настоящий монах, кому бы он ни служил:
— Порой даже боги могут ошибаться... — Он перехватил посох, собираясь продолжить свой путь. Пожелал на прощание:
— Легкой судьбы тебе, человек.
— Легкой дороги тебе... — Отшир замешкался, не зная, как назвать незнакомца. И просто повторил: — Легкой дороги...
Дорога — все равно что река. А река — это как жизнь. Она начинается в неизвестности, и в неизвестность же уходит.
Так думал Отшир, сидя в старом удобном кресле на обочине дороги, проходящей мимо его родного хутора, и смиренно наблюдая за кусочками чужих судеб.
— Дорога! — выкрикнул Малыш.
Степь впереди дымилась пылью. Длинный серый хвост волочился за крестьянским обозом, возвращающимся с завершившейся ярмарки.
Друзья вымахнули на дорогу, промчались мимо вереницы телег.
— Далеко ли Старый Город? — крикнул Малыш, попридержав коня в голове обоза.
— Два дня, — отозвался пропыленный возница с серым лицом, похожим на маску. — Но вы-то, должно быть, уже завтра доберетесь. Кони у вас добрые. Не загоните их только.
— Не встречались ли вам по дороге вооруженные люди? — крикнул Буйвол.
— А как же. Встречались. Стоят, смотрят, словно стерегут кого-то. Уж не вас ли?
— А кого же еще? — Малыш весело подмигнул крестьянину, поднял коня на дыбы, прокричал:
— Но ведь нас так просто не взять! Не судьба!..
Всадники на взмыленных черных конях умчались, выбивая из дороги пыль. Крепчающий ветер кружил вихри, пригибал траву, запорашивал ее сединой. С востока наплывали тучи, низкие и жуткие, словно огромные синяки, набрякшие на бледной плоти небосвода.
Малыш и Буйвол ворвались в село вместе с поднимающейся бурей. Они промчались по пустой улице под истошный лай собак. Соскочили на землю возле избы с деревянной вывеской над входом и штабелем пустых бочек возле крыльца, бросили поводья на некрашеный штакетник забора. Ввалились в придорожную забегаловку, крикнув с порога:
— Пива и мяса!
В просторной светлой комнате пахло ольховым дымком. Людей почти не было. На длинных столах, устремив ножки в потолок, выстроились ровными рядами опрокинутые лавки.
Радушно улыбающийся хозяин вышел гостям навстречу.
— Присаживайтесь. Отдохните...
— Мы спешим, — сказал Малыш.
— Отдых дает новые силы, необходимые в пути.
— Просто принеси нам по кружке пива и мясо. И мы уйдем.
— А я хочу есть, — заявил Буйвол и снял с ближайшего стола лавку. — И поскорей!
— Сейчас все будет готово. — Хозяин с поклоном отступил. Малыш, поколебавшись, присел рядом с Буйволом. Негромко сказал, увещевая напарника:
— Мы же не хотели останавливаться. Думали только попить и набить едой сумку.
— Я решил набить едой кое-что другое. Хозяин прав — надо передохнуть. Хотя бы немного. Если мы и дальше будем так гнать, лошади просто с ног свалятся.
— Здесь опасно.
— Не опасней чем тогда, в ночной степи... — Буйвол ослабил ремень, вытащил нож, воткнул его в дубовую столешницу — Давай как следует поедим, а потом продолжим путь.
— Ладно, — сдался Малыш. — Пусть будет по-твоему.
В открывшуюся дверь ворвался с улицы свежий ветер. Мальчишечий голос прокричал, немного картавя:
— Чьи лошади у крыльца?
— Наши, — приподнялся Буйвол.
— Я заведу их на двор. Буря идет.
— Хорошо, — Буйвол кивнул белобрысому мальчонке. — И оботри их. Потом дай чуть-чуть теплой воды, самую малость. И немного хлеба. Мы заплатим.
— Я все сделаю, не волнуйтесь.
Дверь хлопнула так, что задребезжали оконные стекла.
Вернувшийся хозяин поставил на стол исходящий мясным ароматом глиняный горшок и большое блюдо с кислой капустой. Сказал, обращаясь к Буйволу:
— Это мой сын. Ему только семь лет, но он отлично управляется с лошадьми.
— Пиво... — Малыш сглотнул вязкую слюну. — Где наше пиво?
— Сейчас будет. Холодное. Прямо из погреба... — Хозяин наклонился к товарищам, понизил голос до шепота:
— Вы знаете вон того человека? — Он слегка качнул рукой, показывая себе за спину. — Высокого, который в углу?
Малыш и Буйвол одновременно повернулись, кинули взгляд на сгорбившуюся над угловым столом спину.
— Он только что попросил меня узнать, — хозяин вытирал рукавом и без того чистый стол, — ваши имена. Он сказал, что ищет двух бойцов, одного из которых зовут Малышом, а другого Буйволом.
Напарники переглянулись.
— Кажется, мы не знаем его. Что ему надо?
— Он не сказал. Он только просил узнать, как вас зовут.
— Малыш и Буйвол — это мы, — сказал Малыш. — Если у него какое-то дело к нам, пусть подойдет.
— Хорошо, я все передам. — Хозяин выпрямился. Сказал громко: — Пиво сейчас будет.
— Как думаешь, что ему надо? — Буйвол, не дожидаясь, пока принесут посуду, ткнул ножом в горшок, подцепил кусок тушеного мяса, вытащил, пальцами нанизал его покрепче на лезвие, попробовал откусить немного, обжегся, дернулся, зашипел.
— Наверное, хочет нас нанять, — предположил Малыш.
— А вдруг это ловушка? — Буйвол с подозрением уставился на парящийся кусок мяса.
Скрипнули половицы. Тень заслонила окно. Думая, что это подошел хозяин, Малыш повернулся:
— Где пиво?.. — и осекся.
Стены дрогнули — оглушительно треснул гром, и в ту же секунду крупный град обрушился на крышу, загрохотал по кровельной жести, хлестнул в окна. Со звоном раскололось стекло, и ураганный ветер ворвался в помещение, швырнул лед в растерянные лица людей.
Возле Малыша стоял человек — необычайно высокий, почти под потолок, худой, загорелый. На впалых щеках сквозь седую щетину отчетливо просматривались знакомые монашеские отметины.
— Отдайте мне то, что несете, — твердо сказал монах, и Буйвол, до этого не замечавший, что за его спиной кто-то стоит, бросил мясо, выпрыгнул из-за стола, отскочил к дверям, выхватил меч.
Безоружный, несколько удивленный монах смотрел на изготовившегося к бою воина. Чуть разведя руки, он сказал несколько мягче:
— Отдайте эту вещь мне.
— Попробуй возьми! — рявкнул Буйвол.
Малыш не двигался. Снизу вверх он заглядывал в сухое незнакомое лицо. В этом человеке было что-то такое, что притягивало взгляд. Уверенность. Сила. Казалось, что человек этот считает себя равным богам.
Или даже...
Суетящийся хозяин, высунувшись в разбитое окно, отворачивая лицо от хлестких ударов ледяных горошин, пытался поймать болтающиеся ставни.
Немногочисленные посетители повскакивали со своих мест, сгрудились, не понимая, что происходит.
— Отдайте, — еще тише, но все так же твердо сказал монах. — Вы даже не знаете, что это.
— Нам необязательно это знать... — Буйвол озирался, пытаясь угадать, откуда появятся вооруженные враги. — Письмо ты не получишь.
— Ему не письмо нужно, — спокойно сказал Малыш.
— Письмо? — монах покачал головой. — Я говорю не об этом.
— Камень? — Буйвол опустил меч. — Так ты хочешь, чтобы я отдал тебе камень?
— Да.
— А вот это ты видел? — Буйвол фыркнул и сделал неприличный жест. — Можешь передать это своему богу.
— У меня нет бога, — сказал монах, чуть усмехнувшись. — Потому-то я и хочу получить этот... — он запнулся, — камень.
Поняв, что драки не будет, посетители рассаживались по местам. Хозяин наконец-то захлопнул ставень и объявил во всеуслышание, с тревогой поглядывая в сторону Буйвола и монаха:
— Ставлю каждому чашку горячего бульона.
На полу таял лед. Из разбитого окна сквозило: взбешенный ветер со всего маху бился в ставень, подвывал, подсвистывал в щелях. Непогода только заглянула в дом, и там сразу сделалось неуютно.
— Так, значит, вы тоже не хотите, чтобы камень попал к Локайоху? — Монах, потеснив Малыша, сел за стол, хотя его никто не приглашал.
— Тоже? — Буйвол сунул меч в ножны, навис над столом, уставившись монаху в глаза, гневно дыша в лицо. — Что я слышу?! Неужели передо мной слуга, восставший против своего господина?!
— Ты угадал, — спокойно сказал монах. — Значит, камень у вас?
— Мы отдали их, — сказал Малыш.
— Отдали? Когда?
— На днях, — Буйвол составил еще одну лавку, сел на противоположной стороне стола, точно напротив монаха.
— Все четыре?
— Да, — ответил Малыш.
— Нет, — одновременно с товарищем сказал Буйвол. Хозяин, тихий и проворный, принес на подносе хлеб, чистые тарелки, три глубокие чашки горячего бульона.
— Где наше пиво? — в который уже раз повернулся к нему Малыш.
— Сейчас, сейчас! Конечно же! Одну секунду! Вы меня немного напугали, я совсем забыл...
— Теперь тебя надо развеселить, чтобы ты вспомнил?
— Нет, нет, — хозяин неуверенно улыбнулся. — Сию минуту. Все будет готово...
— Зачем здесь три чашки? — спросил хмурый Буйвол. — Нас только двое. А этот лишний сейчас уберется.
Хозяин, поняв, что допустил оплошность, засуетился. Ему хотелось, оставив все как есть, уйти от этого стола, но он боялся навлечь на себя гнев и без того сердитых вооруженных посетителей. А что-либо указывать монаху хозяин не мог. Этот странный гость своей манерой держаться внушал робость и неуверенность.
— Послушайте, что я вам сейчас скажу... — Монах выдержал паузу, оглядел собеседников. Буйвол кривился в едкой усмешке; пальцы его жестко барабанили по столу. Малыш отламывал хлеб маленькими кусочками, макал в бульон и осторожно, стараясь не закапать стол, перемещал их в рот. Казалось, больше его ничто не интересует. Хозяин, пытаясь улыбаться, все двигал посуду, тер рукавом столешницу.
— Если вы не хотите, чтобы Локайох получил Артефакт, отдайте камни мне, — сказал монах.
Буйвол хлопнул в ладоши, изображая восторг. Рывком наклонился вперед:
— Неужели ты рассчитываешь таким нехитрым способом выманить у нас камни? Разве мы похожи на дураков? Убирайся!
— Где наконец мое пиво? — Малыш ухватил хозяина за одежду, притянул его к себе. — Неси немедленно!
Монах не думал уходить. Он, стараясь быть убедительным, увещевал Буйвола:
— Что бы вы ни делали, вы не измените свою судьбу. Каждый ваш шаг, каждое ваше слово, каждая мысль — все это принадлежит не вам. Вами управляет Локайох. С самого рождения. Вы его слуги, и он с вашей помощью получит Артефакт...
— Я не слушаю тебя, — сказал Буйвол, вгрызаясь в мясо.
— Но я могу это изменить, — монах торопился высказать все. — Я единственный человек, чья судьба не принадлежит богам. Они не властны надо мной.
— И что в тебе такого особенного? — спросил Малыш.
— Я должен был умереть, — сказал монах, темнея лицом, — выполнив свое предназначение. Но я остался жив. Меня спас человек из другого мира...
Хозяин наконец-то принес пиво, поставил две тяжелые кружки перед беспокойными посетителями и торопливо отошел. Малыш сдул пену на пол, припал губами к краю кружки, одним махом опорожнил ее на треть, оторвался, крякнул и расплылся в улыбке:
— Хорошо!
— Локайох обманул меня, — продолжал монах свой монолог. — Он сделал меня убийцей и предателем...
— Расскажи поподробней свою историю, — Малыш облокотился на стол, вытянул ноги.
— Я не хочу это слушать, — процедил сквозь зубы Буйвол.
— А мне любопытно, — сказал Малыш.
— Я расскажу все, — сказал монах. — Я хочу, чтобы вы мне поверили...
Град колотил по железной крыше. От раскатов грома дребезжали оконные стекла. Пережидающие непогоду люди, утолив голод и жажду, невольно прислушивались к разговорам соседей.
— Миры бесконечны, — тщательно подбирая слова, говорил нараспев высокий монах, — и всякий мир бесконечен. Отец миров — свернувшийся в черной, не знающей времени бездне Великий Червь Йолойон. Разум его страдает от окружающей пустоты, от тьмы и молчания, и поэтому Червь наполняет вселенными свое сознание. Наш мир был создан двойным — в одной его части расселились люди, в другой — высшие существа, получившие над людьми власть — те, кого мы называем богами. Обитель богов — словно темница. Все, что позволено богам — это управлять людьми, и только в людях вся сила богов. Но есть одна вещь, способная изменить миры. Неуничтожимый могучий Артефакт — Исполнитель Желаний. Части его были спрятаны у нас, в мире людей, и многие тысячи лет шла борьба — одни боги стремились собрать Артефакт воедино и получить над ним власть, другие же всячески этому мешали. Судьбами ни о чем не подозревающих людей велась эта борьба, только монахи высшего посвящения знали о ней. И вот через тысячи лет непрекращающейся борьбы Локайох — один из десяти великих богов — завершил цепь судеб. Я тоже был звеном этой цепи. Так было предопределено, что я с группой братьев-монахов отправился в далекое путешествие по Великой Реке. И однажды я выболтал, что мы везем сокровища нашего монашеского братства. Случилось так, что слова эти услышал матрос, которого я считал своим добрым товарищем. Этой же ночью он вскрыл запретную каюту, убил двух монахов и украл 1рагоценности, те, что мог унести. Он успел спрятать похищенное, но попался, когда отстирывал свою рубаху от крови. И тогда он указал на меня. Он сказал, что это я уговорил его пойти на преступление. Он плакал и каялся, проклиная меня. Он сказал, что все похищенные ценности находятся в моей каюте под кроватью. И они действительно были там. Все серебро и золото лежало в грязном мешке под моей кроватью. Не хватало лишь нескольких драгоценных камней. Кроме того, под матрасом нашли нож, на котором еще не успела высохнуть кровь. Я испугался. И попытался бежать. Я прыгнул за борт. Но за мной следом нырнул один из монастырских братьев. И тогда я, совсем потеряв голову, убил его. Мы боролись под водой. И я просто не дал ему вынырнуть. Я утопил его. Утопил... Меня поймали почти сразу — спустили лодку, нагнали и оглушили веслом. Доказательств вины было достаточно. И меня оставили умирать на диком берегу Великой Реки, привязав к вбитым в землю кольям. Распластанный, я лежал под палящим солнцем и молился своему богу. А на третий день пришли видения — тьма обступила меня со всех сторон, и во мраке, бормоча о судьбе, о предназначении и человеческом ничтожестве, ходила кругами серая тень с пылающими глазами. Локайох смеялся надо мной. Речь его становилась все связанней, и я узнал, что мой бог сделал меня предателем и убийцей для того, чтобы один из камней — Драгоценный сапфир, который сапфиром не является, — продолжил свой тысячелетний путь в нужном направлении. Из рук в руки на протяжении многих веков переходит этот камень, следуя воле богов. И путь его скоро завершится. Вот тогда прозвучали ваши имена — Малыш и Буйвол. Вам. суждено найти все части Артефакта. Вы принесете их в пещерный храм Локайоха,
и монах по имени Суайох оживит Артефакт. И тогда Великий Червь Йолойон выполнит желание Локайоха. И мир изменится, потому что из всех богов останется лишь один. Единственный творец судеб, всесильный Локайох, он получит всю власть над двумя мирами... Вот что узнал я, умирая на берегу... — Монах перевел дыхание, выдержал паузу. И продолжил: — Но я не погиб, как было мне предначертано. Я очнулся оттого, что кто-то смочил мне губы водой. Надо мной склонился длинноволосый человек в странной одежде. Он что-то говорил, но я не понимал его — слова были незнакомые, и речь звучала необычно. Потом он перерезая веревки и помог мне сесть. Я, собравшись с силами, поблагодарил его, и он меня понял. Я не удивился тому, что к вечеру он свободно со мной говорил. Четыре дня мы провели на берегу Великой Реки. У него было множество странных вещей: небольшие непромокаемые мешочки, сделанные из материала, похожего на мягкое стекло; механизм на запястье, отсчитывающий время; шестиструнный музыкальный инструмент в жестком футляре. Этот человек говорил, что пришел из другого мира. Он рассказывал, что ищет свой потерянный дом, свой родной мир. Он показывал мне схемы и какие-то рисунки, спрашивал о чем-то, что я не мог понять. Часто он играл на своем инструменте — я не слышал лучшей музыки! — и пел песни на странных языках. Когда я спросил, как его зовут, он ответил не сразу, словно имен у него было много, и он выбирал, какое сейчас назвать. “Стэс, — сказал он. — Меня зовут Стэс”. Через четыре дня он ушел и унес с собой все свои странные вещи. На прощание он сказал мне: “По твоим словам, ты должен был умереть, но я тебя спас. И это значит, что ты родился заново. Ты стал свободным человеком. Теперь ты как бог — ведь ты сам хозяин своей судьбы. Подумай об этом...” И я думал. Я много думал... И решил, что сделаю все, чтобы разрушить планы Локайоха. Я, бывший монах, раб божий, обреченный на смерть, но выживший против божьей воли, решил помериться силой с творцом моей прошлой судьбы. Отомстить ему. Для этого я пришел к вам. Поэтому я прошу — отдайте камень мне, и тогда Артефакт не будет собран. Тогда Локайох не получит ничего. Тогда... — монах замолчал, не зная, что еще сказать, какие найти слова.
— Занятная история, — сказал Малыш.
— Мы уходим! — Буйвол вдруг поднялся. Застывшее хмурое лицо его было полно решимости. — Камень останется у меня. И никто его не получит, ни ты, ни Суайох, ни кто-то другой. Даже если сам бог придет ко мне и потребует свой камень, я плюну ему в лицо.
— Ты не можешь! — Монах вырос под потолок. — Не можешь изменить судьбу! Для этого ты должен перестать быть собой, а это невозможно! Отдай камень мне!
— Нет! И запомни вот что — если еще раз ты окажешься рядом со мной, я тебя убью! Пошли, Малыш! — Буйвол схватил упирающегося напарника, потащил его из-за стола.
— Куда ты собрался? — слабо отбивался лучник. — На улице такое творится!
— Буря нам только на руку! Кто будет в такую погоду сидеть в засаде?
— Ты же сам говорил, что лошадям нужен отдых.
— Они достаточно отдохнули... — Буйвол походя толкнул монаха плечом. Крикнул: — Хозяин! Мы уходим!
Град вроде бы перестал. Громовые раскаты звучали реже и тише, но ветер никак не мог успокоиться, он бился в закрытые окна, растекаясь по стеклам водой, пробовал, крепко ли приколочены листы жести на крыше, по-разбойничьи свистел в дымоходе.
Буйвол расплатился с подошедшим хозяином. Спросил:
— Где наши лошади?
— Во дворе. Я провожу.
— Безумие какое-то, — Малыш качал головой, собирая со стола недоеденный хлеб.
Высокий монах сник. Впервые он не знал, что делать. Он чувствовал, что проиграл свое первое сражение. Бог победил.
— Мне понравилась твоя история, — сказал ему Малыш. — Не знаю, насколько можно тебе верить, но, если честно, мне бы хотелось, чтобы все рассказанное тобой оказалось правдой. Как тебя зовут?
— Атэист... — Поникший монах смотрел на поспешные сборы бойцов. — Это имя дал мне Стэс.
— Пошли, — Буйвол ухватил Малыша за руку. Хозяин уже поджидал бойцов, приоткрыв заднюю дверь. Из темного проема тянуло запахом навоза и сена. Сильный сквозняк ерошил волосы у притихших, ежащихся посетителей.
— Вспомни обо мне, когда камни окажутся в храме Локайоха! — крикнул монах в широкую спину Буйвола. Дверь захлопнулась.
— У тебя еще будет возможность все изменить... — упавшим голосом сказал монах. — Найди меня... Я буду где-то рядом...
Два всадника на черных конях, закрыв лица повязками, мчались сквозь бурю и дождь. Раскисшая дорога взрывалась фонтанами брызг, куски грязи летели из-под копыт. Непроглядная пелена заволокла все — беснующийся ветер, подхватывая падающую с неба воду, длинными косыми штрихами зарисовывал мир.
Таверна словно опустела, когда два воина ее покинули. Сразу сделалось необычайно тихо, только дождь бил в окна и ветер шумел. Вернувшийся со двора хозяин, не проронив ни звука, обошел посетителей, собрал со столов грязную посуду, унес на кухню.
— Кто едет в Старый Город? — вдруг громко спросил высокий монах, так и не двинувшийся с места. Один человек нерешительно поднял руку.
— Я поеду с тобой, — сказал монах.
Вернувшись за свой стол, он обхватил голову руками и задумался.
Пережидающие непогоду люди смотрели на него одного.

Глава 17

Словно несомые бурей, они пролетели три селения, и только в последнем навстречу им выскочил из придорожных кустов какой-то человек с мечом в руке. Буйвол на полном скаку пнул вставшего на дороге бойца, и тот отлетел, ударился спиной о поленницу, утонул в развалившихся дровах. Он пытался выбраться, подняться на ноги, он истошно кричал, захлебываясь ветром и дождем, звал подмогу, но всадники на черных конях уже стремительно удалялись.
Старый Город в незапамятные времена вырос на месте древней крепости, построенной на обрывистом берегу Великой Реки. Кто возвел каменные стены крепости — этого уже никто не помнил. Рассказывали разные легенды. О трех братьях, восставших против правителя-отца, но побежденных и заточенных в этой специально выстроенной крепости. О варваре-завоевателе и его армии, пришедшей в эти земли на парусных кораблях откуда-то из-за моря. Поднимаясь вверх по течению Великой Реки, орда дикарей уничтожала все на своем пути, а тем временем собравшиеся люди лихорадочно строили каменные стены, и сходились сюда дружины и ополченцы, чтобы дать последний бой и победить... Много чего рассказывали о Старом Городе, и никто не мог сказать, где кончается правда и начинается вымысел.
Сотни путей вели в Старый Город. Тысячи караванов останавливались у стен древней крепости. Десятки тысяч людей со всех концов мира сходились в огромный город на крутом берегу Великой Реки.
Близился вечер.
Тучи, теряя лохмотья, ползли на запад. Дождь прекратился, унялся ветер. Низкое солнце, пробив тяжелую серую пелену снопами бледных косых лучей, ощупывало край земли у самого горизонта. Природа словно затаила дыхание, и слышно было, как почва вбирает воду, как распрямляется трава, как умытые деревья встряхивают ветвями, роняя себе под ноги свинцовые брызги.
Малыш и Буйвол, стоя на крутом берегу Великой Реки, смотрели на далекие башни Старого Города.
— Кажется, добрались, — сказал Буйвол.
Внизу, под самым обрывом, медленно плыла по течению лодка, похожая на раскрытый гороховый стручок. Темная вода покрылась рябью, хотя воздух был недвижим. На противоположном покатом берегу к самой воде подступали плотно сомкнувшиеся деревья. Далеко за горизонт тянулись леса: ельники — мрачные, островерхие, иззубренные; березняки — росчерки стволов — словно проглядывающие сквозь зеленую плоть выбеленные кости. На вспучившихся холмах раскинули широкие кроны светолюбивые сосны. Темнели ровные проплешины болот, и в них словно осколки неба блестели озера.
Здесь заканчивалась степь. За Великой Рекой начинались новые земли.
— А ведь ты поверил ему, — сказал Малыш.
— Кому? — Буйвол сделал вид, что не понимает.
— Тому высокому монаху.
Буйвол дернул головой, сказал:
— Я решил не думать над этим.
— Почему?
— Потому что не знаю, чему можно верить, а чему нельзя, — раздраженно ответил Буйвол.
— Ты поверил ему, — убежденно повторил Малыш. — Тогда почему ты сбежал?
— Я не сбежал!
— Отдал бы камень, и дело с концом.
— Нет! Камень навсегда останется со мной!
— Ладно. Пусть так... Но зачем все-таки надо было сбегать? Буйвол раздраженно почесал переносицу. Стремительно темнело. Ночь уже тянула одеяло мглы на восточный край неба, торопясь накрыть отступающие тучи.
— Если монах говорил правду... — Буйвол говорил словно через силу. Помолчал, повторил с нажимом: — Если это правда... То ему не обязательно было забирать у нас камень. Он мог бы поступить проще.
— Да? — Малыш заинтересовался. — И как же?
— Он мог бы нас убить. Я на его месте поступил бы именно так.
— Проще? — фыркнул Малыш. — Это ты называешь “проще”?
— Да.
— Нас многие пытались убить. Пока это ни у кого не получилось.
— Если он говорил правду... то он особенный человек. Он способен на все...
— Наверняка он и меч не умеет правильно держать!
— Зачем меч, если есть яд? А иногда и одно слово может убить.
Малыш долго смотрел другу в лицо, покачивая головой.
— А ведь ты действительно поверил ему.
— Нет же! — рассерженный Буйвол ударил себя в грудь. — Я больше ничему не верю!
Гремящие слова, сорвавшись с обрыва, раскатились звоном над тихой водой. Лошади прянули ушами, фыркнули. Покосились на расшумевшихся людей. Успокоившись, снова опустили головы в мокрую сочную траву.
— Ладно, оставим это... — Малыш махнул рукой. — Предлагаю заночевать здесь. А утром направимся в город искать нашего адресата...
Из недалеких кустов они натаскали сухостоя. У Малыша еще оставались пакля и горючее масло, которые он обычно использовал при изготовлении зажигательных стрел. Костер занялся быстро.
Далекий город обозначился россыпью бесчисленных желтых искорок. Такие же огоньки мерцали на черной спокойной воде Великой Реки, — не то отражения городских окон, не то отблески корабельных фонарей. Было отчетливо слышно, как где-то на реке, далеко-далеко, шумно делят свой улов рыбаки.
Малыш и Буйвол, раздевшись, сидели у костра и жарили ломти подмокшего хлеба, нанизав их на ольховые прутья. Лошади фыркали рядом в темноте, звенели сбруей.
— Ты ложись, — сказал Малыш. — Мне спать что-то не хочется. Я лучше посторожу. А потом меня сменишь.
Костер постреливал углями в сторону одежды, сохнущей на воткнутых в землю кольях.
Буйвол зевнул. Он сидел на охапке травы, подтянув к груди колени и положив на них подбородок.
— Последнее время мне снится один и тот же сон, — поделился он с напарником. — Вокруг меня во мраке ходит серая тень, и я знаю, что это Локайох.
— Видение того монаха, — сказал Малыш.
— Да. Но я вижу и другое. Например, тебя. И Суайоха. И Чета Весельчака. И пастуха Шалроя, и Халтета, старосту. Они все там. Обычно они не показываются, но я чувствую, что они рядом... А помнишь Ночных Охотников?
— Разве это забудешь?
— В ту ночь меня разбудил Локайох.
— Передай ему мою благодарность... Буйвол, не моргая, смотрел в огонь.
— А еще мне снится она, — сказал он тихо. Малыш не услышал друга. Или только сделал вид.
Ночь прошла спокойно.
Дышали жаром угли, отгоняя тьму на полшага. Бряцали упряжью спящие лошади. Порой на реке звонко плескала рыба, и перекликались в лесах на далеком берегу ночные птицы.
Буйвол улыбался во сне, и, глядя на эту улыбку, Малыш не мог заставить себя разбудить друга. Так и просидел он почти до самого утра, и лишь перед самым рассветом, когда от реки, клубясь, пополз на берега белесый туман, Малыш тронул напарника за плечо:
— Смени меня.
Буйвол открыл глаза, потянулся. Он все еще улыбался.

Предыдущая страница 16 Следующая страница


17 Михаил Кликин

— Все спокойно?
— Да. Отбил парочку нападений, а так все тихо.
— Ладно, спи давай...
Малыш заснул сразу. И снова увидел знакомый сон — непроглядная тьма, горящие глаза и серая тень. Шелестели звуки, осыпались, складывались в слова:
— Одна судьба на двоих, — размеренно говорил безликий бог. — Одна судьба-Буйвол зачарованно смотрел, как поднимается солнце. Огромный огненный шар, дрожа словно в ознобе, вспухал на линии горизонта. Жидкое пламя растекалось по небу, и горел туман на реке.
— Посмотри, — Буйвол толкнул друга. — Посмотри только. Малыш с трудом разлепил веки.
— Что, уже пора?
— Посмотри, какой восход.
— Какой такой восход? — Малыш приподнялся, зевнул широко и долго. — И ради этого ты меня разбудил?..
Сев рядом, ежась и дружно зевая, они смотрели, как багровое солнце отрывается от земли и медленно поднимается в небо.
— Ну, пора и нам, — сказал, вздохнув, Малыш.
Сборы были недолгие. Прошло пять минут, и всадники продолжили свой путь.
Черные лошади, терзая копытами землю, неслись напрямую к городу, помимо дорог, через поля и огороды, перепрыгивая канавы, перелетая через изгороди.
Старый Город, стремительно приближаясь, рос и ширился, заслоняя собой весь мир.
Тесные улицы пленили ветер. Каменные дома загородили небо. В оконных стеклах верхних этажей блестели осколки солнца.
— Ну вот, мы на месте, — сказал Малыш. — И где же получатель письма? Почему он нас еще не встречает?
Друзья шли по улице, ведя под уздцы разгоряченных, облепленных мухами лошадей. Немногочисленные прохожие — было еще рано — сторонились бойцов, жались к стенам.
— Эй! — окликнул Буйвол ухоженного старичка, отступившего к обочине. — Где нам найти Фегранта?
Старичок, вздрогнув, словно чего-то испугавшись, бочком прошмыгнул мимо лошади Малыша и нырнул в переулок.
— Погоди же! Куда ты?!. Да что ж такое?!
— Что, так и будем ходить и выкрикивать имя? — спросил Малыш. — Город большой. Управимся ли к зиме?
Буйвол не ответил на колкость.
Впереди скучающей разболтанной походкой вышагивал долговязый парень. По всему видно — местный. Буйвол прибавил ходу, крикнул:
— Послушай! Эй! Мы ищем Фегранта! Говорят, его все здесь знают!
Парень остановился, лениво повернулся, осмотрел Буйвола головы до ног, зацепился взглядом за рукоять меча. Отозвался безразлично:
— Ну.
— Что — “ну”? — рассердился вдруг Буйвол. — Я спрашиваю, где его найти?
— Дома, — парень сплюнул себе под ноги.
— Вот, это уже лучше. А где его дом?
— А у него их несколько.
— Как?
— А вот так.
— И что нам теперь делать?
— А мне-то откуда знать?
Над головой хлопнуло окно. Визгливый женский голос выкрикнул раздраженно:
— Заткнитесь вы там! Люди спят!
Буйвол вскинул голову и рявкнул во всю мощь:
— Сама заткнись! Вставать пора!
Растрепанная женщина в мятой ночной рубашке высунулась из окна второго этажа едва ли не полностью. Отвисшая грудь колыхалась под полупрозрачной тканью. Пухлые руки вцепились в карниз. Буйвол подумал, что она сейчас напоминает расфуфыренную курицу на насесте, и он огласил на всю улицу:
— Курица!
— Убирайся от моего дома! — женщина побагровела. — Бродяга безродный! Жизни от вас нет! Я сейчас мужа позову!
— Давай, — ухмыльнулся Буйвол. — И сама выходи! Для тебя тоже кое-что найдется.
Парень, с интересом слушающий перебранку, вдруг истерично расхохотался.
— Курица! — выкрикнул он.
— Прекратите! — дребезжа стеклом, распахнулось еще одно окно. Высунулось на свет перекошенное мужское лицо, бледное, заспанное, опухшее. — Перестаньте!
— Оборванец! Откуда вы только беретесь такие? — исходила криком женщина.
— Оттуда же, откуда и вы, — заявил Буйвол и без тени смущения громовым голосом уточнил, что именно он имел в виду. Долговязый парень, всхлипывая, сложился пополам и осел. Цветочный горшок вылетел из окна, где мелькало бледное мужское лицо. Брызнув землей, он разбился о мостовую возле ног Буйвола.
— Эй ты там! — Малыш, до этого не вмешивавшийся в перепалку, схватился за лук. — Я не промахнусь, если что!
— Гнать вас надо из города! Проходимцы! Отгородиться стеной!
Еще один горшок вылетел на улицу. Буйвол подпрыгнул, поймал его и с силой запустил назад. Зазвенело разбитое стекло. Взвилась к крыше забористая ругань.
— Ладно, пошли отсюда, — Малыш дернул товарища за рукав.
— Не хочу! — Буйвол скалился, смотря наверх. — Здесь весело!
— Перестань ты! Не хватало только, чтобы нас патруль забрал. Ты слышал, какие в Старом Городе казематы? Иди за мной!
— Пусть только попробуют!
И все же Буйвол послушался. Он погрозил на прощание окнам, обозвал еще раз дородную женщину визгливой курицей и поспешил вслед за уходящим без оглядки Малышом.
— Эй погодите! — крикнул развеселившийся парень. — Вы отличные ребята! Я вам помогу! — Он догнал Буйвола, хлопнул его по плечу:
— Здорово ты ее, а! Курица! Это ж надо! Курица! Точно!
— Ты ее знаешь?
— Еще бы! Это жена моего отца!
Они шли по тесной улице втроем, и прохожие уступали им дорогу. Вслед все еще неслась ругань, но они делали вид, что ничего не слышат. Малыш сохранял серьезность, Буйвол улыбался, а долговязый парень, навязавшийся в помощники, безостановочно хохотал, и все хлопал Буйвола по плечу. Смирные лошади недоуменно косились на странного человека, умеющего ржать.
— Так, значит, вы ищете Фегранта?
— Как ты догадался? — поддел парня Малыш.
— И зачем он вам?
— Надо кое-что ему передать... — Буйвол прикрыл ладонью сумку. — Кстати, кто он такой?
— Ну, можно сказать, хозяин Старого Города. Известный богатей. Тут чуть ли не половина домов ему принадлежит.
Малыш и Буйвол переглянулись.
Улочка взбиралась на холм, поднимаясь все круче и круче. Плоские крыши прилегающих домов словно образовывали неровные ступени, на которых был навален всякий мусор, а кое-где росли чахлые березки.
— Скорей всего, Фегрант сейчас в своем летнем доме, — предположил парень. — Это на окраине, около реки. Туда обычно никого не пускают, но если вы говорите, что у вас к нему дело, то, быть может, меня пропустят с вами. Будет потом что рассказать. Вы же не против?
— Нет, — сказал Буйвол.
— Как тебя зовут? — спросил Малыш.
— Долговязый мое прозвище. По имени меня уже никто не называет.
— Чем занимаешься, Долговязый?
— Болтаюсь... Жду, пока на меня кто-нибудь обратит внимание...
Вскоре улица раздалась и превратилась в площадь. Дома отступили назад — казалось, что когда-то они карабкались по этим склонам, штурмуя холм, но однажды выбились из сил, остановились, да так и остались, вросли фундаментом в землю в нескольких шагах от цели. Крыши самых высоких строений были на одном уровне с лысой макушкой холма, и ничто не мешало обзору. Отсюда открывался величественный вид — с одной стороны крутой обрыв, на край которого страшно встать, а под ним далеко внизу Великая Река — причалы, лодки, корабли, плоты, баржи. С другой стороны — отвесная крепостная стена, сложенная из огромных валунов, увитая плющом — острые выступы, открытые смотровые площадки, тонкие шпили флагштоков, щели амбразур и головокружительной высоты башни, словно бы плывущие на фоне неба, покачивающиеся, вот-вот готовые обрушиться, но стоящие так уже много веков... А вокруг холма — бессчетные крыши, словно пестрые лоскуты: металлические, черепичные, покрытые дранкой и дерном, плоские, односкатные, украшенные резными коньками — всякие...
Крепостные ворота были распахнуты. У входа, держа наперевес алебарды, замерли четыре охранника в латах. Их открытые лица были залиты потом и перекошены одинаковыми зверскими гримасами.
Долговязый, попросив попутчиков подождать минуту, подошел к охранникам своей расхлябанной походкой, оглядел их перекошенные напряженные лица, непринужденно спросил:
— Не знаете ли, где сейчас Фегрант? Охранники глядели куда-то помимо него.
— У меня важное дело, — сказал парень. — Он ведь в летнем доме? Не так ли? Или в крепости? Эй!.. — Он помахал рукой перед глазами одного из стражников. — Ты еще жив? Не спекся еще?..
На него не обращали внимания.
Малыш и Буйвол, ведя за собой лошадей, подошли к воротам.
— Парни, — сказал Малыш с неподдельным сочувствием в голосе. — Собачья у вас работа. Может, попить вам? Хорошая у вас тут вода, вкусная.
Буйвол встряхнул запотевшую фляжку. Охранники как один скосили на нее глаза.
— У нас письмо для Фегранта, а где его найти, не знаем, — Малыш развел руками. — Куда нам податься, ума не приложу...
Буйвол откупорил фляжку, запрокинул голову. Кадык ходил по горлу вверх-вниз, перекачивая булькающую воду.
— Красиво у вас тут, — Малыш помотал головой. — Только на такой работе не до красот.
— Дай глотнуть, — проскрежетал один из стражников, покосившись на дощатую будку, прилепившуюся к каменной стене, — пока главный не видит.
Буйвол шагнул к охраннику, сунул фляжку под шлем. Закованный в латы боец вытянул губы, поймал ими холодное гор лышко, чуть присел, опустив алебарду. Он, словно теленок, прильнувший к вымени, жадно глотал воду, а она текла по подбородку.
— И мне, — не выдержал его сосед.
— Спасибо. — Охранник оторвался от фляжки, благодарно кивнул Буйволу, снова опасливо глянул в сторону будки. — Работа собачья — твоя правда, — сказал он Малышу. — Ладно бы платили нормально. А так... — Он тряхнул алебардой. — Паришься тут весь день...
Буйвол уже поил следующего стражника.
— Так ты знаешь Фегранта? — спросил Малыш.
— Кто же его тут не знает? — хмыкнул охранник.
— Где он?
— В летнем доме. Это вам надо спуститься... и туда значит... как бы объяснить-то...
— Я знаю, — вмешался Долговязый. — Я их проведу.
— Долговязый вас проведет, — подтвердил охранник.
— Ты его знаешь? — кивнул Малыш на парня.
— А кто ж его тут не знает? Болтается целыми днями. Бездельник.
— Я жду, пока на меня кто-нибудь обратит внимание, — обиженно сказал парень.
— Тьфу! — сверкнул глазами стражник. — Бестолочь великовозрастная, одно слово.
Буйвол обошел всех охранников, каждого напоил из рук, освежил. Фляжка опустела.
— Пойдем, что ли, — нетерпеливо сказал Долговязый. — Чего тут стоять с этими истуканами? — Он, не дожидаясь попутчиков, направился на противоположную сторону площади.
— Ладно, легкой службы! — Малыш подмигнул бойцам. — И чтоб начальников пореже видеть.
Стражники прохрипели что-то благодарственное.
— Эй, ребята! — окликнул уходящих друзей разговорившийся воин. — Уж не письмо ли вы несете?
— Да, — Малыш остановился, обернулся. — А ты откуда знаешь?
— Служил я одно время у Фегранта. В охране. Вот и знаю... -казалось, что воин колеблется, хочет что-то сказать, но не знает, надо ли это говорить.
— Так что там с письмом? — спросил Малыш. Буйвол тоже повернулся.
— Сдается мне, ждут вас там, — неуверенно сказал стражник.
— Наверное, ждут, — согласился Малыш. — Как же иначе...
— С оружием они вас ждут, вот оно что. Поджидают... Вы там как-нибудь с оглядкой, поаккуратней.
— Это ты о чем? — нахмурился Буйвол.
— Да все о том же... непростое это письмо...
Резкий окрик прозвучал от ворот, и охранник встрепенулся, вытянулся, выровнял алебарду. Лицо его застыло, глаза заледенели. Пузатый бородач в кольчуге на голое тело катился к застывшим ратникам, исступленно ругаясь и потрясая кулаками.
— Вот и главный вернулся, — сказал Малыш, отворачиваясь. — И почему они все так похожи?
— Судьба у них такая, — отозвался Буйвол. То ли пошутил, то ли серьезно сказал. — Что тут поделаешь?..
Летний дом Фегранта назвать домом можно было лишь с большой натяжкой. Это был маленький дворец. Впрочем, не у всякого человека повернулся бы язык назвать его маленьким. Хотя мало кто из простых людей видел этот дом, чтобы о нем судить.
Глухой каменный забор высотой в два человеческих роста отгораживал изрядный кусок живописного берега. По верху забора часто торчали зазубренные шипы. Все деревья и кусты на подступах к огражденным владениям были выкорчеваны, вся трава выкошена. На массивных железных воротах блестел свежей краской безвкусно намалеванный герб — цветок чертополоха и трехгранный кинжал на фоне белого круга. Сбоку от ворот под маленьким жестяным козырьком висела излохмаченная веревка, похожая на коровий хвост.
Что пряталось за высоким забором — с улицы толком было не разобрать. Виднелся лишь каскад черепичных крыш и несколько круглых башенок.
Малыш и Буйвол, помня о предупреждении стражника, остановились, не доходя до ворот. Место было открытое, безлюдное, спрятаться где-то поблизости было просто невозможно. Разве только за воротами.
— Вот здесь и живет Фегрант, — сказал вышагивающий Долговязый и не услышал ответа. Он обернулся, недоумевая, куда запропастились его спутники, и увидел, что бойцы остались на Дороге, в полусотне шагов от ворот. Они держали в руках оружие и словно бы прятались за своими черными лошадьми.
— Эй, вы чего? — опешил Долговязый.
Малыш махнул ему рукой — иди! — показал жестами — звони!
Долговязый неуверенно потянулся к обтрепанной веревке.
— Чего это они? — пробормотал он и снова обернулся. Теперь уже и здоровяк с мечом показывал — дергай! И Долговязый потянул за веревку. За стеной звякнул колокольчик, и тотчас хмурый голос спросил:
— Кто?
— У нас послание к господину Фегранту, — сказал Долговязый.
Лязгнуло железо. Точно в середине герба возникла узкая темная щель.
— Долговязый? — удивился голос. — Чего ты тут болтаешься?
— Дело у меня, — неуверенно сказал парень, пытаясь разглядеть, кто там смотрит из щели.
— У тебя? Или у тех двоих на дороге?
— Я им помогаю.
— Вот что, — помолчав, зловеще сказал голос. — Дуй ты отсюда, помощник. А то зашибут еще ненароком.
— Эй, в чем дело? — попробовал возмутиться Долговязый, но тут из щели, словно змеиное жало, выскользнул клинок, и парень попятился. Загремели засовы, загудела кованая дверь.
— Убирайся! — рявкнул голос, и Долговязый, растеряв всю свою вальяжность, бросился наутек.
— Что же тут такое творится? — пробормотал Буйвол. Малыш, опустив лук к земле, выступил вперед, прокричал в сторону тяжело открывающихся ворот:
— Мы всего лишь принесли письмо!
— Они не шутят! — пробегая мимо, крикнул перепуганный Долговязый. — Бегите!
— Ну уж нет, — сказал Буйвол, набычившись. Он отпустил лошадей и выхватил меч.
Из ворот, сомкнувшись в ряд, выставив перед собой алебарды, шагнули восемь бойцов. Опущенные забрала глухих шлемов закрывали лица. На сияющих панцирях красовался все тот же герб — чертополох и кинжал на белом круге.
— Что-то с этим письмом не так, — сказал Буйвол.
— Ты тоже это заметил? — Малыш целился в надвигающийся железный монолит и не видел, куда можно пустить стрелу. — Почему-то мне начинает казаться, что триста золотых — это мало за доставку нашего письма.
— Весь меч изобью об эти железки, — пробурчал Буйвол.
— Как бы эти железки тебя самого не избили. — Малыш выгнул лук до предела и выпустил первую стрелу. Наконечник гулко клюнул доспехи, разбив в пыль нарисованный цветок чертополоха. Треснуло переломившееся от удара древко. Стрела, застряв в крохотной пробоине, какое-то мгновение висела на броне, словно все еще пыталась прогрызть металл, а потом отпала. Железная нога вмяла ее в землю.
— Ты пока отдохни, — сказал Буйвол напарнику, выступая вперед. — Это моя драка.
— Как скажешь, — Малыш отодвинулся, не переставая ощупывать взглядом доспехи врагов, пытаясь угадать, где в них слабое место.
Алебарды нацелились Буйволу в грудь. Ратники, гремя доспехами, широко шагнули, сделали глубокий выпад. Буйвол с легкостью увернулся от неуклюжей атаки. Отскочил в сторону, развернулся, переметнулся на фланг тесного строя, всем телом налетел на ближайшего противника, толкнул его, отпрыгнул и косым ударом перерубил древко алебарды. Затанцевал, играя мечом.
Безупречная линия врагов стала рассыпаться.
Малыш отошел на безопасное расстояние, отогнал лошадей еще дальше и, ухмыляясь, сел на корточки. Он видел, что Буйвол забавляется, и понимал, что неуклюжие воины, облаченные в тяжелые доспехи, не представляют особенной опасности. Разве только им на подмогу выйдут еще бойцы, более быстрые, легче вооруженные. И потому Малыш, воткнув в землю перед собой шесть стрел, следил за открытыми воротами.
Буйвол не собирался портить свой меч о прочные доспехи. Он, нырнув под размашистый удар алебарды, схватил противника под колени и, выпрямившись, сильно дернул его на себя, латник нелепо взмахнул железными конечностями и рухнул, Ударившись головой о землю. Шлем откатился в сторону — открывшееся лицо заливала кровь, глаза закатились, веки дрожали. Буйвол выхватил из ослабевшей руки алебарду и отскочил, успев увернуться от двух ударов. Он воткнул меч в землю, схватил алебарду обеими руками и бросился в атаку.
За воротами в тени ухоженных кустов Малыш заметил какое-то движение и насторожился.
Буйвол, рыча, раздавал увесистые удары направо и налево. Доспехи противников мялись, словно жестянки.
Из ворот выбежали пять человек в кольчугах с короткими прямыми мечами в руках, с круглыми кулачными щитами на запястьях. Еще три человека вдруг выросли на стене, натягивая луки.
— Берегись! — крикнул Малыш.
Буйвол пригнулся, спрятавшись за обезоруженным бойцом в тяжелых доспехах. Стрелы просвистели мимо.
А Малыш не промахнулся. Один из лучников схватился за пробитое горло и повалился вперед, на отточенные штыри, торчащие поверху забора.
Буйвол, рассвирепев окончательно, размахнулся алебардой, ударил подскочившего противника так, что переломилось прочное древко. Отшвырнув сломавшееся оружие, Буйвол подхватил оглушенного оседающего врага, взревев, поднял над собой, закрутил, швырнул в подбегающих мечников, сбив одного из них.
Два лучника приподнялись, готовясь выстрелить, и тут же, хрипя, один из них свалился со стены. Второй поспешно, не целясь, наугад выпустил стрелу и присел, спрятался.
Буйвол выхватил из земли свой меч, закрутил клинок замысловатыми петлями. Враги раздались в стороны, окружили воина. Один вдруг выронил меч, пошатнулся, схватился за древко стрелы, засевшей в ягодице, потянул, взвыв от боли. Малыш захохотал. А Буйвол накинулся сразу на трех противников, размахивая мечом словно невесомой тростинкой. Упала на траву отсеченная рука, хлынула кровь из пробитого бедра, высоко в воздух взлетел перебитый вражеский клинок.
— Хватит!
Малыш выпустил стрелу в неосторожно выглянувшего лучника, попал в плечо. Буйвол, орудуя мечом, разгонял ошеломленных мощью и натиском врагов.
— Стойте!
Враг отступал. Три обезоруженных ратника в побитых доспехах ползли на четвереньках к железным воротам. Пять их товарищей лежали недвижимо, растеряв часть лат, видом своим напоминая раздавленных жуков. Мечники в кольчугах пятились, с трудом сдерживая яростные атаки Буйвола. Потерявший руку боец ползал в скользкой траве и дико завывал. Рядом другой, исступленно ругаясь, тащил из ягодицы накрепко засевшую обломившуюся стрелу. Еще один обеими руками зажимал рассеченную ногу, пытаясь остановить хлещущую кровь, и стонал. В округлившихся глазах его метался страх.
— Стойте! — прозвучало опять. За воротами показался пожилой человек, сухой, сгорбленный, в халате и домашних туфлях. Точно — не боец. Он шел, подняв пустые руки, и продолжал призывать надтреснутым голосом:
— Перестаньте!
Малыш на всякий случай взял его на прицел. Крикнул:
— Кто ты такой?
— Я Фегрант. — Старик вышел из ворот, еще выше вздернул тонкие руки. — Прекратите! Больше вас никто не тронет!
Буйвол пару раз взмахнул мечом впустую и остановился — что за удовольствие гоняться за перетрусившими слабаками? Он тяжело дышал, исподлобья поглядывая на отступающих в панике врагов. Руки его никак не могли успокоиться, безостановочно водили напоенный кровью клинок из стороны в сторону — сверху вниз, справа налево.
— Ваша взяла! — Фегрант медленно приближался. — Первый раз! Это же надо!
Буйвол перевел тяжелый взгляд на приближающегося старика. И тот замедлил шаг, не зная, чего ожидать от этого огромного воина, опьяненного чужой кровью.
— Вот перстень, — Фегрант издалека ткнул кулачком в сторону Буйвола. — Давайте сюда письмо.
Один из оглушенных ратников пришел в себя, приподнялся. Буйвол посмотрел в его сторону.
— Не надо! — Фегрант подался вперед. — Все закончилось. Остис победил.
Малыш подошел к напарнику, хлопнул его по плечу. Буйвол повернулся, мутным взглядом посмотрел в лицо другу, словно бы не признавая его. Спросил неуверенно:
— Все?
— Все, — кивнул Малыш.
— Все, — развел руками Фегрант. — Вот перстень, — сунул он руку Буйволу под нос.
Буйвол, немного отстранившись, оглядел перстень, потом воткнул меч в землю и окровавленными пальцами стал развязывать сумку. Затянувшиеся узлы никак не поддавались.
— Давай я помогу, — сказал Малыш.
Несколько безоружных человек, по большей части женщины, выбежали из ворот, обогнули бойцов стороной, опасливо на них поглядывая. Стали обходить убитых и раненых. С кого-то снимали доспехи, перевязывали на месте, кому-то помогали подняться, кого-то тащили волоком.
— Вот, — Малыш вынул мятый пакет, показал старику. — Письмо. Оно стоит ровно триста золотых.
— Заплатить вам должен я? — неуверенно спросил Фегрант.
— Да.
— Хорошо. — Старик жестом подозвал одну из женщин, отвел ее в сторону и долго что-то втолковывал. Наконец, она кивнула и убежала.
— Деньги вам сейчас принесут, — сказал, вернувшись, Фегрант. — А письмо можете оставить себе. На память. Мне оно ни к чему.
— Почему ваши люди на нас напали? — хрипло спросил Буйвол.
— Вы даже его не прочтете? — спросил Малыш.
— Я и так знаю, что там написано, — ответил Фегрант, стараясь не смотреть Буйволу в глаза, предпочитая говорить с одним Малышом.
— И что там написано?
— Почему ваши люди на нас напали? — Буйвол надвинулся на старика, схватил его за отвороты халата, приподнял, сильно встряхнул. — Что все это значит?
Фегрант захрипел, вцепился в запястья воина, задергался всем телом, забил ногами, тщетно пытаясь освободиться.
— Кстати, — деловито сказал Малыш, ломая сургучные печати и посматривая на старика, задыхающегося в руках Буйвола, — мне тоже любопытно узнать ответ на этот простой вопрос. — Он вынул лист бумаги, развернул его. Удивленно нахмурился. Посмотрел письмо на просвет.
— И это все?
— Что там? — спросил Буйвол.
Несчастный старик посинел, он пытался что-то сказать, но лишь неразборчиво хрипел.
Малыш показал бумагу напарнику.
— “Я победил”, — прочел Буйвол вслух. — Я победил? И это все? Ради этого нас хотели убить?
— Отпусти его, — сказал Малыш другу. — Он сейчас нам все расскажет.

Предыдущая страница 17 Следующая страница


Малыш и Буйвол 18

Буйвол послушно разжал кулаки. Старик упал на землю, пополз по траве, хватаясь за горло. Его душил кашель.
В открытых воротах стояли три воина и сосредоточенно делали вид, что ничего не замечают. Буйвол выразительно на них глянул, и они поспешили скрыться.
— Это игра! — просипел Фегрант, пытаясь подняться. — Всего лишь старая игра!.. — Он трясся, жадно хватал воздух, и Малыш вдруг пожалел старика. Но к жалости его примешивалась какая-то брезгливость.
— Наш давний спор с Остисом. Наша старая игра. Каждый год. На его день рождения...
Малыш все же помог невнятно бормочущему старику встать. Тот намертво вцепился в руку лучника неприятно сухими пальцами, похожими на птичьи когти, и Малыша пробрала дрожь.
— Он нанимает курьеров и отправляет ко мне. А я их должен перехватить в пути. В этом весь смысл игры...
Буйвол слушал, и лицо его каменело.
— Остис всегда проигрывал. Дважды его курьеры добирались до моего дома. Но на последнем этапе все и заканчивалось. Вы первые, кто прошел до самого конца...
Изменившийся в лице Буйвол вновь сгреб старика, рванул изо всех сил, оторвав от Малыша, встряхнул:
— Да я!.. — Он рычал, а не говорил. — Я из тебя все душу вытрясу!
Голова старика болталась, конечности дергались, словно у тряпичной куклы. Что-то трещало — то ли дорогая ткань халата, то ли кости.
— Ладно, хватит! — Малыш бросил лук, повис на взбешенном Буйволе. — Оставь ты его!
— Игра! — ревел боец. — Это у них игра!
— Брось! Брось его!
Снова возле ворот появились бойцы, на этот раз их было намного больше и уходить они не собирались. Они медленно приближались, держа на виду пустые руки, показывая, что драться они не хотят, но и не выполнить свой долг тоже не могут.
— Отпусти его! Он же с нами еще не расплатился!
— Сначала я с ним расплачусь, — Буйвол еще несколько раз встряхнул Фегранта и бросил его себе под ноги. Малыш испугался, что напарник сейчас начнет топтать старика, но Буйвол отступил на шаг, вытянул руку к бойцам, приближающимся от ворот, предостерегающе покачал пальцем. Те переглянулись и остановились.
Фегрант не шевелился.
— Они нас использовали! — раздувая ноздри, сказал Буйвол. — Они играли! Нашими жизнями! Делали ставки!
— Мы же знали, на что идем, — рассудительно сказал Малыш. — Знали, что нас могут убить.
Боком, осторожно, подошла женщина, которую Фегрант посылал за деньгами, бросила на траву тяжелый сверток, опустилась на колени рядом со стариком, мягко тронула его и гневно повернулась к Буйволу, словно собиралась что-то ему сказать, глянула остро, жгуче. Но тут старик шевельнулся, застонал, и женщина, забыв о бойцах, наклонилась к нему, забормотала что-то успокоительное, стала утирать кровь. А Буйвол почувствовал себя неуютно. Злость разом улетучилась, сделалось невыносимо стыдно, он потупился, чувствуя, как горит лицо, и буркнул:
— Ладно... Пошли отсюда...
Он выхватил мятое письмо из рук Малыша, бросил его около Фегранта. Резко наклонившись, подобрал увесистый сверток, убрал в сумку. Выдернул меч из земли, пучком травы обтер клинок, сунул в ножны. Хмуро посмотрел на старика и ухаживающую за ним женщину. Сказал ей, чувствуя свою вину и сердясь на себя за это:
— Я не хотел... Он не должен был так поступать... — и, резко развернувшись, пошел прочь.
Малыш осмотрелся.
Через открытые ворота был виден уголок парка — тенистые аллеи, арки беседок, крохотное озерцо, брызжущий радугой фонтан. Виднелась и часть дома причудливой архитектуры. По двору волоча хвосты, словно мантии, важно расхаживали надутые павлины.
А снаружи, по другую сторону глухого забора беспорядочно лежали тела, суетились женщины, слышались стоны и ругательства. Ветер гнал по дороге мусор, а бурая земля пила кровь.
— Честно говоря, — сказал Малыш, ни к кому особенно не адресуясь, — мне тоже не по душе подобные споры.

Глава 18

Беречь деньги друзья не умели. Да и не любили.
Они сняли лучший номер в самой дорогой гостинице Старого Города и сразу же заказали бочонок вина и восемь порций тушеной баранины. Потом они потребовали принести пива и кровяной колбасы. А уже ближе к ночи пили самогон и закусывали непрожаренной свининой.
Двери их трехкомнатного номера были открыты весь день и всю ночь. И друзья перезнакомились с кучей народа. То и дело на пороге появлялся кто-то новый, громко представлялся и тут же получал из рук Буйвола кружку с хмельным напитком.
Веселились как могли. Споив кого-то из гостей, заставили его танцевать на стуле. Кто-то пытался петь, одновременно уговаривая окружающих поддержать его. Малыш, уперев лук в живот,' дергал тетиву, пытаясь наигрывать несложные мелодии. Буйвол, завязав глаза, рубил мечом колбасу, подвешенную к потолку. Потом откуда-то появились женщины, и стало еще веселей.
Гости разошлись под утро. Они долго пьяно прощались, тискали руки Малыша и Буйвола, что-то говорили безостановочно, и их голоса сливались в ровный невнятный гул. Потом стало тихо.
Буйвол очнулся первый.
Заглядывающее в окно солнце слепило его, и он, продолжая спать, повернулся на другой бок, уткнувшись носом в плечо Малыша.
От плеча чем-то приятно пахло.
Пахло совсем не Малышом.
И плечо было какое-то странное — мягкое, округлое.
Женское...
Буйвол открыл один глаз.
Маленькое пятнышко на белой коже. Родинка.
Он шевельнулся, отодвинулся, пытаясь разглядеть больше. И вспомнил эту родинку.
Потом вспомнил и все остальное.
— Айхия, — тихонько позвал он и осекся.
Нет, конечно же, это не она. Откуда бы?..
Он спустил ноги на пол, посидел, приходя в чувство, собираясь с мыслями. Голова кружилась, подташнивало.
Встав, он на цыпочках обошел кровать, заглянул в лицо спящей девушке.
Нет, конечно же, не она. Хотя глаза очень похожи. И губы.
Но лицо совсем другое — кожа белая, нос вздернут. Волосы светлей.
Ничего общего.
И что на него вчера нашло?
Или это был сон?
Буйвол огляделся.
На полу, раскинув ноги, лежал кто-то из вчерашних гостей, не рассчитавший своих сил. Над столом, заваленном объедками, вились мухи. По всей комнате валялись какие-то тряпки. Одежда? По углам раскатились бутылки и бочонки, остро блестели осколки стекла. К светильнику под потолком была привязана веревка с огрызком колбасы. Какая-то подозрительная лужа растеклась возле окна.
Дверь в соседнюю комнату была открыта, и в проеме был виден угол кровати и четыре пятки на ней. Две пятки были грязные, едва ли не черные и, несомненно, принадлежали Малышу. А вот две другие...
Буйвол нахмурился, пытаясь вспомнить еще что-нибудь из событий прошедшей ночи. Совершенно пустая голова отозвалась гулом.
Он подошел к окну, держась подальше от дурно пахнущей лужи, выглянул на улицу. Солнце стояло высоко, город был заполнен людьми. Великая Река словно покрылась блистающей чешуей — мелкая рябь на воде казалась неподвижной.
— Хорошо погуляли.
Буйвол повернулся. В дверном проеме стоял завернувшийся в полотенце Малыш. Сзади его обнимала девушка. Буйвол пристально всмотрелся в ее лицо, тряхнул головой. Признал:
— Ничего не помню.
— Топаешь, будто слон, — с напускным недовольством сказал Малыш.
Буйвол перехватил пристальный взгляд девушки, посмотрел вниз и только сейчас заметил, что совершенно раздет.
— Проклятье, — пробормотал он и поспешно развернулся, подумав мельком, что иногда лучше показать голый зад, чем незаштопанное нижнее белье.
— А почему Малышом назвали тебя? — вдруг невинно спросила девушка, и Малыш фыркнул. Какое-то время он пытался удержать смех, давился, хрипел, медленно сползал по дверному косяку. Но хохот все-таки вырвался и расплескался по просторной комнате.
— Не смешно, — хмуро сказал Буйвол и стал собирать разбросанную одежду.
Девушка на его кровати проснулась, оторвала голову от бесформенной подушки, щурясь, оглядела комнату. Остановила взгляд на скорчившемся хохочущем Малыше, прелестно нахмурилась, пытаясь постичь, чем вызван этот припадок. Посмотрела на торопливо одевающегося Буйвола, улыбнулась ему:
— Привет.
— Привет, — буркнул Буйвол, забираясь в штаны. Шевельнулся гость на полу, простонал что-то. Выпростал из-под себя руку, выбросил ее вперед, ударился опухшей кистью о стену. Замычал, перевернулся на бок, приподнялся на четвереньках. Попытался куда-то уползти, но ткнулся лбом в ножку стола. От толчка качнулась пустая бутылка, стоящая на краю, какое-то мгновение балансировала, словно решая, падать ей или встать на место. И все-таки свалилась на голову ничего не соображающего пьяницы.
— Кто это? — спросил Буйвол.
Задыхающийся от смеха Малыш помотал головой.
— Что у него с рукой? — Буйвол застегнул пояс, осмотрелся, отыскивая меч. — Была драка? — Он увидел рукоять, торчащую из-под кровати. Наклонился и вдруг вспомнил странного высокого монаха и его рассказ. Его слова.
“..Не хватало лишь нескольких драгоценных камней. Кроме того, под матрасом нашли нож, на котором еще не успела высохнуть кровь...”
— Мы ничего не натворили? — Буйвол разом обо всем забыл. Он упал на колени, вытащил меч, выволок сумку, поспешно ее развязал.
Деньги на месте.
Но не о деньгах он тревожился.
Камень!
Он нащупал ребристую холодную поверхность. И облегченно выдохнул.
— Ничего не помню, — признал Буйвол в очередной раз и зачем-то прицепил к поясу меч.
Остаток дня они провели в гостинице.
Девушки ушли. Буйвол недоуменно следил, как они собираются, и пытался вспомнить хоть что-то, с ними связанное.
Потом очнулся гость на полу. Он сел, огляделся, поздоровался, удивленно осмотрел распухший кулак, нащупал шишку на затылке. Разглядев окружающий хаос, поспешил убраться. Видимо, опасался, что его заставят наводить порядок. А может, боялся, что появятся те, об кого он разбил кулак и кто ударил его по затылку...
На протяжении всего дня в открытую дверь заглядывали какие-то лица, вроде бы даже знакомые. Здоровались, хищно смотрели на стол и тут же исчезали.
Ближе к вечеру пришли две уборщицы. Они, игнорируя постояльцев, занялись своим делом. Безразмерный мешок, в который они складывали мусор, все рос; и чем больше он становился, тем чище становилось в комнатах. Со стороны казалось, что деловитые женщины, орудуя совками, кормят какое-то огромное животное, состоящее лишь из брюха и пасти. Накормив мешок до отвала, они утащили его за собой.
Вечером в номер опять зачастили гости. Но праздника не было, и они, разочарованные, уходили. В конце концов, не выдержав мельтешения полузнакомых лиц, Малыш и Буйвол заперли дверь.
Когда стемнело окончательно, друзья уже спали.
Ночью была гроза, и утро выдалось свежее, чистое.
Уже не спалось. Малыш и Буйвол покинули гостиницу, чуть только стали светать, и долго бродили по умытому городу, наблюдая, как оживают его улицы. Они спустились к Великой Реке, прогулялись по замысловатому лабиринту плавучих причалов, на которых сидели нахохлившиеся рыбаки, по спущенному трапу зачем-то поднялись на двухмачтовое судно, но их тотчас, не дав даже осмотреться, прогнал с борта несущий вахту сердитый напористый моряк, ругаясь забористо и совсем не обидно.
Друзья случайно вышли к летнему дому Фегранта, постояли возле железных ворот. За высокой стеной было тихо, и ничто не указывало на то, что не так давно здесь был бой и лилась кровь.
Потом напарники поднялись на площадь. Она пустовала, только возле ворот крепости стояли как обычно стражники. Малыш и Буйвол подошли к ним, надеясь встретить знакомых. Но неподвижные лица под шлемами были чужие.
Незаметно рассвело.
Малыш и Буйвол еще долго бродили по улицам Старого Города, ориентируясь по видным отовсюду крепостным башням. Странные люди встречались им на пути. Из темного двора, похожего на клоаку, выполз безногий старик. Он извивался словно червь и, видимо, был слеп. Ощупывая руками стены домов, он упорно пробирался куда-то по грязи и лужам. Потом друзья столкнулись с кривоногим карликом в обтрепанных пестрых одеждах. Не замеченный ими человечек визгливо заругался под ногами, выхватил откуда-то странный предмет, похожий на засушенную кошачью голову, замахал ею, попер прямо на Буйвола. Растерявшийся воин посторонился. И буквально через пару шагов он снова на кого-то налетел. Человек на костылях, неожиданно появившись из-за угла, упал на Буйвола, и воин подхватил его, поддержал. Он хотел пошутить вместо извинения, но вдруг увидел вблизи страшное измятое лицо и отшатнулся. Позади громом прогрохотали по булыжнику железные ободы — безногий калека ехал на маленькой тележке, лихо отталкиваясь от земли деревянными колодками.
Увечные двигались в одном направлении.
Малыш и Буйвол, не сговариваясь, повернули за ними.
А людей на улицах становилось все больше. Разряженные горожане покидали свои дома, шли парочками и целыми семьями, оживленно переговариваясь, кивая соседям и знакомым. Открылись продуктовые лавки, расшторенные витрины заманивали пестрыми рисунками и бутафорской снедью. Появились на улицах громкоголосые лоточники. И откуда-то порой накатывал гул, словно лес шумел в бурю.
Росли крепостные башни. Дома становились выше, а улицы выглядели все уже. А потом как-то сразу, вдруг, улица раздалась, и разбежались в стороны дома. Малыш и Буйвол по инерции сделали еще несколько шагов и утонули в людском море. Завязли. И показалось им вдруг, что все это уже было с ними, все это уже пережито. Почудилось, что вернулись они на несколько дней назад, очутились на ярмарке, где будут сегодня снова вешать пятерых разбойников, и один будет долго биться в петле. И кто-то, оставшийся неизвестным, запустит камень в Буйвола, угодит точно в висок. А Малыш поспорит, что со ста шагов попадет в любую цель, если она больше наконечника стрелы. И появится богатей в дорогих одеждах и снова попросит доставить письмо, посулит много денег, но имени своего не назовет...
Они закружились на месте, потом двинулись было против течения, но поняли, что это бесполезно и сдались. Потянулись вместе со всем народом к продавцам-зазывалам, спрятавшимся за баррикадами прилавков. Буйвол вспомнил, что собирался приобрести для ножа подходящие ножны — хватит его в сумке да в голенище сапога таскать, так и потерять недолго. Малыш прикинул, сколько стрел растерял он в схватках, посчитал, что ewv требуется. Припомнил, что нужно ему было что-то, о чем никак не вспомнить, но стоит только эту вещь увидеть...
— Если что, встретимся дома, — сказал Буйвол и подумал, что настоящего дома у него нет и, пожалуй, никогда не было. Да и у Малыша тоже.
— Ладно...
Друзья разошлись, но потом они еще не раз сталкивались лицом к лицу в кипучей круговерти базара.
Косоротый Щипач ужом вился в толпе. Он был щуплый, маленький, верткий. Со спины его всегда принимали за подростка, хотя ему давно шел четвертый десяток. У него было множество особенных качеств, но сам он ценил в себе прежде всего умение улыбаться так, что любой бугай, настроенный на драку, глядя на эту ледяную кривую улыбку, вдруг терял весь свой запал и решительность. Рот Щипачу порвали еще в раннем детстве, он даже не помнил, как это случилось. Помнил лишь вкус крови и жуткое ощущение болтающегося лоскута на месте щеки.
Приворовывал Щипач всю жизнь. Отца и матери у него не было, воспитывала его тетка, у которой хватало и своих ребятишек. Вот у них-то он и таскал все помаленьку. Потом, когда подрос, стал воровать у тетки. А после и у соседей. Не один раз его прилюдно пороли, а кончилось тем, что его, малолетнего подростка, выгнали из села, пригрозив повесить, если он вернется.
В одиночку бродяжничал Криворотый недолго. Вскоре прибился к кочевой артели конокрадов и стал постигать воровкую науку по всем правилам. Но и тут ничего хорошего не вышло — обокрал он своих товарищей, не удержался, и они ему этого не простили. В глухом лесу подвесили его связанного вниз головой и ускакали прочь на ворованных лошадях. Но видно, нужен был Криворотый богам, не дали они ему умереть Направили человека в чащобу, и освободил он Криворотого. Снял с дерева и взял зарок ничего не воровать у божьих людей, у монахов. Щипач тогда усмехнулся своей жуткой усмешкой, еще больше перекосившейся от долгого висения на дереве, но пообещал человеку с печатями на щеках, что в монастыри и храмы соваться не будет.
Долго жил Щипач на свете, сам этому удивляясь. Ведь вора век короток. Эта работа ошибок не прощает, чуть что не так, поймали за руку — и виселица. И общая могила за кладбищенской оградой. За свою жизнь многому научился Щипач. Случалось, стада быков незаметно уводил прямо у хозяев из-под носа. Было дело — забирался в охраняемые сокровищницы, все вынести не мог, конечно, да и не надо ему было столько золота, а вот напакостить, свой след оставить — любил. Нравилось ему его дело, считал он себя первым мастером по воровству. Потом стал стареть. Бродяжничать сделалось тяжело, и перебрался Щипач в Старый Город, где народу много, а значит, затеряться легко. Жить решил спокойно, промышляя самую малость, по надобности, особенно не наглея, богатых людей шибко не обижая. И пошла у него спокойная сытая жизнь — вспарывал сумки, срезал кошельки с поясов, потрошил карманы. Ловок был Щипач...
Издалека заприметил Косоротый здоровяка, возвышающегося над толпой. Три раза проходил возле него, незаметно подержался за его сумку, привязанную к поясу по другую сторону от меча. Почувствовал тяжесть, прощупал ткань. Пригляделся к здоровяку. Такие люди обычно все деньги, все свои богатства с собой таскают. Считают, что так вернее, надежней, думают, случись что, всегда отобьются.
Здоровяк остановился возле лотка с разложенными чехлами и ножнами под всякое оружие. Заговорил с продавцом, увлекся.
Косоротый тряхнул рукой, крепко сжал скользнувшую из рукава в ладонь бритву. Просочился сквозь толпу к воину, легонько прижался, отгородился от случайных взглядов, потянулся, словно засматриваясь на чехлы, а сам осторожно взрезал сумку. Сунул в прореху пальцы, ухватил что-то — похоже, тяжелый кошель. Легонько потянул, вытащил. Не глядя на добычу, тут же отошел от лотка. Пригнувшись, спрятался среди людей, двинулся против их движения. Только потом в тихом местечке перевел дыхание, убрал увесистый трофей в широкий карман под мышкой, так и не решившись посмотреть, что там ему перепало. И снова шагнул в толпу, высматривая очередную жертву. Трех человек наметил сегодня обчистить Косоротый.
Возле продуктовых рядов, где на земле сидели калеки и нищие, выпрашивая подаяние, наткнулся он на чью-то спину. Сразу же углядел холщовый мешочек, привязанный сбоку на поясе. Бритва уже была наготове. Полоснуть по тонкому шнурку— и все, кошель отвалится в подставленную руку. Косоротый уже примерился, но поднял глаза и вдруг увидел на щеках человека, которого собрался обворовать, круглые монашеские клейма. И вспомнил свое старое обещание не трогать божьих людей. Замешкался. Растерялся. А монах схватился за кошель и невзначай поймал Щипана за руку. Обернулся, посмотрел вниз, увидел бритву, все тут же понял. Косоротый дернулся, пытаясь вырваться, но монах держал крепко, а Щипач никогда особенной силой не отличался.
— Отпусти! — прошипел Косоротый, ощерив изуродованный рот. Но монах не смотрел в обезображенное лицо.
— Много ли наработал сегодня? — спросил он, проверяя свой кошель.
Щипач, по-змеиному шипя, пытался выкрутить руку.
— Охране тебя сдать? — словно бы раздумывая, проговорил монах.
— Пусти!
Люди уже косились на них и, проходя мимо, ускоряли шаг.
— Или действительно отпустить?
— Не тронул бы я тебя, — перестав щериться торопливо сказал Щипач. — Слово я дал. Божьих людей не трогаю.
— Хорошо, если так, — теперь уже монах ухмыльнулся хищно. — Значит, и пожертвовать можешь божьему храму?
— Могу, могу, — заторопился Косоротый. — Бери все, что есть.
— От чистого сердца даешь?
— Да. От чистого. В кармане. Сбоку. — Он шевельнул локтем. — Отпусти только.
— Посмотрим, что там у тебя... — Монах отобрал бритву бросил ее под ноги. Удерживая присмиревшего Щипача одной рукой, обыскал его. Сунул руку в карман вора, вытащил увесистый кошель. Спросил:
— Что там?
— Все бери! — Косоротый опять дернулся, пытаясь вывернуться, и монах едва его не упустил. Он огляделся, только сейчас заметил косые взгляды прохожих, увидел, как испуганно смотрят на него с земли нищие. Представил, как выглядит со стороны. И отпустил вора.
— Ладно, иди. Бог создал тебя таким, и не мне это править-.
— Благодарю... — Косоротый пятился. Люди далеко расступались, словно брезгуя его касаться. — Слово я дал. Слово я держу...
Монах уже словно бы и забыл о воре. Он отошел в сторону, присел рядом с нищими. Развязал чужой массивный кошель, вывалил его содержимое в пыль, сразу же увидел алый камень знакомой формы, прикрыл его рукой, осмотрелся. Потом поднялся на ноги и торопливо куда-то зашагал.
В пыли осталась горка золотых монет.
Нищие очумело смотрели на нее, а потом один из них — кривоногий карлик — отшвырнул странный предмет, похожий на кошачью голову, и бросился вперед. Опомнившиеся оборванцы накинулись на разбросанное золото. Замелькали руки, культи и костыли, завыли нечеловеческие голоса, поднялась столбом пыль, полетели в стороны клочья одежды.
Оказавшийся поблизости Малыш, заслышав шум, протиснулся сквозь толпу, увидел, что это всего лишь драка нищих, разочарованно присвистнул и пошел искать Буйвола.
Они встретились возле крепостной стены, где костлявый полуголый фокусник, под оханье зевак, плевался пламенем и запихивал через рот в горло узкие отточенные клинки.
Буйвол, безвольно опустив руки и повесив голову, сидел на деревянном помосте. Трюки глотателя ножей его не интересовали совершенно.
— Что случилось? — спросил Малыш.
Буйвол снизу вверх, искоса посмотрел на товарища. Не проронив ни слова, протянул сумку. Малыш, недоумевая, взял ее.
— Что? — спросил он, и тут пальцы его попали в прореху. Все стало ясно.
— Когда это случилось? — спросил Малыш. Буйвол пожал плечами.
— Что пропало? Деньги?
— И камень, — нехотя сказал Буйвол.
С глухим ревом вырвался изо рта фокусника язык пламени, плеснул в толпу, и зрители, почувствовав на лице обжигающее дыхание, испуганно попятились.
— Думаешь, так и должно было случиться? — осторожно спросил Малыш.
— Камень у монахов, — сказал Буйвол.
— Откуда ты знаешь?
— Чувствую.
— Ладно тебе, — отмахнулся Малыш. — Как ты можешь чувствовать?
— Камень у них, — Буйвол тряхнул головой. — Это их бог меня обчистил!
— Когда ты обнаружил пропажу?
— Только что. Нашел тут неподалеку подходящие ножны, полез за деньгами, а там... пусто... и дыра...
— Ловко тебя, — Малыш внимательно рассматривал аккуратный разрез. — Ничего не почувствовал? Может, видел что-то подозрительное?
— Ничего я не видел! Малыш помолчал.
— Ладно... Пошли-ка домой...
— Нет, не пойду. Ты сам иди, а я чуть передохну и поброжу тут в округе. Может, кого увижу.
— Ну, если так... — Малыш оглянулся на бескрайнюю толпy — то я тебе помогу... Будем искать вместе.
— И ничего не найдем, — обреченно вздохнул Буйвол.
Так и вышло.
Они рыскали в толпе до самого вечера, а когда площадь стала пустеть, когда солнце покатилось вниз и поползли к своим убежищам убогие калеки, друзья направились в город и до поздней ночи бродили по затихающим улочкам, высматривая воров и монахов. Как назло, ни тех ни других видно не было.
В гостиницу они вернулись далеко за полночь. Уличные двери были открыты. Охранник в углу приподнял голову, посмотрел на вошедших. Ничего не сказал, не спросил — какое ему дело до шляющихся невесть где постояльцев?
Они поднялись по широкой лестнице с резными перилами, прошли длинным коридором. Под потолком неярко горели светильники, на полу лежали пятна света, и друзья бессознательно старались ступать на них, словно перебирались по кочкам через трясину. Было тихо, все спали. Только где-то скрипел сверчок и шуршали мыши за деревянными перегородками.
В номере было так темно, что Малыш невольно встал на пороге.
— Что? — шепотом спросил Буйвол.
— Так... — Малышу вдруг показалось, что в темноте их поджидает кто-то. И Буйвол, почувствовав нерешительность напарника, каким-то образом угадал, что представилось ему, и широко шагнул во мрак, доставая меч и поводя им перед собой.
— Все тихо, — через минуту сказал невидимый Буйвол. Раздался короткий лязг — в темноте брызнул сноп искр, вспышкой выхватив лицо воина и его руки. Фитиль переносного светильника занялся сразу. Разбежались по углам длинные тени. Малыш переступил порог, закрыл за собой дверь. И вдруг из спальной комнаты, вытянувшись под самый потолок, шагнула к светужуткая фигура, шевеля руками-щупальцами.
Буйвол отшатнулся, опрокинув светильник. Фитиль погас, залитый выплеснувшимся маслом, тяжелый запах растекся в застоявшемся воздухе помещения. Тьма затопила комнату, только тлела на полу алая искорка, словно огненный глаз Локайоха. Звякнула сталь, ударившись обо что-то. Буйвол выругался сквозь зубы, пригрозил:
— Зарублю! Только сунься!
— Не надо! — выкрикнул знакомый голос. — Это же я!
— Кто “я”? — осторожно спросил Малыш, целя стрелой на звук.
— Я. Долговязый.
— Кто? — спросил Буйвол, на цыпочках подбираясь к голосу, уже изготовившись для удара.
— Долговязый! Разве не помните? Я показывал вам, где живет Фегрант. И еще это, как там... Курица! Помните? Курица! — он неуверенно засмеялся.
— Ты?! — Буйвол опустил меч, отступил, присел, таращась в темноту, ощупью нашел на полу светильник, отыскал кремень. — Что ты тут делаешь?
Широким веером разлетелись искры, ужалили тьму.
— Я привел вашего знакомого. Мы давно уже тут ждем. У него какое-то дело.
— Привел? Знакомого? Сюда? — Буйвол снова схватился за меч. Малыш вновь натянул тетиву.
— Здравствуйте, — неуверенно прозвучал в темноте новый голос, надсаженный, сиплый, вроде бы тоже знакомый.
— А ты кто? — спросил Малыш.
— — Вы не поверите! — Знакомые интонации заставили Буйвола нахмуриться, а Малыша улыбнуться. — Все одно к одному! После того как я продал вам камень, мне принесли еще один. Сапфир. Только это совсем не сапфир. Точно такой камень, как те у вас. Только синий. Все одно к одному!
— Проклятье, — Буйвол выпустил из рук меч и сел на пол, прямо в лужу разлившегося масла. А скупщик краденого торопливо продолжал, словно боялся, что ему не дадут договорить и выгонят:
— Черный, прозрачный, красный. А теперь вот еще синий, осе одно к одному. Все сходится. Я и подумал, что без четвертого вам не обойтись. И сразу за вами поехал. Еле отыскал. Ладно люди помогли.
— Давай его сюда, — сказал Буйвол, зажигая светильник, — на свет.
— Вы только поглядите! Это же не простые камни! Знать бы только, зачем они!..
Четыре фигуры склонились над тусклым огоньком светильника. Взгляды всех были прикованы к синему ограненному камню. Длинные тени, растянувшись по стенам, взбирались на потолок.
— Мы нашли того, кому эти камни нужны, — сказал Буйвол, и скупщик поднял на него глаза. — Эти камни почти ничего не стоят. Поэтому мы дадим тебе один-единственный золотой. — Торговец раскрыл было рот, но Буйвол остановил его властным движением руки и добавил твердо и угрожающе: — А если будешь спорить, возьмем даром.
— Я так спешил, — нерешительно пробормотал скупщик. — Я искал вас, столько времени потратил.
— Вот тебе твой золотой, — Малыш впечатал монету в стол. — И закончим на этом.
Торговец задумчиво пожевал губу. Потянулся к монете, отдернул руку.
— Бери, — приказал Буйвол и взял камень.
— Ладно, — кивнул скупщик. — Это не сапфир. Это просто синий камень. Как цветное стекло. Золотой — неплохая цена. Я согласен.
— Вот и ладно, — сказал Малыш. — А теперь нам пора спать. Так что прошу к выходу.
— Знаете, — сказал вдруг Долговязый, озадаченно почесывая затылок, — а ведь я этот камень уже видел. Во сне. Дня четыре назад — вокруг тьма, вот как сейчас, и кто-то ходит рядом кругами. А в руках у него этот камень.
— Да, — зловещим шепотом проговорил скупщик. Глаза его сделались круглые, то ли от удивления, то ли от страха. — Мне тоже снилось что-то похожее.
Малыш и Буйвол переглянулись.
— Занятные у вас сны, — сказал Малыш, помолчав. — И все же, думаю, пора вам домой...
Когда незваные гости ушли, Малыш запер дверь и спросил у Буйвола:
— Зачем ты его купил?
— А что я должен был сделать?
— Не знаю.
— Вот и я не знаю. Но теперь что-нибудь обязательно придумаю.
Всю ночь Буйвол ворочался, не мог заснуть.
А ранним робким утром он тихонько слез с постели, бесшумно отпер дверь, прошмыгнул мимо дремлющего охранника, вышел на улицу. Вывел с конюшни своего расседланного коня.
Еще только начинало светать. С реки тянуло свежестью. В тополиных кронах щебетали мелкие шустрые пичуги, на них хрипло прикрикивали вороны. За домами слышалось отдаленное позвякивание и отрывистые команды — ночные патрули сдавали дежурство, на посты заступали новые караульные.
Застоявшийся конь фыркал и бил копытом, пока Буйвол забирался ему на спину.

Предыдущая страница 18 Следующая страница


19 Михаил Кликин

— Тронулись...
Качнулись дома, поплыли назад. Перестук копыт вырвался вперед, покатился вниз по улице, ударяясь о стены.
Буйвол направлялся за город...
Все ниже становились дома, все беднее и проще. Давно уже кончилась булыжная мостовая. Вдоль дороги с правой стороны тянулась канава, полная нечистот, заросшая какой-то высокой рыжей травой.
Буйвол свернул к реке.
Вскоре жилые кварталы города остались позади, и дорога разбежалась сетью троп. Вокруг зеленели сады и огороды, далеко тянулись поля вызревающей пшеницы. За изгородями прятались в густой зелени сбитые из досок небольшие сарайчики, похожие на собачьи будки. Из одной, заслышав приближающегося всадника, выбрался старик с жердью в руке, встал, опершись на изгородь, с вызовом разглядывая незваного гостя.
Буйвол кивнул суровому сторожу и.проехал мимо, затылком чувствуя его пристальный взгляд.
На высоком берегу Великой Реки Буйвол остановился, спрыгнул с коня. Подошел к самому обрыву, сел, спустив ноги вниз.
Воды не было видно. Плотный туман струился в русле Великой Реки, завивался седыми локонами, закручивался медлительными вихрями, вспучивался и опадал.
Буйвол долго смотрел в бездну, полную живой мглы, и у него кружилась голова.
— Попробуйте, возьмите, — пробормотал он и поднялся. в кулаке он держал синий камень, похожий на сапфир.
Снова вернулись мысли, мучившие его всю ночь. Опять сомнения и вопросы закружились метелью в голове.
Как узнать, что должен ты делать?
Как сделать то, что делать ты не должен?
Ему стало казаться, что сейчас кто-то другой стоит на краю обрыва, не он сам. Кто-то, чьи действия известны заранее. Кто-то, подчиненный богам, лишенный собственной воли.
Кукла.
И он испугался.
А испугавшись, разозлился. И со злостью вернулась решительность.
Он на несколько шагов отступил от обрыва, покачал камень в руке, сжал крепко. Помедлив, занес руку. И бросился вперед.
Как всегда бросался на врагов.
Яростно, безоглядно, уверенно...
Буйвол рванул руку так, что хрустнуло плечо.
Камень, словно пущенный из пращи, взмыл в небо. Буйвол проводил его взглядом.
— Попробуйте, возьмите, — повторил он и усмехнулся.
Он поймал себя на мысли, что до самого последнего мгновения краешком сознания ждал какого-нибудь подвоха — то ли поскользнется на траве и выронит камень, потеряет его, то ли кто-то вымахнет из кустов на лошадях, налетит, собьет с ног, то ли еще что случится...
Но камень ушел на дно, утонул в иле. И никакой монах, никакой бог не сможет отыскать его под глубокими водами никогда не мелеющей Великой Реки.
На душе стало легко и спокойно.
Он сделал то, что должен был сделать.
Точнее то, чего не должен был...
Буйвол тряхнул головой, посмотрел вниз.
Там, под ногами, укрытая туманом, ползла к океану Великая , Река. Великая неприступная сокровищница.
На воде было зябко.
Сим кутался в старый плащ и ругал себя за то, что не оделся теплей.
Густой туман глушил все звуки. Волны шлепали по плоскому , его лодчонки, плескались в борта. Срывающиеся с поднятых весел капли бились о воду.
Сим был невезучим рыбаком. Его сети быстрей гнили и егче рвались. Его лодка постоянно текла, весла часто ломались. Весь улов приходилось отдавать перекупщикам в счет старых долгов за мизерную цену.
Над ним смеялись соседи. Собственные дети стыдились его. Жена старалась его не замечать.
Никто не звал его по имени. Только по прозвищу. Из-за длинных усов и рыбьих глаз его называли Налимом.
Во всей жизни ему повезло один-единственный раз.
Вчера...
Сим медленно греб, высматривая поплавки сетей.
Чужих сетей.
Он знал — они где-то рядом...
Вчера к нему пришел монах. Все рыбаки в это время были на реке, ставили сети, а Симу ставить было нечего. Только он один был дома, и поэтому монах пришел к нему.
— Мне нужна свежая рыба, — сказал монах. — Завтра утром. Как можно больше.
Сим хотел было сказать, что последняя его сеть сейчас сохнет на берегу, а потом ее придется основательно залатать. Но промолчал.
— Здесь неподалеку строится новый храм братства Локайоха, — сказал монах. — Сейчас мы готовим припасы. Сим кивнул.
— Купим все, что будет, — сказал монах. — По хорошей цене...
Сим встал ночью, тихо стащил с берега свою лодку и, осторожно двигая веслами, поплыл проверять чужие сети.
Ему продолжало везти, и он удивлялся этому, — рыбы было много, а густой туман надежно скрывал его от случайных свидетелей.
Вытягивая чужие сети и выбирая рыбу, Сим благодарил Локайоха и его слуг. Он верил, что теперь расплатится с долгами, а быть может, даже купит новую сеть.
Груда живого серебра шевелилась на дне лодки, Сим смотрел на нее и впервые за много лет радостно улыбался.
А потом случилось невероятное.
Когда Сим, приметив у левого борта цепочку поплавков, отпустил весла и приподнялся, что-то тяжелое больно ударило его в плечо. Он охнул, схватился за ушибленное место. Пригрозил кулаком небу, скрытому за непроглядной мглой, — он думал это чайка выронила что-нибудь из клюва.
А затем посмотрел под ноги.
На груде рыбы лежал синий камень размером с кулак ребенка. Он поблескивал гранями, и Сим сразу понял, что камень этот не простой.
За этот камень наверняка можно купить новую лодку. Большую, широкую. Может быть, даже с парусом.
У Сима перехватило дыхание. Он взял камень, сунул его в карман и огляделся, словно боялся, что сейчас появится кто-то и потребует вернуть драгоценность.
“Надо будет обязательно показать его монаху”, — пришла мысль.
Симу вдруг показалось, что в тумане вокруг него плавает какая-то серая тень. Невнятно бормочет что-то.
Надо будет обязательно показать его монаху.
Это просто ветер треплет мглу, и плещет вода.
Сим поежился. И, оставив чужую непроверенную сеть, сел за весла.

Глава 19

В начале Огненной Декады все четыре кристалла были на месте.
Ночью, в Час Огня, Суайох вышел к богу, держа камни на вытянутых руках. Опустившись перед алтарем на колени, монах склонил голову и провозгласил:
— Они твои, Локайох.
Огненные глаза жадно глянули в подставленные руки. Золотая статуя содрогнулась, и низкий гул поплыл под сводами пещеры.
Суайох положил камни на край алтаря, выровнял их в линию. Двумя пальцами взял первый — прозрачный, похожий на алмаз. Другую ладонь он положил на диск-основание. Почувствовал, как вибрируют части Артефакта, как они тянутся друг
к другу.
Медленно монах провел камнем над поверхностью диска.
Определил место, где сила притяжения максимальна. Выпустил кристалл из пальцев, и тот упал точно в одну из четырех выемок.
Монах взял второй камень — красный. Установил на место и его. Потом поднял третий камень — синий...
А когда последний кристалл — черный — выпал из пальцев Суайоха и встал на место, ликующим гонгом зазвенел металл, и ожившие камни провернулись в своих гнездах, врастая в основание. На мгновение словно огненный пот выступил на диске, очертив древние письмена. Жар опалил лицо Суайоха, и монах закрылся руками.
— Он твой, Локайох, — прокатился рокот голосов. Сотни монахов выстроились вдоль стен, держа в руках черные свечи. Они следили за каждым движением Суайоха и ждали, что бог отзовется.
Но бог молчал.
Лишь тень его колыхалась над Артефактом.
Малыш и Буйвол проснулись посреди ночи одновременно. Обоих разбудил один сон.
— Камни, — прошептал Буйвол.
— Они у него, — согласился Малыш и яростно зачесался. Друзья ночевали в маленькой гостинице, где было полно клопов и не было постельного белья.
— Что я сделал не так? — скрипнул зубами Буйвол.
— Ты все сделал правильно.
— Это бог.
— Это ты... — Малыш помолчал, слушая, как Буйвол дышит тяжело на соседней койке. — Послушай, если у тебя есть судьба, это еще не значит, что у тебя нет жизни.
— У меня есть жизнь! — повысил голос Буйвол. — Но это моя жизнь! Только моя!
В тонкую стенку застучали разбуженные соседи.
— Ладно, — чуть тише сказал Малыш. — Давай досыпать. Тут уже ничего не изменишь.
Буйвол, вздохнув, поднялся, подошел к окну. Долго смотрел, как деревья качают ветвями, словно стараясь смахнуть с неба звезды.
— Если бы я точно знал... если бы я знал, что должен... что именно я должен...
Малыш рывком отвернулся к стене, натянул одеяло на голову. Попытался уснуть, но бормотание напарника отвлекало.
— Послушай, — не выдержав, сказал Малыш. — Мы с тобой должны принести части Артефакта, так? — Он снова повернулся лицом к товарищу. — Тогда давай договоримся, что с завтрашнего дня мы не будем таскать с собой ничего лишнего. Никаких непонятных камней, никаких загадочных дисков. Только оружие, еда и деньги. Все очень просто.
Буйвол затих. Он обдумывал предложение товарища.
— Как тебе моя идея? — улыбнулся Малыш в сторону окна.
Буйвол прошелся по комнатушке. Половицы скрипели под его ногами, проседали, и Малыш чувствовал, как покачивается кровать.
— А если... если... что-то...
— Что? — недовольно спросил Малыш — Если что?
— Не знаю...
— Ну, если что-то придумаешь, можешь меня разбудить, — Малыш демонстративно зевнул и сунул голову под грязную подушку. И все же он услышал, как Буйвол, укладываясь, твердо заявил:
— Мне нужно узнать свою судьбу.

Часть третья.
СФЕРА

Глава 20

Теолот был недоволен доставшейся частью наследства. По отцовскому завещанию младшему сыну, Ратриоту, отошел родовой замок и все прилегающие земли — пашни и пастбища. Старший сын, Деотаст, получил богатый дом в Старом Городе и доходное торговое дело.
А вот ему, Теолоту, отец оставил охотничьи угодья — дремучий лес, пять глухих деревенек и нелепый двухэтажный дом с заброшенной псарней. Кругом болота и чащобы, кабаны да медведи. Поговорить не с кем, скоро сам зверем завоешь...
— Ну, что там? — недовольно спросил Теолот у появившегося в дверях управляющего.
Сгорбленный Силт согнулся еще ниже:
— Два охотника не поделили добычу. Хотят, чтобы вы их рассудили.
— Чего тут судить, — Теолот с остервенением рвал зубами кусок оленины. Слова его были невнятны, но Силт наперед знал, что скажет хозяин. — Отобрать у них добычу, чтобы не о чем было спорить. И каждому всыпать розог. Для науки. Чтоб время мое не отнимали.
— Так нельзя, господин, — покачал головой управляющий
— Почему? — удивился Теолот.
— Кабана они добыли на законных основаниях. Вы сами дали им разрешение.
— Да? Не помню.
— Три дня назад вы подписали бумагу.
— Ты мне подсовываешь, я подписываю, не читая.
— Это было разрешение на охоту.
— Неважно. Всыпать розог!
— Но их не за что наказывать. Теолот какое-то время сверлил взглядом своего управляющего. Силт, потупившись, терпеливо ждал.
— Ладно, пусть заходят, — Теолот отодвинул тарелку с олениной, тыльной стороной ладони вытер губы, откинулся на высокую спинку кресла, вздернул подбородок. Он представил, как выглядит со стороны — грузная фигура, величественная осанка, каменное лицо. Кресло, похожее на трон. Алый ковер за спиной. Огромный камин, словно зев чудовища. На стенах оружие: клинки, арбалеты, пики.
Определенно, ему нравилось быть хозяином.
Эх, если бы это был настоящий замок...
Неуверенно переступили порог охотники, сдернули шапки, склонились в поклоне.
— Что там у вас? — спросил Теолот.
За охотников ответил Силт:
— Господин! Ремиз и Астан получили разрешение на добычу одного кабана, предварительно договорившись разделить мясо поровну. Но после охоты Ремиз вспомнил, что год назад Астан взял у него в долг половину оленьей туши и до сих пор не отдал. Поэтому Ремиз требует себе две трети кабана в счет старого долга. Астан говорит, что договор пересматривать нельзя. От долга он не отказывается, обещает отдать позже.
— Который из вас Ремиз, который Астан? — спросил Теолот. И снова ответил Силт:
— Ремиз, — показал он рукой на высокого простолюдина с широким лицом, изъеденным оспой. — И Астан, — управляющий повернулся ко второму охотнику, бородатому и плешивому.
— А ты упитанный, Астан, — ухмыльнулся Теолот. — Должно быть, браконьерничаешь?
Охотник вздрогнул и что-то испуганно пробормотал.
— Что он сказал? — недовольно спросил Теолот.
— Никак нельзя, — повторил управляющий слова Астана.
— Знаю я вас, — лицо Теолота помрачнело. — Все воруете! Смотрите — поймаю, засеку до смерти!
— Как поступить с кабаном, господин? — напомнил Силт.
— Да... — Теолот мрачно глянул на управляющего. Задумался надолго, окаменел.
Охотники мяли шапки в руках — уж и сами, не рады, что пришли. Говорили жены, что к новому хозяину на глаза лучше не показываться. Но в горячке спора забыли обо всем, решили, что уж если кто и рассудит, то...
— Ладно, — сказал Теолот, оживая. — Поступим так. Ремиз получает две трети туши. Тем самым с Астана списывается старый долг. Вот вам мое решение. А теперь самое главное, — Теолот оскалился. — За то, что рассудил я вас по закону, отдаете мне треть от кабаньей туши. Каждый. Итого, к завтрашнему дню две трети кабана должны быть у меня.
— Но... — побледневший Астан вздернул голову, наткнулся на холодный взгляд Теолота и сразу сник, опустил безвольно руки.
— А теперь убирайтесь!
Охотники поспешили уйти. Но Силт не двинулся с места.
— Что-то еще? — спросил Теолот, хмуро разглядывая управляющего.
— Ваш отец так бы не поступил, — сказал Силт.
— Мой отец! — фыркнул Теолот. — Он поступил много хуже, когда засунул меня в эту дыру!
— Вы оставили без пищи две семьи.
— Они и так обворовывают мои леса.
— Потому и воруют, что не могут добыть пропитание честно. Люди недовольны.
— Я тоже!
— Раньше все было иначе.
— Хозяин сменился.
— Люди ропщут. Боюсь... — Силт замялся.
— Боишься? Чего боишься?
— Охотники — не крестьяне. Терпеть не привыкли. И оружие у них есть.
— Бунта боишься?
— Выпустят стрелу из леса. Попробуй найди потом стрелка. Или огня подпустят.
— Ты что же, запугать меня стараешься?
— Просто предупреждаю. Ропщет народ. Волнуется. Разговоры всякие ходят.
— Какие разговоры?
— Про стрелу из леса. Про огонь. Много чего говорят.
— Кто говорит? — Теолот привстал, навис над столом, подался к управляющему. Лицо его налилось краснотой, скулы закаменели, угол перекошенного рта подергивался. — Кто?!
— Кто ж его знает... Ветер носит, в уши задувает.
— Ты мне это брось! Говори, кто слухи распускает!
— Не знаю. Но слышал, к ведьме гости зачастили.
— К старой карге? Она еще жива?
— Жива. Ходят к ней люди, как и раньше. Только вопросы у них теперь другие. Спрашивают, долго ли еще им так жить. Сколько еще мучиться. А ведьма отвечает, что немного. Новый хозяин, говорит, долго не проживет.
— Вон оно что... — протянул Теолот. Глаза его сощурились, превратились в узкие щелочки. — Вот, значит, как...
— Ведьме верят.
— Ах она, карга старая! Народ мутит...
— Знает она многое. Видит былое и будущее. Судьбы людей читает.
— Что ж... — Теолот опустился в кресло, крепко сжал подлокотники. — Придется напомнить всем, кто здесь хозяин. Завтра же снарядишь людей за ведьмой. Поглядим, что она при мне нагадает.
— Как бы не вышло чего, господин, — негромко сказал Силт.
— А ты чего тут мне указываешь! — вскинулся Теолот.
— Я не указываю, господин. Я помогаю.
— Не нужна мне твоя помощь!
— Ваш отец, господин...
— Да хватит мне тут про моего отца! Завтра же отправляй людей! Пусть привезут сюда ведьму!
— Хорошо, господин. Как скажете. Все будет сделано. — В голосе управляющего слышалась покорность, поза выражала смирение.
Теолот, тяжело дыша, долго разглядывал горбатого Сита. Наконец успокоился, криво чему-то усмехнулся и вернулся к трапезе.
Вечером прибыли нежданные гости.
Слышно их было издалека. Сначала раскатился над тихим лесом звонкий собачий лай. Потом послышались людские голоса, взрывы хохота. Истошно крякая, сорвались с застывшей поверхности маленького озерца испуганные утки.
— Кто бы это? — озабоченно спросил себя Теолот, выглядывая в окно.
Уже темнело. Деревья смыкались плотней, просветы меж стволов заливала тьма. Стелился по земле тяжелый низовой туман, редкий, призрачный, жутковатый; цеплялся за кусты, повисал на ветках, колыхался, словно рваные полотнища паутины.
На узкой лесной дороге показалась длинная процессия. Впереди, оживленно переговариваясь, двигались богато разряженные всадники на ухоженных откормленных конях. Следом на мулах и непримечательных крестьянских лошадках ехали люди попроще, везли зачехленное оружие и множество каких-то тюков. Рвались на коротких поводках собаки, чуя тревожащие, влекущие запахи дикого леса.
Теолот распахнул окно, высунулся на улицу. Закричал во весь голос, узнавая родные лица:
— Уж не Медвежатник ли Крост ко мне пожаловал?! А кто это там еще?! Неужели сам толстый Миатас?! Вот уж не думал!..
Сразу поднялось настроение, забылась скука.
— Что гостей не встречаешь? — пробасил Крост, бывший сосед и старый и сослуживец. — Прячешься, что ли?
— Не ждал вас! — крикнул Теолот из окна, развел руками. — бы еще ночью приехали!
— На переправе задержались.
— Ну, милости прошу!
Теолот закрыл окно, пробежался по комнатам, проверил все ли в порядке. Только потом вышел на улицу. Вышколенные слуги уже встречали гостей, расседлывали лошадей, складывали привезенное снаряжение под навес. Раскинув руки, улыбаясь, Теолот двинулся к прибывшим друзьям.
— Приехали к тебе на охоту, — прогудел богатырь Крост, осторожно обнимая хозяина.
— Очень рад!
— Места у тебя тут знатные. Зверья много.
— Да уж. Этого добра хватает.
— Поживем у тебя несколько дней. Разместишь?
— Конечно! Рад буду!
Теолот обошел всех, с каждым поздоровался, каждому улыбнулся. Из шести благородных гостей только один человек был незнакомый. Все остальные уже не раз бывали у него, многих он знал еще с молодых лет.
— Прошу в дом! Только вот угощать мне вас нечем. Не ждал.
— А ты не волнуйся. Мы с собой привезли.
Праздновали всю ночь, шумно, весело, не давая роздыху ни себе, ни слугам. Вспоминали былое: битвы и поединки, победы и поражения. Перечисляли имена знакомых бойцов и названия мест, где проходили сражения. Рассуждали о просчетах известных полководцев. Спорили о тактике и стратегии.
Потом заговорили об охоте. Крост снова стал рассказывать свою старую историю, как ходил на медведя с одним ножом. Его уже никто не слушал — наслушались в свое время, — и он злился, дергал за одежду собеседников, пытаясь привлечь их внимание, потом вскочил и стал показывать в лицах, как боролся с медведем, как бил его ножом, как катались они по земле. Задрав рубаху, предъявил исполосованную шрамами спину. Пренебрежительно отмахнувшись, толстый Миатас оголил бесформенное, изуродованное сизыми рубцами пузо. Объявил, гордый произведенным эффектом:
— Секач пропорол. Кишки наружу вывалились. Мне их назад впихнули, а дыру на брюхе заштопали, словно прореху на мешке. — Он рассмеялся.

Предыдущая страница 19 Следующая страница


Малыш и Буйвол 20

Зашел разговор о повадках кабанов. Крост, распалившись, говорил, что на кабанов охотился с простой заостренной жердью — бил их в самое сердце, сверху в горб, когда они неслись на него. Ему не верили — чтобы пропороть прочную шкуру и слой жира, нужна отточенная сталь, жердью ничего не сделаешь. Крост снова напомнил, что ходил на медведя с одним ножом, и на него замахали руками.
Пасть камина дышала жаром. Над углями томилось на вертелах мясо. Капли жира падали в огонь, трещали, сгорая, и сизый чад плыл через всю комнату к распахнутым в ночь окнам. Сновали в дыму молчаливые проворные слуги, будто танцевали сложный групповой танец. Всюду — на столах, на стенах, на полу горели свечи и светильники. Гремели голоса, звенела посуда.
Притихший лес издалека заглядывал в освещенные окна.
На рассвете, когда уставшие гости стали расходиться по приготовленным комнатам, пьяный Теолот широким взмахом руки подозвал Сита.
— Пока подождем, — сказал он управляющему, безудержно икая.
— Что, господин? — Силт придержал хозяина за локоть.
— Ведьма... Пока ее сюда не надо... Я приказал, да?.. Отменяю!..
— Хорошо, господин.
— У меня гости, — громким шепотом поделился Теолот. — Это мои друзья, и мы будем охотиться.
— Я все понял, господин.
— Ты ничего не можешь понять! — вскинулся Теолот. — Мои друзья это... Это... Это мои друзья... Понимаешь?
— Да.
— Вот так-то! — Теолот назидательно устремил в потолок указательный палец. — А с ведьмой мы разберемся как-нибудь потом.
— Хорошо, господин.
— Может быть, я сам к ней отправлюсь, — Теолот невидяще смотрел куда-то в сторону. — Ты ведь знаешь дорогу?
— Я здесь родился, господин.
— В этой глуши? Ты родился? — Теолот попытался сфокусировать взгляд на лице управляющего. — Здесь?
— Да, господин. Моя семья много десятилетий служила вашему деду и вашему отцу. Теперь я служу вам.
— Понимаю... — Теолот важно кивнул. — Все понимаю... Вот за это я тебя и уважаю... А со старой каргой я еще поговорю! С детства ее ненавижу!..
Захмелевший Крост, подобрав со стола нож, показывал слугам, как он боролся с медведем. Выходило, что зверя он свалил на землю подножкой, а потом запинал до смерти.
— Пошли спать, друг! — крикнул Теолот, пытаясь поймать отбрыкивающегося Кроста. — А потом мы отправимся душить медведей голыми руками!
— Голыми руками! — подтвердил Крост, сгреб Теолота в охапку и сдавил так, что у того хрустнули ребра. — Голыми руками! — объявил он слугам и, задевая стены плечами, удалился в свою комнату, словно добычу неся под мышкой придушенного хозяина и друга.

Глава 21

Зло зудели голодные комары.
— В этих местах я провел едва ли не половину детства, — сказал Буйвол, подняв лицо вверх, к синим прогалинам неба. Малыш звонко хлопнул себя по шее:
— Как только тебя здесь не сожрали...
Вот уже второй день друзья продирались сквозь лес. Далеко позади осталась Великая Река, через которую их перевез старик-лодочник, скрипучий, как уключины его лодки. Перевез и высадил на пологом подтопленном берегу, где из мшистой почвы выпирали похожие на змей корни чахлых берез. Впрочем, и настоящих змей здесь хватало — из-под самых ног порой выскальзывали черные гадюки и серые ужи, так похожие на ожившие корни деревьев.
Потом земля стала суше, упругий мох сменила высокая, по пояс, трава, и змей уже не было видно. Кругом колонны стволов возносили кроны к солнцу. Деревья, не сумевшие пробиться на свет, разрастались вширь, пытались оттеснить неуступчивые кусты. Словно гнилые зубы торчали трухлявые, источенные муравьями пни. Вились по стволам сухие косы хмеля.
— Мы жили довольно далеко отсюда, на границе леса, — рассказывал Буйвол. — Но отец постоянно брал меня с собой на вырубки. Жили мы в шалашах, было нас человек пятнадцать. Всегда брали в лес женщин — жен, сестер, — чтобы было кому за порядком следить, есть готовить и уют создавать. Я, мальчишка, обычно им помогал. Но такая работа мне не нравилась. Как только представлялась возможность, я убегал к отцу, и тогда он позволял мне взяться за топор. Объяснял, что к чему, показывал, как правильно рубить, чтобы ствол лег в нужном направлении. Обычно мне доставалось самое интересное — я обрубал сучья у поваленного дерева. Участок вырубали долго, иной раз целый месяц. Когда мы заканчивали, приходили другие люди, с тяглом — с быками, лошадьми. Они тащили лес к реке, вязали там плоты...
Малыш слушал вполуха. Идти было тяжело. Неровная земля то и дело куда-то проваливалась. Валежник, прячась в траве, подло бил по ногам. Комары с лету вонзались в кожу.
А увлеченный воспоминаниями Буйвол, казалось, не ощущал никаких неудобств.
— Про ведьму я слышал с самого детства, — рассказывал мечник. — У нас ею всегда ребятишек пугали. Говорили — не будешь слушаться, придет старая страшная ведьма, сунет в мешок и утащит с собой в лес. А потом я услышал настоящие рассказы про нее. Мне было лет двенадцать, наверное. Помню — лето было дождливое. Небо тяжелое, низкое, сумрачное. Ночами по всему лесу шорох. А ночи беззвездные, темные. В шалашах холодно... Помню — сидим у костра, уже поели, кругом ночь, а спать идти не хочется. И кто-то рассказывает о ведьме, что живет где-то в этих лесах. Чужие люди найти ее не могут, а вот своим она всегда помогает. И будто бы она все наперед знает, то случится. Но ничего не говорит, если ее не спрашивают.
А если ее кто спросит — она все расскажет: что было и что будет.
Молится она всем богам, всех их знает по именам... Да... Много его рассказывали... Много... — Буйвол словно бы выдохся, выговорился. Он еще пробормотал что-то, потом досадливо потер переносицу, тряхнул головой.
— Помнишь я рассказывал тебе про своего деда? — сказал Малыш. — Он ведь тоже ходил к ведьме. И что?..
Буйвол какое-то время шагал, не говоря ни слова. Казалось, он полностью поглощен своими мыслями и не слышит напарника. Потом он пожал плечами:
— Конечно, помню... Но твой дед не знал, что именно надо спрашивать. А я знаю.
— Да?
— Да.
— И о чем же ты ее спросишь?
— О судьбе.
— Ты узнаешь, что ты должен сделать, а потом поступишь наоборот... — в голосе Малыша не было вопросительной интонации.
— Да.
— А ты не думал, что твой вопрос и ее ответ — также часть судьбы?
— Думал... — Буйвол остановился, глаза его потемнели, губы сжались. — Думал! Думаю! Я постоянно об этом думаю! И что бы я ни делал, я не могу отделаться от мысли, что это не я принимаю решения. Куда бы я ни шел, я вижу, что меня ведут, словно овцу на веревке! И я ничего не могу поделать! Да, я способен сейчас развернуться и направиться в другую сторону! Я могу плюнуть на все и уйти из леса! Но если я это сделаю, я опять буду думать, что я должен был так поступить! А я не хочу поступать так, как должен! Я хочу поступать так, как я сам хочу!..
— А что, если это одно и то же? — сказал Малыш. Осекшийся Буйвол долго разглядывал необычайно серьезное лицо товарища. Наконец сказал хмуро и жестко:
— Я не хочу быть овцой.
Он постоял еще немного, а потом вытащил меч из ножен И врубился в плотные заросли искореженного замшелого ивняка.
Речка была маленькая — местами ее можно было, разбежавшись, перепрыгнуть. К воде кренились старые березы, смыкались кронами, словно поддерживали друг друга, не давая упасть. Но со временем они все равно падали, выворачивая на корнях пласты торфяного берега.
Буйвол помнил эту реку. Когда-то они с отцом бреднем ловили здесь рыбу. Неровное дно было устлано корягами, и сеть, цепляясь за них, постоянно рвалась.
— Мы ловили здесь рыбу, — сказал Буйвол.
— А она здесь есть?
— Конечно... Вон смотри, — Буйвол вытянул руку, показывая на воду. — Возле того берега. Щука.
— Где? — Малыш вытянул шею.
Река играла бликами. Плыли по течению сухие листья, кружились в маленьких водоворотах. Стелились по дну нити водорослей.
— Рядом с выступающими корнями. Темная спина. Щука. Замерла. Поджидает.
— Вижу. Вижу! — Малыш потянулся к луку.
— Не надо, все равно не попадешь.
— Почему это?
— В воде все выглядит не так...
Но Малыш уже достал стрелу, наложил ее на тетиву, прицелился.
— Неважно, как что выглядит. Сегодня мы будем есть свежую рыбу.
— Мы будем есть сыр и сухари, — сказал Буйвол. — Как обычно.
Сорвавшаяся стрела ударила в воду. Невредимая щука, извернувшись по-змеиному, сверкнув зеленоватым боком, ушла на глубину. Брызнула на поверхности вспугнутая рыбья мелочь.
— Не попал, — удивленно сказал Малыш.
— Я говорил...
Берег был неровный. То и дело приходилось перебираться через канавы, заросшие высокой лесной крапивой. Попадались заболоченные участки, сплошь в кочках, идти по ним было мучительно неудобно — нога срывалась, подворачивалась; хлюпала ржавая вода.
Речка сильно петляла. И менялась. Порой она широко разливалась и успокаивалась, а потом вдруг превращалась в стремительный вспененный ручей. Тихие неглубокие плесы сменялись черными бездонными омутами. А иногда речка и вовсе терялась в разросшейся осоке. И тогда Малышу становилось неуютно. Он озирался по сторонам, видел кругом глухой лес, и ему начинало казаться, что теперь они остались в этой мрачной чащобе совсем одни, без верного проводника, и никогда им отсюда не выбраться.
Но вскоре река появлялась снова, Буйвол уверенно вышагивал впереди, и Малыш, воспрянув духом, забывал о своих тревогах...
— Все, — сказал Буйвол, внезапно остановившись. Малыш огляделся:
— О чем ты?
— Знакомые места кончились. Дальше я никогда не ходил. Что там, знаю лишь по рассказам.
— По рассказам, слышанным в детстве?
— Да.
— Я, например, ничего не помню, что мне в детстве рассказывали.
— Я тоже, — серьезно сказал Буйвол. Но Малышу очень хотелось верить, что друг просто пошутил.
Когда стало темнеть, они вышли к небольшому скособоченному домику. Сруб его почернел от старости, бревна растрескались. Крытая дерном крыша поросла травой, возле закопченной трубы тянулась к небу чахлая березка. В узких окнах загустел мрак.
— Это и есть ведьмино жилище? — спросил Малыш. — Выглядит запущенно.
— Нет, конечно. До ведьмы еще идти и идти.
— Ты меня успокоил.
— Переночуем здесь, а завтра двинемся дальше. Малышу это место казалось слишком жутким для ночлега, и он, помедлив, сказал:
— Странное место. Буйвол пожал плечами:
— Обычный охотничий домик.
Внутри было темно. Серый свет, вливаясь в окна и открытую дверь, ложился полосами на пол и стены. Малыш быстро развел огонь в железной печке, обложенной камнями, благо, что дрова уже были кем-то приготовлены.
— Хозяева на нас не обидятся? — спросил он. Буйвол ходил по комнатке, шарил во всех углах, что-то отыскивая.
— Сейчас мы здесь хозяева, — отозвался он, заглядывая под лежак, сбитый из неструганых досок.
— Что ты там ищешь? — спросил Малыш.
— Капканы. Или петли.
— Зачем?
— Хочу поставить на ночь. Если повезет, утром будет свежее мясо.
— Не знал, что ты в этом разбираешься.
— Я же говорил, что мы подолгу жили в лесах. Нужда научила.
Разгоревшееся пламя гудело в печи. Тяга была хорошая, дрова сухие. Алые отблески на стенах гонялись за тенями — огонь оживил дом.
— А почему ты уверен, что ведьма жива? — спросил Малыш. — Прошло столько времени.
— Краем уха слышал разговор в гостинице. — Из темного угла за печкой Буйвол выволок на середину комнаты тяжелый, гремящий железом мешок. — Помнишь день, когда мы продали лошадей? Вот тогда я и подслушал, как два охотника говорили о ведьме. Она жива.
— Сколько же ей лет?
— Не знаю. А может, это не она, не та, которой меня в детстве пугали, а другая — ее последовательница, ее преемница. Это неважно — кто. Главное, что ее ведовство осталось. Вся ее сила, все знания ее.
— Ты и в ведовстве что-то понимаешь? — улыбнулся Малыш.
— Больше, чем в богах и в судьбе, — Буйвол, развязав мешок, перебирал разнокалиберные капканы, внимательно их осматривал, пробовал пружины. — Мы ведь подолгу жили в лесах.
Малыш, сидя спиной к огню, смотрел на друга.
За открытой дверью смутно белели стволы берез. Уже наползал туман, становилось зябко. На крыше безостановочно трещала сорока.
Отобрав три капкана, Буйвол сложил остальные в мешок и оттащил его на место.
— Пойду пройдусь.
— Надолго? — спросил Малыш. — Может, и мне с тобой?
— Оставайся здесь. Я скоро вернусь.
— Не хочешь, чтобы я разузнал твои охотничьи секреты?
— Просто ты пахнешь человеком. Зверь почует и уйдет от ловушки.
Малыш недоверчиво хмыкнул:
— А ты в таком случае чем пахнешь?
— Я? — усмехнулся Буйвол. — Я пахну мясом. И кровью.
Далеко идти не пришлось.
Буйвол, осматриваясь, прогулялся вокруг домика, из трубы которого сыпались искры. Возле высоченной ели, земля под которой была усеяна мертвой седой хвоей, он остановился. Срезал вместе с корой наплыв пахучей смолы. Сощипнул с еловых лап зеленые молодые кончики.
Потом он вышел к речке, немного постоял на берегу, глядя в черную воду и вспоминая детство. Сильными жесткими пальцами он разминал хвою, мешая ее со смолой. Капканы висели на боку тяжелой гроздью, и Буйвол втирал в железо ароматную липкую массу. Когда в руках ничего не осталось, он, присев на корточки, протиснулся в плотные заросли кустов, что широкой длинной полосой тянулись из леса к воде.
Зная повадки кабанов, он почти сразу наткнулся на звериную тропу — прямой туннель, проложенный сквозь чащобу кустарника, вытоптанная земля, ободранные сучья. Не выходя на нее, сидя в кустах, Буйвол поочередно взвел капканы. Выложил их в ряд вдоль тропы, привязал цепочки на уровне земли. Осторожно присыпал ловушки прошлогодней бурой листвой. Внимательно осмотрел дело своих рук, покачал головой — не на кабана эти капканы, а на хищного зверя. На кабана нужен мощный самострел.
Впрочем, если повезет...
Он на четвереньках, пятясь, выбрался из зарослей, подумав, что сам сейчас похож на зверя.
И снова вернулось ощущение собственной неполноценности. Вновь он увидел себя со стороны — жалкая марионетка в руках бога. Кукла на привязи.
С этим невозможно жить!
Закружились мысли, слова:
“...Мы лишь марионетки. Мы камни на клетчатой доске. Каждый наш шаг, каждый ход предопределен свыше. С рождения и до самой смерти...”
“...Только боги плетут узор судеб. И никто в мире не сможет порвать нити...”
“...Каждый ваш шаг, каждое ваше слово, каждая мысль — все это принадлежит не вам. Вами управляет Локайох...”
Кабан не свернет с тропы и попадет точно в капкан...
Буйвол негромко ругнулся, выпрямился, схватился за рукоять меча.
— Это мы еще посмотрим!
Из-за деревьев летели в небо искры. Трепетали чуткие листья осин, хотя воздух был совершенно спокоен. С высокого пня, похожего на человеческую фигуру, вдруг сорвалась крылатая тень, скользнула в темную чащу бесшумно, словно призрак. А через секунду донесся оттуда жуткий хохот.
И лишь ввалившись в избушку, захлопнув за собой дверь, запыхавшийся Буйвол сообразил, что это был филин.
— Что? — вскочивший Малыш уже держал в руках лук, готовый встретить неведомую опасность. Буйвол, досадуя, отмахнулся.
— Ерунда... Чудится всякое.
— Немудрено, — сказал Малыш, откладывая оружие. — В такой-то глуши.
— Это еще что, — сказал Буйвол. — Посмотришь, что дальше будет...
Друзья перекусили, сидя перед печкой. Потом подперли Дверь поленом и легли спать в обнимку с оружием — Малыш на Полу, Буйвол на лежаке.
Ночью было душно. На чердаке раздавались какие-то шорохи. Неподалеку дико хохотал филин, и до самого утра звучала тоскливая волчья перекличка.
В капканы попал поросенок. Он был уже мертв, когда Буйвол пришел проверять ловушку. Вся земля была изрыта, кусты истерзаны — кабанье семейство яростно вытаптывало опасные железяки.
Поросенок угодил сразу в два капкана — один схватил его за ногу, второй впился в голову, и, видимо, мгновенно убил. Третий капкан сработал вхолостую.
Буйвол вытащил добычу из кустов и тут же взрезал кабанчику шею, чтобы стекла не успевшая еще загустеть кровь. Немного выждав, он, орудуя одним мечом, стал потрошить тушку.
Невыспавшийся Малыш, зевая, бесцельно ходил кругами. На свежем воздухе его била дрожь, и он пытался справиться с ней, обхватив себя руками.
— За раз мы его не съедим.
— Возьмем с собой, — сказал Буйвол.
— А не испортится?
— Два-три дня ничего с ним не случится.
— А с нами?
— Перестань, — недовольно сказал Буйвол. — Займись лучше делом. За печкой найдешь посуду, сходи на реку, принеси воды и поставь кипятить.
— Мы что, уже никуда не торопимся?
— Не знаю, как ты, а я хочу есть. И плесневелый сыр мне давно надоел.
— Я тоже от него не в восторге, — сказал Малыш. — Впрочем, мне мало что здесь нравится... Собственно, ничего мне тут не нравится.
— Ты не любишь лес?
— Эту глухомань? Мне давно уже кажется, что мы заблудились и никогда отсюда не выберемся.
— Если я не ошибаюсь, мы скоро выйдем к людям.
— К ведьме?
— И к ней тоже.
Малыш подпрыгнул, уцепился за сук дерева, повис, болтая ногами. Потом несколько раз подтянулся.
— Одного понять не могу, — взбодрившись, сказал он и соскочил на землю. — Я-то зачем иду с тобой?
Буйвол не ответил. Для него этот вопрос был риторическим. Впрочем, для Малыша тоже. Друзья всегда были вместе. Много лет назад они встретились на перекрестке дорог — два молодых человека, два простолюдина, решившие, что оружием можно неплохо зарабатывать. Сын лесоруба и сын ткача — оба в одно время лишившиеся семей, оба ничего не имеющие за душой. У них было так много общего, что они не могли пройти мимо друг друга. А потом закрутилось — драки, схватки, бои, дороги, деревни, города, степи, горы, леса... То, что их различало, делало дружбу крепче. И уже невозможно было представить Малыша без Буйвола и Буйвола без Малыша.
Уж так получилось — однажды они встретились на перекрестке, и теперь у них один общий путь, одна дорога на двоих.
Это судьба...
— Может быть, нам стоит разойтись? — прошептал Буйвол. — Может, тогда...
Малыш не слышал товарища, он, что-то насвистывая, направлялся к реке за водой.
Над лесом поднималось солнце. Деревья стряхивали с листьев росу. Пели лесные птицы. До поры до времени прятались где-то орды кровожадных комаров.
— Надо признать, — негромко сказал Малыш, уверенный, что Буйвол его не услышит, — что и в лесу порой бывает неплохо.
Теолот так долго сидел в засаде, что заскучал.
Нет, не любил он охотиться. Никогда не любил! И почему только родитель решил оставить ему эти никчемные охотничьи угодья? Посмеялся? Отомстил за какую-то нечаянную обиду?
Что за удовольствие носиться по лесу за зверьми, рискуя свернуть шею или налететь на стрелу товарища? Погибнуть на охоте — это ли не глупость? И ведь гибнут!
Теолот, скрестив ноги, сидел на помосте, сколоченном в развилке дуба еще в дедовские времена. Земля была далеко внизу — так просто не спрыгнешь, разве только сперва повиснешь на краю, а потом отцепишься. И свалишься кулем, когда земля ударит по пяткам.
Раньше с этого помоста били кабанов — они приходили сюда жрать желуди. Но потом животные, видно, поняли, что это место таит смерть, и перестали здесь появляться. В лесах дубов хватает...
Теолот держал в руках взведенный арбалет. Еще два точно таких же арбалета лежали рядом, готовые к стрельбе — на охоте перезаряжать оружие некогда.
Где загонщики? Куда подевались? Даже собак не слышно.
Тишина...
Теолот напряженно вслушивался в лесные шорохи.
Про него словно забыли. Оставили одного в засаде, пообещав, что кабаны, волки и олени побегут мимо дуба целыми стадами, только успевай стрелять, а сами куда-то пропали.
Чу!
Теолот приподнялся, свободной рукой отвел ветку, закрывающую обзор.
Кто-то вроде идет. Но почему-то совсем в другой стороне. Голоса. Неразборчивые, но громкие. Хозяйские. Кто бы это?..
Теолот взял арбалет обеими руками, подался вперед, отыскивая наиболее удобное положение для стрельбы.
Треснула сухая ветка. Взвизгнув, выпорхнула из кустов лещины вспугнутая сойка.
На поляну вышли два человека. Один здоровый — рослый, широкоплечий, — пожалуй, не многим меньше Кроста. Второй — невысокий, худощавый, стремительный в каждом движении. На плечах они несли жердь с привязанной тушкой поросенка. Браконьеры! Разбойники!
Теолот стиснул зубы, медленно поднял арбалет, упер прикладом в плечо. Нацелился в здоровяка, но заметил, что тот вооружен одним мечом, а значит, менее опасен, чем его товарищ. И перевел прицел на лучника.
— Я же говорил, — сказал здоровяк, — что скоро выйдем к людям. Смотри, совсем недавно здесь кто-то был.
Они остановились около дуба, почти под самым навесом. Теолот затаил дыхание, держа палец на спусковом крючке арбалета.
Если чужаки посмотрят вверх, они увидят лицо в обрамлении дубовых листьев и оголовок стрелы. Это последнее, что они успеют увидеть...
— Значит, и ведьма живет где-то неподалеку. — Голос здоровяка походил на бычий рев. — Мимо не пройдем.
— Уверен? — спросил второй, маленький...
Теолот, затаившись, медлил, жадно вслушиваясь в чужой разговор.
Браконьеры говорили о ведьме! Они направлялись к ней! Они хотели о чем-то ее спросить!
“...долго ли еще им так жить. Сколько еще мучиться...”
— Ладно, хватит стоять, — прогудел здоровяк. — Если повезет, будем сегодня спать по-человечески...
Если стрелять, то сейчас!
Воры! Разбойники!
Теолот стиснул деревянное ложе арбалета. Выгнутые стальные рога готовы метнуть тяжелую стрелу, способную остановить атакующего медведя. Надо лишь нажать рычаг.
— Я буду спать по-человечески, только когда выйду из леса...
Теолот медленно опустил арбалет. Втянул голову в плечи, съежился, спрятался в густой листве.
Они идут к ведьме. Ладно, пусть себе идут. Пусть спрашивают, что хотят. Пускай скалят зубы, пусть желают ему смерти.
У ведьмы они и останутся. Навсегда...
Чужаки уходили. Теолот смотрел, как мелькают в лесу среди деревьев их спины. В его лесу!
Он тяжело дышал, раздувая ноздри, кривя рот, скаля зубы.
Оказывается, бывает такая охота, что по-настоящему волнует кровь, тревожит.
Одно только предчувствие охоты...
Налетел ветер. Принес обрывки собачьего лая, вплел их в шорох листвы.
Припозднившиеся охотники, растянувшись широким фронтом, возвращались, выгоняли к засаде лесное зверье.

Предыдущая страница 20 Следующая страница


21 Михаил Кликин

Теолот отложил арбалет, размял руки, помассировал затекшие ноги. Потом вновь взялся за оружие. Ему уже не было скучно.
Он с нетерпением ждал.
В деревне жили охотники, это было ясно с первого взгляда. На жердях изгородей торчали выбеленные звериные черепа — волчьи, рысьи, медвежьи — видно, что почти все старые.
В тени под навесами сушились растянутые на рамках заячьи и беличьи шкурки, вялилось мясо, нанизанное на нитки. К стене крайнего дома кто-то прислонил навостренную рогатину. Здесь же под окном висела гроздь ржавых капканов.
Лес был совсем рядом, подступал вплотную к домам. Лишь несколько крохотных пятачков земли были возделаны. На узких грядках росли вместе лук и редька. Вился по кривым палкам пересохший горох.
— Вот, — повел руками Буйвол, — как я и говорил. Люди.
— Просто поразительно, — едко сказал Малыш.
Дорог здесь не было, только тропы. Трава на открытых местах была выкошена, а значит, имелась у местных жителей и кое-какая скотина.
Буйвол постучал в открытый ставень. За стеклом мелькнуло бородатое лицо. Почти сразу хозяин вышел на крыльцо, встал, выпятив живот, подперев руками бока, хмуро разглядывая гостей.
— Здоровья вам, — сказал Буйвол.
— Пока не жалуемся, — сказал охотник, переведя взгляд на прислоненную к стене рогатину.
— Где бы нам переночевать?
— А сейчас везде тепло, — безразлично пожал плечами хозяин.
— Комары уж больно едят, — сказал Малыш.
— Хорошего человека они не трогают.
— Мы заплатим, — неуверенно сказал Буйвол, несколько удивленный холодной встречей. Обычно в таких лесных деревеньках всегда рады новым людям.
— А почто мне деньги ваши? Шишки у елки покупать?
— Кабанчик вот у нас тут.
— Это я вижу.
— Нам ведь столько мяса ни к чему.
— Наверное, и нам оно не нужно. Обходимся мы нынче без мяса. Я ведь толстею с его... — в голосе бородача слышались обида и упрек. Охотник словно бы обвинял чужаков в чем-то.
Малыш и Буйвол переглянулись.
— Так что же нам, в лесу ночевать?
— А что ж вы к нам выбрались? Заблудились? Или прогнал вас высокородный Теолот?
— Кто? — спросил Малыш.
— Это ты о чем? — нахмурился Буйвол.
— А, ну вас! — махнул рукой бородатый охотник и вознамерился уйти в дом.
— Стой! — приказал Буйвол, начиная догадываться, что их приняли за кого-то другого.
— Чего? — повернулся хозяин. — Или вы проверять пришли, нет ли у меня мяса ворованного? Давайте, ищите. Все равно ничего не найдете. Рогатиной я дверь подпираю, когда из дома ухожу. А капканы вон висят. Заржавели давно.
— Ты это... — Буйвол посмотрел на капканы. Отметил, что неподалеку стоят плотно три невесть откуда взявшихся мужика. Один с топором, второй с охотничьим луком, третий с широким ножом. Внимательно слушают громкий разговор. Что у них на уме?
— Это... — Буйвол слегка двинул плечами, словно что-то сбрасывал с них. — Не шуми сильно... Мы все равно не понимаем, о чем ты тут.
— А и нечего понимать! Убирайтесь, откуда пришли!
Покрасневший Буйвол не знал, как себя вести. Несколько раз он касался пальцами рукояти меча, но тут же, словно обжегшись, отдергивал руку.
— Ладно, — сказал Малыш, холодно улыбаясь. — Если гостям вы не рады, то и мы набиваться не будем. Не такие... Пошли! — повернулся он к напарнику. — Не спать нам сегодня по-человечески.
Хлопнула дверь — скрылся в доме сердитый бородач. Что-то лязгнуло — оружие ли, засов ли...
Когда друзья поравнялись со сплоченной троицей, один из мужиков, тот, что держал топор, сказал негромко, в сторону:
— Вы на него не серчайте. Обидел его хозяин. Буйвол остановился.
— Какой хозяин?
Охотник пожал плечами и ответил, не глядя на собеседника:
— Известно какой. Новый. Высокородный Теолот. Сперва разрешил поохотиться, а потом всю добычу и отобрал. Вот так-то оно — судиться у господ. А у Астана трое детей и мать-старуха.
— Но мы-то тут при чем? — спросил Малыш.
— Может, и ни при чем, — легко допустил охотник. — Только доверия к чужим людям теперь у нас нет. Понаедут, бывает, всякие — с собаками, с лошадьми. Весь лес переполошат, все зверье переведут... — он осекся, сообразив, что говорит лишнее.
— Мы не охотиться сюда пришли, — сказал Буйвол.
— Оно и видно. А кабанчика, должно быть, уже околевшего подобрали и сейчас хоронить несете.
— К ведьме мы идем.
— К ведьме? — Глаза охотника сразу сделались колючие, впились Буйволу в лицо. — Это какая же тут у нас ведьма?.. — Он повернулся к своим молчаливым товарищам, спросил у них: — Не твоя ли жена, Ремиз, ведьма-то будет? На днях видел я, как гоняла она тебя, здорового мужика, по улице. Не иначе она и есть ведьма.
Мужики не ответили, только усмехнулись одинаково. У одного в руках нож, у другого — лук.
— Идите лучше своей дорогой, — сказал охотник. — Нечего вам тут делать. Кабанчик этот нам здесь совсем ни к чему.
— Видно, совсем плохая у вас жизнь пошла, — раздумчиво сказал Буйвол.
— Жизнь она ведь плохой не бывает, — отозвался охотник, затыкая топор за пояс. — Плохой только смерть может быть... Расходимся, ребята, — сказал он товарищам, и те синхронно кивнули, повернулись и побрели по тропинкам в разные стороны.
— Как же нам ведьму-то найти? — спросил Буйвол.
— А ее искать не надо, — сказал охотник. — В лесу она живет. А лес — вот он. За домами.
— Значит, не заблудимся, — сказал Малыш, и охотник широко ему улыбнулся и подтвердил:
— Ага... — Он, видимо, собирался еще что-то сказать, но лишь махнул рукой и торопливо ушел, не попрощавшись, скрылся за углом дома.
Стало совсем пусто. Только скалились с заборов звериные черепа.
— Теперь не заблудимся, — пробормотал Малыш, и хмурый Буйвол покосился в его сторону.
Друзья еще немного постояли, оглядывая темные окна, надеясь на что-то. Но все было тихо. Деревенька словно вымерла.
Так ничего не дождавшись, товарищи вновь углубились в лес.

Глава 22

С каждым днем, с каждым часом идти становилось все тяжелей. Ладно, если бы они двигались куда-то. Нет же — кружили на месте.
Чаща, в которую они забрели, на лес походила мало. Странные деревья росли здесь — кривые стволы, кора, висящая клочьями, безлистные кроны — словно перевернутые корни. На сучьях — космы бурого мха и серые наплывы лишая. Земля вокруг голая — ни травинки, только скользкая плесень и белесые тонконогие грибы-поганки, растущие кругами. Какие-то ямы, заполненные гниющей пузырящейся жижей. Непроходимые завалы бурелома. И — местами — странные валуны, огромные, вросшие в землю, на вид вроде бы шершавые, как обычный камень, но на ощупь гладкие и всегда теплые, словно что-то живое.
Даже небо здесь было другое. Ночью оно, ничего не освещая, светилось, хотя ни звезд, ни луны не было видно — словно мутное мерцающее марево накрывало поверху лес. А днем небо заволакивало темной дымкой — лишь солнце просвечивало сквозь нее. А порой даже несколько солнц.
— Это только чудится, — говорил Буйвол, успокаивая Малыша и себя. — Это просто морок.
За все время — никакого движения. Даже воздух застыл, загустел.
И тишина — мертвая, пугающая, рождающая призрачные звуки.
Слышалось всякое — далекая музыка, легкая, прекрасная, притягивающая. С неба доносилось мелодичное многоголосое пение. Потом вдруг раздавались крики, катился по лесу металлический лязг, грохот — словно где-то шел бой. Иногда начинали перешептываться деревья. Хихикали грибы, взвизгивали под ногами.
Но это все чудилось. В действительности была лишь абсолютная тишина.
И звуки шагов.
Еда кончилась, мясо пришлось выкинуть. Воду допивали, считая каждый глоток. *
Никакой живности в этом лесу не водилось. Только раз встретилось на пути нечто, похожее на многоногую жабу, но товарищи подозревали, что это был призрак. Видение. Такое же, как фигуры, выступающие из-за деревьев и бесследно исчезающие, если посмотреть прямо на них; как появляющиеся на шляпках грибов маленькие сморщенные лица; как вырастающие из древесных стволов руки, похожие на человеческие, но шестипалые, и с загнутыми когтями вместо ногтей.
— Это только чудится. Это просто морок...
Страшнее всего было ночами — сотни крохотных огоньков, сотни светящихся глаз таращились из тьмы. Слышались шепотки и шорохи, порой совсем рядом раздавался смех. Казалось, что деревья в это время оживают, шевелят сучьями, разевают пасти гнилых дупел и тянутся, клонятся к людям. Костер почти не давал света, тлел, задыхаясь. Возле него, прижавшись спинами, пытались хоть немного отдохнуть Малыш и Буйвол.
— Это только чудится. Так ведьма пугает чужаков. Нас. Испытывает...
Светились алым обнаженный клинок и наконечники стрел, но разве справится оружие с бесплотными тенями?
— Испытывает нас. Предупреждает — если случайно сюда забрели — уходите, отправляйтесь назад. Она так только с чужими — своих-то всех знает. Да и не забредут сюда местные. Пройдут к ведьме тайными тропами, коротким путем...
Ночи тянулись долго. Чудилось порой — рассвет. Но через несколько минут сияние меркло, и снова сгущалась тьма. А когда по-настоящему начинало высветляться небо, уж и не верилось, что пришло утро.
Днем друзья продолжали путь. Шли вроде бы всегда прямо, вперед. Но снова выходили к старым своим кострищам. Кружили, петляли, теряли силы, сбивали ноги. Отмечая свой путь, делали зарубки на стволах, обламывали сучья. И все равно не могли выйти из зачарованной чащи.
— Нет, я не сдамся. Не для того пришел, чтобы повернуть назад. Меня не переупрямить. Рано или поздно все равно выберусь отсюда и найду тебя. Все здесь повырублю, выжгу. Если добром не хочешь...
Порой Буйвол во весь голос звал ведьму, кричал, что хочет увидеть ее, что у него есть вопросы, что только она может ему помочь. Он льстил ей, называя величайшей, мудрейшей, и тут же ее проклинал.
Но лес поглощал все звуки. И было жутко слышать, как в плотном воздухе бесследно глохнут слова, словно застревают среди древесных стволов.
Малыш говорил редко, а если и говорил, то шепотом. Он боялся навсегда лишиться голоса...
Три дня бродили они по мертвому лесу.
А может, больше.
Или меньше.
— Это просто морок, — устало приговаривал Буйвол.
Приближалась четвертая ночь.
И снова друзья оказались на прежнем месте, вышли к погасшему вчерашнему кострищу, хотя вроде бы нигде не поворачивали, шли вперед по старым зарубкам, потом делали новые...
— Завтра мы отсюда выберемся, — пообещал Буйвол, опускаясь на груду лапника и стягивая сапоги. — Так что сегодня нам надо как следует отдохнуть.
— Ты это говоришь каждый вечер, — скривил в подобии улыбки потрескавшиеся губы Малыш.
— Мы уже отметили все стволы в округе. Мы забираемся все дальше... — Буйвол, смотав грязные сырые портянки, рассматривал свои сильно потертые ноги. Кожа на ступнях съежилась. Сбитые ногти на больших пальцах почернели. Буйвол надавил на них — больно не было, но из-под ногтей выступила кровь.
— И в конце концов возвращаемся на то же место, — сказал Малыш. — Может, пора отступиться? Вернемся в эти места как-нибудь позже. Или найдем другую ведьму. Например, ту, что предсказала смерть моему деду. Правда я не уверен, что она еще жива. Но мало ли ведьм в мире?
— Таких, как эта, больше нет.
— Почему ты так решил?
— Потому что о ней говорят везде. А не только в округе.
— Что-то я никогда не слышал.
— Не слышал? А помнишь рассказ о том, как древняя старуха обратила в бегство войско Лорстита Могучего?
— Ну?
— Это та самая ведьма.
— Это легенда. Байка. Сказка.
— Это правда. А слышал о ведьме, которую хотели повесить за то, что она предсказала великий мор на западе?
— Это тоже она?
— Да.
— Значит, ее не повесили?
— Ты что, не слышал, чем эта история закончилась?
— Не помню.
— Ее схватили Ночные Охотники, связали и повезли через Великую Реку. Их было десять человек. Десять профессиональных убийц, охотников за людьми. Она одна — беспомощная, невообразимо старая... Что тогда произошло — никто не знает и сейчас, но к берегу лодка пристала пустой. А через какое-то время стало известно, что ведьма по-прежнему живет в своих лесах. Она вернулась.
— Да, кажется, я слышал эту историю.
— Вот видишь...
Друзья натаскали валежника, развели костер на старом месте. Глотнули по чуть-чуть из фляжки — воды осталось только на утро.
— Мы умрем здесь от голода и жажды, — сказал Малыш.
— Если мы умрем, значит, Локайох ничего не получит, — сказал Буйвол, полушутя, полусерьезно. — Меня это устраивает.
— А мне не хочется погибать из-за чужого упрямства.
— А ты считай, что погиб за дружбу.
— Что ж, это может быть утешением...
Ночь опустилась быстро. Только что было еще светло — и вдруг мрак потек отовсюду, затопляя лес. Огонь словно беззвучно закашлялся, поперхнулся — языки пламени опали, дым прижался к земле.
— Нам обязательно надо сегодня отдохнуть, — сказал Буйвол, вынимая меч из ножен и устраивая его на коленях. — Попытайся заснуть, я посторожу. Потом сменимся.
— Знаешь, — Малыш смотрел, как появляются в темноте светляки призрачных глаз, — а я уже начинаю привыкать к этому месту. Эти звуки. Видения. Пожалуй, это даже интересно.
— Неужели будешь жалеть, если мы выберемся отсюда?
— Жалеть не буду. Но, кто знает, может, когда-нибудь захочу сюда вернуться.
Непроглядная тьма. Поверху — светящееся, но не освещающее марево неба. Неба ли?
Глаза. Россыпи парных искр — то замрут, то сдвинутся с места. А то и вовсе пропадут. И появятся потом в другом месте. За спиной. Не уследить. Глаза ли?
Смех. Совсем рядом. Тихий. Словно бы детский. Мечется вокруг костра, не пересекая границу света. Смех ли?
Жутко.
Буйвол посмотрел на спящего друга.
Как можно здесь спать?
Это место — словно частичка другого мира. Здесь все чужое, и оттого пугающее, отвратительное.
Заколдованный лес. Ведьмина ловушка.
Кабан не свернет с тропы и попадет точно в капкан...
Свернуть необходимо.
Капкан надо обойти.
А для этого надо знать, где он стоит.
Кто его поставил — известно.
Бог. Локайох.
“...Вы его слуги, и он с вашей помощью получит Артефакт...”
Чьи это слова?.. Того монаха, что говорил с ними в таверне. Была буря. Дождь и град. А в таверне было тепло. Была еда. И пиво. Много еды. Сколько угодно пива...
“...Вспомни обо мне, когда камни окажутся в храме Локайоха...”
Камни в храме. Как там очутился тот, последний? Во сне было что-то... Что-то смутное... Какие-то образы... Знание...
Синий камень на груде рыбы. Туман. Тянущаяся к камню рука. Чужие мысли о новой лодке, о парусе. О монахе.
Мысли бедного рыбака.
А вокруг мгла. И серая тень, которую не видно, но которая совсем рядом. Ходит кругами. Бормочет. Насмехается.
Серая тень знает каждый шаг каждого человека. И всякая вещь служит серой тени.
Значит, человек — такая же вещь.
Кукла. Марионетка. Камень на клетчатой доске.
Жизни человеческие — игры богов.
Его жизнь — ходы по клеткам. Рождение — первый ход.
Гибель отца на лесосеке, болезнь матери — это тоже ходы?
Нужда, болезнь, горе, смерть — боги дергают за веревочки. Боги двигают кукол. Богам нужна власть, им необходим Исполнитель Желаний.
Смерть — ход последний. Камень снят с доски. Он больше не нужен.
Или же нужна сама смерть.
Нужна была смерть матери и смерть отца, чтобы сдвинуть его с места.
Богу нужна была их смерть. И поэтому они умерли...
Буйвол вдруг понял, что спит. Он попытался проснуться, попробовал двинуть рукой — невозможно. Глаза его были открыты, он видел ночь, и костер, и Малыша, и меч на своих коленях. Но он оцепенел. Он был скован, связан.
А через мгновение ночь расступилась, словно откинулся полог черной шторы. Открылся слепящий свет, и вышел из него темный сгорбленный силуэт — старуха, опирающаяся на клюку.
— Твои вопросы ничего не изменят, — безо всяких предисловий твердо сказал дребезжащий старческий голос. — Но если ты хочешь видеть меня, приходи. Большие камни, растущие из земли, приведут тебя ко мне. Холодной стороной они показывают верную дорогу.
Силуэт отступил назад, растворился в сиянии. Сомкнулась тьма.
И Буйвол потерял сознание.
Утром их разбудил птичий щебет. Они лежали, боясь открыть глаза.
— Слышишь? — тихонько спросил Буйвол, догадываясь, что друг тоже не спит.
— Это морок, — прошептал Малыш.
— Это знак. Сегодня мы отсюда выйдем. Скептическое молчание.
— Почему ты меня не разбудил ночью?
— Я... я заснул. Они вместе открыли глаза.
Кругом все то же — голый лес, бурелом, грибы, лишайник и плесень.
И, конечно же, никаких птиц. Костер, судя по всему, погас давно.
— Заснул? — переспросил Малыш. — Но мы же могли больше не проснуться!
— Здесь нет ничего опасного, — попытался оправдаться Буйвол.
— Ты говорил, что связанная ведьма утопила десяток Ночных Охотников! А теперь утверждаешь, что тут нет ничего опасного!
— Она их не утопила... наверное... Они просто пропали.
— Вот и мы бы... Просто пропали,
— Я видел ее, — вдруг признался Буйвол, хотя сперва ничего не хотел говорить другу, поскольку не был уверен, что именно ему привиделось ночью. — Она объяснила, как нам выйти из леса. А потом я заснул. Словно провалился.
— Она была здесь?
— Не знаю... Не знаю... Но я ее видел.
— И что же именно она тебе сказала?
— Валуны покажут нам дорогу...
Товарищи допили воду — Буйвол, запрокинув голову, долго дожидался, пока вызреет на краю фляги последняя капля и отвалится в подставленный рот. Смолкла птичья песня, вернулись бестелесные звуки, ставшие уже привычными, — шорохи, шепотки и далекая музыка.
Разбросав ногами остывшие угли и в последний раз окинув взглядом свое пристанище, друзья тронулись в путь.
Они шли, ориентируясь по старым зарубкам, узнавая приметные места: два дерева, сплетшиеся стволами; круг поганок, в Центре которого ком плесени, похожий на череп; замшелая коряга, напоминающая вставшего на дыбы медведя.
Как назло, камней не было видно. Вроде бы раньше они то и дело попадались на пути — макушки огромных, вросших в землю валунов. Теперь же они словно специально попрятались.
— Вроде бы здесь был один, — бормотал Буйвол.
— Не знаю, — Малыш осматривался. — Не помню.
— Где-то рядом должен быть.
— Я как-то не обращал на них внимания.
— Это морок.
— Ведьма над тобой посмеялась...
Зарубки кончились. А потом вдруг Малыш увидел их снова, по правую от себя сторону. Он остановился, огляделся, пока еще не понимая, откуда взялись тут их метки. А потом словно что-то сдвинулось в его восприятии, все встало на свои места, и он сразу опознал место, куда они вышли — два дерева, сплетшиеся стволами, рядом упавший переломившийся ствол, пласты отслоившейся коры, клок мха, похожий на меховую шапку.
— Мы пришли назад, — сказал Малыш. Он был раздосадован настолько, что в голосе его слышалось лишь равнодушие.
Теперь и Буйвол заметил старые зарубки. Выругался устало. Прикрикнул на Малыша, привалившегося к дереву:
— Нечего стоять! Пошли в другую сторону!
И они направились в другую сторону. Но вскоре опять оказались на этом же месте.
Пять раз они возвращались к обнявшимся деревьям. И снова шли вперед, еще чуть отклоняясь в сторону.
Но все было бесполезно.
Уже ноги гудели от усталости, и судорога сводила икры. Вся амуниция сбилась, оружие сильно мешало. Периодически накатывали приступы дикого голода, и тогда кружилась голова, и тошнота подступала к горлу. Постоянно хотелось пить, вязкая слюна забивала горло. Буйвол чувствовал, что в сапогах опять сыро, то ли от пота, то ли от крови. Остановиться? Отдохнуть? Переждать? Невозможно. Надо идти вперед! Завтра уже совсем не будет сил...
— Вот что, — сказал Малыш, махнув рукой и опускаясь на землю, когда Буйвол в очередной раз выругался, увидев знакомые скрученные стволы. — Я не помню, есть ли там впереди где-нибудь валуны. Не знаю. Но я отлично помню, что они были позади. Думаю, нам надо повернуть. Надо идти назад.
— Назад? — Буйвол почесал переносицу. Ему не нравилась эта идея.
— А иначе мы так и будем петлять тут, пока не свалимся замертво, — Малыш, чувствуя на языке вкус крови, коснулся рукой потрескавшихся губ. Посмотрел на ладонь.
— Назад... — Буйвол оглянулся.
— Иногда, чтобы продвинуться вперед, надо немного сдать назад, — напористо сказал Малыш. — Ты не думал об этом?
Буйвол помолчал, глядя в никуда, потом хмыкнул выразительно, признавая, что это совсем не глупая мысль.
— Ладно. Попробуем... — Он, склонив голову набок, еще какое-то время обдумывал предложение товарища. Снова одобрительно хмыкнул. Спросил себя: — И почему эта мысль не пришла мне в голову?

Предыдущая страница 21 Следующая страница


Малыш и Буйвол 22

— Она предпочла мою, — усмехнулся Малыш, поморщился и вновь провел ладонью по губам.
— Что? Кто? — не понял Буйвол.
— Мысль. Предпочла мою голову. Твоя ей не понравилась. И я ее понимаю.
— Да ну тебя!..
Они повернули назад. Почти сразу вышли к оставленному кострищу. На знакомом месте они не остановились, напротив, ускорили шаг.
Странное дело — назад идти было много легче. Словно бы ветер подталкивал их в спину. Будто бы земля шла под уклон.
И голод унялся. И жажда затаилась.
Но все звучали призрачные голоса. Где-то лязгала сталь, откуда-то доносились отзвуки протяжной песни. А за кривыми стволами скользили тени, сопровождая заплутавших людей. Но Малыш и Буйвол уже ни на что не обращали внимания. Оба знали, что это всего лишь морок.
Ведьмина ловушка.
Капкан.
На тропе.
— Камень! — Малыш первый заметил валун и чуть было не бросился к нему со всех ног. — Я же говорил!
— Все! — выдохнул Буйвол и улыбнулся устало и неуверенно
— Так что дальше?
— Холодная сторона камня выведет нас.
— Так сказала ведьма?
— Приблизительно.
Они остановились возле валуна. Внимательно его осмотрели.
Обычный камень вроде бы. Обточенный .стихией невесть откуда здесь взявшийся обломок скалы. За долгие века утонувший в земле, покрывшийся пятнами лишая.
Но гладкий и теплый на ощупь.
Везде.
Кроме одной стороны...
— Здесь, — объявил Буйвол, приложив ладонь к покатому боку валуна. — Точно, здесь!
Малыш гладил камень, словно ласкал какое-то большое животное. Он передвинулся, коснулся поверхности валуна в том месте, где держал руку Буйвол, и ощутил холод.
— Словно лед.
— Да.
— Странный камень.
— Здесь все странное.
— Значит, нам туда, — Буйвол кивнул в сторону вывороченного из земли дерева. Под корнями его можно было прятаться от непогоды.
— Судя по всему, ведьма тебя не обманула.
— Знаешь, а ведь... — Буйвол замялся. Ладонь tro легла на рукоять меча. — Ведь я сам не совсем верил в это... Мало ли что привидится ночью... Да и сейчас...
— Не разочаровывай меня! — Малыш толкнул друга в плечо. — Я только начал надеяться, что скоро мы отсюда выберемся!
— И мы выберемся! — сказал Буйвол, тряхнув головой. — Выберемся!
— Ну так пошли, хватит тебе гривой своей мотать! Я умираю, пить хочу. Нечего тут стоять!..
Второй валун они увидели почти сразу, как обогнули поваленное дерево. Точно такой же обломок, разве только чуть поменьше, но скорей всего просто глубже утонувший в земле — его холодная сторона показывала чуть в сторону от прежнего направления. И друзья послушно отклонились. И вскоре вышли к третьему камню.
Так они и следовали по цепочке от валуна к валуну. И не заметили, как остались позади шепотки, как растаяла небесная музыка и унялся лязг далекой неведомой битвы.
И в какой-то момент Малыш замер, вытянулся, округлив глаза.
— Что? — Буйвол схватился за меч.
— Птицы, — прошептал Малыш и широко улыбнулся. Из трещин на сухих губах потекла на подбородок кровь, но он не чувствовал этого. Он слушал птиц. И дышал ветром.
Мутная пелена над головой разорвалась, и в высокой синеве засверкало настоящее солнце — горячее и слепящее.
— Ладно, пойдем, — сказал Буйвол.
Вскоре впереди за голыми стволами показалась живая зелень. На ней местами золотые прожилки — березовая седина — скоро осень. Алые вкрапления — отмирающие листья кленов и осин.
— Как пестро, — сказал Малыш.
— Это с непривычки.
— Глаз теряется.
— Да, бойцы мы с тобой сейчас никудышные.
Они шли, волоча немеющие ноги, чувствуя, как поднимается откуда-то изнутри усталость, так долго сдерживаемая, как она растекается по всему телу, и ватная истома охватывает каждый мускул, и гудят кости.
— Хоть голыми руками бери, — усмехнулся Малыш.
— Ничего. Нам бы попить, поесть. Да еще поспать немножко. И будем в порядке.
Уж и разговаривать становилось невмоготу. Распухший обложенный язык не ворочался, слова вязли в пересохшем горле.
— Все, выбрались, — выдохнул Буйвол, шагнув в траву, и обернулся, думая, что увидит окраину жуткого леса. И не увидел ничего ожидаемого — ни одного мертвого дерева, ни пятачка голой, словно бы гниющей, земли — кругом самый обычный лес.
— Морок, — пробормотал он, словно выругался и сердито потер переносицу.
Ведьма знала, что за ней следят. Не знала только кто и почему.
Она чувствовала, что зло собирается вокруг ее дома. Опять в который уже раз.
Она видела багровую луну и кровавый восход, она слышала, как ворон кричал петухом — плохие знаки.
А магический шар словно умер. Последние несколько дней в нем виделось лишь одно — мгла и серая тень с горящими глазами.
Локайох.
Или кто-то на него похожий...
Ведьма знала, что сейчас вокруг ее дома сплетается узел' судеб. Не знала лишь одного — что станет с ней.
Впрочем, это никогда ей не открывалось. С помощью шара она могла читать судьбы людей, насколько было ей позволено богами, но одна судьба оставалась для нее вечной загадкой — ее собственная.
Она жила очень долго. Так долго, что успела забыть свое прошлое. Ей казалось, что она всегда была такая — сгорбленная беззубая старуха, косматая и уродливая. Она жила очень долго, и она понимала, что это неспроста — богам нужна была эта жизнь. Также она понимала, что рано или поздно им потребуется ее смерть.
Зачем?
Впрочем; она не мучилась этим вопросом. Она понимала, что есть вещи, которые непозволительно знать людям.
Она все понимала.
Просто ей хотелось знать, что жизнь ее прожита не зря.
Она никогда ни о чем не жалела. Она знала, что сделала много хорошего людям, ищущим у нее помощи. Но она также понимала, что это не она помогала им, а боги. Она же — лишь посредник. Это было несколько обидно, в этом чувствовалась какая-то несправедливость. Чего-то большего хотелось от жизни.
Хотелось помочь не людям. А богам.
Но боги никогда ни о чем не просят. Они редко говорят с людьми. В этом нет необходимости — для человека все решено задолго до его рождения.
Кому придет в голову разговаривать с муравьем, ползущим по натянутой нитке?
За муравьем можно лишь следить и ждать, когда он доползет до края.
Ведьма чувствовала, что за ней следят...

Глава 23

Дом ведьмы ничем не отличался от обычных рубленых деревенских изб, ну разве только тем, что на коньке крыши висел пучок перьев, а над дверьми и возле окон были начертаны углем замысловатые оберегающие знаки. На высоком — в пять крутых ступенек — просторном крыльце стояла плаха, раскинув обрубки рук-сучьев. На плахе восседал огромный желтоглазый филин и спокойно разглядывал пожаловавших гостей.
— Готов поспорить, что это и есть твоя ведьма, — пробормотал Малыш, борясь с искушением пустить в птицу стрелу и понимая, что у него не хватит сил как следует натянуть тетиву.
Интересно, съедобен ли филин?
Друзья стояли в десяти шагах от ведьминого жилища. Сил не осталось. Пять ступеней крыльца выглядели неприступными. Буйвол от усталости покачивался. Малыш, спиной привалившись к пружинящей осинке, плотоядно разглядывал птицу.
Филин, словно разгадав мысли лучника, сорвался с места, будто нырнул, распластал крылья и бесшумно взмыл вверх, к макушкам елей. Малыш проводил его голодным взглядом.
— Сов едят? — спросил он.
Буйвол глянул на друга — казалось, ему мучительно трудно фокусировать взгляд. Прохрипел:
— Сов нельзя убивать.
— Почему?
— Просто нельзя. Плохой знак...
Солнце уже давно опустилось в лес, но ночь не торопилась. В прогалинах крон виделись навалы кучевых облаков, оконтуренные золотом по темной небесной синеве.
Изможденные путники подступили к крыльцу.
— Встречать, видимо, нас не будут, — сказал Малыш.
Ноги не гнулись. Ноги дрожали. Последний переход окончательно вымотал друзей. Но Малыш еще мог над собой подшучивать.
— Старая ведьма взбирается по этой лестнице много раз на дню... — Он перевел дыхание. — А мы карабкаемся, словно...
— Заткнись, — коротко сказал Буйвол, чувствуя, что у него нет сил слушать пустую болтовню друга.
— ...словно дряхлый дед на молодуху, — закончил Малыш, кривя запекшиеся губы.
Держась друг за друга, они встали возле двери. Буйвол занес руку и застыл, не решаясь постучать. Подумалось, что сейчас еще можно все изменить, пока еще можно развернуться и уйти от этой двери, сделать то, что не хочется делать, что делать не должен, а потом думать, что так и должно было случиться, мучиться этим. Подумалось, что будет страшно знать свою судьбу и не иметь возможности ее изменить, ведь, возможно, судьба его в том, чтобы знать свою судьбу, и знание это поведет его дальше, по той дороге, что приготовил для него бог. Подумалось еще, что мысли эти не его, мысли эти принадлежат безвольной кукле, безвольные мысли...
В дверь постучал Малыш.
Им никто не ответил, только где-то за деревьями хохотнул филин, и друзья невольно вспомнили жуткий детский смех в мертвом лесу.
Дверь была не заперта. Она даже не была прикрыта как следует.
— Эй! — крикнул Малыш в темную щель. Из дома тянуло аппетитными ароматами, и Малыш захлебнулся слюной. Толкнув дверь, он перешагнул порог.
— Стой! — потянулся к напарнику опомнившийся Буйвол. Но Малыш уже был на мосту — в маленькой длинной комнатушке, соединяющей неотапливаемую летнюю часть избы с теплыми жилыми комнатами. Все двери здесь были распахнуты. И плавал в воздухе головокружительный аромат свежеприготовленной пищи.
— Есть кто?.. — крикнул Малыш, пытаясь не обращать внимания на режущую боль в пробудившемся желудке. — Никого нет... — Oн заглянув в комнату, повернулся к товарищу, застрявшему возле входной двери. — Ты чего?
Буйвол пребывал в нерешительности. По лицу его было заметно, что его обуревают противоречивые чувства.
— Где она? — спросил он. Малыш ухмыльнулся:
— А мне-то откуда знать?
— Нельзя сюда.
— Почему же? Дверь открыта.
— Просто нельзя.
— Плохой знак?
— Это дом ведьмы.
— А мы ничего трогать не будем. Просто ее подождем.
Буйвол покачал головой. Малыш, махнув рукой на товарища, вошел в комнату. Здесь не было ничего примечательного — все как в обычной крестьянской избе. Четыре окна на две стороны. Большая печь, лежанка рядом с ней. Напротив застеленная деревянная кровать. Два сундука, запертые на висячие замки. Соломенная циновка на полу. На стене возле входа развешана одежда. В потолочной балке вбит крюк для колыбели — неужели у ведьмы были дети? Или это крюк для чего-то другого?.. За дощатой перегородкой кухонка — кадка с водой на лавке, брошенный веник, стол.
Стол!
— Иди сюда! — истошно крикнул Малыш, чувствуя необыкновенный прилив сил. — Скорей!
На столе — горшок с чем-то наваристым, ароматным. Блюдо рассыпчатой гречневой каши. Каравай хлеба. Мед в берестяном туеске. Горка яблок...
Буйвол, заслышав крик Малыша, подумал, что случилось что-то плохое, и, забыв об усталости, отринув нерешительность, ворвался в дом с мечом наперевес, грохоча своими тяжелыми сапогами, едва не свалившись на пороге. Он остановился посреди комнаты, готовый ко всему, но понимающий, что замахнуться мечом попросту не сможет.
— Она нас ждет, — сказал Малыш, высовываясь из-за перегородки и что-то жуя. Лицо его было сырое, вода капала с подбородка.
— Что? — Снова задрожали ноги. Кровь ударила в виски.
— Ведьма накрыла для нас стол.
— Что?
— Вот заладил! Иди ешь!
— Нет, — Буйвол опустился на пол. Ему захотелось лечь, вытянуться на циновке, хрустя суставами, растягивая позвоночник. И заснуть. — Нет. Нельзя.
— Ты меня вообще понимаешь? Говорю же — она нас ждала. Стол накрыт на двоих. На нас с тобой.
— У ведьмы бывает много гостей, — хрипло возразил Буйвол.
— А, какая разница, — отмахнулся Малыш. — Там и на четверых хватит.
— Нельзя, — пробормотал Буйвол, но уже для себя, а не для товарища.
— Вставай, — Малыш подошел к нему, схватил за одежду, потянул вверх. Это было все равно что выдергивать из земли скалу. — Поднимайся. Перекусим немного. Восстановим силы. А то ведь помрешь тут. Думаешь, ведьма этому обрадуется? Ей одной такую тушу не вытащить.
— Нет.
— Упрямый ты, — сказал Малыш и присел рядом, морщась от боли в ногах. — Я тебе когда-нибудь говорил это?
— Да, — Буйвол только наметил слово шевелением губ.
— Как бык упрямый.
— Да, — чуть громче сказал Буйвол, и в хриплом голосе его звучала гордость.
— А ведь хвалиться тут нечем, — Малыш держал в руке надкусанное яблоко. — Хвалиться надо не тем, какой ты есть, а тем, что ты сделал. Не хочешь идти за стол? Ладно... — По-стариковски крякнув, упершись руками в колени, Малыш поднялся, разогнул спину. — Но поесть нам с тобой необходимо.
— Просто попить дай, — сказал Буйвол.
— Вот это другой разговор.
Малыш принес воды на самом донышке медного ковша, протянул товарищу, посоветовал:
— Маленькими глотками пей.
Буйвол, не послушав, влил в себя воду. Прохрипел:
— Еще.
— Пока хватит, — рассудительно сказал Малыш. — Много сейчас пить нельзя. А вот супчику похлебать можно. Принести?
— Нет, — сказал Буйвол.
— Дело твое.
Малыш, забрав ковш, снова ушел за перегородку, застучал там посудой. Буйвол облизал губы. Чуть наклонившись в сторону, сунул меч в ножны. Решил, что еще посидит тут немного, а потом соберется с силами и вернется на улицу.
В животе забурчало, и Буйвол признал правоту товарища — пить сейчас надо по чуть-чуть. Желудок резанула боль, но почти сразу же отпустила. Осталась лишь сосущая пустота.
Вернулся Малыш, держа в руках деревянную миску. Сел рядом с Буйволом, сунул посудину, исходящую ароматным паром, ему под нос:
— Щи. Точно не будешь?
— Нет, — Буйвол отвернулся, борясь с искушением.
— Как знаешь... — Малыш, пристроив миску на коленях, застучал ложкой. Через минуту оторвался от еды, закатил глаза, причмокнул: — Никогда ничего подобного не ел! Колдовское блюдо!
— Ведьмино, — буркнул Буйвол.
— Ты просто обязан попробовать!
— Нет.
— Из моей тарелки. Одну ложку. Просто пригуби. Попробуй! — Малыш протягивал глубокую деревянную ложку. Буйвол только глянул на нее и уже не мог оторвать взгляд.
— Ну... не знаю...
— Волшебная пища! Да я сейчас опять готов в лес вернуться! Буйвол с показной неохотой взял ложку из рук товарища. Поднес ко рту, пригубил горячее варево.
— Хлебай, не бойся!
Зажмурившись, Буйвол опустошил ложку.
— Ну? — улыбаясь, спросил Малыш.
— Что?
— Не распробовал? — Малыш отобрал ложку у друга, зачерпнул со дна посудины гущу. — Вот где самая сила!
— Не хочу, — попробовал воспротивиться Буйвол, понимая, что попал в подготовленную другом ловушку. А желудок уже взбунтовался, и голова закружилась, и рот наполнился слюной.
— Не смеши. Хочешь!
— Эх, ну что ты за человек!
— Заботливый. Хлебай давай, сил набирайся.
И Буйвол сдался.
Вдвоем они быстро доели суп, потом в этой же миске Малыш принес кашу. Подшучивая, подначивая, заставил Буйвола съесть и ее до последней крупинки.
После трапезы стало клонить в сон. Глаза слипались, одолевала зевота, мускулы сделались ватные, не хотелось двигаться, разговаривать. Ничего уже не хотелось. Только спать. Спать...
— Не похоже это на дом ведьмы, — вяло сказал Малыш, обсасывая огрызок яблока.
Они сидели на соломенной циновке посреди комнаты, привалившись друг к другу спинами. За окнами трепетал лес. Уже заметно стемнело, но видимый отсюда крохотный кусочек неба еще светился синевой, и потому казалось, что солнце где-то совсем рядом.
Малыш ощутил, как Буйвол пожал плечами.
— А что ты думал увидеть здесь?
— Не знаю. Чучела. Травы. Кости.
— Ведьма — человек, — сказал Буйвол и зевнул, словно всхлипнул. — И живет она, как все. Тебе бы понравилось жить среди костей?
— А может, это морок? — спросил, помолчав, Малыш.
— Может, и так, — равнодушно сказал Буйвол.
— Сидим мы посреди леса, помираем с голоду. И кажется нам, что мы вот здесь, наелись, напились, отдыхаем.
— Надо идти.
— Да. Надо идти, но мы уже не можем. Помираем. А кажется нам...
— Я говорю отсюда надо уходить.
— Зачем?
Друзья лениво обменивались фразами, выдерживая продолжительные паузы. Иногда молчание так затягивалось, что собеседники з'абывали, о чем они только что говорили.
— Что зачем?
— Зачем уходить?
— Куда?
— Отсюда.
— А... Это ведьмин дом... А мы тут хозяйничаем.
— Дверь была открыта...
— Съели тут...
— Стол был накрыт...
— Она придет, а мы...
— Отдыхаем...
Все невнятней звучали слова, все реже и тише. Каждый говорил уже сам с собой, отвечал на странные вопросы, что рождались в голове. Наслаивались друг на друга пласты реальностей. Дремота путала мысли, мешала грезы и реальность...
Они заснули одновременно — уронили руки, повесили головы, обмякли,скособочились.
Словно марионетки, которым обрезали нити.
Хлопал на ветру плохо закрепленный полог палатки, бежали по плотной ткани волны. Тревожно шумели кроны деревьев, сея листву. Чувствовалось, что погода должна перемениться.
Возле костра было жарко. Лица людей словно запеклись — огрубели, зарумянились. На большом вертеле жарился над огнем олений бок. Неподалеку слуги, орудуя широкими ножами, соскабливали остатки мяса с только что снятой волчьей шкуры. Рядом ждала своего часа медвежья туша. Скулили привязанные у палатки собаки, выпрашивая подачку. Фыркали, били копытами лошади, чуя путающие запахи.
Охота удалась.
Но люди хотели большего.
— Ты обещал что-то особенное, — сказал Крост, играя ножом. — Но пока все как обычно.
— Я жду, — отозвался Теолот.
— Давай ждать вместе, — предложил толстяк Миатас, почесывая живот.
— Уже заждались, — сказал Крост.
— Хотите, чтобы я все рассказал? — спросил Теолот, словно раздумывая.
— Было бы любопытно, — отозвался белобрысый Ромистан самый молодой в их компании. Молодой настолько, что у него еще не было прозвища.
Теолот молчал, только хитро разглядывал лица товарищей
— Ну так что? — не выдержал Крост.

Предыдущая страница 22 Следующая страница


23 Михаил Кликин

— Вы слышали историю про старуху, которая обратила в бегство армию Лорстита Могучего?
— Да, — нестройно отозвались охотники. Только Ромистан промолчал.
— А слышали, как ведьма предсказала великий мор, как ее за это решили повесить и как посреди реки пропали Ночные Охотники, везущие на лодке связанную ведьму?
— Слыхали, — теперь и молодой Ромистан кивнул.
— Она здесь, — сказал Теолот и усмехнулся, заметив, как вздрогнул седой Лортимир, самый старый в их компании. — Неподалеку.
— Ведьма? — спросил Крост.
— Она.
— Та самая? — удивился Миатас.
— Да.
— Я слышал, что она живет где-то тут, — сказал Виртис, которого все называли Безродным, потому что он был зачат каким-то проходимцем в то время, как муж его матери воевал с дикарями в Черных Песках. — Где-то в этих лесах. — Виртис обвел рукой окружающие деревья, и немой Туаес кивком подтвердил слова друга.
— Она совсем рядом, — сказал Теолот. — И сейчас мои люди следят за ней.
— Что у тебя на уме? — спросил, нахмурившись, Крост. — Неужели ты хочешь убить старуху?
— Не-е-ет, — протянул Теолот. — Убить? Нет! Просто проучить как следует.
— Она что, порчу на тебя навела? — Миатас хохотнул. — Это из-за нее ты до сих пор не женился?
— Она лезет в мои дела. Настраивает против меня местных жителей.
— Это кого же? Медведей и волков? — усмехнулся Крост.
— Охотников. А еще она говорит, что жить мне осталось недолго.
— Сколько? — с интересом спросил седой Лортимир. Теолот глянул в его сторону и ничего не ответил.
— Хочешь припугнуть ведьму? Это и есть то особенное, что ты нам обещал?
— Не совсем... Я предлагаю поохотиться.
— На ведьму? — спросил Виртис Безродный.
— Нет же, — поморщился Теолот. — На воров. На браконьеров. На разбойников, что желают моей смерти. И за этим идут к ведьме.
— На людей?
— На простолюдинов.
— И... убить их?.. — Охотники переглянулись.
— Посмотрим, — сказал Теолот. Сказал таким тоном, что все поняли — никуда смотреть он не собирается.
— Охота на людей, — пробормотал Крост, крепко сжимая в кулаке рукоять ножа.
— Мы загоним их в угол, окружим... — Теолот хлопнул ладонью по колену. — А потом всем покажем, кто здесь настоящий хозяин.
— Словно Ночные Охотники, — мечтательно сказал Ромистан.
— Мне нравится, — сказал Крост. — Надеюсь, это будут достойные соперники.
— Я тоже не против повеселиться, — сказал, поразмыслив, Миатас.
— Нет, — седой Лортимир покачал головой. — Такое веселье не по мне.
— Это же воры, — сказал Теолот.
— И что же они у тебя украли?
— Уважение...
В стороне, где возились с добычей слуги, раздался треск — кто-то ломился сквозь кусты. Залаяли, взрыкивая, привязанные собаки.
Охотники повернули головы на шум. Крост приподнялся. Миатас перестал чесать живот и подобрал валяющийся рядом свободный вертел, отточенный, словно пика.
Слуги, все побросав, пятились к костру. Кусты тряслись, словно в самой их гуще застрял кто-то огромный, неуклюжий и сейчас рвался из всех сил, пытаясь освободиться.
— Сейчас оттуда выйдет ведьма, — пошутил Крост, но никто не посчитал его слова шуткой.
Из расступившихся кустов кубарем вылетел маленький человечек и упал на четвереньки, почти ткнувшись лицом в оскаленную морду убитого медведя. Перепугавшись, коротышка по-заячьи взвизгнул, подпрыгнул, отскочил, ударился боком о корягу, свалился в крапиву, завопил истошно. Потом, видимо, заподозрил, что медведь мертв, и замолчал. Переждав чуть, осторожно выполз из жгучих зарослей, зло ругнулся. Похоже, людей он не замечал. Со стороны все это выглядело комично, но никто из охотников не засмеялся. Все смотрели на густые кусты, ожидая, что оттуда появится кто-то еще. Лишь Теолот, ухмыльнувшись, выступил вперед. И человечек, наконец-то заметив его, а с ним и всех остальных, поспешно поднялся, отряхнулся, горделиво вздернул голову. Это смотрелось еще более забавно, чем его испуг.
— Ну что? — спросил Теолот.
— Я видел их! — коротышка запыхался. — Точно, как вы говорили. Большой и маленький. Мечник и лучник. Шли прямо к ведьме. Я как увидел — сразу к вам.
— Молодец, — похвалил Теолот, и коротышка расцвел.
— Они очень устали. Совсем из сил выбились.
— Что ж, — Теолот повернулся к товарищам, — тогда мы не будем торопиться. Пусть отдохнут как следует. До утра... Ну так что, кто идет на мою охоту?
— Я остаюсь, — твердо сказал Лортимир.
— Как остальные?
— Я с тобой, — сказал Крост.
— И я.
— Кто же такое пропустит?..
Сборы были недолгие. Охотники взяли лишь оружие: арбалеты, ножи и легкие мечи с узкими прямыми клинками. Припасов решили не брать — до жилища ведьмы часа три ходу по намеченной уже тропе. Лишь Крост не удержался и отрезал от запекшегося оленьего бока солидный кусок. Решено было, что ночь они переждут рядом с ведьминым домом, наблюдая за ним, а утром начнут охоту. Когда же все закончится, вернутся на это место, где их будут ждать Лортимир и слуги.
Обо всем договорившись, еще раз проверив снаряжение, охотники ушли в лес.
— Как Ночные Охотники, — прошептал молодой Ромистан, следуя за неповоротливым Миатасом. Он ощущал себя хищником — настоящим ночным хищником! — вышедшим на охотничью тропу. Сердце колотилось в груди, и Ромистан догадывался, что день этот он запомнит на всю оставшуюся жизнь.
Она собирала грибы, когда ее нашел филин. Он сел на ветку прямо над ее головой, зыркнул желтыми глазами, повозился, обдирая когтями кору, сыпля труху, а потом жалобно ухнул, и она поняла, что в ее дом пришли гости.
— Ладно, сейчас пойду, — сказала она птице.
Действительно, припозднилась уже. И ушла далеко — сама не заметила. А ноги уже не те, старые ноги-то. Завтра ведь и не встанешь, разболятся. Придется отварами распаривать, хворь из костей выгонять.
Ведьма, охнув, приподняла плетенный из лыка короб.
Грибов в этом году много, хотя дождей почти не было. Чудно. А вот ягод мало. Да и отошли быстро. Зато лещина какая!
Филин снова ухнул, напоминая о себе, и ведьма махнула на него рукой:
— Иди уж!
Она увидела еще один гриб, ядреный красноголовик — крепкий, яркий, красивый, — не удержалась, поставила короб, присела, осторожно выкрутила гриб из мшистой подстилки, осторожно сдула со шляпки муравья, смахнула приставшую сосновую хвоинку.
— Грибов на две зимы хватит, — сказала она филину, но тому было безразлично, грибы он не ел, предпочитал мышей, зайцев, а порой и кое-что покрупней.
Домой они пошли вместе. Ведьма волочила полный короб, то и дело останавливаясь, чтобы перевести дух. Филин следовал за ней, перелетая бесшумной тенью с дерева на дерево.
— Странные они, эти люди, — рассуждала ведьма. — К ним идешь, они тебя гонят. От них прячешься, они тебя ищут. Спросят что-то, и боятся услышать ответ. Придут иногда, сами все знают, но хотят то же самое услышать от меня. Чудно.
Филин, пока ведьма отдыхала, таращил на нее круглые глаза. Люди его мало интересовали. На людей он не охотился. К дому они вышли, когда уже совсем стемнело. Впрочем темнота не мешала ни ведьме, ни филину — она знала здесь все наизусть, а он все отлично видел и самой глухой ночью.
Изба казалась брошенной. Чернели окна, открытая дверь поскрипывала на ветру. Деревья обступили дом со всех сторон обняли его ветвями, прижались стволами к высокому срубу.
Филин перелетел на свое излюбленное место на крыльце И смотрел, как ведьма долго взбирается по крутым ступеням, волоча за собой ставший совсем уж неподъемным короб.
— Помог бы, — сердито сказала она, и филин хохотнул.
Короб она оставила на мосту, решив перебрать грибы утром. Прикрыла уличную дверь, накинула на петлю маленький проволочный крючок — не от людей запор, а от непогоды. Вошла в комнату, остановилась у порога, разглядела в сумраке два тела посреди комнаты на соломенном коврике. Обошла их стороной, по стенке, стараясь не шуметь, не скрипеть половицами, но зная, что гостей сейчас ничем не разбудить. На кухонке зажгла лучину, поднесла огонек к фитилю светильника. Вернулась в комнату, сопровождаемая тенью, издалека оглядела спящих гостей.
Новые люди. Чужие. Со стороны. С оружием...
Неясная тревога одолевала ведьму. Чудилось, что смотрят сейчас в подсвеченные окна чьи-то глаза.
Что-то готовится. Крепко вяжется узел судеб...
Она прикрыла огонек ладонью, подошла к окну, прижалась лбом к холодному стеклу, пристально всмотрелась в ночь.
Нет. Ничего.
Одна только смутная тревога.
Ведьма оторвалась от окна, поставила светильник на пол и долго бесцельно ходила по дому, пытаясь отвлечься от беспокойных мыслей. Дождавшись, когда поднялась над лесом стареющая луна, ведьма подошла к печи, оглянулась на гостей, убедилась, что они крепко спят, и шагнула в узкую нишу между бревенчатой стеной и беленой кирпичной кладкой.
Потайная дверь открылась легко, без малейшего скрипа, стоило только наступить на нужную половицу и толкнуть дверь плечом. Пригнувшись, отведя рукой пыльную занавесь, ведьма проскользнула в узкую вытянутую каморку.
Здесь не было окон, сюда никогда не проникал свет, и за многие десятилетия это место пропиталось тьмой.
Ведьма какое-то время стояла у входа, словно не решаясь шагнуть дальше. Прикрыв глаза, она дышала застоявшимся пыльным воздухом и чувствовала, как густая липкая тьма обволакивает ее тело и проникает в кровь.
Это было ведовское место.
Душа этого дома.
Сердце этих лесов.
Породнившись с мраком, ведьма открыла глаза. Теперь она могла видеть в темноте. Лучше филина, лучше летучей мыши.
Ее обступали диковинные чучела птиц и мелких зверей: двухголовая крыса, трехногая свиристель, рогатый заяц, безглазый ворон. С потолка свисали пучки перьев и гирлянды костей. К стенам были прибиты черепа и целые мумифицировавшие головы — среди них одна человеческая, черная, страшная, с дырами на месте щек. Пол был присыпан травами — лебедой, пижмой, алтеем, бархатцем и снытью.
А у дальней стены на изрубленной плахе — настоящей плахе, на которую не раз проливалась людская кровь — покоилась самая главная ведьмина драгоценность — матовый шар.
Сфера отражений.
Предмет, единственный во всем мире. Во всех мирах.
Ведьма опустилась перед сферой на колени. Положила на нее ладони. Приблизила лицо к матовой поверхности, увидела свое отражение в глубине, свои глаза, всмотрелась в них. Долго думала, какой вопрос задать. И долго ничего не могла придумать.
Это так просто — искать ответы на чужие вопросы.
И невероятно сложно придумать свой вопрос.
О чем спросить, если самая главная вещь — собственная судьба — под запретом?
Шар, как всегда, потеплел под ее руками. Закружились внутри белые хлопья — словно туман мешался со снегом.
Ничего не видела ведьма в этой мгле.
Не о чем было ей спрашивать.
Она, вздохнув, сняла руки со сферы, легла на пол, зарылась руками в пахучее сухое разнотравье, прикрыла глаза.
Ей не хотелось покидать это темное убежище. В доме чужие люди, может быть, хорошие, может быть, даже очень хорошие... но чужие.
А здесь тихо. Спокойно. Привычно. Уютно...
Она заснула, зная, что должна пробудиться раньше своих гостей. И где-то на границе сна ей вдруг привиделось, что не одна она здесь, в этой узкой комнате, похожей на гроб. В темноте, бормоча что-то, ходила рядом кругами знакомая безликая тень и, словно огромный паук, плела из тысяч липких нитей прочную сеть.

Глава 24

Малыш задыхался. Ему снилось, что огромный медведь навалился на него сверху, ломая ребра. Зверь раскатисто храпел, а Малыш пытался вывернуться из-под него, понимая, что сейчас воздух кончится, и начиная паниковать.
Он очнулся, когда стал терять сознание.
Но тяжесть никуда не делась. И храп тоже. Малышу показалось даже, что сон еще продолжается, и вернувшийся страх прояснил разум.
Перевернувшись, Малыш отпихнул Буйвола и громко сказал:
— Просыпайся, медведь! Хватит дрыхнуть, светает уже!
Храп прервался. Здоровяк зачмокал, словно ребенок, повозился, стукнулся головой о половицу, скривившись, приоткрыл один глаз. Спросил:
— Чего?
— Чего — “чего”? Вставай говорю. Чуть не задушил меня.
Буйвол зевнул:
— То-то мне спать так неудобно было.
Они, наверное, еще долго бы беззлобно поругивались, взбодряя друг друга, но тут за приоткрытой дверью послышались шаги и негромкое сухое покашливание. Друзья переглянулись. Потом огляделись. Торопливо стали поправлять порвавшуюся, расползшуюся под ними соломенную циновку. Малыш подобрал опрокинутую тарелку, которую вчера так и не отнес на кухню, затер рукавом пятно на полу.
— Кого тут бог ко мне принес? — послышался стариковский голос, который мог принадлежать как мужчине, так и женщине.
Буйвол поднялся, чувствуя, что ноги еще не совсем отошли, стал заправляться. Малыш, ползая на коленях, собирал стрелы, высыпавшиеся из колчана.
Через порог шагнула старуха — худая, горбатая, разодетая в десяток пестрых одеж. Лицо — словно печеное яблоко, все в морщинах, темное,, бесформенное. Длинные седые волосы убраны в узел, закреплены деревянным гребнем. Глаза цепкие, живые — молодые.
Ведьма!
— Доброго здоровья тебе, мать, — сказал Буйвол, стараясь повернуться так, чтобы ведьма не видела меч.
— И вам здравствовать, — ведьма с легкой усмешкой смотрела на здоровяка. — А ты не крутись. Не крутись, говорю. До железок твоих мне дела нету.
Буйвол смутился, но виду не показал.
— Извини, мать. Похозяйничали мы тут у тебя.
— Вижу. Это ничего.
— Устали сильно. Как заснули, не помним.
— Да, леса здесь непростые... — Ведьма посмеивалась. — Идешь порой три дня, а на самом-то деле на месте стоишь.
Малыш, убрав все стрелы в колчан, подобрав лук, поднялся, встал рядом с другом. Только сейчас вгляделся в лицо ведьмы. Она встретила его взгляд, и он, отчего-то стушевавшись, потупился.
— По делу пришли? — Ведьма прикрыла дверь.
— Да, — кивнул Буйвол.
— Судьбу разузнать?
— Да.
— А ведь знаешь ты уже ее.
— Знаю.
— Но хочешь большего.
— Все хочу знать.
— Узнать нетрудно, а вот познать сложно, — ведьма покачала головой, с непонятным сомнением разглядывая Буйвола. — Обещать ничего не буду, но попытаю. Только вот дрова у меня не колоты. И колодец бы почистить надо.
— Все сделаем, мать.
— А жить будете на улице, в сарае, чтобы дом не поганить. Для ведовства тишина нужна. Покой.
— Как скажешь.
— Ждать, может быть, долго придется.
— Мы никуда не спешим.
— Ну раз так, давайте завтракать.
Буйвол перевел дыхание. И Малыш вроде бы вздохнул с облегчением. Странное впечатление производила эта старуха. Подавляющее. Гнетущее. Глядя на нее, верилось, что могла она одним словом, одним жестом обратить в бегство целое войско. Что не составило особого труда ей, связанной по рукам и ногам, справиться с десятком Ночных Охотников посреди Великой Реки...
Ели молча, догадываясь, что это не простая трапеза, поглядывая на сосредоточенную ведьму. И еда-то была особенная — какая-то каша, густая и жгучая, вызывающая жажду, пробуждающая зверский аппетит. Питье — травяной отвар, горьковатый, чуть дурманящий.
А когда Буйвол потянулся через весь стол за хлебом, ведьма вдруг впилась в его руку тонкими узловатыми пальцами и резанула по запястью ножом. Брызнула кровь. Буйвол дернулся, но ведьма зашипела на него:
— Сиди!
Она схватила его за волосы, дернула изо всех сил, вырвала целую прядь. Сунула ему под нос:
— Плюнь!
Растерявшийся Буйвол плюнул.
Ведьма выдранным клочком волос стерла со столешницы кровь, потянула порезанную руку Буйвола на себя, приложила пропитавшиеся слюной и кровью волосы к ране:
— Держи.
— Зачем это? — неуверенно спросил Буйвол.
— Для дела.
— Может, ему и помочиться? — попробовал пошутить Малыш.
Ведьма глянула на него и сказал серьезно:
— Да. И не только. Но это потом. Ночью.
Больше никто ничего не ел. Но и не торопились вылезать из-за стола. Гости понимали, что ведовство уже началось, и не решались нарушить ритуал.
— Ладно, хватит, — сказала ведьма и сняла с пореза напитавшийся кровью клок волос. Она помяла его в руках, понюхала. Сказала удовлетворенно:
— Хорошо.
Потом шепнула что-то, провела ладонью над раной, и кровь сразу загустела, остановилась. Буйвол несколько раз сжал кулак, недоверчиво коснулся запястья кончиками пальцев.
— Что? — усмехнулась ведьма. — Никогда не видел, как кровь заговаривают?
— Нет, — сказал Буйвол.
— Дело нехитрое... Чем на себя пялиться, лучше посуду вымой, — сказала ведьма, и Буйвол безропотно подчинился, стал убирать со стола, чем немало удивил Малыша.
И вдруг в задернутое окошко что-то с силой ударилось, раздался скрежет, словно что-то острое царапало стекло. Какая-то тень заслонила свет.
Ведьма, повернувшись, отдернула тонкую занавеску и изменилась в лице.
В окно заглядывали огромные желтые глаза. Острый загнутый клюв скрипел по стеклу.
Чудище ломилось в дом.
— Они здесь, — сказала ведьма. — Я знала. Знала!
Малыш вскочил, подхватил с пола колчан и лук, выхватил стрелу, натянул тетиву, целя в окно. Круглые нечеловеческие глаза таращились на него, раззевался птичий клюв.
Филин!
— Кто? — Буйвол с мечом наготове уже стоял возле стены, прижавшись к ней спиной.
С треском и звоном вылетело окно. Огромная птица, разметав собранную Буйволом посуду, упала на стол, свалилась на п°л, забилась среди осколков стекла, пачкая кровью соломенный коврик. Меж распластанных переломанных крыльев железной занозой торчала короткая стрела с кожаным оперением.
— Арбалет! — крикнул Малыш, предупреждая напарника.
И его услышали. На улице захохотали, завопили незнакомые голоса. Еще одна тяжелая стрела влетела в высаженное окно, ударилась в печь, выбив из кирпичей красную пыль, осыпав побелку.
— Воры! — надрывался кто-то на улице. — Я вас всех проучу! Проучу как следует!
— Дверь моя! — выкрикнул Буйвол.
Ведьма сидела на полу и отрешенно гладила перья умирающей птицы.
Малыш быстро выглянул в окно, сразу отшатнулся.
Никого не видно. Прячутся в кустах, за деревьями. Судя по голосам, человека четыре. Немного. Но, быть может, остальные просто молчат.
— Никого не вижу! — крикнул он.
Буйвол был за перегородкой в комнате; стоял возле чуть приоткрытой двери, слившись с висящей на гвоздях одеждой, готовый встретить врагов, и слушал, не скрипнут ли половицы.
— У меня тихо! — откликнулся он.
Вылетело еще одно стекло. Стрелу на этот раз пожалели, просто запустили в окно камнем.
— Что им надо? — Малыш обращался к ведьме, но она его не слышала. Она провожала птицу. И вбирала в себя боль и злобу.
— Тут они нас не возьмут, — донесся из-за перегородки спокойный голос Буйвола.
Малыш еще раз высунулся в окно, на этот раз задержался на виду у противника, подставляясь под выстрел, дразня врага. Заметил движение в кустах дикой малины, отскочил — и вовремя — арбалетная стрела ударила в потолок.
В малиннике, видимо, один стрелок. Оставили его сторожить окна. Чтобы никто не выскочил. И с другой стороны, где два других окна, тоже, должно быть, ждет арбалетчик.
Остальные, видимо, вот-вот пойдут на штурм.
Сколько их?
Вход сюда один — дверь. Через окна не залезть — слишком высоко. Хотя, кто знает. Если нападающие хорошо подготовлены, вломиться в эти окна для них — пустяк.
— У меня тихо, — вновь подал голос Буйвол.
— Видимо, по стрелку на южной и восточной стороне, под окнами, — скороговоркой выпалил Малыш.
— Дверь я держу.
— В окна забраться трудно.
— Тогда давай сюда.
Ведьма подняла голову. Малыш посмотрел на сгорбленную старуху и содрогнулся — он увидел, что глаза у нее сделались желтые. Птичьи. И нос — словно клюв.
— Извини, мать. — Он проскользнул мимо ведьмы, когда та выпустила из рук мятое крыло филина и стала тяжело подниматься, словно вырастая из пола.
В комнате и спрятаться-то было негде. Разве только за сундуками. Но они слишком низкие, голова и плечи будут торчать. А от арбалетной стрелы не уклониться, и руками ее не поймать. Значит, надо быть быстрее врагов.
Буйвол махнул рукой, привлекая внимание товарища, показал рукой на дверь, приложил палец к губам. Вытянувшись в струнку возле косяка, он взял меч обеими руками. Малыш кивнул, натягивая лук.
За дверью крались враги.
— Сколько их? — беззвучно спросил Малыш, обозначил слова выразительной мимикой. Буйвол чуть пожал плечами и отвернулся.
Вот опять — половица тихо скрипнула. И сразу — тишина. Замерли они там, затаили дыхание. Пробуют ногами пол, отыскивая место, куда ступить.
Уже совсем рядом. Прямо здесь — за бревенчатой стеной.
Можно представить, как они сейчас тянутся осторожно к Дверной скобе, держа перед собой взведенные арбалеты.

Предыдущая страница 23 Следующая страница


Малыш и Буйвол 24

Сколько их?
Буйвол вжался в стену.
Наверняка они догадываются, что он стоит именно здесь, поджидает их возле двери. Рванут скобу, нырнут в проем, перекатятся, повернутся, выстрелят.
Арбалетную стрелу мечом не отобьешь. Значит, нужно опередить врага.
Вот сейчас...
Дрогнула дверь.
Сейчас!
И вдруг, в тот самый миг, когда дверь распахнулась, воздух в комнате загудел от взмахов тысяч крыл. Заметались, забились тени, сея пух и перья, захохотали, заухали, завизжали. Лопнули стекла, вылетели оконные рамы. Туча невесть откуда взявшихся птиц закружилась живой вьюгой.
Ввалившиеся в комнату люди разом потерялись. Один схватился за лицо, упал на колени, выронив арбалет, закричал — совиные когти располосовали ему щеку, клюв выбил глаз. Другой бросился бежать, в дверь не попал, с маху ударился о косяк, опрокинулся, пополз куда-то на четвереньках.
Малыш ничего не видел, он укрылся за сундуками, забился в угол.
И Буйвол растерялся, прикрыл глаза рукой, заслонил лицо плечом, опустил меч.
Одна только ведьма видела все своими желтыми глазами. Она шла прямо к двери и руками гнала обезумевших птиц на врагов, изливая ярость и боль, выплескивая злобу и страх.
А потом в грудь ей что-то ударило, так сильно, что она задохнулась. Ее отбросило назад, швырнуло на стену.
Кто-то из людей, оставшихся за дверью, вслепую разрядил арбалет. Выстрелил в птичью метель. И не промахнулся.
Потому что так было нужно богам.
Ведьма захрипела, ухватилась за торчащую из груди железяку, потянула. Она еще была сильна. У нее оставалась ярость. У нее была чужая боль.
Но своя боль пересиливала.
Своя кровь клокотала в горле...
Мертвые птицы падали на пол. Живые вырывались на улицу — словно струи густого дыма валили из окон.
Ведьма, сцепив зубы, ползла к своему убежищу, чтобы напитаться там силой тьмы. Чтобы залечить страшную рану, если это возможно.
Если это угодно богам...
Кружился пух. Бились о потолок птицы. Падали со стуком, словно яблоки сыпались. Воробьи и синицы. Вороны и галки. Совы и ястребы...
Когда крылья перестали хлестать спину, а когти рвать одежду, Малыш выглянул из-за сундуков. Одновременно и Буйвол открыл лицо.
Кроме них и птиц, в доме никого не было.
— Это все ведьма, — с ненавистью сказал Теолот. Он смотрел на черные дыры окон, из которых еще вырывались птицы, и боролся с искушением пустить в дом стрелу. — Ведьма!
Ромистан стонал, пряча в ладонях изуродованное лицо.
— Теперь у тебя будет настоящее мужское прозвище, — холодно ухмыльнувшись, сказал парню Толстый Миатас. — С этого дня тебя будут звать Одноглазым.
— Он не слышит тебя, — сказал Крост Медвежатник. — Сейчас он видит только свое уродство.
— Но почему птицы? Почему? — недоумевал Виртис Безродный, приложив лезвие ножа к сизой шишке на лбу. — Почему не звери: волки, медведи, росомахи?
— Ты словно жалеешь об этом, — хмыкнул Крост.
— Просто пытаюсь понять.
— Видимо, потому, что ты подстрелил ее филина, — предположил Миатас. — Наверняка поэтому.
— Счастье, что у нее не оказалось сторожевого волка, — усмехнулся Миатас.
Охотники отступили, но не думали отступаться. Оставив немого Туаеса с тремя взведенными арбалетами сторожить южные окна, они собрались, чтобы обсудить, что делать дальше. Они были немного растеряны, обескуражены, встретив отпор. Они были готовы к схватке. Но не к такой.
— А что, если в следующий раз это будут звери? — Виртис ощупывал ушибленный лоб. — Или что-то еще более страшное...
Они не знали, не догадывались, что ведьма сейчас во тьме истекает кровью.
— Следующего раза не будет, — жестко сказал Теолот, и все Посмотрели на него.
— Мы отходим? — недоверчиво спросил Виртис. Теолот презрительно глянул на него:
— Нет... Конечно же, нет!
— И что же ты предлагаешь? — спросил Крост.
— Огонь. Мы пустим на них огонь.
Еще бились под потолком несколько ослепших пичуг, кричали, словно стонали.
— Может, она улетела? — предположил Малыш, издалека осторожно заглядывая в окно.
— Она не может летать, — сказал Буйвол, прикрывая дверь.
— И куда же она делась?
— Не знаю.
Ударила под потолок арбалетная стрела, выбила острую щепку, отскочила рикошетом, потерялась среди мертвых птиц на полу.
— Сторожат, — сказал Малыш. — Не уходят.
— Сколько их, не разобрал?
— Четверо, не меньше. Двое стерегли окна, еще как минимум двое ворвались в дом. Это я успел увидеть.
— Нет, их больше. Двое вломились в комнату, но за ними был еще кто-то.
— Насколько больше?
— Не знаю.
— Плохо.
— Что будем делать?
— Искать ведьму.
— Где?
— Не знаю.
— Плохо...
Буйвол с кухни принес длинное полено,, заложил его за дверную скобу, вбил кулаком покрепче, заклинил. Попробовал, надежно ли держится, покачал головой — запор никудышный, дернет кто посильней, полено вывалится.
Малыш следил за всеми окнами сразу. Близко к ним не подходил, чтобы не подставляться под выстрел. Враг тоже не показывался. Лишь несколько раз вылетали из-за деревьев железные стрелы, а откуда именно — не углядишь.
— Она улетела, — уверенно сказал Малыш.
— Ведьмы не летают.
— А эта летает. Жаль, не взяла нас.
Буйвол вдруг нахмурился, встревоженно закрутил головой, раздувая ноздри, принюхиваясь к чему-то.
— Чуешь?
— Что? — привычно хмыкнул Малыш. — Каша подгорела?
— Оставь свои дурацкие шутки! Дым! Теперь и Малыш нахмурился:
— Точно? Проклятье! — он, рискуя, выглянул на улицу. — Ничего не вижу!
— Подпалили со двора! Наверняка!
Железная стрела в палец толщиной ударила в бревна возле окна, едва ли не наполовину ушла в дерево. Но Малыш уже спрятался. Пригнувшись, переметнулся к окошку, что выходило на другую сторону.
— Здесь тоже ничего! — и вдруг краем глаза заметил искры, летящие по ветру. Крикнул, отпрыгивая назад: — Горим!
Из-за двери просочился в комнату легкий дымок, завился сизыми локонами. Буйвол слышал, как потрескивает, занимаясь, сухое дерево. Задняя часть дома, видимо, уже вовсю полыхала. Что там держала ведьма в сарае? Наверняка сено и дрова!
Что-то глухо треснуло, рухнуло с грохотом. Стропила?
— Что теперь? — Малыш подскочил к напарнику.
— Будем ждать, — Буйвол смотрел, как течет из-под двери дым, расползается покрывалом над полом.
— Чего? Пока как следует пропечемся?
— Они стерегут все выходы. Но дым нас скроет.
— Мы задохнемся.
— Не успеем, — Буйвол был невозмутим. Он клинком резал ползущие седые полотнища.
— Ладно, доверюсь тебе... Но учти, если мы сгорим, я найду способ тебе отомстить.
— Напугал... Неси с кухни всю воду.
— Слушай, — Малыш тронулся было выполнять распоряжение напарника, но остановился, повернулся. — А может, попробовать договориться с этими людьми? Мы, кажется, никому ничего плохого не сделали. Наверное, они пришли к ведьме. Но ее уже здесь нет. Мыго им зачем?
— Договориться? Попробуй. А я посмотрю.
— Ладно, — вздохнул Малыш. — Я ведь тоже не люблю договариваться, ты знаешь.
— Знаю, — сказал Буйвол. — Воду неси.
Потолок сочился густым дымом. Доски темнели на глазах, потрескивали, коробились. Сыпалась вниз тлеющая труха.
Дым взбирался по стенам. Дым плавал в воздухе.
Слезились глаза, и горло саднило. Едкая горечь наполнила рот.
Буйвол содрал со стены какую-то потрепанную ведьмину одежонку, разорвал ее на полосы. Бросил тряпки в кадушку, что приволок Малыш. Вытащил, отжал воду, протянул другу:
— Завяжи лицо, — и закашлялся, надрывно и хрипло.
Становилось все жарче. Пламя ревело где-то совсем неподалеку. В окна было видно, как сыплются с крыши снопы искр, летят, кружась, в лес, затянутый сизой мглой. Как отрываются лоскуты огня и полощутся на ветру.
— Сейчас... — Буйвол тянул время. — Сейчас... Еще чуть-чуть... — Из-за мокрой тряпки на лице голос его звучал глухо. Но Малыш отлично его понимал.
Языки пламени лизнули потолок. Разбежались по корчащимся доскам, опалили толстые балки. Пахло жженым пером — тушки птиц на полу обгорали.
— Сейчас...
Друзья сидели, отодвинувшись от полыхающей двери, и, утирая слезы, ежесекундно плеская в лица водой, следили, как с потолка огонь перебирается на стены. Уже занялась тонкая перегородка, и вспыхнули занавески. Затлели лохмы пакли, торчащие меж бревен.
— Еще немного...
Малыш не думал об опасности, он переживал за стрелы. Он наглухо закрыл колчан и полил его водой, но все равно боялся, что оперение не выдержит такой температуры.
— Вот сейчас... сейчас...
От мокрой одежды валил пар. Волосы потрескивали, кор чились, спекались. Горела кожа.
— Пора!
Они вскочили, встали спиной друг к другу. Буйвол подхватил кадку, опрокинул, окатив остатками воды себя и Малыша. Потом ударом сапога выбил пылающую дверь, сорвал ее с петель и, не мешкая, не раздумывая, нырнул в проем, увлекая за собой товарища.
Ухнуло навстречу пламя, обдало жаром, опалило лица, сожгло брови.
Кругом — огонь. Все плывет, колышется. Рев, треск, гул.
Выход справа!
Ничего не видать!
Где-то здесь!
Позади обвалилось что-то — лавина пламени, взрыв искр. Потолок просел, перекосился.
Выход!
Буйвол вынес разваливающуюся дверь плечом, перемахнул через догорающие остатки крыльца, грузно упал на землю, чуть не наткнувшись на свой меч. Рядом приземлился на четвереньки Малыш и сразу же вскочил легко, сорвал крышку с колчана, выхватил стрелу, метнулся в сторону, отыскивая противника глазами.
Их ждали.
Враги видели, как вылетела из пламени дверь, как рванулось из проема пламя, закружило метель искр, как нырнули с порога вниз тени, окутанные клубами дыма и пара.
Арбалеты запоздало щелкнули — впустую.
Буйвол, пригнувшись, уже несся к ближайшим деревьям.
Малыш метался в дыму из стороны в сторону, не давая противнику прицелиться и провоцируя его на выстрел.
С грохотом обвалилась полыхающая крыша.
Снова вылетели из-за деревьев железные стрелы. Только одна ожгла Буйволу плечо. Остальные исчезли в пламени пожара.
Виртис Безродный, прячась за стволом липы, торопливо перезаряжал оружие — уперевшись ногой в стремя арбалета, согнувшись, он обеими руками натягивал жесткую тетиву. Боковым зрением он успел увидеть тень, выскочившую из дымной Мглы, и понял, что опоздал.
Буйвол рубанул врага, заряжающего арбалет...
Толстый Миатас, раздосадованный тем, что никак не может попасть в бестолково мечущийся на фоне пожара силуэт, выбежал из кустов. В каждой руке он держал по арбалету. Он намеревался приблизиться к живой мишени, насколько это возможно, и рассчитывал, что промаха на этот раз не будет.
Промаха не было. Малыш, не переставая двигаться, выпустил первую стрелу, едва только Миатас показался из своего укрытия. Древко почти целиком утонуло в колышущемся брюхе, а толстяк с арбалетами словно этого и не заметил. Но вторая стрела вонзилась ему в горло, и он покачнулся. Изо рта плеснула кровь, Миатас сделал еще несколько неуверенных шагов, поднял оба арбалета, пытаясь прицелиться в мечущийся расплывающийся силуэт. Третья стрела Малыша ударила толстяка в переносицу, пробив череп...
Озлобившийся Ромистан Одноглазый подхватил с земли легкий меч с прямым узким клинком и бросился навстречу появившемуся из-за деревьев врагу. Ромистан думал о той, что так долго не отпускала его на охоту. Он хотел стать мужчиной, настоящим бойцом. Как Ночные Охотники. А стал уродом.
Ромистан хотел умереть.
И он умер, налетев на клинок Буйвола...
Немой Туаес, сторожащий южные окна, увидел, как свалился Толстый Миатас, и понял, что сторожить уже нечего. Он бросился на помощь толстяку, еще не совсем понимая, где опасность. А когда понял, было поздно.
На этот раз Малыш выпустил только одну стрелу...
Пламя с гудением рвалось в небо. Ветер рассыпал по лесу искры. Листва ближайших деревьев корчилась от палящего жара, и бежал по траве огонь...
Длинная узкая комната, похожая на гроб, была охвачена пламенем. Пылал потолок, струились огнем стены, тлели, наполняя комнату удушливым дымом, травы на полу. Корчились, словно ожив, чучела и мумии. Что-то сыпалось, падало, рушилось. Переполошившиеся тени метались по комнате — мрак пытался найти выход из своего векового убежища, вдруг ставшего ловушкой.
Истекающая кровью ведьма, затаив дыхание, не чувствуя жара, забыв о боли, стояла на коленях перед изрубленной топором палача плахой и зачарованно смотрела в магическую сферу.
Она видела там запретное — собственную судьбу.
Она словно заново проживала всю свою жизнь. До этого дня. До самой смерти.
Теперь ведьма знала — богам нужна сфера.
...Буйвол, не найдя больше противников, остановился, повернувшись спиной к пожару, опустил меч. Только сейчас почувствовал, что ранен. Осмотрел рассеченную арбалетной стрелой кожу, вспомнил, что когда-то едва не умер от подобной царапины. Также вспомнил и бесследно пропавшую ведьму, что могла наговором остановить кровь.
Позади хрустнула ветка. Буйвол подумал, что это Малыш, и сказал:
— Меня слегка зацепили.
— Воры!
Это был не Малыш.
— Бандиты! Я научу вас меня уважать! Я покажу, кто здесь хозяин!
Буйвол повернул голову. И увидел наставленный на него арбалет. Потом он увидел глаза. Бешеные глаза. Безумные. Злобные. Налившиеся кровью.
Глаза настоящего врага.
И взведенный арбалет.
В четырех шагах.
— Мы не хотели никого убивать, — осторожно сказал Буйвол, ощущая холодок меж лопаток. В том самом месте, куда воткнется железная стрела. — Мы здесь по делу... — Он немного повернул правую ступню, перенес вес тела на правую ногу.
— Вор! — скрежетал зубами арбалетчик, ничего не слыша, не желая слышать. — На колени!
— Что?
— На колени! — палец дергался на крючке спуска. Всего четыре шага.
— Хорошо... — Буйвол стал медленно приседать, пытаясь Одержать вскипающее бешенство.
Красные глаза следили за ним. И арбалет тоже. Спина совсем занемела.
— На колени!
Буйвол замер в неудобной позе, так и не коснувшись коленями земли. Сказал негромко, но твердо:
— Нет.
— Вор! — рявкнул голос, и Буйвол, уже не сдерживаясь, целиком отдавшись ярости, зарычал, скрутился корпусом, взметнул меч наискось.
Стрела арбалета ударила точно в клинок.
Лопнула сталь. Брызнула острыми осколками.
Руки словно опустели. Полегчали.
Буйвол рванулся к врагу, не разобрав, что случилось. Взмахнул мечом.
А клинка не оказалось.
Но враг падал, выронив из рук оружие и закатывая кроваво-красные глаза. Меж лопаток у него торчала стрела.
А через мгновение Буйвол услышал треск за спиной и повернулся лицом к новой опасности.
Сквозь окутанные дымом кусты ломился настоящий великан. Он мало походил на человека — всклокоченный, закопченный, перемазанный кровью — своей ли, чужой ли...
Крост Медвежатник сторожил восточную сторону дома. Ему казалось, что за окнами в сумраке ходит серая тень, и он расстрелял свои стрелы еще до того, как огонь охватил весь дом. А когда из черных окон вырвалось пламя и крыша рухнула внутрь сруба, он понял, что сторожить уже незачем, и пошел к товарищам. Но нашел только их трупы. А потом он увидел, как от стрелы, предательски пущенной в спину, погиб старый вер ный друг Теолот.
Крост Медвежатник, похожий на разъяренного медведя, ломился сквозь кусты, забыв об оружии, собираясь раздавить врагов голыми руками.
Буйвол отшвырнул бесполезный обломок меча и, пригнувшись, втянув голову в плечи, шагнул навстречу великану. Ярость требовала выхода.
Они налетели друг на друга, сшиблись так, что у обоих сбилось дыхание и хрустнули ребра. Но никто не сдал назад. Взревев, они сцепились мертвой хваткой, закружились, подминая траву, ломая кусты, ударяясь о стволы деревьев с такой силой, что кроны вздрагивали, роняя листья.
Они бились словно дикие животные, словно два зверя — медведь и бык.
Крост пытался сгрести противника своими лапами, подмять под себя, придушить, растерзать.
Буйвол, изворачиваясь, бил врага руками и головой — коротко, хлестко, мощно, вкладывая в каждый удар всю тяжесть тела.
Они хрипели, обливаясь кровью.
Они рвали одежду.
Рвали кожу. Мышцы.
От пожара, петляя, бросаясь из стороны в сторону, бежал к ним Малыш.
А они ничего не видели. Ни на что не обращали внимания. Они убивали друг друга.
Крост вцепился в шею врага, сдавил так, что хрустнула гортань. Буйвол, задыхаясь, колотил противника в каменный висок. Удары становились все слабей. Но и хватка на горле слабла.
Крост почти ослеп. Брови его были рассечены, кровь заливала глаза. Переломанные уши вспухли, вздулись разбитые губы.
Буйвол терял силы — никогда прежде не встречал он такого противника, могучего, тяжелого, непробиваемого.
Малыш кружил вокруг, не решаясь выстрелить, не отваживаясь приблизиться. Он кричал что-то напарнику, но тот его не слышал.
Крост выпустил горло врага, ткнул растопыренными пальцами в его глаза, пытаясь их выдавить. Буйвол отдернул голову, провел скрюченной пятерней по лицу великана, зацепился за губы, почувствовал, как омерзительно расползается под пальцами рот противника.
Они хрипели, кружились, ни на секунду не расцепляя объятий, не чувствуя ни боли, ни страха, ощущая лишь всепоглощающую ярость.
Буйвол двумя мощнейшими ударами сломал врагу челюсть. Крост вырвал у противника кусок скальпа.
Буйвол основанием ладони проломил переносицу.
Крост сдавил плечи врага так, что у того лопнула ключица.
Буйвол, ударив головой, заставил великана сделать шаг назад.
Крост, отшатнувшись, дернул врага за руку и вывихнул ее в плече.
Подскочивший Малыш в упор выпустил стрелу.
Освободившийся Буйвол отпрыгнул и ударил противника ногой в живот.
Упали они одновременно. Рухнули на окровавленную истерзанную землю. Дернулись, пытаясь встать, одинаково захрипели, подавились пузырящейся кровью. Приподняли головы, сцепились ненавидящими взглядами. Потом глаза Кроста затуманились. Он еще шевелил разбитыми, разорванными губами, видимо, пытаясь что-то сказать. Он уже не мог держать голову, она опускалась, а он вздергивал ее — он словно бы засыпал.
Но он не засыпал — он умирал.
А потом весь лес вдруг тяжело вздохнул — дрогнули, будто поклонились полыхающему дому живые деревья, медленно легли на землю сухие стволы, трухлявые пни рассыпались гнилым крошевом. В один миг кроны словно поседели — пожухла зеленая листва, высеребрилась, точно прихваченная морозом. Разом умолкли все птицы, стихли все звуки. И где-то безмерно далеко, как будто в другом мире, тоскливо взвыл волк.
И Буйвол понял, что это означает.
Лес осиротел.
Ведьма умерла.
Они ушли с пожарища, как только Буйвол смог подняться на ноги. Они спешили, так как понимали, что враги где-то рядом — возле убитых было лишь оружие, ни еды, ни других припасов они с собой не несли. А это значило, что где-то неподалеку их лагерь. И сколько там еще людей — неизвестно.
— Что им было надо? — задумчиво пробормотал Малыш. — Наверное, мы никогда этого не узнаем...
Буйвол старался не отставать от напарника, но это было нелегко.
Когда воздух перестал пахнуть дымом, они ненадолго остановились. Малыш осмотрел рану друга, ободряюще назвал ее царапиной. Потом вправил напарнику вывихнутое плечо, но не сразу, а с четвертой попытки — за все время этой мучительной экзекуции бледный лицом Буйвол не издал ни звука. Он выругался, лишь когда Малыш ощупал залитую синевой ключицу и торжественно провозгласил, что она сломана.
— И как это ты с мечом-то на арбалет полез? — спросил Малыш, жестко фиксируя левую руку товарища с помощью ивовой коры и двух осиновых палок.
— Я ни перед кем не вставал на колени, — просипел Буйвол, морщась от боли в горле. — Никогда.
Малыш хотел было пошутить на эту тему, но, глянув на друга, решил, что сейчас не лучшее время для шуток.
Потом они продолжили путь.

Предыдущая страница 24 Следующая страница


25 Михаил Кликин

Буйвол шагал, размышляя о случившемся и понимая, что все опять пошло не так, как он планировал. Он скрежетал зубами, но не от боли, а от досады и злости. Одно утешало его — на этот раз они ничего с собой не несли. Никаких камней, никаких загадочных дисков.
И все же казалось ему, что бог, ядовито усмехаясь, по-прежнему дергает свои веревочки.
Старый Лортимир и горбатый Силт толковали о прошлом, вспоминая Тролоста, прежнего хозяина охотничьих угодий, отца Теолота. Силт сравнивал былую жизнь с настоящей, жаловался на нынешние порядки в этих местах, рассказывал о несправедливостях в отношении местных охотников, избегая упоминать при этом имя нового хозяина. Лортимир хмурился, все понимая.
Они шли через лес кратчайшей дорогой, скрытыми тропами, которые знал один только Силт.
Шли к дому ведьмы.
Лортимир, слушая безрадостные рассказы управляющего, старался не думать о причинах, которые могли задержать охотников, его товарищей. Он не любил догадок. Не любил волноваться попусту. И все же он тревожился.
Они ждали, что охотники вернутся до обеда. Но те не пришли. Не было их и в обед. И позже. Много позже.
Только одна причина могла их так задержать. Та самая, о которой старался не думать Лортимир.
Как-то незаметно разговор переключился на местную ведьму.
— Еще никогда ведьма не ошибалась в предсказаниях, — убежденно говорил Силт. — Если она не знала ответ на что-то, она молчала. Не говорила ничего. Но уж если что-то сказала — значит это случится. Она сильная, и никто не знает, откуда в ней эта сила. Сама она говорит, что вся ее власть дадена богами. И никто не может сказать, на что она способна. Вы слышали, как она обратила в бегство армию Лорстита Могучего?
— Да.
— А как она связанная расправилась с Ночными Охотниками посреди Великой Реки?
— Слышал. И не раз.
— Она великая ведьма. К ней приходят люди со всего мира. Но мало кто находит ее. Она не доверяет чужакам.
— Я — чужак?
— Да. Но с вами иду я. А меня она знает...
Силт, увлекшись, все говорил и говорил. Он рассказал о том, как ведьма предсказывает погоду, как она лечит зверей, что ночами приходят к ней за помощью, как она водит по мертвому лесу путников, пугая мороками. Он увлекся своими рассказами настолько, что сам не заметил, как сбился с пути. Только вдруг провалившись в яму, полную гнилой воды, он опомнился, встал, удивленно осмотрелся.
— Где это мы? — спросил он. Лортимир усмехнулся:
— Я — чужак. Не знаю.
— Ни разу тут не был, — пробормотал Силт. — Не помню...
Деревья вокруг какие-то странные — кроны будто бы с проседью. Сухостой накренился в одну сторону, словно бы сильный ветер прошел через этот лес. На земле — мертвые птицы. И пахнет вроде бы гарью. Дымом.
— Пойдем назад? — спросил Лортимир.
— Нет! Назад нельзя. Тогда совсем заплутаем... — Силт поднял голову. В самое небо вонзалась острая макушка высоченной ели. — Сперва надо осмотреться...
Сняв с себя сумку, разувшись, отдав все Лортимиру, Силт поднырнул под разлапистые еловые ветви. Здесь было сухо, трава не росла, землю устилала хвоя. На четвереньках он дополз до смолистого ствола, сел, переводя дыхание, собираясь с силами, набираясь решимости.
По елке взбираться легко, говорил он себе. Сучья частые, словно лестница. Даже если сорвешься, вниз не упадешь. Обязательно за что-то зацепишься, повиснешь. Свалишься в подставленные зеленые лапы, соскользнешь по ним.
— Стар я уже по деревьям лазить, — вслух сказал Силт и вздохнул.
— Что? — спросил Лортимир. Он присел, осмотрелся, потом, кряхтя, тоже заполз под навес лапника, сел возле Силта. Сказал, улыбаясь: — Хорошо здесь. Тихо. Как в берлоге.
— Как в шалаше. Мы раньше, мальчишками, часто в лесу шалаши строили. Целыми днями там пропадали. Особенно хорошо было, когда гроза, дождь. Снаружи льет, а внутри тишина, сушь... Да... — Силт снова вздохнул и приподнялся. Извернувшись, глянул вверх. Сказал Лортимиру, пытаясь улыбнуться:
— Вы уж ловите меня, если что, — и ступил на короткий сухой сучок.
— Постараюсь, — ответил Лортимир и не шевельнулся.
Извиваясь как змея, протискиваясь меж плотно сомкнутых сучьев, Силт пополз по липкому от смолы стволу. Вниз он старался не смотреть, вверх тоже. За воротник сыпались иголки, одежда то и дело цеплялась за что-то. Кругом висели паучьи сети, густые, словно клочья тумана, и когда Силт попадал в них головой, они с треском рвались, и освобожденные пауки разбегались по его лицу. Это было неприятно. Это было отвратительно. Но Силт, стараясь ни на что не обращать внимания, ни на секунду не задерживаясь, все полз и полз. Взбирался с одного яруса ветвей на другой. Долго. И сам не заметил, как вынырнул головой из колючей зелени, оказавшись совсем рядом с небом.
Огромное красное солнце садилось в золоченые облака. С севера наползали на мир тучи — словно черные вздувшиеся трупы. Неровная тень их ползла по раскинувшемуся лесу, и казалось, что это наступает ночь.
Но ночь была на востоке. Она осторожно выглядывала из-за горизонта, дожидаясь, когда скроется солнце.
Силт посмотрел вниз. И заметил тусклое веретено дыма, поднимающееся из-за деревьев.
Костер? Может быть, хозяин со своими гостями заблудились и решили переждать ночь? Или же это кто-то другой? Местные охотники. Браконьеры... Уж они-то наверняка знают дорогу к ведьминому жилищу. Они знают все дороги...
Запомнив направление на дым, еще раз оглядев лес и не увидев ничего примечательного, Силт пополз вниз. Спускаться было много тяжелей, чем подниматься. Крепчающий ветер раскачивал верхушку дерева, словно хотел стряхнуть человека. Ноги уже не гнулись, дрожали, и руки слабели. От напряжения заболела спина и шею свело. Острые сучья рвали одежду и царапали кожу.
Но Силт справился.
Он сполз на землю, упал в ямку меж корней, привалился к стволу. Сказал, тяжело дыша:
— Я видел дым. Совсем рядом. Наверное, костер.
Лортимир открыл глаза.
— Долго ты.
— Высоко. Тяжело.
— Больше ничего не заметил?
— Тучи идут. Погода сменится.
— Тогда надо спешить.
— Да... Да... Только еще немного... Отдохну... Чуть-чуть... Но Лортимир уже выбирался из-под навеса еловых лап.
— Сейчас... — Силт пытался унять колотящееся сердце. — Самую малость... Уже иду... — Он встал на четвереньки и пополз наружу. Ему хотелось остаться здесь, под лапником, на мягкой сухой хвое, пахнущей смолой и грибной прелью — словно в шалаше, построенном когда-то в далеком детстве. В надежном укрытии от всех непогод мира... Он хотел бы закрыть глаза и вернуть из памяти звонкие ребячьи голоса — голоса друзей. Снова увидеть их забытые лица. Вспомнить старинные игры. И страшные ночные рассказы...
Но он уже давно не мог делать то, что хотел.
Такова была его судьба.
Это был не костер.
Пожарище.
Бревенчатый сруб развалился, превратившись в гору тлеющих головешек. На месте дощатых пристроек остались одни угли, запорошенные серыми хлопьями пепла. Словно огромное надгробие высилась на кирпичных столбах-ножках черная печь. И как-то еще стоял перекосившийся дверной косяк, обугленный, но почему-то не сгоревший. Уж не зачарованный ли?
— Это дом ведьмы... — сказал Силт. Он помолчал немного и неуверенно поправился: — Это был дом ведьмы...
Лес горел, но огня было немного. — он, застревая в кустах, полз по траве, подтачивал стволы деревьев возле самых корней, сгрызал кору. Горький дым плавал в воздухе. Горький дым с привкусом подгоревшего мяса.
— Это Теолот, — негромко сказал Лортимир, остановившись рядом с мертвецом, из спины которого торчало древко стрелы с опаленным оперением.
— Здесь Крост, — Силт вышел из-за дерева, приблизился к Лортимиру, долго смотрел на тело молодого хозяина. Потом отвел взгляд и пробормотал: — Ведьма не ошиблась.
— Вон там еще кто-то.
Силт поднял голову, вгляделся:
— Должно быть, Миатас...
Они разбрелись по лесу, обошли пепелище кругом. Лортимир нашел сильно обуглившееся тело немого Туаеса. Силт наткнулся на Ромистана, смотрящего в небо одним глазом.
Они долго не могли отыскать Виртиса, они уже надеялись, что его тут нет, что он остался жив и, возможно, где-то сейчас прячется, а может быть, просто заплутал в лесу. Силт, забыв об осторожности, несколько раз выкрикивал его имя. А потом Лортимир споткнулся обо что-то округлое, посмотрел под ноги. И не сразу понял, что опаленный камень на земле вовсе не камень...
Тело Виртиса было рядом, его накрыло упавшее дерево. Только руки торчали из-под ветвей.
— Что же тут произошло? — спросил Лортимир, борясь с тошнотой и головокружением. И, помолчав, сам ответил: — Наверное, мы никогда не узнаем.
— Это ведьма, — прошептал бледный Силт, стараясь не смотреть в сторону мертвецов. — Они разозлили ее.
— Разве у старухи был лук? А смогла бы она отрубить голову?
— Никто не может сказать, на что она способна, — Силт был напуган.
— Но где она сама? — Лортимир посмотрел в сторону догорающей избы, и что-то там привлекло его внимание. Белая точка на черном фоне. Пятнышко чистоты среди копоти. Он шагнул вперед.
Вдруг потемнело. Силт поднял голову — над лесом нависли черные вспухшие тучи, до жути похожие на... Силт поежился, сказал громко, надеясь голосом отогнать свои страхи:
— Надо уходить!
— Сейчас, — не оборачиваясь, отозвался Лортимир. Он смотрел на белую точку и шел прямо к ней. По горячим углям, по тлеющим головешкам. От струящегося жара шевелились волосы. Дым разъедал глаза и горло.
— Что там? — крикнул Силт, осматриваясь по сторонам и невольно подходя ближе к развалинам ведьминого жилища. Он чувствовал себя неуютно в окружении мертвых птиц и людей, среди сгустившегося мрака. Показалось вдруг, что за деревьями скользнула чья-то серая тень, и сердце захолонуло, и мороз волной пробежал по коже.
— Что это? — пробормотал Лортимир, расшвыривая угли сапогом.
Череп? Камень? Мяч?
Нет.
Шар. Идеально чистый, словно только что вымытый. Ни единого пятнышка сажи на нем, ни копоти, ничего. Сияющая чистотой светлая матовая поверхность. Среди пепла и углей.
Лортимир присел рядом со странной находкой. Сапоги обгорели, голенища сморщились, штаны уже дымились, но он не замечал этого.
— Что это?
Словно бы птичья лапа, скрюченная, пятипалая... Нет, не лапа. Это человеческая рука торчит из-под углей, касаясь сферы. Обугленные кости, готовые рассыпаться золой. Все, что осталось от великой ведьмы.
Не удержавшись, Лортимир тронул шар пальцами. Его матовая поверхность была холодная. Ледяная. И Лортимир не удивился этому. Он почему-то был уверен, что так и будет.
— Надо уходить! — вновь сказал Силт, с опаской посматри-i вая на тучи, с тревогой оглядываясь на темный лес.
— Да, сейчас... — Лортимир взял сферу в ладони, приподнял — она оказалась неожиданно легкой. Он еще раз осмотрел ее со всех сторон, катая в ладонях, отыскивая хоть какой-то изъян — мазок сажи, приставшую пушинку пепла, трещинку...
Ничего!
— Все, идем! — Случайно он мыском сапога чуть зацепил обугленную руку, торчащую из-под завала, и ему показалось, что фаланги черных пальцев вдруг сжались в кулак, словно хотели поймать его, задержать, не дать унести шар. Он испугался и, рассердившись на свой глупый страх, с размаху пнул кости.
Они рассыпались, будто взорвались.
И в то же мгновение треснуло черное небо, полыхнуло коротко. Взметнулась крохотными фонтанчиками сажа, зашипели, темнея, горячие угли — это упали на землю первые капли дождя, тяжелые и обжигающе холодные.
Лортимир втянул голову в плечи, выругался, прижал к груди шар, чувствуя, как тот постепенно теплеет. Горбатый Силт шагнул к нему, крикнул во весь голос:
— Под елку! Назад! Там будет сухо!..
Они, вымокшие и перемазанные копотью, бежали через лес, возвращаясь к тому месту, где широкие еловые лапы образовывали подобие шалаша. Силту было жутковато, но он улыбался — ему казалось, что они возвращаются в прошлое. В детство...
Мертвый Ромистан равнодушно, словно Ночной Охотник, смотрел в темное небо, и струи дождя безжалостно хлестали его по изуродованному лицу.

Глава 25

Ключица срослась, рана зарубцевалась, и Буйвол вновь стал ощущать себя полноценным человеком. Конечно, он был еще слаб — сказывалось отсутствие полноценной физической нагрузки, упражнений с мечом. Но его слабости хватало, чтобы без особого труда вышвыривать за дверь перепивших разбушевавшихся клиентов, а порой и нескольких разом.
Напарники работали вышибалами в маленькой забегаловке на скрещении трех дорог. Конечно, это не настоящее дело для опытных бойцов, но, с другой стороны, это было лучшее предложение, что они могли найти, пока Буйвол залечивал раны.
Им просто повезло, что хозяин согласился взять их на это место. Ведь, когда они пришли, Буйвол был покалечен и являл собой жалкое зрелище. Ну а Малыш никогда особенной комплекцией не отличался. И все же, осмотрев их и внимательно выслушав, хозяин решил дать им шанс.
— Два дня на пробу, — сказал он тогда, вздохнув и почесав затылок. — Если покажете себя достойно, то найму вас на всю следующую декаду. А может, и дольше. До поры, пока не вернется мой постоянный вышибала.
— А что с ним? — спросил Малыш. Хозяин снова тяжело вздохнул:
— Намяли бока в драке. Сейчас он выглядит намного хуже твоего дружка. Но лекарь говорит, что со временем оклемается...
Они показали себя достойно. В первый же день. Вечером.
Из-за чего тогда началась потасовка, никто, как обычно, не заметил. Зато все заметили, из-за чего она закончилась — Буйвол, выставив вперед здоровое плечо, вклинился в ряды дерущихся, разметав их по полу, а потом быстро, не давая им опомниться, одного за одним, выпинал всех на улицу. Малыш, жизнерадостно скаля зубы, любуясь действиями напарника, стоял возле выхода и придерживал дверь, пока драчуны вылетали под освежающий дождь.
А ночью, когда подсчитывалась выручка, хозяин, вздохнув по обыкновению, сказал, что такие люди ему нужны, и выплатил каждому по золотому. Авансом за будущие заслуги.
Не так много, конечно, но если учесть, что еда и крыша над головой — бесплатно, то...
Малыш и Буйвол считали, что им повезло.
Только одно расстраивало Буйвола — отсутствие привычного оружия. Он никак не мог к этому привыкнуть. Без меча он чувствовал себя голым.
— Но, — утешал его Малыш, — если бы у тебя был меч, то у нашего хозяина поубавилось бы клиентов.
И Буйвол, почесывая переносицу, соглашался. В последнее время он был слишком раздражителен, излишне вспыльчив. Возможно, из-за своей временной физической неполноценности. Но скорей всего из-за одолевающих неприятных мыслей. И тревожащих снов.
Не было ему покоя ни днем, ни ночью.
Под вечер народу набилось столько, что даже огонь в очаге стал задыхаться. Лица в основном были знакомые, примелькавшиеся — все жители окрестных сел, убежавшие от своих жен, чтобы с пользой провести время. Несмотря на то, что уже темнело, домой они не торопились — веселились вовсю, распевали песни, танцевали, прыгая так, что пол ходил ходуном. Лязгала медная посуда, вскипали пеной кружки. День завершился. Закончился сезон. Урожай убран, великое дело сделано — разве это не повод для праздника?
А вот сплоченную четверку посетителей, занявших место возле единственного окна, Малыш и Буйвол видели впервые. За ними-то в Основном они и приглядывали. Вроде бы ничего примечательного в незнакомцах не было — темные, в меру потрепанные одежды; кудлатые, не знающие расчески бороды; простые лица, загорелые и обветренные. Эти люди могли быть наемными рабочими, возвращающимися с заработков... Только вот глаза у них холодные. Глаза, шарящие по толпе разгулявшихся селян, словно отыскивая жертву.
Бывает, люди специально приходят подраться. Издалека. С короткими дубинками в рукавах и с длинными ножами в голенищах. Самые обычные люди, живущие обычной жизнью в обычных деревнях и селах. Просто вдруг однажды они начинают чувствовать, как внутри копится что-то темное, тяжелое, гнетущее. И они не находят себе места, все валится у них из рук, все идет наперекосяк. А потом, когда становится совсем невмоготу, они понимают, что надо выплеснуть черную злобу, осевшую в груди. И они уходят. Туда, где их никто не знает.
Бывают такие люди...
— Они мне не нравятся, — поделился Буйвол с напарникам.
Малыш стоял в специально затененном углу, свободном от мебели, и перебирал стрелы в колчане, глядя прямо перед собой. Лук покачивался у него на локте.
— Неудивительно, — усмехнулся он. — Ведь тебе нравятся невысокие брюнетки.
— Может, прогнать их? — Буйвол решил не обращать внимания на сомнительные шутки товарища.
— Тогда уж точно без драки не обойдется.
— Сдается мне, драка будет в любом случае. Малыш пожал плечами:
— Что они, дураки, по-твоему? Они же видят, что здесь все друг друга знают. Их просто разорвут.
— Может ты и прав, — согласился Буйвол, помолчав.
Входная дверь практически не закрывалась. Люди выбегали на воздух опорожниться и освежиться, возвращались осчастливленные, словно там, на улице, каждому давали по золотому. Несколько человек шумно собирались домой, пили на дорожку по последней, затягивали песню о покинутой жене, обходили всех, обнимались... Прощание затягивалось.
Хозяин не успевал разносить еду и напитки. Помощницу свою, рыжую пухлую девчушку, он отпустил домой еще в обед. И теперь с ног сбивался, обслуживая посетителей.
Когда появился монах, не заметил ни Малыш, ни Буйвол. Друзья, разойдясь по разным углам, укрывшись в тени, наблюдали за тихой четверкой незнакомцев и совсем не обращали внимания на хлопанье двери.
И только когда взгляды бородатых чужаков сошлись на одной точке, напарники наконец-то увидели нового человека.
Молодой монах, клейменный лишь одной печатью на правой щеке, неуклюже лавируя в пляшущей толпе, пытался поймать хозяина или хоть как-то привлечь его внимание. Это было непросто.
В конце концов монах опустился на свободное место и стал ждать, пока к нему подойдут.
Чужаки следили за ним.
Малыш и Буйвол следили за чужаками.
Наконец-то ушла компания, так долго собиравшаяся домой. Провожать ее отправились почти все, вывалились за порог, утонули в ночи.
Сразу сделалось тихо и свободно. С улицы доносились крики, несколько хриплых надорванных голосов пытались запеть. Из-за неплотно прикрытой двери тянуло стылым сквозняком — ночи стали совсем холодные.
Хозяин озирался, словно не понимал, что случилось, почему вдруг опустело его заведение. Наконец-то он заметил машущего рукой монаха, подошел, чуть склонился, изображая внимание.
— Я могу здесь переночевать? — спросил монах.
— Конечно, — кивнул хозяин.
— И я бы хотел поесть.
— Горячего ничего нет, — хозяин развел руками. — Только сыр, солонина, холодная овсянка и хлеб. Все остальное уже подъели.
— Принесите сыр и кашу. И хлеба побольше.
— Сейчас все будет. А пить что будете?
— Вода есть у вас?
— Вода?
— Да. Обычная вода.
— Можно поискать.
Буйвол, привыкший к вечным вздохам угрюмого немногословного хозяина, услышав из его уст нечто похожее на шутку, так удивился, что на мгновение забыл о своих обязанностях и подался вперед, выступив из тени. Малыш стоял слишком далеко, чтобы разобрать этот негромкий разговор. Зато чужаки не пропустили ни единого слова. Когда хозяин ушел выполнять заказ, один из них поднялся и сел напротив монаха. Тот поднял голову, недоуменно посмотрел на вдруг объявившегося соседа. Спросил, не выдержав прямого тяжелого взгляда:
— Что?
— А что?— хмыкнул бородач. — Не нравлюсь?
— Почему же?
— И почему же?
Монах стушевался. Бородач с издевкой разглядывал его.
Два его товарища поднялись, подошли, встали за спиной у монаха. Один остался сидеть возле окна.
За соседним столом, залитым брагой, очнулся селянин. Он вздернул голову, открыл мутные глаза, не совсем еще понимая, где находится. Спросил, с трудом ворочая вялым языком, обращаясь к ближайшему бородачу, но смотря куда-то помимо его: — Ты кто?
— Ты сам-то кто?
— Извини... — Селянин пытался сфокусировать взгляд на незнакомом лице. — Не узнал.
— Эй, вы, — подал голос Буйвол, решив, что пришло время вмешаться. — Сядьте на места.
— А ты кто? — повернул голову бородач. В его глазах была точно такая же муть, как и у перепившего селянина.
Монах съежился, не решаясь оглянуться, не осмеливаясь поднять глаза. Он был молод. Одна печать на щеке означала, что он в самом начале пути. Лишь после того, как он пройдет Посвящение и смирением докажет верность творцу судьбы, на второй его щеке появится точно такое же клеймо. Третьей печатью, что выжигалась на лбу, мог наградить только сам бог.
— Сядь на свое место! — рявкнул Буйвол, чувствуя, что закипает.
Вернулся хозяин с подносом, замер, увидев, что творится что-то неладное, с тревогой посматривая на лица людей.
Бухнул по столу каменный кулак.
— Ты кто такой?!
Уже все бородачи стояли на ногах. Один из них деловито засучивал рукава. Другой, наклонившись, достал из сапога нож. У третьего в руке оказалась дубинка, короткая, но увесистая, с набалдашником, утыканным железными шипами. Четвертый разминал пальцы, щелкая суставами.
Они пришли подраться. Выплеснуть черную звериную злобу. Чтобы снова стать людьми. На какое-то время.
Все тише становился шум на улице. Все отдалялись веселые голоса — провожающие никак не могли расстаться с провожаемыми.
— Мне кажется, вам действительно пора... — Малыш шагнул вперед и зевнул. В руках он держал натянутый лук.
— А ты кто такой? — чуть тише сказал бородач с ножом. Мутные глаза его уставились на наконечник стрелы, широкий, серповидный, с выступами ограничителей. Такая стрела не убьет — только рассечет кожу и подрежет мышцы, пустит кровь...
Монах вдруг дернулся, пытаясь подняться. Его кулаком ударили по плечу, отбросили на место.
— Не трогай его! — промычал, дернув головой, пьяный селянин, собираясь вступиться за божьего человека. Но широкая ладонь легла ему на затылок, и он впечатался лицом в столешницу.
С грохотом отъехал в сторону тяжелый стол, отлетела опрокинутая лавка, свалился на пол кувшин, разбился, расплескав по полу остатки кислого вина — чужак с дубинкой в руке расшвыривал ногами мебель.
Буйвол подскочил к нему, сгреб за шиворот, приподнял, встряхнул, словно нашкодившего котенка, швырнул на пол к двери.
— Можно? — спросил Малыш. И хозяин кивнул.
Стрела ударила человека с ножом, раскроила ему предплечье. Нож вывалился из разжавшегося кулака, воткнулся в половицу, затрепетал. А Малыш уже вновь натянул лук. И Буйвол, подхватив треногий дубовый табурет, двинулся на бородачей, что стояли за спиной монаха. Те, догадавшись, что сила не на их стороне, переглянулись неуверенно, попятились. Человек, выронивший нож, нагнулся было за ним, потянулся здоровой рукой, но увидел нацеленную стрелу и рывком выпрямился.
— Вам пора, — сказал Малыш и широко зевнул. — Уже поздно.
Глаза чужаков просветлели, протрезвели головы. Они медленно отступали к дверям, что-то бормоча — то ли извиняясь, то ли грозясь вернуться. Буйвол шел за ними, помахивая тяжелым табуретом и борясь с желанием разбить его о чью-нибудь голову. Желание это явственно читалось на его угрюмом лице.
На пороге возникла небольшая свалка — компания бородачей, торопясь покинуть заведение, застряла в дверном проеме. Кто-то, запнувшись, упал, на него наступили, он зашипел от боли, выругался, попытался встать, цепляясь за стену, за товарищей. В это самое время вернулись несколько селян, тоже полезли в дверь, тоже застряли. Какое-то время люди бестолково пихались — одни пытались выйти, другие хотели войти.
И тогда Буйвол, качнувшись, ударил плечом в людскую пробку и вышиб ее на улицу. На ногах не удержался никто. Люди повалились на траву — кто-то смеялся, кто-то яростно ругался. У кого-то что-то с треском порвалось, кто-то кого-то ненароком ударил, невзначай придавил. Но драки не случилось. Темный силуэт стоял в дверном проеме, и за его спиной трепетало, дыша ночным свежим ветром, пламя очага. Буйвол, не выпуская из рук массивный табурет, следил за порядком.
Последних гостей проводили поздней ночью, когда кончился дождь.
Хозяин уже совсем обессилел, но гнать никого не гнал — за одну эту ночь он заработал столько, сколько раньше не зарабатывал и за целую декаду. Летних праздников немного — солнцеворот, травник да окончание страды. Осенью, в непогоду, раскисшие дороги опустеют. Обезлюдеет и харчевня на перекрестке. А зимой и вовсе никого не будет — разве только проходящие мимо путники заглянут на минуту, согреются у очага, выпьют кружку заваренного кисляка, расплатятся медной монетой. Так что летние деньги — на весь год...
Малыш и Буйвол терпеливо ждали, пока хозяин, вздыхая, считал выручку и убирал сложенные столбиками монеты в специальные мешочки. Только когда все было закончено, они получили разрешение идти отдыхать.
Жили друзья в большой комнате, заваленной разным хламом. Чего только тут не было — и старые рассохшиеся кровати, и пирамиды жестяных ведер, и груды разного тряпья, и всевозможные светильники, и всяческая посуда, и странные вещи, которым нет названия... В этих завалах можно было рыться годами, отыскивая различные диковины.
Но диковины Буйволу были не нужны. В последнее время он старался держаться как можно дальше от всяких подозрительных предметов.
Все, что было ему нужно, это кровать с матрасом пожестче, желательно без клопов, и одеяло потеплей.
Малыш был более прихотлив. Он предпочитал матрасу перину и любил, чтобы под головой была подушка.
— Как твоя рука? — спросил Малыш, положив лук на прикроватный столик и снимая колчан.
— В порядке... — Буйвол помассировал плечо. — Что-то щелкнуло, когда я этого бородатого приподнял. Но ни боли, ничего.
— Может, пора нам уходить отсюда?
— Не знаю...
Малыш протряс одеяло, взбил подушку. Присев на край кровати, разулся. Зевнув, спросил:
— Не хочешь?
— Я думаю... — Буйвол снял сапоги. Раздеваться не стал, только расстегнул ремень, повесил его на спинку стула, лег на кровать, потянулся, хрустя позвонками.
— Все о том же?
— Да.
— Что-то надумал?
Буйвол не ответил.
Две неровные свечи почти не давали света. За горамихлама таился мрак. Там, с шуршанием волоча голые хвосты, негромко цокая коготками, бегали здоровенные крысы, на которых Малыш несколько раз устраивал настоящую охоту. Но меньше их не становилось.
— Ну, я уже сплю, — сказал Малыш, заползая под одеяло. — и задуешь, как ляжешь. — Он поворочался, скрипя рассохшейся кроватью, устроился на боку, подтянув к животу ноги.
В неотапливаемой комнате было холодно. Чувствовалось — осень.
Буйвол отрешенно смотрел в потолок.
Крысы устроили шумную возню, должно быть, подрались из-за чего-то.
“Прямо как люди”, — невольно подумал Буйвол.
Он вновь вспомнил бородачей, их глаза, затянутые мутной пеленой. Их неподвижные лица, словно мертвые. Кукольные.
Кто они? Откуда? Куда ушли?
В чем заключается их предназначение?..
Вспомнился молодой монах. Его неуверенность, его страх. Не это ли сделало его божьим слугой? Рабом, смирившимся со своим рабством...
Добродетель рабства — смирение.

Предыдущая страница 25 Следующая страница


Малыш и Буйвол 26

Это ли не слабость?..
Буйвол слушал крысиную возню и размышлял, пережевывал вяло старые мысли, пытаясь найти в них что-то новое.
...Ничто нельзя изменить, и всякое действие твое уже как бы свершилось. С пути не свернуть. Каждый обречен пройти своей тропой.
И значит, нельзя отвечать за свои действия. Значит, твои поступки — это поступки творца судьбы. Поступки бога.
Но его нельзя призвать к ответу.
Его нельзя высечь за сквернословие. Его нельзя казнить за воровство.
За поступки богов отвечают люди. Всегда.
Где же тут справедливость?..
Снова вспомнилась ведьма. Люди, что подожгли ее дом.
Почему? Для чего?
Потому что так нужно богу.
Это судьба, все предопределено, и ничто нельзя изменить.
Кто они?
Слуги. Рабы
Они все рабы.
“И ты тоже!” — послышался в голове чужой голос.
Буйвол приподнялся, спустил ноги с кровати. Взял одну свечу, прикрыл слабый огонек ладонью, оглянулся на спящего напарника. На цыпочках вышел из комнаты, притворил дверь.
В узком коридоре пахло крысиным пометом. Здесь, в ящиках, окованных металлом, хозяин хранил зерно и крупы, и грызуны каким-то образом умудрялись проникать внутрь. Но гадили они только снаружи.
Буйвол прошел в конец коридора. Остановился перед хлипкой дверью, помеченной двумя зарубками на косяке. Осторожно постучал. Замер, прислушиваясь. Постучал снова, чуть громче.
За дверью было тихо. Слишком тихо. Ни храпа, ни посапы-вания, ни дыхания.
— Это я, открой, — сказал негромко Буйвол в тонкую щель меж рассохшихся досок, зная, что его слышат. — Я сегодня тебя спас, можно сказать.
Скрипнула кровать.
— Кто ты? — голос испуганный, дрожащий.
— Местный охранник.
— Вышибала?
— Да.
— Что тебе надо?
— Хочу поговорить.
— О чем?
— О боге. О судьбе... Молчание.
— Слышишь меня? — Буйвол поскреб дверь ногтями.
— Да.
— Мне надо узнать кое-что у тебя.
— Сейчас?
— Да.
— Сейчас ночь.
— Я знаю...
Снова тишина.
— Эй...
— Ты живешь здесь?
— Да, — Буйвол зачем-то кивнул. — В комнате в конце коридора. Там еще мой напарник. А хозяин спит внизу.
— Давай поговорим утром.
— Нет, сейчас. Я не могу заснуть. Думаю и думаю. Снова скрипнула кровать. Послышались шлепки шагов.
— Разве только недолго, — неуверенный голос по ту сторону Двери, совсем рядом.
— Всего лишь несколько вопросов... Это я, видишь? — Буйвол поднес свечу к своему лицу, чтобы монах мог разглядеть его в щель.
— Ладно... — Стукнул откинутый дверной крючок. — Заходи.
В маленькой комнате с единственным окошком пахло сладковатым дымом — видимо, монах перед сном молился, жег ароматический порошок из сухих молотых трав.
Буйвол поставил свечу на тумбочку, поискал глазами, куда бы присесть. Ни лавки, ни стульев в комнате не было. Только кровать, у которой одну ножку заменяло перевернутое ведро. И обшарпанная, изрезанная тумбочка.
Буйвол выбрал тумбочку, сел на нее, снова взяв свечу в руки. Помолчал, разглядывая, как колышутся тени.
Монах, забравшись на кровать, ждал.
— Я слышал, — осторожно начал Буйвол, — что приходит новое время. Время одного бога. Единого для всех людей, для всего мира.
Монах молчал, не шевелился.
— Я слышал, — продолжал Буйвол, — что одна вещь может дать богу неограниченную власть. Слышал, что части этой вещи уже там, где должны быть. Слышал, что времени осталось немного... — Буйвол замолчал, выжидающе глядя на монаха. Тот отвел глаза, словно чего-то смутившись. Или испугавшись. Сказал тихо:
— Ты многое слышал.
— Еще больше я не сказал.
— Значит, ты не простой человек. Буйвол пожал плечами.
— Простые люди редко вспоминают о богах, — сказал монах. — Они слепы.
— Я прозрел.
— И что же ты от меня хочешь?
— Мне надо знать, сколько частей еще осталось? Как долго ждать? Какие они, эти части?
— Разве это кто-то знает?
— Я назову тебе имя. Суайох.
Монах удивленно посмотрел на Буйвола.
— Откуда ты знаешь это имя?
— Я знаком с этим монахом. И он знаком со мной.
— Ты непростой человек, — уверенно сказал молодой монах. — Ты знаешь имя Отворяющего.
— Имя бога я тоже знаю. Локайох. Я видел пещерный храм, и алтарь, и золотую статую с рубиновыми глазами. Я знаю свою судьбу и судьбу Суайоха...
— Ты знаешь больше, чем я, — монах склонил голову. — Кто ты? — В голосе его звучало почтение.
— Я простой человек. Без которого не может обойтись бог... Но ты не ответил на мои вопросы.
— У меня нет ответов.
— Послушай меня, — Буйвол говорил вкрадчиво, почти ласково. — Ты — слуга Локайоха. Ты молишься ему, ты говоришь с ним. Мне нужно знать, что именно необходимо твоему богу. Нашему богу... Я знаю части, которые сейчас в храме. Это диск с отверстием в центре...
— Основание, — негромко сказал монах.
— Это четыре камня — черный, синий, алый и прозрачный.
— Глаза стихий.
— И?.. — Буйвол подался вперед.
— Сфера, — пробормотал монах.
— Сфера, — повторил за ним Буйвол. И осекся. Выпрямился. — Сфера? Она в храме?
— Уже, наверное, да. Если в пути не было задержек.
— Откуда она взялась?
— Ее принес нам человек по имени Лортимир. Он пришел в наш новый храм, что неподалеку от Старого Города, и сказал, что эта вещь когда-то принадлежала ведьме.
— Ведьме? — Буйвол сполз с тумбочки.
— Он хотел, чтобы мы объяснили ему, что это такое. Он догадывался, что это не просто стеклянный шар.
— И вы?..
— Никто из братьев не мог сказать, что это. Но в тот день в храме был Суайох. Само провидение направило его к нам на освящение нового алтаря. Он один знал, что это такое.
— Суайох. Сфера... — с отчаяньем в голосе проговорил Буйвол. — А человек, что принес сферу, он ничего не рассказывал об этой ведьме?
— Я не помню... Может быть... Он говорил что-то про пожар. Про сгоревший дом в лесу. Где-то за Великой Рекой. Про убитых друзей...
— Я знал это! — Буйвол яростно, так, что на глаза наворачивались слезы, тер переносицу. — Знал! Знал!
— Суайох увез сферу с собой. Он установит ее на основание в День Огня.
— Когда это будет?
— Через три дня. Во всех храмах Локайоха начнется великая служба. Наш бос обретает силу, и мы все будем славить его. Поэтому я так тороплюсь. Мне надо успеть приготовиться к своему Посвящению. Великий день...
— Прекрати! — Буйвол почти кричал. — Больше ни слова!
Стало тихо.
В окно мягко стучали капли — на улице вновь начался дождь. Потрескивала, догорая, свеча. Пискнула за стеной крыса, пробежала, шурша, к потолку.
— Как думаешь, это все? — осторожно, словно боясь услышать ответ, спросил Буйвол. — Сфера — это последняя часть?
— Нет, — монах покачал головой. — Суайох сказал, что время еще не пришло.
— Так когда оно наступит?
— Не знаю... Но оно обязательно придет...
Они вновь надолго замолчали.
Растаявшая свеча погасла. Буйвол, опустив голову, ногтями соскребал с пальцев наплывы застывшего воска. Он чувствовал внутри себя пустоту. И безмерную слабость.
— Уже поздно, — неуверенно заметил монах. Буйвол посмотрел в окно, сказал вяло:
— Поздно?.. Скорее рано... — За стеклом брезжил рассвет, серый, мокрый, скучный.
— Я хочу спать.
— Я тоже... Тоже хочу спать... — не попрощавшись, Буйвол, покачиваясь, хватаясь руками за стену, вышел из комнаты. В темном коридоре из-под его ног разбежались крысы, но он их не заметил.
Когда Буйвол рухнул на свою кровать, ожил Малыш, спросил тихо из темноты:
— Что тебе сказал этот монах? Буйвол отозвался не сразу.
— Ведьма умерла из-за нас... — медленно, словно бы с трудом, проговорил он. — Это мы принесли ей смерть... Не надо было к ней идти.
Малыш приглушенно откашлялся. Поинтересовался:
— Что теперь будешь делать?
Буйвол молча забрался под одеяло, затих, словно затаился. И лишь потом ответил:
— Спать.
Два дня Буйвол был сам не свой. Ходил тихо, говорил негромко и редко, часто невпопад, был задумчив и мрачен. Малыш догадывался, что сейчас происходит с другом. Все остальные не могли понять, почему вдруг так изменился здоровяк, следящий за порядком в придорожном заведении.
Два дня прошли тихо. Не было пьяных драк и обычной ругани. Никто не пытался обмануть хозяина. Никто не решался тревожить охранника, мешать его тяжелым раздумьям.
Две ночи Буйвол не спал. Ворочался, вздыхал, бормотал что-то, изредка забываясь короткой дремотой, полной знакомых призраков.
И утром третьего дня, не поднимаясь с постели, он сказал Малышу:
— Я ухожу.
— Давно пора. — Малыш прыгал по комнате, короткими хлесткими ударами разгоняя воздух. Он разминался, заодно согреваясь. — Засиделись мы тут.
— Ты не понял. Я ухожу совсем.
Малыш остановился, опустил руки, нахмурился.
— Как это?
— Помнишь, что сказал тот монах? Который просил отдать ему камни?
— Он много чего говорил.
— Он сказал — чтобы изменить судьбу, надо перестать быть собой.
— Да. А еще он добавил, что это невозможно.
— Я решил стать другим.
— Ты говоришь загадками.
— Мне сложно все объяснить.
— Хотя бы попытайся.
Буйвол помолчал. Сказал нерешительно:
— Я... я решил вернуться домой... Я родился в семье лесоруба, но стал воином. Того хотел бог. Лесоруб ему был не нужен. И он сделал меня тем, кто я есть... — С каждым произнесенным словом голос Буйвола звучал все тверже. — Значит, я должен вернуться. Я должен стать тем, кто не нужен богу. Я должен перестать быть собой.
Малыш сердито разглядывал товарища. Потом взорвался:
— Почему ты не можешь просто жить? Зачем тебе все это? Зачем?!
— Чтобы быть свободным.
— Свободным! — фыркнул Малыш. — Быть свободным — зна-.чит делать то, что хочешь. А ты поступаешь совсем наоборот.
— Быть свободным — значит ни от кого не зависеть.
— Разве ты зависишь от кого-то? Какое тебе дело до этой судьбы? Просто забудь о ней!
— Как можно забыть о рабстве?
— Какое же это рабство? Судьба принадлежит тебе одному! Она — твоя часть. Она — это ты. Если ты и зависишь от чего-то, то лишь от себя самого.
— Нет. Все не так. Я чувствую это. Я знаю. Я ухожу. И я хотел спросить у тебя — ты со мной?
— С тобой? Что ты имеешь в виду? Ты хочешь, чтобы я оставил оружие? Хочешь, чтобы я жил в твоей деревне?
— Я ничего не хочу. Я просто спрашиваю.
— Нет. — Малыш мотнул головой. — Нет! Давай лучше я спрошу у тебя — ты со мной?
Буйвол помолчал. И снова повторил:
— Я ухожу.
— Ты упрям! — сердитый Малыш стиснул кулаки, раздосадованно стукнул себя по бедрам.— Я говорил тебе об этом?
— Да, — кивнул Буйвол.
Они замолчали, не зная, что еще сказать друг другу, но понимая, что разговор не окончен.
— Когда ты уходишь? — чуть успокоившись, спросил Малыш.
— Сегодня же. Соберусь и уйду.
— Может, есть какой-то другой выход?
— Есть. Но он мне не нравится.
— Почему?
— Потому что я хочу жить.
Малыш покачал головой, сообразив, что имеет в виду Буйвол.
— Значит, ты думал и о такой возможности?
— Думал. Я много о чем думал. Никогда раньше я не размышлял так много, как теперь.
— Ты изменился, — сказал Малыш. — Я заметил.
— А ты все такой же. Что думаешь делать без меня?
— Все то же.
— Я хотел тебя попросить об одной услуге.
— Все, что угодно.
Буйвол согнутым указательным пальцем потер переносицу. Сказал:
— Найди того монаха, что требовал отдать ему камни. Приведи ко мне. Я снова хочу с ним поговорить.
— Мы могли бы вместе отправиться на его поиски.
— Нет! Я больше никуда не пойду... Я вернусь домой. И буду ждать.
— Ладно, — пожал плечами Малыш. — Я поищу его. Атэист — кажется, так его зовут.
— И постарайся не таскать с собой всякие подозрительные вещи.
— Ну, это ты всегда все таскал на себе. Я-то здоровьем для этого дела не вышел. Так что не волнуйся. Перегружать себя я не буду.
— Опять смеешься, — пробормотал Буйвол.
Внизу хлопали двери, звенела посуда — как обычно у хозяина: все валилось из рук. Помощница его приходила только к обеду, так что завтрак хозяин готовил сам.
— И все же... зачем тебе все это? — негромко спросил Малыш.
— Не знаю, — помедлив, признался Буйвол. — Наверное, это все мое упрямство.
Сыпал дождь, мелкий, словно манная крупа. Было зябко. Ветер срывал с осин красные выспевшие листья и швырял их в серые лужи.
Малыш проводил товарища до самого леса. На опушке они обнялись сдержанно, похлопали друг друга по плечам, отводя глаза.
— Ты так и не купил себе меч, — сказал Малыш.
— Теперь мне будет нужен топор, — сказал Буйвол.
Они помолчали, чувствуя, что слова сейчас совершенно не нужны.
А потом Буйвол ушел, и Малыш еще долго стоял на раскисшей дороге и смотрел в лес.
Медленно кончался день.
Ночью во всех храмах Локайоха вершилось торжество.
Звенели ликующие голоса, звучали монотонные напевы молитв. Из распахнутых окон и дверей изливался наружу свет. Алые всполохи, словно отблески пожаров, были видны издалека.
Взбудораженные люди из окрестных сел и деревень выходили на улицу, смотрели на далекое зарево. Гадали, что же это такое.
Поздней ночью, в Час Огня, главный храм Локайоха тоже был залит светом. Сотни монахов стояли вдоль стен, держа в руках толстые черные свечи. Тысячи факелов коптили высокий свод пещеры. С десятков раскаленных жаровен струился ароматный дым, тяжелый и маслянистый.
Суайох приблизился к алтарю, склонил голову, опустился на колени перед золотой статуей, протянул к ней руки, держа в ладонях матовый шар.
— Сфера твоя, Локайох.
Рубиновые глаза алчно блеснули.
Медленно и осторожно, словно новорожденного ребенка в купель, Суайох опустил сферу на основание. Она угнездилась в центральном отверстии диска, провернулась сама, укрепляясь, и на ее поверхности проступили древние письмена. Те самые знаки, что были начертаны рядом с камнями — Глазами Стихий.
— Мы слуги твои, Локайох. — Монах поднялся, отступил на шаг. — И сила твоя — наша сила. Мы смиренно ждем неизбежного. И радуемся свершившемуся.
Золотой бог сиял.
Близилось его время.

Часть четвертая
КРОВЬ

Глава 26

За ночь навалило столько снега, что лес переменился до неузнаваемости. Деревья стали похожи на заледеневшие облака. Выгнулись дугами молодые березки. Кусты тонули в нанесенных сугробах. Лес потрескивал, стонал. Порой слышалось, как лопаются стволы, прихваченные крепким утренним морозом. Елки, оживая на мгновения, чуть слышно вздыхая, стряхивали с лап пушистые снежные наросты, и те скользили вниз, оголяя темную зелень хвои, превращаясь в миниатюрные лавины, и, наконец, тяжело шлепались в снег, оставляя на идеально ровной белой поверхности бесформенные уродливые оспины.
Вьюга засыпала все тропки, спрятала все вешки, залепила все зарубки.
Буйвол, улыбаясь, негромко поругивался в поднятый меховой воротник. Он шел по лесу на коротких лыжах, помахивая топором, обстукивая обухом стволы. Он искал деревья, тремя косыми засечками отмеченные для вырубки.
Зима выдалась снежная, морозная. Хорошая зима, настоящая. Как раньше. В детстве.
И места знакомые. Пусть и забытые. Но родные.
Только вот друзей уже нет.
И родителей.

Предыдущая страница 26 Следующая страница


27 Михаил Кликин

И старого дома.
Ничего уже нет...
Прямо из-под лыж выпорхнула куропатка, и Буйвол вздрогнул, чуть не упал. Потом деланно рассмеялся, покачал головой.
...Ничего уже нет. Только люди, которые помнят его, помнят его родителей. Но они обижены на него за то, что однажды он от них ушел, продав городским чужакам родной дом. Продал частицу деревни. На слом. За бесценок. Чтобы купить меч. Безделицу!
Такое люди не забывают.
Он понял это, когда вернулся. Его узнали не сразу — столько времени прошло. Да и он никого не узнавал. Но имена еще жили в памяти. И он всматривался в лица людей, называющих такие родные имена. Пытался увидеть там прошлое.
А они разглядывали его. Вернувшегося чужака.
Деревня сильно изменилась. Появились новые дома, старые избы почти все исчезли. Лес. отступил, на освобожденных площадях раскинулись огороды. Артели лесорубов давно не было, селяне жили крестьянским трудом и охотой. Когда Буйвол сказал им, что собирается заняться отцовским делом, они переглянулись, недоверчиво покачали головами. Лесоруб им был не нужен — так они думали.
Но они ошиблись.
Буйвол поселился в заброшенном лесном домике, где когда-то бобылем жил нелюдимый бортник. До деревни было часа два ходу — достаточно далеко для посторонних и довольно близко для тех, у кого есть какое-то дело.
Несколько дней Буйвол обустраивал свое новое жилище — конопатил щели, латал дыры на крыше, правил крыльцо, укреплял дверь, выметал мусор, мастерил подобие мебели. Работы хватало, и он увлекся ею, неожиданно для себя забыв обо всем, в том числе о богах и о судьбе.
А потом пришел первый заказчик, сказал, что ему нужны бревна для колодезного сруба. Посетовал — он бы и сам справился, но уж больно погода плохая, все дожди, дожди, а здоровья нет никакого, спину вот прихватило, возраст все-таки...
Через два дня все было готово. Деревья повалены, сучья обрублены, бревна ошкурены, обтесаны, опилены, сложены. Когда стих дождь, на упряжке лошадей приехал заказчик, довольно, покивал, деловито спросил о цене. Буйвол пожал плечами — он не умел торговаться.
Новый колодец встал посреди деревни.
И люди потянулись к лесорубу. За дровами, за слегами, за бревнами. Заказали балки для моста через овраг. Подбирали щепу, чтобы крыть крыши. По первому снегу пришел человек от охотников, попросил обновить просеку к переправе.
Буйвол брался за любое дело и никогда не торговался.
А зимой ударили морозы. Печки топились целыми днями, и запасы дров у селян быстро таяли.
Работы лесорубу хватало...
Скрипел под лыжами снег. Глухо отзывались на удары топора промерзшие древесные стволы. Искрясь, сыпалась с ветвей белая пыль. Рушились снежные комья.
Буйвол нашел свою старую зарубку. Поднял голову, еще раз осмотрел помеченную березу, определяя, куда она клонится, как будет падать, где надо рубить. Потом снял лыжи, долго ходил вокруг дерева, приминая снег. Скинул рукавицы, снял полушубок. Крякнув, размахнулся широко. И полетела щепа, застучал, зазвенел топор, вгрызаясь в древесину. Через несколько минут береза вздрогнула, накренилась и стала медленно валиться, цепляясь ломающимися сучьями за соседние деревья, словно пытаясь удержаться, остановить падение.
Снег взметнулся фонтаном. Ствол лег точно, как намечал Буйвол.
И вновь застучал топор, отсекая торчащие ветви...
Зимние дни короткие, а вечера пустые. Заняться нечем. И тогда одолевают тягостные думы, мучают неприятные воспоминания, и никак от них не отделаться. И не дают покоя многочисленные “если бы”.
Если бы он не пошел к ведьме, то она бы, наверное, осталась жива, и не было бы пожара, и загадочный шар не перешел бы в руки монахов, на алтарь бога.
Если бы он не выкинул камень в реку, а, скажем, закопал бы в землю...
Если бы он не встретил Малыша...
Если бы он не ушел из дома...
Если бы, если бы, если бы...
Вроде бы делаешь все сам, сам принимаешь решения. А на самом деле идешь по проторенному пути. И не можешь с него свернуть. Все предопределено, каждый шаг, каждый поворот.
Может, и сейчас?..
А бог смеется, наблюдая за потугами ничтожного человечка сойти с дороги.
А вдруг там, за обочиной, ничего нет? Пустота? Тьма?..
Зимние ночи долгие. Сон некрепкий, чуткий. Совсем рядом воют осмелевшие от голода волки, ухает на крыше филин, и кто-то ходит под окнами, хрустит снегом, пробует, покряхтывая, стены на прочность.
Ночью всякое чудится. И порой не поймешь, снится это или взаправду происходит.
Оживают тени. Превращаются в узнаваемые фигуры. Хмурый бортник, мертвый хозяин дома, встает в изголовье. Обугленный ведьмин скелет катает по полу матовый шар. Суайох бормочет что-то ехидное голосом своего бога.
Но иногда все они отступают. И тогда выходит из сумрака Айхия. Она подходит к лежанке, склоняется над Буйволом и осторожно, словно боясь разбудить, целует его.
У нее мягкие губы. Теплые. Живые.
У нее добрые глаза. Всепонимающие и доверчивые.
Где-то во мраке смеется Локайох, и Буйволу становится страшно.
Он понимает, что все человеческие чувства — любовь, ненависть, отчаяние, надежда — всего лишь божьи инструменты. Это нити, за которые дергает бог.
И вот тогда Буйвол просыпается.
А до утра еще далеко.
Совсем рядом с домом воют волки, и под окнами ходит кто-то, не оставляющий следов...
Раскатилась над лесом частая дробь. Буйвол поднял голову, прищурился против встающего солнца, разглядел на макушке старой лиственницы пестрого дятла. Высунулась из дупла встревоженная шумом белка, огляделась, спряталась обратно.
Неужели их жизни так же подчинены богам?
Наверное...
Буйвол воткнул топор в ствол поваленной березы, оделся, поднял рукавицы, заткнул их за пояс, кожаными ремнями закрепил на ногах лыжи.
— Ну, пойду дальше, — сказал он дятлу и белке. Им было все равно.
Восемь деревьев свалил Буйвол за короткий день. Он разделал их, оголил, поставил рядом вешки на случай снегопада. Бревна сегодня же должны были забрать деревенские мужики. Но, видимо, все подъезды к лесу засыпала ночная пурга, и лошади не смогли пробиться через сугробы.
— Ничего, придут позже. Без дров теперь никак. На себе утащат. Распилят на месте и унесут...
Буйвол, рассуждая вслух, возвращался домой. Было уже темно, и снег казался серым, словно зола.
Он вышел на старую лыжню, какое-то время шел по ней, а потом вдруг понял, что это чужой след. Кто-то был здесь совсем недавно. Наверняка слышал стук топора, но почему-то проследовал прямо, не свернул на шум.
Торопился?
Или прятался?
— Нет, так не прячутся, — ответил себе Буйвол, потирая мерзнущий нос. — Оставил след на самом виду. Наверное, спешил куда-то.
И все же Буйвол вынул топор из-за пояса, огляделся, пытаясь разобрать, куда же прошел незнакомец — к избе или же от нее. Наконец, решив, что бояться ему тут нечего, Буйвол тронулся дальше. Но топор он по-прежнему держал в руке.
Чужая лыжня проходила рядом с домом. По следам можно было понять, что кто-то, сняв лыжи, подходил к самому крьшьцу и, должно быть, стучал в незапертую дверь. А может, и входил внутрь.
Буйвол на всякий случай тоже постучал в дверь. Выждал, глядя в единственное темное окошко.
Конечно, никто не отозвался.
Держа лыжи под мышкой, Буйвол вошел в дом.
Печь, натопленная утром, давно остыла. В единственной комнатке было холодно и темно. Буйвол поставил лыжи в угол возле входной двери. Вытянув руки, шагнул во тьму. Ощупью нашел в глубоком печном кармане сухой трут, свитки бересты, кремень и кресало, достал, разложил на шестке. Долго выбивал искры, озираясь по сторонам при коротких вспышках. Когда наконец-то занялся крохотный огонек и тонкая береста стала, пузырясь, завиваться кольцами, Буйвол подсунул к ней пучок смолистой лучины. Аккуратно задвинул маленький костерок в печное горло. Подсунул к огню вязанку хвороста и несколько поленьев. Долго грел руки в дыму, улыбаясь неведомо чему.
Когда разгоревшиеся дрова стали постреливать углями, Буйвол отошел от печи. Он запер дверь деревянным брусом, заложив его за вбитые в стену скобы. Для собственного успокоения проверил темный угол за печкой. Только потом положил топор на лавку, снял полушубок, сел за стол.
И заметил четыре монеты, воткнутые в щель меж досок столешницы.
Значит, действительно, кто-то входил в дом.
Кто-то из своих.
Вернуть долг.
Буйвол попытался вспомнить, кто с ним не расплатился вовремя. Таких было немало. Но он своих должников не запоминал. Если человек сказал, что заплатит за работу чуть позже, значит, так и будет.
Наверное, это кто-то из охотников. Осенью у них с деньгами туго. А вот зима для них — самая богатая пора...
Буйвол вытащил монеты, сложил перед собой столбиком.
Он бы с радостью вернул эти деньги принесшему их человеку лишь за то, чтобы тот хоть ненадолго здесь задержался.
Буйвол никак не мог привыкнуть к своему одиночеству. Живя среди людей, он говорил немного, предпочитая словам действие. Теперь же он тосковал по человеческой речи. Ему хотелось услышать живые голоса. А не шепотки призраков.
“...ты должен перестать быть собой...”
Буйвол поднялся, подошел к печи, пошарил рукой наверху, достал тряпичный сверток. Вернулся с ним к столу, сел, отодвинул столбик монет, развернул прелую мешковину. Провел рукой над россыпью монет, усмехнулся.
Кто бы мог подумать, что он здесь так разбогатеет! Оказывается, это несложно — стать богатым. Надо уехать в глушь, где не на что тратить деньги. И каждый день работать, потому что больше тут делать нечего.
Конечно, сумма не такая уж и большая. Но на эти деньги можно купить неплохую лошадь и хороший меч. Или неплохой меч и хорошую лошадь.
Эх, если бы он знал раньше, что лесоруб меньше чем за полгода может заработать на меч, разве он продал бы родной дом?
Кто знает... Наверное, продал бы...
Ведь это судьба...
Комната постепенно прогревалась. Растаял иней на дверном косяке, с лыж на пол натекла вода.
Подцепив острой лучиной кусочек печного огня, Буйвол зажег фитиль светильника. Покосился на темное окно. Представилось ему, что кто-то сейчас заглядывает в избенку с ночной улицы, следит пристально за каждым его движением.
Неприятное чувство.
Буйвол завесил окно полушубком, и сразу сделалось спокойней.
Он разогрел в печи вчерашнюю похлебку, поставив глиняный горшок на угли. Из мешка, привязанного к потолку, чтоб не достали мыши, вытащил горсть сухарей. Наломал их в тарелку, залил похлебкой. Дожидаясь, пока сухари размокнут, пересчитал свои сбережения, отложил две медные монеты, намереваясь утром сходить в деревню за свежим хлебом. Остальные деньги аккуратно завернул в мешковину, убрал на печь, сунул под самый потолок, меж сложенных там дров, высохших до звона.
В темном углу пискнула мышь, и Буйвол улыбнулся:
— В гости заглянула?
Он достал из мешка закаменевшую горбушку, жесткими пальцами отломил кусочек, бросил на пол:
— Угощайся.
Он был рад, что сегодняшний ужин пройдет не в одиночестве.
Живой серый комочек выкатился из угла. Блеснули черные бусинки глаз. Мышь совсем не боялась человека-великана. Ведь они были знакомы давно, еще с осени.
Они ели вместе, искоса посматривая друг на друга. Буйвол хлебал безвкусный, но сытный суп, мышь грызла обломок сухаря.
— Дать тебе имя, что ли?.. — спросил у сотрапезницы Буйвол. Помолчал. Пожал плечами. — Но зачем оно тебе?
Он подумал, что разговоры с мышью — это плохой признак. Если так будет продолжаться и дальше, то вскоре он услышит, как мышь отвечает.
Сделалось тоскливо, одиноко.
Где же Малыш? Почему от него никаких вестей? Может, случилось что-то?
Надо, надо еще раз поговорить с тем монахом. Нужно во всем как следует разобраться. Необходимо проверить его рассказ. И если он тот, за кого себя выдает...
А если нет?..
Чему верить? Кому доверять? Если и на себя уже не полагаешься...
— Ладно, — сказал себе Буйвол. — Оставим это.
Он подумал, что разговоры с собой — плохой признак. И решил не думать об этом.
Чтобы развеять тягостные мысли, он стал вспоминать Айхию.
Что влекло его к ней? Он сам не понимал. Порой он не мог восстановить в памяти черты ее лица, но ее образ всегда был с ним. Ее грация, ее жесты. Поворот головы, движения рук, покачивание бедер. Голос, смех. Волосы. Глаза. И мягкие губы... Что в этом было настоящее, что пригрезившееся, что домысленное? Он уже не мог разобраться. Да и не хотел.
Он понимал, что любит ее. Но боялся признаться себе в этом.
Неужели это тоже судьба? Неужели и это — от бога?
Тогда как с этим бороться?
И надо ли?..
Он давно решил — весной, после того как сойдет снег и подсохнет земля, он купит хорошую лошадь и отправится в Мертвую Котловину.
И все же сомнения одолевали его. Он изводил себя вопросами. И мучился, не находя ответов.
Впрочем, кое-что Буйвол все-таки придумал.
Пока же он выжидал...
Мышь убежала, утащив с собой недогрызенный сухарь.
Буйвол, оставив на столе грязную посуду, стал укладываться спать. Он задул светильник, снял с окошка полушубок, бросил его на лежак. Потом прошелся по комнате, проверил запертую дверь, положил рядом с постелью топор, чтобы — случись чего — разом скатиться на пол, ухватиться за длинное топорище. Конечно, это не меч, фехтовать топором невозможно. Зато его удары проломят любой доспех, а обухом можно смять самый прочный шлем... Буйвол зевнул, подумав, что постоянные размышления — это плохой признак.
Он еще походил по дому. Прикрыл печную задвижку, но не полностью — дрова не прогорели как следует, угли мерцали, словно глаза Локайоха. Сел на лежак, стал разуваться. Одежду снимать он не собирался.
Утром в избе опять будет холодно. Дверь покроется хлопьями инея, окно обледенеет, замерзнет вода в бадье.
Зимой в крестьянском доме не разоспишься. Надо вставать затемно, растапливать печь. Только потом можно будет подремать еще немного. Если нет никаких дел. Если сможешь заснуть.
Буйвол забрался под половик, который заменял ему одеяло, накрылся полушубком, прижался спиной к горячей печной кладке.
Утром она остынет. Сделается мертвенно холодной.
Он закрыл глаза. И тотчас поднялись перед ним тени поваленных деревьев, закружились, закачались, ощетинились сучьями. Запрыгал топор, высекая щепу.
— Насмотрелся, — буркнул Буйвол, уже засыпая.
Всю ночь ему снилась Айхия — она топила печь и пекла пироги.
А он спал и все ждал, когда же она его позовет.
Он проснулся совершенно закоченевший. Полушубок свалился на пол, шерстяная рубаха задралась выше поясницы, от остывшей печи веяло холодом.
Буйвол открыл глаза. Прямо перед его лицом сидела мышь, смотрела на него влажными бусинками глаз и тоже дрожала.
— Замерзла? — клацнул зубами Буйвол, выпустив из глотки клок тумана.
Мышь вдруг открыла рот, и Буйвол испугался, что сейчас она что-то все-таки ему ответит. Но мышь только многозначительно зевнула и, мазнув человека хвостом по носу, убежала.
Шлепая босиком по ледяному полу, накинув на плечи полушубок, трясущийся Буйвол подошел к закопченному жерлу печи. Он долго пытался высечь искру — одеревеневшие пальцы не держали кремень. Когда огонь наконец-то разгорелся в печной утробе, Буйвол уже не чувствовал ног.
Набив печь дровами, он возвратился в постель и долго лежал, забравшись под полушубок, с головой укрывшись подобием одеяла, смотря через маленькую щелочку на серое окно и слушая, как гудит пламя. Когда печь наконец-то стала нагреваться, он прижал к ней пятки, ягодицы и плечи и забылся дремотой.
Очнулся он оттого, что по его лицу пробежала мышь. Он сморщился, утерся рукой, открыл один глаз.
— Чего тебе?
Мышь выжидающе смотрела на него.
— Есть хочешь? Ладно, сейчас встану... — поовещал он и снова задремал.
Ему пригрезилось, что он поднялся с лежака, обулся, заправил постель, доел остатки похлебки, с рук накормил своего домашнего грызуна, оделся, взял лыжи, деньги, топор и вышел на улицу.
На улице было лето. Пели птицы, шелестела листва, и возле куста рябины стояла улыбающаяся Айхия и чужим голосом звала его к себе.
Тут он понял, что все это ему снится, и проснулся.
В доме было тепло. Совсем как летом.
Мышь куда-то пропала. Буйвол хотел ее позвать, но не знал, как это сделать. Имени у нее не было, на свист или чмоканье она наверняка не обратила бы внимания.
Он поднялся с лежака, обулся, поправил постель. Взял с шестка теплый горшок с остатками похлебки, вылил в невымытую тарелку, выскреб гущу, набросал сухарей, долго разминал их ложкой. Быстро все съел, думая о тушеной баранине с луковой пережаркой. Потом напился холодной — с острыми льдинками — воды. Положил в затененный угол несколько сухих крошек. Побродил по комнате, разминая закаменевшие мышцы. Подошел к окну, долго дышал на ледяную корку, скреб ее ногтями, тер ладонью. Через протаянную маленькую дырочку выглянул на улицу. Кроме снега, ничего не увидел.
— Пора, — сказал он себе и стал собираться — заправил рубаху, надел полушубок, подпоясался. Сунул в рукавицу две приготовленные монетки. Вытащил из-под лежака объемистую засаленную сумку. Заткнул за пояс топор. Отпер дверь, вынув из скоб деревянный брус засова. Подхватил лыжи.
Еще раз обернулся, осмотрел комнату.
Вроде бы все взял, ничего не забыл...
Он открыл дверь. Поспешно, чтобы не выпускать из дома тепло, шагнул через порог, волоча за собой лыжи, оглядываясь через плечо.
И тут какая-то стремительная тень мелькнула сбоку. В голове что-то лопнуло, и крутящаяся алая мгла заволокла сознание.

Глава 27

Когда он пришел в себя, ему снова показалось, что все случившееся — пробуждение, растапливание печи, завтрак, царапанье обледеневшего стекла, сборы — было сном.
И он никак не мог решить, закончился этот сон или же нет.
Было холодно. Глаза не открывались — веки словно смерзлись. Руки не слушались — он их не ощущал.
Неопределенность длилась несколько мгновений. А потом совсем рядом прозвучал издевательский смешок, и незнакомый простуженный голос спросил:
— Где деньги?
Буйвол дернулся. И тут же загудела голова, темя запылало пульсирующей болью, и запрыгали перед глазами алые всполохи.
— Что? — Буйвол пытался разлепить веки.
— Деньги! Где ты их спрятал?
Один глаз открылся, но зрение не вернулось. По-прежнему кружились метелью кровавые сгустки.
— Какие деньги? — Буйвол еще не пришел в себя.
— Твои. — Голос был нетерпелив.
— У меня, — сказал Буйвол, имея в виду медные монеты, на которые он собирался купить в деревне хлеб.
— Где?
— Не знаю. — Он действительно не знал. Рук он не чувствовал, не понимал, где он сейчас находится, в каком положении. Голова дернулась — он не сразу сообразил, что его ударили.
— Говори, иначе мы из тебя все жилы вытянем! Очертились неясные контуры. Колыхалось перед глазами мутное пятно — чье-то лицо.
— Ты кто? — спросил Буйвол, морщась. В нем закипал гнев. — Откуда взялся?
Голова снова дернулась. Взвились почти уже осевшие кровавые хлопья.
— Где деньги?!
Буйвол выругался, рванулся изо всех сил. И задохнулся. Снова раздался смешок — смеялся другой человек, не тот, что спрашивал о деньгах.
— Ты не дергайся, — сказал он спокойно, рассудительно, почти ласково, и по его голосу чувствовалось, что он продолжает улыбаться. — А то ведь и свалиться можешь.
Открылся второй глаз, и Буйвол прозрел.
Сиял снег, исполосованный длинными сизыми тенями. Светилось лазурью чистое небо. Деревья, растопырив голые ветки, тщетно пытались его заслонить. За кустами среди сугробов чернела избенка, похожая на палубную надстройку тонущего судна. Из трубы тугим жгутом тянулся отвесно вверх дым.
Два человека, одетые в потрепанные волчьи шубейки, смотрели на Буйвола.
Буйвол, свирепо дыша, разглядывал их.
В руках они держали небольшие, но увесистые дубинки. У одного широкий кожаный пояс был сплошь обвешан пластинами метательных ножей. Над правым плечом другого торчала рукоять меча — свое основное оружие он носил за спиной. На ногах у грабителей были широкие лыжи, отделанные мехом — на таких лыжах хорошо идти в гору, они не скользят назад.
— Деньги! — потребовал бандит с метательными ножами. Он стоял совсем близко, Буйвол мог бы, качнувшись вперед, ударить его головой.
Но он был связан. И подвешен к дереву.
Натянулась переброшенная через сук веревка. Колючая петля мяла горло.
Буйвол скосил глаза вниз и увидел свои лыжи.
Он стоял на покатой вершине рыхлого сугроба. Опершись на лыжи коленями. С руками, заломленными за спину.
Стоял на коленях.
Подвешенный словно марионетка.
Он был беспомощен.
— Нашел! — донеслось со стороны дома. Оставив дверь открытой, вышел на крыльцо еще один незнакомец точно в такой же шубе, махнул товарищам рукой. — Нашел! — Он спрыгнул с крыльца, наклонился, видимо, надевая лыжи, пропал за сугробами.
— Что ж ты нам врал? — укоризненно сказал грабитель с мечом на спине. — Говорил, что деньги у тебя.
Буйвол молчал, стиснув зубы. Он пытался разорвать веревки, спутавшие запястья.
— Надо уходить, — сказал бандит с метательными ножами. — Не нарваться бы на охотников.
Из-за кустов показался третий разбойник. Поднялся на сугроб, махнул тряпичным свертком, крикнул весело:
— Нашел! Он на печке прятал! Среди дров!
Они встали в ряд перед Буйволом. Одинаково усмехнулись.
— Давно тут не было лесорубов, — сказал один.
— И, наверное, еще долго не будет, — добавил второй.
— Можно это сделаю я? — спросил третий, и, не дожидаясь согласия товарищей, зашел сбоку, приблизился к дергающемуся, вспотевшему от усилий Буйволу. Наклонившись, вытащил у него из-под ног одну лыжину, взялся за вторую, потянул к себе.
Снег просел.
Буйвол замер, чувствуя, как затягивается на шее петля.
Грабители расхохотались.
Колени медленно погружались в снег. Буйвол чуть двинулся, пытаясь распределить вес тела на большую поверхность. И веревка еще крепче пережала ему горло. Снова поплыли перед глазами красные хлопья. Фигуры врагов превратились в бесформенные пятна. Заглохли все звуки — смех словно бы доносился из-под земли.
Подумалось — значит, правильно он поступил, вернувшись в родную деревню, став лесорубом. Теперь уж бог ничего от него не получит.
Он освободился от рабства судьбы...
Из последних сил Буйвол тянулся вверх всем телом, а рыхлый снег проседал все больше. Спазматически сжималось горло, пытаясь пропихнуть сквозь себя застрявший воздух. Веревки резали запястья, крепко держали согнутые ноги.
В колышущейся алой мгле ходили кругами тени, бормотали что-то. Смеялись...
“Я ни перед кем нe вставал на колени...”
Буйвол слабо дергался, пытаясь хоть немного приподняться. Веревка тянула его вверх, словно стараясь помочь.
Горела полураздавленная гортань.
Как горел дом ведьмы...
И чудилось:
Бьется в петле не желающий умирать висельник. Извивается, будто червь на крючке, такой же слепой и беспомощный, жалкий, ничего не соображающий.

Предыдущая страница 27 Следующая страница


Малыш и Буйвол 28

Толпа ревет.
Палач ждет чего-то...
“...ни перед кем не вставал на колени...” — последняя мысль.
Он захлебнулся обдирающим горло воздухом. Захлебнулся невыносимой болью.
Странный сон.
Страшный...
Было холодно. Глаза не открывались — веки словно смерзлись. Руки не слушались.
Буйвол подумал, что пора вставать, растапливать печь. Но не пошевелился.
Не мог.
Заболел, должно быть. Горло дерет — ангина. Слабость во всем теле, ломота. Озноб.
Простудился.
Как некстати!
Но подниматься все равно надо. И в деревню надо идти...
Он тяжело перевалился на левый бок, заполз с головой под одеяло, под брошенный сверху полушубок. Подтянул колени к груди, сжался, чувствуя, как отходят онемевшие руки. Полежал, дыша в ладони, прижатые к лицу.
Случайно коснулся ногой печи — теплая!
Значит, уже вставал, растапливал. Но когда?
И почему так холодно?
Или это просто озноб?
Он прислонился к теплой печной кладке, высунул из-под одеяла голову и долго тер глаза кулаками, зевая до ломоты в скулах, морщась от колючей боли в горле.
Никак не получалось разобраться с наложившимися сновидениями. Где-то между ними был кусочек реальности, когда он вставал и разводил огонь в печи. Может быть, и еще что-то делал.
Никак не вспомнить...
Надо вставать.
Надо!..
И в тот момент, когда Буйвол окончательно решился вылезти из постели, на крыльце вдруг послышались шаги. Почему-то дверь оказалась не заперта — скрипнули петли, и ледяной воздух ворвался в дом.
Буйвол отшвырнув одеяло, мгновенно скатился с постели на пол. Топора не было! В комнате царил хаос. Стол был отодвинут, лавки перевернуты, полки сорваны со стен. Возле печи грудой валялись сброшенные сверху дрова, и Буйвол схватил первое попавшееся полено, приготовился метнуть его в сторону медленно отворяющейся двери.
— Вот и я! — объявил вошедший и ловко увернулся от пущенного точно в лоб полена. Торопливо скинув с головы башлык, он присвистнул и крикнул весело: — Да что это с тобой?!
Буйвол понял, что опять видит сон, и выругался.
На пороге стоял Малыш в долгополом деревенском малахае и валенках. С колчаном на животе и луком за спиной. Нелепый и смешной.
— Неужели не рад меня видеть? — спросил лучник, разведя руки словно для объятий. — И это после того, как я вновь спас тебе жизнь?
“Не сон!” — с облегчением подумал Буйвол.
— Проклятье! — пророкотал он, вытаращив глаза и глупо улыбаясь.
— Оно самое!
Друзья шагнули друг к другу, неловко обнялись — зимняя одежда мешала.
— Как ты? — спросил Малыш.
— Уже лучше.
— Еще бы! — хохотнул Малыш. — Если б не я, висел бы сейчас на суку.
— Что произошло?
— Ничего особенного. Три бандита смотрели, как ты дергаешься в петле, но я испортил им зрелище. Представляешь, перебил веревку с пятидесяти шагов!
— А они сами? Где?
— Там, — Малыш махнул рукой за спину. — Лежат рядком в сугробе. Я их обыскал и кое-что нашел. Ты только посмотри!.. — Он сунул руку в полупустой колчан и вытащил тряпичный сверток. Подошел к столу, распеленал мешковину, провел ладонью над кучкой монет:
— Я разбогател!
Буйвол ухмыльнулся. Сказал:
— Это мои деньги.
— Я не жадный, поделюсь, — подмигнул ему Малыш.
— Это мои деньги. Та троица ограбила меня.
— Твои? — Малыш удивился. — Откуда столько? Ты чем тут занимался без меня?
— Лес рубил.
— Да? — Малыш почесал затылок. — А может, мы не тем всю жизнь занимались? Представь, сколько бы мы заработали вдвоем!
— Думаю, не многим больше этого. Лес валить — это тебе не стрелы пускать. Тут головой работать надо.
— Это ж какая голова нужна, — сострил Малыш, — чтобы ей лес валить!
Они сдержанно рассмеялись — Буйвол морщился от боли в горле, Малыш внимательно разглядывал товарища, покачивая головой.
— Изрядно тебя помяли.
— Да? Ничего, поправлюсь. Не в первый раз.
— Оно, конечно, так... — согласился Малыш. — Поправишься... Только вот вид у тебя сейчас... Совсем не представительный...
— Ты на себя посмотри. Где ты так вырядился?
— А что? — Малыш подергал малахай, поправил висящий на шее колпак башлыка, притопнул валенками. — Мне нравится. Тепло.
Буйвол хмыкнул, сел на лежак, привалился к печи.
— И похудел ты сильно, — сказал Малыш. — Осунулся.
— Ну это ты зря, — почти обиделся Буйвол. — Просто жирок согнал. Я же каждый день тут топором махал, с утра до ночи. У меня удар сейчас — быка кулаком убью.
— Уже пробовал? — Малыш пододвинул к себе опрокинутую лавку, поставил ее, уселся.
— Я и не пробуя знаю... Дверь прикрой.
— Что?.. — Малыш оглянулся. — А, сейчас... — Он поднялся, подошел к двери, высунулся на улицу. Осмотревшись, плотно ее затворил. Удовлетворенно сказал, вернувшись:
— Лежат. Красиво... Ну, ты готов идти?
— Куда?
— В деревню.
— Зачем?
— А вот это отдельный долгий разговор. Кое-кто ждет тебя там. Так что давай, собирайся.
— Так ты нашел его! — Буйвол подался вперед. — Ты говорил с ним? Это правда, что он рассказывал, как думаешь? Можно ему верить?
— Ничего тебе не скажу, — отмахнулся Малыш. — Будет тебе сюрприз.
— Сюрприз, — повторил Буйвол, передразнивая товарища. — Где только слов таких набрался?
— Да уж не в этом лесу!..
Собирать вроде бы было нечего. Буйвол надел полушубок, прошелся по комнате, заглядывая в углы, под печку, под лежак.
— Лыжи мои не видел?
— На улице, возле крыльца. Целых пять пар.
— А топор где?
— Кажется, там в снегу валяется. Ты потерял?
— Они меня оглушили, — Буйвол потрогал опухшую макушку, ощупал онемевшую челюсть. — Стерегли на крыльце. Я вышел — они и ударили.
— Раньше тебя врасплох было не застать.
— Тогда я был бойцом. А теперь? — Он хмыкнул. — Обычный лесоруб.
— Который может кулаком свалить быка.
— Ну да.
— Так, может, нам податься на бойню?..
Они вышли на улицу. Солнце стояло высоко, и Буйвол, глянув на него,спросил:
— Сколько же я пролежал?
— Не очень много. Пока ты отдыхал, я успел втащить тебя в дом, положить на кровать, обыскать тех троих бандюг и вернуться. Тут-то ты и встретил меня поленом.
— Совсем немного.
— Ну, это как сказать. Я долго волочил тебя по сугробам. А потом еще дольше пытался поднять тебя на кровать...
Пять пар лыж лежали на снегу возле крыльца. Буйвол, не раздумывая, взял себе трофейные — подбитые мехом. Малыш надел обычные — широкие доски с чуть загнутыми мысками, широкие, тяжелые, неудобные. Ответил на немой вопрос Буйвола:
— Чужие. В деревне взял. Обещался вернуть в целости.
Топор утонул в сугробе рядом со ступенями — одно топорище торчало. Буйвол поднял его, постучал обухом о бревна сруба, сбивая снег, сунул за пояс. Притворил дверь, подпер ее своими старыми лыжами. Спросил:
— Мы ведь еще вернемся?
— Решай сам, — сказал Малыш.
И Буйвол подумал, что, быть может, теперь он действительно способен все решать сам...
Они ненадолго остановились возле тел грабителей. Буйвол разглядывал оскаленные лица окоченевших трупов, смотрел на взрытый просевший снег, на разбросанные обрывки пут, на веревку, висящую на суку. Он пытался представить, что тут происходило. Сейчас он видел себя со стороны, связанного, оглушенного, полузадушенного... Он заново переживал случившееся. “...ни перед кем не вставал на колени...”
— Вон оттуда я стрелял, — поднял руку Малыш. — От того куста.
Буйвол посмотрел, куда показывал товарищ, и вдруг отчетливо вспомнил свой недавний сон — возле этого самого рябинового куста стояла Айхия и чужим голосом звала его к себе.
— Ладно, пошли, — сказал Буйвол и сердито потер переносицу.
В лесу было тихо. Под лыжами похрустывал снег. Со вздрагивающих веток, тихо шурша, сыпалась на головы проходящим людям невесомая искрящаяся пыль.
— Я ведь еле тебя нашел, — говорил Малыш. — Торопился, всю округу обежал, деревень десять, наверное. Никто толком ничего не сказал. А я, дурак, все выспрашивал про мечника, про бойца. А надо было спрашивать о дровосеке...
Они шли по старому следу, по лыжне Малыша.
— Только-только... — пробормотал задумавшийся о чем-то Буйвол.
— Что?
— Ты успел в самый последний момент.
— Это точно.
— Еще несколько мгновений, и было бы поздно.
— Висел бы на суку, холодный, как сосулька, — хмыкнул Малыш.
— Но я не умер. Не успел. Ты перебил веревку.
— Отличный выстрел! Жаль, ты не видел.
— Слишком много совпадений.
Малыш наконец-то догадался, чем так озабочен Буйвол. Замолчал, нахмурился. Потом не выдержал, сказал сердито:
— Ты все о том же! А я-то надеялся, что в этой глуши ты обо всем забудешь.
Буйвол не слышал товарища, размышлял:
— Я нужен Локайоху. Моя жизнь важна для него. Неужели и сейчас... Неужели ничего не изменилось?..
— Прекрати! — Малыш толкнул напарника. — Бормочешь, словно ведьмак.
— Что? — встрепенулся Буйвол.
— Хватит тебе бубнить под нос... Одичал ты совсем.
— А... Да... Бывает... Привык разговаривать сам с собой. Не обращай внимания.
Малыш покачал головой.
— Надо тебе уходить отсюда. Перебираться ближе к людям. А то ведь совсем разучишься говорить. Сам не заметишь — покроешься шерстью, когти отрастишь. Поселишься в берлоге с какой-нибудь медведицей. Будешь охотников пугать... — Малыш пытался хохмить. Ему казалось, что друг внимательно его слушает. И даже улыбается. — А я время от времени буду тебя навещать, стричь шерсть и заново учить разговаривать...
— Это бог поставил меня на колени, — вдруг громко сказал Буйвол, и Малыш осекся.
Лес редел.
Друзья вышли на укатанную дорогу — блестели обледеневшие санные колеи, такие гладкие, что хотелось остановиться, присесть и провести по ним ладонью. А то и лизнуть, словно леденец. На обочинах рыжели соломенные скальпы. Крикливые галки и сороки расклевывали комья смерзшегося лошадиного навоза.
Вскоре за деревьями показались жидкие струйки дымов. Выглянули заснеженные крыши — будто нахлобученные меховые шапки на темных срубах изб.
Вымахнула из-за поворота лошадь, фыркнула, заметив людей, выпустила струи пара из заиндевевших ноздрей. Возница, прячущий лицо в воротнике, приветливо махнул кнутом Буйволу. А может, пригрозил? Сани, скрипя, промчались мимо. Пахнуло животным потом, навозом и овчиной.
— Знаешь его? — обернувшись, зачем-то спросил Малыш.
— Наверное, — отозвался Буйвол. — Не разглядел.
Из высоких сугробов торчали неровные гребни похороненных под снегом изгородей. Острыми куполами высились крутые стога, кое-где уже изрядно распотрошенные диким зверьем — оленями, кабанами да лосями. В деревне кого-то облаивала собака, беззлобно и весело, слышались детские голоса, визг и задорные крики.
— Здесь ты родился? — спросил Малыш.
— Да... Но не совсем.
— Как это? Не совсем родился?
— Не совсем здесь. Будто бы... Все очень сильно изменилось. Даже люди, которых я еще помню, стали другими.
— А может, дело в тебе? Может, это ты изменился, а не они?
— Может быть... Не все ли равно?
В деревню они вошли, неся лыжи на плече. Под ноги им бросилась собачонка, заметалась, сердито облаивая и одновременно приветливо мотая хвостом. Дети играли в войну — рубили деревянными мечами снежные комья и куски наста, из рябиновых луков стреляли сухими прутиками, бегали по улице, прятались за домами. Собирались кучками, крались по пятам за путниками, делали вид, что собираются напасть, и тогда Малыш, вдруг обернувшись, хватался за лук, выдергивал из колчана стрелу, страшно вращал глазами, и дети, радостно визжа, разбегались.
Вышел из-за избы селянин с вилами наперевес. От него валил пар, хотя одет он был легко — видимо, работал на дворе, чистил стойла, но услышал шум и решил проверить, все ли в порядке. Увидев Буйвола, узнав его, он кивнул и ушел заниматься своими делами.
Нестарая женщина, мелко семеня на обледеневшей дорожке, напряженно глядя под ноги, несла воду с колодца. Остановилась, поставила в снег ведра, уважительно поздоровалась с Буйволом, улыбнулась Малышу.
На дальнем конце деревни в нескольких шагах от дороги три человека кололи дрова. Один подтаскивал тяжелые чурбаки, другой непрерывно махал тяжелым колуном, а третий, с оглядкой, подбирал разлетающиеся поленья и перекидывал через забор к дому.
Друзья немного не дошли до них. Остановились перед маленькой, словно бы приплюснутой, вдавленной в землю избой.
— Здесь нас и приютили, — сказал Малыш.
— Этот дом я хорошо знаю, — сказал Буйвол. — Он совсем не изменился.
По расчищенной дорожке они прошли к крыльцу. Прислонили лыжи к бревенчатой стене. На ступенях долго и усердно обметали ноги веником-голиком, отскабливали намерзшие комья.
— Побрить бы тебя да причесать как следует, — усмехаясь, сказал Малыш. — Да и вымыть не помешало бы.
— Недавно мылся, — оставаясь серьезным, отшутился Буйвол. — Осенью.
— И причесывался, должно быть, тогда же.
— Ну да.
Малыш передал веник товарищу, потопал ногами, потянулся к дверной ручке, и тут дверь сама отворилась. Из полумрака сеней, кутаясь в шубу, опустив голову, нерешительно выступила девушка. Замерла на пороге, словно чего-то смутившись, не зная, как приветствовать гостей.
Онемела.
— Вот вы и встретились вновь, — сказал Малыш вместо нее.
Буйвол недоуменно скользнул взглядом по фигуре девушки. Посмотрел в лицо. Вздрогнул.
Снова ему почудилось, что происходящее — лишь сон.
Он попятился, словно от вдруг явившегося ему призрака. Оступился на краю крыльца, взмахнул руками, пытаясь удержать равновесие, зацепил лыжи и вместе с ними свалился в снег, утонул задом в сугробе, завяз крепко.
Малыш удивленно посмотрел на товарища, потом весело глянул на вспыхнувшую девушку и, хмыкнув, удовлетворенно произнес:
— Вот это я и называю настоящей любовью. В натопленной комнате было жарко и душно. От раскаленной печи веяло горячей сушью. На закопченном потолке колыхались черные тенета.
Старый Тек — хозяин избы — сидел и, блаженно щурясь, разглядывал обедающих гостей. Он был туг на ухо и ничего не мог разобрать в их негромком разговоре. Но ему нравилась собравшаяся у него компания. Ему казалось, что в его дом вместе с молодыми людьми вернулось и доброе прошлое.
— ...Они пришли ночью, когда их никто не ждал... — Айхий ничего не ела, она смотрела в тарелку и тискала ложку, словно хотела ее сломать. — Если бы у нас были собаки, то, может быть, все вышло бы по-другому. Может, мы успели бы... Но... Сначала загорелся дом Тарума. Кто-то выкрикнул — “Меченый!”, и люди проснулись. Выбежали тушить пожар и попали под стрелы. Они закричали страшно, с хрипом, успели предупредить остальных о нападении. Но никто ничего не видел. Было темно. Мы бегали, а огонь тушить было нечем. Кидали снег, но его было так мало. Дети бегали. Кричали. И стрелы. Летели. Из темноты. Никто ничего не видел...
Мрачный Буйвол слушал, помешивая в своей миске уже остывший загустевший суп. Малыш постукивал пальцами по краю стола.
— ...Потом стало светло — загорелись еще четыре дома. Люди бежали в степь. С оружием. И без. Дети бежали. Кричали. Скотина ревела. Горела. Люди горели. Страшно было. Хал-тет стоял у своего дерева, кричал. Он их видел. Показывал на них. Потом упал. Многие падали. Стрелы все летели. Ничего было не разобрать. Но кто-то уже дрался. Вилами, топорами. Голыми руками. А стрелы летели... Потом загорелся наш дом. Вся деревня горела. Было светло как днем... А все бежали в ночь. Прямо на стрелы... — Девушка замолчала, тихонько всхлипнула.
— Весельчак вернулся, — сказал Малыш. — Набрал новых людей и вернулся мстить. А нас там не было.
Буйвол отодвинул миску. Посмотрел на притихшего паренька, что когда-то провожал их до горного перевала.
— Кто остался жив?
— Я, — сказала Айхия, — мой дядя и Хатук. Еще с нами шел Кахим, но его ранили. В бок. И он умер. В горах.
— И все?
— Не знаю... Не знаю... Деревня сгорела... И было холодно...
Я больше никого не видела... Мы бежали вчетвером. А тот человек все кричал из ночи: “Меченый! Меченый!” Это очень страшно...
— Шалрой ранен, — сказал Малыш. — И сейчас прячется...
— Они нагнали нас у самых гор, — Айхия подняла голову, посмотрела в лицо Буйволу, и он заметил, что глаза у нее теперь совсем другие. — Они стреляли в нас, когда мы лезли по камням вверх. Они попали в дядю. В руку и в ногу. И он упал, покатился по склону. Провалился в расщелину и раздробил ступню. А тот человек все кричал: “Меченый! Меченый!” И смеялся... Потом они полезли за нами. Но было уже темно. И мы ушли от них. Но ненадолго.
— Они вдвоем несли на себе Шалроя, — сказал Малыш. — Кахим сам едва шел.
— Кахим умер на следующий день, — сказала девушка. — Упал на снег. И больше не шевелился. Он умер, а мы сняли с него верхнюю одежду. Все сняли. И пошли дальше. Дяде было плохо. Он хотел, чтобы мы его оставили. Потом ему стало еще хуже. Он уже ничего не хотел...
— Они тащили его вдвоем, представляешь? — Малыш покачал головой. — Волочили по снегу. Через горы. Там, где зимой никто не ходит.
— Было страшно. А те люди все шли за нами. Мы много раз видели их. И мы не останавливались. Шли и шли...
— Я знал дорогу, — негромко, не поднимая головы, сказал Хатук. — Я знал, что там можно пройти. Мне говорил об этом Халтет.
— И мы прошли, — сказала Айхия. — Мы, трое...
— И знаешь, где они оказались? — спросил Малыш.
— В монастыре, — угрюмо предположил Буйвол.
— Именно! В пещерном храме Локайоха. Там, где вылечили твою руку.
— Монахи подобрали нас. Мы замерзали, мы страшно устали и не могли больше сделать ни шагу. А они привели нас к себе, накормили, согрели. Три дня мы не думали о разбойниках. Мы надеялись, что все кончилось. Но потом они все-таки появились. Они нас нашли...
— Чет Весельчак не сунется в храм, — сказал Буйвол. — За его голову монахи дают пять тысяч серебром.
— Уже восемь тысяч, — поправил товарища Малыш.
— Тем более.
— Чет не собирается лезть в логово монахов, — сказал Малыш. — Да и непросто это сделать. Туда не пускают кого попало... Но Весельчаку нужен Шалрой. Меченый.
— И они стерегут вход, — сказала Айхия. — Они ждут.
— А в монастырь ведет единственная дорога, — добавил Хатук.
— Лазутчики Чета стерегут подступы к храму, — сказал Малыш. — Его люди живут в соседних селениях. Весельчак не отступится, пока не убьет Шалроя.
— Он окончательно сошел с ума, — сказал Буйвол. — Ну какое ему дело до пастуха?
— Просто... — Малыш замялся, словно не зная, стоит ли произносить вслух то, что крутится на языке. Буйвол вопросительно глянул на товарища:
— Что?
— Просто... Он ни перед кем не опускался на колени... Он упрям... Понимаешь, о чем я?..
Надолго установилось молчание. Заерзал на скамье глухой Тек, видя, что не все ладно у гостей, закряхтел, заулыбался беззубо и неуверенно. Прошамкал что-то, должно быть, пошутил, засмеялся, словно раскашлялся.
— Как вы ушли из храма? — спросил Буйвол у Айхии.
— Нам помогли монахи.
— Они вывезли их обоих, — сказал Малыш, — с продуктовым обозом.
— Надо было уходить всем троим, — сказал Буйвол.
— Уходить... — Малыш было усмехнулся, но глянул в сторону девушки и поспешно стер с лица неуместную ухмылку. — Шалрою отрезали ступню. Теперь он плохой ходок.
— У него нет пальцев на ноге. И он все еще болен, — сказала девушка. — Монахи говорят, что у него гниет кровь. Но он выздоравливает. Его мучают видения, и он постоянно бредит.
Буйвол покачал головой, удивляясь наивности Хатука и Айхии:
— Неужели вы надеялись найти нас?
— Да, — сказала Айхия. Помолчав, она добавила смущенно: — Мы не думали, что мир такой большой. Нам казалось, что отыскать вас будет несложно.
— Действительно, это оказалось совсем несложно, — сказал Малыш. — Они покинули монастырь и уже через два дня встретили меня. Представляешь?
— Вполне, — пробормотал Буйвол.

Предыдущая страница 28 Следующая страница


29 Михаил Кликин

— Вот я удивился! Но с крыльца в снег я не падал!
— И теперь, — угрюмо сказал Буйвол, — мы должны отправиться в храм Локайоха, чтобы спасти Шалроя.
— Ты сам все понял! — воскликнул Малыш, стараясь выглядеть веселым, но с тревогой посматривая на товарища. — Определенно, одиночество пошло тебе на пользу!
— Мы оба понимаем, что это значит, — холодно сказал Буйвол.
Снова все замолчали. Айхия смотрела в свою тарелку, казалось, что она боится поднять глаза. Неразговорчивый Хатук грыз ноги. Он сильно переменился с последней их встречи — осунулся, повзрослел. Будто бы даже несколько одичал... Малыш катал в ладонях упругий хлебный шарик. Буйвол с силой тер переносицу, морщился, словно у него болела голова.
— Я не знаю! — процедил он сквозь зубы, будто простонал. — Не знаю! Значит, опять я все делал не так! Ничто не изменилось! — Он стукнул кулаком по столу. Потом еще раз, сильнее, злее. Посуда, подпрыгнув, звякнула. Встревоженно завозился глухой Тек, пригрозил пальцем разбушевавшемуся гостю, прокряхтел что-то сердитое.
— Как мне теперь поступить?! Ну что молчите?!
— Спаси его... — прошептала Айхия. Голос ее дрожал. — Помоги... Пожалуйста...
— Ты упрям, — раздраженно сказал Малыш. — Упрям, но не как бык. Ты упрям как осел. Кажется, этого я тебе еще не говорил.
Буйвол глянул на напарника, тяжело, исподлобья. Поиграл скулами. Сказал:
— Я хочу подумать... Дайте мне время... Оставьте меня!..
Он посмотрел на девушку, и лицо его вдруг смягчилось. Он почувствовал это и, испугавшись своей слабости, смутившись, закрылся ладонью, сделал вид, что вытирает рот, поспешно встал.
— Я ухожу... Не надо меня провожать... Ждите здесь...
— Некогда ждать, — сказал Малыш.
Буйвол отмахнулся, подхватил одежду под мышку и вышел из комнаты, хлопнув дверью так, что даже глухой Тек услышал.
— Что же теперь будет? — вздрогнув, спросила Айхия. Малыш кисло ей улыбнулся:
— Меня самого это очень сильно занимает.

Глава 28

Буйвол, скрестив ноги, сидел на полу и кормил свою мышь.
— Ну же... Бери... Боишься меня, что ли?.. — Он протягивал ей кусочек черствого хлеба, но из рук еду она не брала. Смотрела блестящими глазками на гороподобного человека, шевелила паутинками усов, принюхивалась, но близко не подходила, словно чувствовала какой-то подвох.
— Так что будем теперь делать, а?.. — разговаривал с мышью Буйвол. — Я, наверное, напугал ее. Как-то все нехорошо вышло. Неудачно... — Он хмурился, потирал переносицу свободной рукой. — Что же делать? Остаться здесь? Уже не могу. Они пришли, и все сразу перевернулось. Тут перевернулось, понимаешь... — Он постучал кулаком в грудь, покачал головой. — Не знаю... Устал я. От всего. И от себя устал... Идти в храм? В самое божье логово?.. — Буйвол усмехнулся. — Эх, знать бы, зачем еще я нужен Локайоху! Чего он от меня ждет?.. Не знаешь? Не знаешь...
Прошлую ночь Буйвол не спал. Сидел перед печью, смотрел в огонь и думал.
Но все было передумано уже давно.
Ничего нового в голову не шло...
— Вот говорю тут с тобой, размышляю, и ведь чудится, что не мои это мысли... — Буйвол медленно клонился вперед, тянул руку. — Я сейчас прямо как ты — приманивают меня сухарем, а я подойти боюсь. Только ты свой сухарь видишь, а я — нет...
На улице заскрипел снег. Буйвол поднял голову, вытянул шею, посмотрел в заиндевевшее окно, ничего не разглядел.
— Пришел кто-то, — сказал он мыши и бросил сухарь в темный угол.
На крыльце затопали ноги. Потом раздался стук в дверь, робкий, неуверенный.
— Открыто, — сказал Буйвол, но его, видимо, не услышали. Все стучали.
— Заходи! — крикнул Буйвол, наблюдая, как мышь тащит сухарь к своей норке.
Дверь приоткрылась. С порога потекли в комнату седые полотна, потянуло бодрящей свежестью.
— Можно? — спросил девичий голосок, и Буйвол почувствовал, как остановилось на мгновение сердце.
— Да, — сказал он поспешно, досадуя на себя за эту поспешность. — Конечно.
Айхия вошла, притворила дверь, прислонилась к косяку.
Поздоровалась.
— Ты одна? — удивился Буйвол, поднимаясь с пола.
— Да, — девушка кивнула. — Малыш объяснил, как к тебе дойти. Проводил до вашей вчерашней лыжни.
— Как же он! Отправил тебя одну через весь лес!
— Я сама так хотела.
Буйвол посмотрел девушке в глаза. Пробормотал:
— Послушай... вчера...
— Не надо. Я все знаю. Все понимаю.
— Знаешь?
— Малыш мне все рассказал.
— И?
— И я пришла к тебе.
— Чтобы продолжить разговор?
— Чтобы просто быть рядом...
Буйвол вспомнил, что в сугробе на улице лежат три трупа. Вспомнил, что ночью возле дома раздавались жуткие звуки.
— Там эти тела, — сказал он, словно извиняясь за то, что не прибрался.
— Я не глядела на них.
Они оба чувствовали себя неловко. Смотрели друг на друга и не могли отвести глаза.
— Проходи, — спохватился Буйвол. — Есть хочешь?
— Нет, мы недавно завтракали.
— Это хорошо. У меня, кроме сухарей, ничего нет. Девушка обошла комнату, села на край скамьи.
— Тепло у тебя здесь.
— Топил всю ночь.
— Не спал?
— Не мог заснуть. Вроде бы никогда раньше не страдал от бессонницы. И вот...
— Последнее время я тоже плохо сплю. Мне часто снится горящая деревня. И люди. Никак забыть не могу. Все вижу их.
— А мне снишься ты, — сказал Буйвол, помолчав. — Малыш и об этом тебе говорил?
— Нет, — девушка смутилась. — Но я это знала.
— Летом я собирался идти к вам в деревню.
— Но я пришла раньше.
— И я рад тебя видеть. Она покачала головой.
— Нас свело горе.
— Судьба свела нас.
— Так что же теперь будет?
Буйвол опустился на корточки перед девушкой. Он хотел взять ее за руки, но не решился.
— Что бы ни случилось.,. — слова давались ему с трудом. — Что бы ни произошло... Где бы я ни оказался... Я хочу... Хочу, чтобы ты была рядом. — Он произнес это и уже не мог остановиться. Он говорил и говорил поспешно, словно боялся, что Айхия, испугавшись его страстной откровенности, убежит, не дослушав: — Я не знаю, что со мной творится, боги ли в этом виноваты или же я сам, но я повсюду тебя вижу. Идущая мимо девушка вдруг делает твой жест, и я вздрагиваю, оборачиваюсь ее вслед. В толпе мелькает похожая на тебя фигура, и я, забыв обо всем, спешу туда. Ты везде! Перо ворона блестит, словно твои волосы. Два маленьких темных камня на дне ручья — словно зрачки твоих глаз. Изгиб березы — словно поворот шеи. Журчание воды — твой смех. И губы... Я постоянно думаю о тебе. Я не могу забыть тебя. Никому никогда не признавался я в этом. Даже, наверное, и себе. Время идет, а ничто не меняется. Ты повсюду — наяву и во сне. И когда вчера я увидел тебя в деревне, на пороге дома, я подумал, что сошел с ума. Я решил, что во мне все окончательно перемешалось, и никогда уже я не разберу, где настоящее, а где кажущееся.
Буйвол замолчал, выговорившись, словно вывернувшись наизнанку. Все слова вдруг куда-то делись, пропали. В голове звенела совершенная пустота.
И в комнате было тихо.
Айхия, неестественно ровно выпрямив спину, сидела на краешке лавки. Глаза девушки были закрыты, но веки дрожали, и трепетали ресницы. Казалось, она сейчас расплачется.
— Зачем все это? — прошептала она. — Неужели лишь для того, чтобы направить тебя в храм? Буйвол стиснул зубы.
— Я сделаю то, что считаю нужным, — отчеканил он каждое слово. — И судьба тут будет ни при чем.
Айхия посмотрела на него. Она ни о чем не спросила, но Буйвол знал, ответ на какой вопрос хочет услышать девушка. И он сказал:
— Я попробую спасти Шалроя. Я пойду в монастырь, если этого так хочет Локайох. Но я сделаю все возможное, чтобы бог пожалел об этом.
Айхия вдруг порывисто наклонилась к нему и поцеловала в губы.
Буйвол на мгновение растерялся, но тут же поймал ускользающую девушку за руку, привлек к себе, усадил, обнял, ссутулился устало, обмяк, положил голову ей на плечо, вдохнул запах ее волос.
Ему показалось, что на этот раз он принял верное решение.
Самостоятельное...
Они еще долго сидели на полу, обнявшись, чуть покачиваясь, и слушали, как бьются их сердца.
А потом Буйвол заметил движение в темном углу и улыбнулся.
— Смотри, — прошептал он девушке на ухо. — Это моя безымянная соседка.
— Почему безымянная? — тихо спросила Айхия.
— А зачем ей имя?
— Ей-то оно, наверное, не нужно... Но ее имя нужно нам.
Буйвол достал из кармана сухарь, вытянул руку. Пожаловался шепотом:
— Она словно боится меня. А ведь мы знаем друг друга с осени.
— Можно я попробую? — Айхия взяла с ладони Буйвола сухую корочку. Зажав ее двумя пальцами, наклонилась вперед, медленно выпрямила руку. Мышь глянула на подношение и...
Буйвол чуть слышно присвистнул от удивления.
— Щекотно, — засмеялась девушка.
Мышь бесстрашно забралась на подставленную ладонь и вела себя так, словно ей здесь нравилось.
— Что же, будем собираться, — сказал Буйвол и тяжело вздохнул.
В деревню они пришли только под вечер.
Буйвол нес на плече три пары лыж, придерживая их правой рукой. В другой руке он держал меч, который снял с погрызенного ночными хищниками мертвеца. Клинок был неказистый, тонкий, слишком легкий, но лучшего оружия у Буйвола не было. Разве только топор, с которым он не расстался и сейчас.
Айхия двигалась следом. Она не привыкла ходить на лыжах и потому постоянно отставала. Буйвол останавливался и поджидал ее, а когда девушка его нагоняла, он ободряюще ей улыбался.
Малыш, должно быть, высматривал их. Он вышел из избы, едва они появились перед окнами.
— Ну что? — спросил он, пытливо вглядываясь в их разрумянившиеся лица.
— Готовься, — сказал Буйвол, снимая лыжи. — Утром выходим.
— Идем в монастырь? — на всякий случай уточнил Малыш.
— А куда же еще?
— В самое логово?
— Прямиком к богу. Хватит от него бегать!
— Вот это разговор!
Они вошли в дом. Со своего места улыбнулся им глухой Тек — казалось, что он так и сидит здесь со вчерашнего дня, не вставая, не меняя позы. Поднялся из-за стола Хатук.
— Завтра отправляемся в путь, — сказал ему Малыш, и паренек просиял.
Немного отогревшись, Айхия и Буйвол сели завтракать. Хатук и Малыш от трапезы отказались, сказали, что сыты. А Тек вроде бы и вовсе никогда не ел.
Еды было немного — горелая каша, черствый хлеб и комковатый кисель. Но после долгой прогулки на свежем воздухе и эта простая пища казалась сказочно вкусной.
Настроение у всех поднялось. Голоса стали звонче. Заблестели глаза, ожили лица. Даже грязный неухоженный дом, наполняющийся предвечерними сумерками, казалось, сделался чище и уютней.
— Сколько прошло времени с того дня, как вы ушли из храма? — спросил Буйвол.
— Дней десять, — сказала Айхия.
— Да, ровно декада, — подтвердил Малыш.
— Сколько у Чета людей?
— Я не знаю, — сказала девушка.
— Ну, хотя бы примерно. Ты же видела их.
— Когда они преследовали нас в горах, их было человек пятнадцать. Но не все прошли через перевал.
— Что ж, пятнадцать человек — это совсем немного для двух отличных бойцов, — сказал Буйвол.
— Для двух бойцов? — хмыкнул Малыш. — Для одного бойца и одного лесоруба.
— Отличного лесоруба!
— Что ж, завалим врага дровами. Изощренный метод убийства!
Старый Тек, хоть и не слышал, над чем смеются его гости, смеялся вместе с ними.
— Да, чуть не забыл! — Буйвол хлопнул себя по лбу. — Здесь есть кошка?
— Кошка? — удивился Малыш. — Зачем это? Мучить будешь? Совсем одичал, уж не ведовство ли какое задумал?
— Так есть или нет?
— А мне откуда знать? — Малыш пожал плечами.
— Я не видел, — сказал Хатук.
— Эй! — Буйвол подошел к глухому хозяину, слегка подвинул его, сел рядом. — У тебя кошка есть?! — Он кричал в самое ухо, но Тек, похоже, ничего не слышал. — Кошка! Слышишь? Кошка!
— Ложка? — Старик, страшно довольный тем, что с ним разговаривают, закивал. — Есть ложка, да, там, есть! — Он говорил громко, наклоняясь к собеседнику, словно думал, что и Буйвол туг на ухо.
— Нет же! — Буйвол помотал головой. — Кошка, кошка! — Он приставил к вискам ладони, изображая кошачьи уши, пошевелил пальцами. Для особенной выразительности несколько раз мяукнул.
— Плошка? — неуверенно переспросил старик. — Сошка? Дорожка?..
Буйвол досадливо махнул на него. Опустился на пол, встав на четвереньки. Взъерошил волосы, выгнул спину, фыркнул, наморщив нос. Посмотрел искоса на старика — догадался ли тот, о чем идет речь? Ударил перед собой скрюченной лапой.
Малыш хохотал, от избытка чувств хлопая по столу ладонью. Смеялась Айхия, спрятав лицо в ладонях. Хатук хотел казаться взрослым и серьезным, он покраснел и давился, стараясь сдержать рвущийся хохот.
Буйвол, не обращая внимания на веселье товарищей, потерся головой о ножку стола, пытаясь мурлыкать своим басом.
— Кошка! — обрадованно выкрикнул Тек, и Буйвол, обрадовавшись не меньше старика, кивнул так, что едва не стукнулся лбом о пол.
— Кошка! Есть у тебя?!
— Нет, нету кошки, съел... — Старик, устав от умственных усилий, сбился, забормотал что-то невнятное. Буйвол не стал уточнять, кто именно съел несчастную кошку. Он подозревал, что ничего хорошего не услышит.
— Ну, раз кошки нет... — Буйвол подмигнул девушке, она кивнула в ответ. Он подошел к стене, где висела одежда, запустил руку в карман своего полушубка, достал небольшую коробочку, сплетенную из лыка.
Малыш все смеялся, мотая головой и утирая слезы. И Буйвол, вспомнив об одной слабости товарища, решил его слегка проучить.
— Я принес тут кое-что, — сказал он, поглаживая пальцами плоскую крышку шкатулки. — Нечто такое, что ты никогда не держал в руках. — Он подошел к напарнику, положил свободную руку ему на трясущееся плечо, надавил, словно надеялся таким образом удержать рвущийся смех. И это действительно помогло — Малыш всхлипнул, поперхнулся, закашлялся.
— Я нашел это в избушке бортника, — сказал Буйвол. Малыш, откашлявшись, отхрипевщись, с любопытством заглянул в руку товарищу.
— Что там у тебя? Неужели очередной кусок Артефакта? Буйвол сел рядом с напарником, положил шкатулку на стол. Сказал:
— Открой.
Айхия и Хатук с любопытством следили за происходящим. Ссутулившийся Тек бормотал что-то, не замечая ничего вокруг, должно быть, рассказывал историю про свою съеденную кошку.
— Что же этакое можно найти в доме у бортника? — хмыкнул Малыш, пододвигая к себе шкатулку. — Рой пчел?
Буйвол из котелка наскреб себе в тарелку каши, облизал ложку.
Малыш чуть-чуть приподнял крышку, будто действительно думал, что под ней могут оказаться пчелы. Изогнувшись, заглянул в щелку.
— Видишь? — спросил Буйвол.
— Что я там должен увидеть? — Малыш заподозрил неладное. Было что-то неестественное в поведении напарника.
— Ну ладно, посмотрел и хватит, — сказал Буйвол. — Давай сюда.
— Ничего я не посмотрел!
— Все равно, давай сюда. Это мое...
Малыш недоверчиво покосился на товарища. Придержал его тянущуюся руку, повернулся боком. Откинул крышку шкатулки. Наклонился к ней. И вдруг подскочил, выпрыгнул из-за стола, заплясал посреди комнаты, витиевато ругаясь.
Буйвол хохотал так, что глухой Тек очнулся, вскинул голову, недоуменно оглядываясь, пытаясь понять, откуда в его тихом доме взялся этот шум.
Смеющаяся Айхия вынула из коробочки живой серый комочек, показала Хатуку, погладила усатую мордочку мизинцем.
— Ладно! — теперь уже и Малыш смеялся, грозил пальцем Буйволу. — Следующий ход за мной! Подпущу тебе в постель десяток пауков!..
Они успокоились нескоро, все переругивались шутливо, обзывали друг друга по-всякому, припоминали несерьезные обиды, перечисляли старые прегрешения.
Они встретились после небывало долгой разлуки и были рады этому.
— Я отпускаю ее, — сказала Айхия, обращаясь к Буйволу.
— Да, да, — кивнул он. — Для того мы ее и принесли. Выпускай, пока старик не видит... Хотя нет!
Девушка выпрямилась, вновь прижала руку к груди.
— Что?
— Дай я сам ее отпущу.
Буйвол из рук Айхии взял мышь, поднес к лицу, посмотрел в черные бусинки глаз. Малыш поморщился — он не любил грызунов. Не то чтобы боялся, нет, просто была у него к ним какая-то неприязнь. Отвращение.
— Вот, — сказал Буйвол. — Твой новый дом. Здесь грязно, так что еду всегда можно будет найти. И кошки тут нет. Ее съели... — Он присел на корточки, опустил руку, разжал кулак. Мышь какое-то время лежала на его ладони не двигаясь, и Буйвол испугался, что невзначай ее придушил.
— Ну же!
Малыш хмыкнул, подумав, что все-таки друг очень сильно изменился за время, пока они не виделись. Одиночество что-то с ним сделало, то ли надломило в нем что-то где-то, то ли, напротив, укрепило. Неясно пока, к лучшему эти изменения, или же к худшему.
Время покажет...
Мышь ожила. Она скатилась с ладони Буйвола, широким полукругом обежала комнату и скрылась в самом темном углу.
— Ну вот, — выдохнул Буйвол. — Теперь вроде бы ничто меня здесь не держит.
Ночью их всех мучили кошмары.
Айхия вновь видела полыхающую деревню, пылающие дома и мечущихся людей. Летели стрелы, шипя, словно змеи. Ревел горящий заживо скот. Отовсюду неслось — “Меченый!”. Совсем рядом прятались во мраке безликие тени. И сколько их там — не разобрать...
Хатук снова шел через перевал, тащил на себе Шалроя. Пастух едва переставлял ноги и требовал, чтобы его оставили, бросили прямо здесь. За спиной Айхия, плача, уговаривала обессилевшего Кахима не останавливаться. Выл ветер, стегал поземкой лица. Красное солнце опускалось за край вздыбившейся земли, и где-то далеко позади пробивались через сугробы преследователи — серые тени — словно стая волков. Сколько их — не разглядеть...
Малышу чудилось, что он окружен неведомыми врагами. В густом тумане двигались их фигуры, он стрелял в них, но промахивался. Колчан стремительно пустел, а он все промахивался и промахивался. И все больше становилось врагов — сколько их там — не сосчитать...
Буйвол видел ненавистный сон. Он стоял на коленях, не имея возможности пошевелиться, и ходила кругами во мгле безобразная тень, ползала, словно паук по своей паутине. Одна-единственная тень, но тысячеликая, многоголосая. И звенел издевательский девичий смех...
А старому Теку снилось, что дом его вновь опустел, и он тихо плакал, понимая, что никому больше не нужен...
Они ушли с крестьянским обозом.
Было раннее утро, тусклое и морозное. Под полозьями саней скрипел, взвизгивал снег. Укрытые задубевшими попонами лошади выдыхали пар. Бряцало заиндевевшее железо упряжи. С хомутов и оглоблей сыпался иней.
Деревня еще спала. Лишь несколько человек вышли проводить обоз, в основном женщины — жены и матери. На ступенях своего дома стоял глухой Тек, полураздетый, с непокрытой головой, и махал рукой вслед уходящим постояльцам. Он говорил что-то, шевелил губами, но никто его не слышал. И никто не видел, как на его небритых вялых щеках обжигающие слезы превращаются в ледяные шарики.
Рассвело.
Сани мягко скользили по накатанной дороге. Лошади бежали резво без понуканий, возницы дремали, опустив кнуты, кутаясь в шубы, пряча носы и щеки в поднятых воротниках.
— Почему вы искали именно нас? — спросил Буйвол. — Почему не наняли других бойцов?
— У них не было денег, — объяснил очевидное Малыш.
— Да, — согласилась Айхия. — Денег у нас не было, но не потому именно вас мы искали.
— Вот как? — хмыкнул Малыш.
— Когда я разговаривала с самым главным монахом...
— Его зовут Суайох, — напомнил Хатук.
— ...и рассказывала обо всем, с нами приключившемся, он, услышав ваши имена, сказал, что знаком с вами. И это он посоветовал найти вас, чтобы просить о помощи. Никакие другие воины, сказал он, в храм не войдут.
— Проклятый монах! — процедил сквозь зубы Буйвол.
— Но я и сама, — торопливо добавила девушка, — хотела найти вас... — Она заглянула Буйволу в глаза. — Я хотела снова вас увидеть... Увидеть тебя...
Хатук раскашлялся, отвернувшись в сторону. Малыш усмехнулся, похлопал паренька по спине.
Было скучно.
Однообразно тянулась ровная дорога. Проплывали мимо заснеженные перелески, отступали назад, им на смену приходили другие — точно такие же. Скакали по снегу серые белки, оставляя за собой ниточки следов. Иногда из-за сугробов выпрыгивал заяц, бежал с обозом наперегонки, потом вилял в сторону и исчезал. Изредка можно было увидеть лисиц — эти держались от людей подальше, заслышав шум, торопились скрыться в кустах.
Одно только солнце стояло на месте.
Долгому дню не было конца.
Глухой Тек сидел перед печью, свесив руки. Он смотрел в огонь и пытался вспомнить, как трещат, сгорая, дрова.
Он многое позабыл. Позабыл, как шумит лес в бурю, как плещет на речных перекатах вода, как стучит в окна дождь, как скрипят ступени крыльца под ногами гостей.
У старика не было родственников. Кто-то умер, кто-то уехал далеко и навсегда — все равно что умер, а кто-то просто исчез. Редко-редко заглядывали к нему соседи: проверяли, все ли в порядке. Иногда заходили знакомые старики — он еще помнил их, и они вспоминали о нем. Он кивал, когда они что-то ему го-
ворили, улыбался, но ничего не слышал — их старческие голоса были подобны шуму листвы, плеску воды, шелесту дождя.

Предыдущая страница 29 Следующая страница


Малыш и Буйвол 30

Он не помнил их голосов.
И они уходили, на прощание немо шевеля губами.
Порой он все-таки что-то слышал. Вздрагивал, вздергивал голову, оглядывался, пытаясь понять, откуда донесся шум. Встре-воженно выглядывал в окно. Если ничего там не видел, выходил на улицу.
Возможно, ему чудились эти звуки.
А быть может, он слышал нечто, недоступное остальным.
Он не знал.
Иногда на улице к нему подкрадывались со спины дети, кричали на ухо что-нибудь, заливались смехом, убегали. И он радовался их веселью. Радовался тому, что еще что-то слышит. Что-то помнит...
За окнами только еще вечерело, а в комнате было уже совершенно темно. Лишь перед самой печью лежало на полу светящееся алое пятно, словно лужа света. И пылало лицо старика.
Он вдруг уловил какое-то движение на периферии зрения. Показалось, что во тьме рядом ходит кругами безликая тень. Он вздрогнул, резко повернул голову.
Из угла таращились на него с пола блестящие бусинки любопытных глаз.
Старик осторожно приподнялся, стараясь не спугнуть гостью. С шестка, где у него сушились сухари, взял двумя пальцами жесткую колючую крошку. Опустился на колени, медленно протянул руку. Сказал, не слыша себя, но помня, как должны звучать эти слова:
— Смотри, что у меня есть... Ну же... Бери... Боишься меня, что ли?..
Крохотный серый комочек выкатился на свет. Тек улыбнулся.
— Откуда ты тут взялась? А зовут тебя как?.. Наверное, нет у тебя имени. Но я придумаю. Обязательно придумаю...
Он тянулся вперед, медленно клонился, упираясь в пол свободной рукой. Он уже почти лег на живот, и тут мышь, набравшись смелости, взбежала ему на ладонь, одним махом сгрызла скромное подношение и бросилась наутек в свой угол.
— Вот и хорошо... — Старик улыбался. — Хорошо... Приходи еще... Обязательно приходи...
Ему казалось, что он слышал, как тихонько цокали по половицам крохотные коготки.

Глава 29

Обоз разрастался.
В начале пути он состоял лишь из трех санных упряжек, но уже через два дня возов стало втрое больше. Крестьяне, встретившись на дороге, старались держаться вместе. Так и путь становился веселей, и — случись что — сподручней было управляться с неприятностями: починить некстати сломавшиеся сани, сдвинуть рухнувшее, перегородившее дорогу дерево, проторить засыпанный вьюгой путь, отбиться от стаи волков или от лихих людей.
Везли всякое — разрубленные мороженые туши, свиные и говяжьи, звериные меха и птичий пух, зерно и овощи, разное тряпье, корзины, рыбачьи сети, сено, муку. Кое-кто, не добравшись до базара, уже торговался. Прямо в пути заключались первые сделки — хлеб меняли на мясо, шкуры — на рыбу, сети — на стальные ловчие петли.
Денег почти ни у кого не было. За ними-то и ехали в город. Но не только деньги нужны были крестьянам. Также требовались лопаты, топоры, косы, серпы, ножи, всякая домашняя утварь — творения рук городских ремесленников и кузнецов. Думали накупить всякой материи, а если торговля будет удачная, то и готовой одежды — у городской одежи покрой модный.
На вооруженных Малыша и Буйвола крестьяне посматривали с уважением. На привалах всегда первыми приглашали к костру, к трапезе. Не требовали ни денег, ни участия в повседневных делах, таких, как сбор дров или мытье посуды, обязательных для всех прочих.
Айхия не могла бездельничать. Она постоянно что-то делала, кому-то помогала — разводила огонь, готовила еду, подтягивала упряжь. Даже в пути она находила для себя какое-нибудь Дело — держа иглу в зябнущих пальцах, штопала чью-нибудь одежду, точила ножи, перебирала крупу. Крестьяне уважали ее. И не только за трудолюбие, но и потому, что не раз замечали, с каким обожанием смотрит на нее воин с мечом.
Оживившийся Хатук успел перезнакомиться со всем обозом. Даже лошади узнавали паренька, тянули к нему морды, когда он оказывался поблизости, и у него всегда находилось угощение для животных — подсоленная корочка хлеба, или огрызок подмороженной моркови, или что-то другое, не менее лакомое...
Размеренно двигался обоз по санной дороге, ровной, словно отутюженной.
Только зимой, по крепкому льду, могли местные крестьяне большим обозом перейти Великую Реку. Только зимой открывался для них прямой путь в большой мир.
Под вечер остановились на ночлег. Собрали лошадей вместе, выпрягать не стали. Поставили животных в круг, мордами друг к другу, санями наружу — отгородились. Боялись — в недалеком лесу, тянущемся вдоль дороги, то приближаясь, то отступая, весь день напролет мелькали тени, а как стало темнеть, поплыл над деревьями вой и засверкали меж стволов зеленые искры волчьих глаз.
Дров натаскали много, запалили три больших костра с разных сторон. Но собрались возле одного, там, где сидели молчаливые бойцы, где тихая девушка деревянным черпаком помешивала в котле кашу и где улыбчивый паренек, мотая на указательный палец прядь седых волос, рассказывал веселые истории про рыжих степных волков.
— ...Все это правда, — приговаривал Хатук. — Так мне рассказывал наш всезнающий староста, Халтет...
Крестьяне сдержанно посмеивались. Вспоминали свои сказки про длинноухого оленя и рогатого зайца, про слепого филина и сороку-обманщицу.
А волки все выли в лесу, собираясь в стаю. Только огонь и громкие человеческие голоса удерживали их от нападения.
— Сегодня спать не будем, — переговаривались меж собой люди, посматривая на воинов, тихо что-то обсуждающих. — Выспимся в дороге. Днем...
Мутная пелена, словно густая паутина, заволокла небо. Тусклое пятно попавшей в тенета луны колыхалось над черной полосой леса. Звезд не было видно.
Айхия объявила, что каша готова. Потянулись к котлу руки с медными мисками и деревянными тарелками. Застучал черпак. Сначала еду передали бойцам. Потом к трапезе приступили все остальные. Стихли разговоры, только слышалось сопение и чавканье. И шепот двух воинов:
— ...верный способ обмануть судьбу — покончить с собой. Но я так не могу.
— Значит, ты не отступился?
— Нет.
— И что ты задумал?
— Увидишь.
— Ты уверен, что поступаешь верно?
— Да... Теперь я все продумал. Все должно получиться. Я отберу у Локайоха то, что так ему необходимо. И тогда наконец-то все закончится. Можно будет спокойно жить и ни о чем не думать.
— И жил бы себе спокойно. Но ты сам себя этим мучаешь.
— Скоро... Совсем скоро... Отступиться я уже не могу. Не могу сдаться.
— Ты упрям.
— Как осел?
— Еще упрямей. Еще хуже...
Айхия присела рядом с Буйволом, спросила:
— Вкусно?
— Да, — ответил он, хотя совсем не чувствовал вкуса. — Очень.
— Завтра я сделаю гуляш, — пообещала девушка.
— Завтра мы будем в городе, — заметил один из крестьян.
— Когда именно? — посмотрел на него Малыш.
— Примерно в это же время. Поздним вечером.
— Еще целый день, — вздохнул Буйвол. — А потом надо будет идти к храму. Мне не терпится...
— Что же такое ты задумал? — искоса, прищурясь, глянул на друга Малыш.
Лошади вдруг тревожно заржали, забили копытами. Зазвенела сбруя, заскрипел снег под полозьями стронувшихся саней. Люди, забыв о еде, вскочили, вытянулись.
— Волки!
Крестьяне мгновенно расхватали пылающие головни — от костра осталась лишь черная, вытаявшая в снегу яма, на дне которой рдели угли. Кому не хватило огня — бежали к другим кострам.
Цепочка зеленых глаз, двигающаяся от леса, вроде бы приостановилась.
Загудел воздух — люди, крича, размахивали головнями, рисуя в ночи пылающие, брызжущие искрами петли. Взвились в небо горящие поленья, прочертили огненные дуги, упали в снег, зашипели, чуть-чуть не долетев до замершей линии едва различимых теней.
В стороне раздался долгий жуткий вой, и волчья цепь распалась.
— Они не отступятся, — сказал Малыш, перебирая стрелы в колчане. Буйвол вытащил легкий меч из деревянных ножен, для пробы махнул им пару раз. Покачал головой, швырнул на сани, взялся за свой топор.
— Тем хуже для них.
Крестьяне собирались небольшими группами — по трое, по четверо. Лошади, связанные меж собой, дрожали, взбрыкивали, лягались, попадали копытами по оглоблям, по передкам саней.
Айхия кидала хворост в ямы гаснущих костров. Хатук, подобрав брошенный Буйволом меч, встал рядом с бойцами. Ему было жарко, но он дрожал.
— Стрел мало, — сказал, сожалея, Малыш. И отпустил натянутую тетиву.
Визг зверя потонул в рычании. Волки набросились на раненого товарища, в одно мгновение растерзали его. И вновь разбежались в стороны, снова двинулись к лошадям, к людям. Огонь гас, и волки чувствовали себя все уверенней. Они двигались полукругом, охватывая обоз с флангов. Далеко в стороне звучал вой, и люди не сомневались, что это вожак, держась на безопасном расстоянии, управляет своей стаей.
Крестьяне швыряли в сторону волков гаснущие бесполезные головешки, брались за отточенные рогатины и топоры.
Теперь понимали все — без схватки не обойдется. Волки так просто не уйдут.
Малыш выпустил еще две стрелы, оба раза попал. Но слишком мало оставалось в колчане стрел. И лучник выжидал, решив стрелять лишь в тех зверей, что бросятся на него.
Долго ждать не пришлось.
Возле леса взвыл вожак, и в ту же секунду волки атаковали. Они напали всем скопом, одновременно — словно волна накатилась. Сколько их было — никто не считал.
Малыш за секунду подстрелил трех волков. Четвертого встретил топором Буйвол.
Лошади совсем обезумели, мотали головами, роняя пену, ржали, били копытами. Трещали оглобли, лопалась сбруя. Сбитые санями, упали два человека. Тут же несколько волков набросились на них, и полетели в стороны клочья шуб, с треском разошлись швы, но подскочили крестьяне с длинными отточенными жердями, опрокинули зверей, вспороли им животы.
Буйвол размахивал топором, расшвыривая атакующих хищников, защищая испуганную Айхию. Рядом Хатук орудовал мечом, добивая оглушенных волков. Малыш прыгал вокруг костра. Он берег стрелы, выжидал, высматривал. Бил лишь тогда, когда не бить было невозможно. Буйволу на спину бросился волк — Малыш подстрелил зверя в прыжке. Упавший на колени крестьянин, потеряв оружие, пытался оттолкнуть щелкающего пастью волка — Малыш убил наседающего хищника.
Кувыркаясь, перелетела через головы людей бесформенная лохматая масса, упала в костер, расплескав искры — волк, прорвавшийся к лошадям, попал под мощный удар копыт. Запахло паленой шерстью.
Буйвол, до этого сражавшийся молча, взревел. И Малыш невольно улыбнулся, вспомнив этот горловой рык опьяненного боем напарника, радуясь тому, что наконец-то все вернулось на свои места.
Кто-то испуганно закричал. Малыш вспрыгнул на сани, увидел крутящегося человека, которому в бок вцепился волк, не мешкая, выпустил стрелу. Попал. И только потом осознал, что мог бы промахнуться, мог бы подстрелить не зверя, а человека.
Крестьяне бились сосредоточенно, словно делали тяжелую работу. Вонзали в атакующих волков острые колья, опрокидывали зверей, добивали дубинами, рубили топорами. Кровь дымилась на снегу — черная кровь на взрытом сером снегу. Вместе с хриплым дыханием из открытых ртов и пастей рвался пар.
Огромный волк, выскочив из-за саней, прыгнул на Хатука. Паренек неловко подставил меч, и зверь напоролся на клинок грудью, кровь брызнула Хатуку в лицо. Но хищник, не обращая внимания на рану, рвался к человеку. Вывернулась из пальцев рукоять меча. Волк сбил паренька, вмял в снег, навалился сверху, вцепился клыками в плечо. Но тут подоспел Буйвол, одним ударом размозжил череп зверю.
— Цел?
— Цел. — Залитый кровью, полуослепший Хатук уже выдергивал свой меч. Рука ныла, но все было в порядке — волк не смог прокусить шубу, не успел разодрать ее.
Наконец-то занялся один из костров — старания Айхии не прошли даром. Девушка тотчас выхватила из огня несколько пылающих хворостин, бросилась к другой вытаявшей яме, в которой остывали угли. Буйвол не отставал от девушки ни на шаг.
Ноги и лапы месили снег.
Топоры дробили кости, клыки рвали одежду и плоть.
Бились лошади.
Люди бились.
А потом в лесу раздался вой, и волки остановились, прислушиваясь к зову вожака. Откатились назад, словно волна схлынула, подняли морды к небу, к тусклому пятну луны, взвыли дружно. И стали отступать — один за одним. Организованно. Наблюдая за людьми.
А вой все звучал. Он плыл над лесом, над равниной, и, казалось, это само небо воет, взирая мутным болезненным глазом луны на истерзанные снега, залитые кровью.
Люди сходились вместе, не выпуская из рук свое оружие. Напряженно следили, как уходят в лес волки. Не разговаривали, только обменивались быстрыми взглядами. Они еще не верили, что все кончилось. Они ждали, что волки, перестроившись, вернутся...
Вой оборвался.
Стало тихо, только взмыленные лошади храпели.
Полоскалось на крепчающем ветру пламя костра. Поплыли, потянулись по насту шуршащие полотнища поземки.
— Мне нужен хороший меч, — тяжело дыша, сказал Буйвол и опустил топор.
Никто не погиб. Несколько человек были серьезно ранены — у одного из бедра был вырван кусок мяса, у второго была разодрана вся рука выше локтя, третий не мог сидеть. Покусанных было больше. И почти у каждого в той или иной степени пострадала одежда. Крестьяне хмурились, рассматривая прорванные ватники, располосованные штаны, изодранные сапоги и представляя, как будут ругаться жены.
Зато с лошадьми ничего не случилось. Только одна хромала — возле самого копыта у нее был глубокий порез — то ли сама поранилась, то ли волк зацепил острыми зубами.
Ранним утром, разобравшись по возам, распутав лошадей, кое-как починив упряжь, обоз продолжил путь.
Теперь крестьянам было о чем поговорить.
К Великой Реке вышли за полдень.
— Ну, выбрались на торный путь, — обернувшись, весело прокричал Шуст, небольшой крепкий мужичок, который в их обозе считался за старшего. — Теперь бояться нечего.
Застывшая река выглядела словно гигантская дорога. Она вся была исполосована санными колеями. По засыпанному снегом льду медленно ползли возы, издалека похожие на замерзающих вялых тараканов. На противоположном берегу густо рассыпались избы многочисленных деревень — от одного селения до другого пешему полчаса неспешной ходьбы.
— К ночи будем на месте. — Шуст встал в санях, вытянул шею, разглядывая окрестности.
— Наконец-то выбрались к людям, — сказал Малыш. — В места, где всегда можно найти холодное пиво и горячее мясо.
— И где нужны деньги, — заметил Буйвол.
— Ну, с этим, как обычно, проблем не будет.
— Как обычно? — усмехнулся Буйвол.
Обоз спускался к реке. Отлогий берег все тянулся и тянулся. Словно вешки, торчали из сугробов макушки чахлых березок.
Крестьяне оживились. Послышались шутки, кто-то запел. Лошади, почуяв настроение хозяев, веселей потянули возы.
— Доберемся до города, а там еще три дня пути, — сказал Буйвол. — А то и больше. Дождется ли нас Шалрой?
— Дождется ли нас Чет Весельчак? — ухмыльнулся Малыш. — Ведь за его голову обещают восемь тысяч монет. Как бы кто-нибудь другой не украл такую ценность.
— Я сам хочу убить его, — сказал Хатук.
Айхия сидела на краю саней, свесив ноги. Она смотрела, как бежит под ногами земля, как под полозьями снег превращается в лед. Услышав слова паренька, она подняла голову, укоряюще на него посмотрела.
— Что? — Хатук почувствовал ее взгляд, повернулся. — Почему ты так смотришь?
— Если ты убьешь человека, то станешь другим, — сказала девушка. — Ты изменишься. А я не хочу этого.
— Она права, — сказал, помолчав, Буйвол. — Если ты убьешь одного человека, то рано или поздно убьешь и другого. Так бывает всегда.
— Почему?
— Не знаю, — Буйвол пожал печами. — Не знаю...
Воз подпрыгнул, скатившись на лед Великой Реки. Айхия не удержалась на краю, опрокинулась в сани, повалилась на Буйвола. Воин подхватил девушку, прижал к себе, обнял крепко.
Малыш и Хатук переглянулись, весело подмигнули друг другу.
Привстав, возница хлестнул лошадь вожжами, пронзительно свистнул. И сани рванулись, ветер ударил в лица, солнце раскрасило радугой взметнувшуюся снежную пыль. Стремительно заскользил назад берег, обозначенный холмами сугробов и голыми прутиками редких кустов.
— Йа-ха! — прокричал Малыш, и возница повернулся к нему, подмигнул, закрутил над головой вожжи.
Обоз распался на отдельные возы. Места на льду хватало всем. И лошади неслись наперегонки, подгоняемые азартными выкриками и посвистом крестьян.
Лесных жителей дурманило раздолье.
Башни Старого Города были видны издалека. Они словно парили между небом и землей. Солнце уже опускалось к горизонту, из-за серебрящихся облаков, похожих на сугробы, лились вниз потоки света, и казалось, что башни — это черные тени солнечных лучей.
Бежали берега, мелькали перелески и деревеньки, а башни все так же маячили далеко впереди — они словно бы отступали, держа дистанцию.
И только под самый вечер они стали стремительно расти.
Город приближался.
Они остановились под горой, где вмерзли в лед огромные баржи, использующиеся в зимний период как дешевые склады и гостиницы. На высоком берегу уже загорались желтые огни, рассыпались, обозначая причудливый узор улиц. На самом обрыве уперлась в небо острыми зубцами черная крепостная стена.
— Заночуем здесь? — спросил Малыш у Буйвола, выбираясь из саней.
— Почему бы нет? — Буйвол стряхивал с себя солому.
— Хочется чего-то более уютного.
— Тогда тебе надо было остаться у глухого Тека.
— Разве там было уютно?
— А разве нет?
— Ну, если сравнивать с этой баржей... может, ты и прав...
Шуст, как старший обоза, ушел договариваться насчет ночлега. Разговор был недолгий — через несколько минут он перегнулся через борт баржи, махнул рукой и прокричал:
— Заводи!
Крестьяне зашевелились, повели своих лошадей к широким обледенелым сходням. Дощатый помост дрожал и прогибался, когда по нему поднимались тяжелые возы. Хозяин баржи, коротконогий толстяк с моряцкой повязкой на голове, волнуясь, бегал вокруг саней и все причитал:
— Осторожнее!.. Потихоньку, потихоньку... Не напирай! Тише! Не спешите, все поспеете!..
Наверху лошадей выпрягли. Сани оставили под открытым небом, а лошадей увели в трюм. Кают хватило не всем, впрочем, многие крестьяне и не собирались спать в помещении. Они остались со своими товарами, забрались на возы, закутались в шубы, заползли под солому. Они здорово устали в пути и теперь собирались как следует отдохнуть.
— Эй, у вас тут можно будет перекусить? — окрикнул Малыш пробегающего мимо хозяина баржи. Тот посмотрел куда-то в сторону, словно не увидел, кто к нему обращается, и ответил:
— Хлеб, сыр и солонина.
— А что-нибудь горячее?
— Кипяток.
— Что “кипяток”? — не понял Малыш.
— Горячий... — Хозяин, отмахнувшись, скрылся в какой-то надстройке, похожей на покосившийся сарайчик.
— Эй! — крикнул вслед ему Малыш. — Пусть нам принесут Хлеба, сыру и солонины. И не забудьте кипятку! Да побольше! Айхия рассмеялась.
— Ладно, пойдем поглядим, что за номер нам достался, — подмигнул ей Малыш. Он хотел было взять девушку под руку, но тут между ними вклинился Буйвол, оттер товарища плечом, словно бы случайно крепко прижал его к стенке...
Номер им достался один на четверых. В маленькой комнатушке был такой низкий потолок, что Буйволу пришлось согнуться едва ли не под прямым углом. Посреди комнаты на железном листе стояла раскаленная железная печка. Сквозь щели в ее боках рвался наружу огонь, и алые отблески линовали стены и пол — печь заменяла светильник. Никакой мебели не было. Только на полу валялись несколько тюфяков и шерстяных одеял.
— Уютно, нечего сказать, — хмыкнул Малыш.
— Зато тепло, — сказал Буйвол.
Они разместились вокруг печки. Айхия сразу забралась под одеяло, села, руками обняв колени, положив на них подбородок. Рядом с девушкой прилег Буйвол, вытянул ноги через всю комнату. Малыш, сняв с себя амуницию, расположился напротив. Опрокинулся на спину, заложил руки за голову, уставился в потолок, словно видел там что-то интересное, задумчиво засвистел. Хатук, скрестив ноги, каменным бруском оттачивал меч, который после схватки с волками подарил ему Буйвол.
Разговаривать не хотелось. Не о чем было.
В тепле сильно клонило в сон. Глаза слипались, и голова становилась все тяжелей.
Путались мысли.
Они уже почти спали, когда открылась дверь. Им принесли ломоть хлеба, небольшой кусок сыра, крохотный шмат солонины и целое ведро кипятка. Была это издевка, или же хозяин простодушно выполнил желание клиентов — никто не понял.
Не проронив ни слова, часто зевая и растирая слипающиеся глаза, они перекусили.
А потом заснули — все сразу и незаметно для себя.
Утром друзья долго прощались со своими попутчиками. Собравшиеся крестьяне горячо благодарили бойцов за помощь, за защиту, а несколько смущенные воины говорили, что ничего особенного, что стоило бы такой благодарности, они не сделали. Гордый Хатук стоял рядом с Малышом и держал в руках отточенный клинок.
— Возвращайтесь к нам, — наперебой говорили крестьяне. — Всегда будем рады. Приходите, не забывайте...
— Это уж как судьба распорядится, — отшутился Малыш, и Буйвол нахмурился, покачал головой.
Айхия держалась в стороне. Она с нетерпением ждала, когда закончится затянувшееся прощание и можно будет отправиться в город.
Она первый раз в жизни шла в настоящий город.
Целый день они бродили по улицам Старого Города.
Сперва Малыш порывался зайти в каждое питейное заведение, что попадалось им на пути. Буйвол и сам был не против сесть за стол, заказать бочонок пива и вертел мяса и провести остаток дня в тепле, в полумраке среди пьяного гомона голосов. Но Айхия жадно смотрела на все удивленными глазами и тянула за собой поскучневших спутников, засыпая их вопросами. Хатук старался показать, что удивить его чем-то невозможно. И все же он не раз вставал словно вкопанный и пялился на городские диковины — на застекленные витрины ювелирных лавок, на деревянные манекены в пестрых одеждах, на кованые фигурные ворота богатых домов, разукрашенные львиными и драконьими головами, на лица нищих уродцев, выпрашивающих милостыню.
Наблюдая за парнем и девушкой, бойцы неожиданно для себя тоже увлеклись созерцанием жизни города. Они по-новому взглянули на привычные вещи, представили, что все это видят в первый раз. И скука отступила.
Они ничего не ели — только на ходу перекусили пирожками с ливером, купив их у пышнотелой румяной молодухи с плоской корзиной на груди.
Возле крепостных ворот они остановились, задрали головы, разглядывая высящиеся стены и башни.
— Как же это построили? — выдохнул пораженный Хатук. — И как?
Охранники возле ворот недовольно посматривали на замерших зевак. Потом один из них, видимо старший, шагнул вперед, лязгая железом, и сказал жестко:
— Проходите, не стойте! — Он посмотрел Буйволу в лицо и нахмурился, словно пытался что-то вспомнить. Перевел глаза на Малыша. Скользнул взглядом по лицам Хатука и Айхии.
— Эй, а ведь я вас знаю. Вы те самые ребята, что приходили к Фегранту! Летом!
Малыш и Буйвол переглянулись.
— Не помните? — Стражник попытался снять шлем, но не сумел. — Вы еще напоили меня водой. А я предупредил, что Фегрант вас поджидает.
— Я помню! — Малыш хлопнул бойца по железному плечу. — Отлично помню! А вот друг мой все забыл!
Буйвол скривился, догадавшись, что напарник сейчас опять скажет какую-нибудь глупость.
— Представляешь, — хохотнул Малыш, — ему так сильно стукнули по голове, что он ничего не помнит. Теперь я вожу его по местам, где мы когда-то были, надеясь, что это вернет ему память.
— Вот как?.. — Охранник с сочувствием осмотрел Буйвола. — То-то вы тут все разглядываете, словно впервые видите.
— Ага, он сейчас совсем как младенец. Ничего не помнит и всему изумляется.
Айхия, не совсем понимая, о чем идет речь, прижалась к плечу Буйвола, вопросительно заглянула ему в лицо. Воин подмигнул ей, скорчил пренебрежительную гримасу, мотнул головой в сторону продолжающего врать Малыша. Девушка беззвучно рассмеялась, и Буйвол, забыв обо всем, залюбовался ею.
Распрощавшись со стражем, исполненным сочувствия, друзья спустились к летнему дому Фегранта. Перед закрытыми воротами был нанесен большой сугроб, только тоненькая тропка вела к неприметной калитке. За высоким забором было тихо. Не поднимались к небу дымки печных труб. По всему было видно — хозяин не показывался здесь давно. Должно быть, где-то дожидался лета.
Когда пришло время обедать, друзья заглянули в первую попавшуюся закусочную. Там было уютно — в открытом очаге горел огонь, на столах стояли букеты высушенных цветов, лавки были накрыты истершимся алым бархатом, на стенах висели картины. Почему-то было совсем немноголюдно. Два человека сидели в разных углах, пили вино, заедая его сыром. Хозяин, услышав звон колокольчика, подвешенного над дверью, вышел к посетителям, широко им улыбнулся, развел руками, словно предлагал все свое заведение.
— Пива и еды, — сказал Малыш, присаживаясь рядом с очагом.
— Еды? — вежливо попросил уточнить заказ хозяин.
— Мяса, — конкретизировал Буйвол, и громкое бурчание в животе сделало его слова еще весомей.
Через несколько мгновений стол был накрыт. В оловянных кружках пенилось пиво, на еще горячих противнях скворчала жиром свинина, в глиняном горшке благоухала говядина и радовали глаз бараньи ребрышки, запекшиеся на углях.
— Вот это я понимаю! — выразил свое восхищение Малыш, и польщенный хозяин склонился в легком поклоне.
Ели не торопясь, наслаждались горячей пищей. Айхия попробовала пиво, поморщилась, отодвинула кружку. Предупредительный хозяин, заметив это, тотчас принес в стеклянном стакане обычную воду, поставил перед девушкой. С легким поклоном отступил назад.
Хатук то и дело прикладывался к своей кружке, держа ее двумя руками. Пиво ему не нравилось, но он хотел во всем походить на своих больших друзей.
Когда пришло время расплачиваться, стало ясно, почему здесь так немноголюдно. Сумма, которую затребовал хозяин, была раза в три больше, чем в других подобных заведениях за такой же обед.
— За уют надо платить, — смиренно сказал Малыш, отсчитывая деньги Буйвола.
Выйдя на улицу, они решили отправиться на базар. Немного заплутав в паутине улиц и переулков, они все же отыскали площадь, где кипели торги. Едва не потеряв друг друга в толпе, несомые людскими потоками, в какой-то момент товарищи оказались выброшены в узкий и на удивление тихий тупик. Людское многоголосье, доносящееся с базарной площади, сразу глохло в теснине высоких обшарпанных стен. Здесь было грязно, пахло мочой и фекалиями — видимо, этот тупик использовался как отхожее место. Друзья хотели было покинуть это неприятное место, как вдруг стена, кажущаяся монолитной, дрогнула. Из ширящейся щели повалили клубы пара и дыма, подсвечиваемые алыми отблесками живого пламени.
— Заходите! — раздался голос из клубящейся мглы.
— Чего? — переспросил Малыш и на всякий случай скинул рукавицы, потянулся к колчану. Буйвол, хоть и не верил, что им сейчас угрожает какая-то опасность, все же поправил топор, заткнутый за пояс.
Дверь открылась. В прямоугольном проеме, озаряемом изнутри вспышками огня, обрисовался широкоплечий силуэт.
— Заходите же! — вновь прозвучало приглашение.
— А что там у вас? — осторожно поинтересовался Малыш.
— Вы ведь оружие ищете? — спросила широкоплечая фигура.

Предыдущая страница 30 Следующая страница


31 Михаил Кликин

— Да, — Буйвол шагнул к двери. — Мне нужен меч. Хороший меч!
— Вы пришли куда надо! Заходите!
Облако светящегося тумана наползло на друзей. Свет померк. Обшарпанные стены и грязный снег растворились во мгле. Пахнуло влажным жаром и каленым железом. Откуда-то издалека, словно бы снизу из-под земли доносился мерный перестук — будто несколько молотов били по наковальням, подчиняясь некоему единому ритму.
Друзьям показалось, что этот ритм влечет их к себе. Почудилось, что клубы дыма и пара затягивают их внутрь.
Дверь закрылась за их спинами, тяжело, гулко — словно неподъемная каменная плита упала на землю. Сразу сделалось душно, тошно.
— Что это за место? — спросил Малыш, озираясь.
Айхия и Хатук округлившимися глазами смотрели на закрывшуюся дверь и не видели ее. Они видели сплошную стену, ровную, гладкую, словно бы оштукатуренную.
— Наша мастерская, — ответил голос.
— А ты кто? — спросил Буйвол.
— Я? — Широкоплечая тень надвинулась, очертилась. Мгла раздалась в стороны, пропуская краснолицего здоровяка с опаленной бородой, с густыми бровями и маленькими глазками, похожими на остывшие угольки. На нем был кожаный фартук и прожженные штаны. — Я мастеровой.
— Кузнец? — спросил Малыш.
— Кузнецы внизу, — недовольно сказал здоровяк. — В самом низу.
Внизу бухали молоты о наковальни, звенели, лязгали. Там полыхало пламя и калилось железо, оттуда поднимались вверх облака дыма и пара.
— Сколько у вас денег? — спросил мастеровой.
— А сколько надо? — спросил Буйвол.
— Все, что есть. Все, что можете дать. По вашим деньгам мы предложим вам меч.
— А если у нас есть десять тысяч золотых? — с интересом спросил Малыш.
— Тогда мы принесем действительно неплохой меч.
— Сколько же стоит по-настоящему хороший? — спросил Буйвол, потирая переносицу согнутым указательным пальцем.
— Хороший меч за деньги не купить!
Малыш хмыкнул:
— Занятные представления у вас тут.
— Мы делаем лучшее оружие.
— У нас совсем немного денег, — признался Буйвол.
— У нас есть разные мечи.
— Что ж... Это все, что у нас есть, — Буйвол кивнул напарнику, давая понять, что пришла пора раскошелиться. Малыш, чуть помешкав, достал из полупустого колчана сверток с деньгами, огляделся, ища стол или что-то, на чем можно было бы распеленать тряпицу. Ничего не углядел, присел на корточки, размотал сверток на полу.
Мастеровой, поддернув штаны, присел рядом с грудой монет разного достоинства, провел над ними рукой. Оценивающе оглядел Буйвола. Сказал:
— Я знаю, что вам нужно, — и резко выпрямившись, отступил назад и растаял в светящемся алом мареве.
— Он знает, — усмехнулся Малыш. — Представьте себе, он знает, что нам нужно...
Ждать пришлось долго.
Буйвол по периметру обошел помещение, заполненное горячим туманом. Выяснил, что здесь не так уж и просторно — от одной стены до другой пять широких шагов. Ни окон, ни дверей он не обнаружил. Только в конце комнаты уходила под землю крутая лестница. Буйвол ступил на нее и почувствовал, как дрожат ступени — лестница была выкована из металла. Спуститься он не решился — ему казалось, что там внизу творится нечто, не предназначенное для глаз обычных людей. Оттуда веяло нестерпимым жаром, оттуда изливался кровавый свет, и поднимающийся туман ел глаза и горло. Среди металлического лязга слышались порой сдавленные вопли, и почему-то не верилось, что это кричат люди.
— Странное место, — сказал Малыш. — Никогда не слышал ни о чем подобном.
Айхия и Хатук притихли. Они стояли, спинами вжавшись в стену. Им было жарко, но они дрожали.
— Подземная кузница, — сказал Буйвол. — Мне рассказывали об этом. Там, внизу, добывают руду и уголь, там же куют железо и делают мечи. Подземные люди всю свою жизнь проводят в пещерах, они никогда не выходят наружу.
— Неужели?
— Там мне рассказывали. Говорят, что под Старым Городом есть еще один город, подземный.
— Как-то не верится.
— А ты спустись, проверь. Только найдешь ли потом выход?
— И откуда только ты все это знаешь? — буркнул Малыш, делая шаг к железной лестнице, ведущей в бездну. Он осторожно заглянул в светящуюся дыру, вдохнул едкую мглу и закашлялся. Утирая слезы, отплевываясь, он вернулся к товарищам. Сел на пол, привалился к стене, не обращая внимания на ехидные комментарии Буйвола.
Откуда появился мастеровой, они не поняли. Тяжелый воздух дрогнул, расступились клубы дыма, и явился бородатый здоровяк в кожаном фартуке. Перед собой он держал меч — он нес его в руках, словно младенца.
— Вот, — сказал бородач, остановившись перед Буйволом. — Его зовут Ротлорон.
— Кого? — не понял Малыш.
— Ротлорон — имя меча, — сказал мастеровой.
— Оно что-то означает?
— Оно означает имя.
— Ладно, я все понял, — Малыш поперхнулся и снова закашлялся.
Буйвол двумя руками взял меч. Провел пальцем по стали клинка, попробовал его остроту на ногте большого пальца. Удивленно вскинул бровь. Мастеровой, заметив реакцию воина, довольно улыбнулся:
— Это наша специальная заточка. Больше нигде так мечи не точат.
Буйвол взялся за рукоять. Пальцы крепко обхватили ребристую кожу обмотки.
— Этот меч почти невозможно выбить из руки, — сказал мастеровой. — Чувствуешь?
— Да... — Буйвол медленно провел клинком из стороны в сторону. Сделал выпад, парировал воображаемый удар. Перехватил меч, крутанул над головой, широким диагональным взмахом рассек мглу.
Балансировка меча была идеальной.
— Этот меч рассчитан на такого воина, как ты, — сказал мастеровой. — Ты чувствуешь это?
— Да, — отозвался Буйвол.
— Ты берешь его?
— Да.
— Тогда я беру деньги.
— Да.
Мастеровой присел рядом с кучкой монет, аккуратно завернул их в тряпицу. Убрал сверток в просторный карман фартука.
— Не могу поверить, — сипло пробормотал Малыш. — Ты отдал ему все наши деньги.
— Мои деньги, — поправил Буйвол, лаская меч.
— Раньше мы ничего не делили.
— Раньше мы вместе зарабатывали.
— Ты изменился.
— А ты все такой же...
Они не заметили, как исчез мастеровой. Стена за их спинами неожиданно дрогнула, подалась, стала медленно поворачиваться, открывая проход. Потянуло холодом, закружились в воздухе снежинки, завился седыми локонами туман.
Они оказались на улице, словно их вытолкнула из двери клубящая упругая мгла, озаряемая подземным пламенем.
И воздух грязного тупика казался им свежим и чистым.
С базарной площади доносился приглушенный гомон неразборчивых голосов. Неподалеку процокали копыта. Кто-то ругнулся в темном закоулке, выскользнул, поправляя спадающие штаны, завязывая пояс, заспешил прочь.
— Вот так история, — Малыш ощупывал ровную стену, где несколько мгновений тому назад был дверной проем. — Уж не почудилось ли нам? Как ты там говорил? Морок?
Буйвол взмахнул своим новым мечом, улыбнулся и ответил:
— Нет, на морок это совсем не похоже...
Вечером они покинули центр города и направились в пригород.
Здесь было меньше людей и больше снега. Дома стояли преимущественно одноэтажные, деревянные, неказистые. За изгородями лаяли сторожевые псы, все одинаково охрипшие, одинаково озлобленные. Укатанные дороги обледенели, и никто не посыпал их песком и золой. Только конский навоз и клочья соломы темнели на скользких санных колеях.
Товарищи вошли в приоткрытые ворота постоялого двора. В длинной рубленой конюшне, темные узкие окна который дышали паром, всхрапывали лошади. Два угрюмых работника таскали сено, складывали возле коновязи. В стороне сыпала искрами растопленная баня — снег на крыше возле трубы совсем почернел от копоти. Ветер раскачивал висящее на колодезном вороте ведро, стучал им о сруб.
В помещении гостиницы было жарко натоплено. В большом холле за столами сидело много людей, все ужинали и одновременно о чем-то говорили, порой адресуясь к собеседнику на противоположном конце просторной комнаты. Никто не обратил внимания на вошедших, даже хозяин лишь скользнул взглядом по лицам новоприбывших — гостиница была переполнена, и новые клиенты его не интересовали.
Буйвол подошел к ближайшему столу, поднял меч. Сидящие за столом люди, прекратив разговор, снизу вверх встревоженно глянули на могучего бойца, нахмурились. Буйвол, словно бы не заметив их легкий испуг, постучал клинком о большой медный кувшин, звоном привлекая к себе внимание постояльцев.
Несколько голов повернулись к нему. Но гул голосов не унялся.
Буйвол постучал сильней — кувшин, звеня, пополз по столешнице.
Люди продолжали шумные разговоры.
И тогда Малыш крикнул от порога:
— Эй, а у вас там конюшня горит!
Хозяин, несущий на подносе пять кружек пива, споткнулся, опрокинув пенящийся напиток на оказавшегося рядом монаха с квадратным клеймом на бритом затылке. Несколько человек вскочили со своих мест, бросились к окнам. С грохотом перевернулась лавка. Лопнула, упав на пол, тяжелая бутыль — густое вино, похожее на кровь, растеклось лужей на полу. Кто-то охнул, кто-то вскрикнул, кто-то выругался.
— Шучу я, шучу, — замахал руками посмеивающийся Малыш. Хозяин торопливо вытирал широким полотенцем лысину сердитого монаха.
— Нету там ничего, — разочарованно, вроде бы даже обиженно, сказали у окна.
— А теперь все слушайте сюда! — крикнул Малыш, загородив собой дверь. — Мы ищем попутчиков!
— Два опытных воина! — Буйвол приосанился, развернул плечи.
— Самый быстрый лучник! — Малыш выхватил стрелу из колчана, прокрутил ее в пальцах.
— И великолепный мечник! — Буйвол решил обойтись без демонстрации.
— Так что если вам нужны охранники, — Малыш, заметив, что все внимание зала переключилось на них, чуть понизил голос.
— То это мы и есть, — продолжил Буйвол.
— Платить нам не надо.
— Мы торопимся.
— Все что нам требуется — еда и место в обозе.
— Мы направляемся на восход.
— К горному хребту.
— За которым находится Мертвая Котловина.
— Эк вы спелись! — буркнул кто-то одобрительно. — А мальчишка кто?
— Меня зовут Хатук, — паренек встал рядом с Малышом, оперся на меч.
— Он молод, но неплохо обращается с клинком, — сказал Буйвол.
— А девчонка? — спросил тот же голос.
Айхия вскинула голову. Темные глаза ее блеснули, щеки зардели.
— Она умеет делать все, — сказал Малыш. — Готовить и стирать, оперять стрелы и точить меч.
— Пожалуй, я бы вас взял, — поднялся седой человек, сухой и узловатый, словно старое дерево, выросшее на бедной почве. — Но я уже выхожу. Прямо сейчас.
— А мы не собирались тут оставаться, — сказал Буйвол, и несогласный Малыш многозначительно хмыкнул. Но не возразил.
— Раз так, считайте, что вы наняты. Условия ваши — никакой платы. Только еда и место в обозе.
— Как и договаривались, — Буйвол подошел к седому нанимателю, поймал его жесткую руку, крепко пожал. — Куда направляемся?
— На восток. До гор не дойдем, но когда надо будет, вы легко найдете новых попутчиков.
— Мы спешим.
— Я тоже.
— Тогда хватит разговоров, — Буйвол резко развернулся, едва не задев мечом мокрого сердитого монаха, и направился к выходу.
— Но я-то еще не сказал последнего слова! — воскликнул Малыш и посторонился, пропуская напарника. Махнул рукой хозяину постоялого двора. — Мяса мне! Горячего! С собой в дорогу!..
Они уехали в ночь — седой человек очень торопился домой. У него были три почти пустых воза и много денег в большом кошеле за пазухой. Его ждала семья, и он должен был в срок отдать долги.
Возничие помахивали кнутами, покрикивали на лошадей. Они тоже спешили в родную деревню, к детям и женам; они везли им подарки из Старого Города.
Сани шли быстро, на поворотах под полозьями взвизгивал снег, лед летел из-под копыт.
Буйвол физически ощущал, как незримые нити судьбы тянут их всех вперед, на восход, влекут к горному монастырю, к пещерному храму. Он чувствовал себя куклой, марионеткой, игрушкой.
Но он улыбался — он придумал, что надо сделать для того, чтобы разрушить замыслы бога. Придумал давно. И он не сомневался, что теперь все у него получится.
Он был уверен, что на этот раз Локайох проиграет.
Он в этом не сомневался.
Ну, разве только самую малость.

Глава 30

Тонкой скользкой тропкой Октид осторожно, с оглядкой спускался к реке. В одной руке он держал широкий топор с длинным топорищем, в другой нес два ведра, помятые настолько, что выглядели они бесформенными.
Было раннее утро, даже петухи еще спали. Октид специально поднялся в такую рань, чтобы наносить с реки чистой воды, пока ее не замутили соседи.
Вот уже второй год деревенский колодец пустеет к концу зимы — надо было его почистить осенью, углубить, да все никак руки не доходили. А теперь вот приходится таскать волу издалека, с реки. Да и она изрядно обмелела — ведра поднимают ил со дна...
Октид поскользнулся на обледеневшей тропке, взмахнул руками, загремел ведрами, кое-как удержал равновесие, не упал. Ругнулся, плюнул через плечо.
В последнее время кругом одни неприятности: корова заболела, молоко перестала давать, в курятник лиса забралась, передушила половину кур, печь треснула, коптить начала. Да и не только дома неладно. Во всей округе тревожно — разбойники объявились, целая банда. Где они живут — никто не знает. Чего им здесь надо — непонятно.
Уж не храм ли ограбить собираются?
Или прячутся от кого?
Говорят, появляются в деревнях, требуют еду, забирают скотину, угрожают. Порой ночуют, иногда надолго останавливаются.
Словно ждут чего-то...
А в горах тоже что-то происходит. Монахов стало встречаться все больше. На дорогах, в селениях. Идут в свой монастырь, собираются. Вроде бы праздник у них какой-то.
Ну какой праздник может быть в эту пору?
Что-то неладное творится. Что-то меняется. Тревожно как-то. Неуютно.
Раньше жили — тихо было. А теперь? Видно, другие времена приходят. Новые...
Октид снова чуть не упал и сбился с мысли. Подумал, что подниматься с полными ведрами будет еще трудней. Решил, что завтра за водой пойдет жена. Хотя точно знал, что никуда его жена не пойдет, и таскать ему воду до самой весны, пока не наполнится деревенский колодец. Тогда, быть может, и жена будет изредка брать ведра, если его рядом не окажется...
Октид вздохнул и ругнулся.
Поднырнув под нависающие ветви старой ракиты, он ступил на лед реки. Заметил, что кто-то сбил воткнутые в снег прутья, отмечающие края проруби. Сердито подумал, что, видимо, ребятишки, играя, сшибли вешки и не заметили этого.
Он подошел к проруби, поставил ведра, бросил топор. Тонкий ледок был слегка припорошен снегом — ночной ветер намел. Октид обошел прорубь по периметру, поправил упавшие хворостины. Сказал вслух, словно выговаривал отсутствующим ребятишкам:
— Ведь пойдет кто-нибудь, не заметит и провалится!
Конечно, река за зиму сильно обмелела, утонуть здесь практически невозможно. Разве только течение затянет под лед. Но какое тут сейчас течение? Вода стоячая, скоро гнить начнет.
Замор будет, рыба дохнуть станет.
Кругом одни неприятности...
Октид, скинув рукавицы, взялся за топор. Ударил обухом об лед, пробуя его крепость.
Видимо, мороз ночью был сильный — лед загудел, треснул, но не проломился.
Помня о том, что воду мутить не следует, Октид стал осторожно вырубать пластины льда. Из-под лезвия топора летели в стороны острые осколки, похожие на обломки стекла. Брызгала студеная вода, разливалась, черня снег.
Октид, встав на корточки, наклонился над прорубью, подхватил вырубленную льдину, выволок ее из воды, подцепил топором вторую, потянул к себе.
И вдруг заметил в воде, в крошеве льда, в месиве мокрого снега что-то белое.
Он подумал, что это всплывшая кверху брюхом рыба. Потянулся к ней рукой, надеясь, что она еще не сдохла, просто одурела от недостатка воздуха, рассчитывая, что ее можно схватить, подцепить, выбросить на лед.
Вот жена будет рада — свежая рыба на столе!
Он опустил руку в воду, медленно подвел ладонь к белесой туше. Наклонился к самой воде, высматривая, где у рыбины жабры, за что ее лучше схватить, чтоб она не выскользнула.
И вдруг сдавленно вскрикнул, выронил топор, отпрыгнул от проруби. Застыл, в ужасе округлив глаза, кривя рот в гримасе отвращения, продолжая смотреть в черную воду. Справившись с оторопью, попятился, забыв о ведрах, об утопленном топоре. Затем развернулся и бросился бежать, стремительно, без оглядки, причитая и подвывая.
Не рыба всплыла в проруби.
Человеческое лицо. Белое, словно мраморное. С мертвыми открытыми глазами. Волосы — будто спутанные нити водорослей. Рот — дыра с пузырем воздуха.
Лицо с монашескими клеймами на щеках.
С клеймами Локайоха.
Он шел один. Монахи, которых он встречал в пути, называя его “брат”, звали присоединиться к их компании. Но он всегда отказывался. И они не настаивали, не решались — они чувствовали какую-то силу, исходящую от этого необыкновенно высокого человека, его необычайную уверенность, его твердость, его величие. Если у него спрашивали имя, он отвечал:
— Меня зовут Атэист...
Он шел один. Шел сам, по своей воле, а не по предначертанию божьему, не по велению судьбы.
Единственный по-настоящему свободный человек.
Человек, равный богам.
Человек, мстящий своему богу...
Он ночевал где придется — на скотных дворах, в стогах сена, в заброшенных баньках — он не чувствовал холода. Ел он редко, только когда его угощали радушные хозяева или редкие случайные попутчики — чувство голода давно притупилось и стало привычным.
Его лихорадило — он торопился в главный храм Локайоха...
Так получилось, что осенью он потерял Малыша и Буйвола. Он пытался найти их, потратил уйму времени на поиски, сбился с ног, лишился сна. Он переезжал из города в город, он пешком исходил сотни дорог, он расспросил тысячи людей, но никто не видел двух воинов — могучего мечника и веселого лучника.
Напарники исчезли.
И уже глубокой зимой он узнал от подвыпившего монаха, встретившегося на дороге, что в пещерном храме Локайоха готовятся к скорому торжеству. Великий день объявлен. Ждать осталось совсем немного.
Наконец-то Артефакт будет собран. Локайох получит Исполнитель Желаний. А люди обретут единственного бога...
Рассказывая об этом, пьяный монах вскидывал руки к небу, и по его щекам текли слезы воодушевления. Атэист смотрел на него и вспоминал собственную судьбу.
Он вспоминал, как бог назвал его вором, сделал предателем и убийцей. И обрек на мучительную смерть.
Тогда бог смеялся над своим верным слугой, погибающим от жажды, он глумился, издевался, потешался.
Теперь бывший слуга хочет посмеяться над богом...
Времени на поиски Малыша и Буйвола не оставалось. И Атэист решил идти в пещерный храм, к алтарю Локайоха. Он собирался вмешаться в божий промысел, но еще сам не знал, каким образом.
И он спешил. Он не мог опоздать, потому что иначе вся его новая жизнь лишалась смысла.
Он шел один, и у него было много времени для раздумий.
И когда дорога близилась к концу, он пришел к мысли, что если у человека нет судьбы, то у него обязательно должна быть цель в жизни.
Малыш и Буйвол ничего не знали о назначенной дате — так было предопределено.
Айхия и Хатук не задумывались о том, что каждый их шаг предрешен богом.
Крестьяне, подвозящие путников, не могли и заподозрить, что тем самым они выполняют волю Локайоха.
Каждый человек делал лишь то, что ему было уготовано судьбой.
Всякое существо, всякая вещь, даже самая ничтожная, — были фишками в нескончаемых непостижимых играх богов...
— Пора бы нам обсудить, что мы будем делать, — сказал Малыш.
— Все очень просто, — сказал Буйвол, легко пожав плечами. — Сначала мы войдем в храм, а потом попробуем из него выйти.
— Ты хочешь унести Артефакт? — предположил Малыш. Буйвол только хмыкнул и почесал переносицу.
— Неужели твоя задумка так глупа, что ты стесняешься рассказать ее мне? — спросил Малыш.
И снова Буйвол промолчал.
Они вчетвером сидели в санях, прижимаясь друг к другу, кутая зябнущие ноги в промерзшую попону, одну на всех. Хозяин воза — серьезный, почти сердитый старик из местной деревушки длинной хворостиной подстегивал рыжую длинногривую лошадку, но та, не обращая внимания на легкие удары, вышагивала неспешно и только изредка, когда дорога шла под уклон и оглобли давили на хомут, чуть ускоряла шаг.
Горы были совсем рядом. Они цепью растянулись впереди, заслонили полнеба, отгородили полмира. Острые белоснежные пики тонули в тумане облаков, среди блистающих ледников черными прерывистыми лентами вились неровные скалистые гребни. На заснеженных предгорьях, там, где растянулись едва заметные ниточки дорог, медленно двигались крохотные штрихи — человеческие фигурки.
— Монахи, — сказал Малыш. — Наверное, со всего света сходятся.
Буйвол, приложив руку козырьком к бровям, всмотрелся в даль.
Друзья давно заметили — чем ближе был пещерный монастырь, тем больше встречалось на дороге монахов. И все они двигались в одном направлении — на восток. Туда же, куда направлялись Малыш и Буйвол.
— Словно на праздник сходятся, — пробормотал Буйвол.
— Наверное, так и есть, — сказал Малыш.
— Я им устрою праздник.
— Они хорошо с нами обращались, — робко сказала Айхия.
— Тем лучше для них.
— Мой дядя там.
— Должно быть, ему сейчас тепло, — сказал Малыш с легкой завистью.
Возничий повернул к ним неулыбчивое морщинистое лицо, прошамкал, тыча хворостиной в сторону:
— Моя деревня... Вылезать будете или со мной поедете?

Предыдущая страница 31 Следующая страница


Малыш и Буйвол 32

— А далеко ли отсюда до монастыря?
— Не, недалече. Если на лыжах, напрямик, то за полдня дойдете.
— А еще селения тут есть? Чтобы поближе?
— Поближе к горам? Есть, конечно. Только мы туда не ходим, там люди чужие, и разговор у них другой, и дома они строят не как мы, и землю они не пашут... Ну так что?.. — Лошадь встала на развилке дороги. — К горам пойдете или со мной в деревню?
Друзья переглянулись.
— Поехали в деревню! — решил за всех Буйвол. — А там уж разберемся.
...Все меняется, — думал Атэист. — Раньше монастырь прятался в горах, теперь же к нему ведут укатанные дороги. Раньше новые храмы ставились редко, в стороне от людских глаз, теперь же везде понастроили святилищ Локайоха, на самом виду. А другие боги, видимо, уже смирились с проигрышем, признали свое поражение.
Что же сейчас творится там, в Высоком Мире, в мире богов?
Не дано это знать человеку...
Он вошел в ущелье, когда стало темнеть. Он сделал всего лишь три шага, и отвесные стены тесно сомкнулись; показалось, что если он сейчас двинется дальше, то застрянет, намертво зажатый скалами. И Атэист остановился, поднял голову к полоске серого неба. И тут же сверху раздался голос:
— Ты кто?
В каменном кармане на вершине скалы, в путанице веревочных лестниц, мостов и настилов мелькнул человеческий силуэт.
— Меня зовут Атэист, брат.
— Откуда ты?
— Из монастыря, что в устье Великой Реки. Несколько лет назад Локайох направил меня с братьями в те края, и вот теперь я вернулся, прослышав о Дне Начала.
— Рад тебя слышать, брат.
— Я могу пройти?
— Подожди немного. Тебя встретят.
И почти сразу после этих слов откуда-то сверху скользнули на землю две фигуры в долгих монашеских одеяниях, с острыми капюшонами, закрывающими лица. Приблизились вплотную к спокойно ожидающему Атэисту, бегло осмотрели его, зацепились взглядами за монашеские клейма на щеках.
— Твоя одежда износилась, — сказал один из монахов-стражников.
— Я шел издалека, — ответил Атэист, глядя ему прямо в глаза.
— Что ж, рады видеть тебя, брат, — сказал второй охранник. — Следуй за мной...
Узкая тропа, похожая на желоб, вела наверх. Отвесные скалистые стены то приближались к ней вплотную, совсем заслоняя небо, то чуть отступали, и в таких местах было особенно заметно, что на вершинах скал возведены неприступные укрепления.
Они поднялись ко входу в пещеру. Снега здесь не было совсем — монахи держали площадку перед монастырскими воротами в идеальной чистоте. На широких деревянных настилах покоились в шатком равновесии огромные гранитные ядра. На близлежащих скалах теплились огоньки — немногочисленные охранники, не скрываясь, жгли костры в своих холодных каменных гнездах.
— Заходи, брат, — сказал сопровождающий монах, открывая тяжелую калитку, врезанную в створ массивных ворот. — Локайох рад видеть тебя в своем храме.
Атэист, кивнув, решительно шагнул в пещеру, залитую светом тысяч свечей и светильников.
Он верил, что Локайох его не видит.
— Ждать не имеет смысла, — сказал Буйвол. — Завтра же отправляемся в монастырь.
— Так и не скажешь, что ты задумал? — спросил Малыш. Буйвол искоса глянул на Айхию, покачал головой:
— Нет, не сейчас... Позже... Завтра...
Они остановились в избе у старика, что привез их в эту деревеньку. Им нечем было заплатить ему, но он того и не требовал. Здесь в глуши, вдали от городов, люди не привыкли брать плату за радушие.
— Выходим утром? — спросил Малыш.
— Да, как можно раньше.
— Я разбужу вас, — сказал хозяин, прислушивающийся к разговору бойцов. — И провожу, покажу дорогу...
Они только что поужинали. Молчаливая хозяйка, робея перед гостями, собрала грязную посуду и удалилась на тесную кухоньку, в свое единоличное царство.
— Айхия, Хатук... — Буйвол посмотрел на разрумянившуюся девушку, перевел взгляд на вялого перенька, борющегося с дремотой. — Вы останетесь здесь.
— Но там мой дядя, — неуверенно сказала Айхия.
— Мы найдем его и приведем сюда, — заверил ее Буйвол. — Идти с нами слишком опасно.
— Мы пойдем быстро, — добавил Малыш. — Вам не угнаться за нами.
— Мы прошли перевал! — вскинул голову Хатук.
— Вы останетесь здесь! — жестко сказал ему Буйвол. — Там вы будете мешать...
— У меня есть меч! — продолжал спорить паренек. — Я умею драться!
— У тебя все впереди. Когда-нибудь тебе надоест драться, — сказал Малыш. — Но сейчас ты должен остаться здесь.
— Я найду вам занятие, — пообещал хозяин дома и улыбнулся — впервые за весь долгий день.
— Да и лыж только две пары, — напомнил Буйвол.
— Мы быстро вернемся, — пообещал Малыш. — Ждите нас к вечеру.
Хатук насупился, поняв, что дальше спорить бесполезно. Айхия пододвинулась ближе к Буйволу, прижалась к нему. Малыш отвернулся в сторону, уставился в окно, затянутое морозным узором. Сказал безразлично:
— Холодно.
— Мороз будет нас подгонять, — отозвался Буйвол. Помолчал немного, взяв девушку за руку, перебирая ее пальцы и удивляясь их тонкости. Объявил:
— Пойдем налегке. Лишнего ничего брать не будем. Вдруг мы принесем что-то нужное богу? Надо будет протрясти одежду, вывернуть карманы, все проверить.
— А твой меч? — спросил Малыш.
— Что? — не сразу сообразил Буйвол.
— Вдруг твой меч — часть Артефакта?
Буйвол посмотрел на друга, пытаясь понять, не шутит ли он. Потом по-новому взглянул на клинок, приставленный к лавке.
— Ты серьезно? — Он почесал переносицу.
— А вдруг? — пожал плечами Малыш.
— Безоружным идти я не могу.
— Это я понимаю... Они помолчали.
— Нет, — тряхнул головой Буйвол. — Не похож этот меч на часть Артефакта... Но даже если и так... Это ничего не изменит...
— О чем ты?
— О своем плане...
Снова в комнате установилась тишина. Только было слышно, как за тонкой перегородкой на кухне месит тесто хозяйка.
— Сможем ли мы проникнуть в храм? — задумчиво проговорил Малыш.
— Наверняка, — отозвался Буйвол, криво усмехаясь. — Ведь это наша судьба...
Они еще посидели недолго, говоря о всяких пустяках и не забывая о важности завтрашнего дня, а потом разошлись спать.
Даже поздней ночью приходили к храму монахи. Шли со всего мира, большими и маленькими группами, реже — по одному.
Всех встречала охрана. Стражи в монашеских одеяниях, в складках которых прятались кинжалы с изогнутыми волнистыми лезвиями, осматривали новоприбывших, интересовались, откуда те пришли, спрашивали имена. И провожали до самых ворот.
— Локайох рад видеть вас в своем храме! Завтра — великий день. День Начала...
Огромный подземный монастырь был набит людьми. Давно уже не осталось пустых келий. Люди заняли все подсобные помещения, заселили самые удаленные закоулки пещер. Только главная зала, озаренная тысячами огней, пока пустовала. Лишь золотая статуя Локаойха тянулась к потолку, зыркая в сторону пробирающихся вдоль стен торопливых людей блистающими алыми глазами.

Глава 31

— Узнаю это место, — сказал Малыш. — Вон там я встретил монаха, который проводил нас к храму. Дорогу я, кажется, найду. Перейдем реку и повернем к тем скалам, там должна быть расщелина...
— Я ничего не помню, — сказал Буйвол.
— Еще бы! Ты был словно тряпичная кукла. Как огородное пугало, привязанное к седлу.
— Ничего не помню, — пробормотал Буйвол, хмурясь и потирая переносицу...
Они ушли из деревни ранним утром, тайком, не потревожив спящую Айхию, не разбудив Хатука. Они ничего не взяли с собой, у них было лишь оружие, одежда и лыжи, позаимствованные у кого-то из местных крестьян. Молчаливый старик — хозяин дома — проводил их за околицу, показал направление, в котором надо двигаться, объяснил, что им встретится на пути, потом дал каждому по ломтю горячего распаренного хлеба и пожелал счастливой дороги.
— Легкой судьбы! — сказал ему Буйвол.
— К вечеру вернемся, — сказал Малыш, глядя вперед, в темное небо, на фоне которого угадывались неясные очертания горных вершин. Немного помолчав, он тихо добавил: — Будем надеяться...
Рассвет застал их в пути. Небо покраснело, словно тужилось, в муках рожая солнце. В воздухе чувствовалось какое-то напряжение. Или это только казалось людям?..
— Ну так что ты задумал? Самое время посвятить меня в твои планы, — сказал Малыш.
— Да... — Буйвол коснулся рукояти меча, висящего на поясе в кожаной петле — ножны воин так и не купил. — Самое время... — Он задумался, ушел в себя, отрешился от окружающего мира. Его снова одолевали сомнения, он уже не был ни в чем уверен и злился на себя за это.
— Ну так что? — напомнил о себе Малыш.
— Да... — Буйвол мотнул головой, стиснул зубы, набычился. — Самое время!..
Они перешли замерзшую реку — ее можно было бы не заметить под снегом, но кусты, растущие на берегах, и сухой камыш, поломанный ветрами, ясно обозначали русло.
— Мой план прост, и я жалею, что не придумал его раньше, — сказал Буйвол, придерживая болтающийся у бедра меч. — Однажды мне пришло в голову: а ведь если я погибну, то Локай-ох ничего от меня не получит. Если я подставлюсь под стрелу противника, если не отобью меч врага, если сам перережу себе вены или вспорю живот — бог останется одураченным. Умереть раньше времени — единственный верный способ обмануть судьбу...
— Так чего же ты ждал?! — воскликнул Малыш, скаля зубы, но оставаясь серьезным.
— Я не собирался умирать, — не обращая внимания на друга, продолжал Буйвол. Он словно бы разговаривал с собой, в который уже раз убеждая себя в верности выбранного решения. — Но я никогда не забывал, что у меня остается последняя возможность оставить бога ни с чем... И вдруг как-то утром я подумал — а ведь есть и другие люди, кроме меня, необходимые богу. Если они умрут раньше времени, не выполнив своего предназначения, то цепь судеб разорвется...
Малыш хмыкнул:
— Ты надумал кого-то убить?
— Да.
— Меня?
Буйвол хмуро глянул на легкомысленного друга, сказал сердито:
— Это неплохая идея.
— А вдруг у тебя ничего не выйдет? Я всегда был быстрее тебя!
— Перестань! — отмахнулся Буйвол, недовольный тем, как повернулся разговор. И Малыш посерьезнел. Переспросил:
— Значит, ты надумал кого-то убить?
— Да, — повторил Буйвол с мрачной решительностью.
— И кто же этот несчастный? — спросил Малыш, догадываясь, каким будет ответ. — Кто необходим Локайоху так же, как и мы?
— Монах, — сказал Буйвол. — Суайох...
Они обменялись быстрыми взглядами. Поспешно опустили глаза. Замолчали.
В стороне показалась санная дорога, и друзья, не сговариваясь, свернули к ней. По укатанной колее двигаться легче, чем по снежной целине.
— Я все обдумал, — сказал Буйвол, боком перешагивая через взрытую обочину дороги. — Не один раз. К нему собираются части Артефакта. Его предназначение — оживить готовый Артефакт. Другие монахи называют Суайоха Открывающим. Он — ключевая фигура. Как и мы.
— Ты хочешь проникнуть в храм и вот так запросто убить монаха? — Малыш покачал головой.
— Если я не смогу дотянуться до него мечом, тогда его подстрелишь ты.
— Я?
— Да!
— Так ты что, управляешь мной? Как бог? Делаешь меня своим орудием? — по спокойному голосу, по застывшему лицу было не понять, смеется сейчас Малыш, иронизирует или же сохраняет полную серьезность.
— Я прошу тебя спасти мою жизнь, — помедлив, сказал Буйвол.
— От кого? — спросил лучник. — От бога? От судьбы? Буйвол молчал. И Малыш задал еще вопрос:
— А ты не думал о том, что это слишком опасно и рискованно? Буйвол покачал головой:
— Нам ничто не грозит. Убить нас не могут, ведь Артефакт еще не готов. Судьба на нашей стороне. — Он скривил рот в усмешке. — Сам бог на нашей стороне сейчас. В храме нас ожидают. Суайох лично направил за нами Хатука и Айхию. Пастух Шалрой ждет нас там. Я не вижу никаких проблем.
— И все же ты с самого утра о чем-то напряженно думаешь, — заметил Малыш.
— Да, — неохотно признал Буйвол. — Как-то беспокойно на душе. Тревожно...
Малыш заглянул другу в лицу. Сказал, словно тяжело вздохнул:
— Ты здорово изменился... Я говорил тебе это?
— Да... — сказал Буйвол. — Кажется, уже говорил. Кажется, не один раз.
Дорога шла в гору. Двигаться на лыжах стало неудобно, и друзья, ненадолго остановившись, сняли их.
— А монахов сегодня совсем не видно, — осмотревшись, заметил Малыш.
Впереди показался черный разлом ущелья. Пещерный монастырь был совсем рядом.
— Уверен, монахи сегодня еще появятся, — отозвался Буйвол, глядя на пустую дорогу, ведущую к храму.
Близилось время.
Первыми подошли к алтарю девять стариков в золотых одеждах — трижды клейменные Высшие Монахи, патриархи культа Локайоха. Встали перед лицом своего бога, опустились на колени, склонили обритые головы. Дрогнули бледные губы, произнося короткую беззвучную молитву.
Когда патриархи отступили назад и заняли свои места на жестких деревянных настилах, из трех подземных ходов тремя вереницами вошли в храм девяносто девять монахов в наглухо запахнутых черных одеяниях. Они встали широким полукругом за спинами сидящих патриархов, опустились на колени, подняли головы к потолку, хором восславили Локайоха. Потом они долго поочередно подходили к алтарю, неся в руках толстые черные свечи и зажигали их от светильника, стоящего у ног золотой статуи. Отходили, держа перед собой частичку божественного огня, затылком чувствуя обжигающий взгляд Локайоха.
Монотонно зазвучали певучие голоса, и точно эхо раскатилось по огромному монастырю — во всех молельных комнатах, в кельях, в коридорах собравшие братья начали Молитву Единения.
И выступил из тьмы Суайох, одетый в кроваво-алый плащ. Прошел вдоль вереницы монахов, поклонился каждому патриарху, приблизился к алтарю, сунул руки в жаровню, полную тлеющих углей, зачерпнул их ладонями, умылся ими.
— Близится время, братья!
Голос ударил под свод пещеры, и заколыхались языки пламени на фитилях свечей и светильников. Плыла тягучая напевная молитва, и сыпалась сверху каменная пыль.
— Я — Суайох Отворяющий — жду неизбежного!
Патриархи закрыли глаза, призывая бога. Никогда раньше не собирались они все вместе. Теперь же пришел день — День Начала...
— Пришел день, когда исполнится Предначертанное, когда Желание будет исполнено, и в мире останется один бог, и имя его — Локайох!
Девяносто девять монахов в черных одеяниях с черными свечами в руках умолкли, смежили веки, беззвучно обращаясь к своему единственному Повелителю.
— Мы все ждем, братья! Близится новое время!
Разом во всем монастыре смолк гул голосов.
И Суайох, закрыв глаза, опустился на колени перед алтарем, взялся за Диск Основания, указательным пальцем правой руки коснулся Глаза Огня, большим пальцем дотронулся до Глаза Воздуха, к Глазу Воды прижал указательный палец левой руки, большим пальцем коснулся Глаза Земли. Крепко прижался лбом к Сфере Отражений, чувствуя ее тепло.
Он не знал, что последует дальше.
Никому из людей, даже патриархам, не позволено знать собственную судьбу. Лишь часть ее может приоткрыться, если это будет угодно богу...
Суайох с нетерпением ждал неизбежного. Он верил, что ему уготована великая миссия.
Он должен был оживить Исполнитель Желаний.
Как? Он не задавал себе этот вопрос. Обо всем давно позаботился его бог.
Стало совсем тихо, даже фитили не плевались трескучими искрами, и не бились под потолком летучие мыши. От раскаленных жаровен поднимался дурманящий ароматный дым, расползался маслянистым облаком, заполняя пещеру. В сгущающейся мгле оживали мутные тени, они сновали среди замерших людей, собирались вокруг алтаря.
А золотая статуя Локайоха словно бы танцевала в мареве раскаленного воздуха.
— Кто такие? — окликнул их голос сверху.
Малыш поднял голову. Держась одной рукой за веревочное ограждение, с вершины нависающей скалы смотрел на них человек с трудноразличимым пятном на правой щеке.
— Малыш, — сказал лучник и с усмешкой поклонился.
— И Буйвол, — сказал мечник, медленно, чтоб это действие не казалось угрожающим, вынимая клинок из кожаной петли на поясе.
— Наш друг где-то в вашем монастыре, — сказал Малыш. — Он был ранен. Мы пришли за ним.
— Я знаю, — отозвался охранник. — Вы подоспели вовремя.
— Вы нас ждете? — спросил Буйвол.
— Зачем ждать неизбежное? — вопросом на вопрос ответил монах-стражник.
— Действительно... — хмыкнул Малыш. — Так мы можем пройти?
— Сейчас вас встретят и проводят до ворот.
Товарищи переглянулись. Чуть заметно кивнули друг другу.
— Мы бы хотели поговорить с Суайохом! — крикнул Буйвол.
— А он там, — охотно поделился монах. — У алтаря.
— В храме? — на всякий случай решил уточнить Малыш.
— Да.
— Сначала берем Шалроя, — прошептал Буйвол. — А потом... ну, ты знаешь... как договаривались.
Малыш кивнул. Оглядел укрепленные скалы, покачал головой:
— Опасное место. Мы сильно рискуем, отступая через это ущелье.
— Другого выхода нет. Если поторопимся, никто ничего не успеет понять.
— У меня есть предложение. Буйвол нахмурился:
— Я не собираюсь менять план!
— Выслушай сперва... Я предлагаю взять Суайоха с собой. Прикрыться им.
Буйвол потер переносицу. Сказал недовольно:
— Мы сейчас словно два каких-то разбойника.
— Да уж, — согласился Малыш.
На очищенной от снега тропе показались два монаха. Они шли сверху, спускались от монастырских ворот, шагали широко, и мелкие камни сыпались у них из-под ног.
— Ты прав, — торопливо сказал напарнику Буйвол, исподлобья глядя в сторону приближающихся монахов. — Попробуем утащить Суайоха с собой. Если не пойдет — делаем, как предлагал я. Задерживаться нам нельзя.
— Авантюра, — сказал Малыш. Ему нравилось это недавно подслушанное слово, и он повторил: — Самая настоящая авантюра.
— Все получится! — Буйвол держал в руке обнаженный клинок. — Я чувствую это.
Монахи остановились в двух шагах от умолкших бойцов. Один из них сказал, легко кивнув:
— Мы проводим вас.
— Хорошо, — Буйвол стиснул рукоять меча, хрипло откашлялся, чувствуя колючую сухость в горле. — И давайте побыстрей закончим со всем этим.
— Следуйте за нами...
Суайох, закрыв глаза, слушал тишину и упоенно вдыхал дурманящий аромат сожженных трав. Ему чудилось, что рядом с ним ходит кругами огнеокий бог — тень золотого изваяния, призрак Локайоха, спустившийся с алтаря.
Девять патриархов сидели в неудобных позах на жестких настилах и, шевеля губами, беззвучно молились.
За их спинами синхронно дышали девяносто девять монахов с черными свечами в руках.
И тысячи других монахов в многочисленных пещерах огромного подземного монастыря немо призывали Локайоха. Слуги божьи ждали чуда — они надеялись, что сегодня их бог откликнется.
А потом громко стукнула дверца, врезанная в массивные запертые ворота, и в вязкой тишине раздался грубый оглушительный голос, похожий на бычий рев...
Монахи, сопровождающие бойцов, остановились в нескольких шагах от монастырских ворот.
— Проходите, вас встретят.
— А вы? — спросил Малыш.
— Мы займем свои места, — один из монахов небрежно ткнул указательным пальцем вверх, где покачивались веревочные мосты, переброшенные с одной скалы на другую.
Буйвол разглядывал груды круглых валунов, сложенных на помостах. Не хотел бы он оказаться на узкой тропе в тот момент, когда эти камни покатятся под уклон.
— Идем! — сказал он решительно, отметая все сомнения, и дернул напарника за руку.
Они, бросив лыжи, подошли к воротам, к небольшой дверце в углу огромной створки, вместе взялись за дверную скобу, переглянулись, усмехнулись одинаково и рванули ручку на себя.
Ввалившись в проем, они разбежались в стороны, готовые ко всему.
Тяжелая дверца за их спинами хлопнула, и Буйвол, не разобрав еще, что происходит в затянутой дымкой пещере, проревел во всю глотку:
— Мы пришли за Шалроем!..
...Суайох вздрогнул. Очнулись патриархи, открыли слезящиеся глаза. Качнулись черные свечи в руках ошеломленных монахов. В разные стороны брызнули, разлетаясь по темным углам, бесплотные тени.
— Малыш!.. Буйвол!.. — Суайох не двигался, только поворачивал голову — смотрел на бога, потом переводил взгляд на бойцов, замерших у входа. И вновь обращал лицо к золотой статуе на алтаре. Монах ждал от бога какого-нибудь знака.
— Да, это мы! — прорычал Буйвол, шагнув вперед, прикрываясь клинком.
— Вы должны были прийти, и вот вы здесь! — возвестил Суайох, и успокоенные патриархи, кивнув, вновь закрыли глаза. — Промысел божий привел вас к нам, и все мы ждем неизбежного. Исполните же волю господа нашего!
— Сперва Шалрой! — Буйвол шарил взглядом по задымленному пещерному храму, оценивал обстановку. — Только потом все остальное!
— Да... — Суайох кивнул, глянул на возвышающегося бога, словно надеялся услышать от него подсказку, как следует поступить. Чуть помешкав, повторил уверенней: — Да. Его сейчас приведут.
— И поскорее! — Буйвол медленно приближался к алтарю, заходя сбоку, огибая сидящих монахов со свечами в руках. Ему казалось, что золотой истукан с усмешкой следит за его осторожными перемещениями. И Буйвол, чувствуя, как закипает в жилах кровь, бросал дерзкие взгляды в рубиновые глаза бога.
Суайох, обернувшись, кивнул кому-то из монахов:
— Приведите пастуха.
Поставив черную свечу на каменный пол, скинув с головы капюшон монашеского одеяния, на затекшие ноги поднялся длинноволосый монах. Покачнулся, не устояв, и его с нескольких сторон поддержали братья.
— Быстрей! — одновременно сказали Буйвол и Суайох. Посмотрели друг на друга.

Предыдущая страница 32 Следующая страница


33 Михаил Кликин

“Десять широких шагов, — подумал воин. — Десять шагов и один взмах меча...” — Он мельком глянул в сторону напарника. Малыш стоял возле ворот, прикрывая путь к отступлению. В руках товарища не было оружия, но Буйвол знал, что другу требуется ничтожное мгновение, чтобы схватить лук и выпустить стрелу.
— Он сейчас будет здесь, — сказал Суайох, провожая взглядом длинноволосого монаха, ковыляющего на непослушных ногах к черной дыре подземного хода. — Его приведут.
— С ним все в порядке? — спросил Буйвол.
— Он здоров.
— Я слышал, у него нет ступни.
— Не совсем так. У него нет пальцев на одной ноге. Он немного хромает...
Буйвол разглядывал стариков в золотых одеждах, словно бы дремлющих на невысоких дощатых помостах. Губы их едва заметно шевелились, казалось, старикам нет никакого дела до происходящего здесь. Они были слишком заняты своим богом. На их обвисших щеках чернели неровные монашеские клейма. И еще одно клеймо темнело у каждого на морщинистом лбу.
Буйвол посмотрел на Суайоха. У того было лишь два клейма. Оба — на щеках.
Десять шагов... и один взмах меча...
Он оглянулся на Малыша.
Никто ничего не у спеет понять...
Буйвол с силой потер переносицу. Он лихорадочно обдумывал свой новый план.
Времени совсем не оставалось...
Шалрой сидел в крохотной келье, похожей на тюремную камеру, и гадал, почему сегодня его заперли, велев вести себя тихо. Болела нога, но не это было самое страшное. Чесались отсутствующие пальцы — вот что мучило пастуха, вот что действительно сводило его с ума.
За дверью заскрежетал отодвигаемый засов, и Шалрой напрягся, повернул голову на шум.
— Выходи! — В открывшемся проеме показалось бледное лицо. Незнакомый длинноволосый монах переступил одной ногой через порог. — Поторопись!
— Куда? — Шалрой взял приставленный к стене посох, что на днях сам вырезал из сосновой ветви.
— За тобой пришли.
— Кто?
— Два воина. Один большой, с мечом. Второй ниже ростом, уже в плечах...
— Малыш и Буйвол!
— Да.
— Айхия с ними? Девочка?
— Нет, они пришли одни.
Шалрой осмотрелся, решая, что взять с собой. Ведь, скорей всего, сюда он уже не вернется.
Но брать было нечего. Разве только потрепанную одежду, увязанную узлом.
— Иду... Иду...
— Захвати светильник... Поспеши, нас ждут...
— Я готов...
Прихрамывая, тяжело опираясь на неровный посох, Шалрой шагнул к двери. Монах посторонился, пропуская пастуха, прикрыл за ним дверь. Запирать ее он не стал...
Четыре человека в темных монашеских одеждах, прячась в плотной тени подземного хода, озираясь, вжимаясь в трещины стен, издалека следили за происходящим у алтаря.
— Это он...— процедил один сквозь стиснутые зубы. — Тот здоровяк с мечом. А возле входа, должно быть, его дружок лучник... Значит, они тоже пришли за пастухом...
— Что будем делать, Чет? — спросили из-за спины.
— Веселиться...
Они пришли к монастырю прошлой ночью, темной и стылой. На них были чужие одежды, испачканные кровью. На небритых щеках темнели круглые печати. Сонным охранникам, вышедшим навстречу, они назвали чужие выпытанные имена, рассказали, что пришли из мест, где в действительности никогда не были.
И их проводили до ворот монастыря. Впустили в храм, не разглядев, что клейма на их лицах нарисованы бурой краской, похожей на засохшую кровь. Не заметив луков, привязанных к спинам под одеждой, не заподозрив, что в складках одежд спрятана отточенная сталь мечей.
Сияющий бог глянул в их сторону с алтаря, и они замерли, пораженные зрелищем.
— Мы пришли за Меченым, — прошептал Чет Весельчак, заставляя себя отвести взгляд от золотого истукана, и твердо решив вернуться сюда чуть позже.
Их разместили в тесной комнате, похожей на кроличью нору. Там совсем не было мебели, а лол был завален грудами ветхого тряпья...
— Я убью их всех, когда они сойдутся вместе! — Чет Весельчак стиснул рукоять короткого меча. — Сначала тех двоих, а потом и Меченого. На этот раз все будет по-моему!
— Тихо! — Один из разбойников обернулся, вытянул шею, прислушиваясь к чему-то. — Кажется, сюда кто-то идет...
Через мгновение услышали сухое шарканье шагов, негромкое постукивание, приглушенные голоса.
Чет Весельчак мотнул головой, приказывая товарищам укрыться. Сам присел за выпирающим из земли камнем, закрыл лицо капюшоном, оставив одни глаза, кисти рук спрятал в просторных рукавах. Скорчился, сжался — словно превратился еще в один валун.
Шум приближался.
Скользнули по стенам тени.
Мелькнул желтый огонек, тусклый и трепещущий.
Два человека шли по подземелью. Один — длинноволосый монах со светильником в руке. А второй...
Чет стиснул рукоять меча, не веря такому везению. Всмотрелся пристальней в осунувшееся лицо хромого человека с посохом в руке.
Несомненно! Тот самый пастух! Меченый!
Сам пришел!..
— Брат! — Чет поднялся из-за камня, с трудом сдерживая усмешку. Непослушные губы вздрагивали, кривились, обнажая зубы. — Брат, мне нужна помощь...
— Что? — Длинноволосый монах остановился, немного испуганный неожиданным появлением темной фигуры. Встал и пастух. — Помощь? Кто ты? Что тут делаешь?
— Я потерял одну вещь, а здесь так темно. Посвети мне, брат.
Монах поднял светильник над головой. Тени спрыгнули с потолка.
— Где потерял? Здесь? — Он шагнул ближе. — За камнем?
— Да, — Чет, повернувшись боком к монаху, медленно вытягивал меч из ножен. — Где-то рядом... Вон, смотри... Блестит вроде бы...
— Не вижу... — Длинноволосый монах подался вперед, и Чет, выхватив меч, качнулся ему навстречу. Сочно чавкнул клинок, входя в плоть. Монах охнул и задохнулся, глаза его округлились, широко открылся рот. Пошатнулся светильник, но Чет свободной рукой тут же подхватил его.
— Спасибо, брат, — шепнул разбойник на ухо смертельно раненному монаху и выдернул клинок, позволив упасть телу. Повернулся к застывшему, ничего не понимающему пастуху, поставил светильник на камень. Сказал, чувствуя, как клокочет в горле радость, как рвется наружу недобрый смех:
— Привет, Меченый! Вот мы и встретились!
Шалрой дернулся, но Чет мгновенно подскочил к нему, зажал ему рот ладонью, успев поймать крик.
— Тихо! — прошипел бандит. — Не шуми, если хочешь жить! Холодное острие меча ткнулось пастуху под лопатку, пропоров одежду, впившись в кожу.
— Туда направлялись? — мотнул головой в сторону алтаря Чет. — Нам по пути.
Еще три фигуры возникли из мрака, обступили Шалроя. Блеснул металл оружия. Прошелестели осторожные голоса:
— Его ты искал?
— Ему отстрелил ухо?
— Он — Меченый?..
Пастух задыхался. Он не дергался, разом обессилев от страха, не сопротивлялся. У него кружилась голова, в ушах звенело, под лопаткой пульсировала горячая боль, и все происходящее почему-то казалось нереальным.
— Иди! — толкнули его, едва не сбив с ног. — Вперед!..
Атэист прятался в глубокой нише, заполненной мраком. Когда началась молитва, он незамеченным пробрался сюда и замер, таясь от глаз своих бывших братьев.
Выжидая...
Он видел Артефакт. Видел спины сидящих монахов. Видел Суайоха, опустившегося на колени перед лицом своего бога.
И ничего не мог сделать.
Он пришел сюда, чтобы, воспользовавшись затишьем молитвы, похитить Исполнитель Желаний, увести его прямо у монахов из-под носа, у бога из-под ног. Он уже был готов покинуть свое убежище, когда вдруг в тишине раздался рев — “Мы пришли за Шалроем!” — и очнувшиеся монахи вскинули головы.
Момент был упущен!
Если бы он знал раньше, что Артефакт вот так вот просто покоится на алтаре в храме Локайоха! Тогда он не стал бы преследовать Малыша и Буйвола, он пришел бы сюда и выкрал бы Артефакт... Но что толку жалеть об упущенных возможностях? Необходимо сейчас сделать что-то!..
Атэист ждал.
...Можно было попытаться украсть Артефакт вчера. Или позавчера. Его можно было украсть сразу, как только он вошел в храм.
Но Атэист не был уверен, что ему удастся уйти с добычей.
Он не был уверен даже, что ему удастся приблизиться к алтарю.
Он знал почти наверняка — остающиеся незамеченными стражники постоянно следят за бесценным Артефактом. За всеми, кто оказывается рядом.
И он ждал.
Ждал несколько дней.
Потом ждал несколько часов.
Теперь — он догадывался — ждать оставалось считаные минуты...
Он не знал, что задумал бог. Что на этот раз принесли с собой Малыш и Буйвол? Какую часть Артефакта?
Одно он знал твердо — человек не способен изменить свою судьбу.
И он ждал, чувствуя, как уходит время, ощущая, как ускользают последние мгновения, и не решаясь вмешаться в происходящее.
Он видел, как синхронно повернули головы Буйвол и Суай-ох. Как сверкнул огненными глазами золотой бог. Как из темного хода шагнули в освещенную пещеру два человека — оба с лицами, закрытыми капюшонами — монах и пастух. Они шли рядом, тесно прижавшись друг к другу, и казалось, что монах поддерживает хромающего пастуха.
Атэист единственный заметил, как в черной дыре, из которой вышли эти двое, сверкнула сталь и шевельнулись живые тени.
Ему одному со своего места было видно, как неестественно держится пастух, как он выгибает спину, словно в лопатку ему упирается что-то острое...
...Два шага и один взмах меча...
Буйвол пристально смотрел на Суайоха, примеряясь, куда лучше будет ударить мечом, чтобы наверняка убить монаха.
Чтобы навсегда покончить со всем этим...
Ему было тяжело.
Каждый шаг к алтарю давался с трудом, словно он шел на казнь, на собственную казнь.
Он явился сюда преисполненный решимости уничтожить монаха, но вдруг оказалось, что это не так просто — зарубить безоружного безвинного человека. Сделать последний шаг, взмахнуть мечом и...
Освободиться...
Тяжело...
Невообразимо тяжело сделать то, что не должен делать. Тяжело переступить через собственную сущность, совершить то, что никогда бы не совершил...
Убить безоружного, безвинного человека, открыто смотрящего тебе в глаза, разговаривающего с тобой.
Стать убийцей.
Перестать быть воином.
Перестать быть собой.
“...ты должен перестать быть собой, а это невозможно...”
Невозможно?
Всего лишь два шага и один взмах меча!
“...ты ничего не решаешь и не можешь противиться этому... ты — ничто, пустое место... раб судьбы...”
Уже лишь один шаг.
— “... ты упрям как осел...”
Буйвол поднял глаза на статую Локайоха. Бог равнодушно смотрел куда-то в сторону. И боец невольно повернул голову.
Из черной дыры подземного хода, обнявшись, вышли два человека. Один из них был монах, а второй...
— Вот и Шалрой, — объявил Суайох. — А теперь ты должен отдать мне то, ради чего бог привел тебя к нам.
— Не сейчас, — негромко сказал Буйвол, крепко сжимая рукоять меча и пытаясь собраться с мыслями.
Времени не было совсем.
Надо решаться!
Один шаг и единственный взмах меча!
Малыш охраняет вход, держит всех на прицеле. Девять трижды клейменных монахов — лучшее прикрытие.
Круглые валуны на деревянных помостах возле входа расчистят тропу, если кто-то преградит дорогу.
Все будет, как задумано! Надо лишь преступить через себя. Надо убить безоружного человека.
Буйвол вновь посмотрел на Суайоха.
“...единственный взмах меча...”
Ударить в шею, разрубить наискось — верная смерть.
Никто ничего не успеет понять.
Потом схватить Шалроя — и на улицу.
На свободу...
Буйвол перевел взгляд на приближающегося монаха, помогающего идти сильно хромающему пастуху.
Что-то странное было в их походке. Какая-то напряженность, скованность.
Лицо монаха закрыто капюшоном.
И лица Шалроя тоже не видно.
Трудно будет уйти от преследования с хромым на плечах.
Трудно, но возможно...
Невозможно убить безоружного безвинного человека, когда-то спасшего твою жизнь, а потом спасшего и жизни твоих друзей.
Невозможно перестать быть собой...
...Чет Весельчак толкал перед собой Шалроя, закрывая телом короткий клинок, упирающийся в спину пастуха. Он проследовал вдоль линии монахов, поравнялся со стариками, сидящими на дощатых настилах, направился к алтарю. Он смотрел прямо перед собой. Он видел здоровяка мечника, что когда-то оставил его без законной добычи. Лишил всего — даже уверенности в себе.
Чет мстительно щурил глаза, кривил рот, представляя, как, приблизившись в упор, всадит короткий клинок в живот широкоплечего бойца, повернет, потянет на себя и вывалит груду дымящихся внутренностей на каменный пол...
Шалрой с трудом переставлял ноги. Оглушенный страхом, слепой, задыхающийся, он мало что понимал — капюшон закрывал глаза, плотная вонючая повязка на лице почти не пропускала воздух, по спине текла кровь — словно змея ползла...
Шалрой едва волочил ноги.
Чет Весельчак считал оставшиеся шаги.
Пальцы его нетерпеливо тискали рукоять меча...
Дым плавал в пещере: вспухал, завивался, тянулся, колыхался, опадал. Огни свечей, жаровен и светильников разукрашивали его кровавыми оттенками. Плавно двигались рваные тени, перетекали, меняя форму, сливались вместе, делились — они словно танцевали.
Малыш любовался чарующими движениями густого воздуха и мысленно поторапливал товарища.
“Авантюра! — крутилось в голове. — Безумная авантюра!..” Он, не глядя, ощупью, перебирал стрелы в колчане, пересчитывал их в который уже раз. Стрел было мало...
...Перестать быть собой!
Клинок дрогнул. Шевельнулась рука, двинулось плечо.
— Отдай мне то, что принес! — потребовал монах. Суайох и Локайох стояли рядом. Бог и его слуга — даже имена у них похожи. — Отдай!
Не человек это сказал, а его бог.
Не человека надо убить, а бога в нем.
— Я ничего не принес, — глухо сказал Буйвол, поднимая меч.
— Не противься судьбе! Отдай!
— Я пришел, чтобы убить тебя! — Буйвол смотрел на золотую статую, в ее блещущие огнем глаза. — Я покончу с богом! Единственный взмах меча!
— Отдай! — Голос повелевал.
— Нет! — И Буйвол, взревев, рубанул мечом по человеческой фигуре, видя перед собой силуэт бога. Рассек шею, разрубил ключицу, ребра, грудину. Выдернул клинок — черная кровь из взрезанной вены брызнула высоко вверх тугой струей, плеснула на золотую статую. Суайох, еще живой, покачнулся, привалился спиной к алтарю. Захрипел, забулькал горлом, пытаясь что-то сказать, о чем-то спросить. В глазах его застыло безмерное удивление.
Буйвол бросился к Шалрою, схватил его, дернул на себя, вырывая из объятий монаха. И вдруг увидел блеснувшую сталь.
Клинок!
Он успел отшвырнуть пастуха в сторону, сам едва увернулся от выпада.
Монах, злобно ругаясь, отпрыгнул, скинул с головы капюшон. И Буйвол тут же узнал это лицо, эти колючие глаза и жестокую ухмылку.
— Чет!
Кто-то из сидящих монахов вскрикнул, вскочил. Открыли глаза патриархи, но не двинулись со своих мест.
Суайох, запрокинув голову, закатив глаза, сползал на пол. Кровь его, густея, медленно стекала по золотой руке бога, черной лужицей собираясь в ковшике ладони.
Малыш выхватил стрелу, бросил ее на тетиву, еще не видя, куда надо стрелять. И в то же мгновение заметил, как сквозь танцующий дым метнулись к нему четкие темные линии, как струны прямые, стремительные, словно молнии.
Малыш пригнулся — три стрелы рассекли рдяную мглу над его головой, вонзились в ворота.
На противоположной стороне храма прятались в черной дыре подземного хода вражеские лучники.
— Уходим! — закричал Малыш, отскочив в сторону.
Но Буйвол не мог сейчас отступить. Он парировал яростные атаки Чета. Возбужденно дрожа, сшибались клинки, сея искры.
Шалрой трясущимися руками срывал со своего лица повязку и полз к воротам, к выходу.
Метались по стенам растревоженные тени.
Кровь Суайоха копилась в ладони золотой статуи.
Буйвол отразил три удара короткого клинка и сам перешел в атаку, тесня Чета к алтарю. Разбойник отбил удар сверху, парировал прямой выпад, уклонился от широкого взмаха. Но Буйвол не останавливался, его клинок с гудением рассекал воздух, вспарывал дым. Сверкала сталь — меч танцевал в руке бойца.
И Чет покачнулся.
Монахи разбегались, путаясь в подолах долгих одеяний. Только девять патриархов сидели, не двигаясь. Они знали — все вершится по воле божьей, и в знании этом черпали они уверенность.
Малыш метался из стороны в стороны, не давая прицелиться невидимому противнику.
— Уходим! — вновь прокричал он.
Откуда-то повалили в пещерный храм люди. Зазвенели тревожные голоса — что происходит?
Никто ничего не понимал.
Разве только старики-патриархи.
Да сам бог, собирающий в руке своей монашью кровь.
Буйвол сильным ударом переломил клинок Чета и круговым взмахом меча снес разбойнику голову. Широкий алый мазок лег на алтарь, горячие брызги живой крови окропили Артефакт. И в тот же миг несколько черных капель просочились меж золотых пальцев бога, тяжело упали на матовую сферу Артефакта, разбились, усеяв мелкими темными оспинами безупречную поверхность диска-основания.
Кровь убийцы и кровь монаха смешались на поверхности Артефакта.
И патриархи смежили веки, безмолвно славя своего бога.
Разом погасли все свечи и светильники, померкли угли в раскаленных жаровнях. Тьма набросилась на растерянных людей, словно хотела сожрать их, но тут алтарь вспыхнул серебряным светом, залил огромную пещеру слепящим сиянием. Оживший Артефакт превратился в солнце. Острые лучи, словно лезвия прямых широких мечей полосовали дымовые тенета. Забрызганный кровью золотой истукан вырос под самый потолок. У ног его валялись два трупа.
И пятился от алтаря полуослепший Буйвол, свободной рукой закрывая глаза от колючего света, начиная понимать, что бог победил и на этот раз.
— Уходим! — срывая голос, прокричал Малыш, помогая подняться Шалрою, отступая к выходу.
Сотни монахов теснились у стен пещеры и, открыв рты, смотрели на ослепительно полыхающий алтарь. Из глаз их лились слезы, но они не отводили взгляд. Губы их шевелились — они славили своего бога.
Пробивались сквозь толпу три человека в монашеских одеждах, с луками в руках. И в ярком свете было видно, что клейма на их щеках нарисованы бурой краской, похожей на засохшую кровь.
Выступил из ниши необычайно высокий монах с гордо вскинутой головой, крикнул что-то злое в сторону алтаря, погрозил богу сухим кулаком.
Вышли из своих укрытий монахи-стражники, отложили оружие, опустились на колени.
— Нет! — прорычал Буйвол, захлебываясь яростью. — Нет!
Бог обманул его! Бог сделал его убийцей! Бог заставил его убить безвинного безоружного человека, тоже обманутого! Бог! Бог!..
— Уходим! — исступленно кричал Малыш, поддерживая Шалроя и пятясь к воротам.
— Нет! — Буйвол сунул клинок в петлю на поясе, бросился к алтарю, перепрыгнул через обезглавленное тело Чета, наступил на разрубленную грудь Суайоха, поскользнулся в луже крови, ударился боком об алтарь, схватился за полыхающий Артефакт, рванул его вверх, готовый ощутить боль в обожженных ладонях, почувствовать неодолимую тяжесть.
Но Артефакт был холоден, и весил он не больше двуручного меча.
— Ничего не получишь! — Буйвол ударил возвышающегося бога в пах. — Ничего! От меня! Не получишь!.. — Он со всей силой колотил блистающего истукана сияющим Артефактом, оставляя глубокие шрамы на мягком золоте. Дергались тени.
— Уходим!.. — надрывался Малыш, ногой придерживая открытую дверцу. Три человека, натягивая луки, неслись на него, а он стряхивал с себя уцепившегося Шалроя и все никак не мог освободиться от объятий пастуха.
Поднимались стражники, заметив, как Буйвол избивает их бога, брались за оружие, переглядывались, пока еще не зная, надо ли вмешиваться, или же все это — часть ритуала.
— Не получишь!.. — Буйвол прижал Артефакт к животу, запахнул одежду, укрыв рвущееся сияние, затянул пояс, И бросился бежать — к выходу, к Малышу и Шалрою, на волю, на свежий воздух. Он мчался быстро, как мог, и лучи света вырывались из-под одежды, били в потолок, в стены словно пики, расшвыривая преследующие тени.
Малыш наконец-то высвободился, пустил стрелу — один нападающий выронил лук, покатился по полу. Свистнула еще одна стрела — и второй разбойник упал, потеряв оружие, хватаясь за торчащее в груди древко.
Приподнялись на своих низких помостах патриархи, хрипло прокаркали что-то, ткнули костлявыми пальцами в спину бегущего воина, уносящего под одеждой сияющий Артефакт, гневно сверкнули налившимися кровью глазами. И монахи-стражники бросились вдогонку за вором и убийцей. Следом устремилась к воротам толпа безоружных слуг Локайоха.
— Уходим! — Буйвол левой рукой подхватил Шалроя, на мгновение обернулся в дверном проеме.
Разъяренные монахи катились черной волной, а над ними злобно сверкали кровавые глаза золотого истукана, и метались под потолком среди известковых сосулек сонмища теней.

Предыдущая страница 33 Следующая страница


Малыш и Буйвол 34

Товарищи вывалились на улицу, и холодный воздух ожег им глотки. Малыш схватил оставленные лыжи, упер их в дверь. Буйвол, прислонив Шалроя к стене, голыми руками вывернул из земли массивный булыжник, заклинил им створку.
В тяжелые ворота ударили изнутри сотни рук.
— Не уйти! — крикнул Малыш.
— Уйдем! — проревел Буйвол.
Они одновременно вскинули головы. На вершинах скал было тихо, должно быть, стражники еще не знают, что произошло в храме, наверное, и сейчас молятся в своих каменных гнездах-убежищах.
Буйвол бросился к помосту, на котором трудились круглые валуны. Крикнул Малышу:
— Сбросим камни!
И лучник, поняв задумку напарника, покосившись на содрогающуюся дверь, кинулся к соседней куче каменных ядер. Они схватились за торчащие рычаги, навалились на них. И помосты накренились, опрокинулись. Скрежеща, сшибаясь с треском, развалились груды валунов. Малыш и Буйвол отпрыгнули назад, а тяжелые камни, набирая скорость, покатились вниз неудержимой лавиной, сотрясая землю, перетирая в пыль мелкие обломки.
Дрогнули створки высоченных ворот, стали медленно отворяться. Из ширящейся щели повалили клубы дыма. Казалось — храм открывает драконью пасть, исходящую паром.
— Вниз!
Они с двух сторон подхватили Шалроя. Пастух кричал, что может идти сам, но они не слушали его, волочили за собой.
Наверху задрожали веревочные мосты, заскользили быстрые тени — будто пауки разбегались по своим тенетам.
Буйвол, остановившись на секунду, развалил последнюю груду камней, и товарищи бросились вниз, следом за катящимися валунами.
Тряслась под ногами стылая земля. Сыпалось сверху каменное крошево, срывались со скал снежные карнизы, рушились на узкую тропу. Посвистывали над головами редкие запоздалые стрелы.
— Не уйти!
— Уйдем!
Скользкое яркое пятно на земле — кого-то раздавили катящиеся камни. В стороне — оторванная рука.
— Быстрей!
Гром грохочет далеко впереди. Позади ревет исступленно толпа монахов. Сколько же их там?
— Не уйти!
— Дыхание! Береги!
Скалы все ниже. Все реже путаница веревочных лестниц и мостов на их вершинах. Все шире тропа, все положе.
Еще одна кровавая клякса под ногами. Расколовшийся валун в расщелине. Сломанное, измочаленное деревце, непонятно как уцелевшее на истерзанной земле.
Ноги сами несли, остановиться было невозможно. Люди мчались под уклон, словно катящиеся камни. Лишь бы не упасть! Только бы устоять!
Позади раздавались дикие вопли, крики боли и ярости. Обезумевшие монахи давили друг друга в толпе. Переломанные тела катились по узкой тропе, болтая в воздухе тряпичными конечностями, сея алые брызги.
— Выход! — прохрипел Буйвол. — Уйдем!
Они вылетели из ущелья.
Во взрытых сугробах чернели застрявшие валуны. До самого горизонта холмилась белая равнина. На ней местами темнели серые тени редких перелесков. Блестела обледеневшая лента дороги.
Куда теперь? В деревню? С преследователями за спиной? С хромым на плечах?
— Не уйти! — прокричал Малыш, сбивая шаг, перехватывая совсем обессилевшего Шалроя.
— Не останавливайся! — проревел Буйвол. — Беги! И вдруг из-за скалы в облаке пара и снежной пыли вымахнула им навстречу тройка разгоряченных лошадей, укрытых крепкими кожаными попонами. Пронзительно взвизгнули полозья тяжелых саней с высокими бортами.
Буйвол отпустил Шалроя, прыгнул вперед, выхватывая меч. Малыш, на шаг отступив, уже натягивал лук, высматривая цель.
— Сюда! — В санях поднялась в полный рост невысокая фигурка, закутанная в бесформенную одежу. — К нам!
Лошади встали в десяти шагах от друзей, затрясли гривами, заржали.
— Айхия? — неуверенно сказал Буйвол и обернулся. Из ущелья, размахивая широкими волнистыми клинками, бежали к ним воины с монашескими клеймами на щеках. Еще один силуэт поднялся в санях.
— Скорей! Сюда!
— Хатук? — Малыш опустил лук.
— Быстрее! — кричала девушка, размахивая руками. — Это же я!
— Сюда, к нам! — паренек раскручивал над головой меч.
— Уйдем! — рявкнул Буйвол, сам начиная в это верить. — Уйдем! Скорее!
Они немного замешкались, убирая оружие, подхватывая вялого Шалроя. И подоспевшие охранники накинулись на них. Буйвол отшвырнул одного ударом ноги, второго Малыш сшиб на снег ловкой подножкой.
Вывалилась на дорогу аморфная толпа разъяренных монахов.
— К нам! К нам! — кричали Айхия и Хатук изменившимися голосами.
Лошади, повинуясь невидимому вознице, разворачивали тяжелые сани, больше похожие на передвижную крепость.
Еще один страж подскочил к друзьям, замахнулся изогнутым клинком, но тут же, всхлипнув, опрокинулся назад. В горле его чернела дыра, пробитая арбалетной стрелой.
В высоких боковинах саней открылись круглые отверстия. Высунулись наружу острые зазубренные шипы. Вдоль правого борта встали в полный рост люди, одетые во все белое, с лицами, закрытыми странными белыми колпаками, вскинули арбалеты к плечам, целя в бегущих стражников, в катящуюся толпу.
— Кто с вами? — прокричал Буйвол, подбегая к высоким саням, не зная, как к ним подступиться, как забраться на них. — Кто это?
Открылась узкая дверца, упала вниз, превратившись в лестницу. Человек в белом протянул руку:
— Поднимайтесь! Скорее!
Вразнобой защелкали разряжаемые арбалеты. Еще громче, еще яростней вопили монахи — они-то уже знали, кто эти люди, с ног до головы закутанные в белое.
Буйвол приподнял Шалроя, и пастуха подхватили, затащили в сани. Следом легко взлетел Малыш, сразу же выдернул стрелу из колчана, натянул тетиву.
Словно прибой нахлынула ревущая толпа монахов. Испуганные лошади пытались подняться на дыбы, били копытами. Люди, одетые в белое, бросив разряженные арбалеты, взялись за пики. Перевесившись через борта, кололи, били, скидывая карабкающихся наверх людей.
Буйвол пытался подняться по лестнице, но его тянули назад. Он, развернувшись, рубанул по вцепившейся в штанину руке, чрванулся изо всех сил, чувствуя, как трещит по швам одежда, кое-как подтянулся, ввалился в сани, едва не потеряв меч.
Тут же засвистел возница, поднимаясь, хлопая длинным кнутом над ушами храпящих лошадей. И подковы раскололи лед, полозья со скрипом скользнули по залитому кровью снегу.
Монахи завопили дико, понимая, что они все теряют. Кто-то еще цеплялся за борта, волочился за санями, но безжалостные пики пронзали дергающиеся тела, и острые шипы врезались в плоть.
Тяжелые сани набирали ход, и уже ничто не могло их остановить.
Буйвол отложил меч, ослабил пояс, сунул руку за пазуху, ощупывая похищенный Артефакт.
Все-таки получилось! Ему все удалось!
— Ушли! — восторженно выдохнул он...
Атэист не понимал, что произошло.
Бог должен был получить Исполнитель Желаний, и все шло, как должно было идти. Кровь оживила Артефакт, и кто-то из посвященных патриархов, видимо, собирался исполнить волю бога, объявить его желание и тем самым изменить мир людей и мир богов. Но потом...
Так что же произошло?
Неужели Буйвол сумел перехитрить бога и собственную судьбу?
Невероятно! Невозможно!
Значит, еще не все кончено.
Значит, все еще впереди...
Копыта дробили лед, его острые осколки летели в лицо, ранили кожу. Сильно мерзли руки и спина. Наверху слышались громкие голоса, но о чем там говорили — было не понять.
Атэист, уцепившись за днище саней, упершись ногами в полоз, незамеченным ехал вместе с Малышом и Буйволом. Вместе с монахами лукавого Ртуайета...
Неужели Локайох сам оказался обманут?
— Кто вы? — спросил Буйвол.
Девять человек, одетые в белые балахоны, повернули к нему головы. Лица их были закрыты круглыми колпаками с прорезями для глаз.
— Мы враги Локайоха, — сказал человек, что помогал втаскивать в сани Шалроя.
— Откуда вы взялись? — Буйвол повернулся к Айхии. — Что произошло?
Девушка улыбнулась ему:
— Они утром проезжали через деревню и зашли в наш дом, чтобы напиться.
— Они ехали к монастырю, — сказал Хатук. — А мы хотели встретить вас. И мы попросили, чтобы они нас подвезли.
— И мы их подвезли, — сказал человек в белой маске. — Разве могли мы отказать? — По его голосу можно было догадаться, что он улыбается.
Или усмехается?
— Зачем? — Буйвол с подозрением оглядел странных людей. — Что вам надо было возле храма?
— Я же говорю — мы враги Локайоха.
— Но чьи вы друзья?
— Сейчас — ваши.
— Почему вы скрываете лица?
— Это просто такая одежда.
— Странная одежда.
— Ее не видно на снегу. Мы умеем прятаться.
— От кого же вы прячетесь сейчас?
— Сейчас?.. Действительно, от кого нам сейчас прятаться?.. — Незнакомец склонил голову, развязал узел на шее, прихватил колпак на затылке, потянул вверх, открывая лицо.
— Ты монах! — Буйвол схватился за меч. Тотчас три взведенных арбалета нацелились на него, еще три — на Малыша. В Айхию, Хатука и Шалроя тоже уперлись жесткие арбалетные ложа. Возница, повернувшись, коротко хмыкнул, взмахнул над головой кнутом.
— Мы все монахи в той или иной степени, брат мой, — усмехнулся человек с ромбовидными клеймами на щеках. — Все мы зависим от богов, принимаем мы это или нет.
— И что же вам надо? — Буйвол отпустил рукоять меча, медленно положил ладони на колени, смотря на Малыша и чуть заметно покачивая головой, показывая ему: слишком рискованно, сиди, не дергайся.
— А ты не догадываешься?
— Артефакт?
— Правильно.
— Но как же так? Разве не Локайох сплел нужные ему судьбы людей? Разве не ему принадлежит Артефакт?
— Локайох — жалкое ничтожество. В начале миров он дал людям огонь, и это единственная его заслуга. Наш бог легко обманул его. Наш бог играет судьбами людей, как никто другой. Он может все перевернуть с ног на голову... Да, наш бог любит шутить.
— Как его зовут?
— Ртуайет — многоликий бог обмана и хитрости.
— Никогда не слышал.
— Он умеет прятаться.
— Как и вы.
— Да. Как и мы... Мы словно тени во мраке...
— Так кому же принадлежит моя судьба?
— А ты еще не понял?..
Буйволу не нужен был ответ. Он тянул время, еще надеясь на что-то, но начиная верить, что ничего нельзя изменить.
— Мне незачем вас убивать, — сказал человек с ромбовидными печатями на лице. — Так что не сопротивляйтесь. Просто отдайте мне Артефакт.
— А если я его не отдам? — спросил Буйвол.
— Это все равно не изменит твою судьбу, — усмехнулся монах. Он медленно приподнялся, навис над сидящим воином, кивнул своим товарищам, и те также привстали.
— Что?.. — Буйвол хотел было поднять голову, чтобы посмотреть в лицо монаху, но тут в его затылке словно что-то лопнуло.
Завалившийся набок воин потерял сознание. Рядом с ним, тоже получив удары прикладами арбалетов, рухнули Айхия, Малыш, Шалрой и Хатук.
Возница повернулся, окинул взглядом бессознательные тела, одобрительно хмыкнул.
— Артефакт у него под одеждой, — сказал монах своим товарищам, так и не снявшим маски. — Достаньте его... Через два дня мы будем на месте, и тогда мир изменится. Люди наконец-то получат единственного бога. Единственного, но многоликого... — Он усмехнулся.
— А что будем делать с ними? — присев рядом с Буйволом, поинтересовался один из монахов. — Убьем их?
— Нет. Их судьба иная: верные товарищи — они сами убьют друг друга. Наш бог умеет шутить. Ему это нравится.
Они рассмеялись, жадно следя, как показывается на свет Исполнитель Желаний.
Атэист замерзал.
Он лежал на широком полозе, втиснувшись в узкое пространство между полозом и днищем саней. Он старался не думать о том, что его может раздавить. Он думал, как бы не замерзнуть.
Руки уже потеряли чувствительность, спина онемела, лицо покрылось ледяной коростой.
Он, пытаясь согреться движением, неустанно двигал ногами, отталкивая бегущую дорогу, потихоньку ворочался на своем неудобном ложе, крутил головой из стороны в сторону. Время от времени он совал попеременно ладони меж бедер, стараясь хоть чуть их отогреть.
Он еще как-то держался, цеплялся крючьями рук за деревянные брусы днища.
Он страшно устал, он не был уверен, что сумеет подняться на ноги, когда выберется из-под саней. Он дрожал, и закаменевшие мышцы точила тупая боль.
Ему казалось, что от усталости в глазах его меркнет свет, но на самом деле это заканчивался день.
Они въехали в большое селение, когда совсем стемнело. Возница натянул поводья, и лошади, храпя, остановились возле двухэтажного каменного дома с заляпанной снегом вывеской над двустворчатой дверью. Откинув высокий борт, монахи соскочили с саней ла дорогу, запрыгали, весело пританцовывая, хлопая друг друга по плечам, разминаясь.
На улицах села было пусто и тихо. Неярко светились окна домов, и в них, словно в театре теней, сонно двигались темные силуэты. Из печных труб вылетали редкие алые искорки и сразу терялись среди звезд.
Один из монахов взошел на крыльцо и долго стучал в запертую дверь.
— Что надо? — наконец послышался изнутри сердитый голос.
— Горячую еду и комнаты для отдыха.
— Есть чем платить?
— Конечно!
— Сколько вас?
— Много!
Заскрежетал отодвигаемый засов. Лязгнул откинутый крюк. В приоткрывшейся щели мелькнул свет, показалось небритое помятое лицо, дыхнуло паром:
— Заходите!
— Мы-то зайдем, а вот друзьям нашим требуется помощь. Они ходить не могут.
Хозяин постоялого двора глянул поверх плеча монаха на дорогу. Пробормотал, чуя что-то неладное:
— Не понимаю я тебя...
— А что тут понимать? — Монах повернулся к топчущимся на дороге товарищам, крикнул им: — Давай, тащи их сюда!
Хозяин постоялого двора увидел, как одетые в белое люди принялись стаскивать с высоких саней какие-то кули, судя по всему, тяжелые и неудобные. Он не сразу сообразил, что это за свертки. А когда понял, попытался захлопнуть дверь, но лишь прищемил ногу стоящего на крыльце незнакомца.
— Что-то не так? — ухмыляясь, спросил монах.
— Я ничего не видел, — бледный хозяин дергал неподатливую дверь. — Ничего не знаю. Увозите своих мертвецов, а я никому ничего не скажу...
— Какие мертвецы? — Монах, сделав удивленный вид, обернулся. — Ты про них? Не волнуйся, они все живы. Они просто очень устали, и мы связали их, чтобы они не тратили последние силы. Мы о них позаботились, теперь о них позаботься ты... — В руке монаха появился тряпичный мешочек, подпрыгнул, глухо звякнув драгоценным металлом. — Размести их в комнатах, пусть поспят. Утром развяжи веревки, принеси завтрак. Позаботься о них как следует! Они наши друзья. Хорошие друзья! Мы им обязаны. Понял меня?.. — Монах протянул туго набитый кошель, и хозяин машинально взял его.
— Я все понял... Я все сделаю...
— Вот и хорошо... А теперь открывай дверь пошире, чтобы мы могли затащить наших друзей в твое вонючее заведение...
Лошади стояли. Не бежала назад обледенелая дорога. На снегу топтались ноги в белых штанах и в белых чулках, натянутых на сапоги. Лежали на обочине спеленатые тела, словно завернутые в черные саваны. Было тихо: не скрежетал снег, не скрипели сани. И в тишине отчетливо слышались голоса:
— ...Они наши друзья. Хорошие друзья! Мы им обязаны. Понял меня?
— Я все понял... Я все сделаю...
— Вот и хорошо... А теперь открывай дверь пошире, чтобы мы могли затащить наших друзей в твое вонючее заведение...
Атэист свалился с полоза, перекатился к противоположной стороне саней, стараясь не шуметь.
Лошади, кажется, его чуяли. Всхрапывали, звенели сбруей.
Только бы люди не заметили!
Еще кто-то спрыгнул с саней. Длинный кнут, словно хвост, потянулся за широко вышагивающими ногами. Голоса:
— За руки бери! Под мышки! Поднимай!
— Тяжелый какой!
— Иди парнишку тащи!
— Волоком, волоком давай! К крыльцу!
— Что раззявился? Тоже берись!..
Атэист выбрался из-под саней, встал на четвереньки, дыша на закоченевшие руки, слушая голоса, доносящиеся из-за дороги.
— Дверь держи! Шире! Через порог его давай! Заноси!
— Тяжеленный какой!
— Лук подбери!
— Девчонка брыкается!
— Еще бы не брыкалась в руках такого урода.
Дружный смех...
Атэист, цепляясь за борт, приподнялся. Шагнул на деревянных негнущихся ногах, осторожно выглянул из-за саней.
Монахи заносили пленников в дом. На дверном косяке висел фонарь. Под стеклом бился огонь, и в такт с его биением колыхались вытянувшиеся тени, и дрожало на снегу круглое пятно света.
— Эй, хозяин, принес бы нам хлебнуть чего бодрящего, горячительного!
— Да закусить не забудь!..
Атэист, согнувшись, держась в тени, подкрался к открытому борту. Заглянул в сани.
В углу на прибитых к днищу подставках стоят арбалеты. Пики сложены, словно хворост. Ворох соломы, вязанка сена, дырявый мешок, из которого сыплется овес, заиндевевший окорок, завернутый в белую тряпку, в углу небольшой ящик с висячим замком на щеколде.
Людей нет.
Стукнула дверь, захлопнутая сквозняком. Замелькали темные силуэты в освещенных окнах.
Все в доме.
Где же Артефакт? Неужели в запертом ящике? Вряд ли, слишком уж мал ящичек...
Атэист торопливо забрался в сани, еще раз все оглядел.
Арбалеты, пики, солома, сено, мешок... Сверток! Рядом с мешком, присыпанный овсом.
Атэист потянулся к находке скрюченными руками, неловко отогнул угол тряпицы и зажмурился от брызнувшего в лицо света.
Артефакт!
Он прижал сверток к груди, выбрался из саней. Оглянулся На дом, замер, чувствуя, как отогревается тело, как оживает заледенелая кровь.
Надо спешить!
Он вновь заполз под днище саней. Перевернувшись на бок, загородив спиной светящийся Артефакт, распеленал его, торопливо сунул под свою задубевшую одежду, запахнулся плотно, крепко перевязался поясом. Огляделся, ища, что бы такое сунуть на место похищенного Артефакта. Какой-нибудь камень или железяку... Рядом с переступающими копытами увидел груду лошадиного навоза, свежего, парящего. Подавил смешок, пополз вперед. Расстелил тряпицу, быстро нагреб на нее обжигающе горячие катыши, поспешно завернул, увязал, вытер испачканную руку о жесткий снег. Выбрался из-под саней, покосился на окна двухэтажного дома.
Растяпы! Оставили самое ценное без охраны, без присмотра! Понадеялись на своего бога! Решили, что все уже сделано! Поверили, что нельзя изменить предначертанное!
Можно, можно!..
Было радостно и тепло.
Атэист снова забрался в сани, положил сверток на место, присыпал, как было, овсом. Хмыкнув, сполз вниз, на дорогу, придерживая локтем правой руки теплый, будто живой, Артефакт.
Скрипнула дверь. Смех раскатился по тихой улице.
Атэист, пригнувшись, бросился за сани, нырнул под них, лег спиной на полоз, повернув голову, напряженно следя за дорогой.
Замелькали ноги. Потянулся по снегу хвост кнута. Зазвучали веселые голоса:
— Скорей, скорей! Туда где дом нас ждет!
— Ты смотри на него! Всего-то один раз отхлебнул!
— Дальше едем без остановок. Надо спешить...
Атэист, затаив дыхание, ждал, когда монахи лукавого Ртуайета заберутся на сани. Он надеялся, что они не станут проверять, на месте ли Артефакт, просто глянут на сверток, лежащий возле мешка.
Поднялся борт, щелкнули замки. Хлопнул кнут, и сани дрогнули. Скользнула назад дорога, заскрежетал снег, хрустнул под копытами лед...
И только ближе к утру, когда наверху смолкли пьяные голоса, Атэист, дождавшись крутого поворота, разжал руки и перекатился на дорогу, пропустив над собой тяжелые сани, больше похожие на крепость...
Буйвол вроде бы и не спал, а видел сон.
Он не мог двинуться, так как был связан. Кругом было темно, и он знал, что рядом в этой тьме находятся его друзья, такие же беспомощные, такие же слепые.
И звучал, то приближаясь, то удаляясь, издевательский смех.
Бог смеялся над людьми.
И плавала кругами серая тень, постоянно меняя лики.
Сверкали алые глаза Локайоха, укоряюще качал головой старый Халтет, неуверенно улыбалась Айхия, ехидно щурился Суайох, удивленно кривил бровь Фегрант...

Предыдущая страница 34 Следующая страница


35 Михаил Кликин

А когда тьма начала светлеть, серая тень, склонившись над кроватью, обрела новое незнакомое лицо и стала распутывать набрякшие узлы отсыревших веревок...

Глава 32

Худой, необычайно высокий монах постучал в окно на рассвете. Он был вывалян в снегу, на его рваной одежде, на волосах намерзли куски льда. Грязное лицо его было ободрано, из ссадин сочилась темная кровь. От него сильно пахло лошадиным навозом и давно не мытым телом.
Но глаза монаха горели торжеством.
Он вошел в дом, кивнул приветствующим его хозяевам и больше не обращал на них внимания. Проследовав в комнату, он сел за стол, достал из-под своего рванья какую-то чудную светящуюся вещь, поставил ее перед собой. И задумался о чем-то.
Хозяева, переглянувшись, решили ему не мешать. Уж больно странно держался этот монах. Должно быть, так держатся боги, оказавшиеся среди людей...
Друзья хотели все забыть и потому напились. Облегчения это им не принесло.
— Всех обманул! — Буйвол стучал кулаком по столу. Посуда, дребезжа, подпрыгивала. — Всех! Тебя, меня, монахов, даже самого Локайоха! Они ведь уже поверили, и я поверил! А потом вдруг — бац! Шиш! Всех обдурил!..
Хозяин искоса посматривал на шумных гостей, но не решался сделать им замечание.
— Эй, друг! — крикнул Буйвол в его сторону. — Подойди к нам!
— Слушаю, — хозяин вытянулся возле их столика.
— Как тебя звать?
— Рон.
— Люблю короткие имена! — Буйвол вновь впечатал кулак в столешницу. — Молодец!
— Вам принести что-нибудь еще? — неуверенно спросил хозяин, не зная, для чего его подозвали.
— Да! Принеси что-нибудь еще!
Рон дернулся было на кухню, но тут Буйвол вспомнил, что он хотел спросить, и взревел:
— Нет! Стой!
— Слушаю, — голос Рона слегка дрожал.
— Повтори, что сказали те люди!
— Они сказали, что обязаны вам, — привычной скороговоркой выпалил хозяин. — Сказали, чтобы я о вас позаботился. Сказали, что они — ваши друзья...
— Вот! — Буйвол грохнул по столу так, что пустая бутылка, подскочив, упала набок и скатилась на пол, разлетевшись вдребезги. Малыш, глядя себе под ноги, тупо считал осколки.
— Вот! — вновь рявкнул Буйвол. — Наши друзья! Ты слышишь? — обратился он к напарнику. — Они — наши друзья! — Он расхохотался, мотая головой.
В обеденном зале постоялого двора было безлюдно — всех клиентов распугали новые постояльцы, и за столом не расстающиеся с оружием. Хозяин мысленно подсчитывал убытки и горестно покачивал головой. Впрочем, особенно он не убивался — он получил достаточно денег от людей в белых одеждах. Единственное, о чем молил он своего бога, — о том, чтобы гости не задержались здесь надолго.
— Хорошо, когда есть друзья, — задумчиво сказал Малыш, подперев голову руками и глядя в мутные глаза товарища.
— Так я принесу вам поесть? — спросил Рон, желая как можно скорей отойти от этого стола.
— Принеси попить, — мягко попросил его Малыш.
— Мяса хочу! — рявкнул Буйвол и вдруг вскинул голову к потолку, приложил палец к губам, прошипел: — Тесс! Она спит!.. Ведь спит? — решил уточнить он у товарища.
— Спит, — подтвердил Малыш. — Они все спят. Намучались.
— А мы не спим, — Буйвол ударил себя в грудь. — Не спим! Не можем спать!
— Тесс! — Малыш показал в потолок. И Буйвол шлепнул себя ладонью по губам, зажал рот, яростно закивал головой.
— Три арбалета, — шепнул он сквозь пальцы. — Ничего нельзя было сделать.
— Все были на прицеле, — сказал Малыш.
— И Айхия.
— Нас всех обдурили.
— Эх, если бы у них не было арбалетов...
— И что бы ты сделал? Их было девять человек. И возница. Пускай с тобой они не справились бы. Но они успели бы прикончить Шалроя и Хатука. И Айхию.
— Не успели бы! Я бы не дал!
— Они были слишком близко.
— Это я был близко!..
Хозяин принес блюдо с тушеным мясом и бутыль с самогоном, настоянным на можжевеловых ягодах. Поставил перед товарищами и поспешил уйти в свой угол.
— Они не успели бы ничего понять! — снова разгорячился Буйвол, забыв о том, что наверху, в комнатах второго этажа, спят его друзья. — Я раскидал бы их всех!
— Я и раньше замечал, — хмыкнул Малыш, — что чем больше ты выпьешь, тем хвастливей становишься.
— Я не хвастаюсь, — насупился Буйвол. — Я говорю правду.
— Ты говоришь глупость.
— Если бы не арбалеты, я уложил бы их всех за одно мгновение!
— Ты не можешь опередить меня, а говоришь, что вмиг справишься с девятью противниками... — Малыш усмехался, и Буйволу не нравилась эта усмешка. Было в ней что-то знакомое. Что-то из полузабытых снов.
— Я поддавался тебе, — опустил глаза Буйвол.
— Сам знаешь, что это неправда.
— Я всегда тебе поддавался! — Буйвол вскинул голову. Взгляды товарищей встретились.
— Врешь!
— Я быстрей тебя!
— Тебе ни разу не удавалось меня опередить!
— Я просто не хотел!
— Не мог!
— Проверим?
— Сейчас?
— Да!
Они одинаково ухмыльнулись, встали, нависли над столом, клонясь друг к другу. Они были сильно пьяны, но их ноги не дрожали, не подламывались в коленях.
— Я готов! — объявил Малыш, поднимая лук, поправляя колчан.
— Я тоже! — Буйвол вытянул меч из кожаной петли, отколол им длинную щепку от столешницы. Отступил назад, опрокинув лавку.
Они, хитро посматривая друг на друга, освободили место в центре комнаты, раздвинув мебель. Хозяин, забившись в угол, испуганно следил за действиями своих гостей. Он был бы рад сейчас убежать из дома, но боялся, что движением своим привлечет их внимание. И потому он, затаив дыхание, сидел неподвижно в тени, моля бога, чтобы все поскорее закончилось.
— По обычным правилам! — объявил Малыш, доставая стрелу, собираясь отломить наконечник.
— Нет! — воспротивился Буйвол. — Оставь стрелу как есть!
— Зачем?
— Когда стрела тупая, я расслабляюсь. А я хочу, чтобы все было честно... Или ты боишься?
— Боюсь? — Малыш хохотнул и опустил стрелу в колчан. — Я?.. Ну, как знаешь!..
Они были слишком пьяны, чтобы реально оценивать опасность. Буйвол верил, что способен мечом отбить стрелу. А Малыш считал, что сумеет так натянуть лук, что стрела лишь пробьет одежду и слегка оцарапает кожу.
Они разошлись, встали в четырех шагах друг от друга. Буйвол поднял голову, отметив про себя, что потолок слишком низок. Впрочем, он не собирался размахивать клинком. Он хотел лишь отбить стрелу. И легко, чтобы только пробить одежду и слегка оцарапать кожу, уколоть напарника в плечо.
— Я готов, — развел руки Малыш.
— Я тоже, — Буйвол сунул меч в кожаную петлю на поясе, хрустнул пальцами. На этот раз он не собирался выдергивать клинок, тянуть его вверх. Буйвол решил просто рассечь петлю, чтобы выиграть дополнительное мгновение.
Напарники застыли, пристально следя друг за другом. Левая рука Буйвола замерла возле рукояти меча. Правая рука Малыша зависла над колчаном.
Четыре шага.
Если мечник нападает первым, он на миг открывается.
Если первым атакует лучник — противник клинком может отбить стрелу или просто уклониться, и тогда вторую уже не достать. Не успеть.
Никто не хотел ошибиться.
Четыре шага — та самая дистанция, когда преимущества нет ни у одного, ни у другого...
Выхватить стрелу, бросить на тетиву — нужно ничтожное мгновение.
Рвануть меч — необходим лишь миг...
Они выжидали.
Они были слишком пьяны, чтобы контролировать себя.
Они оба должны были ошибиться. Так задумал бог...
Атэист смотрел на Исполнитель Желаний, и мучительно решал, что же он должен сейчас сделать.
Уничтожить Локайоха? Или Ртуайета? Или всех богов вместе? Весь их мир!
Но что тогда станет с людьми?..
А может, не надо ничего делать? Пусть все останется как есть. Только Артефакт нужно спрятать так, чтобы боги не смогли его достать.
А может, пожелать, чтобы Исполнитель Желаний исчез?
Глупо! Глупо!
Когда в твоих руках такая сила, нужно найти ей достойное применение.
Самому стать богом?
Но зачем? Чтобы управлять людьми?
Нет, чтобы управлять богами!
Перевернуть миры! Пусть люди творят судьбы богов!
Но возможно ли такое?
Все возможно!
И что тогда изменится? Ничего! Одни станут творцами судеб, другие — безвольным куклами.
Это месть, месть богам, но так не должно быть! Никогда больше!..
Атэист яростно тер виски и проговаривал, проговаривал теснящиеся в голове мысли. Бормотал под нос, не замечая, что у дальней стены собрались хозяева дома и смотрят на него немного испуганно и удивленно.
— Люди, как боги! — выкрикнул монах. — Творцы своих судеб!
И боги, лишившиеся своей власти над миром людей.
— Да!..
Он схватил Артефакт, придвинул его к себе, не зная точно, как нужно с ним обращаться, но надеясь, что ничего сложного тут нет. Положил руки на диск, коснувшись пальцами разноцветных камней. Наклонился вперед, прислонился лбом к матовой сфере, заглянул внутрь ее.
— Я хочу... — пробормотал он, сосредоточившись на мыслях, отрешившись от всего прочего, — чтобы люди освободились от своих судеб... Хочу, чтобы боги потеряли всю свою власть над нашим миром... Хочу, чтобы люди сами строили свои жизни...
Артефакт угасал. Сияние его меркло, и Атэист испугался, решив, что делает что-то не так. Он еще крепче прижался лбом к матовому шару и закричал во весь голос:
— Пусть люди станут свободны! Пусть боги потеряют власть над ними! Слышишь меня, Йолойон, Творец Миров? Вот мое желание! Исполни его! Пусть люди сами управляют своими судьбами! Этого я хочу!..
Артефакт погас, став холодным. Но монах не выпускал его из рук и продолжал исступленно кричать:
— Сделай так! Дай людям силу богов! Их власть!..
Толпящиеся у стены крестьяне жались друг к другу и испуганно смотрели на безумного монаха, орущего на странный, ни на что не похожий, ни на что не годный предмет.
— Нет... — прошептал вдруг Буйвол и медленно опустил напряженную руку. — Не стреляй...
Малыш сглотнул вязкую слюну, чувствуя необычайную сухость в горле. Сказал негромко, пугаясь того, что они чуть было не совершили:
— Мы же едва не убили друг друга.
Буйвол отступил назад, опустился на скамью.
— Я был готов тебя зарубить.
Малыш отложил лук.
— Я бы не сдержался, пустил бы стрелу во всю силу.
— Как глупо!
— Как забавно!..
Они огляделись, словно впервые видели эту комнату. Заметили хозяина, прячущегося в углу.
— Эй, друг, — обратился к нему Буйвол. — Мы чуть было не набедокурили, но мы все исправим.
Хозяин замотал головой, замахал руками, пытаясь показать, что это все мелочи и не стоит обращать на них внимания. Гуляйте, веселитесь!..
— Тебя как зовут, друг? — Буйвол потер переносицу, вспомнив, что уже, кажется, задавал этот вопрос.
— Рон. Меня зовут Рон.
— Мне нравятся короткие имена, — улыбнулся ему Буйвол. Сказал нерешительно: — У меня к тебе будет одна просьба.
— Все, что угодно! — поднялся приободрившийся Рон. Буйвол помолчал. Сказал, глядя себе под ноги:
— Там, наверху, девушка. Ты видел ее?
— Да, конечно. Она красивая.
— Да, красивая... Я знаю... Так вот что, друг... Я хочу... — Буйвол почувствовал, как у него загораются щеки. — Хочу, чтобы ей в комнату принесли цветы... Хочу, чтобы играла музыка, когда она проснется. Хочу, чтобы на маленьком столике рядом с ней лежали самые вкусные пирожные. Ты можешь это устроить?
— Не знаю, — пробормотал Рон, отводя глаза в сторону. — Сейчас зима, и цветов не найти. И музыкантов в нашем селе вроде бы нет. А за пирожными надо идти на другую улицу, но я не уверен, что желудок девушки выдержит это угощение.
— Значит, ничего не выйдет? — расстроился Буйвол.
— А не будет ли лучше, если ты сам поднимешься туда и лично преподнесешь ей свой распустившийся цветок? — хохотнул Малыш, похабно подмигивая напарнику.
— Ты. никогда не будешь серьезным! — вскинулся Буйвол, краснея еще больше и начиная заикаться. — Ты!.. Ты!.. Ты не понимаешь!..
— Все я понимаю! — перебил друга Малыш, разом посерьезнев и словно бы даже постарев. — Чего уж тут не понять...
Буйвол посмотрел на друга, и плечи его опустились. Он потер переносицу согнутым указательным пальцем и сказал мягко:
— Смешно как получается... Ведь ее направил ко мне бог... Она — моя судьба...
— Ты не будешь больше от нее бегать?
— От судьбы? А разве от нее убежишь? Малыш хмыкнул:
— Ты сильно изменился, друг.
— Я перестал быть собой?
— Может быть... Может быть... Они улыбнулись друг другу.
— И что дальше? — спросил Малыш.
— Я просто боюсь загадывать, — сказал Буйвол и посмотрел наверх. Туда, где в маленькой комнате спала его выбившаяся из сил судьба.
...Атэист разочарованно смотрел на холодный Артефакт.
Что изменилось?
Как определить, исполнилось ли желание?
Как понять, что боги потеряли власть над судьбами людей?
Как?..
Может, ничего не произошло? Может, все осталось как прежде?
Во всем мире единственный человек, лишенный судьбы, — это он сам.
И все бесполезно, все впустую!
Или же мир все-таки изменился?
Как понять? Как разобраться?..
Монах, обернувшись, посмотрел на жмущихся к стене крестьян. Улыбнулся им. Сказал, видя в их глазах страх:
— Я пойду. Уже совсем светло... Отогрелся я у вас, спасибо... Доброе дело... — Он запнулся, уцепившись за пришедшую в голову мысль. Нахмурился, потер виски ободранными пальцами.
...единственный человек, лишенный судьбы...
— Я пойду! — Он встал рывком, чувствуя необыкновенный прилив сил. — Пойду!.. — Он шагнул к дверям, забыв про Артефакт.
Пусть даже ничего не изменилось! Пускай люди как и прежде рабы богов! Но один свободный человек способен все изменить!
И для этого не нужен никакой Исполнитель Желаний!
Все очень просто!
Если кто-то обречен на смерть — его нужно спасти. Если кто-то собирается кого-то убить — ему необходимо помешать.
Надо лишь вмешиваться в замыслы богов. Препятствовать их исполнению.
И освободившихся людей будет все больше! Это как лавина — никто не сможет ее остановить.
Даже боги.
Все просто!
Надо лишь что-то делать! Надо двигаться! Человек, строящий свою судьбу, не должен стоять на месте.
Нужно идти. Идти. Идти.
И тогда единственный человек может изменить целый мир.
Человек — хозяин своей судьбы.
Человек, равный богу.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая
    ДИСК     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
  • Часть вторая
    КАМНИ     (Страница 10)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
  • Часть третья.
    СФЕРА     (Страница 19)
    • Глава 20 (Страница 19)
    • Глава 21 (Страница 20)
    • Глава 22 (Страница 21)
    • Глава 23 (Страница 22)
    • Глава 24 (Страница 23)
    • Глава 25 (Страница 25)
  • Часть четвертая
    КРОВЬ     (Страница 26)
    • Глава 26 (Страница 26)
    • Глава 27 (Страница 27)
    • Глава 28 (Страница 29)
    • Глава 29 (Страница 30)
    • Глава 30 (Страница 31)
    • Глава 31 (Страница 32)
    • Глава 32 (Страница 35)


Михаил Кликин

Малыш и Буйвол

 Читать книгу

Аннотация

Самый верный способ нажить себе неприятности — это встать на пути у какого-нибудь безумного мага или банды, притесняющей беззащитных деревенских жителей. Впрочем, виртуозные бойцы-наемники, лучник Малыш и мечник Буйвол, меньше всего думают о возможных неприятностях. Они всегда выступают на стороне обиженных, особенно если за это заплачено звонкой монетой, и горе злодею, если он решит, что способен противостоять двум доблестным воинам, которых после победы ждет неплохое вознаграждение!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Кликин - Биография

Михаил Кликин

На основную страницу

Биография

Родился в 1973 году в селе Лазарцево-Фомино Ильинского района Ивановской области. В школьные годы много читал, состоял в районном клубе любителей фантастики. Окончил Ивановский государственный энергетический университет. По окончании университета служил в Забайкальском военном округе. После возвращения работал внештатным журналистом в региональных изданиях. Публиковался в местной прессе, в научно-фантастическом сборнике "Последний звонок" и других изданиях. Дебютировал в 2001 году с романом "Личный враг бога", соединившем в себе элементы киберпанка и фэнтези. Опубликовал несколько романов выдержанных в жанре фэнтези: "Три легенды", (2001) "Малыш и Буйвол" (2003) и "Страж могил" (2005). Кроме того, на его счету сделанный в традициях боевой фантастики роман "Идеальный враг" (2005). Работает системным администратором в своем родном университете.