Михаил Кликин - Личный враг Бога

1 Михаил Кликин

Часть первая
ШАГ НА ДОРОГУ

Большое дерево вырастает из маленького зернышка,
Девятиэтажная башня начинает строиться из горстки земли,
Путешествие в тысячу ли начинается с одного шага…
Лао Цзы «ДАОДЭ ЦЗИН»

Глава 1

С чего все это началось?
С рекламных листовок, брошенных в почтовый ящик? С корявых цветастых слоганов? С кричащих фраз, отпечатанных на бумаге?
«…Два часа бесплатного подключения! Самые низкие расценки! Более ста тысяч компьютерных персонажей! Две тысячи игроков! Незабываемые ощущения! Реальные приключения в нереальном!..»
До этого была реклама по «ящику». Сообщения в «Новостях». Споры медиков, социологов, политиков. «Круглые столы» и ток-шоу. Люди боялись. Они были против.
«Хирургическое вмешательство в мозг может повлечь за собой развитие новообразований, злокачественных опухолей. Нейроконтактер не прошел достаточных испытаний и не может быть допущен в массы. Страшно подумать, к чему приведет повсеместное использование подобного устройства!..»
«Применение этой технологии может быть оправдано лишь в исключительных случаях, но уж никак не с целью развлечения…»
«Не забывайте про психику. Уже сейчас мы наблюдаем катастрофический рост психических отклонений. Подумайте о наших детях, о подростках. О будущем нации. О человечестве в целом…»
«Человек станет рабом сети. Рабом несуществующего…»
«Эскейпизм - уход от действительности…»
Сначала виртуальные миры были развлечением для богатых. Но Цены падали. Техника дешевела. В больницах спешно создавались центры по оживлению нейроконтактеров. Стало модным ходить с пластмассовой коробочкой на виске. Все больше людей выступало «за».
«Дайте нам свободу! Нам надоели законы! Мы хотим жить, а не существовать…»
«Это же игра. Всего лишь игра. Не стоит думать, что мы потеряли ориентацию в реальном и виртуальном. Что мы не видим разницы. Это не так. Вы же не спутаете сон с явью. Там одно, здесь совсем другое…»
С чего все это началось? Что было началом? Первая модель нейроконтактера? Создание глобальной сети? Изобретение компьютера? Микросхем? Полупроводников?..
Так что же было началом? Быть может, появление человека - Человека Разумного?..
Для Глеба все началось с того дня, когда он взял неделю отгулов.
- Собираюсь сегодня в больницу сходить, - сказал он товарищам по работе.
- А деньги откуда? - спросили у него, понимая, для чего он туда идет, и слегка завидуя.
- Накопил. Продал кое-чего. На операцию хватит, я уже договорился…
Была ранняя бестолковая весна. Днем, под лучами солнца, улицы расползались слякотью, а за ночь все снова промерзало. Погода менялась несколько раз на дню. Ветер, казалось, сам не знал, откуда же ему дуть сегодня. То и дело на солнце набегали низкие тучи, но через пару часов они незаметно исчезали, и небо вновь сияло чистотой.
С крыш сбрасывали снег, и вдоль фасадов домов, отмечая опасную зону, тянулись канаты ограждений с красными лоскутами флажков. Глеб шел вдоль гирлянды трепещущих тряпок и размышлял. Он слышал, что иногда охотники, участвующие в облаве на волков, загоняют хищников, отделяя участок леса с помощью подобных алых флажков, и что звери якобы не могут преодолеть ничтожное ограждение из ярких тряпиц. Почему? Что им мешает? Что видят волки в развевающихся флажках?
А куда загоняют его? И кто? Не дворники же на крышах?
Он улыбался, задирал голову и разглядывал высящиеся серые параллелепипеды домов. Иногда он трогал висок, то место черепа, куда скоро будет вживлена маленькая пластмассовая коробочка с частой гребенкой контактов…
С карнизов падали сосульки, разбивались о землю, брызгали в стороны острыми хрустальными осколками. И таяли, лежа в грязном месиве.
- Эй, парень! Тебе не кажется, что у тебя слишком длинный нос?
Глеб обернулся на голос. В нескольких метрах от него, вызывающе поставив одну ногу на деревянную скамью, стоял длинноволосый бородатый крепыш, фигурой напоминающий слегка
меньшенную копию Кинг-Конга. Левую руку он держал на рукояти меча, кулаком правой упирался в бок.
- Зато у тебя нос, словно картофелина, - ответил Глеб, чувствуя, как замирает сердце.
Многочисленные посетители замызганной пивнушки заулюлюкали, с интересом ожидая дальнейшего развития событий.
- Ха! - выдохнул Кинг-Конг и качнул головой в сторону двери. - Пойдем, поговорим.
- Пойдем!
Они вышли из душного бара на улицу. Большая часть посетителей вывалилась из дверей следом за ними.
Пекло полуденное солнце. Небольшая деревенька, стоящая под самыми стенами Города, подернулась колышущейся дымкой раскаленного пыльного воздуха. Деревья задыхались под слоем пыли, налипшей на листьях, бывших когда-то зелеными.
Глеб и крепыш встали на дороге друг напротив друга, не отходя далеко от бревенчатой пивнушки, над входом которой висела на цепях бочка без дна. Они оба надеялись вернуться к оставленному пиву.
- Как будем драться? - спросил Глеб. - До первой крови?
- Ха! Мы что, дети?
В пивнушку вернется только один из них. Победитель. Зрители расступились, образовав кольцо вокруг противников. Кинг-Конг обнажил меч, и у Глеба екнуло сердце, провалилось куда-то к животу, забилось горячо и быстро - такой меч мог иметь только великолепный боец.
- Так что, парень? Мне кажется, что нос у тебя вырос еще больше.
Глеб встал вполоборота к противнику, вытащил из ножен свой неказистый клинок, совсем недавно купленный у старьевщика за пять серебряных монет.
- Ха! - сказал крепыш, демонстративно заведя левую руку себе за спину. Тяжелый полуторный меч он без видимых усилий держал одной правой рукой.
Толпа вокруг загудела в нетерпении.
Глеб прикинул шансы на победу. Они были невелики. Он видел, что его противник намного более искушен в бою, видел, что тот рисуется, уверенный в своих силах. Это и надо было использовать.
Кинг-Конг прыгнул вперед, размахнувшись так, что длинное лезвие едва не задело стоящих позади зрителей. От такого удара уклонился бы и младенец. Глеб просто чуть отступил и слегка пригнулся. Клинок прогудел над его головой.
- Ха! - удивился крепыш. Он занес свой меч для очередного удара, но Глеб не стал ждать - он рванулся вперед, обходя противника по касательной, и коротко ткнул его в незащищенное кольчугой бедро. Кожаная штанина лопнула, и из пореза брызнула кровь.
- Ха! - Кинг-Конг взъярился. Только что не застучал себя кулаками в грудь. Перехватив оружие двумя руками, уже не красуясь, он безрассудно бросился на изворотливого новичка и вновь наткнулся на колючее острие невзрачного меча. Глеб сделал два скользящих шага и в одно мгновение оказался за спиной противника. Присев, он с силой рубанул крепыша по ногам, подрезая сухожилия и мышцы с обратной стороны колена. Кинг-Конг взревел, хотел было развернуться, но его ноги подкосились, и он рухнул лицом в пыль.
Толпа довольно загудела, раздались редкие аплодисменты.
- Добей его! - крикнул кто-то.
Глеб приставил клинок к голой шее поверженного крепыша, чуть надавил, прокалывая кожу, но передумал и отвел меч.
- Добей! - кричали уже несколько голосов. Глеб развернулся и пошел в бар.
Ближе к вечеру в дверь его комнаты постучали.
- Открыто! - крикнул Глеб.
Несмазанные петли скрипнули, и в комнату осторожно вошел хозяин, неся в руках какой-то сверток, судя по всему, весьма тяжелый. Он поклонился, на всякий случай осведомился еще раз:
- Можно? - И, получив молчаливое согласие постояльца, подошел к самой кровати, на которой сидел Глеб, осматривая свой меч.
- Вы хорошо бились сегодня, - сказал хозяин.
- Спасибо. - Глеб пробовал пальцем остроту лезвия, выискивая на нем свежие выбоины.
- Тот господин просил вам передать это, - хозяин протянул длинный сверток и едва не выронил его из рук.
- Что это? - Глеб отложил свой побитый меч в сторону, принял подношение и на коленях развернул серую тряпицу. Из-под ткани холодно блеснула сталь, и Глеб узнал меч побежденного сегодня Кинг-Конга.
- Господин просил сказать, что это не его оружие. Он отдает его вам, как победителю.
- А где он сам?
- Он выздоровеет. Его забрал друг.
- Я не хотел его убивать, - сказал Глеб и рассердился на себя, потому что это прозвучало как неловкое извинение.
- Да, господин… Хотя это странно. Я первый раз вижу Двуживушего, который отказался от убийства. - Хозяин потупился, ссутулился еще больше, словно прося прощения за сказанную дерзость.
- Иди, - сказал Глеб, - я хочу отдохнуть.
- Конечно.
Скрипнули ржавые петли. Глеб остался в одиночестве.
Он еще раз осмотрел трофейный меч. Несомненно, это было отличное оружие. Сталь клинка была покрыта тонким, едва заметным рисунком великолепной закалки, рукоять, обмотанная искусно выделанной бархатистой кожей, так и льнула к руке. Балансировка была идеальной. Глеб - новичок Мира, Новорожденный - он даже мечтать не мог о таком оружии. Возможно, этот меч даже обладал какой-то магией.
В комнате постепенно темнело. За стенами постоялого двора садилось солнце.
Глеб встал, обошел комнату по периметру, плотно закрыл ставни на окнах, запер на засов дверь, еще раз все проверил и только тогда, расправив постель, лег на кровать.
Он не торопился засыпать. Мгновение за мгновением он вновь переживал тот скоротечный бой.
Ошибка крепыша была в том, что он вел себя слишком самоуверенно.
И был слишком медлителен.
Чтобы не делать своих ошибок, надо учиться на ошибках других. Только так можно выжить в Мире..
Глеб свесил руку и коснулся пальцами своего нового меча, лежащего на полу возле кровати.
Цена любой ошибки - жизнь.
И хоть он и Двуживущий, хотя у него несколько жизней, он не может позволить себе умереть.
Он будет жить.
Долго.
Как можно дольше…
Сегодня был прекрасный день. Сегодня он влюбился в этот Мир.
Утром в баре его приветствовали как своего.
- Подходи, парень, угостим, - раздалось сразу несколько голосов, стоило ему появиться в дверях. Глеб улыбнулся, кивнул, поднял руки над головой - жест победителя.
Слава была приятной.
- Никому не нужен мой старый меч? - громко провозгласил Глеб.
- Выбрось это дерьмо на свалку, - посоветовал кто-то из дальнего угла.
«Слава и уважение - две совершенно разные вещи», - подумал Глеб, но вслух сказал:
- Он еще неплох. Вы вчера видели его в деле. Просто два меча мне ни к чему, вот я и продаю.
- Отнеси кузнецу на соседнюю улицу, - предложил тот же голос.
- Да выкинь ты его. Если тебе постоянно будет везти так же, как и вчера, то на такое барахло ты не будешь и внимания обращать, - сказал еще кто-то.
- Сделай из него амулет на память и повесь на шею, малыш. Ты ведь Новорожденный? Это был твой первый меч? - хохотнул кто-то. Его поддержали хриплые голоса.
Глеб смешался и поспешил занять местечко где-нибудь подальше от посторонних глаз. Но завсегдатаи заведения уже потеряли к нему всякий интерес.
В баре всегда было душно, многолюдно. Здесь всегда пахло кислым пивом, или, если говорить языком Одноживущих, элем. Гдеб околачивался в этом месте третий день, и здешняя атмосфера уже стала привычной ему.
Он заказал две кружки пива, рагу и расслабленно откинулся на скамье, привалившись спиной к бревенчатой стене…
Вот уже шесть дней он провел в этом виртуальном мире, и, пожалуй, это был лучший мир, что ему доводилось посещать. Впрочем, у него был небогатый опыт посещения компьютерных вселенных - это новомодное увлечение было слишком недешево. Он и так изрядно поистратился на операцию по вживлению нейроконтактера - устройства, обеспечивающего прямую связь между человеческим мозгом и компьютером. А еще надо было заплатить за право подключения к серверам Мира. Этого фантастического, нереально реального, великолепного Мира.
Зато теперь он был здесь, и даже потраченных денег не жаль… Вдали от чертовой цивилизации, от пробок на дорогах, от толкотни на улицах. Вдали от себя самого. От собственной несостоятельности. Неуверенности. Одиночества.
То ли дело здесь! Мир, где все зависит только от тебя самого. Где ты - герой-одиночка, воин, странник. Где все выглядит, и пахнет, и осязается по-настоящему, и только реальная смерть невозможна.
Глеб пребывал в восхищении.
Единственное, что мешало его полному наслаждению Миром, было знание о том, что его настоящее тело, подключенное к компьютеру, периодически нуждается в отдыхе и пище. И потому Глеб, как и любой другой Двуживущий, был вынужден возвращаться в реальность. При этом его виртуальное тело, оставленное здесь, пребывало в коме. Во сне. И любой другой человек мог запросто уничтожить временно безжизненную оболочку. Потому каждый Двуживущий заботился о надежном убежище на время своего сна. Зачастую именно во сне проходила большая часть жизни Двуживущих. Ведь для минутного существования в виртуальном мире необходимо было несколько часов проработать там. Там… Там - в настоящем, в реальности. Там - за чертой…
Двуживущий - живущий двумя жизнями, в двух мирах. Разрывающийся между ними…
Деньги.
На все нужны были деньги…
4
Ровно в полдень он вылез из-за стола, слегка пошатываясь - хмель туманил голову. Непривычно длинный меч на поясе только мешал, цепляясь за грубую мебель бара, а иной раз и за посетителей.
- Извините… извините… - Глеб с трудом ворочал языком. Его кто-то толкнул, и он едва не упал, налетев на чью-то спину. Кругом раздался дружный хохот.
- Извините, - сказал Глеб и, не дожидаясь реакции человека, которого чуть не сбил, пробкой вылетел на улицу. Все-таки он был еще новичком, и незапланированные приключения могли оказаться для него последними.
- Никогда не извиняйся здесь, паренек, - сказал ему кто-то, положив тяжелую руку на плечо. - Они воспринимают это как проявление слабости.
Глеб повернул голову, собираясь ответить чем-то колючим, но, как назло, ничего не шло в голову. Непрошеный советчик, не дожидаясь, пока Глеб придумает достойный ответ, исчез за дверью бара. Глеб запомнил пронзительно голубые, льдистые глаза незнакомца, его мощную спину, косолапую поступь и голос.
Что-то было в этой случайной встрече. В этом человеке…
Глеб пьяно задумался, глядя в захлопнувшуюся перед носом дверь, затем махнул рукой, покачнулся, разворачиваясь на месте, и направился на соседнюю улицу. Договариваться с кузнецом о продаже старого меча.
Пусть хоть за три монеты.
Деньги требовались и здесь.

Глава 2

У хирурга дрожали руки.
Глеб заметил это, когда уже лежал на операционном столе. Он хотел отказаться от операции, перенести ее на следующий день и открыл было рот, чтобы объявить о своем решении, но сестра уже поднесла к его лицу пластиковую маску. Глеб вдохнул сладковатый до тошноты газ, и слова забылись. Медленно-медленно поплыло сознание. Закачалось. Вспухло, наполнив собой всю операционную.
Глеб видел все. Но видел как-то странно.
Теперь дрожали не только руки хирурга. Он и сам дрожал. И сестра в белом халате. И белые стены, и потолок, и слепящий свет круглых ламп…
Все дрожало и кружилось. Быстрее, быстрее. Бешено…
Глеб зажмурился и уже не мог открыть глаза.
- Через две мину ты приступаем, - эту фразу долго-долго выговаривал чей-то незнакомый голос, мучительно растягивая слова, словно тугие мехи гармони…
Он пришел в себя в палате и не сразу понял, где находится.
Болела голова. Он хотел потрогать висок, но руки не слушались. Он вообще не ощущал их. У него не было рук!
Глеб в ужасе вскрикнул, и тотчас рядом скрипнула половица. Морщинистое старушечье лицо склонилось над ним.
- Очнулись, голубчик? Все хорошо. Через два дня вас выпишут. Поспите пока. Поспите… - Голос старушки был до того ласков, что хотелось плакать.
Но руки не слушались по-прежнему, и Глеб пробормотал:
- Где… руки?..
- Все хорошо, голубчик. Мы вас спеленали, чтобы вы не трогали голову. Не надо трогать, пока не заживет. Так врач велел… Спеленали, как дитя. Спите, спите… - Сиделка баюкала мягким заботливым шепотком, а в черепе гудел целый завод, там что-то гремело, щелкало, стучало. Там кипела работа. На короткие мгновения вдруг устанавливалась полная тишина - исчезал заводской шум, но вместе с ним пропадал и голос старушки. Только шевелились бледные тонкие губы. «Спите, спите…» - читал Глеб их движение.
«Спите…» - и он засыпал…
За старый клинок удалось выторговать четыре серебряные монеты.
Не так уж и плохо.
Глеб возвращался от кузнеца в приподнятом настроении. Хмель выветрился, вернулась ясность мышления.
Когда он проходил мимо большого тополя, прикрывшего своими ветвями сразу два деревенских дома, его окликнули:
- Эй, парень, подойди на минуту.
В тени под раскидистым деревом сидел грязный оборванец. Он не выглядел опасным, тем более, насколько мог видеть Глеб, у него не было оружия, разве только нож за пазухой. И на мага он не походил. Впрочем, кто знает… Глеб остановился, решая, стоит ли рисковать.
- Чего ты? - спросил оборванец. - Боишься, что ли?
- Кого? Тебя? - вскинулся Глеб. Он приблизился к сидящему на траве человеку и спросил: - Чего тебе надо?
- Мне? - Загорелое лицо грязнули выразило удивление. Лукаво блеснули глаза из-под вздернувшихся бровей. - Это тебе надо, парень. Слушай. - Незнакомец заговорил быстро, взгляд его метался по пыльной дороге, отмечая каждого из идущих мимо людей. Когда кто-нибудь проходил рядом, он замолкал на некоторое время, словно боялся, что его услышат, и затем вновь продолжал свою скороговорку: - Я торгую информацией, парень. Ты не смотри, что я такой, просто так не привлекаешь ничьего внимания. Грабителям с меня нечего снять, да и подойти-то ко мне противно, я знаю. Но ты верь мне. Спроси кого хочешь - Рябого Пса все знают, все пользуются его услугами. Рябой Пес - это я. Проверенный человек, спроси у любого. Я не спрашиваю, как зовут тебя, мне все равно. У тебе есть деньги?
Глеб, опешивший от бурного потока слов, обрушившихся на него, автоматически кивнул. Рябой Пес продолжал, словно и не заметив ответа:
- Я. хожу-брожу по Миру, смотрю, где что есть, спрашиваю. Я все знаю. Я знаю всех. Меня все знают. Это мое кредо. - Ему явно понравилось это слово, и он несколько раз повторил, склонив голову набок, вслушиваясь в его звучание. Так он действительно напоминал собаку. Бродячую дворнягу. - Кредо… кредо… Это мое кредо… Надо запомнить… Так вот. Я человек известный, торгую информацией, смотрю, что почем, где у кого, знаю, кому чего нужно. Ведь тебе нужно стать сильным? Можешь не отвечать, Рябой Пес знает. Всего несколько монет - а сколько их у тебя? - и я расскажу тебе, где можно достать одну вещь. Хорошую вещь. Так сколько у тебя денег, парень?
- Мало, - сказал Глеб.
- Много, мало - это ни о чем не говорит. Кому-то мало, а мне, может, много, кому-то много, а мне будет мало. Много, мало - это не ответ. Сколько у тебя золотых? Или у тебя серебро? Мне все равно. Это мое кредо.
- Четыре серебряных.
- Четыре легеньких светленьких? Не-ет. Это действительно мало. Пожалуй, я сообщу об этой вещи другому. Это тянет минимум на пять золотых. Нет! - Он замотал головой. - Ты не хочешь стать сильным. Ты всегда будешь новичком. Навсегда останешься Новорожденным.
- Ты потише, - предупредил Глеб, касаясь рукояти меча.
- Меня не пугай, парень. Меня все знают. Я человек полезный. Коснись меня пальцем, и за тобой будут охотиться, словно за бешеным псом. Ха! Прощай…
- Подожди. - Глеб был заинтригован. - Так что там у тебя?
- Пять золотых.
- Десять серебряных.
- Десять серебряных? Десять серебряных! Десять серебряных… Двенадцать!
- Но у меня больше нет. - Глеб решил не говорить о пяти золотых, спрятанных во внутреннем кармане его кожаной куртки.
- У него больше нет. - Язык оборванца не знал устали. - Десять. Десять и все. Все! Хорошо! Десять серебряных. По рукам! Где деньги? Давай сюда!
Глеб уже потянулся к поясу, в котором были зашиты его небольшие сбережения, но вовремя спохватился и отдернул руку.
- Но ты мне ничего не сказал.
- Скажу. Сразу скажу. Деньги вперед, затем я говорю тебе.
- Но что ты мне скажешь? Расскажешь про какую-нибудь безделицу?
- Безделицу! Вы слышите! Он называет это безделицей. Амулет, талисман, который считается утерянным уже несколько сотен лет, - это безделица. А он лежит там и ждет, чтобы за ним при- шли и взяли. Лежит и ждет! Безделицу! Это ж надо! Десять светлых монет за бесценный артефакт! Нет. Я передумал. Я лучше предложу эту информацию кому-нибудь другому. Прощай…
- Ну, хорошо. Даю в придачу еще один золотой. Но сперва ты объясняешь мне толком, что это за вещь. А потом я решаю…
- Другой разговор! Вот это другой разговор. Это по-нашему. Приятно иметь с тобой дело…
- И что же там лежит? - перебил восторженного собеседника Глеб.
- О-о! - Оборванец закатил глаза. - Вещь! Она стоит кучу денег, но разве человек, имеющий ее, решится ее продать? Нет! Ни за что! Это бесценная вещь. Просто лежит и ждет.
- Так почему ты не возьмешь ее сам?
- Сам? Сам! - Рябой Пес зашелся в смехе. Просмеявшись, он неожиданно посерьезнел и спокойно сказал: - Это не мое кредо.
Глеба это не убедило. Он хмыкнул, но решил продолжить разговор.
- Ты так и не ответил мне…
- О да! Это магический амулет, который делает слабых сильными, а врагов своего хозяина - его друзьями. Маленькая безделушка - творение лесных эльфов и горных гномов. Маленькая безделушка, которую носят на шее. Ты сразу узнаешь ее, как только увидишь. Это такой маленький прозрачный камешек, а в середине его, там, внутри - черный глаз. Говорят, это глаз демона Й'0рха, древней страшной твари, и ныне живущей где-то глубоко. ПОД землей… Впрочем, этому я не верю.
- Делает слабых сильнее… - повторил Глеб.
- И сильных тоже. Много сильнее! Ты станешь могучим. По-настоящему…
- А врагов превращает в друзей. Но как? Каким образом?
- Как? Как!.. - Рябой Пес расхохотался. - Видно, что ты здесь новичок. Сколько дней? Пять? Неделя? Я угадал? Вижу. - угадал… Каким образом делает? Очень просто - с помощью магии. Волшебство. Понятно?
- В общем-то, да. - Глеб сконфузился. - Но я еще не сталкивался с магией. Я воин. Не маг. И я еще не видел ни одного мага.
- Не видел мага? Не может такого быть. - Рябой Пес закрутил головой, высмотрел кого-то, показал на дорогу пальцем: - Вон, там, вдали. Видишь, идет человек в уродливом балахоне и с посохом? Это волшебник.
-Да?
- Точно!
- Но он похож… На нищего побирушку.
- А он такой и есть. Это церковник, а не боевой маг. Он лечит людей и животных, иногда меняет погоду, снимает порчу, изгоняет бесов. Что там еще?.. Боевых магов сейчас мало. Когда они приходят в Мир, они слишком слабы, их хилое волшебство не может ничего сделать с отточенной сталью. И они обычно погибают, не изучив и четверти доступных заклинаний, ведь воины магов не любят. Очень не любят. Потому что любой воин знает - если маг разовьется, окрепнет, если он обретет силу - он станет на порядок мощнее самого могучего ратника. А кому это может понравиться? Вот потому маги обычно прячутся до поры до времени. Но в Мире нельзя укрыться надолго - рано или поздно тебя найдут. Случайно или по заказу. Ведь Рябой Пес бродит везде, его уши и глаза широко открыты, - оборванец хитро прищурился. - А вот церковники - народ безобидный. Те же самые воины нередко лечатся у них. Потому-то они и живут относительно спокойно… Так где мои деньги?
- Возьми, - Глеб достал десять серебряных монет из-за пояса, добавил одну золотую из внутреннего кармана куртки и протянул их Рябому Псу.
- Ты не пожалеешь, парень. Спроси кого хочешь, Рябой Пес никого не обманывал.
- Я надеюсь.
- В общем, так. - Довольный оборванец взял деньги, сжал ладонь, сделал какой-то хитрый пасс руками, разжал кулак. Монеты исчезли. - На юго-западе, чуть не доходя до пустынь и в стороне от болот, есть большая одинокая гора. Она стоит посреди равнины, и ее видно издалека. Местные называют эту гору Утесом Плачущего Человека. Будешь там, поинтересуйся, почему они так ее прозвали. Интересная, кстати, история. Так вот, в этой горе есть пещера. Вход в нее располагается на южном склоне, где-то на полпути к вершине, в зарослях терновника. Но недавно там был обвал, и этот вход завалило. В пещеру можно попасть еще через ходы гномов. Но я бы не стал так делать. Гномы не любят людей, тем более Двуживущих. Лучше нанять пару крестьян и расчистить завал.
- Так амулет там?
- Да. В этой пещере. Лежит и ждет, когда ты придешь к нему.
- А где именно?
- Найдешь сам. Все-таки ты заплатил мне меньше, чем я рассчитывал… Ну, мне пора.
- Я отыщу тебя, если ты меня обманул.
- Я сам найду тебя, когда ты разбогатеешь. Тебе еще понадобятся услуги Рябого Пса… И еще одно. Не знаю, говорить ли с тебе, но, пожалуй, скажу. В этой пещере находится логово двухголового ящера. Весьма противная тварь, знаешь ли. Будь осторожен. - Сказав это, оборванец проворно вскочил на ноги и заспешил, заторопился по дороге, направляясь к высящимся стенам Города. Глеб Проводил взглядом невысокую серую фигуру.
- Амулет, - тихо проговорил он, пробуя слово на вкус. - Делает слабых сильными, а врагов превращает в друзей. Магия…
Солнце уже клонилось к западу. В ту сторону, где стоит одинокий Утес Плачущего Человека.
В кармане у Глеба остались четыре золотые монеты. А еще у него был меч, стоимостью в целое состояние. И еще он знал о бесценном амулете.
- Привет, парень! - крикнули ему с углового столика, как только он вошел в бар. - Я видел, что ты разговаривал с Рябым Псом. С этим грязным оборванцем. Надеюсь, он ничего не продал тебе?
- А что?
- Неужели продал?
Посетители бара подняли головы, прислушиваясь к разговору. Некоторые из них скалили зубы в беззлобной усмешке.
- Так продал или нет?
- Я не понимаю, о чем вы говорите.
- Брось придуриваться. Он продал тебе какую-нибудь информацию? Рассказал сказку про то, что где-то что-то лежит и только и ждет, чтобы ты пришел и взял это нечто? Да? Ведь так?
Глеб почувствовал, что краснеет.
- И сколько он с тебя содрал? Все деньги, что у тебя были?
- Нет, - неуверенно пробормотал Глеб. - Не все.
- Значит, ты умнее, чем я думал. - Из-за углового стола поднялся высокий человек и объявил на все помещение: - Вы слышали, ребята? Оказывается, еще есть в Мире лопухи, которых этот старый мошенник Рябой Пес может обвести вокруг пальца. Не перевелись у нас еще дураки!
Зал грохнул хохотом. Смеялись все. Рябой Пес не солгал - его действительно все знали.
- Поосторожней на поворотах, - зло пробормотал Глеб, но его никто не услышал.
Чувствуя, как горит лицо, Глеб развернулся и выбежал на улицу.
Конечно же, Рябого Пса давно и след простыл.
Только громада Города высилась над деревней.
- Я достану тебя, - зло пробурчал Глеб и погрозил кулаком в сторону Города.
На следующий день Глеб поднялся рано.
Он распахнул ставни и выглянул в окно.
Было свежо и туманно. Небо на востоке еще только теплилось, готовясь принять солнце. Земля дышала испарениями. Обильная роса серебрилась на изумрудной траве. Омытые утренней влагой деревья ожили, расправили листья.
Никого из Двуживущих на улице не было видно. Слишком рано - все ещё спали. Только крестьяне ходили возле своих домов, негромко переговариваясь и занимаясь работой по хозяйству. Кто-то нес воду с колодца, кто-то копался на огороде, кто-то колол дрова… Глеб с интересом следил за ними. Раньше ему как-то не доводилось наблюдать за жизнью Одноживущих, за их деятельностью. Он и за людей-то их не считал никогда - для него они всегда были лишь некими безликими образами, созданными программистами, не более того. Но сейчас, глядя на них, он задумался - а где та грань, что отделяет существо по-настоящему разумное от существа, живущего согласно некой программе? Может быть, вся разница лишь в гибкости алгоритма? Так или иначе, все мы живем согласно каким-то установленным однажды правилам, следуем общепринятым нормам…
И что за мысли возникают в головах этих существ? И возникают ли вообще? Неужели они способны размышлять? Получать информацию, анализировать, делать выводы, предпринимать разумные действия?
Если свободно общаясь с машиной, вы не можете определить, доверите вы с человеком или же с программой, то значит ли это, что машина обладает интеллектом? Настоящим интеллектом?
Значит ли это, что виртуальные существа, населяющие Мир, разумны?
Все эти крестьяне, и хозяин постоялого двора, и бармен, и кузнец. И гномы, которых он еще не видел, и таинственные эльфы. Они разумны?!
Эта мысль почему-то напугала Глеба, и он содрогнулся… Позднее он понял, чего же он тогда испугался. Его напугала реальность смерти в этом игровом Мире. Ведь если они действительно разумны, если они живут по-настоящему, значит, и смерть для них реальна. А это означает, что практически каждый из Двуживущих - убийца. Настоящий убийца. Одно дело - лишать виртуальной жизни игрока, такого же, как и ты, совсем другое - забирать единственную жизнь у Одно- живущего. Стирать разумную программу. Программу разума. Тогда он решил никогда не убивать Одноживущих.
Впрочем, впоследствии это не всегда ему удавалось…
Глеб нашел хозяина заведения на кухне, где тот вместе со своей женой готовил завтрак для постояльцев.
- Доброе утро.
- Здравствуйте, господин. Вы рано сегодня.
- Я ухожу. Сколько я должен?
-Два золотых.
- Хорошо. Возьмите. - Глеб протянул деньги.
- Спасибо, господин. Приезжайте еще. Мы будем рады. «Стандартный набор фраз», - подумал Глеб и спросил:
- Как думаете, куда мне лучше направиться?
- Это зависит от того, куда вы хотите попасть.
«Еще одна типовая фраза: И явно откуда-то заимствованная». Он постоял, наблюдая, как хозяин и хозяйка возятся у раскаленного листа кухонной плиты.
- Мне все равно, куда идти.
- Вы были в Городе?
- Нет. Еще не успел.
- Обязательно сходите.
Хозяин подцепил на большую стальную вилку кусок жареного мяса и с поклоном поднес Глебу.
- Угощайтесь, господин. Бесплатно.
- Спасибо.
Глеб взял горячее мясо руками, откусил, обжигаясь.
- Смерть, это страшно? - спросил он у хозяина и заметил, как вздрогнула женщина у плиты.
- Я не знаю, господин, - смиренно ответил Одноживущий. - Мне еще не доводилось… умирать…

1 Следующая страница


Личный враг Бога 2

В окно было видно, как поднимается солнце. Роса успела высохнуть, бесследно испарился туман. На дороге показался воин. Двуживущий.
- Ну, ладно, - сказал Глеб. Ему не хотелось видеть людей - свидетелей его вчерашнего позора. - Мне пора.
- Удачи, господин.
- Всего хорошего.
Глеб вышел из кухни, прошел через пустой темный бар и вышел на улицу.
Стены Города закрывали небо на севере. Город был совсем близко. В нескольких часах ходьбы.
Глеб поправил меч, залез рукой в карман, проверяя, на месте ли оставшиеся деньги, и отправился в путь.
Во-первых, он хотел посмотреть Город.
Во-вторых, он должен был найти Рябого Пса.
Да и просто-напросто он уже не мог сидеть без дела на одном .месте, в этой опостылевшей деревеньке, в грязном пивном баре осточертевшего постоялого двора.

Глава 3

Сослуживцы словно и не заметили произошедшей с Глебом перемены. Только в самый первый день, когда он вернулся на работу, его спросили:
- Ну, как?
- Нормально, - отозвался Глеб. И всех удовлетворил этот незамысловатый ответ. Больше вопросов не было.
Через два месяца Степан Герашин из бухгалтерии тоже вживил себе нейроконтактер. Во время обеденного перерыва он пришел к Глебу за советом.
- Привет! Приятного аппетита.
- Спасибо, Степан Петрович!
- Ты себе еще полный доступ не купил?
- Нет. Коплю пока средства. Может, бухгалтерия ссуду даст?
- Ссуды начальник дает. А мы только начисляем… Выбор-то сделал?
- Ну, так… - Глеб неопределенно покачал головой. - Не то чтобы окончательно, но… Подключался к рекламным серверам. Присматривался. Кое-где четыре часа дают бесплатных. Но это редко. Обычно час-два. Маловато. Только-только осмотришься, а тебя уже вышвыривают…
- И где тебе понравилось?
- Средиземье ничего. Правда, звуки там какие-то… ненатуральные. И запахи… Планета Аракон понравилась. Хотя там лазеры всякие, пушки. Мне больше мечи и луки по душе.
- А Мир?
- Что мир?
- Ну, Мир. Недавно совсем появился. Рекламу не видел?
-Нет.
- Говорят, последнее слово. Верх реалистичности.
-Координаты есть?
- Записал где-то. Если хочешь, я принесу завтра.
-Принеси, погляжу.
-Ладно…
Обед закончился. Люди покидали столовую, оставляя подносы и грязную посуду на столах. Степан глянул на часы и тоже заторопился:
- Пойду, ревизия у нас.
- Заходи, если что.
Степан отошел от Глеба на пару шагов, остановился в нерешительности, потоптался. Вернулся. Спросил смущенно:
- А как там? Не страшно?
- Там? Здорово! - ответил Глеб и в подтверждение своих слов поднял вверх большой палец…
В конце недели дали неожиданно большую зарплату. Непонятно за какие заслуги выплатили вдруг квартальную премию, наконец-то дали компенсацию за прошлогодний отпуск, а еще начальник к юбилею предприятия решил сделать каждому сотруднику маленький подарок в виде именной кредитной карточки с не очень большой, но вполне круглой суммой. Часть денег Глеб отложил на жизнь - на еду, проезд в транспорте, квартплату. Учел непредвиденные расходы. Пересчитал остаток, скалькулировал. Все верно - теперь у него на руках была необходимая сумма.
В тот же вечер он связался с сервисной службой, переслал им деньги со своего счета, а в обмен получил длинный ряд символов: кодовое имя и пароль для подключения к серверам.
- Добро пожаловать в Мир, - сказал ему менеджер, улыбаясь на экране монитора:- Уверены, вы не будете разочарованы.
- Спасибо, - сухо ответил Глеб и закрыл сеанс связи. Менеджер оказался прав - Глеб не был разочарован. Ни через месяц, ни через год, ни позже…
Деревня исчезла за холмом.
Идти было легко и приятно. Поднялось солнце, еще не жаркое - большое, румяное, радующее глаз. Свежий ветерок холодил кожу лица.
Сперва Глеб ступал по мягкой серой пыли, а через полчаса дорога под его ногами оказалась вымощенной серым булыжником.
Выяснилось, что путешествовать - это совсем не скучно. То и дело с вершины очередного холма, на который взбиралась дорога, открывался новый великолепный вид: или ручей с нависшими над водой ивами, или березовая роща, светящаяся белизной стволов, или одинокое вековое дерево, потрясающе огромное и живописное. Глеб крутил головой по сторонам, любуясь встающими перед ним картинами. Во всем чувствовалась рука художника…
А по направлению к Городу шли люди. И на это зрелище тоже стоило посмотреть. Одинокие воины в блестящих кирасах, с мечами у бедер, в вычурных шлемах, с разрисованными щитами за спинами. Бойцы рангом пониже, в кольчугах, с оружием попроще. Изящные лучники в легких кожаных доспехах, с дугами луков за плечами, с колчанами и арбалетами. Закутанные в плащи невзрачные маги-церковники. Еще какие-то люди, опознать которых Глеб не мог. И еще небольшие группы Одноживущих, стараясь держаться в стороне, ближе к обочинам, шли пешком, ехали верхом на унылых ослах и костлявых кобылах, везли какие-то вещи на рассохшихся скрипучих повозках…
Его обгоняли, и он сам кого-то обходил, кто-то попадался навстречу, но большая часть этого разношерстного живого потока направлялась к стенам Города. У каждого были там какие-то дела. Свои планы.
Городская стена поражала своими размерами.
Глеб, задрав голову, смотрел вверх.
Стена уходила к самым облакам. Пики ее острых башен терялись в тумане. Острые зубцы словно бы вгрызались в небо. Он смотрел, и ему казалось, что стена медленно заваливается на него, клонится, падает плавно, и от этого зрелища кружилась голова и обмирало сердце.
А ведь до нее как минимум еще полчаса ходу.
Хотя уже отсюда он видел и серебрящийся водой ров, и ворота, в которые упиралась дорога, и толпу людей перед ними. Он даже слышал гул сотен голосов.
А может, это ветер гудел на шпилях городской стены, в ее амбразурах?..
Глеб, широко распахнув глаза, любовался нависшим над ним Городом. Пока он не торопился уходить отсюда.
Мимо проходили люди. Они, улыбаясь, разглядывали восторженного молодого человека, судя по всему Новорожденного, с открытым ртом уставившегося на высящуюся к небу стену. Но Глебу не было никакого дела до того, что они о нем думают. Сейчас он их просто не замечал, потрясенный величием Вечного Города.
Перед городскими воротами выстроилась длинная очередь. Глеб прошелся вдоль нее, уже почти подошел к самым воротам, но на него цыкнули из толпы, и он отступил назад. Заняв место в самом хвосте, он отошел в сторонку, присел на = торчащий из травы камень и стал следить за людьми.
Очередь жила по своим законам. Казалось бы, что может быть - проще - новый человек встает позади и постепенно продвигается вперед, к входу. Но на самом деле все выглядело гораздо сложнее. Глеб видел, как только что подошедшие люди выискивали в толпе своих знакомых, обменивались с ними парой слов и как-то незаметно, в одно мгновение, вдруг оказывались там - в середине, а то и возле самых ворот. Сзади стоящие роптали, но негромко, возможно потому, что и сами просочились в глубины колышущейся толпы подобным образом. А еще здесь признавалось право сильного. Через пять минут после того как Глеб занял свое место в самом хвосте, к толпе подошел высокий брюнет в цельнометаллических, лязгающих на каждом шагу доспехах и с двуручным мечом, закрепленным на спине. Свой блистающий шлем он держал в руках. Не обращая никакого внимания на толпившихся людей, брюнет шагнул прямо на них, и толпа уважительно расступилась. Кто-то неловкий замешкался, и воин, словно и не заметив человека, толкнул его плечом, отшвырнув в сторону. Люди смыкались за его спиной, а он спокойно шел вперед, тяжелый, полностью упакованный в металл, уверенный в своих силах, в своих правах…
Толпа переругивалась, колыхалась, принимала новых людей, а некоторых выплевывала, не признавая.
Но, несмотря ни на что, очередь постепенно продвигалась. Глеб поднялся и встал на свое место. Со всех сторон, его жали, теснили, толкали. Он молча терпел, стараясь только не вылететь из толпы.
- Приятель! - сказал грубый голос позади. - У тебя слишком хороший меч для новичка. Ты отдашь его мне просто так? Или?..
Глеб извернулся в давке и глянул на говорившего. Поверх его головы смотрел куда-то невыразительными глазами долговязый верзила в короткой кольчуге. Глеб уже подумал, что тот обращается не к нему, но верзила сказал:
- Пойдем, выйдем отсюда, - и показал зажатый в ладони нож.
В такой тесноте даже пытаться вытащить клинок - безнадежное дело. Убежать также невозможно. Глеб прикинул, далеко ли до ворот, и, тронув за плечо впереди стоящего, сказал:
- Я сейчас вернусь.
Тот равнодушно кивнул, даже не посмотрев, кто к нему обратился.
Они продрались сквозь толпу и вывалились на поросшую жесткой травой обочину дороги.
- Вот и молодец, - сказал верзила, поигрывая ножом. - Я мог бы пришить тебя прямо там, но боялся, что тебя сразу затопчут. Давай-ка меч, парень.
Глеб беспомощно огляделся. Никому до них не было дела. Верзила выглядел опасным человеком. Значительно более опасным, чем неповоротливый Кинг-Конг в деревне.
- Давай, не мешкай.
Стоило ли рисковать?
Глеб взялся за рукоять меча, потянул вверх, высвобождая клинок из ножен, еще не решив: бросится ли он сейчас на грабителя или же просто отдаст ему свое оружие.
Верзила протянул руку, и на его указательном пальце ослепительно блеснул бриллиантом массивный перстень. Глеб успел увидеть замысловатую вязь мелких рун на золоте украшения.
Блеск кольца заметил не только Глеб.
- Что тебе надо от парня? - раздался новый голос, вроде бы даже знакомый.
Верзила сразу сник. Его нож, сверкнув лезвием на прощание, незаметно куда-то спрятался.
- Ничего, Апостол.
- Ты даже знаешь мое имя? - хмыкнул человек, вклиниваясь между Глебом и верзилой. Глеб узнал эту спину, и косолапую походку, и голос. - Значит, ты знаешь и то, что мне от тебя надо.
-Что?
- Я видел это у тебя на руке. Занятная вещица. Дай-ка взглянуть мне на нее еще раз.
- Но… - Верзила сник еще больше. - Послушай, Апостол… Хочешь, я заплачу тебе?
- Видимо, ты все-таки плохо меня знаешь. От Апостола нельзя откупиться.
Задвинув лезвие меча в ножны, Глеб отступил в сторону, продолжая наблюдать за развитием событий.
- Хорошо. Я отдам его тебе. Только спокойно… - Верзила зачем-то полез в карман штанов и вдруг резко отскочил назад, широко расставил ноги, развел в стороны руки с невесть откуда взявшимися кинжалами, пригнулся, похожий на паука. Апостол даже не шевельнулся, меч его по-прежнему находился в ножнах у бедра.
- Отдай добром! - склонил он голову.
- Возьми! - прошипел верзила и бросился на врага. А потом… Глеб толком не успел увидеть движения, просто оказалось, что Апостол стоит выпрямившись и держит в руках свой меч, опустив его острием к земле. И верзила, практически разрубленный пополам, от плеча до пояса, валится на пыльную колючую траву. И кровь хлещет из страшной раны…
Глеб отшатнулся.
Апостол вытер лезвие об одежду поверженного противника, убрал меч, наклонился и снял перстень с руки убитого. Он повертел его в пальцах, любуясь игрой света на гранях кристалла, разглядывая руны, и затем надел себе на левую руку, на мизинец.
Обернувшись, он увидел Глеба. Посмотрел на ножны, на рукоять меча. Сказал:
- Действительно, неплохая игрушка для новичка. Украл или купил в рассрочку?
- Заработал, - сказал Глеб, стараясь держаться с достоинством.
- Заработал? - хмыкнул Апостол, чуть внимательней присматриваясь к Глебу. - Мы где-то уже виделись?
- Да. Недавно вы дали мне совет, чтобы я никогда не извинялся.
- А, так это ты! Надеюсь, ты последовал моему совету? - Он показал трофейный перстень Глебу и спросил: - Знаешь, сколько стоит такая вещица?
- Нет.
- Я надеюсь выручить за нее никак не меньше полутора тысяч.
- Серебряных? - поразился Глеб.
- Золотых, - ухмыльнулся Апостол. - Не зря этот парень не хотел мне ее отдавать. Впрочем, я в любом случае убил бы его.
- Но зачем?
- Мне ни к чему живые враги. Их и так у меня слишком много… А ты, видимо, совсем недавно в Мире?
-Да.
- Это заметно. Первый раз идешь в Город?
-Да.
- Сейчас там тебе самое место. Не лезь на рожон. Накопи денег, потренируйся, купи себе приличные доспехи, оружие. Никогда не спеши.
- Спасибо за совет.
- И никогда никого не благодари… А ты бойкий парень. Ты мне нравишься. Дам тебе еще один совет - если обзаведешься приличными вещичками, постарайся не попадаться мне на пути. Я живу трофеями. И мне это нравится… Кстати, если хочешь, можешь снять что-нибудь с него, - Апостол кивнул на убитого. - Я уверен, у него есть кошелек, и он набит потуже, чем твой.
- Нет, спасибо, - замотал головой Глеб. - А вы тоже направляетесь в Город?
- Да. И не называй меня на «вы». Никого так не называй, если не хочешь казаться Новорожденным.
- Вы… Ты можешь встать со мной в очередь. Я уже почти у самых ворот.
- Пожалуй, я пройду просто так.
Апостол развернул плечи и косолапо направился к толпе. Люди расступались перед ним, и уже через минуту его голова мелькала возле самого входа. Глеб с завистью посмотрел вслед воину и стал протискиваться на свое место. Его пихали в ребра, толкали, ругались на него, но он упрямо лез и лез, сдерживая рвущееся вежливое «извините».
В какой-то момент его развернуло, приподняло так, что он потерял опору под ногами, и тогда он увидел, что возле трупа верзилы, оставшегося на обочине дороги, присел какой-то человек и роется в его одежде.
Затем Глеб вновь нащупал ногами землю, рванулся вперед, коснулся стоящего впереди соседа и сказал:
-Я вернулся.
Тот, не оборачиваясь, кивнул.
Высокая арка входа была совсем рядом.
Стена уходила высоко в небо прямо перед ним. Он задрал голову и чуть не упал.
Теперь было свободнее. Давка осталась позади.
- Запускай следующих! - крикнули с той стороны стены, и заскрипел ворот, наматывая цепь, поднимая решетку.
Вход в Город были устроен по принципу трехступенчатого шлюза. Решетчатые двери отрезали кусок толпы, дробили его на несколько частей, на отдельных людей. На личности, которыми занималась стража.
Глеб вошел в арку ворот. Вместе с ним зашли еще несколько человек.
Впереди была маленькая калитка, возле которой стоял охранник в латах. Он махнул рукой и сказал:
- Подходите. Кто следующий?
Охранник выспрашивал подходящих о чем-то и открывал калитку, выпуская людей в Город. Впрочем, большинству он даже и вопросов не задавал, просто окидывал взглядом, оценивал и открывал проход.
Глеб шел последним.
- Двуживущий? - спросил стражник.
-Да.
- Имя?
- Глеб.
- Новичок?
-Да.
- В Городе в первый раз?
-Да.
Глеб уже хотел былошагнуть к калитке, но охранник задержал его, крепко взяв за локоть.
- Пройдемте со мной.
- Зачем?
- Вы в первый раз. Вам надо объяснить правила поведения в с Городе. Это не займет много времени. Пройдемте. Таков порядок.
- Хорошо.
- Рыжий! - крикнул охранник. - Смени меня!
- Чего? - глухо донеслось откуда-то, и Глеб закрутил головой, пытаясь понять, кто это сказал.
Через несколько секунд в стене возникла трещина, взвизгнули петли, и из открывшегося проема появился еще один охранник. На нем были точно такие же доспехи с изображением взлетающего Пегаса на нагруднике.
- Чего тебе? - спросил воин, снимая шлем и приглаживая ладонью свою огненно-рыжую шевелюру.
- Смени меня.
- А что случилось?
- Новенький. Первый раз в Городе.
- Ну и что? Пусть идет.
- Не положено. Надо объяснить правила.
- А-а! - Рыжий пренебрежительно махнул рукой, разглядывая Глеба. - Шел бы себе.
- Давай-давай. Вставай.
- И народу сегодня много. - Рыжий зевнул.
- Северные ворота закрыли. Все к нам идут.
Люди, стоящие за решеткой у входа, загудели, недовольные задержкой.
Рыжий охранник скользнул по толпе равнодушным взглядом и сказал:
- Ладно, постою пока. Только не тяни там.
- Пять минут!
- Иди. - Рыжий махнул рукой и рявкнул: - Запускай следующих!
Лязгнули, натянувшись, цепи. Заскрипели, поднимаясь, массивные решетки.
Каморка, куда охранник привел Глеба, казалась абсолютно нежилой, хотя стояли здесь и незаправленная кровать с грудой мятого белья, и стол, заваленный объедками и пустыми глиняными бутылками, и стулья, и шкаф с мутным зеркалом. Здесь было мрачно, холодно и сыро. Все звуки - и шаги, и слова - неприятно резонировали в этой каменной коробке, заставляя неосознанно понижать голос.
Через зарешеченное узкое окно доносился с улицы неразборчивый гул толпы возле городских ворот.
- Итак, вы в первый раз входите в Город, - серьезно сказал охранник, усаживаясь на стул и жестом давая понять Глебу, что и тот может присесть.
-Да.
- Я коротко объясню вам правила поведения. Итак… Городом и близлежащими к нему землями управляет Король. Король лично следит за порядком в своих владениях. Особенно за порядками внутри Города. Город - единственное место в Мире, где запрещено убийство. Где запрещена магия. Где запрещено воровство. Здесь вы можете спать прямо на улице, хотя это тоже запрещено…
Глеб подавил невольный смешок. Охранник продолжал:
- За соблюдением правил следит королевская гвардия. Среди нас есть и конные воины, и мечники, и копейщики, и арбалетчики. Мы - единственная организованная армия Мира. Поэтому с нами принято считаться. - Он грозно посмотрел на своего слушателя, и Глеб согласно кивнул. - О любом, самом незначительном проступке, происшедшем внутри городских стен, сразу становится известно Королю. Никто не может избежать наказания! Конечно, от правосудия можно скрыться, покинув Город, но Король помнит всех преступников, и если нарушитель вновь покажется здесь, то немедленно будет пойман и наказан по закону. Не ввязывайтесь в драки. Не применяйте магию. Не воруйте. И все будет в порядке. В Городе есть банки, куда вы можете положить деньги, есть множество магазинов, есть базар, есть представительства и гильдии. Все это в вашем распоряжении, единственное условие - никогда не нарушайте закон! Вам все ясно?
- А Король - он Одноживущий?
- Конечно!
- А могу я вступить в королевскую гвардию?
Охранник фыркнул, возмущенный такой постановкой вопроса.
- Конечно же, нет! Разве мы можем доверить Двуживушим следить за порядком?!
- Я все понял, - сказал Глеб. - Можно идти?
- Разумеется. Я провожу вас.
Глеб вышел из-под темной арки, сделал еще несколько шагов, щурясь от яркого солнечного света, и, моргая слезящимися глазами, застыл на месте, пораженный открывшейся картиной.
Он находился на просторной круглой площади, в центре которой играл, искрился всеми цветами радуги великолепный фонтан в виде многоглавого дракона. Величественная стена, уходящая к небу, была сплошь покрыта потрясающе яркими фресками. Рисунки были так велики, что взгляд не мог охватить их полностью. Глеб видел только отдельные, но оттого не менее впечатляющие фрагменты: фигуры исполинских воинов и кошмарных чудовищ, оскалы лиц и зубастых пастей, руки, когти, хвосты, глаза… Краски были необычайно сочными, движение изображенных к фигур было схвачено художниками с удивительной точностью - казалось, люди и монстры застыли на короткое мгновение и сейчас вновь продолжат свой бой…
Добрых полчаса Глеб, не отрываясь, разглядывал уходящую к небу роспись городской стены. Люди, проходящие мимо, иной л. раз задевали его, толкали, но он их не замечал. С открытым ртом, не глядя под ноги, он медленно кружил по площади, жадно всматриваясь в разноцветье великолепных фресок.
Через какое-то время Глеб пришел в себя, опустил взгляд и, представив, как он выглядел со стороны, смутился и поспешил уйти с многолюдной площади.
Он не знал, куда направиться, и потому просто шел куда глаза глядят и несут ноги.
Город был огромен. Находясь у южной стены, возле городских ворот, Глеб не видел северной стены. А ведь та тоже цеплялась за небо шпилями своих башен.
Он долго бродил по широким улицам и маленьким темным переулочкам, выходил на площади, несколько раз упирался в тупики и был вынужден поворачивать назад. Он заблудился, потерялся в этом бесконечном бескрайнем лабиринте. И хотя кругом ходили люди, целые табуны людей, Глеб чувствовал себя одиноким. Он не мог ни к кому обратиться, хотя бы потому, что не знал, о чем у них спрашивать. Он не встретил ни одного знакомого человека. Он не видел ни малейшей заинтересованности на лицах спешащих куда-то людей. Для них он был ничем. Пустым местом. Впрочем, и они для него тоже.
Смирившись с тем, что он окончательно заплутал в путанице улиц, Глеб остановился и огляделся.
Место, где он сейчас находился, выглядело несколько мрачновато. Солнце уже давно скрылось за громадой стены, и ее тень накрыла большую часть Города. Вдоль узкой мощеной дороги выстроились в несколько рядов коробки приземистых домов с плоскими глиняными крышами и узкими вертикальными щелями окон. Темными ровными свечками тянулись вверх какие-то незнакомые деревья.
«Трущобы», - подумалось Глебу.
В ближайшем доме открылась обитая железом дверь. Распахнулась, словно бы сама по себе. И встала. Никто не показывался, не выходил.
Приглашение?
Глеб сделал шаг по направлению к ней.
И вдруг оттуда выскочило что-то стремительное и большое и понеслось прямо на него.
Глеб даже присел от неожиданности.
Здоровенный пес летел по направлению к нему. Лапы врывались в землю, отшвыривали назад куски дерна. Длинный язык вывалился из пасти на бок и тяжело болтался, словно флаг, насквозь пропитанный кровью.
«…запрещено убийство…» - так сказал охранник.
А вдруг это тоже будет считаться убийством?
Но если он ничего не сделает, то это будет самоубийство.
Глеб выхватил меч, выставил клинок перед собой, выжидая, когда собака бросится на него, чтобы вцепиться в горло.
Но пес, не обратив ни малейшего внимания на застывшего в боевой стойке человека, пронесся мимо. Слегка ошалев, Глеб развернулся и посмотрел ему вслед.
По дороге шла женщина с корзиной в левой руке. Пес метнулся к ней, радостно запрыгал вокруг, норовя лизнуть хозяйку в лицо, ткнуть мокрым носом в ее подбородок.
- Здравствуйте, господин, - поздоровалась женщина, поравнявшись с Глебом. Он кивнул, сглотнул слюну и сказал:
-Добрый вечер.
Женщина улыбнулась и пошла дальше. Пес, играя, схватил зубами ее свободную руку и стал несильно тянуть вперед, по направлению к дому.
- Тише, Буян. Тише. - Она высвободила запястье, обернулась и посмотрела на Глеба, все еще улыбаясь, и Глеб понял, что она смеется над ним.
Он спрятал оружие и попытался принять непринужденную позу.
Последнее время он постоянно чувствовал себя дураком.
К ночи Глеб все-таки нашел гостиницу.
Было темно, и он так и не понял, в какую часть Города забрел и насколько далеко она находится от площади с фонтаном. Впрочем, даже если бы сейчас стоял белый день, навряд ли бы это помогло ему сориентироваться.
Хозяин уже спал, когда Глеб забарабанил в дверь, над которой висела толстая доска с названием заведения.
Его впустили, и за золотой простили столь поздний визит. Кроме того, предоставили комнату и принесли скромный ужин.
- Уже все остыло, господин, - извиняюще сказал хозяин. Он был бос, длинная ночная рубашка подметала подолом пол, забавный колпак украшал лысую голову.
- Ничего, - ответил Глеб, - я не хочу есть.
Но стоило хозяину уйти, как он тотчас набросился на еду и умял все до единой крошки. Перекусив, он упал на нерасправленную кровать и уже стал засыпать, как вдруг вспомнил, что не запер дверь.
«Король лично следит…» - пришли в голову чьи-то слова, и он, будучи уже не в состоянии перебороть сонливую лень, покинул Мир, оставив свое тело на попечение Короля.

Глава 4

Он возвращался с работы.
Быстро темнело. Было холодно. Стелилась по земле колючая поземка. Замерзший Глеб решил срезать дорогу и пошел чужими дворами и переулками.
Он был уже почти у самого дома, когда из темной подворотни к нему шагнули трое.
- Эй, братишка, - хрипло сказал один из них, - тебе не кажется, что у тебя слишком длинный нос?
Глеб, испугавшись этих внезапно выросших из мрака фигур, а еще больше - этих знакомых слов, отшатнулся. И вдруг почему-то сказал:
- Зато у тебя нос, словно картофелина, - хотя в темноте не мог разобрать даже смутных очертаний лиц.
Хрипун встал, словно наткнулся на невидимую стену. Он неуверенно коснулся своего носа и с трудом выдавал:,
-Ты?.. Там…Да?
- Там? Я… - Глеб тоже растерялся. Это казалось невероятным, но они встретились. Уже здесь.
Хрипун вдруг шагнул к нему, облапил, и Глеб понял, что этот здоровяк сейчас его просто раздавит, сомнет, сотрет в порошок… Но нападающий тотчас отпустил его и завопил:
- Ха/А меч? Мой меч у тебя?
-Да…-Глеб не знал, чего ожидать.
- Ха! Здорово! Вот уж! А! Слушай! Ха! - Крепыш просто тонул в эмоциях. - Здорово ты меня! Тогда! Ха! А! - Он возбужденно мотал головой, хлопал Глеба по плечу, толкал в грудь, и Глеб все никак не мог понять, во что же он вляпался, что же происходит сейчас - встреча двух друзей или избиение за старую обиду. - Ты молодец! Но меч не мое оружие. Тебе сказали это? Я работаю палицей…
- Иван! - встряли стоящие чуть позади темные фигуры. - Ты его знаешь?
- Ха! Конечно!
- Значит?..
- Да идите вы все! - махнул на них рукой здоровяк. - Шпана! Сволочи! Ха!
Фигуры растаяли в темноте. Глеб вздохнул облегченно. Теперь он был уверен, что экзекуция не состоится.
- Да как тебя зовут-то?
- Глеб.
-А там?
- Тоже Глеб.
- Здорово! А меня - Крушитель. Здесь - Иван. Слушай, ты торопишься?
- В общем-то, да.
- Ерунда! - уверенно заявил новообретенный товарищ. - Пошли! - Он сгреб Глеба в охапку и поволок куда-то.
- Куда? - Глеб пытался сопротивляться, но под ногами был лед, и ботинки беспомощно скользили.
- Познакомишься с Серегой. Мы с ним учились вместе. Другая он мой.
- А я-то при чем?
- Так он тоже там бывает. Мы вместе. Надо бы позвонить ему. Ха! Плевать! Рано еще. Так, без приглашения зайдем.
- Но… - Глеб пытался найти какие-то доводы, чтобы оправдать свое нежелание идти к какому-то Сереге, но Иван тащил его, игнорируя любые аргументы. Он сам так и сыпал словами:
- Мы с Серегой с самого детства вместе. В школе учились. Потом в институте. Только я не закончил. А он- голова! Он меня и подбил на это дело. Дорого, конечно, но зато… Ха! Мне нравится! А ты сам давно? Нет? Понятно! Как же ты меня смог тогда?.. Тебе повезло, что у меня не было булавы. Меч - это не мое. Серега, вот он да. Он все острое любит. А я человек простой. Дубину в руки - никакой шлем не выдержит. Ха!..

Предыдущая страница 2 Следующая страница


3 Михаил Кликин

Глеб смирился с тем, что домой он сегодня попадет поздно, и, уже не сопротивляясь, следовал за своим могучим проводником. Тем более что у него наклевывалась одна интересная идея.
- Вон его дом, - сказал Иван, показывая на панельную девятиэтажку. - У себя. Видишь, окна горят. Серегины…
Три дня Глеб носу не показывал из гостиницы. В соседних номерах жили люди. Двуживущие. Утром они уходили куда-то по делам, в полдень возвращались и спускались в обеденный зал. Отобедав, они весь оставшийся день бродили из комнаты в комнату, а вечером оккупировали уютный бар и лениво потягивали там пиво. И все говорили, говорили, говорили… С некоторыми из них Глеб успел познакомиться…
- А, парень! - крикнули ему из соседней комнаты, когда он тащил к себе бутыль яблочного вина. - Может, заглянешь? У соседа собралась шумная компания из пяти человек. Кое-кого Глеб знал: конечно же, сам Кесарь - его сосед собственной персоной, балагур и весельчак; Радж - смуглый невысокий муж с кольцом в носу и с кривым ятаганом на поясе - весьма колоритная личность; Ворон - молчаливый, всегда задумчивый молодой человек, которого, как казалось, знала и уважала вся гостиница. Еще за заваленным снедью столом сидели, развалившись в уютных креслах, двое незнакомцев: один - седой старик в потрепанном халате, перепоясанном огненно-красным кушаком, второй - мускулистый полуголый варвар, из одежды на нем была только набедренная повязка из вонючей шкуры да многочисленные шнурки с нанизанными зубами неизвестных животных, с какими-то камешками и корешками - эти бусы висели у него всюду: на шее, на предплечьях, на запястьях, болтались под коленями, на щиколотке…
Глеб поставил тяжелую бутыль на стол и сел на свободный стул.
- Это Радж, - поочередно стал представлять Кесарь своих гостей. - Это Ворон. Это старый Жрец. Это Бешеный Волк. - Гости пьяно щурились на Глеба и чуть заметно кивали. -А это… - Кесарь наморщил лоб, вспоминая.
- Глеб.
- Точно - Глеб! Никак не могу запомнить. Что за странное, парень, у тебя имя…
- Имя как имя.
- Ну, так вот… - продолжил свой рассказ полуголый варвар, которого все для краткости называли просто Волком. - Схватил я его за рога, держу, а он головой крутит, мотает. Мне бы отпустить, чтобы нож достать, а нельзя. Он сразу башкой двинет, рогами подденет, бросит на землю, затопчет…
- Ну и?.. - Кесарь улыбался.
- Перегрыз я ему горло.
- Перегрыз? - Кесарь всплеснул руками. Ворон нахмурился. Радж покачал головой.
- Точно говорю! - Волк с гордостью показал свои великолепные зубы, звонко пощелкал по клыкам ногтем указательного пальца.
- Быку? Горло?
-Ну!
- И как?
- Нормально! Правда, кожу было тяжело прокусить, но жить захочешь… И еще, когда кровь хлынула, то я чуть не выпустил его - закашлялся, едва не захлебнулся.
- Дикарь, - осуждающе сказал седой старик.
- Врешь ведь, Волк. Признайся.
- Эй! Ты поосторожней!
- Как-то не верится.
- Зачем мне врать-то?
- А кто тебя знает?
- Дикарь, - еще раз сказал старик. - Быку надо было наговор на ухо прошептать, он бы сразу успокоился.
- Наговор, - хмыкнул Волк. - Не знаю я никаких наговоров-заговоров.
- Вот-вот. - Старик осклабился, показав три пожелтевших зуба, торчащих вкривь-вкось из опухших розовых десен. - Куда катится Мир? Кругом одни солдафоны и дикари. Хорошего мага днем с огнем не найдешь. - Старик умело выдернул пробку из бутыли, принесенной Глебом, и налил себе в кружку вина. Тонкая рука его в коричневых пигментных пятнах даже не дрогнула, хотя - Глеб знал по себе - глиняная емкость в оплетке из ивовых прутьев была весьма тяжелой. Старик задрал голову и стал вливать в себя кисловатый хмельной напиток, мелко глотая. Острый угол кадыка дергался вверх-вниз под тонкой пергаментной кожей.
- А ты-то сам. Жрец, хороший маг? - спросил Радж, поправив свой ятаган.
Старик не торопясь допил вино, оторвался от кружки, вытер рукавом губы, крякнул, прищурясь, и ответил:
- Один из лучших. - Он со значением поднял палец к потолку и повторил, слегка подвывая: - Один из лучших!
Все смотрели на его кривой, будто бы в нескольких местах сломанный палец с грязным когтистым ногтем. Старик опустил руку, налил себе еще вина, сказал:
- Ваша сила ограничена, моя - безгранична.
- Так уж и безгранична? - хмыкнул Кесарь.
- По сравнению с пашей.
- То есть сейчас ты можешь любого из нас легко убить?
- Ну, сейчас, допустим, не могу. Мы же в Городе. А вообще - да. Без сомнения.
- Ты? - Бешеный Волк засмеялся. - Беззубый старикашка?
- Не смейся над тем, чего не знаешь, - остановил его смех хмурый Ворон. - Старик прав. Магия сильней меча.
- Правильно, - Жрец довольно кивнул. - Моя сила не в мускулах и не в оружии. Моя сила - это весь Мир. Что вы можете предпринять против всего Мира?
- Ну, например, я могу в одно мгновение проткнуть тебя этим ножом, - изрядно захмелевший Волк схватил кинжал, что лежал на столе рядом с куском окорока.
- Возможно, - Жрец кивнул и вдруг исчез. Его пустое кресло опрокинулось. Вытаращенными глазами Волк целую минуту смотрел на место, где только что находился старик. Затем варвар вскочил на ноги, обвел диким взглядом всю комнату, выглянул в коридор, вернулся, пробежал вдоль стен, сел на место, окончательно растерявшись.
И в тот же момент опрокинутое кресло поднялось, заняло нормальное положение, и в нем вновь возник старик, все так же расслабленно возлежащий на мягких подушках.
- Я всего лишь отвел вам всем глаза. Тут и магии-то почти нет. Примитив. Забава. Надеюсь, Король простит мне эту маленькую шалость.
Посрамленный Волк молчал. Немного неуверенно улыбался Кесарь. Глеб смотрел на мага с восхищением и легкой завистью. Он уже жалел, что выбрал путь воина. Старик заметил его взгляд и улыбнулся.
- Не надо завидовать мне, сынок, - сказал он. - Магия требует больших жертв. Я, например, десять лет жил в глухой деревне, притворяясь Одноживущим, прежде чем овладел большинством заклинаний огненной стихии. Потом я на три года ушел в предгорья Драконьих Скал, где читал старые книги и изучал магию воздуха. Я скрывался от людей, от Одноживущих и от Двуживущих. И только сейчас я могу жить более-менее спокойно - о моей силе знают окружающие и немногие хотят вступить со мной в бой. Но даже мои знания не дают абсолютной защиты. И поэтому большую часть времени я провожу в Городе, под охраной Короля и его гвардии… Новорожденному воину жить значительно проще, чем магу, поверь мне.
- Это точно, - подтвердил Кесарь. - Я видел, как двое мечников издевались над молодым неопытным магом. Они кололи его мечами, а он только и мог, что швыряться сгустками огня, которые не смогли бы, наверное, и стог сухого сена поджечь.
- Меня рядом не было, - вздохнул Жрец.
- Закололи они его. Насмерть. А он ведь и недели здесь не прожил.
- Уж я бы… - пригрозил старик, поднимая к потолку корявый палец…
Собравшиеся еще долго говорили о чем-то, вспоминали поочередно свои старые приключения, хвастались. Иногда они говорили одновременно, взахлеб, перебивая друг друга, иногда, напротив, в воздухе надолго повисало молчание. Они ели и пили, все больше хмелея, и Глеб старался не отставать от старших товарищей. Он все порывался рассказать им историю про Кинг-Конгаи свой меч, про Рябого Пса и про Апостола, но его уже никто не слушал, только привычно кивали головами на слова, не улавливая их смысл, но Глебу и этого было достаточно. И он, растроганный этими рассеянными пьяными кивками, все говорил и говорил, выдумывая то, чего и не было никогда, а вскоре и вовсе потерял нить повествования, запутался, остановился на полуслове, перед глазами все поплыло, и он тяжело повалился под стол, задев локтем пустое звонкое блюдо.
- Пожалуй, пора спать, - сказал Кесарь и долго и безуспешно пытался встать на ноги…
Перед тем как лечь, в комнату к наконец-то угомонившимся постояльцам поднялся хозяин гостиницы. Его гости спали в самых причудливых позах. Кто-то развалился на столе, кто-то скорчился на полу. Старый Жрец по-прежнему полулежал в кресле, нос его был необычайно красен, халат распахнулся, открыв на всеобщее обозрение худую впалую грудь. И только Ворон, даже во сне хмуря брови, лежал на кровати. Правда, поперек нее.
Хозяин заведения осуждающе пощелкал языком и вышел, плотно притворив за собой дверь.
Вечером следующего дня хозяин зашел в комнату к Глебу.
- Здравствуйте, господин.
- Привет. - Глеб был необычайно мрачен. Его подташнивало, кружилась голова, ломило мышцы. Утром он обнаружил у себя здоровенный синяк на бедре и какое-то время натужно пытался вспомнить, где он им разжился, но от этих усилий лишь еще больше разболелась голова, и Глеб, отчаявшись хоть что-то восстановить в памяти, махнул на все рукой, дав себе зарок больше не пить вообще.
Разве только пиво.
И иногда немного в компании.
- Вы должны мне, господин.
- Да? - искренне удивился Глеб.
- Один золотой.
- Я же дал тебе два.
- Кредит кончился, господин. Вы уже живете в долг.
- Вот черт! Неужели здесь все так дорого?
- Моя гостиница одна из самых дешевых в Городе, господин. Вы живете здесь уже четыре дня. Комната, белье, завтрак, обед и ужин - с вас один золотой, господин.
- Вот черт! У меня больше нет денег.
- Это плохо, господин. Вы должны мне заплатить.
- Чем? - Глеб развел руками.
Хозяин какое-то время укоризненно смотрел на него, затем к кивнул и сказал:
- Я понял. У вас нет денег. - Он с поклоном исчез за дверью. «Всего-то!» - подумал Глеб, опрокидываясь на кровать.
Перед глазами закружились черные пятна. Загудел колоколом пустой череп.
Пожалуй, реалистичность Мира порой была чрезмерна.
Утром, едва только Глеб продрал глаза, хозяин гостиницы вернулся. Он без стука распахнул дверь, окинул относительный порядок в комнате беглым взглядом и холодно поздоровался с порога:
- Доброе утро, господин.
- Доброе, - осторожно подтвердил Глеб. Он увидел, что за фигурой хозяина маячит еще кто-то плечистый, в блистающих доспехах.
- Вы не нашли денег?
- Когда? Я спал. - Глеб вылез из-под одеяла, стал неуклюже одеваться.
- Плохо, господин. Я вынужден вас выселить.
- Хорошо. Я и сам уже собирался уходить.
- Но вы должны мне два золотых.
- Как два? Вчера вечером я должен был всего один.
-А теперь два.
- Да это же вымогательство! - возмутился Глеб.
- Это бизнес.
- Бизнес? - Не сдержавшись, Глеб улыбнулся, так забавно звучало это слово здесь, в мире магии и мечей.
Хозяин шагнул в комнату. Следом за ним зашли и те - плечистые в доспехах. Сразу стало тесно, захотелось на свободу, на воздух. Только сейчас Глеб понял, что эти четыре дня прошли для него даром. Только сейчас он вспомнил про Рябого Пса. И заторопился.
- Ну, хорошо. Я найду денег и все верну. Заработаю, займу, наконец. Честно. Я не обманываю, поверьте.
Хозяин отрицательно водил головой из стороны в сторону. Вперед выступил один из здоровяков в доспехах. Он посмотрел на Глеба, обернулся к хозяину гостиницы, еще раз пристально оглядел фигуру Глеба с ног до головы, спросил:
- Двуживущий?
-Да.
-Имя?
- Глеб.
- Правильно. Новорожденный?
- Что вы заладили? - Глеб разозлился. - «Новорожденный, новорожденный». Хватит уже! Надоело!
- Понятно. Новичок. В Городе первый раз.
- Да. И что? Это преступление?
- Вы должны два золотых этому человеку. У вас их нет. Это преступление.
- И что дальше? Вы посадите меня в тюрьму? Выгоните взашей из вашего Города? Казните?
- В этом нет необходимости. Ваше оружие стоит достаточно, чтобы выплатить долг. Вы должны отдать меч. - Ратник повернулся к хозяину гостиницы и спросил: - Вас устроит такой вариант?
- Да. Конечно.
- Эй! - Глеб вцепился в меч обеими руками, прижал его к телу. - Вы не можете его забрать. Во-первых, он стоит значительно больше, чем два золотых…
- Хозяин вернет вам остаток от суммы…
- Не нужна мне ваша сдача! Это мой меч!
- Прошу вас, отдайте нам оружие, или мы будем вынуждены применить силу.
В распахнутую дверь заглядывали посторонние люди. Спор привлек сюда уже целую толпу. Глеб с радостью увидел знакомое лицо соседа и с пылом обратился к нему:
- Кесарь, чего они? Скажи им-я все заплачу позже. Ну!
- Не связывайся с ними, парень. - Сосед покачал головой. - Лучшей сделай то, что они хотят.
- Но почему?
- Потому что они сильней. Это гвардия Короля. Видишь, Пегас на доспехах? Отдай им меч.
- Да что же это! Всем только и дело, что до моего меча!
- А у тебя больше ничего нет, - хохотнул кто-то из толпы. Хозяин гостиницы и воины в доспехах молча ждали.
- А если я?.. - Глеб потянул рукоять, высвобождая клинок из ножен.
- Даже не вздумай! - Кесарь метнулся к нему, схватил за руки, стиснул запястья, надавил, заставляя спрятать клинок. - Ты же станешь изгоем. Тогда ты никогда больше не попадешь в Город. По крайней мере живым. - Он повернулся к хозяину. - Сколько задолжал тебе этот парень?
-Два золотых.
- Вот, - Кесарь достал деньги из кармана, положил в протянутую ладонь Одноживущего,-Теперь все?
- Да. Но твой друг должен немедленно покинуть мою гостиницу.
- Слышишь? - Кесарь повернулся к Глебу. - Не спорь с ним.
- И не собираюсь. Спасибо за помощь. Я все верну, скажи только, где тебя найти.
- Эй, парень! Ты делаешь большую ошибку, принимая меня за друга. Просто сейчас мы в Городе, а два золотых для меня - пустяк. И, кроме того, я сегодня в хорошем настроении. Так что собирай свои вещи и уматывай побыстрей. А если нам доведется встретиться вне Города, на диких землях - мы поговорим с помощью наших мечей. Здесь так собирают долги. И отдают тоже. Надеюсь, ты будешь готов к этой встрече.
- Зря ты так. Кесарь. Нам бы держаться друг за друга.
- Не учи меня. Молод еще.
- И все равно спасибо.
- Давай-давай. Пожалуйста. И помни, парень, деньги здесь - не последняя вещь.
- Это везде так. Но в других местах, кроме денег, есть и иные ценности. А вот здесь…
- Покиньте здание, - напомнил здоровяк из королевской гвардии.
- Одну минуту, -отозвался Глеб.
Поняв, что представление окончено, толпящиеся у дверей люди стали расходиться. Ушел и хозяин, бросив прощальный взгляд на собирающегося Глеба. Из посторонних в комнате остались одни охранники.
Впрочем, они-то как раз посторонними и не были.
Глеб заправился, подтянул перевязь меча, оглядел комнату - не оставил ли чего, хотя пришел сюда совершенно пустой и уходил сейчас так же, - сказал:
- Пока! - и, опередив плечистых гвардейцев, вышел в коридор.
Ему позарез нужны были деньги. А про Рябого Пса он опять позабыл - теперь старая обида, нанесенная обманщиком, казалась ему мелкой и пустой.
Что-то все-таки изменилось за те четыре дня, что Глеб провел в гостинице. Теперь люди на улицах Города не казались ему чужими. Напротив, он воспринимал их почти как родных, легко заговаривал с ними, пристраивался бок о бок к незнакомым прохожим и шел, непринужденно болтая о пустяках. И, как ни странно, те воспринимали это вполне нормально и с удовольствием поддерживали разговор.
Город оказался не так уж и велик. Бегло ознакомившись с его географией, Глеб уже недоумевал, как он вообще мог здесь заблудиться.
Действительно, что-то изменилось!
Единственное, что пока оставалось неизменным, - это пустота в карманах.
На его расспросы о том, как достать денег, большинство прохожих лишь пожимали плечами и торопились уйти - Глебу показалось; что они принимали его за нищего. Некоторые люди, выслушав его короткую историю, рекомендовали наняться в охрану к торговцам. По крайней мере и еда будет, и крыша над головой, и жалованье. Но Глеба этот вариант не устраивал. Прежде всего потому, что ему деньги нужны были как можно скорей - он все-таки собирался отдать долг Кесарю, да и желудок, не желая ждать, громко бурча, сердито требовал пищи. Кто-то посоветовал обратиться к ростовщикам и даже назвал несколько фамилий и адреса, но тут же стал отсоветовать, многословно рассуждая о том, что не стоит новичку залезать в долги, ведь проценты в банках всегда велики, и может так получиться, что потом всю оставшуюся жизнь будешь расплачиваться, а если не повезет, так и в последующих жизнях… Глеб, терпеливо выслушав все доводы, отказался от мысли брать взаймы. Но без денег никак.
- Парень, - сказал ему увешанный оружием, бугрящийся мускулами атлет, которого Глеб встретил возле маленькой закусочной, - в Городе ты много не заработаешь. Туго здесь с работой, понимаешь? Все принадлежит Одноживущим, Королю. Вот у них деньги есть. А нормальные люди приходят в Город тратиться. А деньги ищут за стенами, в диких землях. Знаешь, сколько стоит зуб водного чудовища Ренда?
- Нет.
- Пять тысяч золотых. Глеб присвистнул и спросил:
- А кому он нужен?
- В основном подобные вещицы покупают маги и лекари. Еще их охотно берут ремесленники, изготавливающие амулеты, обереги и прочие игрушки. Но пять тысяч - это еще мелочь. Самая крупная моя сделка - кожа черного дракона. Тогда я выручил ровно восемьдесят восемь тысяч золотых монет, а вдобавок мне еще отдали талисман, который предсказывает бурю.
- И как же вы носите такие деньги? - спросил Глеб, почесав затылок.
- Ношу?! - усмехнулся здоровяк. - Зачем? Я держу их в банке и беру необходимую сумму, когда мне вздумается. А с собой у меня всего пятьсот. И то тяжело.
- А мне бы хоть полсотни, - сказал Глеб и смутился от того, что эту нечаянно вырвавшуюся фразу могли счесть формой попрошайничества.
- Иди в дикие земли, парень. Чем дальше от Города, тем меньше конкурентов. В крайнем случае будешь просто охотиться и продавать мясо в деревнях. Хотя это занятие недостойно настоящего мужчины.
Атлет оценивающе посмотрел на Глеба и добавил:
- Хиловат ты, парень. Недавно у нас?
Глеб неопределенно скривился лицом и развел плечи пошире.
- Пожалуй, рано тебе в дикие земли. Лучше ограбь кого-нибудь. Или укради. Купишь новое оружие, доспехи, потренируешься. Потом и пойдешь приключений искать… Бывай, парень! Удачи тебе!
Он ушел, а Глеб еще какое-то время стоял у закусочной и вдыхал аппетитно пахнущий воздух.
Весь день он проходил по Городу. Уже давно опустилось за стену солнце. Темнело. Глеб устал. Ноги окаменели. Желудок ссохся. Разболелась голова, и сильно хотелось спать. Ему нужен был отдых.
Все меньше и меньше людей становилось на улицах Города. Осветились изнутри окна домов. По небу рассыпались звезды…
Уже поздней ночью, окончательно обессилев, Глеб забрел в район новостроек. Здесь приятно пахло смолой и древесными опилками. Мягко светились в темноте дощатые стены строящихся домов с дырами незастекленных рам и дверных проемов.
Глеб забрался в ближайший недостроенный дом и долго бродил по нему в темноте, то и дело натыкаясь на балки, запинаясь о валяющиеся под ногами доски. Он чуть не сломал себе шею, шагнув в комнату, где еще не было пола. Свалившись на ворох шуршащей стружки, он пошарил вокруг руками и, чувствуя, что от усталости больше уже ничего не может и не хочет, перевернулся на спину и мгновенно заснул, прижав к себе драгоценный меч.

Глава 5

Водки было много.
Сам Сергей почти ничего не пил, но гостям роздыху не давал: то и дело наполнял рюмки и красиво, со знанием дела говорил очередной тост. Не выпить было бы кощунством.
После пятой рюмки раздался звонок. Сергей поднялся с дивана и ушел открывать дверь. Вернулся он с двумя девушками.
- Карина, - представил он, - и Вероника. Наши соседки. А это Глеб.
- Очень приятно, - проговорил, пытаясь привстать, Глеб.
- Присоединяйтесь, девчата, - пригласил Иван, хлопнув широкой ладонью по кожаной обивке дивана. - А то водки море, а нас только трое. - Он расплылся в улыбке, страшно довольный тем, что сказал почтив рифму.
У Карины были роскошные волосы и изящные руки. Она приземлилась рядом с Иваном, ладонью мазнула его по щеке, попеняла:
- Опять ты не брился. - Голосу нее был грубый, низкий. Неприятный голос.
- Вы подвинетесь? - мягко спросила Вероника. Глеб поднял на нее глаза. Девушка улыбалась. Улыбалась широко, но как-то тихо, словно бы немного неуверенно.
- Да, конечно, - он заерзал, тесня Ивана. - Меня зовут Глеб. И можно на «ты», я ведь еще не настолько стар, чтобы… э-э… величать меня… значит… - Глеб запутался в словах - все-таки выпито было уже немало - и замолчал. Вероника села рядом.
Оказалось, что у всех уже налито, а пересевший на кресло Сергей произносит какой-то тост.
- Хорошо сказал, Сережа! - Карина захлопала в ладоши. Все чокнулись, выпили за что-то, кажется, за знакомство.
«Утром на работу», - с тоской подумал Глеб, а потом вспомнил, что завтра суббота. Выходной.
Он разлил по рюмкам и коротко провозгласил:
- За встречу.
- За встречу! - весело подхватила Карина.
- За встречу, - улыбнулась Вероника и отбросила волосы с лица…
Потом были какие-то провалы. Время, в котором его не существовало, из которого он выпадал. Иногда вдруг наплывала действительность, и тогда он обретал себя и в недоумении смотрел на происходящее. Так дремлющий перед телевизором человек воспринимает идущий на экране фильм - обрывками, несвязными эпизодами, не зная ни сюжета, ни взаимоотношений персонажей, видя только одни и те же лица, которые что-то делают, говорят…
Сергей играет на гитаре. Иван пытается подпевать. Карина зажимает ему рот. Вероника звонко смеется…
Кто-то закончил рассказывать анекдот. Все хохочут. Иван хлопает ладонью по столу, опрокидывает бутылку водки. Карина вскакивает, бежит на кухню за тряпкой…
Вероника что-то объясняет ему. Он согласно кивает головой, но ничего не слышит, неотрывно смотрит в ее глаза и никак не может сосредоточиться на словах… Какие-то парни. Кажется, они были вместе с Иваном там, на улице. Зашли, не раздеваясь: лиц не видно, натянутые по брови вязаные шапки, поднятые воротники, одинаковые черные куртки на меху. Опрокинули по рюмке. Тихо сказали что-то Ивану. Сергей молча смотрел на них и был суров, грозно насупился. Затем парни ушли, захватив с собой огурец…
Они с Вероникой целуются. На кухне. Дверь закрыта. Там визжит Карина, что-то хрипит Иван, пытаясь петь. Звенят струны расстроенной гитары…
В квартире никого нет. Вероника говорит, что все вышли прогуляться. Он целует ее и все никак не может вспомнить ее имя. Губы твердые, агрессивные. Он отрывается, бормочет пьяно:
Я люблю тебя, - но никак не может вспомнить имя, потому в голове крутится глупая мысль, которую он никак не может ухватить, так как пытается вспомнить имя девушки:
«…Вот это у ничем нельзя заменить…»
Они целуются долго
«…это ничем нельзя заменить…»
«Вероника… Вероника!»
Первое, что услышал Глеб, когда пришел в себя, был гулкий перестук капель. Где-то совсем рядом капала вода, и он, не торопясь прозреть, решил, что идет вялый дождь. А потом кто-то в отдалении крикнул что-то коротко и невнятно, и глухое эхо отозвалось повторяя неразборчивое слово.
Глеб открыл глаза. Над ним выгнулся дугой низкий каменный потолок, сплошь покрытый плесенью. Маленькая щель окна, забранная .решеткой, показывала далекое, неестественно синее небо. Даже и не небо, а лишь крохотный осколок его, картинку с его изображением.
Глеб поднялся на локте и огляделся.
Он лежал на охапке гнилой соломы. С трех сторон его окружали глухие каменные стены. С четвертой - прямо перед ним - находилась ржавая решетка из толстых прутьев. За ней был узкий темный коридор, на противоположной стороне которого он разглядел еще одну решетку - по-видимому, еще одну камеру.
Голос приближался. Кто-то повторял короткое слово, и Глеб все никак не мог его разобрать.
Он уже понял, что находится в тюрьме, и даже догадывался, за что именно его посадили, но кроме всего этого, еще что-то важное беспокоило его, что-то не давало покоя. И он не мог понять, что именно…
- Завтрак, - Глеб наконец-то разобрал слово.
По темному коридору за решеткой кто-то нес заключенным завтрак.
Глеб встал. Что-то не так…
- Завтрак… - раздалось уже совсем близко. В коридоре сделалось чуть светлей.
- Завтрак!..
Глеб зажмурился, на мгновение ослепленный светом факела.
В решетку ткнулась миска с бурой баландой, в которой плавал раскисший кусок хлеба. Глеб схватил ее, и сутулый человек пошел дальше по коридору, волоча за собой скрипучую тележку с большой кастрюлей и монотонно каркая:
- Завтрак!..
- Эй! - окликнул его Глеб. - Меня скоро выпустят? За что меня посадили?
В коридоре вновь стало темно. Человек, не обращая внимания на вопросы Глеба, уходил прочь.
- Эй! - Глеб вцепился в прутья решетки, прижался к ним лицом, пытаясь высмотреть если не фигуру тюремщика, то хоть отблески факела на стенах. - Я ничего не сделал!
- Завтрак… - раздалось совсем уже тихо.
Вновь стало слышно, как с заплесневевшего потолка капает вода. Глеб опустился на охапку соломы и с опаской понюхал баланду. В общем-то, пахло вполне съедобно, почти аппетитно, особенно если учесть, что он вот уже второй день ничего не ел. Единственная проблема заключалась в том, что ложки ему почему-то не дали. Возможно, заключенным ложка не полагалась.
- Эй, - сказал Глеб негромко, скорее для себя, чем для человека, разносящего еду, - а чем я буду есть?..
Естественно, ему никто не ответил, если не считать далекого гулкого отголоска, в котором можно было с трудом разобрать что-то похожее на слово «завтрак».
Глеб через край, бычком, стал хлебать баланду. Она была еще теплой и на удивление густой. Выхлебав все до конца, Глеб начисто вылизал миску и отставил в сторону. Пожалуй, нахождение в тюрьме имело кое-какие положительные стороны.
- Привет, парень, - раздался вдруг негромкий голос как бы из ниоткуда. Глеб вздрогнул и поднял голову. Если с ним и могли сейчас говорить, то лишь из камеры напротив. Там было темно, и Глеб совершенно ничего не мог разглядеть.
- Ты кто? - осторожно спросил он.
- Что, не узнал меня? - Сомнений не было - голос доносился из соседней камеры.
- Нет.
- Он меня не узнал! - затараторил невидимый собеседник. - Должно быть, у него столько знакомых, что он просто не помнит всех их. Да? Это так? У тебя много знакомых, парень? Так много, что ты не узнал меня?
- Рябой Пес!
- Наконец-то. Малыш узнал своего старого друга. Малыш еще помнит его…
- Ты обманул меня!
- Я? Тебя? Мы виделись всего раз, и я уже успел обмануть тебя? Невероятно. Просто невозможно!
- Ты выставил меня дураком. Из-за тебя я оказался здесь.
- Нет парень! Здесь ты оказался из-за себя. Только из-за себя. Не знаю, что ты там натворил, но здесь отвечают только за свои поступки. Ты что-то сделал - и вот ты здесь. Я что-то сделал - тоже здесь. А так, чтобы я что-нибудь сотворил, а посадили тебя - нет, так не бывает. Не бывает, парень! Слышишь?
- Ты знаешь, о чем я говорю! Ты выманил у меня все деньги…
- Я? Деньги? Парень, ты что? Я продал тебе информацию. Я ничего не отнимал у тебя. Ты сам мне отдал. Все честно. Какие вопросы?
- Ты обманул меня…
- Разве? Ты, должно быть, уже сходил к Утесу Плачущего Человека, нашел вход в пещеру, но не смог отыскать амулет? Его там не было? Да?
- Нет. Я никуда не ходил. Меня высмеяли, когда узнали, что я дал тебе деньги за пустые россказни.
- Ты обижаешь меня, парень. Я человек слова - это мое кредо. Я не обманщик, хотя - буду с тобой честен - иной раз приходится хитрить. Но тебя я не обманул. Неужели ты поверил этим людям? Они просто завидовали тебе. Надеюсь, ты не сказал им того, что сообщил тебе я? А, парень? Нет? Иначе - плакали твои денежки. Я уверен, что немало найдется охотников отыскать глаз Йорха. Ты не сказал им?
- Я ничего не сказал…
- Молодец, парень. Значит, он еще там. Лежит и ждет. Но не забывай про ящера! Ты молод, чтобы биться с ним. Ты еще молод. Наверное, я зря рассказал тебе об этом амулете - ты не готов к путешествию в дикие земли.
- То есть ты хочешь сказать, что не обманывал меня?
- Как ты вообще мог усомниться во мне? Рябого Пса знают все. Воспользуются его услугами. Над тобой посмеялись, парень, а ты посчитал, что Рябой Пес тебя обманул. Я не мошенник. Ведь с мошенником никто не захочет иметь дела. А я - продавец информации. Знаешь, что дороже всего стоит? Информация! Вот чем я владею. У меня нет конкурентов, парень. А ты усомнился во мне. Обидно!
Рябой Пес говорил убедительно, и Глеб почувствовал, что вновь начинает верить ему.
- А если ты все-таки обманываешь меня? Как мне проверить?
- Парень! Зачем? Зачем, скажи мне? Из-за нескольких монет? - Рябой Пес звонко всплеснул руками - не то хлопнул в ладоши, не то ударил себя по бедрам. Гулкое эхо заставило Глеба вспомнить, где он сейчас находится.
- За что тебя посадили? - спросил он.
- Подрался. Всего чуть-чуть помахал кулаками. Совсем забыл, что нахожусь в Городе. Сколько раз давал себе зарок здесь не пить! Подрался. А уж ты-то, парень, как оказался за решеткой?
- У меня не было денег. Я задолжал за гостиницу, потом бродил по Городу и заснул.
- А! Это не страшно. Назначат штраф и отпустят.
- Когда?
- Кто ж знает? Преступников много, а Король один. Поди разберись с каждым…
Они говорили еще долго, не видя ни лиц друг друга, ни фигур. Глеб делился впечатлениями о Городе, рассказал о своих мытарствах, а Рябой Пес все перебивал его многословными замечаниями и советами, неоднократно поминал свое кредо и несколько раз заводил речь о талисмане, что лежит и ждет где-то в пещере на склонах Утеса Плачущего Человека. Вроде бы и немного времени прошло за разговорами, но приближающийся голос уже возвещал:
- Обед! - и они замолчали, разделенные решетками, коридором и мраком.
И только тут Глеб понял, что же именно все это время не давало ему покоя - он был без оружия. Он был гол. Его великолепного меча не было рядом.
Прошел тягостный день. Кусок неба в зарешеченном оконце затянулся легкой седой дымкой, сквозь которую слабо просвечивала какая-то звезда - единственная, что смогла поместиться на столь маленьком небесном лоскутке. Судя по мягкому свечению облаков, над Городом поднялась полная луна. Впрочем, за всю ночь она даже краем своим не заглянула в чрево тюремной камеры. Она светила для свободных людей, что спали в своих домах, в гостиницах - там, где положено.

Предыдущая страница 3 Следующая страница


Личный враг Бога 4

Глеб тоже спал. Он лег сразу после обеда, на пять минут проснулся к ужину и потом вновь заснул. До самого утра.
А в камере напротив ворчал Рябой Пес, недовольный отсутствием собеседника.
- Завтрак! - приближался уже знакомый голос. Шаркал ногами сутулый человек, скрипела тележка. И еще что-то бряцало и позванивало.
- Завтрак! - Сутулый человек в мешковатой одежде сунул миску в камеру напротив, к Рябому Псу и пошел дальше.
- Эй! - крикнул встревоженный Глеб.-А мне?
Человек уходил, но - странное дело - бряцание и звяканье приближалось. Приближалось оттуда, откуда всегда приносили еду. Кто-то шел еще.
Глеб вдруг почему-то вспомнил, что перед тем как заколоть свинью, ее обычно не кормят, и усмехнулся этой недоброй мысли.
Вновь заплясали отблески факелов на сочащихся влагой стенах. Перед камерой остановились три воина в доспехах, с изображением Пегаса на груди.
- Двуживущий Глеб, - сказал один ровным поставленным голосом. - Вы нарушили закон, заночевав в неположенном месте; Король, рассмотрев ваш проступок, приговорил вас к денежному штрафу в двадцать золотых монет. В случае, если вы не сможете выплатить вышеозначенную сумму, вас обязывают в течение двух часов покинуть Город. Только полностью выплатив штраф, вы вновь получите возможность вернуться в Город. Вам все ясно?
- В общем…Да… Но…
- Хорошо. Вы заплатите сейчас?
- У меня нет денег.
- Тогда вы должны покинуть Город.
- Ладно. Но верните мне мой меч!
- Конфискованные вещи вы получите у выхода.
Воин отошел в сторону, исчезнув из поля зрения. Что-то загремело, лязгнуло, и ржавая решетка стала уходить в стену, открывая проход. Замерла, напоследок хищно клацнув.
- Выходите!
Глеб шагнул из камеры и с любопытством огляделся по сторонам. Только сейчас он смог оценить истинные размеры тюрьмы. Длинный коридор, освещенный редкими факелами, торчащими в стенах, тянулся, насколько хватал глаз. Он слегка изгибался, и Глеб предположил, что этот тюремный туннель замкнут в кольцо - ведь человек с тележкой всегда приходил с одной стороны, и никогда не проходил назад. Примерно через каждые двадцать шагов по обе стороны коридора располагались темные камеры, отгороженные массивными решетками. Сколько из них пустовало на данный момент, а сколько было занято - об этом можно было строить самые разные предположения - все равно внутри ничего не было видно.
- Эй, парень! Не забывай Рябого Пса! Удачи тебе! Помни - лежит и ждет!
- Тебе удачи, - обратился Глеб в камеру соседа. - Надеюсь, ты недолго здесь просидишь.
- Пройдемте! - Глеба весьма невежливо толкнули в спину, и он был вынужден подчиниться.
Они долго шли по коридору - впереди воин; который огласил приговор, за ним Глеб и замыкающими - два ратника с горящими факелами в руках. Монотонно, вгоняя в сон, лязгали сочленениями доспехи, стучали о каменный пол окованные железом сапоги, бряцали мечи. А они все шли и шли: мимо горящих и потухших факелов в покрытых плесенью стенах, мимо решеток камер, мимо ржавых цепей и кошмарного вида оков, валяющихся на полу…
Они остановились возле глухой двери, и охранник, идущий первым, долго ковырялся огромным ключом в замке, прежде чем смог его открыть. Дверь распахнулась, и ослепленный Глеб закрыл глаза рукой - за дверью был солнечный день. Его подтолкнули вперед, и он едва не упал, больно запнувшись о высокий порог. В руки ему сунули что-то тяжелое и холодное, он схватил это и догадался, что ему вернули конфискованный меч. Его опять подтолкнули, он вновь чуть не упал. Слепило солнце, мешался неудобный громоздкий меч в руках. Глеб все щурился, по щекам текли слезы, засвербило в носу, он чихнул, потом еще раз, и еще, а его все вели, направляли, подталкивая, словно слепого, пока он не прозрел.
- У вас есть два часа, для того чтобы покинуть Город. Иначе вы вернетесь туда, откуда только что вышли, - напомнил охранник и скрылся за неприметной дверью.
Глеб остался один. Он стоял возле пестрой стены, что уходила в самое небо. Его вывели, вытолкали из ее утробы и оставили в маленьком полудиком садике, где росли колючие кусты шиповника и жесткий терновник. Сквозь заросли проглядывали дома на соседней улице, слышались голоса людей.
Из-за деревьев вышел еще один королевский гвардеец. Он прошел мимо Глеба, внимательно посмотрев на него, подошел к двери и постучал. Ожидая, пока ему откроют, воин обернулся, привалился к стене и стал пристально и открыто разглядывать Глеба. Это было неприятно, и Глеб поспешил уйти.
Он некоторое время бестолково колесил по переулкам, пока не наткнулся на знакомую улочку. Дело близилось к полудню, Глеб успел проголодаться, но купить еду было не на что. Впрочем, он еще мог успеть к бесплатному тюремному ужину и о ночлеге не пришлось бы беспокоиться, достаточно было пробыть в Городе лишние пять минут. Но такая перспектива его не прельщала, и Глеб спешил, не обращая внимания на голод и усталость…
Он вышел к ближайшим воротам - северным и через них покинул Город, на прощание обернувшись и бросив взгляд на величественные росписи стены, на каменные дома с плоскими крышами, на свечи тополей, на патрули королевских гвардейцев…
Уйти из Города было значительно проще, чем войти в него - при выходе никого не проверяли, и людской поток свободно изливался через высокую арку ворот и растекался по дорогам и тропам, ведущим во все уголки Мира.
Перед Глебом сейчас стояли две задачи: найти место, где можно было переночевать, и суметь раздобыть деньги. Второе, пожалуй, было важней.
До вечера оставалась еще бездна времени, и Глеб, влившись в толпу людей, влекомый ею, побрел по дороге, внимательно оглядываясь по сторонам.
Ему не пришлось долго искать. Он увидел этого парня еще издалека и узнал в нем Новорожденного. Он и сам недавно так же стоял с открытым ртом на обочине и смотрел на восхитительное величие городской стены.
- Эй, парень! - Глеб развернул пошире плечи, сдвинул меч чуть вперед, так, чтобы оружие сразу бросалось в глаза, положил ладонь правой руки на рукоять, левой подпер бок.
Новичок с восторженными глазами неохотно оторвался от созерцания высящейся громады Города. Глеб, чуть косолапя, неторопливо подошел ближе.
- Первый раз в Город? - Он хлопнул парня по плечу.
-Да.
- Тебе там самое место. И знаешь почему?
- Почему?
- Потому, что там ты будешь под защитой Короля. Не то что здесь, где каждый может тебя обидеть. Ты же не хочешь умирать? Сколько ты в Мире - день, два? Неделю?
- Четыре дня.
- Довольно много. - Глеб задумчиво покивал и решился: - Вот что, парень! Если хочешь жить, гони деньги. Мне много не надо - тридцати монет будет достаточно.
- Но… - Новичок отшатнулся. Глеб шагнул к нему вплотную. Он еще не знал, что будет делать, если парень выхватит свой игрушечный меч и бросится на него.
- Но у меня только пять золотых.
- Думаю, и этого хватит.
- Но…
- Гони деньги! - Глеб скорчил суровую рожу и требовательно протянул руку. Парень трясущимися пальцами стал послушно развязывать тряпичный мешочек, болтающийся на скромном кожаном поясе.
- Не убивайте меня… Я в первый раз. Я еще только… Пожалуйста… - В глазах новичка уже не было восхищения и восторга. Там были одни слезы, и у Глеба вдруг что-то перевернулось в душе.
- Ладно, - сказал он, - оставь себе. Я пошутил. - Он хотел отойти, но парень, заподозрив неладное, схватил его за руку, стал совать в ладонь монеты и все умолял:
-У меня нет денег… Я только начал… Пожалуйста… Мне родители купили… И операция… Возьмите, только не убивайте…
Глеб отшатнулся от него, словно от прокаженного, но парень все тащился за ним, канюча и тыча деньгами.
По дороге, в нескольких метрах от них шли люди. Им не было никакого дела до происходящего на обочине.
Парень вдруг отцепился от Глеба, швырнул деньги в пыль и стремглав бросился прочь. Глеб смотрел ему вслед, на тонкий нелепый мечишко, колотящийся о бедро, на мелькающие худые ноги, на тщедушную фигурку, и ему было плохо. Пожалуй, так плохо ему еще никогда не было. Ему хотелось надавать себе пощечин, хотелось закричать во всю глотку, хотелось сделать что-то… что-то… Его почти тошнило, он стал невыразимо противен сам себе. Этот новичок вывернул ему душу наизнанку. Этот парень был не из Игры. Не от Мира. Он не играл. Он жил, жил здесь по-настоящему. Он не знал правил. Он не подчинялся им. Этот-парень…
Глеб ударил себя кулаком в грудь и еще раз - гулко, больно. Глупо и бесполезно.
Деньги лежали в пыли. Парень убегал.
Глеб посмотрел на бредущих людей и внезапно озлобился на них.
Сойдя с дороги, он яростно зашагал прочь, по высокой траве, по холмам, напрямую к западу, прямо на садящееся солнце. «…а врагов делает друзьями…» Талисман.
До самого вечера Глеб шел по холмистым лугам, держась в стороне от дорог и деревень. Когда уже стало смеркаться, он набрел на стог душистого колючего сена и залез в него, глубоко, как только смог.
Вокруг не было ни души. Город остался далеко позади, но при желании на фоне быстро темнеющего неба еще можно было разглядеть его высокие башни.
Глеб поворочался, делая уютную норку, прикрыл себя большой охапкой сена и, надеясь, что этой ночью никому не взбредет в голову покопаться в стогу, заснул.
У него под боком попискивали встревоженные мыши, но он их уже не слышал.

Глава 6

Утро. Чужая квартира. Хочется пить и болит голова. Под боком кто-то храпит. Иван. На кухне звякает посуда…
Глеб спустил ноги с дивана. Посидел, наслаждаясь покоем. Затем поднялся, осмотрел себя. Качнулся, оперся о стол. Постоял, борясь с тошнотой.
В комнату вошел парень. Сергей. Спросил:
- Встал?
-Угу.
- Надо Ивана будить.
- Угу… Сколько времени?
-Два.
- Четырнадцать?
-Ну да.
- А день? Воскресенье?
- Ну, ты, Глеб, даешь! Суббота сегодня.
-Слава богу. А девчонки. Где?
- Утром ушли спать. Пойдем, я тебя чаем отпою. Потом можешь в ванну залезть. И не стесняйся, будь как дома…
Ивана они так и не растолкали. К вечеру тот и сам проснулся…
- Значит, договорились, - сказал Сергей, прощаясь, - присоединяешься к нам.
Глеб нахлобучил шапку. Проверил - на месте ли перчатки.
- О чем договорились?
- Не помнишь, что ли? Вчера весь вечер проговорили.
- Не помню.
- Ну, как же! Сторожевой Мост. Таверна… Что, в самом деле ничего не помнишь?
- Нет.
- Про то, что надо объединяться? Про альянс?
-Это да. Об этом я и раньше думал.
- Вот и давай. Приходи к Сторожевому Мостy. Возле него стоит маленькая таверна. Мы будем ждать тебя там. Будем объединяться…
Проснулся он рано.
Теперь он знал, что в маленькой таверне на перекрестке у Сторожевого Моста его будут ждать друзья.
Он разворошил сено и спиной вперед вывалился из стога. Стряхнув с одежды труху и сухие травинки; он заправился, похлопал себя по бедрам, по бокам, потоптался на месте, разогреваясь. Сильно хотелось есть, но он уже привык к постоянному чувству голода, свыкся с ним и старался просто не обращать на него внимания.
В таверне его накормят.
Глеб нагнулся, зачерпнул полные пригоршни росы и растер холодную влагу по лицу.
Выпрямившись, он прикинул направление и, более не мешкая, поспешил на встречу с друзьями.
Он наткнулся на ручей в полдень. Маленькая прозрачная речушка змеилась меж пологих возвышенностей, и если Глеб не ошибался, то, следуя ее изгибам, он должен был выйти как раз к Сторожевому Мосту.
Держась чуть в стороне от ручья, но не теряя из виду струящейся по каменным перекатам и песчаным отмелям воды, он направился вниз по течению.
Прямо из-под ног, из высокой травы выпархивали маленькие серые пичуги. Они взлетали высоко в небо и оттуда верещали, кружа над головой потревожившего их человека. Стрекотали кузнечики, смолкая ненадолго, когда Глеб проходил рядом. По холмам гулял ветер, неровный и теплый, словно сонное дыхание незримого великана, шевелил, волновал траву, и Глебу казалось, что в густых зарослях кто-то ворочается, ползет, перебегает, следуя за ним…
Не прошло и двух часов, как на его пути встала маленькая роща. Глеб раздвинул ветви кустов и шагнул под сень белоствольных берез и тревожно перешептывающихся осин. Здесь было прохладно. Ветер поверху ворошил кроны деревьев, но внизу воздух был недвижим. Сквозь листву пробивались солнечные лучи и разбрызгивались по изумрудной траве подлеска живыми серебряными пятнами…
Он почти сразу заметил это дерево. На маленькой светлой полянке, окруженной со всех сторон березами и осинами, росла невысокая яблоня. И ее гнущиеся к земле сучковатые ветви были отягощены краснеющими шарами спелых яблок, один вид которых вызывал обильное слюноотделение.
Глеб сглотнул, услышав, как забурчал проснувшийся желудок, и подошел к дереву вплотную. Он протянул руку, подставил ладонь под румяное яблоко, едва коснулся его, и оно само упало ему на ладонь, тяжело отвалилось с дрогнувшей ветви, словно только и ждало момента, когда голодный путник подставит руку. И тотчас пронзительно тонкий звук на пределе слышимости повис в воздухе. Как будто вместе с ножкой яблока оборвалась тонкая стальная нить, звонкая струна.
Глеб насторожился. Но тихий звук уже угас, и, решив, что эту звенящую, почти неслышимую ноту пропело какое-то мелкое животное, насекомое или птаха, Глеб успокоился, отцепил от пояса, чтобы не мешали, ножны с мечом и сел прямо под яблоней, вытянув гудящие от усталости ноги.
Сочная мякоть яблока отлично утоляла и голод, и жажду, возвращала мышцам упругость и силу. Глеб съел яблоко целиком, вместе с семечками, не оставив огрызка, и, не вставая, потянулся рукой за следующим. И вновь плод сам отвалился в подставленную ладонь, и вновь пропела лопнувшая струна.
Это не могло быть простым совпадением.
Глеб встревоженно поднялся на ноги, стал озираться.
Лес молчал. Все так же баюкал верхушки деревьев ветерок, тихо поигрывая листьями. И все. Не было слышно ни треска кузнечиков, ни переклички птиц. Лишь негромкий шелест листвы. Тишина.
И этот звук.
Глеб поднес руку к яблоку, висящему на нижней ветви, оно отпало, и вновь прозвенела тонкая нота.
Странно… Впрочем, что он знает о местных яблонях? Он и в лесу-то в первый раз.
Глеб обошел дерево, внимательно разглядывая его со всех сторон, избегая касаться… Обычная яблоня вроде бы. Ни серебряных нитей, ни подвешенных колокольчиков. Даже паутинки нигде не видать.
И лес кругом. Обыкновенный лес на первый взгляд. Чистый, без бурелома. Стволы деревьев стоят довольно далеко друг от друга, в просветы все видно - спрятаться негде…
И вдруг ему показалось, что за одной из осин что-то шевельнулось. Или это сама осина чуть двинулась?
Глеб наклонился, поднял свой меч, вглядываясь в подозрительное дерево. Он не решался подойти поближе - кто знает, что скрывается там?
И тут сзади лопнула тонкая серебряная нить, раздался глухой стук. Глеб развернулся, выхватив клинок из ножен. По земле к его ногам катилось яблоко. На этот раз оно упало само, упало на землю, а не в подставленный ковшик ладони.
Яблоко остановилось, закатившись в маленькую ложбинку меж корней яблони.
И в этот момент по всему лесу раздался страшный треск, что-то жутко завыло, запричитало, и Глеб отпрыгнул, закружился на месте, не зная, откуда ждать нападения и будет ли оно вообще.
Он увидел, как та самая подозрительная осина вдруг ожила, съежилась, сложила ветви и превратилась в какое-то омерзительное существо, напоминающее огромную сучковатую корягу, замшелую, покрытую буро-зеленой тиной. Выдирая короткие корни из земли, выворачивая куски дерна, оно двинулось к Глебу, и его лапы-сучья шевелились, тянулись к человеку, жадно подрагивая. Глеб подскочил к ожившему дереву, взмахнул мечом, отсекая самый большой сук, и отпрыгнул назад. Существо оглушительно завопило, затрещало, заухало. Распахнулись десятки гниющих дупл - его рты. И весь лес загудел, стал меняться.
Глеб бросился бежать, успев подхватить с земли три яблока. Он прижимал их к груди, а мечом, зажатым в другой руке, обрубал тянущиеся отовсюду сучья. Деревья смыкались, пытаясь преградить дорогу беглецу, но они были слишком медлительны, и пока Глебу удавалось избегать их смертельных объятий.
Что-то зацепило его за ногу. Он упал, и огромный сук прогудел в воздухе там, где только что находилась его голова. Глеб перекатился на спину, быстро сунул яблоки за пазуху и схватил свой полуторный меч обеими руками. Правую его ногу обвил узловатый корень. Глеб без промедления размахнулся и отрубил вылезшее из земли щупальце. Обрубок корня закрутился на земле, свиваясь в кольца, словно рассеченный червь, и затем закопался в мягкий дерн.
Глеб вскочил и, прихрамывая, побежал прочь. И вдруг весь этот скрежет и вой в одно мгновение прекратился. Лес кончился.
Задыхающийся Глеб вывалился из кустов, упал на жесткую траву и покатился вниз по склону холма, успев отшвырнуть меч в сторону, чтоб не пораниться об острое лезвие. Он свалился с невысокого обрыва прямо в реку и долго бестолково барахтался в воде, прежде чем понял, что здесь мелко.
Нащупав песчаное дно ногами, он, ругаясь, выбрался на берег и посмотрел в сторону леса.
Никакого преследования не было. Светлый перелесок по-прежнему стоял на вершине возвышенности, березы и осины чуть покачивали своими кронами в такт дуновениям спокойного ветерка. Просто не верилось, что там могло скрываться такое…
Время от времени настороженно поглядывая на недалекий опасный лес, Глеб долго шарил в траве на склонах холма, разыскивая свой меч. Отыскав оружие, он спрятал его в ножны и поспешил уйти с этого кошмарного места, такого мирного и спокойного на первый взгляд…
Солнце быстро высушило его волосы и одежду. Три яблока приятно холодили кожу живота.
Он следовал изгибам речушки и все последующие перелески, что попадались на пути, обходил стороной. На всякий случай.
Река сделала крутую петлю.
Глеб поднялся на вершину холма и увидел мост. Судя по всему, это был именно Сторожевой Мост. Он каменной дугой изогнулся над водой, похожий на разъяренную кошку. Вздыбившаяся щетина ограждения еще больше усиливала это сходство. Каменные лапы быков уходили под воду. Речушка была маленькой, но мост… Мост легко перекрыл бы и три подобных реки. Он начинался далеко от берега, его вершина на несколько метров возвышалась над водой.
На одном берегу находилась маленькая деревенька. На другом - за мостом, уже в диких землях, - стояла маленькая кривобокая таверна, закопченная и словно бы только что проклюнувшаяся из-под земли. К ней-то Глеб и направился.

Глава 7

- Глеб, начальник хотел тебя видеть, - сказал ему Славка Некуров. - Велел, чтоб ты сразу, как появишься, летел к нему.
- Чего это он? - У Глеба болела голова. ,Уже несколько дней подряд он спал лишь по четыре часа в сутки.
- Он мне не доложился. Но рожа у него была недовольная.
- У него она всегда такая.
Они посмеялись.
- И все же зайди. Не откладывай, - сказал, посерьезнев.
Славка - хороший, в общем-то, парень, но воспринимающий все слишком серьезно.
Глеб разворошил бумаги на столе, чтобы создать видимость работы. Включил компьютер. Взял под мышку первую попавшуюся папку и направился в кабинет начальника.
Начальник у них был передовой. Секретарши не держал, всю бумажную работу перекладывал на сотрудников, а кофе себе готовил сам. Говорили, что виной всему необычайно ревнивая жена.
Глеб осторожно стукнул в дверь, приоткрыл, сунул голову:
- Вызывали, Василий Петрович?
- Заходи. - Начальник разглядывал какие-то документы. На его огромном столе царил невообразимый беспорядок.
Глеб вошел в кабинет и прикрыл за собой дверь. Замер на красном коврике, теребя в руках папку. Начальник изучал свои бумаги. Долго листал, вычитывал чего-то. Затем недовольно фыркнул и обратил свое лицо к стоящему навытяжку Глебу.
- Знаешь, зачем я тебя вызвал?
- Нет.
- Бери стул, садись.
Глеб пододвинул неудобный скрипучий стул, сел напротив.
- Ручка есть? Возьми мою… Бумага… Пиши… Начальнику 000 «Иртекс» Тверину Василию Петровичу. От… Пиши себя… Написал?
-Да.
- По центру листа теперь пиши: заявление… Прошу уволить .меня с должности… Что уставился? Давай, пиши. Поговорим потом… С должности оператора… как там у тебя должность полностью именуется?.. Вот так и пиши… по собственному желанию. Дата. Подпись.
- Подписывать я не буду.
-Давай-давай. Вопрос уже решенный. Если не хочешь по собственному желанию, тогда будет тебе увольнение за прогулы. Так что подписывай и давай сюда.
- Но почему?
- А ты не догадываешься? На работе показываешься через день, уходишь раньше всех, приходишь чуть ли не к обеду. - Начальник начал закипать, он повысил голос, после каждого оглашенного обвинения бухал кулаком по столу. - Ничего не делаешь. Отчет за прошлый месяц где? Нет отчета! План работ на следующий месяц составил? Тоже нет! На хрена нам такие работники нужны?!А?! Все, увольняем тебя!.. Иди играй! Знаю я, почему ты словно зомби какой ходишь. Вон глаза, как два помидора, - красные, опухшие. Вставил бирюльку в череп. Тьфу!.. Все! Хватит! Ставь подпись и иди расчет получай. В бухгалтерии уже ждут.
Глеб упрямо набычился. Он не любил, когда на него кричат.
- Подписывать не буду.
- Значит, по статье.
- Увольняйте! - Он встал, на глазах у начальника разорвал свое заявление, швырнул клочки на стол и вышел из кабинета, хлопнув дверью.
Он, пригнувшись, боком протиснулся в низкую дверь и остановился на пороге, осматриваясь по сторонам.
В таверне царило запустение. Грязный зал, потолок которого был сплошь опутан дремучей паутиной, пустовал. На некоторых столах еще громоздилась грязная посуда, валялись объедки, стояли большие глиняные кружки, в которые обычно наливали пиво. В углу стрелял угольями беспризорный камин, немилосердно чадя. Бревенчатые стены возле него были покрыты толстым слоем сажи, и Глебу стало ясно, что трубочист не заглядывал в эти края очень давно.
- Эй! - Глеб прошел в глубь комнаты, на каждом шагу цепляясь за бестолково расставленные столы, скамейки и стулья. - Есть кто-нибудь?
Здоровенная крыса шмыгнула из-под ног и исчезла в щели под ободранным плинтусом, в которую, пожалуй, мог бы пролезть и слон.
Кроме входной, здесь были еще три двери. Глеб наугад распахнул одну из них, и тяжелая швабра, вывалившись из темноты, больно ударила его в лоб. Глеб обиженно крякнул, поставил швабру на место и закрыл темный чулан. В остальные двери он заглядывать не решился.
- Эй! - Он подошел к столу, заваленному объедками, взял надкусанный кем-то кусок хлеба и целиком запихал его в рот.
За одной из дверей - Глеб не понял, за какой именно, - что-то заскреблось.
Дверь открылась. Высунулся коротышка с растрепанными волосами. Он увидел Глеба и спросил:
- Чем могу служить, господин?
- Хм-гм… - многозначительно пробормотал Глеб, заглатывая хлеб.
.
- Э-э… - протянул хозяин таверны. - Извините, я не понял.
- Хм… ну… это… - Глеб наконец-то пропихнул липкий комок в желудок и более разборчиво осведомился: - У вас есть свободные комнаты?
- Да, господин. - Хозяин показался полностью, и Глеб заметил, что у него забавные короткие брюки, больше похожие на шорты, из штанин которых торчат кривые волосатые ноги.
- Я бы хотел у вас остановиться.
- Буду очень рад. К нам нечасто заходят гости. Две серебряные монеты в сутки - комната и еда. Это очень недорого, господин.
- Да, я знаю.
- Желаете сами выбрать комнату?
- Мне все равно. И еще одно…
-Да?
- Я ищу своих друзей. Они должны были ждать меня в этом месте.
- У меня сейчас только двое постояльцев - большой бородач, по имени Крушитель и его худощавый товарищ, имени которого я не знаю. Должно быть, они - ваши друзья?
- Да, это они. Они сейчас здесь?
- Нет, господин. Они ушли в деревню. Через мост. По делам. Вернутся только к вечеру.
- Я подожду их. У вас есть что перекусить?
- Жареная курица, господин.
- Неси.
- Э-э… - неуверенно протянул хозяин, оставаясь на месте.
- Ну, что еще?
- Понимаете, господин… Ваши друзья задолжали мне. Немного. Всего два золотых. Может… я подумал… если вы их хорошо знаете… вы заплатите за них.
- Опять! - Глеб тяжело вздохнул и сделал вид, что полез в карман за деньгами, но тотчас одернул руку и строго сказал: - Подожду, пока они придут. Там и поговорим.
- Хорошо, господин. Как вам будет угодно.
- А пока неси мне эту курицу.
Хозяин поклонился и скрылся за одной из дверей. Глеб не заметил, за какой именно.
На улице раздался шум. Застучали по доскам крыльца сапоги, заскрипели доски. Глеб услышал знакомое «Ха!» и поднялся со стула, улыбаясь входной двери.
- Ха! - еще раз сказали на улице, дверь распахнулась, едва не слетев с петель, и в тесный зал ввалился бородатый великан, размахивая массивной булавой.
- Потише, не хватало, чтобы ты здесь еще и мебель переломал. Тогда мы и вовсе не расплатимся. - Из-за спины бородача показался невысокий воин в сияющей кольчуге. Он был худ и на первый взгляд нескладен, но Глеб заметил, с какой легкостью и изяществом движется этот неприметный человек.
- Ха! Пусть этот хозяин только попробует еще раз заикнуться о деньгах.
- Ты потише. Нам ник чему портить репутацию.
Они заметили Глеба и замерли на мгновение.
- Ха! - выдохнул бородач. - Глеб! Пришел все-таки. Ну, молодец!
- Привет, Иван! - сказал Глеб. - А это Сергей?
- Это я. - Худощавый шагнул вперед и протянул руку. Глеб пожал ладонь, с интересом разглядывая скуластое лицо своего нового товарища. Тот, в свою очередь, изучал Глеба. - Здесь меня зовут Ксеркс.
- Я называю его Ксероксом, - хохотнул Иван. - А ты молодец, что пришел. К сожалению, у нас тут возникли некоторые проблемы.
-Долг?
- Хозяин нажаловался? - Иван по прозвищу Крушитель грозно потряс палицей в сторону одной из дверей.
- Вечная беда - нехватка денег, - улыбнулся Сергей. - Что, так и будем стоять?
Они расселись вокруг стола, на котором стоял поднос с разодранной, но еще недоеденной курицей.
- Угощайтесь, - пригласил Глеб.
- Ты же вроде тоже на мели? - Иван, не заставляя себя упрашивать, оторвал мясистое крылышко и сунул его в свою пасть. Сергей, поблагодарив молчаливым кивком, аккуратно взял ножку.
- Но хозяин этого еще не знает, - ответил Глеб, и великан захохотал, бухая кулаком по столешнице. - Так что будем делать? - спросил Глеб, когда курица полностью исчезла с подноса.
- А что делать? - Иван пожал плечами. - Ляжем спать, а вот утром… - Он загадочно подмигнул.
-Что утром?
- Наклюнулось одно дельце, - сказал Сергей. - Сегодня ходили, все окончательно утрясали. Сторговались. Поладили на двустах золотых.
- Что за дело? - Глеб пока ничего не понимал, - С кем сторговались? Куда ходили?
- В деревню, куда же еще… - Иван зажал в пальцах трубчатую куриную косточку, крякнув, раздавил ее и получившейся острой щепкой стал ковыряться в зубах.
- Если хочешь, пойдем с нами, - предложил Сергей-Ксеркс. - Крушитель мне рассказал, как ты его подрубил, да я и сам видел его раны. Боец ты неплохой, еще один меч нам не помешает. Деньги потом поровну.
- А что делать-то? Объясните толком.
- Нечисть тут завелась. Вычистить бы надо.
- Что за нечисть?..
Из двери - и опять Глеб не заметил, из какой именно! - беззвучно появился хозяин. Он сдержанно поклонился и подошел к столу, намереваясь убрать с него поднос, полный обглоданных и высосанных куриных костей.
- Эй, друг, - обратился к нему Сергей, - расскажи нам про тварь, что у вас здесь бесчинствует.
Хозяин вздрогнул, сильно побледнел и, приложив палец к губам, взмолился:
- Не говорите про нее громко. Пожалуйста, господин, тише. Она может услышать…
- Ладно-ладно. Ты присядь, расскажи.
Хозяин глянул на Глеба и осторожно опустился на край скамьи.
- Хорошо, - сказал он, - я расскажу, хотя вы уже все знаете…
- Наш друг хочет послушать.
- Да-да, - закивал кривоногий коротышка, - я расскажу, все расскажу. - Он встревоженно огляделся по сторонам, съежился, втянув голову в плечи, и, понизив голос до шепота, стал рассказывать: - Мы зовем ее Выпью. Во-первых, потому, что она кричит, словно болотная птица, а во-вторых… во-вторых… потому, что она выпивает… всех… кто… - Хозяин побледнел еще больше. Его лицо расплывчатым пятном проступало сквозь царящий в таверне сумрак. Белое лицо с испуганными глазами и провалом рта словно висело над столешницей само по себе - в сгущающемся вечернем мраке не было заметно ни шеи, ни плеч, ни туловища. Только бледный овал лица. Лик призрака. Глебу стало жутко. Хозяин продолжал: - Уже год она здесь. И с тех пор мы не знаем покоя… Наша деревня стоит на границе между владениями Короля и дикими землями. Но, видимо, Король забыл о нас. Он занят своим Городом, а мы слишком далеко. Слишком… Мы не знаем точно, откуда пришла эта тварь. Мы не знаем, где она живет. Некоторые говорят, что ее логово находится на дальних болотах. Действительно, иногда там слышны крики, напоминающие всхлипы выпи. Похожие на ее голос… Кое-кто утверждает, что она прячется в лесу. Кто-то говорил, что видел, как она вынырнула из-под воды. Под мостом… Я не знаю. Никто не знает… Но она приходит сюда. Приходит в деревню. Обычно ночью. И ходит вокруг домов, и плачет, рыдает, стонет, воет… Это очень страшно. Я боюсь оставаться здесь один, потому что она однажды до самого утра бродила у меня под окнами, скреблась в ставни, стучала в двери, забиралась на крышу, хохотала в трубу… Это было невыносимо!.. Я уже почти сошел с ума и был готов вырваться из дома и бежать, бежать прочь… Прочь… Лишь бы… Это страшно… - Хозяин всхлипнул, трясущейся рукой пригладил растрепанные волосы. - Никто не знает, как она это делает, но она… Она не пожирает людей, не раздирает их на куски. Нет. Она высасывает их. Оставляя пустые кожаные мешки, натянутые на скелет. А иной раз и этого не остается. Лишь следы. И ни капли крови… Она высасывает их. Высасывает, понимаете? Выпивает… Мы уже не держим скотину. Это бесполезно. Она легко добирается до животных. И высасывает… Раньше у каждого дома в нашей деревне была собака. И где они сейчас?.. Коровы, овцы… Она к жрет все. И людей… Керт Сапожник пропал, когда пошел в лес за дровами. Мы потом нашли его кожу. Пустую кожу, погрызенную о мышами. Бесследно исчез внук старого Винса. И еще многие пропали. Иногда люди исчезали прямо из своих домов. Щербатый Малид, вечно улыбающийся, неунывающий весельчак - его дом рядом с мостом - теперь это пустой дом. Когда мы пришли утром, дверь была распахнута, а внутри никого не было. Ничего и там не было. Только разбитое окно с выломанным ставнем. И распахнутая дверь… Она воет и скребется в окна, стучит в двери… Эта тварь приходила и днем. Видели, как она пряталась в тени двора. Видели под ивами на берегу реки…
- Как она выглядит? - спросил Сергей, и Глеб, поглощенный сбивчивым рассказом хозяина, вздрогнул.
- Ее нельзя рассмотреть. Она всегда прячется, всегда в тени…
- Она большая?
- Она выше меня, выше человека, но когда она крадется, то может пригнуться к самой земле, а может, наоборот, вытянуться вровень с деревьями. Так говорят…
- Где вы обычно находили останки жертв?
- На болотах. И в лесу… Я не хочу говорить об этом. Хватит. Я не смогу теперь заснуть. - Хозяин поднялся, половицы скрипнули у него под ногами, и он дернулся всем телом, и бледное лицо его исказила гримаса ужаса. Он скользнул к окну, затравленно выглянул наружу, в щели ставней, и задернул старые вылинявшие занавески. Только сейчас Глеб заметил, что оконные рамы, и без того слишком узкие, заколочены досками так, что в оставшиеся щели едва ли пролезет рука человека.
- Мы здесь уже третий день, но пока ничего не произошло, - сказал Иван.
- Иногда она не появляется несколько недель, но потом… - ответил хозяин. Он постоял некоторое время у камина, глядя на тлеющие угли, и затем, резко развернувшись, исчез за дверью.
- Заметь, - сказал Иван, - он и словом не обмолвился о деньгах.
- Но и ужин не принес, как обычно.
- Да уж, я голоден. Одной курицы на троих недостаточно.
- А! - вспомнил вдруг Глеб и хлопнул себя по лбу. - У меня же яблоки есть. Как раз три штуки. Он запустил руку за пазуху и извлек яблоки на божий свет. - Правда, помялись чуть и запачкались…
- Ерунда! - Иван протянул руку. - Микробов здесь вроде бы нет.
- Яблоки? - удивился Сергей. - Подожди! - Он придержал руку здоровяка. - Не спеши… Ну-ка, ну-ка… - Он взял яблоко, взвесил его на ладони, встал, вплотную приблизился к камину - единственному источнику света - и несколько минут внимательно изучал плод.
Глеб какое-то время удивленно смотрел на товарища, потом сказал:

Предыдущая страница 4 Следующая страница


5 Михаил Кликин

- Нормальные яблоки. Я уже два съел.
- Ты? - Сергей повернулся к Глебу. - Ты их съел? Два яблока? Оба? Просто съел? -Ну да…
Сергей захохотал. Он просто давился смехом. Пытался сказать что-то, но не мог.
- Ты думаешь, это они? - спросил Иван, улыбаясь. Сергей закивал, восторженно затряс своей шевелюрой, и тогда Иван тоже захохотал. Глеб смотрел на них и ничего не понимал.
Просмеявшись, Сергей спросил:
- Где ты их взял?
- В лесу. Недалеко отсюда. Там еще странная вещь произошла…
- В живом лесу?
- Да. Деревья ожили и…
- На маленькой поляне росла яблоня?
-Точно, откуда ты…
- Невысокая такая?
- Да. Что это за яблоки? Надеюсь, они не отравлены? Или… еще что похуже?
- Нет. - Сергей вновь засмеялся. - Наверное, нет. Я не знаю. Понимаешь, их еще никто никогда не ел. Ты первый. Ты сожрал как минимум сотню золотых. Нет - две сотни! Два яблока.
- Как это? Почему?
- Я не могу больше. - Сергей посерьезнел лицом, но в его глазах метался бесенок. - Как думаешь, Крушитель, сколько бы за это яблоко дали в Городе?
- Сотню точно бы дали. А то и полторы. Как поторговаться.
- Вы объясните мне, в чем дело?
- Да-да… Конечно. Извини… Я просто не мог удержаться. Забавная ситуация - человек, у которого ни гроша в кармане, съедает две сотни золотых… Эту рощу, эту яблоню ищут десятки человек. Вся эта деревня, все ее жители только то и делают, что пытаются отыскать эти яблоки. И те Двуживущие, что иногда останавливаются в этой таверне, тоже ищут их…
- Так что же в них особенного?
- Ты слушай, не перебивай… Эта роща, в которую ты забрел, даю голову на отсечение, уже пропала. Она вырастает один раз в год, за один день. Она никогда не появляется на одном и том же месте. Эта живая роща просто выныривает из-под земли, и никто не знает ни времени, когда это произойдет, ни точного места. За один день вырастает яблоня, отцветает и дает плоды. Один час висят яблоки на ее ветвях. А потом все пропадает. Уходит в землю. Это волшебный лес. Волшебная яблоня. Волшебные яблоки. Цена каждого - не меньше сотни.
- Я съел две сотни золотых?
-Ну да.
- Вот черт! Но три еще есть.
- Слава богу, я вовремя сообразил. А то бы сожрали и их… - Сергей усмехнулся. - Кстати, неужели ты ничего там не почувствовал?
- Было что-то такое… - Глеб неопределенно пошевелил в воздухе пальцами. - Какой-то звук. Словно лопалась тонкая стальная нить, когда я их срывал. И еще… Я же не просто их срывал, они сами падали мне в ладонь.
- И ты ничего не заподозрил?
- Ну, как же… Странно, конечно, было… Но я есть хотел сильно… А потом деревья стали оживать. Я и побежал.
- Хорошо, что вообще ноги унес. Счастье твое, что ты днем туда зашел.
- Да уж… А что это за яблоки? В чем проявляется их волшебство?
- Тебе лучше знать. Ты же их слопал. Каких-нибудь изменений в себе не заметил?
Глеб пожал плечами.
- Вроде нет. Правда, наелся тогда быстро. Это с одного-то яблока. И силы сразу вернулись… Вот и все… Так почему же они такие дорогие?
- Вообще-то из них делают специальную мазь. Говорят, что она не дает мышцам уставать. Еще говорят, что тело, покрытое ею, приобретает прочность стали, а человек перестает чувствовать боль. Но она стоит больших денег, эта мазь. И ее никогда не бывает много - слишком редко находят подобные яблоки.
- И потому они так ценятся, - пробормотал Глеб.
- Вот именно.
- Но, значит, теперь мы богаты!
- Ты богат, - поправил Сергей.
- Мы, - Глеб упрямо мотнул головой. - Помните, что я говорил вам раньше? Там. Про объединение. Пусть это будут наши первые деньги.
- Ну, если ты этого хочешь.
- Конечно! И нам не надо будет искать эту тварь, что высасывает людей.
Сергей посерьезнел.
- Мы уже договорились и, значит, взялись за дело. Нельзя нарушать слово. Кроме денег, в Мире есть и такая вещь, как репутация. Иногда она играет куда более серьезную роль, чем все прочес. Не стоит пренебрегать ею, если хочешь прожить здесь долго. И, кроме того, неужели ты откажешься от приключения?
- От настоящего приключения? - Глеб улыбнулся, мотнул головой. - Конечно же, нет.
- Тем более что за него мы получим двести монет, - пробормотал Иван.
- Цена двух яблок, - подметил Глеб.
- Если вернемся, - серьезно сказал Сергей. - Ну, ладно. Пойдем спать, поздно уже. А утром отправимся на болота. Надеюсь, нам не придется долго искать это существо, кем бы там оно ни было.
Камин уже почти прогорел. Стало совершенно темно, лишь тлели угли, подернутые пепельной серостью. Иван и Сергей подхватили Глеба под локти и повели в свою комнату. Запинаясь за мебель, товарищи пересекли зал и вошли в какую-то дверь - Глеб так и не смог понять, в какую именно. Прошли по короткому, абсолютно беспросветному коридору, нащупали еще одну дверь, толкнули… В комнате тоже было темно, и Глеб ушиб ногу, споткнувшись обо что-то деревянное и большое - видимо, кровать. Он встал у порога, не решаясь двинуться дальше, пока товарищи, ориентируясь на ощупь, готовили для него постель на полу.
Когда Глеб укладывался спать, заползал под одеяло, он ударился еще раз, теперь уже лбом о какой-то угол. Выругался негромко. В ответ Сергей весело сказал:
- Спокойной ночи.
Иван тоже буркнул что-то неразборчивое и сразу захрапел.
- Спокойной ночи, - отозвался Глеб. Уже через несколько секунд все они спали в темной комнате с заколоченными окнами за накрепко запертой дверью.

Глава 8

Его уволили по сокращению.
Глеб, в общем-то, не переживал. Просто было обидно оказаться вот так вот выброшенным на улицу, с треском, со скандалом, в назидание остальным… Зато теперь у него появилась куча свободного времени.
Завтрака не было.
Впрочем, не появился и хозяин, чтобы вновь напомнить об оплате. И это было хорошо.
Друзья собирались недолго. Сергей натянул свою великолепную кольчугу, нацепил меч, выглянул в щель, что когда-то была окном, сказал:
- Неплохой денек.
Иван зевнул, несколько раз отжался от пола, встал, покачал бицепс, зажав в кулаке массивную палицу.
- Будем надеяться, что вечер тоже окажется не самым худшим.
Глеб наполовину вытянул клинок из ножен, посмотрел на сталь, попробовал остроту лезвия пальцем.
- Хороший меч, правда? - довольно сказал Иван.
- А где ты его взял? - спросил Глеб.
- А где берут все вещи?
- Покупают, должно быть.
- Неверно. Зачем покупать, когда можно отнять? Меч, конечно, хорош, но моя булава оказалась лучше.
- Главное не оружие, - вмешался Сергей. - Все зависит от человека. Ты лучше вспомни, каким кинжальчиком сделал тебя Глеб.
- А-а, Ксерокс, - поморщился Иван. - Просто меч не мое оружие.
- Опять ты про оружие! - Сергей махнул рукой. - Если ты знаешь основные принципы, если знаешь технику, то можешь победить и обычной палкой.
- Ну, это ты загнул!
- Проверим?! - Сергей протянул руку, предлагая спор.
-Как?
- Когда вернемся, устроим спарринг. Ты со своей дубиной, а я с обычной палкой.
- Давай. Только ничем хорошим это не кончится. Я просто размозжу тебе голову. - Иван сгреб ладонь друга.
- Глеб, разбей! - сказали оба одновременно. И Глеб утвердил спор, рубанув ладонью по крепкому рукопожатию.
Друзья вышли из таверны и направились в сторону моста.
- Куда сейчас? - спросил Глеб.
- Надо бы предупредить старосту, что мы отправились спасать их деревню, - ответил Сергей. - И проверить, собрали ли они необходимую сумму.
Они прошли по дороге, поросшей лопухом и подорожником. Выло видно, что путем этим пользуются нечасто.
- Странно, - отметил Глеб, - такой здоровый мост и стоит без дела. Дорога уже почти вся заросла.
- Это очень старый мост, - сказал Сергей. - Местные жители утверждают, что именно по нему возили камень из каменоломен для строительства Вечного Города.
- А разве Город строили?
- Скорей всего нет. Мне кажется; что он был всегда, как и горы, и море, и реки. Но должны же быть в Мире какие-то предания и легенды…
Взобравшись на горб моста, товарищи на некоторое время остановились, любуясь открывшимся видом. Голубая нитка реки убегала вдаль, петляя среди невысоких холмов, незаметно исчезала, терялась среди волнистой бескрайней равнины с редкими островками перелесков. Из размазанных по небу облаков поднималось солнце. На севере виднелся лес - темная, иззубренная полоса, и Сергей сказал, показывая в ту сторону:
- Болота где-то там.
Прямо под мостом находилась песчаная отмель, и с высоты отлично было видно, как в кристально чистой воде гуляют косяки мелкой рыбешки, как испуганно они шарахаются в разные стороны - словно взорвался под водой серебристый фейерверк, - когда поблизости появляется тень рыбы покрупнее, а потом, убедившись, что опасности нет, вновь собираются в тесные стайки.
- На текущую воду можно смотреть бесконечно, -пробормотал Сергей. Глеб поднял на него глаза и добавил:
- И на пляску огня.
Иван, поддавшись вечному искушению стоящих сверху, плюнул в реку.
- Ладно, пойдем, - сказал он, провожая взглядом уплывающий по течению плевок, который пощипывали из-под воды недоумевающие верхоплавки.
Они спустились с моста и очутились в деревне. Самый первый дом пребывал в запустении - его крыльцо заросло крапивой. ставень на одном из окон болтался на единственной петле, само окно было разбито. Глеб вспомнил рассказ хозяина таверны, его слова про Щербатого Малида. Видимо, это был его дом.
Да и вообще, вся деревня казалась какой-то неживой. Не кричали петухи, не слышно было лая собак, мычания коров. И людей друзья пока не встретили. На многих домах ставни еще были закрыты, а возможно, они и не открывались с тех пор, как появилось в этой местности ужасное существо…
Сергей и Иван уже не раз бывали здесь и потому шли уверенно и быстро, направляясь к неведомой Глебу цели. Они уже почти пересекли деревню, дошли едва ли не до самой околицы, где за низкими редкими заборами начинались огороды, и свернули с дороги, подойдя к большому дому, перед фасадом которого в изобилии росли кусты дикой малины.
Сергей стукнул в открытый ставень, крикнул:
- Хозяин! Это мы!
Через некоторое время в окне что-то мелькнуло. Друзья ждали. Вскоре они услышали шум отодвигаемого изнутри засова, и дверь отворилась. На пороге показался седой старик, сутулый, худой но еще крепкий. Глаза его слезились на ярком солнце, и он, будто бы не замечая ничего вокруг, долго тер их сухими костлявыми кулаками, одновременно заразительно зевая. Из-за спины старика выбежали два карапуза, немного напугались, увидев незнакомых людей, спрятались за дедом.
- Пришли, - наконец-то старик соизволил заметить товарищей. - Деньги мы собрали. Еще вчера.
-Двести?
- Двести. Как и договаривались,
- Это хорошо.
- А третьего-то вашего я не знаю, - старик разглядывал Глеба.
- Он пойдет с нами.
- Вот и правильно. Чем больше людей, тем легче будет справиться с Выпью. Сегодня она снова приходила.
- Да? - Сергей насторожился. - Когда?
- Под самое утро. Недолго была, но я ее слышал.
- А тебе не почудилось?
Старик фыркнул:
- Я стар, но мне еще ничего не чудится. И глаза все видят, и уши все слышат, и голова пока работает. А вот вы, видно, ослепли. Неужто не заметили, как пусто на улице, хотя солнце уже давно поднялось? Боятся люди. Они тоже слышали.
- Когда она убралась?
- А кто ж его знает. Мне часы ни к чему. Но темно еще было.
- Может, ты заметил, в какую сторону она направилась?
- Нет, не заметил. А вы повнимательней оглядитесь. Это ведь не призрак. Следы должны остаться. - Старик цыкнул на внучат, и те с восторженным визгом спрятались в избе, а сам он сошел с крыльца и направился к фасаду дома, шагнул прямо в густые заросли малины. - Вот здесь она шумела. Подвывала, ходила. К дому не приближалась… Ага. Вот прутья поломаны…
Друзья не видели, что там делает старик. Они только слышали, как хрустят под его ногами ломкие ветви, как он бормочет неразборчиво себе под нос, кряхтит по-стариковски… Затем установилась тишина.
Вытянув шеи, друзья пытались разглядеть хоть что-то в переплетении кустов.
- Эй, дед! - крикнул Иван.
- Иду! - откликнулся дребезжащий голос. И вновь затрещали ломающиеся прутья. Закрывая лицо одной рукой от царапающих кожу ветвей, старик выбрался из зарослей. В другой руке он что-то держал»
- Вот! - гордо заявил он. - Я же говорил, что она была здесь. Он протянул руку, и друзья увидели на его ладони бесформенный серый комок. Длинный розовый хвост болтался меж пальцев.
В руке старик держал высохшую крысу. Мумию. Шкуру, натянутую на скелет.
- Вот примерно так выглядел Сапожник Керт, - сказал дед. - Будьте поосторожней с этой тварью.
- Уж постараемся, - усмехнулся Иван, поигрывая палицей.
- Когда вы выходите?
- Прямо сейчас.
- Она не должна была уйти далеко. Она где-то там. - Старик махнул рукой на север.
- Туда мы и направимся.
- Ищите следы. По ним вы найдете и ее.
- Возможно, еще раньше она сама отыщет нас.
- Это может быть. Очень даже может быть, - старик закивал. - Остерегайтесь ее. Она ужасна.
- Мы справимся, - успокоил его Иван. - Так что готовьте деньги.
- Мы с радостью отблагодарим вас.
- Ладно, - сказал Сергей. - Мы уже и так слишком задержались. Пора.
- Подождите, - остановил их старик. Он ушел в дом. Через минуту он вновь появился, неся в руке дорожный мешок. Судя по всему, не пустой.
- Я слышал, - сказал старик, - что вы задолжали деньги Присту.
- Кому? - не понял Сергей.
- Владельцу харчевни.
- И здесь нажаловался! - Иван сплюнул на землю.
- Он, видимо, оставил вас без завтрака.
- И даже без ужина.
- Да. Так он обычно и поступает с должниками. - Старик улыбнулся, и лицо его покрылось глубокими морщинами. - Не дело идти в бой на пустой желудок. Вот возьмите. - Он протянул мешок.
- Что это? - спросил Сергей, принимая подношение.
- Хлеб, немного мяса, сыр, масло. Не очень много на троих…
- Спасибо.
Не теряя больше ни минуты времени, они направились на с север, туда, где темнела полоса леса, где находились болота…
Старик долго смотрел им вслед. Из дома выбежали его внуки, встали рядом с дедом, обхватив своими ладошками его шершавые узловатые пальцы, и тоже стояли неподвижно и глазели восторженно, как на солнце блестят доспехи и оружие уходящих вдаль людей.
Только они вышли за деревню, как Иван стал допекать Сергея, несущего мешок с продуктами.
- Ну давай перекусим, - канючил он. - Чего тянуть? Ведь со вчерашнего вечера ничего не ели. Да и в ужин-то что было? Так, на один зуб. Червячка заморить.
Глебу было забавно наблюдать, как здоровый бородатый мужик жалостливым голоском выпрашивает еду у своего невысокого худосочного товарища. А Сергей не обращал ни малейшего внимания на мольбы Ивана и шел легкой походкой, на полкорпуса опередив своих спутников. Только однажды он бросил, не оборачиваясь:
- Дойдем до леса, там и поедим, - и двинул плечами, давая понять, что разговор окончен.
Так и шли они. Глеб молчал и старался не отставать от своих более опытных товарищей. Иван все негромко, но надоедливо ныл, хоть и знал, что его не слышат. А Сергей уверенно вел их за собой.
Лес оказался не так уж и далеко. В полдень друзья уже могли видеть и отдельные перелески, и лики деревьев-исполинов, торчащих из единой зелено-бурой массы, и светлые прогалины в частоколе зарослей.
- Вот теперь можно и отдохнуть, - сказал Сергей, замедляя шаг. - Нам надо решить, что делать дальше.
Товарищи быстро отыскали место посуше да почище, устроились на сухой полегшей траве с солнечной стороны холма. Отсюда был виден и лес, и ручей, что протекал в стороне, и место вокруг было открытое, светлое, так что никто не смог бы подобраться к ним незамеченным.
Сергей снял мешок с плеча, ловко кинул его Ивану.
- Посмотрим, что там приготовил старик, - пробормотал здоровяк, развязав торбу и одним махом вытряхивая ее содержимое на желтую траву.
На землю вывалились большой каравай хлеба, кусок солонины, полукруг сыра, промасленный сверток. И три яблока. Иван даже поперхнулся.
-Они?
Сергей поднял яблоки, взвесил на ладони, посмотрел сквозь них на солнце и сказал:
- Нет. Обычные.
- А как ты их отличаешь? - спросил Глеб.
- У твоих яблок… - начал Сергей, но Глеб тотчас поправил его:
- Наших.
- Но нашел-то их ты. Так вот. Основное отличие у волшебных яблок заключается в том, что через них проходит свет. Если посмотреть сквозь них на солнце или на огонь, то они будто бы сами начинают немного светиться. Словно… - он задумался, - словно держишь в руках полупрозрачную линзу. Или драгоценный камень. А еще они значительно тяжелее обычных, и если покачать такое яблоко в руке, то можно ощутить, как внутри колышется что-то - словно желток в яйце… Ну… - он пошевелил в воздухе пальцами, - сложно так объяснить. Вернемся, сам попробуешь.
- А, кстати, куда ты их дел, Глеб? - спросил Иван. - Спрятал, я надеюсь?
- Сунул под матрац.
- Мог бы и поукромней местечко найти.
- Думаешь, хозяин украдет?
- Нет, конечно. Ему чужого не надо. Но он может заселить в эту комнату кого-то другого, а вот тот не постесняется прибрать к рукам то, что плохо лежит. И ладно еще, если продаст - хоть какая польза. А если, не разобравшись, сожрет? Ни себе, ни людям!
- Что-то я не видел, чтобы в таверне был наплыв посетителей.
- Это, конечно, так. Ну а вдруг принесет кого нелегкая? - Хватит, - перебил их Сергей. Он уже порезал хлеб и мясо, половину каравая убрал в мешок, а сыр и масло даже трогать не стал -все оставил на потом. - Что толку сейчас спорить? Все с равно изменить ничего нельзя. Давайте есть.
Иван почесал затылок, разглядывая три одинаковых бутерброда.
- Негусто, - сказал он. - А может, все сразу съедим?
- Нет! - Сергей был непреклонен. - Неизвестно, сколько мы еще проходим. Где искать эту тварь? Сколько на это уйдет времени?
- Я предлагаю просто ждать ночи, - сказал Иван. - Уверен, что она нас уже почуяла. Если она вообще здесь.
- Ждать ночи? Нет. Будет лучше, если мы отыщем ее до заката. К чему все осложнять?
- Почему осложнять? Нас же трое. Неужели мы не справимся с этим упырем?
Сергей пожал плечами:
- Мы не знаем, с чем имеем дело. Может, Я днем-то будет нелегко управиться. Нет, рисковать нельзя.
Иван откусил сразу добрую половину своего бутерброда и громко зачавкал, ухитряясь говорить с набитым ртом:
- Днем-то, конечно, лучше. Сподручней. Но ведь ее искать надо. Забредем куда-нибудь, прямо в ее логово. Заплутаем. В болото провалимся. А тут и она. А ведь можно разложить здесь костерок, никуда не торопиться. Просто подождать. Уверен, она сама придет.
- Ночью!
- Ну да. Ночью. Сегодня луна будет почти полная, насколько я помню. Так что светло будет.
- А если погода испортится?
- Ну… Костер побольше разведем.
- А если дров не хватит? Если вдруг дождь пойдет?
- Если, если… - пробурчал Иван, слизывая с ладони крошки. Глеб слушал перепалку друзей и все никак не мог понять одного.
- А с чего вы взяли, что Эта тварь где-то здесь? Иван встрепенулся:
- Да! С чего это ты решил? Если ее здесь вообще нет, что тогда делать? Возвращаться с пустыми руками? А как же твоя любимая репутация?
- Вы оба слепы, - фыркнул Сергей. - Старик же вам ясно сказал - ищите следы.
- Какие? - развел руками Иван, показывая, что вокруг ничего нет.
Не говоря ни слова, Сергей сунул в рот остатки хлеба, отряхнул ладони, поднялся на ноги и пошел вниз по склону холма. Он не сделал и десяти шагов, склонился над чем-то невидимым, закрытым рыжей травой, поднял это с земли, стоя спиной к товарищам, загораживая, не давая рассмотреть, что там у него в руках…
- Чего это он? - пробормотал Иван, заинтересованно вытягивая шею.
Глеб пожал плечами.
И Сергей вдруг резко развернулся и швырнул в их сторону какой-то грязный ком. Предмет пролетел несколько метров, кувыркаясь в воздухе, и свалился прямо на колени Ивану. В ноздри ударил какой-то резкий неприятный запах. С криком омерзения Иван вскочил на ноги, стряхивая вонючий ком на землю. И Глеб увидел, что это облезлая грязная шкура. Мешок, полный костей.
Сергей вернулся к ним, посмеиваясь.
- Ты больше так не шути! - погрозил пальцем Иван.
- Пока мы шли, я встретил три подобные шкуры. Эта принадлежало лисе. Те были заячьими. А вы прошли совсем рядом и ничего не заметили.
- Конечно! - Иван был возмущен. - Мы же не грибы собирали. Чего под ноги смотреть?
- Под ноги смотреть надо всегда. И не только под ноги.
- Ладно, хватит учить. Что ты решил, Ксерокс?
- Ксеркс! - досадливо поправил Сергей, и Иван усмехнулся - он сравнял счет. - Эта тварь здесь. Чувствуете, как пахнет от шкуры?
-Воняет!-уточнил Иван.
- Это не запах разложения. Мне кажется, что так пахнет само существо. И, значит, оно было здесь совсем недавно.
- Значит, будем искать?
- Да. А если не найдем, то вечером вернемся сюда и будем ждать, как ты и хотел.
Иван, морщась, отшвырнул ногой останки лисы.
- Ну и вонь! Если так пахнет эта тварь, то мимо нее мы не пройдем.
Сергей завязал котомку и забросил ее за спину.
- Возможно, это запах выделений, с помощью которых она поглощает жертву. Растворяет ее изнутри.
- Желудочный сок, что ли?
- Ну, вроде того.
- Как у мухи на хоботке, - предположил Глеб.
- Точно!
- Хватит догадок. - Иван отряхнул свой объемистый зад, брезгливо смахнул несуществующую грязь с колен. - Пора идти.
Друзья направились к близкому лесу. Теперь все они внимательно смотрели под ноги и по сторонам. Они вышли на охоту, и внутренний голос подсказывал им, что с этого момента надо быть настороже, ведь из охотников они в любую секунду могли превратиться в добычу.
Хрустнула ветка.
Сергей поднял руку, и все замерли, дружно повернув головы в ту сторону, откуда донесся звук.
Замшелыми колоннами торчали вокруг неохватные стволы деревьев. Они были совершенно голые, без ветвей, и только наверху, на макушках, там, где светило солнце, темно-зелеными тучами раскинулись густые кроны, полностью закрыв небо.
Внизу же было мрачно, сыро и тихо. Под ногами чавкал пропитанный влагой мох, и ноги друзей уже давным-давно промокли.
Сергей утверждал- а он лучше всех ориентировался в этих местах - что скоро появятся болота. В ответ на это утверждение Иван пробурчал, что, по его мнению, болота давно уже начались…
Вновь раздался хруст, и из-за огромного ствола показалась тень.
- Лось, - облегченно выдохнул Глеб, опознав животное по огромным рогам. Лось, зачем-то забредший в эту прогнившую чащобу, грустно посмотрел на людей, словно чего-то от них ждал, но, так и не дождавшись, расстроенно качнул головой и скрылся за колоннадой стволов.
- Жутко здесь, - поежился Глеб. Его товарищи промолчали, но достаточно было глянуть на их напряженные фигуры и лица, чтобы понять, что и они не в восторге от этого места.
- Пошли! - буркнул Иван. - Чего стоять?
Сергей встрепенулся, расслабил плечи, опустил к земле меч.
С того самого момента, как они вошли в лес, их не покидало ощущение, что за ними кто-то следит. Неотрывно, за каждым шагом, за каждым движением.
- Скоро болота, - сказал Сергей. Вроде бы громко сказал, но Иван, идущий замыкающим, не расслышал и переспросил:
- Чего?
Звуки вязли в затхлой атмосфере. Голоса казались чужими и незнакомыми.
- Идем! - развернулся лицом к друзьям Сергей. - Болота там.
И они пошли в ту сторону, где скрылся лось.
Сочился влагой мох. За друзьями оставалась цепочка вмятин, которые быстро наполнялись ржавой болотной водой.
Сергей, выставив перед собой клинок, двигался первым. За ним, стараясь держаться поближе, шел Глеб. Он тоже обнажил меч, но нес его на плече - слишком тяжело было держать оружие на весу. Иван с палицей наготове шагал последним. Он то и дело оглядывался за спину, на четкую нитку предательских следов, на тени среди стволов, на сами стволы. Ему постоянно казалось, что кто-то идет за ним. Он был готов поклясться, что уже не раз явственно слышал чавканье раскисшей почвы под ногами преследователя. Уже неоднократно он замирал, готовый к нападению, и товарищи его тоже вставали, напряженно вслушиваясь в тишину леса, но все было тихо, никто не показывался, и они шли дальше. К болотам. Но - странное дело! - стоило Ивану вновь сделать первые шаги, как он опять начинал слышать звуки преследования. Может, это просто проделки эха?
Примерно через полчаса они вновь наткнулись на лося.
Сергей встал.
- Как думаете, это тот самый?
Прямо у них на пути, возле двух деревьев, свившихся стволами, лежала бесформенная груда. И если бы не рогатый череп и не клочья шерсти, разбросанные вокруг, то, возможно, они приняли бы эти останки за обычную болотную кочку и прошли бы мимо.
Но здесь воняло. Сильно и тошнотворно.
- Даже если это и другой лось, - сказал Глеб, - то он тоже еще совсем недавно был жив. Посмотрите, шерсть не успела намокнуть.
- Верно. Эта тварь была здесь.

Предыдущая страница 5 Следующая страница


Личный враг Бога 6

- Она весьма плотно пообедала, - сказал Иван.
- Это хорошо. Возможно, что с набитым брюхом она станет медлительной.
- Эх! - Иван был расстроен. - Уж теперь-то она на нас не клюнет!
- Не торопись с выводами. Друзья обогнули смердящую груду.
- Смотрите! - сказал Сергей, указывая на землю острием меча.
На мшистом влажном покрывале ясно виднелась цепочка странных следов - многочисленных и ни на что не похожих. Невозможно было определить длину шага существа, что оставило эти следы, и потому нельзя было сделать вывод о его истинных размерах.
Теперь друзья знали, куда идти…
Чем дальше они продвигались, тем более чахлыми становились деревья. Сквозь поредевшие кроны уже виднелись светлые лоскуты неба, и стволы не уходили так высоко вверх. Напротив, они изгибались замысловато, сплетались меж собой ветвями, сцепляясь корнями, душили друг друга. Лес был болен. Мшистая почва ходила под ногами, колебалась волнами.
- Болота, - объявил Сергей.
И Глеб увидел сквозь просветы впереди белые тросточки сухих берез, вкривь-вкось торчащие на изумрудно-зеленом, идеально ровном лугу.
Трясина манила своей гладкой зеленью. Там светило солнце, было так чисто и уютно. Но друзья знали, что под этим ровным ковром спряталась жадная, вечно голодная бездна.
- Что теперь? - Иван посмотрел на солнце. До заката оставалось еще несколько часов - слишком мало, чтобы успеть вернуться на равнину.
- Пойдем вокруг, постепенно по спирали расширяя зону поиска…
Они потеряли след у самых болот. Почва на границе леса и трясины подсохла под лучами солнца и была слишком твердой. Твердой настолько, что нога уже не оставляла на ней оттиска.
- Смотрите хорошо! - предупредил Сергей. - И будьте начеку! Тварь должна быть совсем рядом.
- А что, если она живет там? - Иван вытянул руку, показывая на трясину. - Как тогда мы ее достанем?
- Из этой топи не может выбраться ни одно существо, - сказал Сергей. - Разве только призрак. Но призраки не оставляют следов.
Не теряя больше ни минуты драгоценного времени, товарищи закружили по мертвому лесу, стараясь не подходить к трясине слишком близко. Впрочем, даже здесь почва не казалась надежной - подавалась под ногами, пружинила, колыхалась. Местами и вовсе расползалась под сапогами, и зловонная пузырящаяся жижа исторгалась из-под земли. В какой-то момент Глеб, не успев отпрыгнуть, провалился по колено во внезапно разверзшуюся топь, а пока его товарищи валили стоящий рядом ствол березы чтобы дать увязшему опору, он ушел в грязь по пояс. И только неимоверная сила Ивана помогла Глебу избежать верной гибели. А сапоги так и остались в болоте. Глеб наскоро обмотал ноги тряпками, чтобы не ранить ступни о торчащие всюду острые коряги, и друзья вновь продолжили свои поиски.
Солнце садилось. На темнеющей синеве неба проступали полосы легких облаков.
Друзья находились на болотистой поляне, усыпанной бородавками неровных кочек, которые так и лезли под ноги, сбивая с шага, подворачивая стопы. Вокруг торчали сухие мертвые стволы, лишенные ветвей. Торчали плотно, словно кто-то специально натыкал столбы частоколом, чтобы затруднить им путь.
- Надо было сделать, как я хотел, - буркнул Иван. - Только время потеряли. Забрели к черту на кулички, а все без толку.
- Поищем еще час, - усталый Сергей словно извинялся, - а потом найдем местечко ненадежней и заночуем. Впрочем, спать не придется, если хотим выжить.
- Где ты здесь видишь надежное укрытие? - Иван сердился, но не на товарищей своих, а на собственное изнеможение, на промокшие ноги, на пустой желудок, на эту тварь, что завела их сюда. Он с досады хватил палицей по ближайшему корявому столбу, что высовывался из поросшего осокой бугра, ожидая, что от удара ствол рассыплется в труху. Тут-то это и случилось.
Кривая палка толщиной в бедро человека, высотой в человеческий рост не развалилась и не сломалась. Она покачнулась, дернулась и стала вдруг расти. Тяжело шевельнулась почва под ногами, с хлюпаньем разошлись в стороны кочки. А палка все тянулась вверх - ржавая вода и вонючая грязь сбегала по неровной коре.
Коже?
- Назад! - крикнул Сергей, и друзья отскочили, все еще не понимая, с чем встретились.
Вытянувшийся столб - нога! - сломился на середине, изогнулся в суставе, оперся о землю, напрягся в усилии. Чавкнув, лопнул тонкий слой почвы. Блеснула болотной ржавчиной вода. И из трясины, опираясь на единственную ногу, стало подниматься нечто, облепленное тиной и грязью. Словно пук торчащих в разные стороны веток, сучков, толстых стволин и ломких прутиков. Над болотами пронесся дикий, леденящий душу не то вой, не то визг, переходящий в подобие скрипучего хохота.
- Выпь!
- Черт! Куда же ее бить? У нее и тела-то нет!
Друзья пятились, растерянно наблюдая, как существо выбирается из-под земли. Теперь, когда все переплетенные конечности твари заняли нормальное положение, она стала напоминать богомола-палочника гигантских размеров. Тонкое щетинистое бревно туловища увенчано маленькой головкой с длинным подрагивающим хоботком, с заостренного конца которого непрерывно капает вязкая вонючая жидкость. Шесть ног - или больше? - поддерживают тело в вертикальном положении. Две острые зазубренные конечности, похожие на пилы, опасно раскачиваются перед корпусом.
- Вперед! - крикнул Иван, но в голосе его не было боевого с задора.
Тварь уже полностью выбралась на поверхность. Кочки сомкнулись, спрятав под собой болото.
- Окружаем, - сказал Сергей, и друзья стали медленно расходиться, охватывая Выпь с боков.
Все происходящее не было похоже на доблестный бой героев с нечистью, по крайней мере в представлении Глеба. Перед ними был враг, а они нерешительно и толком не зная, что делать, подкрадывались к нему. Трое на одного. Не так он представлял себе эту схватку.
И тут Выпь, заметив движение, метнулась прямо на Глеба. Двигалась она стремительно. Суставчатые конечности, словно пружины, толкали сильное тело. Два мертвых дерева, оказавшиеся на пути твари, рассыпались трухой и кусками коры.
Глеб отскочил, но Выпь оказалась быстрей. Развернувшись подвижным корпусом, тварь зацепила человека загнутыми когтями передних конечностей.
Глеб взвыл. Левое плечо ожгло болью. В глазах потемнело. Он вслепую отмахнулся мечом, не попал, и оружие едва не вырвалось у него из руки.
- Держись! - прорвался далекий голос сквозь звон в ушах. Выпь тянула его к себе. Глеб уперся ногами в огромное поваленное дерево, обхватил свободной рукой лапу существа, не давая разорвать плечо, а клинком все колотил подлинной конечности, вцепившейся в него. Но он находился в неудобном положении, и каждое движение отзывалось болью, да и Выпь была полностью покрыта каким-то твердым панцирем, возможно хитиновым, и меч лишь слегка царапал его, не причиняя ни малейшего вреда уродливой твари.
Глеб быстро слабел от боли и напряжения. Он ясно видел подрагивающее жало хоботка, истекающее вонючей жидкостью. Четыре пары желтых глаз. Непрерывно двигающиеся жвалы.
- Держись! - С левой стороны Выпи появился Сергей. Он размахнулся и вонзил клинок в короткую шею твари, туда, где в хитиновом панцире была узкая щель. Богомол-переросток взвыл и, не отпуская Глеба, дернул ногой, отшвыривая Сергея в сторону.
- А вот и я! - проревел Иван, возникая рядом с Выпью и размахиваясь своей массивной булавой так; что Глеб невольно зажмурился. Иван ударил по плоской голове, метя в один из глаз. Ударил страшно, впечатал в череп шипастый шар палицы. Что-то хрустнуло, и Глеба забрызгало липкой жидкостью. Хватка твари ослабла. Собравшись с силами, Глеб рванулся и освободился от вцепившихся в его плечо загнутых крючьями когтей. Он перехватил меч двумя руками и, не обращая внимания на боль, принялся колоть, целя в желтые глаза, в щель на шее, в слабозащищенные суставы.
Пришел в себя оглушенный Сергей. Подскочил, еще пошатываясь, встал рядом с товарищами.
Выпь теперь только отмахивалась от направленных на нее ударов. Тело ее раскачивалось на подпорках ног, передние конечности отражали выпады воинов. Сейчас она возвышалась над людьми, и потому в ее голову было тяжело попасть. Впрочем, она уже лишилась нескольких глаз. Иван, орудуя булавой, дробил суставы многочисленных ног. Трижды Выпь отшвыривала его в сторону, но каждый раз он поднимался как ни в чем не бывало и вновь продолжал свою тяжелую работу, похожую на монотонный труд кузнеца-молотобойца.
Жить твари оставалось считанные минуты. Это отлично понимали товарищи и, воодушевленные близкой победой, они еще усердней били, кололи, рубили… Поняла это и Выпь. Может, и была у нее толика разума или же подсказал инстинкт, но тварь вдруг завизжала, подпрыгнула высоко, перемахнула прямо через Ивана, сбив его с ног, и стремительно понеслась прочь, мотаясь из стороны в сторону, прихрамывая, припадая сразу на несколько перебитых конечностей. С треском разлетались в стороны сухие древесные стволы, чавкали кочки, уходя в жижу, словно поплавки.
-За ней!
- Черт. - Иван вскочил с земли. - Если уйдет, денег не получим!
Спотыкаясь, товарищи бросились следом.
Тварь уже скрылась за деревьями, но поваленные столбы мертвых деревьев и наполняющиеся рыжей водой следы выдавали путь, по которому она пробежала. Преследование началось.
Иван задыхался. Он не привык бегать. Тяжело дыша и негромко ругаясь, он старался не отстать от друзей. Несколько раз он запинался и со всего размаху утыкался лицом в грязь. Тогда его ругань становилась громче, и Сергей и Глеб оборачивались на бегу, проверяя, все ли в порядке.
- Не ждите! - махал рукой Иван. - Я догоню! - Он поднимался и вновь упрямо спешил вперед, проклиная собственную неповоротливость, чертову тварь, чертовы болота и все прочее, что имело несчастье попасться ему на пути.
Глеб и Сергей выбежали на маленькую поляну и увидели, как Выпь погружается в болото. Кочки раздались в стороны, и тварь медленно уходила под воду. Уже нижние конечности и половина туловища скрылись в топи. Завидя людей, Выпь заверещала и за махала перед собой когтистыми длинными лапами.
- Руби! Руби! - яростно выкрикивал Сергей, пытаясь достать Мечом до шеи ускользающего существа. Подойти вплотную было невозможно - разверзшаяся хлябь поглотила бы человека.
Где-то позади пыхтел Иван. Он еще только приближался к поляне.
Полуторный меч Глеба был значительно длинней, чем клинок Сергея, и Глеб жалил плечи, туловище, шею, голову твари, но все равно уколы были слишком слабы, чтобы добить раненую Выпь. Она уже наполовину погрузилась - сейчас свернется в клубок и полностью исчезнет в рябой вонючей жиже, спрячется под кочками, откуда ее не выманить, не достать.
- А-а! - исступленно проревел Иван, врываясь на болотную плешь. Он увидел ускользающую добычу и, не раздумывая ни единого мгновения, отчаянно бросился прямо в топь. Он прыгнул на плечи Выпи, каким-то чудом сумел там удержаться, размахнулся что было силы и обрушил палицу на череп создания. Тварь завизжала, закрутилась в болотине, пытаясь сбросить с себя человека, и ей это удалось, но, уже падая, Иван успел еще раз ударить ее по плоской голове, попав прямо в пробитую в черепе дыру, в кашицу мозга. Визг оборвался, Выпь дернулась несколько раз, ее желтые глаза погасли, и она безвольно обмякла, рухнула, развалилась, словно превратилась в кучу обычного хвороста.
Иван, провалившийся в топь, вцепился в мертвое существо. Их обоих медленно засасывала трясина.
Сергей бросился на помощь другу, Глеб уже волочил бревно.
- Рубите! - прокричал Иван. - Отрубите у нее что-нибудь!
-Выбирайся! Давай, хватай!
- Оставьте! Успею! Рубите ее!
- Зачем?
- Доказательство, что мы убили ее! Сейчас утопнет!
- Наплевать на деньги!
- Нет! Рубите!
- А! - Сергей словно взбесился. - Дурак!
Выпь уже ушла в вонючую жижу по самую шею. Одна из ее когтистых передних конечностей вытянулась на кочках, но и она постепенно погружалась в топь вслед за остальным телом. Сергей подскочил к этой кошмарного вида лапе и тремя взмахами отрубил ее по суставу.
- Доволен?! Выбирайся!
Иван утонул по грудь. Он держал одну руку над водой, вторая скрылась в трясине. Глеб сунул ему бревно. Вдвоем с Сергеем, они налегли на ствол и подтолкнули его вплотную к тонущему.
- Хватай! Да двумя руками хватай! Не одной! Иван напрягся, натужно надул щеки и выволок-таки руку с зажатой в кулаке булавой. Он повис на бревне, пополз по нему под подбадривающие крики товарищей. Медленно, нехотя топь отпустила свою жертву.
Иван выбрался на относительно твердую почву, стал счищать с себя зловонную тину. К нему подскочил разозленный взъерошенный Сергей.
- Дурак! - Он ладонью отвесил подзатыльник вымокшему товарищу, и богатырь втянул голову в плечи. Глеб, не выдержав, захохотал. На него посмотрели дико, но он не мог остановиться и все покатывался со смеху.
Иван покрутил пальцем у виска, спросил:
- Чего это с ним, Ксерокс? - чем вызвал у Глеба новый приступ хохота.
Рассерженный Сергей скрипнул зубами:
- Ты же чуть не утонул!
- А-а! - Иван пренебрежительно отмахнулся и стал разглядывать свою палицу. Рукоять изогнулась, словно была сделана не из металла, а из пластилина. Шипы сплющились от мощных ударов о твердый хитин.
- Да-а… - пробурчал Иван. - А ведь мне ее по заказу делали. Хороший был инструмент. - Он размахнулся и забросил покореженную булаву в трясину. Булькнув на прощание, палица исчезла в пузырящейся темной воде. Через несколько секунд болото полностью всосало и мертвое тело Выпи.
Глеб просмеялся.
- Вот и все, - буркнул Иван. - Теперь придется новую палицу заказывать.
Сергей поднял на друга глаза, минуту пристально разглядывая его: насквозь мокрого, на лице ржавые подтеки, в волосах, в бороде - грязь, и вдруг рассмеялся, зашелся в хохоте.
- Теперь и этот! Да что с вами?
Улыбающийся Глеб только развел руками.

Глава 9

Первый раз за весь последний год позвонила из столицы мачеха.
- Как ты там?
- Нормально.
-Еще не женился?
- Не переживай, на свадьбу позову.
- Ведь уже скоро тридцать будет.
- Спасибо, что напомнила…
Пауза. Какие-то призрачные голоса в трубке. Бормочут что-то тихо, неразборчиво. Живут там себе в проводах…
-Работа как?
- Уволился.
- А живешь на что?
- Да так, помаленьку. Калымлю. Пособие сейчас порядочное. Не голодаю.
-Может, тебе денег выслать?
-Не надо…
Долгий вздох.
- Все сердишься?
- Я никогда на тебя не сердился!
-У тебя голос, как у отца.
- Ты мне это уже говорила.
- Ну ладно, сынок…
- Не называй меня так!
- Извини…
Долгая пауза. Вроде бы тихие всхлипывания. Или это помехи на телефонной линии?
- Ма?.. Ты здесь? Слышишь? Прости. Я не должен был так говорить. Просто все тут… как-то…
- Я понимаю. До свидания, Глеб. Звони, если что.
- Прости.
Трубки они повесили одновременно.
Ночь они провели в лесу, так и не успев выбраться на равнину до наступления темноты. Спали по очереди: двое дежурят, развлекая друг друга разговорами, один отдыхает.
Огня развести не смогли - влажные дрова, собранные в округе, не хотели заниматься от искр, которые обильно высекал на растопку Сергей, орудуя кремнем и кресалом. Трут, которым он обычно пользовался, безнадежно отсырел. И потому всю ночь пришлось сидеть во мраке, сырости и холоде. И только голод, благодаря старику из деревни, не мучил их. Сыр, остатки хлеба и масло пришлись как нельзя кстати.
В лесу было жутко. Постоянно раздавались какие-то звуки, идущие непонятно откуда: трески, шорохи, постукивания. Иногда казалось, что совсем рядом - лишь руку протянуть - стоит в темноте кто-то или что-то и тяжело дышит, переступает с ноги на ногу, почти неслышно бормочет. Приходилось вставать и, чувствуя, как замирает сердце, обходить место ночевки. Конечно же, никого вокруг не было. Но стоило сесть на место, как вновь слышались эти устрашающе тихие звуки.
Под утро, когда усталость туманила рассудок, стали видеться страшные фигуры. Какая-нибудь коряга в отдалении вдруг превращалась в силуэт. И глаз уже видел и голову, и руки, и ноги этого неподвижного до жути существа, отмечал странную позу молчаливого пришельца, выступившего из леса, и хоть разум и подсказывал, что там просто-напросто торчит из земли обычный-корявый пень, но холодящий трепет пробегал по коже, ерошил волосы, и хотелось окликнуть готовую ожить корягу, и глаза постоянно возвращались к тому месту, проверяя, не пропала ли фигура пришельца. Не сгинула ли во мрак.
Бессонная ночь в лесу сводит с ума…
Только забрезживший рассвет развеял ночные страхи.
Низовой туман опутал землю густыми тенетами. Клубы испарений поднимались от холодной почвы, колыхались, словно это призраки вставали из своих могил. Но серый утренний свет, с
трудом пробивающийся сквозь густые кроны деревьев, вселял в сердца отвагу.
Не дожидаясь, пока полностью развиднеется, друзья покинули это недоброе место.
Они слегка заплутали в чаще, но вскоре поднявшееся солнце Подсказало им верное направление, и через несколько часов товарищи вышли на луга.
Сперва они увидели горб Сторожевого Моста, а поднявшись на вершину соседнего холма, смогли разглядеть и домики деревни, и кривобокую харчевню на том берегу реки. На огородах работали люди. По пыльной улице носились ребятишки.
Через полчаса друзья вошли в селение.
Их завидели издалека и вышли встречать. Крестьяне толпились у крайнего дома - у дома старосты. Глеб видел, что лица у людей тревожны, но полны надежды. Народу было много - собрались все жители: и женщины, и дети, и старики…
Сутулый старик выступил вперед, еще когда друзья были далеко, и пошел им навстречу.
- Все ли хорошо? - спросил он издалека, и в голосе его слышалась тревога.
Не говоря на слова, Сергей стянул с плеча торбу и вытащил длинный коготь - обрубок страшной лапы Выпи. Он поднял его над головой, и хотя крестьяне не видели, что там держит этот воин в кольчуге, они поняли победный знак и заволновались, задвигались.
Староста приблизился к друзьям, мельком глянул на жуткий обрубок и по очереди обнял каждого из победителей.
- Ладно тебе, старик. - Иван старался не показать, что растроган. - Готовь лучше деньги.
- Все будет, все будет, - затряс староста бородой. - Спасибо вам…
Они вошли в деревню, и крестьяне расступились, восторженно пялясь на своих спасителей. Сергей швырнул им под ноги обрубленный коготь, и люди сперва шарахнулись в стороны, затем вдруг набросились на обрубок и стали топтать его ногами, колотить палками, пинать. Набежали мальчишки, выхватили коготь из пыли и потащили куда-то, визжа и швыряясь им друг в друга.
Староста привел их к своему дому. Внутрь приглашать не стал, а оставил ждать перед крыльцом. Впрочем, друзья не обиделись - Двуживущим незачем знать, как живут Одноживущие. Через минуту старик появился, держа обеими руками туго набитый тряпичный мещочек. Судя по всему, ноша его была достаточно тяжела. Он спустился к товарищам и, угадывая в Сергее старшего, протянул ему звякнувший узелок.
- Двести монет, - сказал старик.
- Хорошо. - Сергей с достоинством взял плату за спасение. Повертел в руках, не зная, куда пристроить. Староста, поняв его замешательство, сказал:
- Торбу, что я вам дал, оставьте себе.
Сергей кивнул и положил деньги в заплечную сумку. Он не стал пересчитывать - Одноживущие никогда не обманывали.
В сопровождении постепенно редеющей толпы - селяне возвращались к своим делам - товарищи направились к мосту. К реке они подошли уже без свиты.
Поднявшись на мост, они оглянулись и долго смотрели, как копаются в земле крестьяне, как бегает в горячей пыли малышня, как небольшими группами собираются старики, беседуют о чем-то, размахивают руками…
- Приятно все-таки, - сказал Иван, улыбаясь.
- Через месяц они уже забудут, что мы их спасли. - Сергей, перегнувшись через ограждение, смотрел в прозрачную воду, где золотился песок, где гуляла мелкая рыбешка, где шевелились зеленые космы водорослей. - Через месяц заведется какая-нибудь очередная пакость. Придет с диких земель. И вновь они начнут собирать деньги для новых героев. Уж такова их жизнь. Жизнь в Приграничье…
Друзья спустились со Сторожевого Моста и пошли к харчевне. Теперь у них были деньги, и они собирались изрядно поистратиться.
Хозяин харчевни ни разу не обмолвился о долге. Он был необычайно тих и приветлив. Подобострастно улыбаясь своим гостям, он накрыл стол, стоящий возле самого камина, и, несколько раз поклонившись, тихо исчез за какой-то дверью.
Угощение было царским. Три вида хлеба, не считая румяных пирогов с грибами и луком. Мясо: тушеная баранина, копченая жирная свинина, зажаренный говяжий бок и огромный гусь, запеченный целиком. Свежий сыр, тонкие, чуть кисловатые пластинки которого так и таяли во рту. И конечно же, пиво - свежее, прохладное, приятное языку и рассудку.
Друзья неторопливо наслаждались роскошной пищей, щурились, разомлев, на огонь в камине, негромко разговаривали о разных пустяках.
- Кузнец у них вроде бы есть, - рассуждал раскрасневшийся Иван. - По крайней мере, кузня стоит.
- Есть у них кузнец, - кивал Сергей.
- Вот и надо бы до вечера заказать ему новую булаву. А то негоже Двуживущему без оружия ходить.
- Зачем тебе булава? - посмеивался Сергей. - У тебя кулак почище палицы будет…
Пока хозяин накрывал стол, Глеб успел сходить в комнату и проверить, на месте ли волшебные яблоки. Все было в порядке - они по-прежнему лежали под матрацем, там, где он их и оставил. Теперь, сидя за столом, Глеб прикидывал, какую сумму он получит и на что надо потратиться в первую очередь. Он рассуждал вслух, спрашивая мнение друзей:
- Даже если за яблоки удастся выручить лишь по сто монет за каждое, то всего у нас будет пятьсот монет.
- Поровну не делится! Надо торговаться, чтобы в сумме выходило шестьсот золотых, - поучал Иван.
- В любом случае выйдет больше ста пятидесяти монет на человека. Это же огромные деньги!
- Что ты, Глеб! - Сергей усмехнулся. - На них ты не купишь даже рукав от такой кольчуги, как у меня.
- А что в ней особенного? В городе я видел подобную вещицу всего за тридцать монет,
- Вот именно, что подобную. Моя кольчуга гномьей работы. Ей сотни лет. Кроме того, на нее наложена какая-то магия, пока я не разобрался, какая именно, но рано или поздно пойму и это. Такие вещи часто имеют собственные имена. И откликаются человеку, знающему это имя.
- Все равно, сто пятьдесят монет - большие деньги.
- Да, на них можно долго жить. Но купить что-то достойное… А знаешь ли ты, сколько стоит обучение у мастера фехтования? Пятьдесят монет за урок. Конечно, ты и сам можешь постигать искусство боя, но на это уйдет значительно больше времени, ведь ты будешь заново изобретать велосипед. Учиться на собственных ошибках. И, кто знает, может, одна из этих ошибок окажется смертельной…
Камин потрескивал, угли иногда вылетали на железный лист, прибитый к полу, и тлели там, постепенно угасая. Хоть на улице и был день, но внутри харчевни было сумрачно. Маленькие окна, по-прежнему заколоченные досками, выходили на теневую сторону и находились так низко, что растущая перед стенами высокая трава местами полностью закрывала немытые стекла.
- Здесь все слишком разобщены, - рассуждал Глеб. - Каждый существует только ради себя. Мир эгоцентризма… Помните, что я говорил про союз? По-моему, сейчас самое время его создавать. У нас есть эти деньги - стартовый капитал, их надо как-то прокрутить, увеличить. Открыть счет в банке…
- Неужели ты пришел сюда, чтобы заниматься бизнесом? - поморщился Иван. Сергей слушал внимательно, похоже, он разделял мнение Глеба.
- Может, это и скучно, но здесь, как и в реальном мире, деньги играют не последнюю роль. Кто держит капитал, тот может взять наемников, приобрести недвижимость, оружие, - Глеб вдруг вспомнил Рябого Пса, - купить информацию.
- Да. Капитал необходим, - поддержал Сергей. - Фонд взаимовыручки.
- Просто фонд.
- Общак, - усмехнулся Иван. - И как ты представляешь этот союз?
- Ну, - Глеб задумался. - Во главе организации должен стоять один человек: в такой структуре необходима жесткая власть. Беспрекословное подчинение вышестоящему начальнику. Как в армии. Под ним должны находиться его ближайшие товарищи. Друзья, на которых он может полностью положиться…
- Сложно найти здесь друзей.
- Надо искать. Я думаю, нужна какая-то идея… Что-то, что свяжет людей вместе. Нечто такое, что позволит чувствовать себя одной семьей.
- Мафией? - усмехнулся Сергей.
- Если угодно. - Глеб кивнул. - Вот почему мы вместе? Почему вы доверяете мне, а я вам?
-Потому что мы знаем друг друга в обоих мирах.
Глеб просветлел лицом:
- Да! Совершенно верно!
- Но нас только трое. И тебя-то мы встретили случайно. Повезло…
- «Эй, парень, тебе не кажется…», - напомнил Глеб и засмеялся.
- Глеб прав. Объединение нужно. Рано или поздно до этого додумается кто-то другой, и лучше бы нам оказаться в числе первых. Группа сможет контролировать территории, будет оказывать поддержку своим людям, отстаивать собственные интересы…
- Национальная идея! - встрепенулся Глеб, перебивая Сергея.
- Что?
- Нам необходимо объединять людей, живущих в границах нашего государства. Вот что будет связывать членов организации. Гражданство. Патриотизм в той или иной степени.
- В этом что-то есть.
- Это будет объединение, каждого члена которого его товарищи будут знать в лицо не только в этом мире, но и там, в реальности. В этом гарантия единства.
- Но ведь это мир одиночек. Ты сам сказал. Захотят ли люди быть простыми винтиками сложного механизма?
- Человеку необходимо принадлежать какой-то группе. Эта потребность сидит внутри… А кроме того, у нас не будет рядовых исполнителей - каждый должен быть незаменимой частицей, осознающей собственную значимость.
- Мне нравится, - сказал Иван. - Но как это сделать?
- Постепенно.
- Хороший ответ.
- И верный.
- Нужно название.
- Ну, скажем, Тайное Сообщество, - предложил неуверенно Иван.
Друзья фыркнули.
- Альянс… - Сергей задумался. - Альянс… Трех!
- Почему трех?
- Ну, это же мы придумали. Втроем, здесь.
- По-моему, надо быть проще, - сказал Глеб. - Пусть будет просто Альянс. Или… нет…Лига!
- Лига Чемпионов? - усмехнулся Иван.
- Просто Лига.
- А что? Лига! Неплохо.
- Не все ли равно, как назвать?
- Добро пожаловать в Лигу, парень! - Сергей сжал кулак и вытянул руку над столом. Иван последовал его примеру. Глеб улыбнулся, накрепко стиснул пальцы и тоже выставил перед собой руку. Друзья, заговорщически глядя друг другу в глаза, свели кулаки вместе.
Ближе к вечеру, изрядно подкрепившись и набравшись пивом, Глеб и Иван покинули харчевню, щедро расплатившись с хозяином. Сергей не изъявил желания прогуляться. - Посплю пару часиков, - сказал он. Ивану нужна была новая палица, и товарищи, перейдя Сторожевой Мост, направились к кузне.
Кузница - небольшое каменное здание, тесное, но достаточно высокое, без окон, с вечно открытой дверью, с проломленной крышей, над которой торчал столб кирпичной трубы, - стояла в стороне от деревенских домов и довольно далеко. Видимо, для того, чтобы звон молота о наковальню не тревожил селян.
Друзья не пошли деревней. Они свернули с дороги и зашагали по высокой траве, напрямик, срезая путь.
Над проваленной крышей кузни вился легкий дымок. Подходы к каменной избушке заросли дремучей крапивой и лебедой. Узкая тропка утыкалась в раскрытую дверь.
- Эй! - крикнул Иван. - Заказ примите?
- Заходите, - пригласил густой голос изнутри. - Нынче любым заказам рады.
Друзья, пригнувшись, шагнули в кузницу. Здесь было темно, несмотря на распахнутую настежь дверь. Ало светились угли в открытом горне. Всюду на стенах висел кузнечный инструмент: всевозможные щипцы и клещи, молотки и кувалды разных размеров и форм. Две наковальни, одна побольше - вся металлическая, другая поменьше - на деревянной плахе, вросли в плотно утрамбованный земляной пол. Кузнец, коренастый, широкоплечий, с бочкообразной грудью и мощными руками, тоже словно врос в землю. На нем была грязная рубаха, вся в подпалинах, рукава ее были небрежно закатаны. Кожаный фартук прикрывал грудь, живот и ноги до колен. Угольно-черные волосы, не знающие гребня, сбились в колтун.
- Уж не победители ли Выпи пожаловали ко мне? С каким же это делом?
Иван выступил вперед.
- Булава мне новая нужна.
- Булава? - Кузнец, прищурившись, окинул взглядом фигуру богатыря. - Какая именно?
- Ну, какая была…
- А какая была? Булавы разные бывают. Можно сделать только набалдашник, насадить его на дубовую рукоять. Можно всю из металла выковать, цельную. Можно с лепестками, чтоб доспехи прорубать. Можно с шипами, чтоб черепа дробить. А можно и обычную колотушку сделать. Я ведь известный мастер по оружию был. Суомитом меня кличут. Может, слыхали? Коваль, каких еще поискать надо…
- Я хорошо заплачу, - сказал Иван, решив, что кузнец набивает цену.
- Хорошая работа лучше, чем любая плата.
- Вот и отлично. Значит, сделаешь?
- А вот это вряд ли.
-Почему? Материала нет?
- Есть. Все есть. И уголь, и Железо, и сталь уже в слитки сбитая. И инструмент в порядке… - Кузнец говорил неторопливо, загибал корявые пальцы, перечисляя. Было видно, что ему, трудяге-одиночке, просто нравится общаться.
- Так в чем же дело?
- Молотобойца у меня нет. Булава - работа серьезная. Не подкова там или гвоздь. Здесь в одиночку не справиться. Впрочем, если ты мне поможешь…
Нечасто Одноживущий обращался на «ты» к настоящему человеку, к Двуживущему. Но Иван - и сам парень простой, - не обратил на это никакого внимания.
- Какой разговор? Только я не умею.
- Дело нехитрое. Я молотком стукну - ты туда кувалдой бей. Раз ударю - бей вполсилы, два раза - бей со всей мочи, а если вдобавок еще звякну по наковальне - бей с оттягом. К вечеру, глядишь, научишься. А друг твой пусть мехи раздувает. Нечего ему без дела стоять.
- Поможешь, Глеб? - спросил Иван, стягивая рубаху через голову.
- Конечно. - Глеб встал к рычагам мехов, дунул пробы ради на угли. Слетели струпья пепла, взвились искры, обдало горячим жаром.
- Эй-эй, - кузнец засмеялся, - рано еще! А ты, здоровяк, бери вон тот молот да смотри не сломай! Здесь не только в силе дело, но и с умом надо, с оглядкой да с разумением.
Сам он взял небольшой молоток на длинной ручке, сунул его за пояс, снял со стены щипцы.
- Так какую тебе булаву надо?
- А какую сделаешь. Главное, покрепче да потяжелее.
- Вот это верно. Ты мне доверься, а уж я тебе оружие достойное выкую, не хуже гномьего. Суомит свое дело знает. Суомит - лучший оружейник в округе. Да что толку - крестьянам оружие ни к чему. Да и подковы уже не нужны стали - всех лошадей Выпь повывела. Куешь одни гвозди да скобы, засовы и оконные решетки. Эх!..
Кузнец щипцами вынул из большой бочки бесформенный кусок металла, бросил на наковальню, позвенел, поворочал, прислушиваясь. Недовольно скинул его на землю, достал еще один. И этот чем-то не устроил - тоже полетел на пол. А вот услышав звяканье третьего, Суомит улыбнулся ему, словно встретил своего старого друга, сказал:
- Вот это как раз то, что надо! Для клинка не пойдет, а для доброй палицы - самое дело. Ну-ка, парень, наляг на мехи. Поддай жару!
в: Глеб послушно надавил на рычаги. Мехи ходили тяжело, с под- свистом, со скрипом. Жар сразу опалил лицо. Глеб мгновенно вспотел, но остановиться не мог ни на секунду. Суомит все подгонял:
- Давай еще! Вот так! Хорошо! Приналяг!..
Кузнец сунул массивную болванку в горнило, зарыл в рдеющие уголья. Блаженно улыбаясь, стал следить, как металл краснеет, наливается жизнью. Явно кузнец наслаждался этим зрелищем. Затем выхватил щипцами светящуюся заготовку, бросил на наковальню. Удерживая, стукнул молотком один раз. И Иван, размахнувшись, тяпнул кувалдой точно в это же место.
- Потише! - Кузнец захохотал. - Наковальню мне не разбей! И пошел такой перезвон, что у Глеба заложило уши. Веселое звонкое перестукивание разлилось над деревней, над полями, потекло на окрестные луга, за холмы, за реку. Крестьяне отрывались от работы, поднимали головы и смотрели в сторону далекой кузни, сплошь заросшей бурьяном. Над ее крышей из кирпичной трубы вырывался сноп искр, взвивался бешеной метелью, огненным смерчем. Лизали небо языки пламени. Казалось, что не кузнечная работа кипит внутри, а некое полыхающее волшебство творится там под грохот, лязганье и перезвон…
- Поддай! - кричал кузнец, и Глеб налегал на мехи. Лицо пылало, глаза заливал едкий пот, дым щекотал горло. Ныли от усталости руки, на ладонях вздулись водянистые мозоли, хотелось все бросить, но кузнец кричал: - Жарь! - и Глеб послушно жарил, забыв обо всем.
И вновь стучал указующий молоток, и тяжело лязгала кувалда. Металл на наковальне приобретал форму. Слиток железа постепенно превращался в оружие.
- Жарь! - Будущая палица в пылающих углях. Оглушительный лязг - булава на наковальне. Вновь:
- Поддай! И грохот.
И снова: «Жарь!»…

Предыдущая страница 6 Следующая страница


7 Михаил Кликин

Глеб потерял счет времени. Звенящие секунды слились в часы, минуты отмерялись криком «Поддай!».
Он не заметил, что на улице уже стемнело. Наступил вечер. Но он видел, как из пламени под молотом рождается оружие…
- Хватит! - крикнул кузнец. Он выхватил откованную булаву прямо из-под удара кувалды, бросил в чан. С шипением взметнулось к потолку облако горячего пара. Расползлось туманом по потолку, окутало жаром всю кузню. Алый свет, идущий от горна, померк. - Хватит, - повторил кузнец, довольно улыбаясь. - Хорошо поработали! Славно!
- Уже все? - спросил Иван, опуская молот.
- Ишь, какой шустрый! - восхитился Суомит, потирая руки. - Рано еще. Лишь часть работы сделана.
- Дай хоть посмотреть, что вышло, - Иван дернулся было к чану, но кузнец преградил дорогу:
- Не порти вещь! Сглазишь, спортишь, придется все заново делать. Железу отдых нужен. А уж потомя его выдержу как надо, закалю, отпущу. Оглажу, отшлифую. Шипы наострю, шорох сточу. Всю ночь здесь буду… Идите домой. Завтра к обеду все будет. Тогда и вернетесь.
- Сколько спросишь? - поинтересовался ценой Иван.
- Завтра в руки возьмешь - сам оценишь. А заплатишь по собственному разумению.
- Договорились!
Суомит кивал, и Глебу показалось, что кузнец ждет не дождется, когда они с Иваном уйдут, чтобы вновь приняться за работу. Тайную, сокровенную, где чужой глаз лишь помеха.
- Пойдем, - сказал Глеб и потянул друга к выходу.
- Завтра в обед, - крикнул Иван на прощание…
Была ночь. Над деревней поднималась багровая луна, огромная и выпуклая. В высокой траве сонно стрекотали сверчки, но оглушенный Глеб думал, что это просто звенит в ушах.
Друзья прошли несколько метров, держа направление на проблески воды и горбатую тень моста, и оглянулись.
В темном бархатном небе блистали звезды. Холмистый горизонт вырисовывался четкой линией без полутонов. А над кузней словно вился рой алых светлячков - в ночном воздухе танцевали причудливо горящие искры.
Они проспали всю ночь и утро, проснувшись лишь к самому обеду.
- Ну, дрыхнуть вы мастера! - приветствовал их пробуждение Сергей. - Как сходили?
Не говоря ни слова, Глеб вытащил свои непослушные руки из-под одеяла и показал ладони, сплошь покрытые лопнувшими пузырями мозолей.
- Да-а! - Сергей покачал головой. - Видно, славно отдохнули.
- Хорошо было! - Иван вылез из постели. - А ты тут как?
- А никак. Вас сторожу все утро. Хоть бы записку оставили, когда проснетесь. Полдня из-за вас потерял.
- Куда торопиться?
- Вот именно. Надо решить, куда пойдем дальше.
- Давай за столом поговорим.
Иван стянул упирающегося Глеба с кровати, схватил кружку воды, плеснул товарищу в лицо. Глеб завопил, встал в боксерскую с стойку, пару раз ткнул бородатого здоровяка под ребра, легко увернулся от ответного неуклюжего шлепка.
- Хватит дурака валять, - остановил их Сергей. - Хозяин перед самым вашим пробуждением заходил, говорил, что обед готов. Пойдем, а то ведь остынет.
Глеб и Иван, пофыркивая и плоская студеной водой друг на друга, умылись из деревянного ведра. Сергей тем временем быстро, но неряшливо заправил постели. Через несколько минут трое друзей сидели в зале за накрытым столом.
Они уже не были единственными постояльцами в харчевне. За соседним столом восседал человек, судя по всему Двуживущий, крепкий, с едва заметной проседью в коротко стриженных русых волосах. Он держал на коленях меч, а за его плечами висел лук. Колчан со стрелами стоял на полу возле скамьи. Кожаные доспехи, что были на нем, выглядели обычно, но Сергей завистливо прошептал:
- Кожа дракона, - и отвел от незнакомца взгляд. Ни к чему было проявлять излишнее любопытство. И своих забот хватало. - Сейчас нам надо идти в Город, - заявил Сергей.
- Зачем?
- Продадим яблоки, откроем счет в банке. Поищем нужных людей.
- Каких людей? ,
- Я все думаю о Лиге.
- А-а! - протянул Иван. - Может, пока подождем с этим делом?
- А чего ждать?
- Ну… - Иван не знал, что ответить. Глеб пока не проронил ни слова. Ему совсем не хотелось возвращаться в Город. Он только расчувствовал вкус приключений.
- Что думаешь, Глеб?
- Вам надо идти в Город. Создавать Лигу.
-А ты? Не с нами?
Глеб вдруг вспомнил лицо Рябого Пса. Его шепот: «Лежит и ждет… делает слабых сильными, а врагов - друзьями». Вот оно - главное: делает врагов друзьями.
- Я хочу побродить по Миру. Один.
- Все же эгоцентризм побеждает? - усмехнулся Сергей.
- Да. Наверное. Пока я хочу пожить ради себя. Попробовать все на себе. Сходить в дикие земли.
- Пойдем вместе, - загорелся Иван.
- Нет, -Глеб покачал головой. Он не знал, почему так ответил, но что-то мешало ему принять искреннюю помощь друзей. - Нет, - медленно проговорил он, размышляя. - Должно быть, я еще не наигрался. Мне почему-то пока не хочется заниматься серьезной работой. Ведь Лига - это уже не развлечение. Так и должно быть, иначе эта организация просто не будет иметь будущего. Все это слишком серьезно для меня. По крайней мере, сейчас.
- Но ты же сам предложил.
- Да. Мне нравится эта идея. Но сам… Пока еще рано. Я не готов.
- Твое дело, - сказал Сергей немного разочарованно. - Мы с Иваном в любом случае отправимся в Город. Мне надо выправить меч. Потом я должен посетить Учителя.
- Мы опять пойдем к этому старикашке? - поморщился Иван.
- Этот старикашка - лучший боец Мира.
- Он даже не Двуживущий!
- И потому он знает об искусстве боя больше, чем любой из нас.
- И денег дерет порядочно! В прошлый раз он показал тебе, как правильно держать меч, - Иван фыркнул, - словно ты держишь его неправильно! - и содрал десять золотых.
- Основное в его уроках - это слова.
- Да уж. Болтать он горазд!
- Хватит! Пришла пора проучить тебя. Помнишь наш спор?
- Я - с булавой, ты - с палкой?
- Да. Согласен?
- Конечно! Я постараюсь не слишком калечить тебя, Ксерокс. Вот только поем и схожу забрать свое новое оружие.
- Значит, к вечеру?
- После полудня.
- Глеб, ты слышал?
- Заметано! Я буду вашим секундантом…
Оставшееся обеденное время прошло в молчании. Иван слегка дулся на Сергея, Сергею это нравилось, а Глеб в душе посмеивался над своими товарищами.
Кузнец их ждал. Он стоял в дверях, облокотившись на косяк, и смотрел, как Глеб и Иван приближаются к кузнице.
- Заказ готов. Знатно получилось, - не поздоровавшись, заявил Суомит.
- Покажи, - потребовал Иван.
Кузнец нырнул в темноту кузни. Через несколько секунд он к вновь появился на свету, нежно, будто ребенка, прижимая к груди поблескивающую булаву. Он протянул оружие Ивану, нехотя, словно ему было жаль расставаться со своей работой.
- Хороша! - выдохнул крепыш.
Изящная рукоять палицы была обмотана полоской бархатистой кожи, мягкой, приятной на ощупь. Едва намеченный рельеф не давал пальцам соскользнуть. Острые трехгранные шипы, длиной в фалангу пальца, усеивали массивный, чуть вытянутый набалдашник. Но не это восхитило Ивана. Оружие было удобно. Оно само ложилось рукоятью в ладонь, слушалось самого легкого движения. Булава казалась продолжением руки. Естественным и теперь уже - после знакомства - необходимым.
- Хороша! - Иван рассек воздух. Кузнец, улыбаясь, смотрел на него, на палицу, но улыбка его казалась какой-то вымученной. - Никакого сравнения с той дубиной, что была у меня раньше.
- Спасибо за похвалу, - ответил Суомит. - Ты тоже приложил руку…
- Кувалду я приложил, а не руку, - перебил Иван и засмеялся. - Хорошо сделал, чертяка!
Он снял с пояса мешочек с монетами, протянул кузнецу:
- Хотел поторговаться с тобой. Думал отдать половину, а то и вовсе треть, но сейчас даю все. Здесь двадцать золотых. Полновесные монеты. Бери, ты заслужил.
Товарищи направились к Сторожевому Мосту. Кузнец с тоской в глазах смотрел им вслед. Когда друзья подошли к самой реке, он тряхнул головой, провел рукой по глазам, вздохнул тяжело и скрылся в своей кузнице. Через минуту оттуда донеслось негромкое постукивание. Гвозди и скобы тоже имели определенную цену.
- Мы вернулись! - во весь голос крикнул Иван, заходя в таверну, и смутился. Человек в доспехах из драконьей кожи все так же сидел за столом и потягивал пиво из большой кружки. Перед ним стоял глиняный кувшин, на широком блюде лежали обжаренные сухарики. Он словно и не заметил появления друзей. Полузакрыв глаза, незнакомец глубоко задумался о чем-то, и ему было наплевать на всех прочих, кто ходит под боком и шумит.
- Это вызов? - Из двери, за которой находились сдаваемые комнаты, показался Сергей.
- Это приглашение. Ты посмотри, какая вещь! - Иван понизил голос, но чужой человек услышал его, чуть приоткрыл глаза и посмотрел на палицу взглядом знатока.
- Оружие роли не играет, - Сергей стоял на своем. - Выйдем на улицу.
- Пошли! - Ивану не терпелось испытать оружие в бою. Пусть и в учебном, ненастоящем.
За харчевней располагался маленький, огороженный невысоким забором загон. Здесь обычно держали лошадей, но сейчас было пусто. Утрамбованная земля поросла невысокой травой, места было достаточно, под ногами ничего не валялось, короче, площадка вполне подходила для спарринга.
Сергей легко перепрыгнул через изгородь, и даже массивная кольчуга не помешала ему. Он выдернул из частокола первую попавшуюся палку, довольно длинную и увесистую, годную для того, чтобы отхлестать упрямую скотину, но и отдаленно не напоминающую сколь-либо серьезное оружие.
Глеб последовал за ним. Уже приземлившись, он все же зацепился штанами за ограду и чуть было не упал. Иван, не рискуя прыгать, обошел забор стороной, нашел калитку и оказался прямо перед своим соперником.
- Начнем, Крушитель? - Сергей взял палку двумя руками, выставил перед собой, словно это был настоящий меч.
- Чего тянуть. Ксерокс? - Иван качнул палицей. Глеб отошел в сторону, с интересом наблюдая за товарищами. Они напомнили ему двух драчливых петухов. Так же вздернули головы, пригнулись, взъерошились. Уткнулись носами друг в друга. Петух здоровый и петух шустрый. Чья возьмет?
Иван никак не мог заставить себя нанести первый удар. Все-таки перед ним был друг, а массивной палицей, даже действуя осторожно, можно с легкостью переломать человеку все кости. Сергей, видимо, понял колебания товарища и напал первым, хоть и собирался строить свою тактику на защите и коротких контратаках. Он вдруг прыгнул вперед, занося палку над головой, и звонко шлепнул Ивана по плечу.
- Ха! - Крепыш даже не вздрогнул. Просто не успел, так неожиданно и молниеносно было атакующее движение. Иван все еще был зажат, все никак не мог увидеть в Сергее врага. Только палица чуть сдвинулась, прикрывая ужаленное плечо - и тотчас стремительная палка описала дугу и хлестнула здоровяка по ребрам. Это было больно. И обидно.
- Давай, неуклюжий, чего ждешь? - подбодрил Сергей. - Покажи, на что способен.
- Ха! - Иван разозлился. Он отмахнулся от очередного удара, направленного в голову, и пошел в наступление бесхитростно прямолинейно, словно хотел подмять противника под себя. Сергей легко вывернулся, попутно хлестнув Ивана по колену. Глеб усмехнулся. Здоровый петух проигрывал.
- На что поспорили? - спросил голос из-за спины. Тихо и незаметно приблизился к месту схватки незнакомец из таверны. Глеб пожал плечами.
- Просто так.
- Я слышал, вы убили Выпь?
-Да.
-Жаль.
- Почему?
- Я тоже собирался этим заняться. Деньги нужны.
Глеб не ответил. Он наблюдал за ходом боя. Человек в драконьих доспехах, чуть прищурясь, тоже следил за бойцами.
- Против ловкости любая сила бесполезна. Нельзя сломать то что не ломается, - прокомментировал он.
- Выносливость тоже может оказать влияние на исход поединка, - ответил Глеб.
- С таким прутиком можно бегать хоть весь день. А тот парень скоро устанет махать своей дубиной… Вы друзья?
-А что?
- Так. Это необычно.
- Мы хорошо знаем друг друга.
- Подлинная сила в единстве, - негромко сказал незнакомец, и Глеб с интересом взглянул на него.
- А ты сам кто?
- Меня зовут Святополк.
- Славянское имя, - отметил Глеб вроде бы невзначай.
- Да. Я русский…
Сергей, уже явно забавляясь, бегал вокруг запыхавшегося разозленного Ивана и стегал его по незащищенным местам. Здоровяк рычал нечленораздельно и бестолково махал своей булавой, впустую рассекая воздух. Он уже не думал об осторожности, и если бы Сергей попал под один из этих страшных ударов, то Иван потерял бы друга.
- Жаль, что Выпь убита, - повторил Святополк. Он не обращался к собеседнику, просто размышлял вслух. - Наверное, придется идти дальше… Хотя я собирался в Город…
- Знаешь, - Глеб повернулся к нему, - я мог бы одолжить тебе немного денег. Скажем, полсотни монет.
- С чего такая доброта? Я не собираюсь ничего продавать.
- Меня зовут Глеб.
Святополк открыто глянул на него. У него были ярко-синие глаза, необычайно ясные и острые. Он сказал полувопросительно:
- Земляк?
Глеб кивнул.
В этот момент Сергей поскользнулся на траве, и булава Ивана едва не размозжила ему череп.
- А они? - спросил Святополк, указывая на сражающихся.
-Тоже.
- Здорово!
Иван колотил палицей по земле. Сергей все никак не мог подняться, не успевал и лишь перекатывался, спасаясь от ударов.
- Ага! - проревел Иван.
И в этот момент Сергей, рискуя попасть прямо под булаву, метнулся противнику под ноги, с силой ткнул его концом палки в солнечное сплетение, в один миг поднялся на колени, заблокировал опускающуюся, но потерявшую силу руку, легко вскочил на ноги и сложной серией хлестких коротких ударов обезоружил Ивана и сбил его с ног. Не давая задыхающемуся противнику прийти в себя, он навалился на него сверху и палкой пережал горло.
- Все?
- Все! - Иван захлопал ладонью по земле, признавая поражение.
Святополк зааплодировал. Сергей отпустил побежденного противника, удивленно глянул в сторону Святополка. В пылу схватки он не заметил, как подошел незнакомец.
Поверженный Иван поднялся с земли, отряхнулся, прокашлялся, осторожно трогая помятый кадык, и заявил громко, во всеуслышание:
- А Выпь все же я прикончил.
- Никто не спорит, - примиряюще сказал Сергей. Но Иван дулся. Хоть он и признавал несомненное лидерство товарища, но гордость не давала ему просто смириться со своим поражением.
Глеб пошел им навстречу.
- Зря вы это затеяли, - сказал он. - Надо учиться друг у друга, а не драться по поводу и без повода. Ты же. Крушитель, едва не прикончил его. Своего товарища. Как бы ты себя потом чувствовал?
- Ха! - Иван довольно ухмыльнулся. - Я его уже почти достал. Просто не повезло.
- Везение тут ни при чем. - Сергей отшвырнул палку в сторону. - Лишь мое мастерство и твоя неповоротливость…
- Кстати, - остановил начинающуюся ссору Глеб. - Того парня зовут Святополком. - Он понизил голос, чтобы незнакомец не услышал. - Он один из нас. Мне кажется, с ним надо поговорить. Разузнать подробней. Намекнуть на возможность создания Лиги. Проверить. Я почти уверен, что он нам подойдет. Сейчас без денег, ищет, где можно подзаработать.
- Святополк, говоришь? - Сергей глянул на человека, что стоял, непринужденно оперевшись на забор, подошел к нему, протянул руку и представился: - Ксеркс.
- Где же твое непобедимое войско, великий царь?
- А вот об этом мы еще поговорим.
- Я не против.
Они оба усмехнулись, крепко пожали друг другу руки.
- Твое имя о многом говорит, - заметил Сергей.
- Твое прозвище заставляет задуматься, - в тон ему ответил Святополк.
Из-за поленницы дров, что стояла неподалеку, вышел хозяин харчевни, удивленно уставился на своих постояльцев, гадая, что же это они здесь делают. Покачал головой, увидев изрытую землю в загоне, вырванные куски дерна, прореху в изгороди. И смолчал, решив включить все в счет.
Переговариваясь и подшучивая, товарищи вернулись в харчевню. Теперь уже вчетвером.

Глава 10

Постепенно кончались деньги.
Глеб почти не выходил из квартиры. Только иногда совершал короткие вылазки в магазин, а по пути выбрасывал пакет со скопившимся мусором.
На улице было слякотно. Машины месили талую жижу, и на перекрестках надо было смотреть в оба, чтобы не оказаться с ног до головы забрызганным грязью. Рядом толкались люди, неотличимые от собственных теней. Их было много, все они шли куда-то, наверное, каждый по своим делам, но шли лишь в двух направлениях: либо вместе с Глебом, либо навстречу ему - двигались по тротуару, также опасаясь вееров брызг из-под колес проезжающих автомобилей..
Хотелось лета, солнца.
Все это было там. И Глеб возвращался, садился за компьютер, и для него начиналась вторая жизнь.
Утром следующего дня они расстались.
- Значит, идешь на запад? - спросил Сергей.
- На юго-запад.
- Просто так или есть какая-то цель?
- Хочу достать одну вещь. - Глеб не стал уточнять, какую именно.
- И далеко?
- Вроде бы нет. Не доходя до болот и пустыни.
Сергей присвистнул.
- Если это те болота, о которых я знаю, то идти тебе не меньше недели… А более точного адреса тебе не дали?
- Разберусь на месте. - Глеб словом не обмолвился об Утесе Плачущего Человека.
- Будь осторожен. Чем дальше ты зайдешь, тем больше опасностей попадется. Надеюсь, ты знаешь, что делаешь.
- Хочу проверить одного человека. Возможно, он еще пригодится Лиге. И хочу заполучить одну вещь.
- Не нравится мне вся эта таинственность…
Они стояли на пороге харчевни. У Глеба за плечами была торба, по самую завязку набитая продуктами, на поясе висел меч. Иван и Святополк находились неподалеку, они уже все сказали, а теперь молчали и смотрели, как прощается с товарищем Сергей.
- Я вернусь сразу, как только смогу.
- Кто-то из наших будет ждать тебя в забегаловке у северных городских ворот. Помнишь?
- Да. «Придорожный Гиацинт».
- Видел бы ты этот «Гиацинт», - усмехнулся Сергей. - Но еда там отменная, и место достаточно укромное.
- Я все помню.
- Если тебя там никто не встретит, спроси у хозяина записку.
- Хорошо.
- А может, все-таки возьмешь кого-то из нас? - спросил Сергей. - В диких землях одному тяжело. Особенно новичку.
- Справлюсь.
- Надеюсь…
Они уже разделили деньги. Сто золотых, из тех, что выплатили им жители деревни за спасение от Выпи, лежали на самом дне сумки. Волшебные яблоки Глеб отдал Сергею, чтобы он продал их в Городе, а выручкой распорядился по собственному усмотрению…
- Надеюсь, когда вернусь, увижу действующую Лигу.
- Будь уверен. За тем я в Город и иду.
- Вас уже трое…
- Нас четверо, - поправил Сергей. - А будет еще больше. Пора прибрать этот Мир к рукам.
- Не переборщи! Если Лига будет совать свой нос во все дела, то в противовес ей появится и другая сила. А там и до настоящей войны недалеко.
- Вот это будет по-настоящему весело!
Глеб посмотрел на товарища, пытаясь понять, шутит тот или говорит серьезно. Сергей улыбался, но глаза его оставались серьезными. Слишком серьезными.
- Мне пора. Не будем затягивать прощание.
Они пожали друг другу руки.
-Пока,-Иван поднял открытую ладонь.
- Рад был познакомиться, - сказал Святополк. Он приблизился и снял с мизинца скромное оловянное кольцо. - Возьми.
- Обручальное? - попытался пошутить Глеб.
- Не знаю. - Святополк был серьезен.
- Зачем мне украшение?
- Кольца почти всегда обладают силой.. Не стоит ими пренебрегать.
- И что это за колечко?
- Я снял его с убитого мною гоблина. Не знаю, чем именно оно заряжено, но уверен, вреда от него не будет.
Глеб взял кольцо, надел на указательный палец, прислушался к своим ощущениям. Ничего не изменилось.
- Спасибо. Но гоблину-то оно не помогло.
- Кто знает…-сказал Святополк. Глеб еще раз обвел взглядом товарищей, улыбнулся им, пожелал:
- Удачи! - шагнул за порог и зажмурился. В высоком чистом небе сияло солнце. Воздух был по-весеннему прозрачен: ни пыли, ни туманной дымки, ни жаркого марева. Линия горизонта вырисовывалась необычайно четко. Было даже видно, как колышется трава на дальних холмах и как черными точками кружат птицы над местом, где сомкнулись небо и земля.
- Пока иди на запад, - сказал ему в спину Сергей. - Выйдешь на дорогу, она ведет в нужном тебе направлении. И избегай Двуживущих…
Открывшаяся впереди даль тянула к себе, влекла своей бесконечностью, чистотой, и Глеб даже не заметил, что уже сделал шаг, пошел вперед, двинулся к недостижимому горизонту.
Позади остался Город. И река, и Сторожевой Мост, и завалившаяся набок таверна, и друзья, стоящие на пороге…
Перед ним развернулась бескрайняя холмистая равнина. Где-то там впереди ждало приключение. Его приключение. Только его…
«.. .лишь прийти и взять…»
Тогда он даже не догадывался, во что же все это выльется.
Послушавшись совета друга, Глеб сперва направился на запад. Идти было легко, несмотря на тяжелую сумку за плечами и длинный меч у бедра.
К полудню, как и предсказывал Сергей, он наткнулся на узкую Дорогу, что вела на юго-запад, за холмы, к самому горизонту. Впрочем, дорогой эту тропу можно было назвать лишь с большой натяжкой. Видно было, что нечасто странники ходят здесь, избирая, видимо, другие пути. Более безопасные, более легкие, более короткие.
Но дорога вела в нужном направлении, и этого было вполне достаточно. Глеб быстро шел вперед, ни о чем не думая. Он был совершенно свободен, у него была еда, были деньги, был меч. Что еще надо настоящему человеку для полного счастья?
Когда солнце стало склоняться перед ним, он присел на обочине, быстро перекусил, вдоволь напился студеной воды из оказавшегося поблизости родника, а потом добрых полчаса лежал на спине и смотрел на клубящиеся в небе навалы облаков… А к вечеру небо вновь прояснилось.
Солнце уже садилось, когда Глеб увидел впереди маленькую деревеньку в шесть домов. Селение было словно нанизано на идеально ровную нитку дороги, что протянулась к горизонту и утыкалась прямо в багровый вздувшийся диск солнца. Казалось, если идти и идти вперед, то рано или поздно наткнешься вдруг на пламенеющее раскаленное светило и сгоришь, так и не успев заметить опасность…
По дороге, ведущей к солнцу, Глеб вошел в деревню. Было тихо. От деревьев, что выстроились вдоль улицы, протянулись длинные густые тени. Селяне уже попрятались за прочными стенами своих жилищ, кое-где уже и ставни были закрыты, хотя до наступления темноты оставалось никак не меньше часа.
Над фасаде одного из домов висела растрескавшаяся доска вывески. Давно выцветшими красками на ней было написано «Комнаты», и Глеб постучал в дверь. Он слышал, как внутри скрипнули половицы, как за дверью кто-то трудно задышал, стараясь не выдать своего присутствия, и прошло немало времени, прежде чем осторожный голос спросил:
-Кто?
- Переночевать пустите?
- Отчего не пустить? Деньги есть?
- Есть.
- Один?
- Да.
Дверь чуть приоткрылась. В образовавшейся щели блеснул с глаз. Он вперился в Глеба, мигнул пару раз, затем дверь открылась шире. На пороге стоял долговязый полуголый человек, невообразимо худой, нескладный. Волосы его были всклокочены, слезящиеся глаза все норовили закрыться. Видимо, он уже спал, когда Глеб постучался.
- Заходите, господин. Время тревожное, уж не обессудьте, что держал вас так долго на улице.
- Ничего. Я переночую одну ночь, а утром пойду дальше.
- Как вам будет угодно.
Хозяин провел гостя в дом, показал маленькую каморку с единственным узким окном и с крепкой дверью, которая запиралась изнутри массивным железным засовом. Из мебели здесь была лишь узкая кровать, стул и крохотный стол, на котором и поужинать толком было невозможно.
Глеб расплатился сразу же. Хозяин благодарно кивнул, исчез на некоторое время, вернулся, неся сдачу и масляный светильник.
- Ужин подать не могу, господин, - извинился он. - Постояльцев давно не было, я потому ничего впрок не держу. Но завтрак будет готов. Скажите только, когда.
- Не беспокойся. У меня есть кое-что из провизии. А сейчас я хочу отдохнуть.
Хозяин поклонился и ушел, головой своей почти задевая потолок. Глеб запер за ним дверь, проверил окно, стянул сапоги, отстегнул меч и лег на кровать.
Было слышно, как поскрипывают половицы - разбуженный хозяин теперь не мог успокоиться, все ходил по своему дому, нескладный, длинный. Тихо потрескивал фитиль лампы. В углу возились мыши, иногда тонко попискивая…
Глеб задул огонек и спокойно уснул.
Он поднялся рано и, не слезая с кровати, выглянул в окно.
Деревня ожила. И домов-то было всего шесть, а жителей с лихвой хватило бы на небольшое сельцо. Около колодца образовалась целая очередь. По улице носились голопузые пацаны. Женщины собирались понемногу, кучковались, беседовали о чем-то. Были слышны крики детей, скрип колодезного ворота, обрывки невнятных разговоров. Мычала, блеяла скотина на задворках, перекликались осипшие петухи. Где-то стучал топор.
Глеб потянулся, спустил ноги на пол, пошевелил босыми пальцами.
В комнате стояла приятная прохлада, хотя на улице - он видел - было жарко, поднимающееся солнце припекало вовсю.
Обувшись, подпоясавшись, Глеб отодвинул засов, немного попетлял по незнакомому дому, нигде так и не встретив хозяина, и, наконец-то отыскав нужную дверь, покинул избу.
Он собирался идти дальше. Здесь его ничто не держало: за ночлег он рассчитался еще вечером, есть не хотелось, припасов был полный мешок.
Завидя незнакомца, люди притихли, стали понемногу расходиться, а некоторые, наоборот, сплотились в тесные кучки, с подозрением поглядывая на Двуживущего. Детишки куда-то пропали.
- Господин! - окликнули его. Глеб повернулся на голос. Из-за ближайшего дома, размахивая длинными, сухими руками, ковылял на своих мосластых ходулях долговязый.
- Господин, вы уходите?
- Да, мне пора.
- А я завтрак готовлю.
- Нет, спасибо. Аппетита нет. Поем в пути, - Глеб достал серебряную монетку и протянул собеседнику: - Возьми. Это за беспокойство.

Предыдущая страница 7 Следующая страница


Личный враг Бога 8

- Благодарю, господин. - Долговязый понизил голос, словно боялся, что его могут подслушать. - Я обычно не суюсь в дела Двуживущих, - сказал он, - но хочу предупредить вас, что вчера через нашу деревню прошел безоружный человек с посохом в руках. Двуживущий, но без оружия, - долговязый покачал головой, - в простой одежде. Странно даже. А через несколько часов здесь были двое воинов. Они спрашивали у нас про того путника, но мы ничего не сказали. Не в наших привычках лезть в дела Двуживущих. И воины ушли дальше. Вслед за тем, первым. А потом появились вы. Я подумал, может, и вы преследуете кого-то?
- Нет, - Глеб улыбнулся. - Я никого не преследую, ты ошибся. И все равно спасибо.
Он вспомнил предостережение Сергея: «избегай Двуживущих» и положил в ладонь долговязого еще одну мелкую монетку. В конце концов он был достаточно богат, чтобы купить хорошее мнение людей о себе.
Не задерживаясь здесь больше, Глеб направился по дороге, что уходила к юго-западу. Он покинул деревню под осторожный шепоток крестьян и еще долго слышал крики петухов за спиной.
Дорога, и раньше-то едва намеченная, теперь и вовсе истончилась, усохла. Дважды Глеб терял ее и шел, ориентируясь на солнце, но потом вновь вдруг обнаруживал у себя под ногами слегка притоптанную тропинку.
Холмы остались позади. Теперь вокруг, насколько хватал глаз, расстилалась монотонная равнина, сплошь покрытая невысокой, выгоревшей под солнцем травой. Местами виднелись небольшие зеленые островки. Обычно там или бил из-под земли ключ, утекая коротким ручейком, или же находилось маленькое озерцо, заросшее шуршащим тростником так, что под ним не было видно воды.
Равнина была скучна. Но Глеб не смотрел на землю. Он смотрел вверх, в яркую светящуюся синеву с белыми горами облаков. Там, в вышине, все двигалось, все жило. Перемещались неторопливо целые горные массивы, хребты и отдельные пики, сталкивались, сливались, трансформировались. Огромные валы тумана незаметно таяли, пропадали, но откуда-то возникали новые седые навалы и катились к горизонту сонным прибоем.
Нигде больше Глеб не видел такого огромного раздольного неба.
Дорога пропала, и на этот раз уже окончательно.
Ему еще встретились на пути три небольшие деревеньки - он видел крыши домов вдалеке и кроны деревьев, - но все они стояли в стороне, и Глеб, не раздумывая, проходил мимо. Пока что у него было все необходимое.
Ближе к вечеру погода стала меняться. Переменился ветер. Стал порывистый, неровный. Задул прохладой в правый бок. Даль окуталась дымкой поднявшейся пыли. Побледнело солнце, затем и вовсе спряталось. Облака, недавно белые, неспешные, вдруг посерели, вытянулись грязными полосами по небу, побежали куда-то рваными клочьями. А на севере, над самым горизонтом, зрела иссиня-черная туча, жуткая и будто бы живая. На ее фоне сверкали вспышки грозовых разрядов, пока еще бесшумные, далекие. Похолодало.
Глеб заторопился, хотя нигде не было видно ни укрытия, ни пристанища. Всюду, куда ни кинь взгляд, лишь бесконечная равнина. Кругом одна пыльная волнующаяся трава, и ничего больше.
А может, туча пройдет стороной? Или погрозит разрядами да и растворится в бескрайнем просторе неба…
Через полчаса с этой надеждой пришлось расстаться. Вся северная сторона затянулась чернотой. Туча урчала своей опухшей утробой, вспышки молний внутри лишь оттеняли ее беспросветный мрак. Стало еще холодней, но ветер утих. Глеб физически ощутил, как тишина замершей природы давит на него. Смолкли. все звуки, на которые он и внимания-то раньше не обращал: шелест травы, щебет потревоженных птиц, стрекот кузнечиков и цикад. И только ворчала надвигающаяся беспросветность. Приближалась, наползала, и Глеб вдруг необычайно остро почувствовал свою ничтожность. Он торопился, но равнина была бесконечна, он шел быстро, как мог, но обогнать приближающуюся бурю было не в его силах. Один на открытом месте, сиротливая Цель, видимая отовсюду. Захотелось лечь на землю, слиться с травой, закрыть голову руками, а когда буря начнет метать молнии, кричать, кричать и кричать, отгоняя страх. Он почти бежал, но куда?..
Стало темно, словно наступила ночь. Небо сплошь пропиталось густыми чернилами.
Глаза вдруг ослепли, ноги подкосились, и Глеб не сразу сообразил, что это совсем рядом ударила в землю молния. Он бросился бежать, словно мог скрыться от нависшего злобного неба.
Вновь сверкнуло, на этот раз не так ярко, в отдалении. Будто блистающее тонкое дерево в один миг проросло между землей и небом и тут же исчезло, но его тень негативом впечаталась в сетчатку глаза. Через секунду раздался страшный треск. Прокатился над головой, затих. И тут же еще одна молния вонзилась в почву.
Глеб упал в траву. Почувствовал неглубокую ложбинку под боком, скатился туда, вжался в землю.
Буря взъярилась. Огненными хлыстами принялась стегать равнину. Зарычала десятком голосов, затрещала, загрохотала. Налетел бешеный ветер, засвистел в ушах, навалился, словно хотел выковырнуть человека из его жалкого убежища. Прямо под разряды, под гром…
Хлынул дождь. В один миг Глеб промок до нитки. Тяжелые капли, разогнанные ураганом, били не хуже свинцовой картечи, гулко колотили в спину, разметывали волосы. Почва сразу раскисла, превратилась в жидкую грязь. Выемка, в которой спрятался Глеб, наполнилась водой, но он не мог себя заставить встать. А если бы и переборол свой животный страх, то просто не сумел бы подняться. Ветер и ливень, казалось, могли свалить человека с ног.
Он поднял чуть голову и попытался разглядеть, что творится вокруг. Но увидел лишь непроницаемую стену рушащейся с неба воды. Иногда в темноте сверкал размытый всполох молнии, но грома не было слышно за ревом ливня.
Глеб трясся. От холода и от страха. У него не было мыслей, он потерял себя, растворился в лавине бушующего шторма. Слепой ужас перед неистовой силой непогоды удерживал его на месте.
Он все бы отдал, лишь бы перенестись сейчас в другое место. Прочь, прочь отсюда!..
И выход был. Глеб не думал, просто сработал рефлекс.
В одно мгновение он покинул бурю, покинул Мир, покинул себя.
Среди оглушительного рева, под хлещущими ледяными струями, под яростными порывами ветра он просто заснул.

Глава 11

Однажды он зашел к Сергею. С трудом нашел ту самую панельную девятиэтажку - тогда в темноте она выглядела совсем иначе, - по лестнице поднялся на шестой этаж, немного постоял перед дверью, затем нажал кнопку звонка…
Зачем он пришел сюда? Ведь он не знает ни Сергея, ни Ивана. Подумаешь, пили вместе! И что с того? Они не знают даже, где он живет. И он о них ничего не знает. Что у них общего? Хобби? Мир? Лига?
Вероника. Вот что влекло его. Только сейчас, стоя перед обитой коричневым дерматином дверью Серегиной квартиры, Глеб понял это. Не к товарищам его тянуло. Он просто хотел еще раз увидеть девушку…
Он снова позвонил. Никто не отвечал. Или в квартире никого не было, или Сергей в данный момент был подключен к компьютеру и ни на что не реагировал, находясь совсем в другом месте. В ином измерении…
Глеб развернулся и стал спускаться. Он шел медленно, втайне надеясь встретить Веронику.
Выйдя во двор, он сел на скамейку у подъезда и долго наблюдал, как шумная малышня возится в осевших сугробах, как прыгают рядом с детьми собаки - два спаниеля и пудель, как облезлый кот пробирается к дальнему подъезду, огибая лужи и тряся задней лапой каждый раз, когда та попадала в воду. Наблюдая за жизнью двора, Глеб заглядывал в лицо каждой проходящей мимо девушке…
Вероника не пришла.
Глеб очнулся только на следующий день.
Буря кончилась, и он не знал - давно ли. Кругом блестели лужи, трава еще не успела высохнуть, впрочем, это могла быть утренняя роса, а не капли давешнего дождя. На востоке поднималось солнце, небо очистилось, и лишь прозрачные ватные клочки облаков зависли над южным горизонтом.
Глеб по-прежнему лежал в неглубокой выемке. Все так же было сыро, холодно и неуютно. Он пошевелил окоченевшими непослушными руками, на коленях выполз из лужи. Осмотрелся,
Тряпичная торба пропиталась водой. Хлеб, должно быть, раскис и совершенно несъедобен. Возможно, и остальные припасы не в лучшем состоянии. Необходимо провести ревизию, перебрать содержимое сумки, что можно - высушить, а что-то просто выкинуть.
В ножны набилась грязь. Надо бы вытащить меч, почистить. Одежда тоже нуждалась в основательной чистке. Да и самому неплохо бы вымыться…
Глеб нашел местечко посуше, разделся, вытряхнул все из дорожной сумки, вытащил клинок, положил рядом и в первую очередь стал разбираться с продуктами.
Нестерпимо хотелось есть…
Воздух был неподвижен, солнце поднималось все выше, припекало все сильней, и Глеб вскоре согрелся. Постепенно высохла почва, подсохла расстеленная одежда.
Как он и предполагал, весь хлеб, что у него был, слипся в бесформенный, неприятно пахнущий ком землистого цвета. Пришлось выкинуть и вяленые мясные полоски, и разбухший горох, и все специи. Оставался лишь сыр, немного, правда, помятый, да еще солонина, которая хоть и вымокла, став неприятно скользкой, но вкусовых качеств не потеряла. Только деньги, что лежали на дне торбы, совершенно не пострадали. Но какой сейчас от них прок?
Глеб съел добрую половину всех оставшихся припасов. Сыр И солонина ложились тяжестью на пустой желудок, но без хлеба сытости не давали. Так толком и не насытившись, Глеб вздохнул, спрятал остатки скудного харча в высохшую торбу и взял в руки меч.
Великолепная сталь нисколько не потускнела от действия воды, но надо было соскрести глину с рукояти, аккуратно все протереть тряпицей и тщательно вычистить ножны…
Когда он закончил, был уже полдень.
Глеб помял, поскреб одежду, оттирая кляксы сухой грязи, и оделся. Забросив за плечи непривычно легкую сумку и нацепив меч, он вновь двинулся в путь. Теперь он внимательно вглядывался в расстилающуюся равнину. Нужно было найти какое-нибудь селение, чтобы купить еды в дорогу. И еще он высматривал реку или ручей - надо было смыть с себя грязь.
Люди жили везде.
Самыми густонаселенными были, конечно же, прилегающие к Городу земли. Ведь там кипела жизнь, там всегда было полно Двуживущих, и Король не забывал своих подданных, и жуткие твари почти никогда не совались на эти территории. А если и забредал случайно какой орк, тролль или стая гоблинов, то тотчас на них начиналась такая охота, что потом у нечисти надолго пропадало желание соваться на земли людей.
За пределами освоенных территорий жизнь была намного сложней. В бескрайних лугах охотились кочевые племена кровожадных гоблинов. В лесах водились полуразумные великаны Е тролли, огромные, мохнатые, ненавидящие всех и вся, страшные и своей силой, ввергающие в дрожь одним своим обликом. В скалистых отрогах, в пещерах и гротах жили орки. Подлые, хитрые, многочисленные, они иной раз совершали ночные набеги на поселения людей, жгли дома, убивали мужчин, уводили детей и женщин в свои подземные обиталища, в вечную тьму. И еще много чего неведомого и страшного водилось в диких землях: то ужасающие гарпии налетали откуда-то, то бестелесные призраки выживали целые деревни, то черные псы с горящими глазами пожирали скотину, нападали на одиноких крестьян.
И, кроме того, была еще одна напасть - Двуживущие, что приходили в дикие земли на поиски приключений, не зная страха смерти, не ведая цены жизни. Иной раз они помогали селянам избавиться от какой-нибудь жуткой твари, но запросто могли и уничтожить почти всех жителей деревни, если что-то пришлось им не по нраву. Впрочем, обычно они даже не обращали внимания на Одноживущих крестьян. Уж если они и сражались с людьми, то только с равными. Только с Двуживущими, только с настоящими людьми. Такие стычки были делом обычным, и тогда Одноживущие прятались в своих домах, чтобы не попасться на глаза разъяренным бойцам, чтобы меч и магия не задели их…
Но люди привыкают ко всему. Привыкли они и к этим диким местам. Они смирились и с нападениями орков, и с набегами гоблинов, они избегали контактов с Двуживущими. Суровая, непростая жизнь заставляла сплачиваться, и небольших деревень здесь почти не было. Селения в сотню домов обносились частоколом, иногда жители вырывали ров вокруг, и дожди наполняли его водой, делая деревенскую цитадель еще более неприступной. В каждом доме висел на стене лук, копье или меч, простые и дешевые, но всегда острые и готовые к бою. И хоть крестьяне были неважными бойцами, но, доведенные до отчаяния, они могли противостоять оркам и гоблинам, троллям и ограм.
Кроме жутких темных созданий, водились в диких землях и другие племена. В Драконьих Скалах на западе обитали горные гномы. Иногда, по обговоренным дням, они выбирались из своих подземелий и выменивали металл, золото, драгоценные камни, изящные украшения и великолепное оружие на продукты, пиво, древесину, ткани. Время от времени они приходили в соседние людские селения, узнавали цены, выспрашивали последние новости и вновь скрывались в своих ветвящихся под землей ходах, в огромных залах, вырубленных в скалах. А уж чем они там занимались, как жили - об этом никто из людей никогда толком не знал.
В непроходимых лесах на востоке прятались таинственные эльфы. Мало кто из обычных людей видел этих загадочных созданий. Утверждали, что они не говорят, а поют серебряными голосами, что не ходят, а парят над землей, не касаясь ее ногами. говорили, что каждый эльф, даже малый ребенок, - это сильный маг, которому подвластна всяприрода, и птицы, и звери служат ему.
На холмистых равнинах жили в норах безобидные хоббиты, тихие и незаметные, словно кролики. В лесах к северу встречали гномов, но не горных, а каких-то других, тоже малорослых, плечистых, но загорелых и без бород, что было весьма необычно.
Водились и странные существа, про которых никто не мог сказать, к какому племени они относятся, темной стороны они держатся или светлой. Эти жили сами по себе, одинокими отшельниками. И потому их старались избегать.
В трудные времена, когда опасность не разбирала рода-племени, люди и маленький народец объединялись. Так случилось, например, когда гроты Драконьих Скал облюбовали для своих логовищ огромные василиски. Твари, одним только взглядом прожигающие сталь доспехов, разорили выработки серебра. Они совершали набеги на окрестные поселения людей, пожирая домашних животных, не брезгуя и человечиной. Гномы и люди объединились и извели-таки василисков, хоть и немало жизней было положено в боях. Ни одного Двуживущего рядом с ними не было…
В диких землях люди выживали, как могли. Им не на кого было надеяться, кроме как на самих себя.
Глеб заприметил деревню издалека.
Сначала он заметил, как далеко в небе кружат черные точки. Птицы всегда держатся поближе к людям, ведь в селениях есть чем поживиться. Впрочем, могло оказаться, что в том направлении гниет туша какого-нибудь животного и вороны просто собрались на падаль. Но выбора не было, и Глеб немного отклонился от обычного направления. Теперь он шел почти точно на юг.
И через час понял, что не ошибся.
Зеленая полоса плакучих ив прятала за собой небольшую речку. А на другом берегу, примерно в получасе ходьбы, уже виднелись крыши домов, торчащие над высоким частоколом. Кое-где вились сизые дымки, сливающиеся с голубым небом. На фоне монотонно-желтой степи четко выделялись зеленые прямоугольники ухоженных полей. Вдали Глеб заметил укатанную дорогу, что вела прямо к деревне.
Он вышел на берег реки, разделся, положил одежду на подмытые корни ив. Огляделся - нет ли кого поблизости и, восторженно ухнув, прыгнул в чистую воду. Речушка была небольшой - он пересек ее в четыре взмаха, - но берега отвесно уходили далеко Е вниз, и прозрачная вода чернела глубиной. Глеб попытался достать до дна, набрал в легкие побольше воздуха, нырнул, вытянув перед собой руки. Бесполезно! Речушка казалась бездонной. Он только почувствовал, какая холодная внизу вода, а воздух уже кончился. Глеб изогнулся, заболтал ногами и пулей вылетел на поверхность.
Плавая на спине, он тер себя ладонями, смывая грязь и пот, пофыркивал от удовольствия, но не забывал внимательно смотреть за берегом, где остались деньги, одежда и оружие.
Закончив купание, Глеб вылез из воды, цепляясь за торчащие корни и упругие ветви, склонившиеся над рекой. Одеваться он не стал. Связал все свое имущество в большой узел, неуклюжий, но крепкий, особенно тщательно прикрепил меч. И вновь спрыгнул с берега.
Держа увязанные пожитки над головой, он переплыл реку и сумел, почти не измазавшись глиной, вскарабкаться на обрыв.
Наверху он сел на траву, лицом к недалекому селению. Солнце сушило его чистую кожу, и он с удовольствием подставлял тело под жаркие лучи.
Развязав свое добро, Глеб, поколебавшись немного, доел остатки сыра и солонины, затем встал, оделся и направился к деревне, отгороженной частоколом.
На дороге перед самой деревней что-то происходило. В воздухе висело густое облако пыли, оттуда доносились неразборчивая ругань, азартные крики.
Решив ни на что не обращать внимания, Глеб проходил мимо, когда из пыльной тучи вылетел спиной вперед человек. Он был встрепан, одежда в нескольких местах зияла прорехами. Левая рука была в крови. На лбу красовалась свежая царапина. Человек пролетел несколько метров и, охнув, растянулся у Глеба под ногами. Он выронил свой посох и слепо зашарил руками вокруг, не сводя взгляда с пыльной завеси на дороге.
Кашляя и ругаясь, оттуда выступили два воина с обнаженными мечами в руках. Не обращая внимания на застывшего Глеба, они направились к растянувшемуся на земле человеку. Тот наконец нащупал свой длинный посох, поднялся на ноги, слегка покачиваясь.
Воины замерли словно бы в нерешительности, разделились и стали обходить человека с посохом с двух сторон.
Глебу все это не понравилось.
- Эй! - сказал он. - Нехорошо нападать на безоружного. Тем более вдвоем.
Воины на мгновение остановились, будто только сейчас обнаружили присутствие четвертого.
- Уйди! - сказал один, окинув Глеба оценивающим взглядом. Он сказал это грубо. Слишком грубо. И Глеб неожиданно для себя взъярился. Выхватил меч молниеносным движением, которое подсмотрел однажды у человека по имени Апостол, давно, в короткой стычке у городских стен.
- Убирайся сам! - Кровь кипела, бешено раздувались ноздри, сцепились зубы. Драться, драться! Яростно, исступленно! Без пощады!
- Он маг! Ты что, не видишь? - сказал второй воин, чуть мягче, но в его голосе слышалась с трудом сдерживаемая злоба.
- Он человек!
- Он украл у нас книгу.
Человек с посохом встал рядом с Глебом. И голос его не дрожал, когда он произнес:
- Зачем она вам, неучам?
Воины взбесились.
- Это наша книга! Мы бы продали ее!
- Она вам ни к чему, - сказал маг. - А мне нужна. Каждый должен иметь то, что ему необходимо. Она необходима мне.
- Уйди! - повторил первый, все так же грубо обращаясь к Глебу.
- Нет!
Воины обменялись быстрыми взглядами и вдруг бросились в атаку. Одновременно с двух сторон. Глеб хотел оттолкнуть мага, чтобы тот не попал под удар, но нежданный союзник оказался на удивление проворным и сам отпрянул в сторону. Глеб ушел в сторону, парируя один из мечей. Второй клинок просвистел совсем рядом с его плечом.
Маг времени даром не терял. Он взмахнул посохом, и невесть откуда взявшийся порыв ветра швырнул горсти пыли в лица нападавшим. Рыча, полуослепшие воины бросились к нему, забыв про Глеба. А зря. Коротким ударом Глеб достал одного из них. Но клинок лишь скользнул по кольцам кольчуги.
- Я разберусь с этим! - выкрикнул воин, получивший удар. - А ты убей мага.
Глеб зло ухмыльнулся. Он чувствовал свою силу. Клокочущая внутри ярость жаждала немедленного освобождения.
Воин глупо рванулся вперед, занеся меч над головой. Он был полностью открыт, но Глеб не стал бить его - пока он просто отметил незащищенные места: ноги, шея, руки по локоть, лицо. Еще он увидел, что у кольчуги слишком просторный ворот - часть грудины ниже ключиц была не закрыта сплетенным металлом. Цели были намечены, и в самый последний момент он увернулся от рушащегося клинка.
Воспользовавшись мгновением, Глеб глянул в сторону мага.
Тот пока держался. Воин постоянно нападал на него, но маг уходил от тесной схватки, носился по кругу, не давая противнику приблизиться на дистанцию удара меча. Время от времени он взмахивал своим длинным посохом, и что-нибудь происходило: срывалась с него голубая искра разряда, или взметалась пыль, или возникал в воздухе огненный шар. Но ничто не могло остановить воина, защищенного кольчугой, и магу оставалось лишь бегать вокруг, ожидая, пока его незнакомый союзник разберется со своим противником.
Глеб парировал очередной удар.
В этой схватке он вдруг открыл для себя нечто новое, неизведанное раньше. Он сроднился с оружием. Теперь он чувствовал свой меч. Они слились воедино в неделимой ярости. Клинок управлял человеком. Человек следовал за клинком. И ему - им обоим! - нравилось это…
Сделав ложный выпад, Глеб вдруг отшатнулся назад, вытягивая противника на себя. И тот действительно подался следом, провалился и налетел грудью прямо на острие меча. Точный укол пробил кожу и кость. Воин отпрыгнул, одной рукой схватился за рану. Меж пальцев сочилась кровь. Не давая ему опомниться, Глеб рванулся вперед, присел, рубанул противника по колену, размашистым откидным движением взрезал мышцы у локтя и со всей силой рубанул заваливающегося врага по открывшейся шее.
Безжизненное тело упало на сухую траву. Глеб перепрыгнул через него и бросился на помощь магу.
- Я здесь! - крикнул он второму воину, не желая нападать со спины. И враг, услышав голос, бешено развернулся, описав клинком долгую дугу. С лязгом сшиблись мечи. Заныли болью руки, ослабли онемевшие пальцы. Глеб чуть отступил, плотней перехватывая рукоять, выигрывая немного времени и пространства.
Воин, заметив секундную слабость Глеба, метнулся вперед. Но тут маг сунул посох ему в ноги, и воин запнулся, с трудом устояв. Не глядя, он махнул клинком за спину, отгоняя мага, и вновь бросился к более опасному противнику, вооруженному мечом.
Глеб уже оправился от звенящей ломоты в ушибленных пальцах. Он поднял меч на уровень груди, держа его двумя руками, наискось, немного склонив к земле. Локти слегка разведены в стороны. Правая нога вынесена вперед, врылась носком в твердую почву, левая - намертво уперлась пяткой, приняв на себя основной вес тела. Корпус немного скручен, мышцы напряжены, словно взведенные пружины арбалета.
Воин ринулся на неподвижную цель. Глеб видел, как, словно в замедленной съемке, вздымается вверх меч врага, как открывается в яростном крике рот, как обрисовываются рельефом мускулы рук. В это мгновение он мог бы просто ткнуть противника в открывшееся напряженное горло, но не этого он хотел. Дождавшись, когда клинок начнет рушиться на него, Глеб повел свои руки вверх, блокируя атаку. Он жестко подставил лезвие своего меча, и лязг столкнувшейся стали вновь отозвался болью в ладонях. Вражеский клинок лопнул от мощного удара, и, пока обломок отлетал в сторону, играя бликами на ярком солнце, Глеб с быстротой молнии, не обращая внимания на немоту в ладонях, атаковал дважды: диагонально с плеча на пояс, глубоко прорубив кольчугу, и тут же, выхватив клинок, не дав ему застрять в теле врага, второй удар - скользящий, вспоровший противнику горло.
Выронив сломавшийся меч, воин обеими руками схватился за шею. Не сводя вытаращенных глаз с победителя, стал медленно . заваливаться на землю.
- Спасибо, - поблагодарил маг, подходя к нему. Он сбросил с головы капюшон своего одеяния, открыв лицо. - Если бы не ты, я был бы уже мертв.
- Сам не знаю, что на меня нашло, - ответил Глеб, тяжело дыша. - Взбесили они меня.
- Меня зовут Епископ.
- Глеб.
Только сейчас Глеб смог получше рассмотреть мага. Тот был молод. Худое волевое лицо дышало странной силой, глаза смотрели прямо, и было в них что-то такое, что пугало и настораживало. Холод, отстраненность, словно у этого человека имелась некая цель и ничто не могло остановить его на пути к ней. Фигуру прятал свободный балахон серого цвета, и под его складками невозможно было оценить физическую силу и сложение мага. Видно было, что в плечах он не слишком широк.
- Я твой должник, - сказал Епископ.
- Пустяки.
Молодой маг вновь спрятал лицо под капюшоном, спросил:
- Ты будешь их обыскивать?
- Нет, - Глеб покачал головой.
-Тогда это сделаю я.
Епископ неторопливо и методично обшарил трупы, вывернув у убитых карманы, стащив кольчуги, отвязав с поясов тугие кошельки. Он вернулся, протянул деньги:
- Это твое по праву.
- Нет. - Глебу стало противно. - Мне не надо, у меня все к есть.
- Как хочешь. Я твой должник вдвойне. - Маг распахнул свой балахон, и Глеб увидел, что изнаночная сторона одеяния с сплошь ушита карманами: большими и маленькими, набитыми и свободными. Епископ быстро рассовал деньги и вновь запахнулся.
- Ты в деревню?
- Да.
- Я тоже.
Они сошли на дорогу и направились к уже совсем близкому селению.
Через какое-то время Глеб обернулся.
Два тела лежали на обочине. Даже отсюда были хорошо видны алые лужи на серой пыльной траве. В небе кружили вороны и стервятники, постепенно снижаясь по незримой спирали.
На высоком частоколе, возле самых ворот, торчали три мертвые головы, насаженные на заостренные колья. Глеб остановился перед ними. Встал и Епископ.
- Гоблины, - сказал маг. - Вчера я видел их издалека. Целый отряд. Слава богу, они меня не заметили.
Обтянутые зелено-бурой кожей черепа с выклеванными глазницами были ужасны. У одной головы из гниющей щели рта длинной лентой вывалился узкий острый язык. Другая словно бы ухмылялась, показывая кривые шипы зубов. Глеб отвернулся.
Из распахнувшихся деревенских ворот вышел мужик с косой на плече, глянул на застывших перед изгородью Двуживущих, усмехнулся.
- Нечего стоять, - сказал Глеб напарнику. - Ты идешь?
Они вошли в ворота. Мужик, сняв косу с плеча, посторонился, провожая их взглядом.
В селении насчитывалось более сотни дворов. Здесь было несколько улиц, лучами расходящихся от маленькой площади в центре. Вокруг небольшого пруда росли деревья и густые ивовые кусты. Поля находились с той стороны изгороди, на незащищен-ной земле, но почти возле каждого дома зеленели небольшие огороды в несколько гряд.
Дома, выложенные из глиняных кирпичей, сильно разнились по степени ухоженности и размерам. Некоторые сверкали свежей побелкой, некоторые серели размытыми стенами. Среди низких корявых мазанок выступали местами настоящие хоромы, черепичные крыши которых поднимались выше частокола. Чем крупнее селение, тем более заметна разница между богатыми и бедными.
- Где здесь у вас можно поесть? - обратился Глеб к проходящей мимо женщине. Она небрежно махнула рукой в правую сторону, сказала:
- Одноглазый Ургин в конце этой улицы. Пойдете прямо и упретесь,-и пошла дальше.
Навстречу пробежали мальчишки, пиная чей-то круглый череп.
Возле одного из домов сутулый старик вилами перетаскивал на двор сено, вываленное ворохом прямо посреди улицы. Молодая девушка несла от колодца полные ведра воды. Людей встретилось немного, и все они занимались своими делами, не обращая внимания на пришельцев. Или просто не выказывая своего интереса.
Из подворотни выскочила мелкая шавка, забрехала на чужаков, держась на безопасном удалении. Увязалась за Двуживущими, мотаясь из стороны в сторону на кривых лапах. Обвисшее сосками брюхо забавно болталось, шаркая по земле, - видимо, сука выкармливала щенков. Епископ цыкнул на нее, и она, визжа, полетела домой. За высоким глухим забором грозно залаял пес, глухо подрыкивая и давясь злобой. Этот, чувствовалось, намного крупней и серьезней.
Улица завершилась тупиком. Жерди частокола преградили путь. Глядя на них, Глеб подумал: откуда здесь столько дерева? Ведь вокруг сплошная безлесная степь. Неужели везли бревна изделека? Значит, есть чего опасаться, от чего отгораживаться. Он вспомнил гниющие головы на шестах и поежился.
По правую сторону закончившейся тупиком улицы стоял двухэтажный бревенчатый дом. Окна второго этажа приходились как раз вровень с заостренными пиками частокола. Плоская крыша строения представляла отличную позицию для обороны деревни. Десяток метких лучников или пращников, забравшись наверх, могли сдерживать нападающих по всей восточной стороне обнесенного оградой селения.
Перед домом была вкопана вывеска с надписью «Одноглазый Ургин». Груда пустых бочек и старая рассохшаяся кровать, стоящие рядом с неказистой афишей, по замыслу хозяина, должны были намекать на возможность угощения и ночлега. Дверь была открыта, и путники вошли внутрь.
Просторная светлая комната производила хорошее впечатление своей чистотой и ухоженностью. Небольшие столики выстроились возле стен, оставляя свободным центр зала. К каждому прилепились четыре крепких стула. Простой открытый очаг, не е камин, конечно, но тщательно выкрашенный белой известью, приятно теплился нежаркими углями. Выскобленная до сияния стойка сбоку от входной двери была уставлена чистой посудой. За ней, горделиво сложив руки на груди и высоко держа большую лобастую голову, сверкающую обширной залысиной, застыл хозяин. Оба глаза у него были на месте, и Глеб заподозрил, что это вовсе не Ургин Одноглазый.
В дальнем от входа углу, сомкнув воедино два столика, сидела дружная компания в семь человек. Одноживущие и, судя по манере держаться и разговаривать, - завсегдатаи заведения. Они потягивали пиво из высоких кружек, хохотали, звонко хлопали друг Друга по рукам и не обращали внимания на новоприбывших
- Добрый день, - поздоровался Глеб с человеком за стойкой. - Два пива и чего-нибудь перекусить.
- Четыре пива, - поправил Епископ. - Я заплачу.
Компания в углу вновь взорвалась хохотом.
- Эй, Ургин! - крикнули оттуда. - Принеси-ка нам еще по пиву, старина!
- Сейчас! - отозвался бармен. Он выстроил перед собой ряд чистых кружек и стал большим ковшом разливать пенящийся напиток, черпая его откуда-то из-под стойки.
И все-таки Ургин, подумал Глеб. Но почему тогда Одноглазый?
Поставив наполненные кружки на поднос, хозяин отнес заказ клиентам и вновь вернулся к стойке.
Они заняли столик возле очага. Ургин сразу выставил четыре кружки, затем на несколько минут исчез за дверью позади стойки и вновь появился, неся дымящееся горячим ароматом блюдо, полное тушеного мяса. Еще через минуту он принес мягкий каравай хлеба, тарелку с маслом и огромную миску белого рассыпчатого риса, отваренного на пару. Расставил все на столе, разложил приборы и вновь отступил за стойку, встав в свою привычную позу.
- За знакомство! - предложил тост Епископ. Они чокнулись, пригубили пиво. Напиток был хорош, и Глеб, не отрываясь, опустошил кружку наполовину. Маг не спешил. - Если не секрет, куда направляешься?
- На запад. - Глеб неопределенно махнул рукой.
- Один?
-Да.
- Дикие земли опасны для новичка.
- Молодому воину жить значительно легче, чем молодому магу, - парировал Глеб.
- Ты прав. Они все меня ненавидят. Только за последнюю неделю меня восемь раз пытались убить. А ведь я старался не светиться. Прятался. Даже пытался сойти за Одноживущего. Кругом ненависть…
- И эти двое тоже?
- И они. Я всего-навсего взял у них книгу. Сам посуди зачем она им?
- Книги, наверное, дорого стоят… - заметил Глеб.
- Очень. Поэтому я не мог купить ее. А она мне очень нужна.
- Никогда еще не видел здесь книг. Покажешь?
- Может быть. Только не здесь и не сейчас. Это очень ценная рукопись. Там есть редкие формулы всех стихий. Я пока еще не разобрался толком, но придет время, и я пойму. Знаешь, - Епископ понизил голос, оглянувшись на шумную компанию, - мне кажется, что на последних страницах записаны несколько заклинаний запретной магии. Черной. Они как-то зашифрованы, и я не знаю ключа. Пока.
- Я не разбираюсь в волшебстве, - сказал Глеб. - Все, что я видел, это как один старик отвел глаза. Он словно испарился. А ты так можешь?
- Нужно время, чтобы сплести необходимую формулу.
-А тот старик исчез мгновенно.
- Это опыт. Как его звали?
- Не помню. - Глеб наморщил лоб. - Я встретил его в Городе. Имя… что-то вроде… как у тебя… А! Жрец!
- Старый Жрец? Беззубый, седой. Я знаю его. Правда, он меня не знает… Да, он достаточно сильный маг, но даже он большую часть времени проводит под защитой Короля. Кругом ненависть. А все почему? Потому, что потенциально маги сильней самого могучего воина.
- Да, я слышал об этом. Значит, ты убегаешь от людей?
Епископ глянул удивленно.
- Как ты догадался?
- Жрец рассказывал, что и он скрывался. И учился, будучи отшельником.
- Да. Я понял, что если не уйду, то рано или поздно погибну. Необходимо сперва получить силу, обрести власть, а уж тогда Можно возвращаться к людям. Признайся, ведь и ты куда-то идешь в поисках силы?
- Наверное.
- Наверняка! Иначе ты просто сидел бы возле Города, иногда совершал бы короткие вылазки на дикие земли, стараясь не заходить слишком далеко, а потом вновь прятался бы в кабаках и тавернах. Время от времени подыскивал бы себе подходящего противника, явно более слабого, и оттачивал бы на нем свое мастерство. Развлечение! Почти вся публика живет именно так. Мало кто решается зайти далеко в дикие земли. Хотя бы сюда. Ты же видишь, здесь все иначе. Даже Одноживущие крестьяне совсем другие. Ты видел эти головы на заборе? А ведь гоблинов непросто убить.
- Никогда их не встречал.
- Я это понял. Иначе ты просто не сидел бы здесь. Но и кроме гоблинов в диких землях полно всяких неприятных вещей. Потому сюда редко суются новички, - Епископ усмехнулся, - разве только маги, которым в диких землях угрожает гораздо меньшая опасность, нежели на обжитых территориях, и молодые воины, что ставят все на одну карту. Ведь у тебя есть эта карта?
- Просто мне надоело сидеть на одном месте, и я отправился искать приключений.
- И именно на запад!.. Извини, я не выспрашиваю тебя. Просто мы с тобой похожи, я чувствую это. И я пытаюсь объяснить тебе…
Они уже допили все пиво и изрядно захмелели. Епископ махнул рукой, подзывая Ургина, и заказал еще по кружке.
- Ты мне нравишься, Глеб. Я чувствую в тебе упрямство. Человеческое упрямство - это неодолимая сила.
- Любую силу можно одолеть! - Глеб несогласно затряс головой, и вся комната закружилась перед ним.
- Я пойду с тобой. Ты же идешь на запад? Я тоже. Идем вместе?
- Идем!
- Если я тебе надоем, ты просто прогони меня.
- Ты мне не надоешь! - возмущенно воскликнул Глеб… Шумная компания наконец-то убралась, предварительно расплатившись с хозяином. Стало тихо. Неподвижным изваянием возвышался над стойкой Ургин.
- Мы все здесь хотим стать самыми-самыми, - втолковывал Епископ. Слова давались ему с трудом, и он тщательно разжевывал их, прежде чем выстроить фразу. - Самыми-самыми. Сильными. Самыми сильными. Удачливыми. Быстрыми. Знаменитыми. Да! Самыми знаменитыми. Вот ты хочешь стать самым-самым?
Глеб кивнул. Маг пьяно засмеялся, лукаво грозя пальцем.
- Ты тоже! - воскликнул он. - Все вокруг! Все! Хочешь, скажу, чего хочу я?
- Стать самым-самым? - попытался угадать Глеб.
- Точно! Сила, власть - вот что мне надо. Власть. Власть!.. Вечерело. Еще три раза подходил к ним хозяин, забирая грязную посуду и принося кружки с пивом.
- Я уйду от людей, - объяснял Епископ. - Осяду где-нибудь в предгорьях. В пещере. Буду там жить. У меня есть несколько книг и много записей. Я буду изучать магию. И придет время, когда я вернусь… - Он погрозил кому-то кулаком. - Главное, иметь перед собой цель. Главное - упорство… Нельзя терять ни минуты! Дорого каждое мгновение. - Он застыл с открытым ртом и назидательно поднятым к потолку пальцем и медленно повторил: - Нельзя терять ни минуты! - Обведя глазами пространство зала, он поднялся, пошатываясь. Выглянул в темнеющее окно. - Уже вечер, - удивленно сказал он. - Ты как хочешь, а я пойду в номер.
- Пора, - согласился Глеб. - Что-то я совсем ослаб.
Маг подошел к стойке, расплатился. Договорился о комнатах, лепеча что-то о потерянном времени и тыкая своим негнущимся указательным пальцем Ургину в лицо.
«Сейчас наш хозяин станет действительно одноглазым», - подумал Глеб и громко засмеялся. Через секунду он уже забыл, над чем хохочет, но остановиться не мог.
- Я пьян! - заявил он вслух, и это заявление еще больше развеселило его…
Хозяин проводил их на второй этаж, каждого завел в отведенную ему комнату, показал, где что находится. Глеб все хихикал, а Епископ оглядывался на него и улыбался…
На эту ночь их разделили прочные стены и запертые двери.

Глава 12

Ему приснился страшный сон.
Он был мертв.
В Мире кипела жизнь. Воины и маги сражались с чудищами и друг с другом. Занимались мирным трудом Одноживущие крестьяне и ремесленники. Жили своей нечеловеческой жизнью гномы и гобли-ны, тролли и эльфы.
А он уже не мог вернуться к ним.
Он умер…
Проснувшись, Глеб долго лежал, тупо разглядывая потолок.
Он знал - рано или поздно это действительно случится…
Деревню они покинули вместе.
Перед тем как оставить заведение Одноглазого Ургина, Глеб, не скупясь, запасся продуктами. Он туго набил торбу и не менее туго наполнил свой желудок. Маг же путешествовал налегке, и еда заботила его мало. Если верить его словам, ему доводилось голодать и по пять дней кряду. Глеба такая перспектива не прельщала, но все же, уважая мнение товарища, он не стал настаивать на том, чтобы и Епископ захватил с собой продуктов хоть на несколько дней.
- Запас карман не тянет, - сказал Глеб, увязывая заплечную «с сумку.
- Что толку запасаться, когда не знаешь, чего ждать через полчаса?
Хозяин, невозмутимым изваянием замерев за стойкой, следил, как собираются в дорогу постояльцы. Его загорелая лысина сверкала не хуже начищенной посудной меди.
- Пока, Ургин, - попрощался Глеб. Он уже пересек зал и был готов шагнуть в распахнутую дверь, когда хозяин заведения сказал негромко:
- На западе сейчас охотятся гоблины. Будьте осторожны.
- Спасибо за предупреждение. - Глеб остановился на пороге и, немного поколебавшись, спросил: - Можно задать тебе один личный вопрос?
- Конечно, господин. Спрашивайте.
- Почему тебя зовут Одноглазым? Ургин улыбнулся.
- Когда я родился, то один глаз у меня был полностью залит краснотой. Мать рассказывала, что даже зрачка не было видно. Тогда-то мне и дали это прозвище. А потом все прошло. Осталось лишь имя. И знаете что?.. - Ургин улыбнулся еще шире и выдержал паузу.
-Ну?
- Почти все Двуживушие, что останавливались у меня, рано или поздно задавали мне этот вопрос. А я уж думал, вы и не спросите.
- Тебя бы это задело?
Ургин подмигнул Глебу и захохотал… Товарищи вышли за высокую деревенскую изгородь и вновь замерли перед насаженными на колья уродливыми головами.
- Мы можем их встретить, - сказал Глеб.
- Будем осмотрительны. Вдвоем у нас больше шансов вовремя заметить опасность.
- Да и отбиться на пару будет легче. Епископ с сомнением оглядел товарища, покачал головой и произнес:
- На это лучше не рассчитывать.
На что именно не следует рассчитывать, Глеб толком не понял, но переспрашивать не стал…
Они прошли вдоль частокола, обогнули селение и двинулись на запад.
- Знаешь, - задумчиво сказал Епископ, когда они прошагали уже довольно много. - В Мире есть короткие пути и есть пути Длинные. Иногда я думаю, что длинные пути никуда не ведут, только бестолково петляют… Но лишь пройдя до конца; можно понять, какая дорога тебе попалась.
- К чему это ты?
- Я хочу стать сильнейшим. И я буду им. Ты со мной?
- Ты хочешь, чтобы я тебе помог?
- Да. На первое время мне потребуется поддержка.
- Давай пока не загадывать вперед.
Некоторое время они шли молча. Затем Епископ сказал:
- Мы еще вернемся к этому разговору.
Весь день было нестерпимо жарко и только к вечеру слегка посвежело.
- Пора бы отдохнуть, - сказал Глеб, останавливаясь и наблюдая, как медленно гаснут облака на закате. Позади уже высвечивались первые звезды. Тьма наползала на небосклон.

Предыдущая страница 8 Следующая страница


9 Михаил Кликин

- Что ж, разумно. Сослепу можно нарваться на гоблинов.
Только давай пройдем чуть дальше. Вон там, смотри, что-то темнеет.
Действительно, впереди чернели какие-то заросли. Через полчаса выяснилось, что это старый овраг, сплошь заросший густым ивняком. Путники спустились по крутому склону, с немалым трудом забрались в самое сердце зарослей. На дне оврага тек ручей. Он прятался под нависшими ветвями, густые вечерние тени маскировали его, и товарищи не свалились в воду лишь потому, что в самый последний момент услыхали негромкое журчание.
- Хорошее место, - сказал Епископ. - Вода рядом. И огонь будет совершенно незаметен. А если кто-то начнет продираться сквозь кусты, мы услышим его издалека.
- Сыро здесь, - заметил Глеб. - Не знаю, получится ли развести костер.
- Предоставь это мне.
Они расчистили маленький пятачок земли, обламывая и приминая тонкие гибкие прутья. Из ветвей потоньше и помягче соорудили две бесформенные постели. Палки потолще откладывали для костра,
- Ну, покажи, как ты собираешься зажечь костер, - с сомнением в голосе произнес Глеб. - Нужен литр керосина, чтоб эти ветки взялись.
- Керосин не потребуется. - Маг присел на корточки перед грудой сырых дров, распростер руки и зашептал что-то, быстро и неразборчиво. Глеб с интересом следил за товарищем. Епископ свел ладони вместе, и ногти его пальцев вдруг засветились розовым. Свечение усиливалось, багровело, расползалось по ладони. Через минуту казалось, что на руки мага надеты сияющие алым перчатки. Кровавые отблески высветили склонившееся лицо: шевелящиеся губы, острые скулы, прикрытые глаза. От сырого хвороста потянулись вверх белесые пряди пара. И вдруг вспыхнул огонь, весело заплясал по дровам, затрещал, разрывая древесные волокна. Маг ладонями словно бы прижал пламя сверху, и огонь послушно притих.
- Вот и все, - сказал Епископ, открывая глаза.
- Здорово, - признал Глеб. - А я так смогу?
- Некоторым элементарным заклинаниям можно научить кого угодно.
- Так в чем проблема?
Маг замялся, не зная, как объяснить.
- Ну… В данном случае для тебя было бы гораздо проще добыть огонь трением. И устал бы меньше, - он улыбнулся, - и уж точно бы согрелся.
- Все так непросто?
- И даже еще сложней. Я же не прошу тебя научить меня орудовать мечом. Боюсь, я даже поднять его не смогу.
- Каждому свое.
- Вот именно…
На дне оврага было совершенно темно. Узкая полоса звездного неба протянулась с севера на юг, все остальное было закрыто кустами и крутыми склонами. Даже не верилось, что наверху расстилается бескрайняя ровная степь.
Быстро холодало.
Глеб подвинулся поближе к костру, протянул к огню руки. Согревшись, развязал торбу, разложил еду.
- Давай перекусим.
Епископ смутился:
- Это же твоя снедь.
- Ешь, ешь. Ты меня угостил в деревне, а я тебя угощаю сейчас.
- Ну, только если так. - Маг присоединился к скромной трапезе. Он ужинал и объяснял, словно оправдывался: - Вообще-то я могу не есть несколько дней. Но после волшбы необходимо восстанавливать затраченную энергию. На пустой желудок лучше магией не заниматься. Язву, может, и не заработаешь, но здоровью все равно навредишь.
- Так вот почему вы все такие худые, - усмехнулся Глеб. Епископ никак не отреагировал на это замечание. Губами собрав с ладони хлебные крошки, он решил:
- Ладно, я был не прав. В следующем селении тоже запасусь едой. Нечего у тебя на иждивении быть.
- Запас карман не тянет, - напомнил Глеб. Он опрокинулся на охапку ветвей, вытянул уставшие ноги. Правый бок приятно припекал костер. Левая половина туловища мерзла. - Надо будет при случае купить одеяло.
- Купи лучше плащ потеплей, - сказал маг. Он запустил руку куда-то в складки своего одеяния и извлек массивную книгу. Подвинувшись вплотную к огню, он раскрыл фолиант и углубился в чтение.
- Что изучаешь? Та самая книга?
-Да.
- Дай глянуть.
- Смотри. - Епископ передал том. Глеб пролистал несколько страниц, но ничего не разобрал: какие-то кружочки, палочки, черточки. Непонятная вязь замысловатых незнакомых букв. Частокол острых знаков.
- Руны? - спросил он наугад.
-Да.
Перелистнув еще несколько страниц, Глеб наткнулся на рисунок. Он не сразу разобрал, что там изображено, но через минуту хаос линий и черт вдруг сложился в отчетливую картинку - высокие черные звезды в небе, мертвое тело с кинжалом в груди, шакалы, рвущие труп на куски, ворон, выклевывающий пустую глазницу. И человеческая фигура в отдалении. Иллюстрация казалась объемной и словно затягивала внутрь, приковывала внимание…
- Что там? - спросил с интересом маг. Глеб вздрогнул. Он и не заметил, как Епископ приблизился к нему, склонился над книгой, заглянул в страницу.
- Не знаю. - Глеб вновь посмотрел на рисунок, но увидел лишь нагромождение беспорядочных штрихов. Он захлопнул фолиант и отдал магу. - Пора спать. Кто будет сторожить первым?
- Ты ложись, - сказал маг. - Я буду читать.
- Когда тебя сменить?
- Спи до утра. Я посижу.
- Ну, смотри. - Глеб спорить не стал. Он перевернулся на бок, подставив огню замерзшую спину. Теперь он смотрел прямо во тьму, в непроницаемый мрак зарослей кустарника, растущего на дне оврага и на его высоких склонах. Журчала вода за спиной, потрескивал костер, шелестел страницами книги Епископ.
«Все-таки мы еще плохо знаем друг друга, - засыпая, подумал Глеб. - Но почему-то я ему полностью доверяю».
Епископ отложил книгу, поднялся, подбросил в огонь хворост и долго смотрел на спящего товарища. Потом он огляделся по сторонам, поднял лицо к далекой полосе неба. Все было тихо. Он вновь опустился на груду пружинящих веток и, повернув книгу к свету костра, продолжил чтение.
Глеб проснулся рано. Даже над равниной солнце еще не поднялось, а уж здесь, в овраге, и вовсе стояла глухая темень. Лишь слегка померкли звезды над головой и серел насыщенный предутренней влагой воздух.
Епископ все так же сидел у костра, держа на коленях раскрытый том.
Глеб поднялся, хлопая себя ладонями по бокам, по груди. Он изрядно замерз, одежда пропиталась влагой.
- Ты что, так и не прилег?
- Подремал немного.
- А то давай - я специально пораньше встал - ложись, а я посторожу. До рассвета еще не меньше двух часов.
- Нет, ни к чему это. Только время зря терять. Лучше выйдем пораньше.
- Как хочешь. - Глеб попрыгал, поприседал. Отойдя немного в сторону, помахал мечом, прореживая кустарник. Вернулся к костру раскрасневшийся, в легкой испарине. Предложил: - Перекусим?
Епископ безразлично пожал плечами.
Глеб, приняв жест товарища за согласие, достал провизию, разложил хлеб, мясо и сыр двумя одинаковыми кучками. Маг убрал книгу, неспешно принялся за еду. И на удивление быстро съел все до последней крошки.
Наконец-то стало светать.
По земле потянулся плотный туман. Принялся подниматься, пучиться, словно дрожжевое тесто. Овраг быстро наполнялся тяжелой влагой, тонул в ней.
- Пора выбираться, - сказал Епископ. - Еще минута, и мы ослепнем.
Товарищи быстро собрались. Глеб накрепко перевязал сумку, закинул ее за плечи, вытащил меч, чтобы прорубаться сквозь совсем уж плотные заросли кустарника. Епископ спрятал книгу в один из внутренних карманов своего плаща, взял в руки посох, ногой разворошил и без того угасающий костер.
Тем временем туман накрыл их с головой. Все вокруг исчезло в непроницаемой белой пелене. Перекликаясь, товарищи продрались сквозь кусты, перешли вброд ручей, оказавшийся совсем неглубоким, и стали подниматься вверх по склону. Глеб вытянул вперед левую руку, защищая глаза от ударов гибких ветвей, в правой он держал меч. Маг брел позади, шумный и неуклюжий. Слышно было, как он спотыкается через шаг, ругается, как ломается под его ногами валежник.
- Не шуми так, - бросил назад Глеб и сам поразился, до чего изменился его голос. Звуки были глухими, какими-то севшими, сиплыми. Казалось, что уши плотно забиты ватой.
Туман исчез внезапно. Над головой посветлело, шаг, другой - и вдруг глазам открылся мир во всем своем предрассветном великолепии и раздолье. Овраг, по самые края заполненный шевелящимся облаком, остался внизу.
Из тумана вынырнула голова Епископа, мгновение - и он встал рядом с Глебом, на берегу оврага. Глянул под ноги, удивленно сказал:
- Неужели мы были там?
У их ног ворочалась клубами серая мгла. Бездонная, беспроглядная, жуткая. Казалось - шагни в нее, и тут же захлебнешься, утонешь, и тело будет медленно погружаться, уходить вниз, в трещину разлома, в исходящую дымом и паром преисподнюю…
- Ладно, хватит стоять, - прервал созерцание Глеб. - Ты, кажется, торопился.
Еще не пришло время обедать, когда путники увидели вдали кроны деревьев. Еще через полчаса они разглядели под кронами крыши домов.
Прямо впереди была деревня. И друзья повеселели, взбодрились, прибавили шагу. Не то чтобы они сильно нуждались в чем-то, но кружечка прохладного пива и нормально приготовленная еда пришлись бы как нельзя кстати.
Селение приближалось. Уже можно было рассмотреть, что высокие деревья - это тополя, что деревня небольшая и не обнесена защитной стеной, а дома все одинаковые, одноэтажные, с крышами, крытыми соломой. Стала видна дорога, что прибегала откуда-то с севера и убегала на юго-восток.
Где-то там, среди домиков, протяжно и жалобно выла собака. - Как раз успеем к обеду, - сказал Глеб. - Немного отдохнем и двинем дальше.
- Чего там с ней делают? - спросил Епископ, имея в виду собаку.
И вой прекратился, оборвавшись внезапно на высокой ноте…
На первое тело путники наткнулись, когда до селения оставалось метров триста. Сперва им показалось, что в траве лежит груда тряпья, и, только приблизившись вплотную, они увидели, что это труп крестьянина. Он лежал на спине, широко раскинув руки. Согнутые в коленях ноги странно вывернулись вбок и казались чужими, отторгнутыми телом. Мертвец уставился в небо открытыми глазами, слегка приоткрыл рот. Если бы не его странная вывихнутая неподвижность и не рваная рана в животе, то можно было бы подумать, что человек этот просто прилег на лугу полюбоваться бегущими облаками…
- Кажется, отдыха не будет, - сказал Епископ. Вновь в деревне взвыла собака, продолжая оборванную ноту.
Глеб достал меч. Взглядом внимательно обшарил окрестности.
- Вроде все тихо. Слишком тихо. Как думаешь, может, в деревне засада?
- На кого? На нас? - Маг фыркнул. - Нас здесь никто не ждет. Думаю, какие-нибудь разбойники разграбили деревню и убрались прочь.
- Кровь только начала сворачиваться. Его убили совсем недавно. - Глеб присел перед трупом, внимательно осмотрел страшную рану. Из живота словно вырвали кусок. Серыми петлями вывалился на траву разодранный кишечник. - Это не меч, - заключил Глеб. - Я даже не знаю, чем можно нанести такую рану.
- Совершенно не разбираюсь в оружии, - признался Епископ. Он повернулся лицом к деревне, выпрямился в полный рост, вытянул шею, распростер руки, направив ладони к земле, и замер. В этот момент он походил на охотничью собаку, делающую стойку.
- Явной опасности нет, - сказал он неуверенно через несколько секунд.
- Тогда пойдем. Может, кому-то требуется помощь.
- Нам бы самим помощь не помешала, - пробурчал маг.
Глеб двинулся первым. Он выставил обнаженный клинок перед собой, готовый к любым неожиданностям. Епископ пошел следом, внимательно оглядываясь по сторонам и что-то негромко шепча себе под нос.
На дороге перед самой деревней лежали еще два безжизненных тела. Одного взгляда на них было достаточно, чтобы понять, что помощь им уже не требуется.
Плечом к плечу товарищи вошли в селение.
- Черт возьми, - прошептал Глеб. Всюду - на дороге, на огородах, во дворах - везде были трупы. Из-за последнего дома на дальнем конце деревни выбежал хромающий ободранный пес, сел на тропе, ведущей к дому, вздернул голову к небу и завыл.
- Заткнись! - крикнул маг и ткнул пальцем в сторону собаки. Глебу показалось, что на движение Епископа воздух ответил едва слышимым свистом. Пес взвизгнул и убежал, поджав хвост. - И без тебя тошно.
Товарищи прошли по страшной улице. Везде было одно и то же - мертвые тела. Глеб зачем-то стал пересчитывать их, но сбился со счета на третьем десятке.
- Неужели никого не осталось?
И вдруг маг крикнул:
- Берегись!
Из-за ствола могучего тополя выскочило небольшое уродливое существо. Глеб не успел как следует рассмотреть его, но заметил, что у того в руках длинное копье. Существо двигалось неестественно быстро, глаз едва успевал отслеживать его перемещения. Еще не успев ничего понять, Глеб шарахнулся в сторону, чудом избежав молниеносного удара копья. Тварь выскочила из тени на свет, промелькнула, оказалась вдруг за спиной, и вновь Глеб едва успел увернуться. Он попытался сам атаковать стремительного противника, но лишь нарвался на копье. Наконечник пробил плотную кожу куртки и вонзился в плечо. Глеб отпрянул, но поздно - раненая рука ослабла. Он перехватил меч, и яркое солнце блеснуло на стали клинка. Существо внезапно остановилось, уставившись на кулак человека, на пальцы, держащие рукоять меча. И Глеб воспользовался этой непонятной секундной оторопью неведомого врага, обрушив мощный удар на уродливую голову. Существо коротко вскрикнуло и рухнуло на землю. Копье вывалилось из его руки.
- Гоблин, - сказал Епископ, склоняясь над убитой тварью, и Глеб вспомнил, где он видел такую голову. Три таких головы. - Странно, он один. А я слышал, что гоблины всегда ходят группами.
- Ты уверен, что больше здесь никого нет? - спросил Глеб, с опаской осматриваясь по сторонам.
- Остальные ушли, - уверенно заявил маг. - Если бы тут еще оставался хоть один, то мы с тобой не разговаривали бы сейчас. Кстати, ты на удивление легко справился с ним.
- Да уж. - Глеб стащил куртку, осмотрел рану, легко касаясь ее кончиками пальцев и морщась. Впрочем, сильной боли не было. Рана оказалась неглубокой. - Как думаешь, копье может быть отравленным? - спросил Глеб с опаской.
- Вполне.
- Успокоил, нечего сказать, - Глеб скривил губы в невеселой ухмылке.
- Дай посмотрю… Присядь…
Глеб опустился на землю. Маг навис над ним, заводил руками над раной. Плечо закололо мелкими иголочками, кожа покрылась мурашками, в мышцах родилось тепло. Неудержимо захотелось спать, глаза сомкнулись, голова стала бессильно клониться к груди…
- Вот и все, - бодро сказал Епископ, и Глеб очнулся. - Жить будешь.
Глеб глянул на плечо и поразился. Рана исчезла. На коже розовел свежий шрам - аккуратное клеймо воина. Знак отличия. Повод для гордости.
- Здорово! - восхитился Глеб и подвигал рукой. Не было ни боли, ни какой-либо скованности. Плечо казалось совершенно здоровым.
- Пустяки, - маг отмахнулся. - На твое счастье, яда на наконечнике не оказалось.
Глеб взял в руки копье убитого гоблина, внимательно осмотрел его. Сказал негромко:
- Теперь я понимаю, каким оружием были убиты все эти люди.
Хоть и светило яркое полуденное солнце, было жутко и мрачно. Кругом лежали безжизненные тела, раскинувшись в нелепых позах, кровью окрасив землю под собой. Мертвая деревня молчала, словно тихое кладбище. Лишь угрюмо каркали в кронах тополей охрипшие обожравшиеся вороны. Вновь взвыл пес.
Путники торопливо покинули селение мертвецов, но плач одинокой собаки еще долго преследовал их.
Наконец-то скучный однообразный ландшафт стал меняться. Степь слегка захолмилась, на пути попадались высокие курганы - не то искусственного, не то естественного происхождения. Встречались редкие перелески, насквозь прозрачные, какие-то нездоровые. Зато трава росла, не зная удержу. Местами путники с головой скрывались в колышущемся под ветром ковыле. Иногда дорогу преграждали балки и неглубокие, но длинные овражки, поросшие высокой крапивой, и, преодолевая эти жгучие досадные препятствия, Глеб доставал меч и врубался в заросли травы, оставляя после себя широкую просеку. Магу было проще: спрятав и лицо и руки в складках своего бесформенного балахона, он мог запросто войти в самую гущу крапивной чащобы…
Поднимаясь на вершины холмов, выбираясь из высокого разнотравья, вскарабкиваясь на курганы, товарищи замирали на некоторое время и внимательно осматривали горизонт, окутанный туманной дымкой. Они выглядывали опасность, намечали очередную точку маршрута, пытались заметить вдали признаки человеческого жилья.
Глеб думал, что Утес Плачущего Человека уже близок.
Идти стало тяжело, ноги путались в траве. Слишком много времени прошагали товарищи, не останавливаясь на отдых.
- Надо бы сделать привал, - сказал Глеб.
- Давай поднимемся вон на тот холм, - Епископ показал рукой вперед, - оглядимся и переведем дыхание. Вечер уже недалеко. Как следует отдохнем ночью.
- И откуда у тебя только сила берется? - Глеб покачал головой. - Вроде такой худой…
- В мускулах силы нет…
- Только не надо опять про эти ваши волшебные штучки, - Глеб отмахнулся, и даже взмах руки был слабый, какой-то безжизненный, настолько он устал.
- На то, чтобы идти, вообще не нужно затрачивать никаких усилий, - продолжал маг. - Это же естественно. Когда ты дышишь, разве ты устаешь? Просто ты на себе тащишь слишком много ненужного: этот меч, сумка, тяжелая одежда. Лишние мышцы, жир….
- Мозги, - буркнул Глеб. - Послушать тебя, я должен ходить совершенно голым.
Они начали восхождение на холм, на вершине которого планировали сделать привал. Склон был долгим, пологим, порос высокой густой травой. Подъем совершенно не ощущался, вершина вроде бы и не приближалась.
Внезапно маг остановился, перехватив посох обеими руками.
- Чего ты? - недоуменно спросил Глеб.
- Ничего не замечаешь?
Ветер шуршал рослой травой. Высоко в небе высвистывала Трехнотную песню какая-то птаха. Немыми призраками бежали по земле тени облаков.
Глеб долго оглядывался, вслушивался, но так ничего и не заметив,, пожал плечами.
- Вроде тихо. А что?
- Не знаю… - Маг, медленно поворачиваясь вокруг своей оси, очертил посохом круг. - Не знаю, - повторил он задумчиво. - Ладно, пошли дальше.
Они сделали еще несколько шагов, и вновь маг настороженно замер. Теперь и Глебу почудилось, что он что-то услышал, какой- то негромкий звук или звуки. Шелест травы, ноне совпадающий с порывами ветра.
И кузнечики молчали.
Глеб насторожился, обнажил клинок.
- Мы окружены, - негромко сказал Епископ. - Они со всех сторон.
- Кто? - спросил Глеб.
- Пока не знаю.
В высокой траве ничего не было видно. Но вдруг Глеб увидел, как в отдалении сам собой шевельнулся ковыль, тихо качнул верхушкой. А вон еще, в другой стороне, раздвинулся сноп луговой осоки. Кольцо сжималось.
- Я их не вижу! - Глеб был готов удариться в панику
Рано или поздно это действительно случится.
- Это гоблины, Те самые, из деревни, - прошептал маг. Он был занят: закрыв глаза, бормотал неразборчивые заклинания, водил посохом над головой.
Неприметное шевеление приближалось. Трава таила опасность. Прятала в себе острые копья с зазубренными наконечниками. Скрывала невысоких кровожадных созданий, таких быстрых и таких уродливых.
Сколько же их там?
Вдруг маг выкрикнул короткое слово, и откуда-то налетел упругий вихрь, поднял в воздух столб пыли, закрутился бешеным смерчем. В ушах засвистело. Глеб едва устоял на ногах под яростным напором урагана.
И вновь маг властно что-то приказал стихии, махнул повелительно посохом, и хобот смерча опал на землю. Осела пыль.
Трава вокруг путников теперь была растерзана, свита, прибита к земле. Товарищи стояли в центре идеально ровного круга радиусом примерно в десять метров. В центре арены.
Да, теперь враг не сможет подобраться вплотную, оставаясь незамеченным. Но разве это поможет?
Епископ вновь что-то забормотал, закрутил посохом.
А из травы выступили зеленокожие малорослые уродцы с копьями в руках. Гоблины вступили на арену. Не прячась, открыто. Они уже чувствовали себя победителями и не торопились. Окружив людей, все плотнее сжимали кольцо. Глеб быстро пересчитал их.
Одиннадцать.
Одиннадцать кровожадных тварей, быстрых, словно молния. Одиннадцать острых копий.
Маг закончил заклинание, махнул посохом, и в гоблинов ударила незримая сила. Они отпрянули назад, некоторые вовсе упали. Но тут же поднялись и как ни в чем не бывало вновь пошли на людей. Теперь уже значительно быстрей. Глаза их злобно сверкали.
- Моя магия на них почти не действует! - в отчаянии крикнул Епископ и вновь закрутил посох, вычерчивая в воздухе незримые письмена.
- Посмотрим, подействует ли моя! - Глеб прыгнул вперед и попытался быстрым коротким ударом пронзить ближайшего гоблина. Тот копьем легко отразил удар и обнажил кривые острые клыки в подобии усмешки.
Остальные страшилища заверещали, остановившись на месте, и Глеб понял, что они смеются. Над ним. Над его мечом. Над его неуклюжестью. Он разозлился и вновь бросился на ближайшего гоблина. А тот вдруг превратился в размытую тень, и копье его со свистом рассекло воздух. Глеб ощутил, как дернулась рука и вдруг полегчала, опустев. Выбитый меч отлетел далеко в сторону, и путь к нему сразу прикрыли три смеющихся уродца.
Гоблины забавлялись. На этой арене они чувствовали себя хозяевами.
Что-то бормотал маг, но чем он поможет?
Глеб не мог просто так сдаться. Он сжал кулаки, локтями прикрыл корпус и твердо решил биться до последнего. Голыми руками, ногами, зубами…
И вдруг гоблин перед ним замер, вытянулся вперед, словно увидел в человеке нечто такое… Безобразная ухмылка исчезла с его лица. Он сказал что-то хрипло, и прочие существа прекратили свой визгливый смех. Глеб повернулся к ним. Твари пристально вперились в него. Уставились на его руки, на его сжатые кулаки…
Именно так смотрел гоблин, которого Глеб убил в разоренной деревне.
На пальцы…
Он шагнул вперед, и гоблины попятились, не сводя взгляда с его рук.
,
Глеб скосил глаза, пытаясь понять, что же их так поразило. И увидел. На указательном пальце. Простое оловянное кольцо. Вспомнил слова Святополка; «Я снял его с убитого мною гоблина…»
Глеб поднял руку повыше, и кольцо блеснуло тусклым металлом.
Гоблины дружно вскрикнули, развернулись и исчезли в высокой траве.
Маг прекратил свое бормотание.
- Чего это они? - удивленно спросил он.
- Везение, - немного невпопад ответил Глеб;
- Везение? - переспросил маг.
- Да. Нам чертовски повезло.
- Ты их напугал?
- Не знаю. Мне показалось, что они приняли меня за кого-то другого.
- Странно…
Солнце медленно опускалось. Близился вечер.
Глеб подошел к валяющемуся мечу. Поднял, внимательно осмотрел, убрал в ножны. Он почему-то был уверен, что гоблины больше не вернутся, но голос разума подсказывал, что рисковать к не стоит.
Товарищи взошли на вершину холма, но задерживаться там не стали, а быстро пошли под гору, торопясь как можно дальше оторваться от отряда гоблинов.
Стемнело, а они все шли, не решаясь остановиться на ночлег. Спешили отыскать надежное убежище. Шли всю долгую ночь.
Шли под круглым фонарем луны и искрами звезд. Торопились на запад, словно хотели догнать закатившееся солнце… Но вскоре солнце само нагнало их.

Глава 13

На этот раз Сергей оказался дома.
- Привет, -Сказал он, открыв на звонок дверь. - Заходи. Глеб шагнул в прихожую. В квартире пахло блинами, было жарко и сумрачно.
-А я тут задремал, - сказал Сергей, - и ты как раз вовремя меня разбудил. Есть будешь?
- Можно.
Глеб разулся, снял куртку, и товарищи прошли на кухню. Хозяин включил свет, поставил на газ чайник.
- Давно тебя не было видно.
- Заглядывал тут к тебе на днях, но никого дома не оказалось.
- Оставил бы записку. Телефон у тебя есть?
- Есть.
- Созвонились бы. Нам надо вместе держаться.
-Как там Иван?
- В порядке.
-А Лига?
- Растет. Скоро будем расширяться. Давай к нам присоединяйся.
- Я бы рад. Но пока занят.
- Ну, гляди сам…
Чайник вскипел почти мгновенно. Сергей достал из навесного шкафчика чашки, налил заварку, разбавил кипятком, выставил на стол тарелку с печеньем, сковороду со стопкой румяных блинов, конфеты, кусковой сахар.
- Ты ведь по делу пришел? - предположил Сергей и попал в самую точку.
- Да, - кивнул Глеб.
- Денег нет? - вновь угадал Сергей.
- Да. С работы меня выкинули, со средствами совсем плохо.
- Это, конечно, не дело…
Они помолчали, звучно прихлебывая обжигающий чай. Тихо шептало последние новости выкрученное почти, до нуля радио, висящее чад холодильником. Капала из неплотно закрытого крана вода…
- Хочешь в долг попросить? - спросил Сергей.
- Нет, - Глеб смутился, - просто, думал, может, ты скажешь, где подработать можно.
- Может, и скажу…
Сергей не торопился. Он приставил ко лбу горячую кружку и пристально разглядывал Глеба, словно прицениваясь к чему-то. У него был вид человека, решающего сложную задачу.
- Есть одно дельце, - неспешно проговорил Сергей через пару минут. - Назрело. Надо будет сходить с Иваном в одно местечко. От тебя ничего не потребуется. Просто будь рядом. Ну, и делай, что он тебе скажет. Если все пройдет успешно, то деньгами мы тебя не обидим.
- И что это за дельце? - спросил Глеб, чувствуя, как холодок неприятной волной пробегает по спине.
- Этого тебе знать не надо. У нас тут своя Лига… - Сергей усмехнулся. - Но будь уверен - никакого криминала, никакой опасности. Порукам?
- Просто быть рядом?
-Да.
- Без криминала?
-Да.
- Хорошо. Я согласен.
- Вот и ладно. Оставь мне телефон, я тебе позвоню, скажу, где вы встретитесь, когда, проинструктирую…
Глебу не нравилось все то, о чем говорил Сергей. Но он кивнул и сказал:
- Хорошо…
Из квартиры товарищи ушли вместе.
Сергей куда-то торопился, да и Глеб не горел желанием засиживаться в гостях. Они спустились во двор.
- Тебе куда?
- К остановке.
- А мне в другую сторону. Значит, договорились?
- Конечно.
-Я позвоню…
- Подожди, Сергей!
-Чего?
Глеб мгновение помедлил, затем спросил:
- Вероника в какой квартире живет?
- Она уехала.
-Уехала?
- Да. Неделю назад.
-Куда?
- Не знаю.
- А когда вернется?
- Она навсегда уехала. Вместе с родителями. Из города. Продали квартиру и уехали.
- Уехала, - тихо повторил Глеб. Он вдруг почувствовал себя и страшно одиноким. Помолчал, опустив глаза в землю. И твердо сказал:-Я буду ждать твоего звонка.
Минуло еще четыре дня.
Путники привычно двигались на запад. Они все реже вспоминали про свои цели. Про предгорья, изрытые пещерами, в которых одинокий отшельник может найти надежное убежище. Про таинственный Утес Плачущего Человека и глаз древнего демона Й'Орха в прозрачном камне талисмана. Все это было таким далеким, недостижимым, словно горизонт, к которому они шли и который все отодвигался и отодвигался. Им с трудом верилось, что когда-нибудь странствие закончится. Казалось, что дорога бесконечна, а цель каждого иллюзорна. Цель каждого - несбыточная мечта. И эта мечта - не какая-то вещь и не конкретное место, а всего лишь смутное воспоминание, повод для продолжения путешествия. Огромный магнит, зависший над горизонтом. Вечный движитель…
Друзья сжились с дорогой. Они приноровились к ее ритму, к расстояниям и масштабам. Они уже не так уставали, умели выбирать более короткие и легкие пути. Замечали вокруг многое, на что раньше не обращали внимания, и это умение видеть не раз помогало избежать опасности.
Впрочем, им несколько раз приходилось защищать свои жизни.
Однажды поздним вечером на путников напала стая летучих мышей. Это случилось в небольшом лесу, пустом и насквозь прозрачном, потому что все деревья там стояли без листвы. Ободранные стволы вздымали вверх голые сучья, словно высохшие древесные скелеты вымаливали у неба что-то. Дождь? Солнце? И странные черные плоды висли в безлистных ажурных кронах. Но что это за плоды, друзья поняли лишь тогда, когда в воздухе зашуршали тысячи кожистых крыл и летучие кровососы начали осыпаться с ветвей. Маленькие вампиры на лету прокусывали кожу, гроздьями повисали на человеке, ползали, цепляясь острыми коготками за одежду, отыскивая открытые участки тела. Эти твари были омерзительны.

Предыдущая страница 9 Следующая страница


Личный враг Бога 10

Глеб, перемазанный собственной кровью, обеими руками сдирал кровососов с себя, давил в пальцах, не обращая внимания на укусы. Но крылатых бестий было много, слишком много, и он постепенно слабел, по капле теряя кровь.
Выручил Епископ. Маг полностью закутался в свой плотный плащ. Лицо скрылось под капюшоном, ладони спрятались в длинных рукавах. Упыри ползали по нему, ощущая биение сердца под одеждой, слыша ток горячей крови, но никак не могли добраться До тела. А маг, не обращая на них внимания, глухо выкликал слова заклинания, бешено размахивал посохом. Через несколько минут поднялся жуткий ветер, сбил Глеба с ног, переломал крылья летунам, смел, сгреб вампиров, закружил, увлек за собой, разбил их тела о стволы деревьев, стряхнул с ветвей на землю черные плоды. С треском ломались толстые сучья. Натужно скрипели корни, поддаваясь бешеному напору бури, шевелилась земля под ногами. А маг все размахивал своим посохом, и ветер со всех сторон огибал его, не касаясь своего повелителя. Глеб же плотно вжался в землю, уцепился за трухлявый пень и тревожно вслушивался с опасный треск над головой. Буря внезапно прекратилась.
Лес поредел еще больше. Некоторые стволы переломились пополам, кое-где ветер выкорчевал деревья, и корни торчали из взрытой почвы, словно бесчисленные щупальца гигантского спрута. Подлесок засыпало валежником. А на земле сплошь лежали черные безжизненные тушки летучих мышей. Епископ был бледен и слаб. Маг вернул свой долг… А на следующий день они встретили огромного степного волка. Зверь был болен и совершенно не боялся людей. Из его пасти капала слюна, один глаз заплыл бельмом, на боку краснела расчесами плешь. Впрочем, все это они рассмотрели позднее, когда зверь уже был убит… Волк, прячась в траве, подполз к ним на брюхе почти вплотную, но Глеб почуял запах псины и вовремя выхватил меч. Опоздай он на секунду, лежать бы ему с перегрызенным горлом. Зверь в отчаянном прыжке напоролся прямо на подставленный клинок.
В тот же день, ближе к вечеру, когда друзья переходили вброд небольшую речушку. Епископа схватило за лодыжку нечто, невидимое под водой, потащило к близкому омуту, и немалых усилий стоило вырваться из крепких объятий неизвестного подводного существа…
За четыре последних дня произошло столько событий, что Глебу казалось, будто они с Епископом путешествуют уже несколько месяцев…
Они даже не пытались заночевать под открытым небом - слишком велика была вероятность больше никогда не проснуться, и потому шли от селения к селению, совершая длинные изматывающие переходы и иногда отклоняясь от основного направления далеко в сторону. В деревнях товарищи пополняли запасы продуктов, отсыпались и вновь выходили в путь, предварительно расспросив жителей о соседних селениях, о дорогах и возможных к опасностях.
Глеб все чаще осведомлялся, не слышал ли кто об одинокой горе, которую местные зовут Утесом Плачущего Человека, но = люди только отрицательно мотали головами и разводили, руками. Отдохнув, друзья покидали очередную деревню. Шли иногда по дороге, но чаще шагали по бездорожью, напрямик…
Порой возникало ощущение, что за ними непрестанно следят чьи-то внимательные глаза. И тогда Глеб поднимал руку с оловянным кольцом на указательном пальце, и неуютное чувство чужого пристального взгляда пропадало. Впрочем, все это могло быть лишь игрой воображения…
Епископ постоянно занимался. На коротких дневных привалах, пока Глеб готовил еду, маг доставал одну из своих книг и разглядывал странные письмена. В пути он что-то бормотал себе под нос, фыркал, посмеивался, кривил губы, легко покачивал посохом. В селениях, в тавернах и на постоялых дворах маг записывал что-то в тонкую тетрадь, и даже поздней ночью, когда Глеб уже засыпал, он все еще скрипел пером при тусклом свете масляного светильника. А проснувшись, Глеб видел, что Епископ уже давно встал и вновь что-то изучает, читает, пишет…
Иногда это раздражало.
Эта деревня ничем не отличалась от прочих. Разве только частокол был пониже да крыши домов были крыты не привычной соломой, а потемневшей дранкой. В остальном все то же: узкие пыльные улочки, дорога, приходящая неизвестно откуда и уходящая неизвестно куда, одинаковые одноэтажные домики из самана, подгнивший колодец, хиреющий постоялый двор, пара маленьких магазинчиков, настороженные Одноживущие…
Глеб и Епископ устроились на ночлег, дали аванс, чем расположили к себе хозяина. Седой старик - владелец постоялого двора - принес им пива, утверждая, что это самое лучшее, для себя приготовленное, с холодка, из погреба.
- Часто ли бывают у вас Двуживущие? - поинтересовался Епископ.
- Не то чтобы часто, но заезжают. Иногда у меня останавливаются . И на день, и на два. Вот три дня назад один господин приезжал. Переночевал и ушел на север. На прошлой неделе был еще один. Так тот три дня у меня провел. Потом, заплатив лишь половину должного, отправился к юго-западу.
- Негусто, - посочувствовал Глеб.
- Это точно, господин, - словоохотливый старик кивнул. - Вот полтора года назад совсем не так было. Зачастили к нам гости, я уж думал помощников нанять - не справлялся в одиночку. Много тогда понаехало - и пеших, и конных. Все видные, при оружии, в доспехах…
- Чего же им надо было?
- Да есть тут неподалеку древний курган. Никто не знает, кто там похоронен, да и похоронен ли вообще? Странное место… Мы всегда избегали ходить туда. Разве только мальчишки бегали. - Старик улыбнулся, видимо вспомнив свое детство. - Мальчишками и мы туда ходили. Но все днем. А ночью ни-ни. Страшно!.. Есть на этом кургане плита. Огромная. Тяжелая. Сплошь письменами исписанная…
Заслышав про письмена. Епископ заинтересовался, стал внимательно слушать рассказ Одноживущего.
- Всегда она лежала там, мхом поросла, к земле прикипела. Камень и камень. Но вот по весне, уже снег давно сошел, трава пробивалась, прибежали огольцы и сообщили, что якобы плита эта сдвинулась, открыв ход. И лестница там видна в самую глубь кургана. А в это время жил у меня странный человек. Двуживущий, но не воин, не маг. Оборванец. Бродяга. Уж не знаю, он ли об этом разболтал или кто другой как прослышал, но через месяц стали к нам приходить чужаки. Выспрашивали про старый курган, про какие-то сокровища, про открытую дверь. Мы ничего не скрывали, конечно. Зачем? Вон он там - за деревней, за лесом. Только место это нечистое. Да, плита сама по себе вдруг открылась, человеку такую тягу не сдвинуть. А про сокровища мы ничего не знаем, и кто лежит там, тоже не знаем. Зачем нам это? Мы туда не ходим. Страшно там. Особенно ночью. Видится всякое. Огни, тени… Ничего мы не скрывали. И Двуживущие все приходили, ночевали у меня, пиво пили, ели. Дрались все меж собой, поделить чего-то не могли. Странно… А потом уходили на курган и пропадали. Не слышал я ни о каких сокровищах; не знаю, вышел ли кто из-под земли живой… Много их было. Много от меня ушло. Но никто ко мне не вернулся. А через год, опять перед самым летом, плита вдруг оказалась закрытой. И мох на ней не тронут, и земля вроде как и была. Задвинулась сама по себе, загородила вход… Теперь у нас все тихо. Может, оно и к лучшему. Но тогда я здорово разбогател. Здорово… А что это за курган, я не знаю. Вы-то не к нему идете? А то я и показать могу…
- Нет. По могилам мы не шарим, - ответил Глеб.
- Ну и ладно. Вход все равно закрыт, а чтобы плиту сдвинуть, надо сотню человек, а может, и еще больше.
Старик ушел. Епископ проводил его взглядом и сказал, обращаясь к Глебу:
- Давай туда сходим.
- На курган? Зачем?
- Хочу на письмена взглянуть.
- Ну, разве только взглянуть.
- Конечно. Плиту-то сдвинуть мы все равно не сможем.
- Надеюсь, ты не прямо сейчас собрался?
- Нет, конечно. Утром, когда пойдем дальше, сделаем небольшой крюк.
Друзья допили пиво, подчистили тарелки и заперлись в комнате. Глеб лег на кровать. Епископ, по обыкновению, стал что-то записывать.
- Ты чего пишешь? - поинтересовался Глеб.
- Веду дневник, - не стал скрывать маг. - Записываю все, что с нами произошло, все то, что пришло мне в голову за день. Рассказ про курган тоже надо бы внести. Кто знает, может, все это когда-нибудь пригодится.
- Отметь, что пиво у здешнего хозяина великолепное. - Глеб отвернулся лицом к стене и заснул.
Когда Глеб открыл глаза, Епископ уже был на ногах. Маг, фальшиво насвистывая какую-то песенку, собирался в дорогу.
- Проснулся? - приветствовал он товарища. В ответ Глеб широко зевнул.
- Я уже все уложил, - маг похлопал по двум объемистым сумкам. - Одевайся и пойдем.
- Куда ты так торопишься? Горы от тебя никуда не убегут.
- Зато я могу передумать. Знаешь, мне все меньше и меньше нравится эта идея с отшельничеством.
- И чего ты хочешь?
- Не знаю пока. Может быть, ты что-то предложишь? Из нас получился неплохой дуэт, мы отлично дополняем друг друга.
- Да, пожалуй, - согласился Глеб. - Воин и маг - идеальное сочетание.
- Особенно когда они оба обретут силу…
Глеб оделся. На столе уже стоял приготовленный завтрак, и товарищи быстро перекусили. Маг почти ничего не ел, зато Глеб уплетал за двоих. Последнее время он замечал, как растет аппетит, как организм требует пищи. Он рос, и сила его росла. Фигура окрепла, плечи раздались. Трудности путешествия закалили его. Дикие земли дали неоценимый опыт. Всего за несколько дней Глеб возмужал, и никто теперь не назвал бы его новичком, а уже тем более Новорожденным. Он становился настоящим воином.
Закончив трапезу, товарищи забросили за плечи сумки, обошли комнату, осмотрелись - не забыли ли чего…
- Ну, посидим перед дорожкой, - как обычно сказал Глеб, и маг послушно присел рядом.
Через минуту они покинули комнату.
- Эй, хозяин! - рявкнул Глеб на весь постоялый двор.
- Уже уходите? - Оказалось, что старик совсем рядом, в соседней комнате, под самым носом.
- Уходим. Кажется, мы в расчете?
-Да-да…
- Скажи нам, где находится этот курган, про который ты вчера рассказывал.
- Все же решили сходить?
- Просто посмотрим.
- За перелеском, вон там, - старик махнул рукой, - в окно его видно: елочки да сосенки. А как лесок минуете, так прямо это могилище и приметите, мимо не пройдете. Только нехорошее это место.
- А где тут у вас хорошие места? - усмехнулся Епископ. - То гоблины рыскают, то летучие мыши - кровососы.
- Ваша правда, господин, - признал старик. - Чужому у нас не нравится. А мы привыкли. Главное, не ходить, куда не следует.
- Мы только глянем на плиту, - успокоил Глеб хозяина. - Внутрь не полезем. Старик улыбнулся:
- Так закрыт ход-то. Никто туда теперь не пролезет. И слава богу…
- Далеко ли следующая деревня на западе? - перебил Глеб.
- К западу-то? А как раз к ночи и придете. Если поспешите. Вот к югу ничего нет. Три дня пути - и пустыни начинаются. К северу много деревень. Там сплошные дороги, из Драконьих Скал железо, уголь, золото возят. Все, что гномы добывают. Целыми караванами… А мы здесь на отшибе стоим. Вот только когда курган был открыт, к нам много чужих заходило…
- И далеко ли до Драконьих Скал? - поинтересовался Епископ.
- Ежели от нас, то конный дня четыре проедет. А пешему… -Старик задумался. - Неделю, должно быть. Только ведь здесь никто на Драконьи Скалы не ходит. Дорог нет. К северу все дороги. Туда вам и надо идти…
- А про Утес Плачущего Человека ты ничего не слышал? - поинтересовался Глеб.
- Как же, слыхал… - ответил старик, и Глеб насторожился. Наконец-то хоть какие известия, а то он уж было совсем засомневался, а не мифическая ли она, эта скала. Значит, не обманул Рябой Пес.
Старик продолжал:
- Только вам надо больше к югу забрать. Как раз на закат, а может, даже и еще южнее. Но там до самой горы ничего не встретите. Деревень, если прямо идти, нет. Стоит село возле утеса, так до него отсюда еще три дня пути. Впрочем, вы, может, и быстрей дойдете… А лучше сделать так- направляйтесь прямо на запад, придете в деревню, про которую я вам уже сказал, переночуете, а потом свернете к югу. Оттуда дойдете за два дня… Только место там нехорошее…
- Это мы уже слышали, - прервал Епископ, Он шагнул к выходу. - Идем, Глеб. И так уже много времени потеряли.
- Хорошее у тебя пиво, хозяин, - сказал Глеб на прощание.
Старик расцвел в улыбке:
- Лучшее.
Он вышел вслед за гостями и еще раз показал рукой:
- А курган вон там, за лесом. - За приземистым частоколом деревенской изгороди, примерно в полукилометре от селения. ощетинились плотным строем темно-зеленые пики елей, и местами возвышались над ними ровные шпили сосен.
- Спасибо, найдем, - сказал Глеб.
Быстрым шагом друзья вышли за околицу и направились к лесу.
Хозяин вернулся в дом. Он гадал, куда же все-таки направляются эти странные Двуживущие: к кургану ли, к Драконьим Скалам или же к Утесу Плачущего Человека? Какое направление выберут? Знают ли они сами, чего хотят? Чего ищут? К чему идут через эти опасные дикие земли? Что их гонит?..
Хвойный лес чередовался темными и светлыми полосами. То путники вступали в мрачный ельник, где земля была усыпана ковром мертвой хвои, пружинящей под ногами, где колючие лапы елей смыкались плотной стеной, словно не желали пропускать незваных гостей вглубь, где стояла глухая тишина, и голоса терялись, глохли… А то выходили в сосновый бор, и там всегда сияло солнце, и, светящиеся янтарными подтеками смолы, ровные, высокие мачты стволов выносили в небо опушенные зеленью зонтики крон, и папоротник стелился под ногами, и буйно цвели какие-то травы, и жужжали деловитые насекомые. Здесь пахло горячей смолой и цветочной пыльцой. Здесь свербило в носу, и глаза невольно щурились, а губы растягивались в улыбке.
Глебу еще не доводилось видеть подобного леса…
- А что это за Утес Плачущего Человека? - поинтересовался Епископ.-Ты постоянно спрашиваешь о нем.
-Я иду туда.
- Это я уже понял. Но, если не секрет, что ты надеешься там отыскать?
- Талисман.
- Да? - Маг заинтересовался. - Я хорошо разбираюсь В подобных вещах.
- Разве?
- Это мое хобби.
-Я не заметил.
- А я это и не демонстрирую. Но, например, я знаю, почему тебя не тронули гоблины. У меня есть множество подобных вещичек. Но обычно я их никому не показываю, чтобы у людей не возникало соблазна. Ведь магические предметы очень дорого стоят. А весят они совсем немного. Это лучше любого золота. Впрочем, я стараюсь не продавать их… Если хочешь, я могу кое-что показать.
- Совершенно не разбираюсь в подобных вещах, - сказал Глеб. - Но это интересно.
Друзья остановились возле большого муравейника. Тихо перешептывались сосны, басовито жужжал шмель. Пятна солнечного света метались по широким листьям папоротника.
Епископ присел на свившийся в узел корень и полез рукой во внутренние карманы своего просторного балахона.
- Вот, - сказал он, доставая небольшую серебряную брошь, сделанную в виде человеческой ладони. - Эта вещица может остановить летящую стрелу врага. - Он покрутил украшение в пальцах, полюбовался им и убрал за пазуху. Глеб присел рядом. Епископ достал еще одну безделушку, положил на ладонь, показал товарищу: - А вот эта скромная жемчужина несет в себе свет. Надо лишь сказать нужное слово, и она превратится в небольшое солнце. И ночь отступит.
- Какое слово?
- Пока не знаю. Не помню…
Маг извлек из кармана еще что-то, зажал в кулаке. Сказал:
- Живой Камень. Иногда он тихо шевелится, а может и вовсе убежать.
- Забавно. И зачем он нужен?
Епископ осторожно раскрыл ладонь. Маленький розовый камешек ничем не отличался от тысяч подобных окатышей.
- Он предсказывает обвалы, сходы лавин, извержения вулканов и землетрясения. Сейчас лежит спокойно, значит, все в порядке.
- Но мы не в горах.
- Землетрясения бывают и на равнинах… А вот еще. Браслет Берсерка. Он заставляет кровь мгновенно сворачиваться, и раны, нанесенные человеку с этим браслетом на запястье, не кровоточат… Смотри, это Перстень Духов. Если носить его на правой и руке, то можно слышать голоса умерших. А если надеть перстень на левую руку, то можно будет призраков видеть…
Маг вдохновенно демонстрировал свои богатства. Он любовался магическими вещицами, любовно гладил их, перебирал, протирал пальцами. Быстро доставал и быстро прятал.
- Медное Кольцо Роста. Носящий его словно увеличивается в размерах. Обычный обман зрения… Зуб Черного Дракона. Я слышал, что он позволяет проходить сквозь огонь, но сам еще не пробовал… Обломок Вечной Короны. Сама по себе бесполезная вещь, но если собрать все обломки вместе и соединить воедино, то получится могущественный артефакт… Вообще в Мире есть лишь три достойные внимания вещи: Меч Силы, Кольцо Стихий и Жезл Проклятых. Когда-нибудь я отыщу их.
Епископ запахнулся в плащ, рывком поднялся.
- А где ты взял все эти предметы? - спросил Глеб.
- По-разному, - нехотя ответил маг.
-Украл?
- По-разному, - повторил Епископ. - Я никогда не показывал эти вещи другим людям. Никому, ни Одноживущим, ни Двуживущим. Ты первый увидел их. Но тебе я откроюсь еще больше… - Он помолчал, словно собираясь с духом. - Я не тот, кем кажусь. Я не затем иду в горы, чтобы скрыться от людей. Я хочу вернуть себе могущество, которым уже обладал.
- Как это?
- На коротких путях всегда больше врагов, чем на дорогах, никуда не ведущих. Меня лишили всего того, что я достиг. Я уже был сильным магом. Я и сейчас несу в себе силу, но скован более могучими чарами. Мне необходимо найти кузнеца-гнома, чтобы снять это, - Епископ закатал рукав по самое плечо, и Глеб увидел, что локоть мага охвачен полосой блестящего металла. - На эти оковы наложено мощное заклятие, которое почти лишило меня магических способностей. Иногда я даже не могу вспомнить простейших заклинаний. Я словно Новорожденный… Обычные кузнецы не в силах разбить этот металл. Только гном способен освободить меня. Но подгорный народец, как правило, не лезет в дела людей… Как быть? Я совершенно бессилен… И это я! Еще недавно бывший одним из сильнейших магов… - Епископ горестно покачал головой.
- Но кто это сделал? И зачем?
- Всему виной ненависть! Они все ненавидят меня, мою силу… - Маг оборвал фразу. Тяжело сглотнув, продолжил: - Я открылся тебе, потому что ты спас мне жизнь. Потому что мы в чем-то похожи, я чувствую это. Мне нужна поддержка. Если ты поможешь мне, я щедро отблагодарю тебя. Ты станешь моей правой рукой, ты получишь силу, о которой и не мечтал… Так что, дальше мы идем вместе?
Глеб задумался. Он вспомнил своих товарищей: увальня Ивана, аскетичного Сергея, щеголеватого Святополка. У них уже было дело, была Лига. А у него…
Лежит и ждет…
Только прийти и взять…
- Ты слышал что-нибудь про талисман, который делает слабых сильными, а врагов превращает в друзей? - спросил Глеб.
- Глаз Й'0рха? Так ты идешь к нему?
- Да. Возможно, я знаю, где он находится.
- Это сильный артефакт. Но ты не ответил на мой вопрос. Мы вместе?
Глеб размышлял недолго.
Лига далеко. Ребята отлично обходятся и без него. А он еще никогда не видел гномов. И горы манили своим названием: «Драконьи Скалы». Приключение близится к концу, но что мешает продлить его? Он только вошел во вкус…
- Я пойду с тобой, - решился Глеб, - но не знаю, чем смогу тебе помочь. Давай сперва отыщем Глаз Й'0рха. Тем более что это почти по пути.
- Согласен. Я и сам не прочь посмотреть на этот загадочный талисман. Говорят, что он утерян давным-давно. Как ты узнал про него?..
Друзья не стали больше задерживаться и пошли по светлому бору, на ходу продолжая разговор. Впереди меж редких стволов сосен уже виднелась темь очередного ельника.
- Мне сказал один человек.
- Одноживущий?
- Нет.
- Ты поверил в слова Двуживущего? - Епископ осуждающе качнул головой.
- Ему незачем было врать.
- Откуда ты знаешь, что двигало им?
- И все же он показался мне надежным.
Товарищи замолчали. Через несколько минут, раздвинув замшелые еловые лапы, они вошли в тихий мрак ельника.
До самого конца леса путники больше не проронили ни единого слова.
Они оказались на опушке леса. Здесь росли невысокие молоденькие березки, росли часто, но листва их была редкой, и сквозь рощицу уже был виден луг. А дальше вырисовывался на фоне неба огромный холм.
- Видимо, это и есть то самое захоронение, - сказал Епископ.
Они вышли на луг и смогли рассмотреть курган во всех подробностях. Крутые склоны его поросли столбиками можжевельника, на вершине выстроились громадные валуны, образовав причудливое грубое сооружение. Какая-то едва заметная дымка - не то туман, не то действительно дымок, не то просто марево горячего воздуха - вилась над скоплением камней. Курган возносился над ровным лугом словно титанический могильный памятник, и не возникало ни малейшего сомнения в его искусственном происхождении. Более того, при взгляде на него появлялась уверенность, что это именно захоронение, огромная могила, Могилище, а не что-то другое. Но кто покоится там, под землей?..
Добрых полчаса товарищи потратили на то, чтобы подойти к подножию кургана. Еще полчаса они взбирались по крутому склону, хватаясь за жесткие кусты можжевельника. Наконец они оказались на круглой вершине в окружении огромных валунов, поросших седым мхом. Отсюда открывался великолепный вид: был виден и лес, сквозь который прошли друзья, и деревня за ним, и нитка дороги, и луга вокруг, и бескрайняя холмистая степь, кажущаяся слегка выгнувшейся, и…
- Смотри! - Глеб дернул товарища за рукав. - Горы. На западе, на самом горизонте, окутанные синей дымкой так, что не сразу можно было разобрать, где заканчивается земля и начинается небо, раскинулся широко - с юга на север - горный, хребет. Смутно белели вечными снегами отдельные вершины, похожие на застывшие кучевые облака. И, глядя на далекие пики, Глеб подумал, что видит сейчас край Мира. Именно там земля смыкалась с небом, вгрызалась в небесную твердь зубами скал, сцеплялась намертво, и уже никто не мог пройти дальше, потому что дальше идти было некуда.
- Драконьи Скалы, - сказал Епископ. - Родина гномов. Они долго любовались открывшимся простором, затем маг мотнул головой, словно отгоняя наваждение.
- Мы еще побываем там, - сказал он.
На вершине кургана было душно, но жарко не было, хотя, когда друзья шли по лугу, они насквозь пропотели под припекающим солнцем. Здесь же, напротив, Глеба слегка знобило, но не от холода, а словно бы от волнения, и он видел, что и Епископ слегка дрожит и пристукивает зубами. Что-то давило на людей…
«Нехорошее это место…»
Епископ отыскал плиту, про которую рассказывал старик. Впрочем, искать не пришлось - она находилась в центре круглой вершины, и валуны концентрическими кругами выстроились вокруг нее. Стоило сделать несколько шагов, и маг почти запнулся о торчащий из травы плоский камень.
Он обошел плиту по периметру, приминая высокую осоку и оконтуривая закрытый вход. Действительно, каменная дверь казалась неподъемной - восемь широких шагов по короткой стороне, двенадцать - по длинной. На целый локоть плита возвышалась над поверхностью земли, а какая ее часть вросла в почву?
Епископ достал из кармана плаща маленькую плоскую лопаточку - Глеб иногда просто поражался: казалось, что у мага найдется приспособление для любого случая, - и стал осторожно счищать мягкий мох и серый чешуйчатый лишайник с камня. Закончив работу, он рукавом смахнул грязь с плиты и застыл, разглядывая странные знаки, которыми была испещрена плоская поверхность камня.
- И что там? - не выдержал Глеб.
- Точно разобрать не могу. Большая часть текста зашифрована. Только маленький отрывок написан обычными рунами, но тоже как-то странно… Что-то про то… что дверь открыта… год в шестьдесят лет… и мертвые послужат достойному… что выйдет вновь… Муть какая-то! - Маг извлек записную книжку и стал тщательно срисовывать знаки с плиты. Он увлекся, а Глеб заскучал. Оставив товарища перед запечатанным входом, ведущим в глубину кургана, Глеб отошел в сторону и стал разглядывать огромные растрескавшиеся валуны, что образовывали ряд концентрических кругов. Гигантские каменные навалы напомнили ему древний Стоунхендж, фотографию которого он видел в какой-то книге.
Прогуливаясь, Глеб вдруг заметил боковым зрением, как за одним из валунов что-то мелькнуло. Он развернулся в ту сторону, положив ладонь на рукоять меча. Не решаясь приблизиться к камням, за которыми могла скрываться опасность, он глянул в сторону Епископа и вздрогнул - мага на месте не было. Да и курган вдруг неузнаваемо преобразился. Теперь на его склонах ничего не росло, всюду чернела свежая, еще даже не подсохшая земля. Словно в одно мгновение холм скальпировала неведомая сила, сняв дерн вместе с бородавками можжевеловых кустов. Камни, - что громоздились вокруг, словно увеличились в размерах, и Глеб не сразу понял, что так и есть - земля будто бы вытолкнула их из себя. Голые обломки скал, не обточенные ветром и дождями, еще не покрывшиеся сеткой трещин и паршой лишайника, имели такой вид, словно их только что приволокли и установили на свеженасыпанном кургане…
«Неужели, - подумал Глеб, - я вижу прошлое?»
Огромная плита стояла торчмя. Плетение незнакомых букв и покрывало ее, но лишь наполовину - работа неведомого каменотеса еще не была завершена. Глеб приблизился к исписанному надгробию, ступил во внутренний круг, образованный валунами, и остановился, увидев под ногами лестницу, круто уходящую в темноту. В глубину кургана. Он склонился над дырой входа и вдруг отпрянул - могильным холодом и запахом разложения пахнуло снизу. Но Глеб успел увидеть, что там во мраке движутся какие-то тени, белые и невесомые, чуть светящиеся, словно клочья ночного тумана под лунным светом. Глеб хотел отступить прочь от страшного отверстия, но послушные не ему ноги сделали шаг вперед, на первую ступень лестницы. Вонь окутала его с головой, сбила дыхание. Из глаз выступили слезы. Голова закружилась, и Глеб стал медленно заваливаться вперед, прямо во мрак, в бездонное чрево Могилища, в обрывки живого тумана, к шепчущим голосам, зовущим его по имени. Он падал долго и долго терял сознание, он уже ничего не ощущал, только влекущую тьму…
- Глеб… Глеб… - шептали далекие призрачные голоса. - Глеб… Что с тобой?.. Очнись!
Его трясли, больно вцепившись костлявыми пальцами в плечи, а он все сладко летел в бездну, парил в облаке привидений и уже что-то видел там на дне: белеющие кости и гниющие трупы, горы золота и драгоценных камней, оружие и доспехи и еще какой-то предмет, от которого исходила злая сила, влекущая к себе. Короткий посох, жезл в форме человеческого позвоночного столба…
- Глеб! Это я. Епископ! Очнись! Епископ? Он-то здесь при чем?
- Ну же! Давай! Глеб!
Глеб поморщился от боли в плечах. Он ощутил свое тело, почувствовал, как болтается голова на расслабленной шее. Открыл глаза.
- Ну, наконец-то, - выдохнул Епископ, встревоженно вглядываясь в лицо товарища. - Как себя чувствуешь? Идти можешь?
Глеб кивнул, хотя не знал, сможет ли он вообще удержаться на ногах.
- Вот и хорошо. Пойдем отсюда скорей.
С помощью друга Глеб с трудом поднялся. Епископ забросил его руку себе за шею, обхватил товарища за пояс, и они начали нелегкий спуск.
- Что это было? - спросил Глеб слабым голосом.
- Душно там. Тебе, видимо, воздуха не хватило. Сознание потерял, - отдуваясь, объяснял маг. - Я обернулся, а ты лежишь. Даже не знаю, как долго…
У подножия кургана товарищи опустились на землю. Епископ утер пот со лба, сказал:
- Нелегкая ты ноша.
Глеб слабо улыбнулся. Ему уже было получше.
-Дай попить.
- Сейчас, - маг достал из-за пазухи фляжку и протянул другу. - Глотни. Это вода из Фонтана Свежести.
Глеб пригубил живительную влагу. Всего смочил сухие губы, но силы в одно мгновение возвратились к нему. Он вернул флягу Епископу и обернулся, задрав голову вверх, разглядывая круглую вершину рукотворного холма.
Не то дымка, не то туман, а может, просто жаркое марево струилось над огромными валунами Могилища.

Глава 14

- Привет, это я.
- Привет. Я узнал.
- Ты не передумал?
- Мне нужны деньги.
- Ладно. Слушай. Завтра встречаетесь с Иваном возле моего подъезда. Около десяти. В квартиру не поднимайтесь, меня все равно не будет. Оденься попроще, возьми с собой какую-нибудь сумку, А дальше все скажет Иван. Он будет за старшего. Все понятно?
-Да.
- Деньги он тебе отдаст сразу, на месте. После того, как все сделаете.
- Хорошо.
- Завтра в десять…
- Я понял.
- Пока!
- Счастливо!
Послушавшись совета старика - хозяина постоялого двора в с деревне около Могилища, путники двинулись точно на запад. Несмотря на глоток магической воды, Глеб все равно был еще слаб. Потому товарищи шли медленно и следующего селения достигли лишь поздней ночью. С трудом достучавшись в запертые двери, они переночевали в придорожной таверне, а утром двинулись дальше, расспросив поподробней об Утесе Плачущего Человека. Впрочем, ничего нового им не сказали, просто показали направление, которого надо держаться, и предупредили, что на юге вновь объявились орки.
Дорог, что вели бы в нужном направлении, не существовало. И путники пересекали дикие перелески, следуя звериными тропами, шагали по непримятой дремучей траве лугов, перебирались вброд через ручьи и реки.
Они шли два дня. Два дня и две ночи, стараясь как можно реже останавливаться на отдых. И даже время сна сократили до трех часов. Слишком мало, чтобы по-настоящему отдохнуть. Глеб двигался, словно лунатик. Но лихорадка близкой цели захватила все его существо, подгоняла, заставляла торопиться, невзирая на смертельную усталость. А Епископу вроде бы все было нипочем. Он легко выступал впереди, обогнав товарища на пару шагов, и громоздкий посох не тяготил его, и тяжелая сумка с едой вроде бы нисколько не давила на плечи…
К своему счастью, на пути товарищи не встретили ни единого сколь-либо опасного существа. С заходом солнца начинали свою тоскливую перекличку степные волки, но где-то далеко. Трусливо ускользали из-под ног ядовитые змеи, встревоженные легкой дрожью земли. И даже обычные комары не донимали путников - с каждым пройденным километром воздух становился все суше, и кровососущие насекомые просто не водились в этих краях.
Днем было очень жарко. И даже ночью порывы южного ветра доносили обжигающее дыхание пока еще далекой пустыни.
- Кажется, почти пришли, - сказал Епископ, останавливаясь на вершине невысокого холма.
Глеб с трудом доковылял до товарища, упал в высохшую бурую траву, выдохнул:
- Все! Больше не могу! Хоть час, но надо поспать.
- Глянь лучше туда, - мотнул головой маг.
Глеб чувствовал, что не в силах смотреть куда бы то ни было, кроме как себе под ноги, да и то ежесекундно разлепляя неподъемные опухшие веки и выворачивая упрямо закатывающиеся глаза. Тем не менее он поборол слабость, кулаками вдавил глазные яблоки, помассировал их, и на какое-то мгновение взгляд его слегка прояснился. Глеб поднял голову и долго бездумно разглядывал далекую темную угловатую тень на фоне облаков. В голове что-то монотонно гудело, вгоняя в сон.
- И что же это? - безразлично пробормотал Глеб и запрокинулся на спину, уже готовый отрубиться прямо здесь, под открытым небом.
- Сдается мне, что это и есть Утес Плачущего Человека. Кажется, так ты его называл.
- Подождет, - шепнул Глеб и, не в силах больше бороться с собой, заснул.
- Эй! - Епископ присел возле товарища, тронул его за руку. - Эй!
Глеб спал, запрокинув голову и открыв рот. Маг еще раз глянул на одинокую скалу, возвышающуюся над ровной иссушенной равниной. Прищурившись, долго разглядывал едва заметные деревенские домики, что лепились у подножия пика. Вновь перевел взгляд на товарища. Вздохнув, опустился рядом, развязал сумку, достал ломоть хлеба. Из складок плаща вынул толстый фолиант, лег на бок, раскрыл книгу и стал вдумчиво читать, беззвучно шевеля губами, проговаривая про себя написанные слова. Иногда он настолько увлекался, что забывал о горбушке в левой руке и ронял ее на землю. Спохватывался, поднимал, сдувал пыль, отламывал маленький кусочек, клал на язык и вновь полностью уходил в чтение…
Наступило самое жаркое время дня. Солнце висело в зените, жгучий ветер взвивал маленькие пыльные смерчи, игрался мертвой травой, сухой и жесткой. Облака, что недавно белели на юге, бесследно растаяли, исчезли, и небо теперь светилось выцветшей ослепительной синевой.
- Сколько я проспал? - спросил Глеб, поднимаясь на локте. Глаза его никак не хотели открываться, он тер их шершавыми ладонями, массировал лоб и виски, до слез давил упругий хрящ носа.
Епископ оторвался от книги, посмотрел на солнце.
- Часа четыре потеряли.
-Ну, извини. Не мог я…
- Ладно, пойдем скорей. До вечера надо успеть войти в деревню.
- В деревню? - Глеб похлопал себя по щекам, вскочил на ноги, вытаращил красные глаза в сторону одинокой скалы. - Действительно деревня… Так чего же мы ждем? Пошли! Маг хмыкнул, поднялся, убрал фолиант, пробурчал:
- Проспался… - и с кажущейся неспешностью направился к о далеким миниатюрным домикам. Глеб едва поспевал за ним.
Неровный острый клык утеса постепенно приближался, вырастал. Близилось и селение. Теперь было видно, что меж скалой и деревней расстояние никак не меньше километра. Стала видна и лента реки, что обвилась тесным арканом вокруг одинокой горы. Откуда пришла река и куда ушла - было не понять, возможно, утес скрывал ее за собой. А путники видели лишь водяную петлю, блистающую яркими серебристыми бликами.
«Впрочем, - подумал Глеб, - может, это и не река, а кольцевой искусственный ров?»
Путники вошли в деревню, и их сразу обступили местные жители. Селяне не торопились завязывать разговор, просто молча смотрели на Двуживущих и следовали за ними, куда бы те ни направились.
- Эй! - Глебу не нравилось такое внимание. Он остановился и обвел тихую толпу суровым взглядом. - Где мы сможем хорошо перекусить, попить пива и отдохнуть?
Люди молчали.
- Вы что, не понимаете по-нашему? У вас свой язык?
- Просто они рады вас видеть, - насмешливо произнес шепелявый голос. Глеб повернулся. Бесцеремонно расталкивая Одноживущих, к друзьям двигался оборванец, загоревший почти до обугленности. Он улыбался, и Глеб заметил, что у этого проходимца самого неприглядного вида нет одного переднего зуба да и второй наполовину обломан.
- Когда мы с тобой виделись в последний раз, - усмехнувшись, сказал Глеб, - ты говорил несколько четче.
- А! - отмахнулся Рябой Пес. - Издержки производства. - Он вплотную приблизился к Епископу, внимательно осмотрел его и словно бы даже обнюхал. Маг брезгливо отстранился. Толпа селян внимательно наблюдала за происходящим.
- Странные ты знакомства водишь, - хмыкнул Рябой Пес и заговорил своей привычной скороговоркой, теперь еще более неразборчивой из-за нехватки зубов: - Ну, это не мое дело. Мое дело было посмотреть, нормально ли ты добрался, а если бы ты не дошел, то я продал бы эту же информацию другому. Надеюсь, ты не сказал своему товарищу, что тебя привело сюда? Сказал? Сказал! Что ж, это твое право. Твоя информация. Ты ее купил, поступай, как хочешь. А мне никакого дела нет…
- Слушай, - перебил Глеб, - а как ты меня опередил? Ты же в тюрьме сидел.
- Это просто. Совсем просто. Прямые пути - не самые быстрые. - Рябой Пес подмигнул Епископу. Маг поморщился. - Скорость зависит от ног, а не от выбранной дороги. Короткий путь - короткие ноги, длинный путь - большие шаги. Только коротконогие ищут легких дорог, короткие дороги делают нас безногими. - Оборванец издевательски смотрел Епископу в лицо. - Выбирая попутчиков, нельзя выбирать путь, идущие вместе могут идти в разные стороны. Идущие бок о бок, плечо к плечу могут оказаться на разных концах. Одна дорога на всех - не одно и то же, что все на одной дороге…
- Хватит, хватит! - Глеб засмеялся. - Совсем меня запутал.
- Зачем мне тебя путать, если ты уже накрепко спеленал себя сам.
- Достаточно, - прервал босяка Епископ. - Я не знаю, кто ты, но ты слишком много болтаешь.
- Меня зовут Рябой Пес. Кстати, я Двуживущий, хотя по мне этого не скажешь. И я уже ухожу, я сделал свое дело… Все! Прощайте! Бай-бай! Дорога ждет. Сделавший шаг уже не остановится. Не сможет остановиться.
- Подожди! - Глеб схватил Рябого Пса за рукав рваного халата. - Если ты здесь, то, может, подскажешь, как лучше добраться до талисмана?
- Я? - удивился оборванец. - Здесь и так много людей. Спроси у них.
- Да? - Глеб обвел взглядом толпу деревенских жителей. - А чего они так пялятся?
- А! - Рябой Пес захихикал. - Просто я им сказал, что скоро сюда придет могущественный воин, великий человек двух миров. Вот они и собрались посмотреть на живого бога.
- Издеваешься? - Глеб нисколько не сердился. Его забавлял этот загорелый шут.
- Нисколько. Возьми талисман. Это будет первым шагом.
- Первым шагом к чему?
- Кто знает? Любое действие рано или поздно оказывается первым шагом к чему-то.
- Значит, будет и второй шаг?
- Второй шаг лишь продолжение первого, он тоже первый, а не второй и не третий. Не мы выбираем пути. Мы только делаем первый шаг на дорогу, что ведет за горизонт к неведомому. Мы видим свой путь на какое-то расстояние вперед, но кто знает, куда дорога свернет потом?
- Ты фаталист?
- Нет, нет. Я всего лишь продавец информации. Мои дороги никуда не ведут, потому, что голова моя с ногами не дружит, а глаза видят так много, что язык не успевает проговорить. Но я заболтался с тобой. Мне пора, пора. Вон и твой товарищ глядит на меня как-то косо. Словно жмет ему что-то под локоть… - Рябой Пес хихикнул, развернулся и заторопился прочь.
- Это он сказал тебе о талисмане? - спросил Епископ.
-Да.
- И он действительно Двуяжвуший?
- Похоже, что да.
-Оригинал!
-Этого у него не отнять.
- Мне кажется, ты зря доверился ему.
- Если бы он обманул, то зачем бы пришел сюда? Денег с меня он не потребовал, просто убедился, что все в порядке.

Предыдущая страница 10 Следующая страница


11 Михаил Кликин

- Как знать… - пробормотал Епископ. - Глаз Й'0рха слишком дорог…
- Я надеюсь на это.
Глеб смотрел, как уходит на север Рябой Пес. Оборванец был уже далеко за пределами деревни. Ветер со стороны пустынь развевал, трепал его рваную одежду, и казалось, что человека несет ураган, тащит, вцепившись в одежду, и так быстро, что ноги едва поспевают за летящим по ветру телом.
- Ходит он действительно скоро, - признал Епископ.
- Волка ноги кормят, - ответил Глеб.
- Ну, на волка он не похож. Скорей на паршивого койота.
- Он тебе не понравился, - заметил Глеб.
- Слишком наглый. И грязный.
- Но все-таки, - Глеб повысил голос и скользнул взглядом по лицам толпящихся селян, - где мы можем отдохнуть?
Вперед выдвинулся Одноживуший. Он сделал это так, словно его толкнули в спину: вылетел, шагнул, тормозя, и остановился, потупившись. Он был необычайно толст, невелик ростом. Лицом походил на пушечное ядро, изъеденное ржавчиной. Краска залила его рябые щеки, и Глеб подумал: что же все-таки рассказал этим людям Рябой Пес, что они так странно ведут себя?
Толстяк нерешительно почесал в затылке, потер шею, поднял глаза и, наткнувшись на ответный любопытный взгляд Епископа, еще больше смутился и покраснел.
- Ты хозяин таверны? - спросил Глеб.
- Всего лишь маленькой закусочной, господин, - тихо, едва слышно ответил толстяк.
- Но мы можем снять у тебя комнату?
- Да, господин. Всего лишь маленькую каморку.
- И горячая еда у тебя есть? И пиво?
- Да, господин. Но угощение слишком просто…
- Хватит прибедняться, веди нас к себе.
- Это там, господин, - толстяк показал в конец улицы. - Но возле дороги помойная яма, и…
- Да что с вами такое! - вскричал Глеб. - Вы что, Двуживущих никогда не видели?
- Видели, конечно, господин, но… - толстяк замялся. Толпа, встревоженная этим прямым обращением, стала рассасываться. Люди расходились по домам.
- Что - «но»?
- Ничего, господин. Прошу вас, идите за мной. Не говоря больше ни слова, толстяк покатился по дороге.
Епископ сплюнул на землю и последовал за проводником. Глеб поспешил вслед за ними.
Они прошли мимо объявленной помойной ямы. Над ней вились мухи. Оттуда несло гнилью, и выглядела она не очень аппетитно, но все же не настолько, чтобы о ней загодя предупреждать путников.
Закусочная стояла на отшибе, особняком от прочих деревенских домов. Кругом зеленели сплошные огороды, и узкая, жутко неудобная тропка петляла меж хаотично разбросанных гряд. Несколько раз Глеб оступался, раздавил с хрустом тугой кочан капусты, примял укроп, поломал свекольную ботву, но толстяк, уверенно катящийся вперед по желобку тропинки, даже не обернулся. Епископ выступал, словно манекенщица на подиуме, и Глеба это весьма забавляло.
В конце концов огород остался позади.
- Послушай, - Глеб догнал Одноживущего и обратился к нему, - неужели каждый, кто хочет посидеть в твоей закусочной, должен преодолевать эту головоломную тропку? Мне показалось, что легче пройти по подвешенному канату, чем по ней.
-Да, господин. - Хозяин маленькой таверны подошел к двери, достал массивный ключ, больше похожий на воровскую фомку, и стал ковыряться им в висячем амбарном замке. Механизм замка отвечал на усилия Одноживущего визгливым скрипом, но открываться не желал.
- Что значит: «да, господин»?
- Нет, господин. То есть… я хотел сказать… - Толстяк окончательно сбился, лоб его покрыла испарина. И упрямый замок все никак не отпирался. - В общем… Ну… - Наконец-то ключ провернулся, что-то щелкнуло, и скоба замка разомкнулась. - Понимаете, господин, ни один человек из нашей деревни никогда не заходит в этот дом. Только я. И гости. Но гостей у нас не было уже несколько лет. Вы первые…
- А как же Рябой Пес? - перебил Глеб.
- Кто?
- Тот человек, который встретил нас.
- Странник? Обычно он не спит в домах. Я даже не знаю, как он проводит ночь. Но он немного странный человек…
- Так уж и немного, - хмыкнул Епископ.
Толстяк сбился и замолчал. Он убрал ключ, потер шею. Поднатужившись, приподнял замок и вытащил его из скоб, распахнул дверь. Изнутри потянуло плесневелой сыростью, запахом нежилого, брошенного помещения.
- Дом, милый дом, - иронично пробормотал Епископ. - И пиво у тебя такое же свежее?
- Это вход в пристройку, - пояснил хозяин, - здесь комнаты постояльцев. А сам я живу в другой половине. Дверь с противоположной стороны. Там и кухня, и погреб. Не волнуйтесь, сейчас все проветрится, высохнет, я огонь разведу.
- Я бы сейчас и в луже уснул, - сказал Глеб, зевая.
- Что вы, господин, - толстяк всплеснул руками. - Через несколько минут все будет готово. - Он заторопился, бросил ржавый замок на траву, убежал за угол дома, вдруг вернулся, словно вспомнил что-то, выпалил на одном дыхании: - Сейчас все будет готово. Вы заходите пока. Я сейчас ставни открою. Или здесь подождите, - и вновь скрылся.
За дверью стояла плотная темнота. Воздух там дышал промозглостью, и друзья, не сговариваясь, решили остаться на улице. Они присели на оказавшееся неподалеку трухлявое бревно, лицами повернувшись на запад.
Диск солнца касался острой вершины скалистого утеса. Река у подножия горы искрилась жидким серебром. Небо было чистое, но его линялая синева глаз не радовала. И далеко-далеко виднелся смутно горный хребет, окутанный туманной дымкой.
- Ты не расскажешь мне, где находится этот талисман? - спросил Епископ. - Или ты собираешься идти за ним в одиночку?
- Я просто сам еще не знаю. Надо будет осмотреть гору. Где-то на южном склоне должен быть заваленный вход в пещеру. Его следует расчистить, а уж там посмотрим.
- Землекопом мне быть еще не приходилось, - сказал маг.
- Мне тоже.
- А другого пути нет?
- Не знаю. Рябой Пес что-то говорил про ходы гномов, но как их отыскать? И стоит л и соваться туда?
- Гномы? - переспросил Епископ. - Они-то мне и нужны. Но я думал, что их можно найти только в Драконьих Скалах.
- Рябой Пес предостерегал…
- Плевать на этого болтуна! Надо бы расспросить местных.
- Нелегко это будет сделать, - усмехнулся Глеб, вспомнив встречающую их немую толпу.
- Ничего, хозяин вроде разговорился. Выпытаем. За спинами товарищей вдруг раздался голос:
- Все готово, господа.
В дверном проеме стоял рябой хозяин гостиницы. Глеб поднялся.. Встал и Епископ.
- Прошу вас, - сказал коротышка. - Все готово.
Внутри оказалось довольно уютно. Хозяин распахнул все окна и двери, и затхлость нежилого помещения выветрилась за считанные минуты. Бойко горел огонь в открытом очаге, и приятно пахло горьковатым дымком. В открытые окна с западной стороны заглядывало солнце/Оно еще не успело полностью скрыться за утесом, но заостренная тень уже перекинулась через кольцо реки к селению и на глазах удлинялась, тянулась к деревенским домам.
В маленьком зале мебели почти не было. Только возле камина стоял треногий круглый стол с семейством неуклюжих табуреток да еще высокий длинный шкаф, пыльные полки которого пустовали, пристроился вдоль стены. Здесь было много одинаковых дверей. Все они были закрыты, и на каждой красовался тщательно выведенный углем номер - от 1 до 6. Как догадался Глеб, за этими цифрами скрывались сдаваемые комнаты. Еще одна дверь пряталась за слегка сдвинутой в сторону шторой. Занавесь колыхалась сквозняком, и из-за нее тянуло ароматами готовящейся пищи. Там находилась кухня, пройдя через которую можно было попасть в часть дома, где обитал сам хозяин.
- Комнаты у меня маленькие, каморки, а не комнаты, - извинялся толстяк. - На одного человека, да и одному-то тесно.
Вы можете выбрать сами, где будете спать.
- Я так понял, что все номера одинаковы, - сказал Епископ.
- Одинаковые, - подтвердил хозяин.
- Тогда зачем выбирать?
- Хорошо, я открою первую комнату и вторую. Коротышка скрылся за шторой, позвенел на кухне посудой, через несколько секунд вернулся, окутанный клубами духовитого пара. У Глеба засосало под ложечкой. А толстяк вытащил из кармана связку ключей, отпер две первые двери, распахнул настежь, проветривая комнаты. Глеб с интересом заглянул внутрь.
Действительно, самая настоящая каморка - ни оконца, одни глухие стены. Впрочем, так надежней. В комнатушку с трудом втиснулись узкая кровать, стул и крохотный приземистый столик, в центре которого прилепился оплывший огарок свечи.
- Да-а, - протянул Глеб.
- Нечасто к нам заглядывают гости, - сказал хозяин, разведя руками.
- Нормально, - успокоил Одноживущего Епископ. - Только принеси мне побольше свечей.
- Хорошо, господин.
- Скоро ли будем есть?
- Все готово. Если прикажете…
- Прикажем.
- Сейчас сделаю, господин.
Хозяин вновь исчез за занавеской, оставив дверь на кухню открытой. Глеб принюхался. Несомненно, там жарилась рыба.
Друзья в ожидании ужина расположились за столиком у очага.
Табуретки были страшно неудобны, и Глеб изрядно повозился, прежде чем смог принять более-менее расслабленное положение,
Стало темнее. Тень, протянувшаяся от одинокой скалы, накрыла закусочную, но до наступления ночи было еще далеко.
Возвратился хозяин. Принес противень с жареной рыбой, поставил перед гостями. Через минуту, в три захода, принес еще хлеб, блюдо пшенной каши и яичницу на шкворчащей жиром сковороде.
Товарищи молча принялись за еду, а толстяк вновь куда-то исчез, на этот раз задержавшись несколько дольше. Когда друзья уже решили, что хозяин больше не покажется, тот вдруг появился с противоположной стороны, вошел в дверь с улицы, держа перед собой запотевший кувшин. Поставив его на стол, он сходил на кухню и принес высокие кружки. Молча налил в них пиво.
- Присядь с нами, - пригласил Епископ.
- Я пойду, господин; - коротышка замотал круглой головой, - мне еще надо приготовить вам постельное белье, заправить кровати…
- Садись, - маг почти приказал и с грохотом пододвинул табурет. Одноживущему ничего не оставалось, как послушаться, Румянец залил его щеки.
- Как тебя зовут? - спросил Глеб и подумал, что завязывающийся разговор уж слишком походит на допрос.
- Парот, - сказал хозяин. Он нерешительно глянул на Глеба и добавил: - Но все зовут меня Боровом.
- Вот что, Боров-Парот, - неспешно проговорил Епископ, - расскажи-ка нам все про эту гору, что видна сейчас на западе.
- Что рассказать, господин? - Голос толстяка немного дрожал.
- Ты успокойся, поешь с нами, - попытался приободрить Одноживущего Глеб. - Ты столько наготовил, что мы все не съедим. Пива вот налей себе. Рыбы положи. Не стесняйся, ведь ты здесь хозяин. Не надо нас бояться. Что тут с вами со всеми? Это Рябой Пес что-то сболтнул? Забудь. Мы обычные Двуживущие. Не робей. Ешь.
- Расскажи все, что знаешь, - сказал Епископ, дождавшись» когда Глеб закончил свою маленькую речь.
- Но я почти ничего не знаю.
- Как же так? Ты живешь в этих краях, возле самой горы, постоянно видишь ее и ничего не можешь рассказать?
- Мне не сравниться с Плачущим Человеком. Это его утес. А я… Что я знаю?
- Вот и расскажи нам про этого Плачущего Человека, - сказал Глеб.
Взгляд Борова заметался, словно он пытался угадать по лицам гостей, какой именно подвох готовят ему эти Двуживущие. Он отвел глаза, тронул ладонью шею, но сразу отдернул руку, будто обжегся. Почесал бедро. Сказал нерешительно:
- Это Утес Плачущего Человека. Мы не ходим туда. Нам не нужен Плач.
-Какой Плач?
- Плач Плачущего Человека.
- Тьфу! - сплюнул Епископ. - Давай по порядку. Кто такой этот Плачущий Человек?
- Вы же знаете, - взмолился вспотевший толстяк. - Зачем вы меня мучаете?
- Мы? - удивился Глеб. - Ты что-то путаешь, мы ничего не знаем, и тебя мы не мучаем. Просто нам надо знать о горе, потому что завтра мы собираемся туда сходить… Что это за Плач, про который ты сказал? Почему утес так называется? Расскажи.
Боров смотрел нерешительно. Казалось, что он в чем-то засомневался или над чем-то усиленно размышляет. Глеб и Епископ молча ждали, потягивая холодное пиво, с прищуром поглядывая на толстяка.
- Но вы же знаете, - еще раз сказал хозяин.
- Ничего мы не знаем! - Епископ начинал сердиться.
- Ну… Я расскажу только то, что слышал от других людей.
- Вот-вот, - подбодрил Глеб. - Давай. Мы-то ничего не слышали.
Боров потер шею, поскреб грязными ногтями плохо выбритый тройной подбородок. Выдохнул, словно перед прыжком в ледяную воду, и заговорил:
- Мой дед утверждал, что, когда он был мальчишкой, ему довелось видеть Плачущего Человека. То был великий воин, сильный и властный. Конечно же, у него было другое имя. Плачущим Человеком его прозвали потом. А тогда его звали иначе, но как именно, никто не помнит… В то время утёс не носил никакого названия, он был обычной скалой, каких много встретишь, если пройдешь дальше на запад. Говорят, все эти скалы соединены меж собой подземными ходами гномов. И ходы эти ведут еще дальше, к самым Драконьим Скалам… Плачущий Человек искал сокровища маленького народца. Он пришел не один, а со своими друзьями. Их было много, но никто не помнит, сколько именно. Никто уже ничего не помнит… - Боров замолчал.
- И что же дальше?
- Они нашли вход в гномьи пещеры. Это было нетрудно. И вошли внутрь, в вечную темноту подгорья. Что было с ними дальше, никто не знает. Даже гномы ничего не рассказывают, хотя и прошло уже столько времени. Быть может, и они не знают?.. и Есть только слухи… Будто бы искатели сокровищ заблудились в лабиринте ходов. У них закончилась еда, вода и огонь. Они долго бродили во тьме, и тьма нападала на них и уносила по одному… Их было много. А вернулся только Плачущий Человек. Он вышел из-под земли надломленный и раздавленный. Он не откликался на свое старое имя и не помнил прошлого. Слезы текли из его глаз, лицо коверкала гримаса рыданий, но он молчал. Он был тих, словно тьма подземелий. Его Плач остался под горой. Они разминулись во мраке, потеряли друг друга… Плачущий Человек ушел, но Плач до сих пор бродит по ходам, и иногда мы слышим его. Он зовет друзей, выкликая их имена. Он одинок и страшен. Говорят, что любой человек может подобрать Плач, но не всякий сможет жить с ним. Слишком тяжело держать Плач в себе. Тем более если это чужой Плач… Потому мы ждем, когда Плачущий Человек вернется, чтобы забрать свою потерянную часть… - Рассказчик умолк и поднял глаза на Глеба. Целую минуту они разглядывали друг друга, затем толстяк перевел взгляд на Епископа. В комнате установилась тягостная тишина. Боров-Парот явно чего-то ждал. Глеб гулко кашлянул в кулак.
- Занятная история, - пробормотал Епископ. - Но меня больше интересуют гномы. Они появляются здесь?
- Очень редко, господин. - Боров вновь потупился. - Реже, чем Двуживущие.
- Может, их можно найти в пещерах Утеса?
- Может быть, господин. Но мы уже давно не ходим на тот берег Кружной Реки. Никто из нас не желает получить Плач.
- Плач, плач… - пробурчал маг. - Чего только не услышишь.
- А про талисман в вашей деревне знают что-нибудь? - спросил Глеб. - Про Глаз Й'0рха?
Боров вздрогнул, испуганно оглянулся на дверь, выглянул в окно.
- Не называйте это имя, господин. Демон чует, когда его зовут.
- Значит, ты что-то слышал?
- Я ничего не знаю ни о каком талисмане. Но имя зверя из легенд у нас не произносят вслух. Тем более перед приходом ночи. Не называйте имя демона. А сейчас, извините, я должен идти. Когда потребуюсь, просто крикните.
Хозяин поднялся, еще раз выглянул в окно и скрылся за завешенной шторой дверью.
- Похоже, ты его окончательно напугал, - задумчиво произнес Епископ. - О странных вещах рассказывают в диких землях.
- Да уж, - бодро отозвался Глеб. - Страннее некуда. Завтра пойдем посмотрим, что же это за Утес такой. А если повезет, то, может, даже услышим Плач.
Епископ не улыбнулся. Он негромко сказал:
- Знаешь, теперь мне кажется, что тот оборванец тебя не обманул. Глаз Й'0р… - маг запнулся, кашлянул, чтобы скрыть заминку, - талисман где-то неподалеку.
- Рад слышать.
Потом друзья еще долго сидели возле открытого огня очага. Пили пиво, доедали то, что еще не доели, негромко разговаривали. Когда окончательно стемнело, появился Боров-Парот. Он поставил перед гостями зажженную толстую свечу, затем вышел на улицу, захлопал ставнями. Вернувшись, запер за собой дверь. Через шлюз кухни проследовал в свою половину дома, принес стопку белья, долго возился в комнатах-каморках, застилая постели. Так долго, что его старания можно было принять за намек - пора, мол, гостям укладываться. Но Епископ и Глеб все беседовали, беседовали - уже и стол опустел, и угли в очаге стали меркнуть…
Стояла глубокая ночь. Сонный Боров еще несколько раз выглядывал из-за шторы и вновь прятался. Свеча почти догорела. И, когда друзья собрались было наконец-то разойтись по своим кельям, вдруг раздался этот звук.
Тихий плач, негромкий, но ясный, проник сквозь прочные стены, запертые двери и закрытые ставни. Товарищи вздрогнули и переглянулись.
- Слышишь? - прошептал Глеб.
Маг молча кивнул.
Плач то усиливался, то стихал. И слышалось в нем безграничное одиночество, печаль и бессилие. Скорбные звуки ввергали в уныние и наводили страх.
- Ветер, - неуверенно произнес Епископ.
- А может, волк?..
На кухне, отделенный от друзей занавеской и неплотно прикрытой дверью, застыл в нелепой позе толстый Боров. Он был одет в длинную ночную рубашку, но на его помятом лице не осталось и следа сонливости. Хозяин заведения, трепеща, напряженно вслушивался в тихие звуки Плача.
«Странник был прав, - шептал про себя Парот. - Странник был прав. Плачущий Человек вернулся… Но который из них? Тот худой с посохом или молодой воин с мечом?»

Глава 15

Иван ждал у подъезда, как и было договорено. Он сидел на скамейке и грыз семечки.
- Привет, -сказал Глеб, незаметно приблизившись к товарищу со спины.
Иван обернулся, расплылся в улыбке:
- Ха! Здорово, Глеб. Что-то ты к нам не спешил заглядывать.
- Так уж получилось.
- Ну, ладно. Сначала сделаем дело, а поговорим потом. Готов?
- Конечно.
- Пошли…
Иван рывком поднялся со скамьи, отряхнул с колен шелуху и быстро зашагал по направлению к автобусной остановке. На плече у него болталась черная спортивная сумка, было видно, что в ней ничего нет. Или почти ничего…
Народу на остановке было много. Когда подошел автобус, товарищи с трудом протиснулись в салон.
- Нам до конца, - сказал Иван. Глеб кивнул, давая понять, что услышал.
Через четыре остановки в динамиках неразборчиво прохрипело: «Завод!», с шипением разошлись гармошки дверей, и обеспокоенные пассажиры заторопились на свободу, толкаясь и привычно переругиваясь. Сразу стало свободней.
«Следующая - Университет», - объявил водитель, и автобус тронулся дальше.
Иван что-то негромко мурлыкал себе под нос. Глеб молчал и смотрел в грязное окно. На какое-то мгновение ему вдруг показалось, что движение автобуса - лишь иллюзия, создаваемая бегущими мимо деревьями, домами, светофорами и бетонными столбами. Двигалась дорога, а не автобус. Эффект перрона и трогающегося поезда…
Автобус подпрыгнул на ухабе, и все встало на свои места.
Утром вдруг хлынул дождь.
Крестьяне радовались щедрому дару небес, столь необычному в это время года, на этих сухих, недалеких от безводных пустынь землях.
Выбежали под ливень полуголые ребятишки, заскакали босиком по лужам, запрыгали, затопали по воде, взметая тучи брызг. Степенно вышли на улицу взрослые, подняли лица к хмурому небу, прикрыли глаза, наслаждаясь упругими ударами капель, упиваясь бегущими по коже ручейками. Старики и старухи, не усидев дома, кутаясь в теплое, прятались под навесами, под карнизами, под деревьями, но, не утерпев, тянули под тугие струи свои иссушенные руки и ловили дождь в пригоршни, подносили к лицу, вдыхали запах, омывали морщины, смачивали бледные губы и уже не обращали внимания на то, что вода затекает в рукава, одежда намокает, тяжелеет…
Разбрелась по улицам домашняя птица. Мокрые куры разгребают размякшую почву, довольные петухи позабыли про вечные распри и бок о бок со своими недавними недругами роются в земле, извлекая жирных червей. Расстелив крылья по грязи, ходят самовлюбленные гусаки. Утки - те совсем сошли с ума - кряхтят, крякают, верещат.
Вместе с мальчишками носятся по лужам деревенские псы. Длинные языки вывалились меж зубов, шерсть налипла на ребра, хвосты бешено крутятся из стороны в сторону. Гавкают, покусывают играючи босые икры визжащих детей.
Крестьяне спешно выгоняют скотину под дождь, веря в старую примету, что омытых небесной влагой животных потом целый год никакая хворь не возьмет. Кругом мычат коровы, коротко мекают козы. Свиньи валятся в самую грязь, лежа роют землю рылом, грызут камни, чавкают. Овцы сбились в испуганное стадо, дрожат, шарахаются от людей, собак, животных. Лошади поднимают морды к небу и всхрапывают, раздувая бархатные ноздри.
Кругом шум, веселье. Дождь пришел!
По напоенной до предела земле бегут ручьи. Пыль смыта с лугов, вечно серая трава вдруг заблистала зеленой свежестью.
И уже видны разрывы в тучах. Вот-вот появится солнце, дунет ветер, пронесется над лужами. А когда там следующий ливень? Дожить бы…
Глеб открыл глаза и некоторое время не мог понять, где находится.
Вокруг было темно, только узкая светлая щель у самого пола выдавала расположение двери. Воздух был необыкновенно свеж, возможно, это и сбило его с толку - вот уже несколько дней подряд он дышал сухим ветром, несущим жар пустыни.
Стояла тишина.
Глеб прикинул, сколько он проспал. По его оценке, время сейчас шло к обеду.
Впервые за все путешествие Глеб ощутил, что наконец-то по-настоящему отдохнул. Сила и бодрость наполняли его, словно пенящееся пиво кружку. Талисман ждет, и никакой Плач, никакой демон не смогут остановить Двуживущего воина, полного решимости забрать то, ради чего он и пришел в этот богом забытый край.
Глеб потянулся, хрустнув суставами. Соскочил с кровати на пол, едва не ударившись лбом о противоположную стену. Оделся в кромешной тьме и только потом, нашарив задвижку, открыл дверь с нарисованной на ней цифрой «I».
Епископ ждал за столом. И, судя по объедкам, ждал уже достаточно долго. Перед магом лежала раскрытая книга, занимая почти все пространство стола. Сбоку на столешнице притулилось блюдо с рисом. Возле самого локтя, в опасной близости, стояла кружка. Глубокая тарелка с тушеным мясом по воле Епископа и вовсе покинула стол, переместившись на один из табуретов.
- Ты пропустил самое интересное, - сказал маг без предварительного приветствия.
- Доброе утро, - произнес Глеб.
- Утро? - Епископ хмыкнул. - Я уже успел два раза перекусить, а ты говоришь «утро». Но утро было действительно добрым.
- А что? - Глеб опустился на один из свободных табуретов, взял в руки тарелку с мясом, зачерпнул ложкой, попробовал. Еда остыла и была чуть теплой. Но вкусной.
- Какой тут ливень прошел!
- Это для меня не новость, - сказал Глеб, пододвигая поближе рис. - Я и сам однажды под такую грозу попал, что страшно вспомнить.
Маг убрал книгу, поднялся, подошел к окну, спросил:
- Пойдем прямо сейчас?
- А чего тянуть? Червячка заморю и тронемся.
- Какого червячка? - не понял Епископ.
- Ну… это так. Образно. Поговорка такая.
- Понятно, - задумчиво сказал маг. Он вглядывался в недалекий Утес Плачущего Человека, разглядывал каменистые склоны, где-то крутые, а где-то осыпавшиеся, местами голые, местами поросшие зеленью.
- Только как бы нам перебраться через реку? - спросил Глеб с набитым ртом.
- Я узнавал у хозяина. Он говорит, что там есть лодки. Они ничьи, общие.
- Общие и ничьи - это абсолютно разные понятия.
- Не придирайся к словам, - скривился Епископ. - Главное, что мы можем ими воспользоваться… - Маг помолчал, продолжая созерцать вид за окном, затем добавил неуверенно: - Реку-то мы переплывем, но, боюсь, скалолазы из нас никудышные выйдут.
- А нам на вершину карабкаться ни к чему, - заявил Глеб, - Южный склон достаточно пологий. Вход должен быть где-то там, в зарослях терновника. Ты видишь какие-нибудь заросли?
- Ты еще спроси у меня, не зацвел ли там твой терновник, - буркнул Епископ. - Растет что-то внизу, но южную сторону отсюда почти не видать.
- Ладно, через час разберемся на месте.
Но к подножию утеса они приблизились не через час и даже не через два. В пути к недалекой скале вдруг вышло несколько досадных задержек…
После того как Глеб заморил червячка, друзья без лишних сборов покинули гостиницу. Они прошли по тропе, что змеилась меж гряд. Почва на узкой дорожке раскисла, сделалась скользкой, и Глеб дважды падал. В конце концов он наплевал на приличия и двинулся напролом, приминая посадки и оставляя глубокие следы на напоенном дождем, перекопанном черноземе. Епископ шел уверенной походкой опирающейся на посох манекенщицы, на каждом шаге скрещивая ноги и колыша костлявыми бедрами.
«Забавно!» - подумал Глеб, но тут же поскользнулся в третий раз, едва устоял на ногах и после этого уже не отвлекался, все внимание сосредоточив на предательской тропе.
Они вышли к затопленной помойной яме. В низинках вдоль деревенской дороги поблескивали лужи.
- Здорово промочило, - вслух отметил Глеб. Маг согласно кивнул.
Дождь давно уже кончился, и деревня обезлюдела. Словно бы отдыхала после бурного праздника. Только водоплавающие птицы пытались купаться в мелких лужах да бродили по лужайкам непривязанные козы, вымокшие и оттого жалкие.
Так и не встретив ни единого человека, товарищи вышли из с деревни и прямиком направились к скале.
Вот тут-то и вышла первая заминка.
На лугу за селением пасся здоровенный бык. Друзья не обращали на него внимания, да и животное вело себя спокойно. До с определенного момента. Стоило людям переступить некую незримую линию, как с быком что-то случилось. Он вдруг взревел, задрал хвост, сорвался с места и, сделав два неуклюжих прыжка, преградил дорогу путникам. Глаза его налились кровью, он широко расставил ноги, склонил голову к земле, взрывая дерн острыми рогами. Ноздри его трепетали, выпуская пар бешеного дыхания.
- Кажется, мы ему не понравились, - пробормотал Глеб, замерев на месте. - Ты можешь с ним что-нибудь сделать?
- Разве только напугать, - прошептал маг. - Но тогда он может броситься прямо на нас.
- Такую тушу мечом не свалить. - Глеб тоже шептал, кривя губы и храня полную неподвижность. Бык пока не трогался с места. Он только взрыкивал совсем не по-бычьи, рвал копытами землю, мотал низко склоненной головой, яростно косил алым глазом на неподвижных людей.
- Значит, так и будем стоять? - тихо осведомился Глеб.
- У тебя есть план?
- Может, ты знаешь какой наговор или как это там у вас называется?
- Ничего я не знаю.
- Вот вляпались!
Глеб попробовал осторожно отступить, но бык заметил движение человека, рогами взрыл почву, вырвал кусок дерна, взметнул вверх и вперед, осыпав людей комьями сырой земли.
- Стой, - просипел Епископ. - Не зли его. Сейчас он остынет.
Глеб утер грязь с лица. Вот теперь он сам разозлился.
- Ну уж нет! Сейчас мы проверим, кто здесь самый быстрый.
- Эй, что ты задумал? - заволновался маг.
- Потеху по-испански.
- Подожди…
- Чего ждать?! - Глеб выхватил меч и прыгнул вперед. Свистнул в воздухе клинок, и срубленный рог отлетел в траву. Бык вздернул голову, пытаясь подцепить человека, но Глеб уже отскочил, отведя меч к плечу.
- Ну, если так! - крикнул Епископ. Он отступил, пользуясь тем, что бык сейчас видел только одного Глеба, и закрутил посохом. Руки мага слабо засветились.
- Торро! Торро! - вскричал Глеб, чувствуя, как горячится кровь. Бык шагнул к нему, пропахал оставшимся рогом борозду и вдруг стремительно рванул с места. Из-под копыт полетела грязь, забрызгав Епископа, сбив творящееся волшебство. Глеб крутанулся на месте, уворачиваясь. Вместо мулеты - блестящая сталь меча.
- Торро! - Он разорвал дистанцию, воспользовавшись замешательством животного, отупевшего от ярости. Краем глаза заметил, что Епископ вновь принялся размахивать своим посохом.
- Торро! - Полуослепший бык метнулся на голос, на блеск металла. И вновь человек исчез перед самым его носом.
- Торро! - вновь раздался раскатистый голос сбоку. Взбесившееся животное развернулось все телом, и Глеб едва не попал ему под копыта.
- Я готов! - крикнул маг. - Отойди в сторону! Глеб отпрянул, и в то же мгновение над его ухом что-то просвистело, левый висок обдало горячим порывом ветра. Морду быка лизнуло невесть откуда взявшееся серебристое пламя, и бык осел, взревел испуганно. Неприятно запахло паленой шерстью. А тут еще Глеб подскочил, взмахнув мечом, отрубил и второй рог. Вновь размахнулся и со всей силы заехал рукоятью точно в лоб животного.
Бык жалобно рявкнул и бросился прочь, сбив с ног зазевавшегося, потерявшего бдительность Глеба.
Коррида закончилась победой.
Маг подбежал к товарищу, помог подняться.
- Все нормально?
Глеб ощупал себя, покрутил головой, подвигал руками.
- Вроде все на месте.
- Здорово ты ему рога посшибал!
-Оба хороши.
Задрав хвост, бык со всех ног несся к деревне.
- Не затоптал бы кого, - озабоченно сказал Глеб. Отряхнувшись, заправившись, друзья продолжили путь. Не сделав и двадцати шагов, они оказались на ранее не замеченной ими дорожке, что вела от деревни к реке. Через полчаса товарищи вышли на берег. Утес Плачущего Человека виделся теперь во всей красе. Он походил на развалины замка, на разрушенную крепостную стену с обколотыми пиками башен, полузасыпанную обвалами, местами поросшую кустарником, запаршивевшую, одичалую. Петля широкой и глубоководной реки заменяла ров, делая эту естественную крепость еще более неприступной…
Тропа уткнулась прямо в лодки, лежащие на песчаном берегу, довольно далеко от воды.
- Вот тебе и на! - сказал Глеб, почесав в затылке.
- Что же он мне про замки-то ничего не сказал! - раздосадованно плюнул в реку Епископ.
Легкие челноки были скованы друг с дружкой длинной цепью, а та, в свою очередь, намертво крепилась к двум огромным кленам. Гирлянда лодок напоминала нанизанных на огромный кукан и выпотрошенных гигантских рыб.
- Ты можешь их как-нибудь отпереть? - неуверенно спросил Глеб.
- Ничего я не могу! - досадуя, ответил маг. - Это скорей по твоей части.
- Я не взломщик.
- Значит, надо возвращаться за ключами. Потеряем еще час, если не больше.
Через час товарищи вновь пришли на берег, к прикованным на цепь лодкам. Епископ ругался на чем свет стоит, Глеб посмеивался. Первый же человек, встреченный ими в деревне, объяснил, и что ключи от всех замков лежат в дупле одного из кленов, там, у Кружной Реки.
И ключи действительно оказались на месте.
- Вот она, разница между общим и ничьим, - сказал, улыбаясь, Глеб. - Если бы эти лодки были ничьи, то ключей мы бы вообще не нашли.
- Стоило бегать! - Епископ уже отыскал злополучный тайник в стволе и теперь отпирал ржавый замок.

Предыдущая страница 11 Следующая страница


Личный враг Бога 12

- А где… - начал Глеб и вдруг подавился хохотом. - Где… где… - он пытался закончить фразу, но каждый раз фыркал и заходился в приступе смеха. Хмурый Епископ покачал головой и стал в одиночку толкать освобожденный челнок к воде. Глядя на его усилия, Глеб захохотал еще громче.
- Хватит ржать! - Маг выпрямился. - Помоги лучше!
Глеб с трудом подавил рвущийся хохот. Он показал пальцем в лодку, сказал:
- А где… - хрюкнул, но сдержался и все же договорил: - А весла где?
Епископ глянул в челнок и громко чертыхнулся.
- Ну уж нет! Назад я не пойду! Хватит! Будем руками грести! Грести руками все же не пришлось. Правда, и весел товарищи так и не отыскали. Но на берегу гнило несколько старых посудин. Эти-то не были прикованы, лежали в стороне кверху днищем, никому не нужные, уже наполовину утонув в песке. Выбрав одну, что выглядела покрепче, Глеб с помощью меча выломал из борта несколько досок, обрубил по размеру, попытался придать им ло-патообразную форму. Хмурый Епископ следил за его работой.
- Чем не весла! - сказал Глеб, закончив труд.
- Все ладони в мозолях будут, - скривился маг.
- Не будут, - успокоил товарища Глеб. - Чего тут плыть-то? Сорок гребков - и мы на том берегу…
Дружно навалившись на борт, они опрокинули лодку, вылив из нее дождевую воду. Затем вновь кувыркнули на днище. Глеб закинул в челнок самодельные грубые весла, снял меч, чтоб не мешался, положил рядом с веслами. Упершись руками в корму, пробуксовывая ногами в плотном слежавшемся песке, друзья протащили челнок по берегу и столкнули в воду. Замочив полы своего длинного балахона, первым в лодку запрыгнул маг. Глеб оттолкнулся от берега и вскочил следом. Течение тотчас подхватило легкую лодочку.
- Давай, греби, - сказал Глеб, подхватывая грубое весло, вырубленное из доски. Сам он встал по левому борту, ближе к носу, Епископ занял положение у кормы, стал подгребать справа.
Внезапно выяснилось, что непростая это задача - направить капризный челнок в нужную сторону. Тем более когда приходится грести вдвоем, неудобно стоя на коленях, держа в руках обрубки досок. Неуправляемая посудина крутилась на месте. То и дело течение прибивало ее назад к берегу. Друзья взмокли от усилий и от брызг, летящих из-под весел. Река постепенно сносила их вниз по течению, несла как раз к южному склону утеса, но они все еще бестолково барахтались у того же берега, от которого отплыли, и никак не могли достичь хотя бы середины потока.
- Стоп! - скомандовал Глеб. -Давай потихоньку… И-и, раз! - Он загреб со своей стороны. - Ты пока стой! Сейчас я выровняю лодку… Теперь оба! И-и, два!..
Через какое-то время товарищи приноровились к лодке и течению и наконец-то медленно-медленно устремились к противоположному берегу под громкий ровный счет и команды Глеба.
Когда скала была уже совсем рядом, Епископ чуть сильней налег на весло, и доска вдруг с хрустом переломилась. Глеб оглянулся. Растерянный маг держал в руках бесполезный обломок, а большая часть весла шустро уплывала вниз по течению. Чертыхнувшись, Глеб передвинулся на самый нос и стал загребать с обоих сторон. Худо-бедно, но лодка слушалась его.
Через минуту весло задело дно, и Глеб, не мешкая, прыгнул в воду. Здесь уже было неглубоко - чуть выше колена. Даже сквозь твердую подошву сапог чувствовались острые грани мелких подводных камней, иногда ноги запинались о булыжники покрупнее. Дно поднималось полого, и Глеб достаточно долго брел, волоча за собой лодку с сидящим в ней магом, прежде чем достиг берега.
- Вылезай, приехали, - обратился он к товарищу. Епископ, цепляясь за качающиеся борта, прополз к носу и спрыгнул на землю. Глеб выбрался из воды. Вдвоем они вытащили лодку на каменистую отмель и осмотрелись.
Горбящийся, вымощенный гранитными плитами берег напоминал панцирь черепахи. Ровный и почти плоский возле реки, через несколько метров он внезапно вздымался и уходил вверх, чем дальше, тем круче поднимаясь к небу. Всюду торчали острые обломки скал, чернели глубокие трещины. Многочисленные уступы и площадки густо поросли терновником. Местами кусты были сметены обвалами, и длинные языки щебенки кое-где достигали реки и исчезали под водой.
- Не думал я, что этот склон такой большой, - проговорил Глеб, прицепляя к поясу меч. - Пока мы его обшарим…
- А что искать-то?
- Заваленную пещеру в зарослях терновника.
- Да, - усмехнулся Епископ. - Здесь уйма обвалов и море зарослей.
- А ты чего хотел? Точных координат, полученных со спутника?..
Друзья разошлись в разные стороны и стали взбираться вверх по южному склону Утеса Плачущего Человека. Чем выше они поднимались, тем тяжелей было карабкаться, тем больше препятствий приходилось преодолевать.
- Не лезь высоко! - крикнул Глеб. Дробящееся эхо повторило его слова. - Пещера должна быть где-то на полпути к вершине!
- Я и не собираюсь превращаться в альпиниста! - отозвался Епископ. - А ты, если вдруг увидишь гнома, постарайся с ним поговорить!
- Ладно! - крикнул в ответ Глеб, в два прыжка достиг ближайшего каменистого выступа, сплошь заросшего терновником, и шагнул в глубь колючих плотных кустов. Из-под его ног осыпалась струйка мелких камешков и покатилась вниз разрастающимся гремящим ручьем, с тем чтобы влиться в воды Кружной Реки.
Пещера отыскалась, когда день близился к завершению и уже почти весь склон был обшарен до последнего камешка. Необследованной оставалась только небольшая площадка, козырьком нависшая над крутым обрывом. Густо разросшиеся там кусты вполне могли скрывать за собой вход в подземелье.
Разочарованные Глеб и Епископ сошлись вместе.
- Или мы плохо искали, - сказал Глеб, - или это место там. - Он показал на неприступный карниз, прилепившийся к отвесной скале над пропастью.
- Ты летать умеешь? - спросил маг. - Я пока еще нет.
- Главное, добраться до уступа. - Глеб, прищурившись, разглядывал скалу. Уже сгущались вечерние тени, и каждый камешек, каждый выступ и выбоина на обрыве теперь виделись четче, обрисованные чернилами тьмы. - Смотри: сверху можно спуститься вон по той трещине, затем оттуда перебраться на выступ, проползти три метра, цепляясь за корни, и уже можно будет дотянуться до карниза.
- Ты хочешь рискнуть? - спросил Епископ, оценивая намеченный товарищем маршрут.
- Опасно, - признал Глеб.
- Убийственно. Я бы не полез.
-Надо подстраховаться.
-Как?
- Вернемся в деревню, раздобудем веревку. А завтра попробуем. Я обвяжусь, ты будешь держать.
- Веревка не поможет, - с сомнением в голосе сказал Епископ. - Если сорвешься, то с размаху ударишься о скалу.
- Мне кажется, шанс есть. Стоит попробовать.
- Но даже если ты туда и залезешь, так что дальше? Будешь в одиночку разгребать завал?
- Сперва надо посмотреть. А что делать потом, решим позже Может, там и нет ничего?
- Вот именно. Стоит лезть… - Епископ вдруг хлопнул себя по ребрам, словно придавил какое-то насекомое. Почесал бок продолжил: - Мне кажется, надо искать другой вход.
- Через гномьи ходы?
-Да.
- И ты думаешь, что их будет легче отыскать?
- Не знаю.
- Ты сегодня облазил половину горы, может, что-то видел?
Маг пожал плечами и вновь хлестнул себя рукой.
- Да что же это там? - пробормотал он, прощупывая пальцами свое пыльное одеяние.
- Что?
- Жук, должно быть, какой-то забрался. С полудня скребется, никак его раздавить не могу. Протрясти одежду надо бы.
- И постирать. Может, это вошь? - подшутил Глеб.
- Скажешь тоже. - Маг, придав лицу озабоченное выражение, запустил руку за пазуху. - Ага! - довольно вскричал он через несколько мгновений и извлек сжатый кулак.
- Поймал?
- Шевелится. - Епископ раскрыл ладонь, держа вторую наготове, готовый в случае чего тут же прихлопнуть пойманное насекомое. Глеб глянул и хохотнул:
- Вот так жук!
В руке у мага лежал розовый маленький камешек. И вдруг он шевельнулся, перекатился с боку на бок, едва не свалившись с ладони. Епископ едва успел подхватить его.
- Надо срочно уходить, - сказал маг.
- Живой Камень? - Глеб прекратил неуместный смех.
- Он самый. Проснулся. Видимо, скоро будет обвал. Или землетрясение. Поспешим, надо успеть отсюда выбраться.
Епископ спрятал Живой Камень в карман, и друзья начали торопливый спуск. Но они опоздали.
Позади раздался треск, оглушительный грохот. Взметнулось с беспокойное эхо, прокатилось над горой, на рекой. Дрогнула земля. Потекли по склонам ручейки каменной крошки и щебня, поднялась в воздух пыль, и низкое солнце сразу сделалось красным и тусклым. Утес содрогнулся еще раз, сильней. Что-то где-то ухнуло, развалилось, прорычало рассыпчатым громом. Друзья замерли на небольшом уступе, прижались спинами к скале, не решаясь динуться дальше. Они смотрели себе под ноги, вниз, на широкую петлю Кружной Реки. У Глеба над головой пролетел булыжник свалившийся откуда-то сверху. В волосы посыпалось мелкое каменное крошево.
Через минуту все стихло. Не веря установившейся тишине, товарищи еще какое-то время стояли неподвижно, затем Епископ сказал:
- Кажется, пронесло, - и опустился на землю. В воздухе висела колючая пыль, дышалось тяжело. Но земля уже не колыхалась под ногами, и скалы не дрожали.
- Давай спускаться, - поторопил некстати усевшегося товарища Глеб. - Не было бы еще одного толчка. И в следующий раз предупреждай, если у тебя в кармане вдруг зашевелится жук.
Они вышли из-за прикрытия скалы, обернулись, разглядывая изменившийся облик Утеса. Тут-то Глеб и заметил пещеру.
- Я так и знал, что она там, - сказал он.
Карниз, что лепился на отвесной стене, целиком рухнул вниз, в пропасть, вместе с зарослями терновника, открыв чернеющую дыру пещеры.
- А вот теперь туда уже никак не добраться, - произнес Епископ, и Глеб был вынужден с ним согласиться. Только опытный, полностью снаряженный скалолаз мог достичь входа в пещеру по совершенно ровной вертикальной стене. - Так что придется искать ходы гномов.
- И где их искать? Маг пожал плечами.
- Если легенда про Плачущего Человека не врет, то ходы. здесь есть. И их можно найти. Вернемся в деревню, расспросим поподробней Борова.
До реки уже было рукой подать. Друзья обогнули большой валун, и Глеб вдруг криво, безрадостно усмехнулся, остановился и произнес:
- Сдается мне, что в деревню сегодня мы не попадем.
- Почему? - спросил Епископ. Он глянул на товарища, проследил за его взглядом и коротко ругнулся.
Берег неузнаваемо переменился. Маг сперва даже подумал, то они ошиблись и вышли не туда, но потом он увидел каменистую отмель и знакомые угловатые валуны по левой стороне и понял, что это все-таки то самое место.
Река бурлила по невесть откуда взявшемуся перекату, швырялась пеной, ярилась меж острых камней. Плоские гранитные ты вздыбились, образовав труднопроходимые каменные торосы. А там, где должна была находиться лодка, огромным надгробьем впечатался в землю обломок скалы, сброшенный землетрясением откуда-то сверху, возможно с самой вершины Утеса.
- Что будем делать? - спросил Глеб.
- А я откуда знаю?
- Можно попробовать перебраться на тот берег вплавь.
- Я с трудом держусь на воде, - признался маг.
- Тогда я переплыву руку один и пригоню сюда другую лодку.
- Переплывешь ли? - Епископ с сомнением покачал головой. - Смотри, какое течение. И эти камни. Да и вода холодная.
- Ты прав, - вздохнув, согласился Глеб, - место не для купания. Странно, откуда взялось столько воды?
- Возможно, где-то реку запрудило. Да и прошедший утром ливень… - Маг задумался. - А даже если ты и доберешься до противоположной стороны, то как поведешь лодку без весел?
- Сбегаю в деревню, спрошу.
- Ну да, конечно… - Епископ вновь замолчал. Друзья спустились к самой воде, обогнув стороной завалы гранитных плит. Глеб разулся, зашел в реку по щиколотку, затем дальше - по колено. Течение пыталось опрокинуть его, мягко толкало, оплетало ноги узлами бурунов. За считанные мгновения пальцы на ногах замерзли, ступни онемели, полностью потеряв чувствительность. Икры свело судорогой. Глеб выбрался на сушу.
- Пожалуй, даже я здесь не переплыву. Надо будет поискать место потише.
Солнце садилось. Река, извиваясь кольцом, уходила за скалы, и алеющий на небе закат пламенел и в ее водах.
- Через час стемнеет, - сказал Епископ. - Только ноги переломаем, бродя тут впотьмах. Придется ждать утра.
- Прямо здесь? - Глеб вдруг вспомнил услышанный ими Плач и реакцию Борова на произнесенное имя демона Й'0рха.
- А где же?
- Жутковатое место, - Глеб покосился на обломок скалы, похоронивший под собой лодку, на каменные баррикады, на языки осыпавшегося щебня.
- Живой Камень больше не шевелится, - сказал Епископ.
Но Глеба беспокоило вовсе не возможное землетрясение…
Но делать было нечего. Друзья выбрали ровную сухую площадку примерно в десяти метрах от реки и стали готовиться к ночевке. Первым делом, пока еще не совсем стемнело, они обшарили подножие Утеса в поисках дров. Из многочисленных свежих обвалов торчали поломанные кусты, и вскоре хворосту было припасено достаточно для того, чтобы поддерживать огонь всю ночь. Затем товарищи надергали сухой, вьющейся по камням травы и соорудили подобие постелей.
- Зря мы едой не запаслись, - сказал Глеб. - Есть же старинное правило: идешь в путь на день, запасов бери на неделю.
- Кто знал, что так получится? - ответил маг. - Собирались только посмотреть и сразу назад.
- В следующий раз умнее будем.
- Переживем. Подумаешь, один день без ужина.
Солнце скрылось за горизонтом. Небо на западе еще светилось рдяно, но постепенно меркло, угасало, подергивалось пепельной серостью. С востока надвигалась тьма…
Маг пошептал над кучкой хвороста, помахал руками, и костер занялся. Друзья подвинулись поближе к огню. Пляшущие языки пламени напомнили Глебу о горячей еде, и желудок, не желая больше молчать, пробурчал что-то сердитое.
Епископ полез за пазуху, вынул кусок хлеба, протянул товарищу:
- На, пожуй. Завалялось тут у меня…
-А ты?
- Последние дни я только то и делаю, что ем. Я не голоден. Бери.
- Спасибо. - Глеб торопливо сжевал хлеб, но лишь еще больше растревожил пустой желудок. Он сходил к реке, под завязку напился холодной воды, черпая ее ладонью. Вернулся к костру.
Епископ уже разложил свою книгу, что-то там читал. Глеб вытянулся на охапке травы. Сказал:
- Так как больше делать нечего, то я бы не прочь поспать.
- Спи, - коротко ответил маг.
- Ты посторожишь?
- Здесь нет ни души, - ответил Епископ.
Спорить Глеб не захотел. Он поднялся на локте, осмотрелся вокруг.
Тьма все больше сгущалась. Плоская каменная площадка, которую друзья выбрали для ночлега, возвышалась над рекой, и горящий костер, должно быть, виден издалека, словно маяк. С северной стороны высился огромный широкий валун, он защищал от холодного ветра, но и прятал за собой Утес Плачущего Человека. Оставаясь незамеченной, таясь за скалой до самого последнего момента, с той стороны могла подкрасться любая опасность. Зато отлогие подходы справа и слева были совершенно открыты. Любое существо, ступив на осыпающийся щебень, немедленно выдало бы свое присутствие.
И все же спать в таком месте было безрассудством. Поразмыслив, Глеб решил эту ночь не смыкать глаз.
Епископ все читал и читал. Вокруг было тихо. Рассеялись по небу звезды. Трепыхался жар по углям. Длинно тянулась ночь.
Добрых два часа Глеб боролся со скукой и одолевающей сонливостью. В конце концов, успокоенный тишиной и понадеявшись на извечное «авось», он уснул.
Показалась луна, и читать стало значительно легче. Епископ перелистнул страницу и долго разглядывал маленький рисунок, на котором был изображен прозрачный каплевидный камень, внутри которого виднелось черное пятно зрачка.
- Глаз И'0рха, - шепотом прочитал он надпись. И вдруг в воздухе родился жуткий звук. Епископ вскочил на ноги, захлопнув книгу. Бросил молниеносный взгляд на безмятежно спящего Глеба. Схватился за посох, выпрямился, вслушиваясь.
Плач доносился будто бы отовсюду: с небес, со скал, с воды, из-под земли. Он был кругом. Давил, теснил, душил… Весь Утес исходил приглушенными рыданиями, негромко подвывал, скорбел. Маг чувствовал, что уже близок к безумию, ему хотелось броситься на землю, грызть камни, залиться слезами. Беспричинное безутешное горе наполнило все его существо, и Епископ опустился на колени, обхватил голову руками. Ужас отступил. Было лишь страдание и чувство вины, скорбь и горячая горечь в горле. Скалы исторгали нечеловеческий Плач. Внезапно все прекратилось. Эхо прорыдало последнюю ноту и тоже стихло. Епископ еще какое-то время сидел неподвижно, стиснув голову руками, затем словно очнулся, дернулся, поднялся, тяжело опираясь на посох. Он вдруг понял, что не знает, сколько же прошло времени с момента начала Плача, он был уверен, что это длилось бесконечно долго, но луна все еще висела на прежнем месте, и было странно, что за прошедшую эпоху она даже слегка не сдвинулась, да и окружающие скалы не изменились, и Глеб все так же спит у костра. Неужели Плач управляет временем?
Епископ затряс головой, приходя в себя. Взмахнул рукой, набирая из ночного воздуха Силу, покачал посохом, определяя Равновесие. Локоть сдавили зачарованные оковы, но магия все же помогла: голова слегка прояснилась, вернулась способность трезво рассуждать, обострились зрение и слух.
Он огляделся и вдруг увидел - или ему показалось, что он видит? - совсем недалеко, на вершине ближайшего валуна застыла неподвижно какая-то невысокая горбатая тень, смутный Е силуэт, сливающийся с мраком ночи, не имеющий четких очертаний.
- Плач, - прошептал Епископ, и страх сковал его. Маг закрыл глаза, не в силах смотреть на безмолвный призрак, но так было еще страшней. Он вновь глянул на обломок скалы. Там уже было пусто.

Глава 16

На конечной они вышли.
Бетонную остановку тесно обступили одноэтажные домики: по большей части старые, скособоченные избы, черные, вросшие в землю. Но кое-где торчали над прогнившими крышами свежевыкрашенные коньки теремков, каменные башенки, вычурные карнизы. Проблескивало на солнце оцинкованное железо, краснела чешуя черепицы…
Иван уверенно шел по коротким пересекающимся улочкам. Глеб едва поспевал за ним.
Они остановились возле глухого забора, полностью сложенного из красного кирпича, перед пуленепробиваемыми железными воротами. В небольшой нише справа от ворот пряталась неприметная кнопка.
- Будь рядом, - сказал Иван. Он был необычайно серьезен и собран. - Молчи, Разведи плечи, не сутулься. Вот так. Голову чуть опусти. Но смотри прямо. Нахмурься… Хорошо! Помни - ты крутой мужик.
Иван еще раз внимательно осмотрел Глеба, довольно хмыкнул и надавил на кнопку.
Прошла целая минута, прежде чем по ту сторону ворот раздался голос:
-Кто?
- Открывай, - сказал Иван. Голос у него изменился до неузнаваемости. - Мы от Серого.
- Что надо?
- Ты знаешь. Должок.
- У меня ничего нет.
- Это ты налоговой расскажи. Вон какие хоромы отгрохал. Открывай, поговорим. Добром прошу.
На некоторое время установилась нерешительная тишина. Затем загрохотал засов, взвизгнули петли, и ворота распахнулись. За ними стоял коренастый мужик, небритый, с бегающими заплывшими глазенками, нездорово бледный. На нем были мятые брюки, длинная шуба, вроде бы женская, на ногах - домашние тапочки. Руки он держал в карманах и сам весь съежился, словно хотел превратиться в маленький незаметный комочек.
- То-то же, - удовлетворенно сказал Иван и шагнул на территорию, огороженную забором. Глеб последовал за ним.
- У меня сейчас ничего нет, - взвизгнул хозяин двухэтажного терема, отступая назад.
- Ты врешь, - уверенно заявил Иван, надвигаясь на него. - Мы знаем, товар сейчас у тебя.
- Нет, - мужик замотал головой.
- Да. Неси сюда.
- Я же говорю… - пробормотал мужик, и вдруг глаза его сделались отчаянными. Он выдернул руки из карманов и заверещал:
- Убирайтесь! Немедленно! Убью! И никогда больше… - В правой руке он держал пистолет.
Иван остановился, выставил перед собой пустые ладони:
- Тихо, тихо. Хорошо, мы уходим…
- Сейчас же! Я ничего не должен! Никому!
Глеб видел, как дергается черный глаз дула: от него к Ивану, с Ивана на него. Пистолет словно высматривал себе жертву, примерялся. А коренастый бледный мужик орал исступленно:
- Убирайтесь! Оба! Не смейте появляться здесь! Никогда!
- Уже уходим, - спокойно сказал Иван и сделал шаг, но не назад, а вперед, прямо на оружие. Он схватился за руку, держащую пистолет. Своим огромным бесформенным кулаком ударил мужика в висок. Раздался глухой выстрел.
Хозяин особняка медленно оседал на землю. Иван вырвал пистолет, толкнул тело в сугроб, пнул по ребрам. Нагнулся, нащупал пульс на запястье. Сказал удовлетворенно:
- Живой. - Обернулся к Глебу. - Посторожи его. Я быстро. Если очнется, не давай встать. Держи его мордой в снегу. - Не слушая возражений, он в два прыжка взлетел на крыльцо и исчез за резной дверью роскошного дома. Его не было несколько минут.
Глеб стоял возле безжизненного тела и не знал, что он будет делать, если человек придет в себя. Что? А если кто-то войдет? Ворота-то открыты! А если он мертв? Если он сейчас умирает?..
Из дома выбежал Иван. Теперь его сумка была плотно набита, и он нес ее в руках. Иван крикнул:
- Уходим! - и, видя замешательство товарища, жестко приказал: - Брось его. Через минуту он очухается. Ничего с ним не случится, я свой удар знаю. Уходим! - Он быстрым шагом направился к воротам. Глебу ничего не оставалось, как побежать следом…
Они прошли пешком две автобусные остановки и только тогда остановились.
- Твоя доля, - сказал Иван, доставая пачку купюр. Глеб протянул руку и вдруг заметил невесть откуда взявшееся отверстие на рукаве куртки. Несколько секунд он разглядывал дырку, не понимая что это.
- А ты везунчик, - присвистнул Иван. И тогда Глеб догадался, откуда появилось это аккуратное отверстие. Его вдруг зазнобило. Йоги задрожали, ослабли. Сердце заколотилось, пересохло горло. Он оттолкнул протянутые деньги, отступил назад, резко развернулся у пошатываясь, торопливо пошел прочь.
- Ты куда, Глеб? - окликнул его Иван. Глеб прошел еще несколько метров, обернулся, сказал севшим голосом:
- В такие игры я не играю.
- Извини. Случайно вышло, - крикнул ему вслед Иван. - Вот, черт! Нехорошо как получилось. Да погоди ты! Глеб не слышал товарища. Он уходил.
Глеб проснулся.
Стояла тихая ночь. До утра еще было далеко. Шумела на перекате река, потрескивал костер. Лежащий на животе Епископ перелистнул страницу и вновь затих, словно задремал над раскрытой книгой. Глеб хотел было окликнуть товарища, но почему-то передумал и вновь заснул.
К утру вода спала. Река отступила, оставив меж камней многочисленные лужи - крохотные заводи. Тонкой прослойкой между водой и воздухом стелился легкий туман…
Зашуршала, заскрежетала под чьими-то ногами галька, и Глеб, схватившись за меч, вскочил на ноги. Со стороны скал с охапкой хвороста в руках приближался к костру Епископ.
- Проснулся? - осведомился маг, швырнув дрова прямо в огонь. - Вечно ты все проспишь!
- А что случилось?
- Я слышал Плач.
- Когда?
- Ночью, конечно же.
- Когда именно? Я просыпался за несколько часов до рассвета, но ничего не слышал.
- В самом начале ночи. Почти сразу, как ты лег.
- Ничего не видел?
Маг помолчал, сказал неуверенно:
- Не знаю. Может, и видел чего… Нет, наверно, показалось…
- Что?
- Да откуда я знаю?! Тень. Силуэт. Не знаю.
- Где?
- Вон там, - Епископ махнул рукой на ближнюю скалу.
- Совсем близко.
- Да уж… - Мага пробрала дрожь, когда он вспомнил ночное происшествие. - Хватит о неприятном, - сказал он. - Давай лучше поедим.
- Поедим? - переспросил Глеб. - Ты издеваешься?
- Позавтракаем. - Епископ притворился удивленным. - Разве ты не завтракаешь по утрам?
- Я готов завтракать весь день.
- Вот и хорошо. Поднимайся, еду еще надо приготовить. Повар из меня никудышный, надеюсь, ты справишься лучше.
- Да с чем справлюсь-то? Суп из камней я пока делать не научился.
- Это смотря какие камни. - Маг лукаво прищурился, довольно подмигнул озадаченному Глебу. Ловко прыгая по камням, он спустился к реке, но до воды не дошел, а присел возле одной из затопленных ям, опустил туда руку и жестом фокусника извлек бьющуюся живую рыбину. Размахнувшись, швырнул ее к костру, потом вытащил еще одну и еще…
- Магия? - уважительно спросил Глеб, когда Епископ, вытирая заляпанные чешуей и слизью руки, вернулся.
- Зачем же? Просто, когда вода отступила, я обшарил все лужи. Никакого волшебства.
- Здорово! Я бы ни за что не догадался.
- Догадайся теперь, как получше их приготовить.
- Большого выбора у нас нет, - сказал Глеб, подбирая с земли оглушенную рыбу и складывая в кучку. - Просто запечем на камнях. Ты пока принеси еще дров, а уж готовку я возьму на себя.
- Как скажешь, шеф! - Маг развернулся и направился к недалекому завалу, из которого торчали ветви и корни выкорчеванных обвалом кустов.
Глеб подбросил в огонь хворосту, обложил костер камнями, создав грубое подобие очага. Затем, изрядно побродив по речному берегу, отыскал то, что хотел, - каменную плиту, достаточно тонкую и ровную. Она должна была заменить сковороду. Вернувшись, он пристроил каменную пластину над разошедшимся пламенем и принялся чистить рыбу.
Вернулся Епископ с солидной охапкой дров. Сбросил в стороне, спросил:
- Хватит?
- Хватит.
- Как думаешь, это форель? - спросил маг, наблюдая, как Глеб сноровисто потрошит рыбу с помощью меча.
- Не знаю. Не очень-то похожа… Какая разница? Лишь бы съедобна была. - Чешую Глеб не счищал, он просто подпарывал кожу и сдирал ее, словно стягивал чулок. - Смотри, какая жирная!
- Пока выглядит не очень аппетитно.
- Да ты что! Такую рыбу можно сырой есть.
- Нет уж, - Епископ поморщился. - Если хочешь, ешь, а я подожду.
Глеб располовинил каждую рыбину, а потом точными быстрыми движениями бросил розовые ломтики на раскаленную плиту. Затрещал жир.
- Не сгорит? - поинтересовался маг.
- Пока нет. А потом притушим огонь и доведем на углях. Эх! Была бы здесь глина, можно было бы такое объедение приготовить! А еще можно в пальмовые листья завернуть со специями и протушить хорошенько…
- Смотри, - прервал кулинарные мечтания товарища Епископ, - не сожги то, что есть.
Рыба поспела быстро.
Друзья в один присест умяли все, что было. Даже Епископ на этот раз не страдал отсутствием аппетита, а уж про Глеба и говорить нечего.
- Вполне, - похвалил маг, когда завтрак был съеден.
- Несолено, - сказал Глеб, облизывая жирные пальцы, - и слишком мало.
- А мне понравилось.
Они спустились к реке и долго пили студеную чистую воду, набирая ее в ковшики ладоней.
Солнце поднялось уже высоко. Туман давно рассеялся.
- Теперь, пожалуй, я смогу переплыть, - сказал Глеб, оценивая расстояние до противоположного берега. - Вроде бы и река успокоилась, и воды не так много.
-А надо ли?
- То есть?
- День только начинается, и раз уж мы здесь, то, может, стоит заняться тем, ради чего мы сюда и пришли?
- Ну, не знаю, - Глеб колебался. - Как себя ведет Живой Камень?
- Он словно умер.
- Да и перекусить бы не помешало.
- Ты же только что поел.
- Это так, слегка…
- Червячка заморил?
- Именно.
- Ведь целый день потеряем.
- Ну, ладно! - решился Глеб. - Но я даже не представляю, что надо искать.
- Дверь, - сказал Епископ. Глеб хмыкнул.
Товарищи быстро собрались. Маг зачем-то развалил камни вокруг костра и принялся расшвыривать угли, хотя и так было понятно, что через час-другой огонь угаснет сам по себе.
- Пошли, - поторопил друга Глеб. Он уже спустился с уступа, на котором они провели ночь, и сейчас внимательно изучал склоны Утеса.
- Постой-ка! - вдруг возбужденно сказал маг. - Ты глянь! А!
- Чего нашел? - Глеб обернулся. Его товарищ стоял над разоренным кострищем и смотрел на землю. Что он там увидел - Глебу со своего места было не разобрать.
- Кажется, нашел, - сказал маг, присев на корточки.
- Что нашел? - Глеб, не дождавшись ответа, стал торопливо подниматься к товарищу.
- Дверь, - тихо произнес Епископ.
На гранитной плите, прямо на том месте, где минуту назад полыхал костер, чернело примитивное, но достаточно ясное изображение - кайло, скрещенное с топором. Рисунок каким-то образом отпечатался на камне. Видимо, он проявился под действием высокой температуры, выступил на гранитной поверхности и сейчас - Глеб заметил это - постепенно бледнел, словно уходил в глубь камня.
- Знак гномов, - сказал Епископ, осторожно касаясь рисунка кончиками пальцев.
- Ты уверен?
- А чем еще это может быть? Яснее ясного, что эта плита закрывает вход. Помоги. - Маг принялся расшвыривать булыжники и щебень, что засыпали предполагаемую дверь. Глеб включился в работу.

Предыдущая страница 12 Следующая страница


13 Михаил Кликин

Через несколько минут гранитная плита, похожая на большое надгробие, была освобождена от завалов. Рисунок уже почти исчез, но глаз, помня его очертания, еще улавливал смутную тень скрывшегося изображения.
- Ты думаешь, мы сможем ее сдвинуть? - с сомнением в голосе осведомился Глеб.
- А почему бы и нет? Не такая она и большая.
- Но двери обычно запирают.
- Она так упрятана, что запирать ее просто нет смысла.
- Не убеждает. - Глеб был скептичен.
-Что спорить? Сейчас проверим.
- Да тут и взяться-то не за что.
- Толкай! - Епископ склонился, навалился на плиту, скреб ногами по щебню, животом почти лег на землю. - Ну! Чей талисман мы ищем?! - выдохнул он. Глеб опустился на колени рядом с ним, толкнул плоский камень, не особо веря в успех, и вдруг плита подалась, чуть двинулась в сторону.
- Ага! - вскричали оба друга и навалились сильней. Заскрежетали мелкие камни, что-то хрустнуло, и плита легко скользнула в сторону, открыв темную дыру. Из провала пахнуло тяжелым застоявшимся воздухом, и Глеб с содроганием вспомнил свое жуткое видение на кургане Могилища.
- Здорово нам повезло, - сказал Епископ, осторожно склоняясь над темным отверстием. - Ни за что бы не нашли.
- Повезло ли? - заметил Глеб.
- Ты что, боишься? - спросил маг.
Вместо ответа Глеб спустил ноги в дыру, и они до середины бедер исчезли во тьме подземелья. Казалось, что конечности погрузились в непроницаемо черную смолу, утонули в густом мраке, и Глеб некоторое время с удивлением взирал на короткие культи вместо своих ног. Он чувствовал ступни, мог шевелить пальцами, даже нашарил каменную ступеньку - ступеньку ли? - но ему показалось, и показалось до ужаса реалистично, что ног больше нет. Что их поглотило подземелье, откусило острой гранью света и тьмы. Глеб с трудом подавил возникшее желание спасти свои ноги, вытащить их из темноты.
- Боюсь? - повторил он. - Да, наверное. А ты? Вспомни: Плач, тень, демон. Это сейчас ты думаешь, что тебе не страшно, потому что здесь светит солнце. Но страх - он в тебе. Взгляни вниз - там, в темноте, он снова вернется.
- Ладно тебе пугать, - пробурчал Епископ. - А то полезешь за своим талисманом в одиночку.
- Увижу гномов - передам от тебя привет, - сказал Глеб.
- Гномы… - хмыкнул маг. - Несчастные существа, должно быть, если вечно живут в такой мгле… Ничего не видно… Так что там внизу? Есть что-то?
- Ступенька вроде бы. Прямо под ногами.
-А дальше?
- Не знаю. - Глеб, собравшись с духом, спрыгнул на невидимую ступень. Ощупал левой ногой пространство перед собой, под собой. - Точно, лестница. Давай, спускайся. - Он шагнул, освобождая товарищу место, и сразу утонул во тьме по самую грудь.
- Жутковато выглядишь, - сказал Епископ и осторожно, на животе сполз в темную нору. Постоял немного, осваиваясь с отсутствием ног. А Глеб, невольно затаив дыхание, сделал еще один шаг и с головой провалился, исчез в подземелье, словно в темном омуте.
- Эй! - крикнул маг.
- Иди сюда, - ответил близкий голос незримого товарища. - Здесь светло. Здорово здесь!
Ругнувшись для храбрости, маг сжал покрепче посох и нырнул в темноту.
В подземелье было не то чтобы совсем светло, но и ожидаемого мрака не наблюдалось. Казалось, что стены, потолок и пол слабо светятся, не освещая ничего вокруг, но обрисовывая себя. Люди на фоне флюоресцирующих стен выглядели словно плоские черные тени, куски тьмы, лишенные объема. Они были здесь чужаками, и Подземелье игнорировало их…
Глеб и Епископ все спускались и спускались по неровной каменной лестнице.
- Пещера наверху, на склоне почти у самой вершины, а мы уходим вглубь, - поделился сомнениями маг.
- На склоне только вход в пещеру, а уж куда она тянется… Лестница незаметно превратилась в чуть покатый пол, который вскоре и вовсе выровнялся. Минут через двадцать друзья , вышли к первой развилке.
- Куда теперь? - спросил маг, разглядывая два абсолютно одинаковых хода.
- Направо, - сказал Глеб.
- Почему направо?
- А почему налево?
- Все понятно. Надеюсь, мы не заблудимся, как тот… Человек… Ну, ты понимаешь. - Будем следовать правилу правой руки.
- Это что еще за правило?
- Самый верный способ не заплутать.
- Ну-ну. Компас и карта меня успокоили бы больше.
Друзья шагнули в правый ход…
Шли они долго. Еще дважды им встречались развилки, и Глеб выбирал правую сторону.
Подземный ход то расширялся настолько, что звук шагов порождал многократное эхо, то сужался, превращаясь едва ли не в лисью нору, и людям приходилось сгибаться в три погибели, а местами и вовсе вставать на колени. Маг негромко поругивался, Глеб все больше молчал, стараясь запомнить как можно больше ориентиров. Кто знает, может, правило правой руки подведет?… Иногда товарищи негромко переговаривались.
- Помнишь легенду, что рассказывал нам хозяин… как там его? Боров.
- Конечно.
- Как он сказал? Тьма нападала на людей и уносила по одному…
-Ну.
- Не вижу никакой тьмы.
- И радуйся…
- Все-таки, почему здесь все светится?
-По определению…
- Идем, идем. Ни гномов, ничего.
- Ни Плача, ни демона.
- Ни талисмана…
- Зря мы спустились.
- Почему?
- Еды не взяли, и пить нечего.
- Уж не хочешь ли ты сказать, что мы заблудились?
- Пока еще нет.
- Тогда помолчи и запоминай дорогу.
- А я, по-твоему, что делаю?..
Дважды друзья оказывались в тупике и дважды возвращались на пройденное разветвление. В конце концов они вышли в какую-то просторную пещеру, где сомкнувшиеся сталактиты и сталагмиты образовывали лес причудливых колонн, а стены были покрыты застывшими известковыми подтеками. Здесь по-весеннему звонко перестукивалась капель, на полу были лужи.
- Красиво, - выдохнул Глеб. Он восхищенно разглядывал высокие своды грота, замысловатые колонны, странные естественные скульптуры…
- Особенно это, - мрачно заметил Епископ, ковырнув что-то ногой.
Словно каменная клеть высунулась из земли, и Глеб не сразу понял, что это ребра скелета, окаменевшая грудная клетка. Тонкие руки с гирляндами пальцев рельефом отпечатались на полу. Черепа нигде не было видно.
- Человек, - сказал маг, оценив размеры костяка, - не гном.
- Может быть, из отряда Плачущего Человека?
- Может быть. Лежит он здесь давно…
Друзья обошли пещеру по периметру и отыскали еще несколько ходов. Они заглянули в каждый и выяснили, что только один ведет к поверхности или, по крайней мере, поднимается, а остальные уходят вниз, еще глубже, и стены там светятся не так сильно, и воздух тяжел, отдает кислым привкусом, кружит голову, вызывает тошноту…
- Надо идти вверх, - уверенно заявил Епископ. - Пещера где-то там.
Глеб не был так уверен, но спорить не стал - все равно надо откуда-то начинать.
- Вечереет, - сказал Глеб. Как ни странно, это утверждение не казалось нелепым. В подземелье действительно вечерело. Смеркалось. Светящиеся стены угасали, розовели блекнущим свечением. Потолок уже совсем почернел и стал невидим. Сверху спускалась ночь.
- Неужели придется ночевать здесь? - спросил сам себя Епископ.
- Выбраться тем же путем, что и пришли, мы не успеем. Разве только эта дорога выведет на поверхность.
Действительно, ход поднимался. Иногда круче, иногда почти незаметно, но, без сомнения, эта извилистая червоточина вела наверх…
- Проходили целый день, - пробормотал маг, - никого и ничего не встретив. Ни гнома, ни человека…
- А скелет? - напомнил Глеб.
- Этот скелет уже давно лишь часть пейзажа.
- Нам бы не превратиться в такую же часть.
- По крайней мере будем увековечены в камне.
- Безымянные герои.
- А ты, перед тем как лечь спать, нацарапай на стене имя. Сочини звучную эпитафию. Смотришь - и повадятся паломники к твоим мощам.
- Мрачновато шутишь.
- Как умею…
Пещера сузилась. Двигаться рядом, плечом к плечу, стало не- возможно, и Глеб пошел впереди. Разговаривать было неудобно, е и друзья некоторое время шагали в полном молчании. Лишь посох Епископа стучал по камням да лязгал иногда меч Глеба, за- девая за тесные стены.
Затем проход вновь расширился.
- Сколько уже протопали, а конца не видно, - сказал маг. - Гора-то далеко не Эверест, а подняться все никак не можем.
- Серпантин, - коротко пояснил Глеб. Его что-то тревожило, но что именно - этого он пока понять не мог, просто обеспокоенно крутил головой по сторонам, то смотрел вверх, на спускающийся мрак, то опускал взгляд под ноги.
И вдруг увидел отпечаток. Ноги? Лапы? Глеб замер как вкопанный.
- Что? - спросил маг.
- Здесь кто-то был.
- С чего ты взял?
- След.
- Где? - Епископ ничего не видел. И только когда Глеб склонился над россыпью мелких камешков, маг присмотрелся и тоже заметил: осыпавшийся щебень был придавлен чьей-то ногой. Гном? Или нечто, что ходит потерянное и ищет своего хозяина?
- Давай вести себя потише, - прошептал Глеб, обеспокоенно вглядываясь в кишку подземного хода.
- А может, напротив, следует отогнать его криком?
- Кого его?
Епископ пожал плечами.
- Нет уж, - заявил Глеб, - будем прятаться. По крайней мере до тех пор, пока не узнаем, с чем имеем дело…
Ждать пришлось недолго.
Ход сделал резкий поворот, и друзья оказались в тупике. Так им показалось в самый первый момент. А потом Глеб понял, что именно беспокоило его последний час. Сквозняк. Слабое дуновение. Тяга. И здесь, в тупике, она ощущалась еще сильней. Легкий ветерок холодил лицо.
Глеб по какому-то наитию навалился плечом на стену, что встала на пути, и вдруг камень легко повернулся словно на сбалансированном смазанном шарнире - тихо, без шума. Изумленный Епископ разинул рот.
Путь был открыт.
Из-за двери тянуло приятной свежестью, но там было совершенно темно. И тихо.
- Можешь сотворить какой-нибудь из своих фокусов, чтобы подсветить? - шепотом спросил Глеб у мага.
- Конечно, - так же тихо ответил Епископ. - Но недолго. Проклятые оковы ограничивают мои возможности.
Маг, обхватив ладонями шест посоха, сложил руки в странную фигуру. Прикрыл глаза, задвигал губами. Сперва в воздухе родилось шипение. Затем Глеб заметил тонкие светящиеся паутинки, что летучими змейками вились вокруг посоха. Их становилось все больше, они словно набухали, наливались сиянием, сплетались в ажурную ткань, в блистающий кокон. И чем ярче светились развешенные в воздухе светоносные тенета, тем сильней искажалось гримасой боли лицо мага.
А потом Епископ облегченно выдохнул, и лицо его расслабилось. И сразу ослепительной вспышкой полыхнул окружающий воздух, вобрав в себя концентрированное сияние волшебной паутины. Глеб вжался в стену, невольно прикрыл глаза ладонью, но нестерпимый блеск уже угас. Все вокруг залил ровный голубой свет. Вновь был виден высокий потолок. Мрак отступил.
За каменной дверью находилась обширная пещера. Глеб первым шагнул в тесный проем и сразу увидел талисман. «Лежит и ждет…»
Небольшой камешек валялся на ровном, неестественно чистом, будто бы даже выметенном полу. Впрочем, отметил Глеб про себя, талисман не валялся. Он покоился. Лежал и ждал. Внутри прозрачного кристалла виднелось черное вкрапление. Маленькое отверстие бездонного зрачка. Зеркало души древнего демона. Тонкий шнурок, сплетенный из странных, ни на что не похожих волокон, являлся продолжением камня. Он не был привязан к камню, не был продет сквозь выточенное ушко, он вырастал из кристалла, был его частью.
Все это Глеб увидел в одно мгновение, увидел необычайно четко и ясно, во всех подробностях, хотя талисман находился еще далеко. Стало вдруг необычайно уютно, такое чувство возникает у жаркого камина, возле пылающего очага, за крепкими стенами дома, когда на улице воет, выводит тянучую колыбельную пурга, и глаза слипаются, и губы сами складываются в улыбку, а на столе перед тобой стоит угощение, и сидят рядом близкие друзья… Пещера было полна благодушия, талисман источал невыразимое добро…
Глаз демона Й'0рха?.. Отступили на задний план все заботы, тревоги и волнения.
Талисман тянул к себе, и Глеб шагнул вперед, не замечая ничего вокруг, видя перед собой лишь этот прозрачный камень с черной горошиной зрачка внутри.
Откуда-то пришло понимание, что Талисман с нетерпением ждет нового Хозяина…
Епископа тоже необоримо влекло к прозрачному кристаллу.
Глаз демона смотрел и на него. Маг также хотел стать Хозяином…
Глеб склонился над ждущим Талисманом, протянул руку, взял камень в ладонь. И все прекратилось. Стало зябко, беспокойно и тягостно. Исчез уют, растаяло разлитое в воздухе добродушие.
Талисман обрел Хозяина.
И через несколько мгновений Глеб вдруг ощутил, как новая с сила вливается в его тело, как мускулы немеют, принимая неизведанную ранее мощь, как хрустят суставы, как тянутся связки… Он шевельнул омертвевшей рукой, и ему показалось, что пещера содрогнулась. Слегка топнул ногой, и гулкое эхо заметалось под сводами.
- Теперь он твой, - сказал Епископ. Сказал странным голосом, будто бы плача, сквозь всхлипы, превозмогая рвущиеся рыдания.
Указательным пальцем Глеб дотронулся до стены, провел по ней ногтем, оставляя на горной породе длинную глубокую царапину. Поднял с пола гранитный обломок, сдавил в кулаке, раздробил камень в крошево, в песок…
- И сила его в тебе, - произнес маг сквозь плач. Глеб повернулся к другу. На голос. И застыл в недоумении. Епископ исчез.
- А я могу вновь уйти, - сказал плачущий голос, и из стены выдвинулась горбатая тень.
Глеб отступил, выхватил из ножен необычайно легкий меч. Замер, преисполненный уверенности в собственной силе. Спокойно спросил у неведомого существа:
- Кто ты?
«Где Епископ?» - возникла мысль.
Горбатая фигура шагнула ближе. Складки серого плаща сливались с окружающими камнями. Глухой капюшон и высокий ворот полностью скрывали лицо незнакомца. Длинные рукава прятали руки.
Голубое свечение, разлитое в воздухе, уже почти угасло. Быстро темнело.
- Кто ты? - повторил Глеб.
- Я? - проплакал голос. - Я Страж Талисмана.
- Страж? Мы будем драться?
- Зачем? Я берегу Талисман, когда у него нет Хозяина. Но вот ты пришел, и я освободился… Долго же пришлось мне ждать этого момента.
Глеб во все глаза рассматривал незнакомца, но что можно разглядеть в серой тени, сливающейся с каменными стенами?
- Для чего же сторожить, если не надо защищать? - осторожно спросил Глеб.
- Чтобы знать пути Талисмана. Чтоб увидеть Хозяина.
- И теперь ты будешь следить за мной?
- Нет. Ты взял на себя заботу… А когда Талисман останется в одиночестве, он вновь позовет меня.
- Но кто же ты? Твой голос… Неужели ты и есть Плачущий Человек?
- Кто?
- Плачущий Человек, что давным-давно пришел сюда за сокровищами гномов.
- Мне не нужны сокровища, но, кажется, я знаю, о ком ты говоришь. Это было так давно, что я не помню их имен, хотя они долго бродили под горой и перекликались. Эти люди очень шумели, и помыслы их разбудили в Талисмане зло, и Й'0рха вернулся на зов…
- Ты гном? - предположил Глеб.
- Гномы покинули эти пещеры, после того как подземный демон поднялся из недр. Они оставили гору, запечатали двери и обвалили ходы. Й'0рха уже давно сгинул в бездне, но горный народец не торопится сюда возвращаться… А я… Что касается меня… Я когда-то был эльфом…
- Эльфом? - Глеб только сейчас опустил меч.
- Да, - тень горестно кивнула капюшоном. - Именно эльфом. Но мой народ наказал меня зато… зато, что… Нет, я не буду говорить тебе всего… Не должен… Я был сурово наказан и стал Стражем Талисмана. Я вечный изгой, и во мне уже нет ничего от моего народа. Посмотри! - Страж скинул капюшон, и Глеб невольно отпрянул. Из высокого ворота, венчая тонкую шею, торчал худой острый череп, обтянутый бледной кожей, сплошь изъеденной язвами. Глубоко запавшие глаза отсвечивали звериной краснотой. Беззубый рот кривился в жалкой усмешке. - Это я! Сын своего народа! Таинственный и прекрасный эльф! - Он торопливо укрыл свое лицо. - Но теперь по крайней мере я смогу покинуть эту пещеру. Благодаря тебе, Хозяин Талисмана.
- А где мой товарищ? - задал Глеб мучающий его вопрос.
- Скованный человек стоит за дверью. Его душа непроглядна, а мысли скрытны, он опустошен, но считает свою пустоту силой… Выходи, Человек Короткого Пути!
Мрачный Епископ шагнул в пещеру. Он приблизился к Глебу, встал рядом, с подозрением разглядывая закутанного в плащ эльфа.
- Я его заметил раньше, чем ты, - негромко пробормотал маг, стараясь, чтобы серая тень не услышала его слов. - И решил спрятаться.
- Мне кажется, - прошептал Глеб, - он безобиден.
- Я вижу ваши слова, - сказал Страж Талисмана. - Я вижу их до того, как вы облачите их в звуки. Поэтому говорите в полный голос - так вам будет удобней.
Глеб и Епископ замолчали, не зная, как себя вести. Затем Глеб осторожно спросил, обращаясь к эльфу:
- Ты один здесь живешь?
- Нет, конечно. В этой пещере сотни существ, и я слышу их…
- А Плач? Можешь ты сказать нам, что это такое?
- Плач? Никогда не слышал. Что это?
- Мы не знаем. Но несколько раз слышали странные печальные звуки. Вчера ночью, например.
- Я ничего не слышал, - эльф мотнул капюшоном. Было уже совсем темно, все движения серой тени скрадывались мраком. И Епископ вдруг разглядел что-то знакомое в горбатом силуэте. Мгновение - и он узнал:
- Так это ты! - воскликнул маг. - Ты стоял на скале рядом с нами! Ночью. Как раз после Плача. Я видел тебя. Ты должен был слышать Плач.
- Ничего не слыхал. - Эльф был спокоен. - Да, вчера ночью я покинул пещеру, я часто делаю это. Я смотрю в небо, и оно представляется мне высоким сводом огромной пещеры. Весь р это пещера , вы задумывались когда-нибудь об этом? А мне теперь кажется так. Только так… Слишком много времени провел я здесь. Мне пора уходить. Не терпится. Ты отпускаешь меня, Хозяин Талисмана?
- Да, - сказал Глеб. - Я не держу тебя, хотя у меня еще есть несколько вопросов.
- Так спрашивай.
- Где нам найти гномов?
- Здесь их нет. Вам надо идти в Драконьи Скалы. Дальше на запад.
- Правда ли то, что Талисман делает врагов друзьями?
- Глаз Й'0рха вызывает чувство доверия. Ты можешь это использовать, чтобы переманить врага на свою сторону, убедить его в чем-то.
- Из этой пещеры есть еще выход? Как нам побыстрей выбраться отсюда?
- Ты чувствуешь ветер? Холодное дыхание свободы на своей коже? Следуй ему…
- И все же, - вмешался Епископ, - ты должен был слышать Плач.
- Я ничего не слышал. Но я пел и, может быть, из-за этого пропустил то, о чем ты говоришь. Хотя это странно.
- И часто ты поешь? - Глеб наконец-то все понял.
- Когда испытываю потребность.
- Спой.
- Вы, люди, не поймете песни старого эльфа. Ваши уши не воспримут язык, а мозг не уловит мелодию.
- Все равно спой.
Эльф скинул капюшон, и, несмотря на сгустившуюся темь, Глеб увидел уродливую голову, и вновь его пробрала дрожь отвращения. А Страж Талисмана поднял вверх руки и протянул Длинную тоскливую ноту, словно настраивая голосовые связки.
Загудели подземные ходы, будто резонирующие трубы органа. Эхо, испугавшись своего бесконечного отражения, бросилось врассыпную по лабиринтам. Задрожали скалы.
Утес исторг Плач. Нечеловеческую песню бесконечного одиночества. Давящее отчаяние отверженного существа.
Глеб и Епископ, оглушенные звуками, а более того, нахлынувшими скорбными чувствами, повалились на пол. Сознание померкло, а когда вновь вернулось, уже стояла полная тишина. Над товарищами склонилась серая тень, блеснули красные глаза из складок капюшона.
- Что с вами?
- Вот это голос! - слабо восхитился Епископ.
- Я же говорил, - вздохнул эльф, - ты не понял. Я не пою голосом. Я пою душой. И природа отвечает мне. Таковы все песни нашего племени… А теперь мне пора. Я тороплюсь вернуться к Миру. Знаете, Мир так же одинок, как и я…
Тень отшатнулась, скользнула по стене, и друзья остались в одиночестве.
Эльф пропал, и никогда больше с Утеса не раздавались звуки Плача.
Жители деревни верили, что Плачущий Человек возвратился и унес в себе свою скорбь.

Глава 17

Чтобы заплатить за квартиру, Глеб продал телевизор. В магазине на него смотрели как-то косо, возможно, думали, что он наркоман, распродающий последние вещи.
Через три дня он позвонил мачехе и попросил прислать немного денег. «Я отдам», - сказал он в трубку, обращаясь больше к себе, чем к ней.
А в конце месяца выплатили пособие по безработице. Он купил мешок картошки, двадцать килограммов макарон, десять банок тушенки и пять бутылок кетчупа. Едой теперь он был обеспечен.
Кажется, все утряслось.
Жизнь вроде бы наладилась.
Стояла глубокая ночь.
Посох Епископа слабо светился, на пару шагов отгоняя тьму.
Глеб двигался первым, и магу приходилось держаться как можно ближе к товарищу, едва ли не наступать ему на пятки для того, чтобы освещать дорогу впереди идущему. Под ноги лезли камни, то и дело приходилось преодолевать завалы. Стены пещеры то смыкались вплотную, словно хотели раздавить путников, то раздавались далеко в стороны, и так было еще страшней, казалось, что сейчас пол провалится вдруг, уйдет из-под ног, превратится в бездонную пропасть…
Сквозняк усилился. Теперь ветерок не просто холодил лицо - теперь он развевал волосы, трепал одежду, подвывал в узких трещинах. Чувствовалось, что выход совсем близко.
- Черт! - выругался Епископ, спотыкаясь о массивный булыжник. - Без ног останусь! - Он опустился на землю, принялся, шипя сквозь зубы, растирать ушибленную лодыжку.
Свечение посоха померкло, стало темно. Глеб всмотрелся во мрак туннеля, и ему показалось, что впереди что-то есть. Он протер кулаками глаза, помотал головой, отгоняя сон, вгляделся пристальней - точно, что-то там было - будто бы купол тьмы проткнули тонкой иглой и сквозь микроскопическое отверстие с той стороны - со светлой стороны - пробивается осторожный лучик. Словно маленький светлячок повис на плотной черной завеске.
- Звезда, - сказал Глеб, сам не веря в это, а скорее предполагая.
Маг прекратил свою негромкую ругань и шипение. Вновь засветился посох.
- Где?
Глеб показал направление, но там уже ничего не было видно.
- Притуши.
Магическое свечение умерло. Друзья сидели некоторое время в абсолютной темноте. Незримый Епископ, шурша тканью своего одеяния, все растирал зашибленную ногу. Глеб медленно поворачивал голову из стороны в сторону, словно сканировал пространство, и таращился в темь. Через несколько минут глаза привыкли к мраку, и - действительно - впереди холодно мерцала маленькая звездочка. Больше ничего не было видно.
- Вот и вышли, - сказал Глеб.
- Еще нет, - пробурчал маг, поднимаясь. И тут звезда исчезла. Какая-то тень закрыла ее.
- Что это? - прошептал Глеб, доставая меч. Вновь засветился посох в руках Епископа. Лицо мага выражало тревогу. Он тихо сказал:
- Там кто-то есть.
- Эльф? - предположил Глеб.
- Не знаю.
Впереди раздалось негромкое шуршание.
- Можешь сделать поярче?
Посох вспыхнул, заставив мрак отступить еще на несколько шагов.
- Не могу больше, - проговорил сквозь стиснутые зубы Епископ. Зачарованные оковы нестерпимо сдавили кости. - Надо торопиться, через десять минут я выдохнусь.
- Ладно, - решил Глеб, - пойдем. Выход совсем рядом.
Они тронулись навстречу ветру. Глеб, выставив перед собой клинок, двигался первым. Маг, идущий чуть позади, посохом освещал туннель.
Стало тесно. Ход сузился. Стена справа была гладкая, словно бы отшлифованная, и влажно поблескивала. Левую сторону грота, выпуклую, неровную, покрывали какие-то наросты.
Вновь показалась звезда. Теперь она была видна и при свете посоха.
- Выход, - сказал Глеб, завидя впереди узкую трещину и ночное небо за ней.
И вдруг Епископ пронзительно закричал. Глеб мгновенно повернулся и замер в растерянности. Над магом застыла уродливая морда. Она высунулась прямо из покрытой наростами стены, и Глеб не сразу понял, что никакая это не стена, а длинное тело огромного пресмыкающегося, вытянувшегося вдоль подземного хода. Выпученные глаза со щелями зрачков таращились на свет, и похоже было, только сияние посоха смущало существо, удерживая его от немедленного броска на людей…
Ящер был голоден. Это было для него естественным состоянием. Он мог голодать долго, очень долго, а насытившимся бывал лишь пару часов. Вот уже несколько десятилетий прошло с тех пор, как ящер в последний раз нормально поел…
- Бежим! - крикнул Глеб, понимая, что существо с легкостью может раздавить их одним своим движением, размазать по отшлифованному граниту противоположной стены и никакой меч, никакая магия, никакая сила тут не поможет.
Но бежать уже было некуда. Выход был перекрыт. Возле самой трещины, загораживая собой ночное небо, скалила клыки еще одна бесформенная морда, похожая на тупой, обросший лишайником валун.
Двухголовый ящер не спешил. Жертвы были окружены, и ничто не могло спасти их. И товарищи тоже осознали всю безвыходность своего положения.
Глеб отчаянно ринулся к морде, что закрывала собой выход. Маг побежал следом. Пещера ожила. Зашевелилась неровная стена, грозя раздавить людей. В самый последний момент, уже ни на что не надеясь, Глеб коротко взмахнул мечом и рубанул по толстой шее ящера, хотя - он понимал это - никакое оружие не = могло обезглавить огромное существо, разве только слегка ранить. Но Мощь Талисмана совершила невозможное. Мышцы онемели от единственного неимоверного усилия, пот выступил сквозь поры, вены едва не лопнули - меч прорубил каменную кожу пресмыкающегося, рассек плоть и кости и лязгнул о гранитный пол. Уродливая голова с распахнутой зубастой пастью рухнула на землю, едва не придавив людей. Хлынул поток крови. А Глеб уже метнулся мимо, прошмыгнул в узкую трещину выхода, волоча за собой Епископа. И тотчас позади заскрежетали дробящиеся камни - ящер, лишенный одной головы, забился от нестерпимой боли. Если бы друзья задержались лишнюю секунду, они превратились бы в фарш, перемешанный с каменной крошкой.
Глеб карабкался вверх по расщелине, одной рукой таща за собой мага, а в другой держа меч. Мелкий щебень сыпался из-под ног, падал вниз, в пещеру к беснующемуся ящеру, и Глеб несколько раз едва не срывался, чуть было не скатывался вслед за оползнями, вместе с ними, но каким-то чудом успевал нащупать опору, перепрыгнуть на надежные скальные ступеньки и выволакивал к себе совершенно обессилевшего Епископа.
Вскоре они взобрались почти на самую вершину Утеса, оказавшись на открытой со всех сторон площадке. Здесь росли невысокие редкие кустики шиповника. Где-то далеко внизу ворочался ящер, а над головами друзей раскинулось спокойное чистое небо, усеянное звездами. Звезды были и в тихой воде Кружной Реки.
- Ну мы и забрались, - слабо вымолвил Епископ, опускаясь на землю.
- Это все Талисман, - сказал Глеб. - Он умножает силы. Ты видел, что мой меч сделал с шеей этой твари? Ни за что бы не поверил!
- Да, - задумчиво отозвался Епископ, - это великая вещь. Ни Живой Камень, ни Перстень Духов… - Маг замолчал на какое-то время. Затем устало вздохнул и сказал: - Мне надо отдохнуть. Восстановить силы. И поесть бы не помешало.
- Ты читаешь мои мысли, - отозвался Глеб. Он стоял на самом краю площадки и внимательно обозревал окрестности. Луны почему-то не было, но света звезд хватало, чтобы разглядеть склоны Утеса: обрывы и осыпи, карнизы и трещины.
- Будем спускаться? - осведомился Глеб. - Или заночуем здесь?
- Зачем нам спускаться?
- Значит, остаемся здесь. Место тихое.
Глеб нашел уютное местечко - маленький пятачок, где камни поросли сухим мхом и шершавым лишайником, еще хранящим тепло дня. Он снял ножны, положил в сторону, лег на жесткую подстилку.
- Ты как там? - спросил Глеб, смотря в ночное небо.
- Нормально, - отозвался Епископ из темноты.
- Спи, - предложил Глеб, - а я посторожу.
- Не хочу. Бессонница.
- Бессонница? - Глеб улыбнулся, оценив шутку. - Ну, тогда я подремлю.
- Давай. Отдыхай.
Друзья замолчали.
Было тихо. Перестал ворочаться под землей ящер, может, просто затих, а может, сдох. Если прислушаться, то было слышно, как тихо потрескивают остывающие камни, как журчит река далеко внизу, у самого подножия Утеса, как где-то далеко осыпается щебень. Глеб лежал на спине и смотрел в небо.

Предыдущая страница 13 Следующая страница


Личный враг Бога 14

- Бессонница, - беззвучно шевельнул он губами. Показалась припозднившаяся луна, зависла невысоко: раздувшаяся, неприятно красная, нездоровая. Подул ветерок, засвистел в трещинах, загудел, и уже ничего не было слышно, кроме этого гула.
Глеб прикрыл глаза, но почему-то не мог заснуть. Не хотел. Какое-то время он лежал незрячий, слушая печальную песню ветра. Вспомнился безобразный эльф, покинутый, отверженный, его Плач, интонации голоса…
Куда ушел Страж Талисмана? Где он сейчас? Может быть, неподалеку, совсем рядом?
Ветер все усиливался, трепал листья шиповника, шумел…
Впрочем, шумел не только ветер. Взад-вперед бродил Епископ, что-то негромко бормоча себе под нос. Должно быть, опять разучивал какие-то новые заклинания или вспоминал забывшиеся. Шаги приближались.
Глеб тихо улыбнулся, представив, как сейчас вскочит и напугает товарища.
Епископ подошел совсем близко. Замер рядом. Глеб чувствовал, осязал присутствие друга, почти видел его…
Вот сейчас - вскочить, закричать, широко размахнуться руками. Напугать. Идиотская шутка, конечно…
Глеб осторожно приоткрыл глаза. Глянул в узкие щелочки.
Епископ навис над ним серой тенью, загородив звездное небо. Он смотрел куда-то вдаль. Куда?.. Вдруг маг сделал резкое движение, в руке его что-то блеснуло.
«Нож? - поразился Глеб. - Откуда у него нож?» - Он хотел спросить об этом товарища, но тут Епископ быстро поднял руку, взметнул лезвие к звездам, замер на мгновение. Это было красиво - серый силуэт на фоне звезд. Блистающее лунным светом лезвие в занесенной руке. Поза жреца, приносящего человеческую жертву… Жутко красиво…
Глеб, еще не совсем понимая, что сейчас случится, хотел подняться, но не успел.
Епископ как-то странно согнулся, словно сломался, и нож, очертив дугу, вонзился Глебу в грудь.
Вспыхнули звезды. Ухмыльнулась пунцовая луна. Бешено засвистел ветер.
Кровь хлынула в горло. Глеб схватился за рукоятку ножа, торчащего из груди, попытался выдернуть его, хотел встать, но не смог даже пошевелиться. Руки ослабли. Тело вдруг сделалось огромным и тяжелым. Непослушным. Чужим.
Сознание поплыло…
Он не мог поверить случившемуся.
Сон. Это сон.
Чужие руки торопливо шарили по его груди.
Глеб увидел, как Епископ выпрямился, держа в руках Талисман. Глаз Й'0рха.
Сила покинула его. Перед глазами заметалась черная пурга, он ослеп. Стало холодно.
«… делает слабых сильными…»
«…врагов превращает в друзей…»
А друзей? Делает врагами?..
«Доступ закрыт», - ворвались в сознание слова.
Он возвращался. Смерть возвращала его в реальность.
Епископ долго смотрел на безжизненное тело товарища.
- Ты все равно не отдал бы мне Талисман, - сказал он негромко. - А мне он нужен больше, чем тебе. Ведь у меня есть цель… Ты был хорошим парнем. Возможно, мы еще встретимся, и я надеюсь, ты не будешь держать на меня зла… Маг склонил голову и надел Талисман на шею. Дрожь пробежала по его телу. Сила влилась в мышцы. Разум прояснился, и пришло новое знание. Глаз Й'0рха нес в себе магию эльфов и гномов.
Епископ засмеялся. Он закатал рукав, обнажив стальную полосу, охватывающую локоть. Положил ладонь другой руки на зачарованный металл, зажмурился. Несколько минут стоял неподвижно. Ничего не происходило. Затем слабо засветились ногти. Минута - и засияла вся рука: от кончиков пальцев до плеча.
Маг зарычал, стиснув зубы. Его терзала боль. Кожа горела огнем, ломило кости. Мышцы сводило судорогой. Но Епискоц знал, что теперь у него достаточно знаний и силы для того, чтобы избавиться от проклятых оков.
Трепещущее сияние охватило всю его фигуру. Постороннему наблюдателю могло показаться, что человек горит, что языки разноцветного пламени вырываются из глубины тела, лижут кожу, пожирают плоть…
Епископ выкрикнул короткое заклинание, прокаркал хрипло сквозь стиснутые зубы. Впился скрюченными пальцами в ненавистный браслет-налокотник, рванул из всех сил и скривился от невыносимой боли.
Металл раскалился, стал мягким, пластичным. Он проминался под пальцами, гнулся, но усилиям мага не поддавался. На оковы были наложены сильные чары.
Епископ поднял глаза на кровавую луну, подставил лицо ночному светилу, и аура, окутывающая его фигуру, побагровела. Вновь маг прокаркал заклинание. Вновь изо всех сил рванул стальную полосу, едва не выдрав себе плечо, и металл жалобно застонал. Почувствовав слабину оков. Епископ проревел какую-то фразу, заскрежетал зубами, напрягся, растягивая ставший податливым браслет, и вдруг сталь лопнула. Рассыпалась мелкими брызгами, разлетелась облачком, дождем осыпалась на камни.
Маг пошатнулся. Сделал шаг назад. Уставился на освобожденную руку, пошевелил пальцами…
Свободен… Свободен!
Епископ ослаб, но Сила была в нем. Он теплилась, дремала. Ее надо только напитать, и тогда она проснется.
- Я свободен! - прохрипел маг сорванными голосовыми связками…
Немного отдышавшись. Епископ наклонился к мертвому Глебу, сказал:
- Ты действительно помог мне. - Он присел рядом с трупом и принялся тщательно обыскивать тело. Выгреб монеты из карманов, с указательного пальца снял оловянное колечко. Достал со дна торбы запрятанный мешочек с деньгами. Выдернул нож из груди мертвеца, вытер о свою одежду, взял лезвие тремя пальцами, словно хирургический инструмент. Низко-низко склонился о над лицом убитого, нацелился ножом… - Мне потребуется от тебя еще кое-что, -прошептал Епископ, делая несколько тонких разрезов остро отточенным лезвием, - все равно тебе это уже не пригодится…
Он выпрямился, встал, держа на ладони два вырезанных глазных яблока. Бросил окровавленный нож на землю, освободившейся рукой залез в один из своих бесчисленных карманов, достал чистую тряпицу, завернул в нее страшный трофей, убрал. Затем осмотрелся по сторонам. Поднял нож, обтер рукавом, спрятал. Епископ не спешил. До наступления утра оставалась еще целая куча времени.
Маг взял обезображенное тело бывшего товарища за ноги и поволок к краю площадки. Положил возле самого обрыва, глянул вниз - в трещину, по которой они поднялись сюда, спасаясь от двуглавого ящера. Смачно плюнул и ногой спихнул труп…
Закончив дела, Епископ присел на мягкий, еще теплый мох, вытащил солидный том и углубился в чтение. Иногда он отрывался от книги, поднимал голову и пристально вглядывался в небо на востоке.
Маг ждал рассвета.

Глава 18

Четыре долгих скучных дня он чего-то ждал. На пятый день, когда стало совсем невмоготу, он подошел к телефону, поднял трубку и набрал номер Сергея.
- Да? - сказал холодный голос на том конце линии.
- Это Глеб.
- Привет. Как жизнь?
- Мне нужны мои деньги. С того дела… Я могу их получить?
- Конечно. Что случилось?
Глеб помолчал. Потом нехотя признался:
- Меня убили.
-Давно?
-Да.
- Мы можем тебе помочь?
- Мне нужны деньги на новое подключение.
-И все?
-Да.
- Хорошо. Приходи ко мне.
-Нет. Переведи на мой счет.
Сергей хмыкнул. Согласился:
- Как скажешь. Давай свои реквизиты.
Глеб механически продиктовал номер личного счета и, сухо попрощавшись, положил трубку…
Деньги пришли к вечеру. Не мешкая, он связался к сервисной службой Мира.
Ему дали новый пароль, определили новый идентификационный номер.
Имя осталось прежним…
Он подключил разъем кабеля к нейроконтактеру, зафиксировал держателями. Ввел с клавиатуры длинный ряд чисел, проверил связь с сервером, откинулся в кресле.
Мир раздвоился. Расщепился на два слоя. Одна реальность воспринималась органами чувств, другая возникала непосредственно в нервных клетках.
Затем органы чувств отключились.
Глеб стал Двуживущим.
Дышать было невозможно. Не дышать было нельзя.
Глеб - Новорожденный, новоприбывший - растянулся на земле, уткнувшись в нее лицом. Почва смердела. Он поднял голову, осмотрелся. Воздух нестерпимо вонял.
Из-под взрытой, местами вывороченной пластами земли торчали какие-то полуобглоданные кости, всюду валялись коровьи и лошадиные черепа, разодранные шкуры. Будто бы большое стадо забрело на минное поле да так там и осталось: растерзанное, взорванное, наполовину похороненное…
В небе кружились птицы. Их вспугнуло неожиданное появление человека. Они поначалу приняли его за настоящего воина, но теперь разглядели, что это просто полуголый слабый человечек, и стали кругами спускаться к месту прерванного пиршества. Огромные вороны - черные с синим отливом плотные перья, тяжелые клювы, острые когти. Умные, страшные глаза…
Глеб поднялся на ноги и увидел Город. Упирающуюся в облака стену. Он догадался, где очутился. На скотомогильнике. На вонючем захоронении околевшей с скотины. На месте, куда мясники и скорняки свозят ни на что не годные отбросы…
Черная тень бесшумно скользнула над головой. Глеб пригнулся. Огромный ворон вновь набрал высоту, хрипло каркнул, с недовольный промахом.
Птиц было много. И они не собирались выпускать человека живым.
Глеб, упав на землю, увернулся еще от одной крылатой тени, спикировавшей с небес. Правая рука его наткнулась на обглоданную добела массивную кость, которая вполне могла сойти за дубинку. Глеб встал, отведя готовую для удара руку. И тотчас поднявшуюся фигуру человека атаковали сразу несколько птиц. Глеб отпрыгнул в сторону, шарахнул тяжелой костью по ближайшему ворону, ломая ему крылья, сшибая на землю.
- Ага! - прокричал он, когда птица тяжело свалилась в бурьян и запрыгала в самую гущу травяных зарослей, волоча крыло. Но остальные падалыцики не думали отступаться. Они все так же загадывали виражи над головой незваного пришельца, выжидая момента, когда можно будет заклевать чужака до смерти. Глеб пригибался, отмахивался костяной дубинкой и не мог сделать ни шагу по направлению к Городу.
А потом в затылок его что-то больно ударило, и перед глазами закружились маленькие светлячки. Глеба повело в сторону, но он все же устоял на ногах и даже сумел развернуться и сбить напавшую со спины птицу. Огромный ворон запрыгал вокруг человека, шаркая подбитым крылом по земле, но не торопясь отступать. Он хотел попробовать свежей плоти.
Выклевать глаза…
И Глеб разозлился. Он бросился прямо на настырную птицу, не обращая внимания на остальных, кружащих в небе. Пнул с размаху, но промахнулся. Ворон, изогнувшись шеей, клюнул его в колено, и Глеб сразу охромел. Птица зашипела, словно гусь, расставила крылья, бросилась на Новорожденного. Глеб взмахнул дубинкой, ударил ворона точно по голове, в основание клюва. Но птица, словно и не заметив удара, навалилась на человека, опрокинула его на землю. Глеб схватился за жесткие перья, прижал птицу к себе, ничего не видя. Тяжелый клюв бил его в грудь, в живот, острые когти царапали бедра, рвали кожу, крылья хлестали по лицу. А Глеб все пытался перевернуться, подмять под себя птицу-переростка, вдавить в землю, и в конце концов ему это удалось. Он навалился на ворона, не обращая внимания на боль, и стал вслепую молотить обглоданной костью по трепыхающемуся телу, облаченному в крепкую броню из черных перьев. Со спины Глеба атаковали другие птицы, но он не обращал на болезненные удары внимания, лишь жмурился, втягивал голову в плечи и все колотил и колотил пойманного огромного ворона, давил коленями, всем телом. Ломал крылья, выдирал перья…
А потом, когда птица перестала трепыхаться, он швырнул в небо дубинку, обеими руками поднял над головой поверженного крылатого врага и завопил громко:
- Что, съели?! Вот вам! Жрите!
Мертвый ворон был неподъемно тяжел. Его крылья, словно покрывало, накрыли Глеба, загородив обзор. С острого клюва капала кровь.
- Хватит вам?! - кричал Глеб. - Давайте еще! Идите сюда! Ну!
Птицы, испугавшись не то своего мертвого сородича, не то громких криков, взмыли высоко в небо, закружили, не решаясь больше нападать на человека.
- То-то же, - сказал Глеб уже спокойней, отшвырнул мертвого ворона ц пошел по направлению к Городу, стараясь дышать неглубоко в этой вони, перепрыгивая через горбящуюся навалами землю и попутно пиная белые черепа.
Закусочную «Придорожный Гиацинт», что лепилась к городской стене возле северных ворот, Глеб искал недолго. Он просто остановил первого попавшегося Одноживущего, что шел из Города, спросил, где находится это заведение, и крестьянин, предварительно почесав затылок, указал пальцем на небольшую лачугу, что стояла чуть в стороне от дороги, в окружении бледных облезлых тополей, хиреющих в тени высящейся стены.
Народу через северные ворота проходило немного. На дороге почти никого не было, а те люди, что шли мимо, не обращали внимания на исцарапанного Новорожденного, но безоружный Глеб все равно держался от них в стороне, осторожничал…
«Придорожный Гиацинт» был до безобразия скрипуч. Скрипели болтающиеся ставни на окнах, скрипел флюгер, установленный на коньке крыши, противно скрипели ступеньки крыльца под ногами, душераздирающе скрипела дверь. Даже полумертвые деревья возле закусочной поскрипывали сучьями и стволами.
Внутри было неожиданно многолюдно. И помещение оказалось куда более просторным, чем можно было предположить.
Глеб остановился на пороге, высматривая знакомые лица.
- Не загораживай выход, парень, - сказал ему грубовато какой-то верзила, проходя мимо.
- Иван! - узнал старого товарища Глеб. - Крушитель!
Крепыш обернулся, всмотрелся в Новорожденного, признал, с улыбнулся во весь рот:
- Глеб! Ха! Вернулся? Молодец! Когда? Денег хватило? Какие планы? Паршиво выглядишь! Случилось что? Дрался? А, ладно, потом. Все потом! Пойдем! - Он обнял друга, огородил его своими ручищами, повел куда-то по узким проходам меж столов, огибая беспорядочно расставленную мебель, отшвыривая ногами опрокинутые бесхозные стулья. Скрипели под ногами половицы. Люди вставали со своих мест, уступали дорогу. Похоже, Крушителя здесь знали.
- Бардак, не правда ли? - весело осведомился Иван - Народу нравится. Народ любит бардак.
- Куда ты меня тащишь?
- В местечко, где потише, поспокойней и почище.
- Я есть хочу, - прямо заявил Глеб.
- Будет тебе есть. И пить. Все будет.
Они подошли к стойке, за которой в бешеном темпе разливал пиво по кружкам сухонький старичок в замызганном до ужаса фартуке и в не менее замызганных кожаных нарукавниках. Иван слегка двинул бровями, и бойкий старец прекратил свою работу, выскочил из-за стойки, отпер дверь, которую до этого и видно-то не было, распахнул настежь.
- Пожалуйста, господин Крушитель. - Голос у бармена скрипел, словно несмазанное тележное колесо.
Иван, увлекая за собой Глеба, шагнул в проем, обернулся к старичку, сказал:
- Работай, хозяин.
Старичок поклонился, проскрипел что-то благодарственное, закрыл за ними дверь. Проскрежетал в замке ключ.
Воспользовавшись тем, что Иван ослабил хватку, Глеб осмотрелся по сторонам.
Они находились в небольшой комнатке без окон. Деревянные стены были выкрашены белой краской. С толстых балок, поддерживающих высокий потолок, свисали трехцветные полотнища. Нигде не было никакой мебели. Пол блистал чистотой. Почему-то здесь было довольно светло, хотя никаких источников света поблизости не наблюдалось.
- Это наш штаб, - с гордостью сказал Иван.
- Здесь же присесть негде, - удивился Глеб. Иван фыркнул:
- Это тамбур. Сейчас все увидишь. - Он стукнул в стену, отбивая условный сигнал: два удара, пауза, еще удар, пауза, затем еще три удара.
- Иван, ты? - донесся приглушенный голос.
- Да. И я не один. Открывай скорей. Стена сдвинулась в сторону. В открывшемся проеме стоял худой человек в кольчуге.
- Угадай, кого я привел? - спросил Иван.
- Глеб!
- Сергей!
- Вернулся? Быстро ты.
- Появился недалеко отсюда. На скотомогильнике. Знаешь это место?
- Знаю… И уже подрался с кем-то?
- Птицы. Приняли меня за падаль.
- Я рад, что они ошиблись… - Сергей посторонился. - Заходи. Наверное, есть хочешь?
- Не откажусь.
Друзья вошли в комнату, где посредине стоял стол и два стула, а вдоль стен разместились длинные широкие лавки, на которых можно было не только сидеть, но и с относительным удобством отдыхать лежа. На стенах висели ковры, поблескивало металлом разнообразное оружие. Пол устилали пестрые тряпичные дорожки. Окон здесь, так же как и в тамбуре, не наблюдалось, но было светло. Несколько высоких, почти до самого потолка, шкафов отгородили дальний угол, образовав маленький закуток, вход в который закрывала штора.
Сергей задвинул дверь, запер ее на мощный шпингалет. Ушел в отгороженную шкафами каморку, за занавеску. Вернулся, неся поднос с едой. Поставил на стол. Пригласил Глеба:
- Садись, ешь.
Глеб пододвинул стул, уселся. Спросил:
-А вы?
- Я не хочу, - ответил Сергей. - А Крушитель постоянно в баре толкается, только и делает, что жрет.
- Я сыт, - подтвердил Иван. - Ешь.
Еда была холодной, но Глеб не привередничал. Он быстро съел загустевшую кашу, вычистил тарелку куском хлеба, разделал жареную курицу, управился с ней, запил все пивом и откинулся на спинку стула, хрустя кисловатым яблоком.
Пока он питался, Сергей и Иван о чем-то негромко переговаривались. Увидев, что Глеб закончил есть, они прекратили перешептываться, и Сергей спросил:
- Какие новости?
Глеб пожал плечами:
- Какие могут быть новости? Лучше вы мне расскажите, как здесь устроились.
- Сам все видишь. - Сергей присел на соседний стул, взял с подноса яблоко, откусил едва ли не половину, обвел комнату руками. Иван привалился к столу, внимательно слушая товарищей, но в разговор не вмешиваясь.
- Это временный штаб Лиги, - продолжал Сергей.
- Почему временный?
- Уже становится маловат.
- Маловат?
- Это сейчас нас здесь только трое. А когда проходят совещания, тут все битком набито. Лига растет. Основной костяк состоит из десяти человек. Думаю, больше и не надо. А вот рядовых членов становится все больше. Иногда они даже не подозревают, что работают на какую-то организацию. Наемники… Конечно же, сюда приходят только те люди, которых мы хорошо знаем, которым доверяем.
- Я польщен.
- А место хорошее. Открою тебе маленький секрет: отсюда есть ход в Город. Подкоп прямо под стеной. Так что нам не обязательно проходить королевские посты у ворот.
- Чем сейчас занимаетесь?
- Оружием. Ищем талантливых оружейников, скупаем мастерские. В перспективе хотим организовать торговлю с гномами. Но пока это лишь задумки… Много всяких замыслов… Кстати, надо бы тебе подобрать меч и кольчужку. Не дело ходить полуголым и безоружным.
- А как поживает Святополк?
- Убили Святополка. - Сергей помрачнел. - В двух шагах отсюда. Кто - не знаем. Никто ничего не видел. Сняли с него только доспехи из драконьей кожи, даже денег не взяли.
- Давно?
- Три дня назад. Когда он теперь вернется и вернется ли вообще, неизвестно. Даже если и придет, то что с него проку, с Новорожденного? - Сергей понял, что допустил оплошность, глянул на Глеба, смутился: - Ты на свой счет не принимай. Это я так… Ну… И новичку найдется подходящее дело, конечно… Все мы такие были. Со временем и сила появится… Умение…
- Я понял, - улыбнулся Глеб, - не оправдывайся.
Сергей замолчал и беспомощно развел руками. Они молча догрызли оставшиеся на подносе яблоки. Затем Сергей спросил:
- У тебя есть какие-то планы? Глеб задумался. Ответил осторожно:
- Не знаю, как и сказать. Хотелось бы найти одного человека. Предателя. Но где он сейчас? Да и что я буду делать, когда отыщу его?.. Хотелось бы, конечно, вернуть… кое-что… Не знаю…
- Забудь. Все в прошлом. Присоединяйся к нам.
- Мне надо подумать.
- Ну, думай скорей. - Сергей, хлопнув ладонями по коленям, поднялся со стула, подошел к стене, увешанной всевозможными мечами, саблями, ножами и кинжалами. Долго что-то выбирал, рассматривая вооружение. Затем, привстав на цыпочки,, снял с креплений легкий меч, похожий на самурайскую катану: слегка выгнутый клинок, круглая гарда, длинная рукоять. Снял висящие рядом ножны. Вернулся к столу, положил меч перед Глебом.
- Возьми. Отличное оружие, особенно для новичка. Легкое, но крепкое. Кроме того, я помню, ты делал основной упор на скорость удара, а не на силу. Этот меч придется тебе впору.
- Спасибо. - Глеб принял подарок, отошел от стола, пару раз взмахнул клинком, рассекая воздух. Улыбнулся:
- Здорово! Знаешь, чем я сегодня дрался? Не то коровьей, не то лошадиной костью… - Он рассказал все подробности своей схватки с птицами, разыгрывая в действии отдельные эпизоды, подшучивая над собой…
- Жаль, что Святополк мертв, - посетовал Сергей. - Знать бы только, кто его убил…
Когда обо всем было переговорено, Иван и Глеб вернулись в бар. Сергей остался в комнате, сославшись на какие-то дела. Под конец разговора он то и дело поглядывал на занавеску меж шкафов, словно ждал, что оттуда кто-то появится.
Друзья сели на высокие табуреты перед стойкой. Здесь было не так тесно, как в зале, и можно было спокойно поговорить. Старый бармен налил им пива.
- Ты не в обиде? - спросил Иван.
- За что?
- Ну, помнишь, когда мы тебя чуть не подставили? Когда ты деньги отрабатывал…
- А, это. Ерунда. Забудь.
- Неудобно получилось. Кто же знал, что у него пистолет? Мы и сами могли здорово влететь, и тебя за собой потянуть.
- Забудь. Все обошлось.
- Ну, ладно.
- Я гляжу, дела у вас идут неплохо.
- Грех жаловаться. Только скучно все это. Я все думаю, как бы в дикие земли вырваться. Но Ксерокс не пускает. Пока, говорит, тылы не укрепим, дальше не пойдем. А какие тут тылы? Все равно Короля не свергнешь, его место не займешь… Нет, надо идти в глубинку. Там все проще - кто сильнее, тот и прав. Без всякой политики, торговли… А-а! - Иван махнул рукой. - Серегу не переубедишь теперь. Втемяшилось ему в голову… «Город - центр Мира, - передразнил он Сергея, - все деньги крутятся - здесь, все Двуживущие приходят сюда. Нам надо держаться Города…» А помнишь, как мы Выпь по болоту гоняли? Вот было е время…
-Ты заговорил словно старый дед о своей молодости.
- Точно! Времени совсем немного прошло, а как все изменилось. Скука! Теперь и драться редко приходится - нас здесь все ее знают… А помнишь, как ты меня своим картонным мечишком? Но это потому, что у меня тогда булавы не было.
- Я помню.
- А сейчас ты меня смог бы одолеть, а?
- Нет. Куда мне, я же только сегодня появился.
- Ну да… Новорожденный…
К стойке то и дело подходили люди. Они старались держаться подальше от беседующих. Крушителя знали все завсегдатаи. Знали здесь и Сергея, помнили Святополка, знали других и уважали за то, что они всегда держались вместе, не давали друг друга в обиду. Считали это обычной дружбой, даже не догадываясь о существовании какой-то там Лиги… Глеб ловил на себе заинтересованные взгляды посетителей: новичок, а на равных разговаривает с самим Крушителем.
Кто-то, зайдя со спины, неуклюже присел рядом, сильно толкнув Глеба в бок.
- Эй ты, голодранец, - сказал Иван, глядя поверх головы Глеба, - пересядь-ка подальше отсюда, если не хочешь неприятностей.
- Зачем мне неприятности? - прошепелявил знакомый голос, и Глеб, вздрогнув, развернулся и уставился на грязного отощалого человека, облокотившегося на стойку. - Мне неприятности ни к чему. Я только хочу поговорить со своим старым клиентом.
- Рябой Пес! - воскликнул Глеб. - Откуда ты здесь взялся?
- Ты его знаешь?-осведомился Иван.
- Конечно, он меня знает, - затараторил Рябой Пес. - Меня все знают. - Он понизил голос. - Разве только люди Лиги еще не пользовались моими услугами, но и это скоро изменится.
У Ивана отпала челюсть.
- Как ты меня нашел? - спросил Глеб.
- Я тебя не искал. Ищут утерянное. Вот ты хочешь отыскать утерянное? Конечно, хочешь, ведь ты почувствовал Силу и знаешь, каково это - быть могучим, крошить камни в кулаке, царапать пальцем на граните… - Рябой Пес задвигал носом, принюхиваясь. Приблизил свое немытое лицо к лицу Глеба, заглянул в глаза. Прошептал: - А-а… Ты хочешь отомстить. Месть. Месть! Вот твоя дорога…
- Ты знаешь, где находится Талисман? - перебил его Глеб.
- Я знаю все. Или почти все.
- Где он?
- Рядом. Совсем рядом. Епископ близко, в одной из ближайших деревень. Он прячется, но Рябой Пес все видит.
- Скажи мне, где он?
- Ты забыл. Я не даритель информации, я не Санта-Клаус. Я продавец. Продавец!
- Сколько?
- Один золотой. Всего один золотой. Такой пустяк. Я даю тебе скидку, как любимому клиенту. Всего одна монетка,
Иван, ничего не понимая, слушал этот странный диалог. Глеб повернулся к нему и спросил:
- У тебя деньги есть?
- Конечно.
- Дай взаймы золотой.
- Пожалуйста, - Иван вытащил монету из кармана и протянул товарищу. Глеб вложил золотой в ладонь Рябого Пса.
- Он дал мне деньги! - вскричал шепелявый шут. - И даже не торговался! Куда катится мир?
- Хватит кривляться. Говори.
- Я не скажу тебе названия. Но если хочешь, я проведу тебя. Прямо к нему. К Епископу. К Талисману. Ты пойдешь со мной?
- Зачем такие сложности? Просто назови деревню.
- Сложности? Это не сложности. Это прихоть. Ты не хочешь со мной идти? Тогда возьми свои деньги. Забери. Неужели ты думаешь, что купил меня за жалкий золотой? Не-ет! Забирай!
- Погоди. Я не сказал, что не пойду с тобой. Просто я не понимаю, зачем тебе это надо. Куда мы направимся? Долго ли будем идти? Когда выйдем?
- Сейчас. Мы пойдем прямо сейчас. Иначе инфляция съест твой золотой. Запомни - никогда не жди и не откладывай ничего на потом! Вот мое кредо! А идти нам недолго. Завтра будем на месте. Завтра вечером. Да. Точно.
- Ты что, - озабоченно спросил Иван, - действительно собрался куда-то с этим клоуном? Прямо сейчас?
- Я вернусь. Я только посмотрю в глаза иуде и, быть может, поговорю с ним.
- Он с ним поговорит! - ухмыльнулся Рябой Пес. - Он будет с ним говорить! На это стоит посмотреть! Значит, мы выходим?
- Дай хоть пиво допить.
- Конечно. Пей. Можешь и меня угостить. Я не откажусь…
- Ты действительно уходишь? - Иван все не мог поверить.
-Да.
- Подожди, я позову Сергея.
- Не стоит. Через пару дней я вернусь.
- Но нельзя же так - ты. Новорожденный, вдруг сорвался с места, ничего не взяв, с каким-то подозрительным оборванцем…
- Все будет нормально.
Иван помолчал немного, глядя, как Глеб торопливо допивает пиво, и попросил, неожиданно:
- Возьми меня с собой.
Глеб покачал головой.
- Нет. Я пойду один. - Он встал, повернулся к Рябому Псу: - Мы идем, Иван Сусанин? Или как?
- Я давно в пути.
-Возьми хоть денег,-сказал Иван.
- Разве только немного. В долг. Я потом верну.
- Бери. Конечно.
Рябой Пес уже стоял возле выхода и смотрел на прощание друзей.
- Ну, ладно, - сказал Глеб. - Передай Сергею мои извинения. Я скоро вернусь. - Он поправил ножны и, лавируя меж столов, направился к двери…
- Ты знаешь что-то про Епископа, чего не знаю я? - спросил Глеб у своего попутчика, когда они вышли из закусочной.
- Ты ничего про него не знаешь, - ответил Рябой Пес. - Епископ сильный маг, несмотря на свою молодость. Но он делал запрещенные вещи. Он пытался поднимать мертвецов, творил черную магию, приносил человеческие жертвы. Однажды он раскопал несколько могил на городском кладбище, изуродовал погребенные тела, и тогда Король надел на его локоть зачарованные оковы, с тем чтобы Епископ не мог больше заниматься колдовством…
- Да, я знаю. Он слаб сейчас, словно ребенок. Я несколько раз спасал его жизнь. А потом он убил меня.
- Забавно, - ухмыльнулся Рябой Пес. - Похоже, ты даже не догадываешься, для чего ему понадобился Глаз Й'0рха.
- И для чего же?
- Я не Санта-Клаус. Да и ни к чему тебе это знать… Времени у нас еще много, и по пути я еще много чего расскажу…
Они вышли на дорогу, что вела из Города. Мимо проходили люди. Близился вечер.
- Глеб! - донеслось сзади. - Постой! Путники обернулись. От закусочной к ним бежал Иван. За ним торопился Сергей, придерживая на боку длинный меч.
- Подожди меня здесь, - сказал Глеб Рябому Псу, развернулся и пошел навстречу друзьям, гадая, что же им еще понадобилось.
Он сделал несколько шагов, но тут дорогу преградил какой-то воин в доспехах из драконьей кожи. Глеб поднял глаза. И узнал стоящего перед ним человека. Узнал он и доспехи.

Предыдущая страница 14 Следующая страница


15 Михаил Кликин

- Привет, новичок, - сказал воин. - Твой меч мне пришелся по душе. Давненько я хотел раздобыть подобную вещицу. Ты что, украл его?
- Нет, Апостол, - ответил Глеб, - мне его подарили.
- Ты знаешь мое имя? В таком случае ты знаешь, что мне от тебя нужно.
- Я даже знаю, что ты убьешь меня независимо от того, отдам я тебе меч или буду драться.
- А ты действительно хорошо меня знаешь, - удовлетворенно признал Апостол. - Мы где-то уже встречались?
-Да.
- Я не помню.
Глеб выглянул из-за плеча воина. Сергей и Иван были совсем близко.
- Но ты, должно быть, помнишь человека, который еще недавно носил доспехи, что сейчас на тебе.
- Конечно. Прошло всего три дня.
- Он просил передать тебе привет.
- Серьезно?
- Эй ты! - крикнул Иван, подбегая. - Что тебе надо от парня?
- Хороший у него меч, - невозмутимо сказал Апостол.
- Убирайся отсюда. - Иван, скорчив зверскую рожу, легко поигрывал палицей. Подбежал и Сергей, выхватил меч, принял стойку.
Апостол внимательно осмотрел каждого, поднял руки, показывая пустые ладони:
- Все в порядке, ребята. Я просто поинтересовался.
- Kсepкс, - сказал Иван, с подозрением рассматривая кожаные доспехи на воине, - тебе не кажется, что эту курточку совсем недавно носил наш друг?
- Так и есть, - признал Сергей, с трудом сдерживая бешенство.
- Вляпался ты. Апостол, - вроде бы даже сочувствуя, сказал Глеб и извлек из ножен легкий меч, так похожий на японскую катану.
- Эй, ребята, это же нечестно, втроем на одного, - возмутился Апостол.
- А мы не на дуэли, - сказал Сергей сквозь зубы.
- И поднялась дубина народной войны… - сурово процитировал Иван.
И тут Апостол молниеносным движением выхватил меч. к Свистнул рассекаемый воздух. Сергей был наготове. Он коротко ткнул противника в плечо, но доспехи из драконьей кожи были о прочны, и эта контратака уже не могла остановить клинок врага, лишь ослабила силу удара. Сергей пошатнулся. Он был в крепкой кольчуге и только благодаря ей остался жив, отделавшись переломом ключицы.
- Щенки! - прорычал Апостол. - Молокососы! Неужели вы надеялись победить меня?
Глеб и Крушитель ринулись на врага одновременно. Перехватив меч здоровой рукой, бросился на противника и Сергей. Апостол замешкался на одно ничтожное мгновение. И это его погубило.
Глеб, взмахнув своим самурайским мечом, отсек противнику кисть правой руки, Сергей подрубил незащищенные ноги врага, а Иван неимоверно мощным ударом палицы раздробил Апостолу череп…
- Ты знаешь его, Глеб? - спросил Сергей, склоняясь над трупом и вглядываясь в кровавое месиво на месте лица.
- Его зовут Апостол. Мы встречались с ним раньше.
- Апостол? Я слышал о нем. Но что он хотел от тебя?
-Меч.
- Серьезно? - Сергей перевел взгляд на окровавленный клинок в руках Глеба. - Видимо, этот меч более ценен, чем я мог предположить. Уж если им заинтересовался Апостол…
- А мы вовремя подоспели, -отметил Иван.
- Зачем вы меня догоняли?
- Я же обещал подыскать для тебя еще и кольчугу, - ответил 'Сергей. - Хотел дать свою… А ты ушел не попрощавшись. По-английски. Словно мы тебя обидели чем-то…
- Нет, конечно же, нет! - Глеб почувствовал, как краска прилила к лицу. - Я спешил, а ты был занят. Я сказал Ивану, чтоб он передал тебе мои извинения.
- Я передал, - буркнул Крушитель.
- Но видишь, как все удачно получилось, - сказал Сергей, слегка улыбнувшись. - И за Святополка отомстили, и кольчугу свою мне теперь отдавать не надо. Помоги мне, Крушитель.
Глеб смотрел, как друзья ворочают тяжелый труп, стаскивая с него доспехи из драконьей кожи.
- Надевай, - распорядился Сергей, держа перед собой длинную куртку. Глеб мгновение колебался, потом засунул руки в рукава, плотно застегнул все ремешки, накрепко зашнуровался. Иван подал ему пояс.
- Совсем другой человек стал, - сказал Сергей, хлопнув Глеба по плечу, затянутому в кожу. - Как себя чувствуешь?
- Здорово. Словно ничего и не надето. Легко-то как!
К товарищам приблизился Рябой Пес. Он осмотрел Глеба с ног до головы, хмыкнул:
- Чужая кожа своей не станет… Так ты идешь или мне вернуть твой золотой?
- Иду.
- Удачи тебе, Глеб, - пожелал Иван.
- Ждем через два дня, - сказал Сергей.
- Я приду, - уверенно откликнулся Глеб. Он произнес это обернувшись на ходу. Сделал несколько шагов спиной вперед - лицом к друзьям, но отдаляясь от них. Махнул рукой на прощание, развернулся и побежал догонять Рябого Пса…
Над дорогой, что вела в Город, висела пыль. Десятки людей торопились до наступления вечера, пока еще открыты ворота, вернуться под защиту городских стен.
Сергей и Иван смотрели, как уходят вдаль путники. Рябой Пес шел вроде бы неспешно, но Глебу приходилось почти бежать, чтобы держаться вровень со своим проводником. Через минуту они влились в поток людей, бредущих по вымощенной булыжником дороге, и двинулись против течения…
- Как думаешь, он вернется? - спросил Сергей, глядя на садящееся солнце.
- Конечно, - откликнулся Иван. - А куда он еще пойдет?

Часть вторая
УБИТЬ БОГА

Человек человеку Бог…
Л. Фейербах

Глава 1

На экране вспыхивали пламенеющие красным буквы: «ДОСТУП ЗАКРЫТ». Вспыхивали ровно, пульсировали, будто отстукивали неслышный четкий ритм. Вспыхивали, высвечивая погруженную во мрак комнату, пустую, гулкую, почти без мебели, ее унылые серые стены, темные окна без занавесок, неподвижного человека, тупым мертвым взглядом уставившегося в монитор. Буквы вспыхивали, раскрашивая неказистую обстановку комнаты в кровавые цвета, и медленно угасали, словно утопая и растворяясь в черном стекле экрана.
«…ДОСТУП ЗАКРЫТ… ДОСТУП ЗАКРЫТ… ДОСТУП ЗАКРЫТ…»
Эти слова были всюду. Они отражались на запотевшем оконном стекле, змеились по полированной поверхности столешницы, мерцали в глазах неподвижного человека, впечатывались в его мозг.
«…ДОСТУП ЗАКРЫТ…»
Темные тучи простирали свои рваные грязные щупальца прямо над самой водой.. Белые пенистые барашки на гребнях волн, казалось, касались нависшего неба. В свинцовой воде, словно поплавок рыбачьей сети, то выныривала, то вновь погружалась голова выбивающегося из сил пловца. Изможденное лицо его, со сморщенной от соленой воды кожей, с мокрыми сосульками черных волос на высоком лбу, с красными, полузакрытыми глазами выражало жажду жизни, стремление выжить любой ценой, любыми усилиями. Человек уже не мог взмахивать руками, он только держался на поверхности, задерживая дыхание каждый раз, когда очередная волна накрывала его с головой, забивая уши и горечью проникая в носоглотку.
Он не помнил своего имени, не помнил, как он оказался здесь, посреди волнующегося моря, не помнил абсолютно ничего. Ему некогда было вспоминать, он был занят выживанием в этом мокром мире, так негостеприимно встретившем его. Он знал лишь одно - что жизнь его принадлежит не только ему одному, и эти смутные воспоминания о справедливости и мести помогали ему держаться на плаву, следуя воле ветра и незримых океанских течений.
Его пальцы царапали песок. Он наслаждался болезненным ощущением впивающихся под ногти маленьких песчинок, еще не осознавая своего спасения. Понимание пришло позже, когда высохшая под палящим солнцем, покрытая коркой морской соли кожа стала нещадно чесаться, свербить, жечь острой болью, побуждая к активным действиям.
Распластавшийся на берегу полуобнаженный человек с усилием поднял голову и огляделся.
Он лежал на широкой полосе пляжа, протянувшейся по всей длине прибоя - от горизонта до горизонта. Ленивое, успокоившееся под горячими лучами солнца бирюзовое море спокойно вылизывало песок, окатывая маленькие круглые камешки, играя невесомыми спиралями ракушек и мягко расталкивая мелких полупрозрачных членистоногих, кишащих среди влажных песчинок. Вдалеке, там, где кончался песок, зеленела трава, а еще дальше, на недостижимом расстоянии темнела полоса тенистого леса.
Человек застонал, попытался приподняться, но не смог и пополз вперед, волоча ноги, оставляя за собой борозду вспаханного песка, время от времени поднимая голову и оглядываясь. Нелепый, он напоминал издыхающего тюленя, упрямо ползущего от пахнущего йодом и солью моря к влекущей прохладе леса.
В тени торчащей прямо из песка пальмы человек остановился и обессиленно растянулся, выбросив руки в стороны и уткнувшись лицом в землю. Перед тем как впасть в беспамятство, он успел вспомнить свое имя и, самое главное, свою миссию.
Очнулся он оттого, что кто-то волочил его за ноги по земле. Спина болезненно реагировала на малейшие неровности, холмики и сучки, попадающиеся по дороге. Он попытался разглядеть тащившее его существо, но увидел лишь собственные руки, скрученные веревками на животе, задранные к небу ноги, захваченные петлей, да серую тень впереди - не то лошади, не то быка.
Проверяя прочность пут, он слегка подвигал руками и ногами ощутив некоторую слабину в узлах на запястьях, стал аккуратно стараясь не привлекать внимания невидимых похитителей, растягивать грубые веревки. Увлеченный этим занятием, он не заметил выскочившего откуда-то из-за правого плеча большого булыжника и с размаху ударился о него виском. В глазах потемнело, и связанный пленник в очередной раз потерял сознание.
Навьюченный мешками с рыбой бык вошел в прохладную тень леса, и ему сразу стало легче волочить непривычную и потому пугающую ношу. Животное то и дело задирало голову и косило блестящим черным глазом на связанного мускулистого черноволосого человека, скользящего спиной по траве.
Перед быком шли два странных существа, низкие, горбатые, на неестественно тонких ногах с большими ступнями. Бугристые черепа без малейших признаков растительности были, словно веснушками, усеяны мелкими зелеными пятнышками. Их острые уши, казалось, жили своей, отдельной от хозяев жизнью: они поворачивались в разные стороны, прислушиваясь к шелестящим звукам леса; подергивались, отгоняя мелких назойливых насекомых; скручивались, предохраняясь от хлещущих гибких ветвей. Зеленокожие существа тихо переговаривались хриплыми скрипучими голосами.
- Зачем ты его взял, Уот? Тебе что, проблем мало? Помнишь, что было, когда мы в последний раз встретили людей? Они вырезали половину нашего племени только для того, чтобы заполучить Древесный Топор! Помнишь? Зачем тебе этот полумертвый человек? Не молчи, объясни. Зачем?
- Я уже сказал тебе, Аут. Нельзя оставлять человека умирать. Иначе придут другие люди и будут искать виновников его смерти.
- Здесь не видели людей уже два года. Если кто-нибудь когда-либо и появился бы, то от этого человека не осталось бы и следа. И потом, кто знает, может, он не умер бы и спокойно ушел из наших земель?
- Куда?! - Уот разозлился. Его уши задергались, словно в них были вставлены быстрые тугие пружинки. - Как может выжить слабый человек в нашем лесу? Мы, гоблины, после того как ушли с равнин, долго учились сосуществованию с Лесом. И неизвестно, что из этого вышло бы, если б не эльфы. Только их помощь дала нам возможность сжиться с Лесом, с деревьями, с дриадами. Эльфы помогли и ушли, оставив Лес нам на попечение. Нет, нельзя, чтобы здесь пролилась кровь! Эльфы всегда терпимо относились к людям, и мы должны быть похожими на них, если хотим спокойно жить в этих краях!
- Эльфы! - фыркнул Аут. - Я старше тебя, Уот, и я помню времена, когда мы были смертельными врагами: гоблины из долин и лесные эльфы. Мы слишком разные, чтобы терпеть друг друга. Наверное, поэтому они и ушли… О времена! Гоблины прячутся среди деревьев! Гоблины берут пример с эльфов! Гоблины охраняют лес! Гоблины спасают людей! Тьфу!
- Успокойся. Что сделано, то сделано. Ты сам знаешь, что времена меняются, что обстоятельства вынудили нас уйти с равнин. Поэтому хватит стонать и поправь-ка лучше мешки. Не хватало только растерять улов перед самым домом.
Аут остановил быка и, недовольно кривя безгубую щель рта, стал поправлять пахнущие рыбой мокрые холщовые мешки. Проверив поклажу, он окинул взглядом бесчувственную фигуру пленника и, недовольно хрипя себе под нос обрывки ругательств, хлестнул быка прутом и пошел догонять ушедшего вперед молодого напарника.

Глава 2

Глеб выключил монитор.
«ДОСТУП ЗАКРЫТ…»
Буквы еще какое-то время светились на люминофоре экрана, и Глеб наблюдал за их постепенным угасанием.
В комнате стало совсем темно. Лишь нечастые всполохи фар проезжающих автомобилей врывались с улицы в окна да отблески неоновых реклам немой светомузыкой расплескивались по голым стенам.
Глеб осторожно коснулся виска.
Гладко выбритая кожа зудела, и он почесал череп, то место, где в кость была вживлена серебристая коробочка нейроконтактера. Толстый кабель, соединяющий человека с компьютером, провисал е над полом словно шланг. Шланг, по которому человеческая личность перекачивается внутрь компьютера или, наоборот, через который виртуальный мир закачивается в мозг. Глеб не мог точно сказать, 0 каким образом осуществляется погружение в компьютерные вселенные. Он никогда не задумывался об этом. Просто привычно втыкал разъем в нейроконтактер на виске, включал компьютер, вводил с клавиатуры идентификационный код и погружался в иной мир. Несколько несложных отточенных движений. Все так буднично: и подключил к позолоченной гребенке контактов провод, щелкнул кнопкой, нажал десять клавиш. А об остальном позаботятся программа, компьютер, сеть. Программисты и нейрохирурги. Только плати деньги.
Деньги…
Развлечение, к которому нет возврата.
Привычка, которая оборвалась.
Наркотик…
Все кончено. Доступ закрыт.
Глеб вылез из-за стола и подошел к окну. Медленно провел рукой по запотевшему стеклу, осязая ладонью влажную прохладу. Тонкие змейки ручейков с головками-каплями сбежали от пальцев вниз, прочерчивая на матовом от конденсата стекле блестящие черные дорожки. Стекло плакало.
На улице шел дождь. Мелкая изморось висела в воздухе, размывая надписи мерцающих реклам. Глазастые автомобили бесшумно проносились по мокрому асфальту. Перемаргивались желтыми фонарями светофоры. Город отдыхал…
Глеб долго стоял у окна, вглядываясь в ночную жизнь улиц. Дурные предчувствия встревоженно ворочались в глубинах сознания, он старался не замечать их, пытался вытеснить их из своего разума. Невеселые мысли обуревали его, но он гнал их прочь. Решение было давно принято, и он боялся передумать. Надо все сделать сейчас. Не откладывая. Пока еще свежа память. Пока не у шла. ненависть. Любое дело надо доводить до конца. Всегда.
Глеб отошел от окна.
Он знал, что надо делать.
Все еще только начиналось.
Глеб слабо застонал и пошевелил онемевшими кистями. Тотчас, откликнувшись на осторожное движение, в подушечки пальцев вонзились тысячи мелких иголок. Боль вместе с толчками крови растеклась по рукам, охватила плечи и перекинулась на спину. Вслед за болью вернулась память. Помогая себе трясущимися руками, Глеб приподнялся и сел, открыв глаза.
Сперва он ничего не увидел, кроме яркого пляшущего лоскута костра. Через минуту, когда глаза адаптировались к ночной темноте, он разглядел десяток странных горбатых теней, настороженно уставившихся на него поблескивающими угольками глаз. Каждая из теней держала в руках длинный шест с массивным треугольным наконечником. Отблески костра змеились на полированных гранях с устрашающими зазубринами. Пики были направлены на Глеба.
- Эй! - слабым голосом обратился Глеб к сливающимся с темнотой теням. - Вы кто? Что вам надо?
Вооруженные копьями силуэты молчали. Лишь щелкал, разбрызгивая искры, костер да заторможенно, защитившись на одной фразе, хрипело в недалеких кустах какое-то лесное создание, не то насекомое, не то птица: «Хр-р-р-ц-ц! Хр-р-р-ц-ц! »
- Ну и черт с вами! - сказал неподвижным стражам Глеб и, откинувшись на ноющую ободранную спину, стал разглядывать черную, мерцающую блестками звезд кляксу неба, видную сквозь отверстие в густом пологе сплетенных древесных крон.
Он вспомнил свою первую смерть и первое свое знакомство с предательством.
Вспомнил холодные иглы звезд, пронзающие мозг сквозь отверстия мутнеющих глаз; кровавую луну, похожую на ухмыляющуюся рожу прокаженного; снова услышал шум ветра, выдавливающий барабанные перепонки; скрежет хитинового панциря ползущего мимо него жука; шуршание неторопливых слепых червей, дырявивших почву под ним. Он ощутил холодящую сталь, засевшую между ребер; мороз, расползающийся по телу; иней, оседающий налицо, на сизые губы, покрытые кровавой пеной, на распахнутые слепнущие глаза. Его пальцы снова скользили по торчащему из груди дереву рукоятки, он снова чувствовал ее ребристую поверхность, ее жизнь, ее тепло. Тепло, которое она высасывала из него, запустив в тело острый металлический зуб. И руки. Чужие, чуждые руки бывшего товарища, шарящие по его груди в поисках амулета. Жадные, жаркие руки; скребущие скрюченные пальцы; пластинки ногтей, царапающие кожу. Руки, измазанные кровью. Руки предателя.
Кто-то пихнул его в бок и скрежещущим голосом произнес:
- Поднимайся! Тебя хочет видеть Мудрейший.
Глеб открыл глаза и сразу зажмурился. Над ним, окруженный е слепящим солнечным нимбом, возвышался горбатый силуэт с копьем. Глеб рукой заслонился от солнца и, разглядев стоящего, вслух удивился:
- Гоблин! В лесу!
- Пошевеливайся! - Гоблин легонько ткнул пленника тупым концом копья, и Глебу пришлось встать, морщась от боли в исцарапанном, помятом теле. Сразу выяснилось, что гоблин, такой грозный при взгляде снизу, на самом деле едва достает макушкой до ключиц Глеба.
Словно предупреждая возможные агрессивные действия пленника, из-за широких стволов деревьев выдвинулись еще несколько длинноруких зеленокожих фигур с оружием наперевес. Они настороженно, но без злобы следили за мускулистым полуголым человеком, растирающим затекшие конечности.
Закончив массаж, Глеб обратился к ждущему конвоиру:
- Ну, что? Пойдем, что ли.
- Туда, - показывая направление, мотнул головой гоблин и, пропустив Глеба вперед, пошел вслед за ним, поигрывая пикой и не отводя глаз от бугрящихся под исцарапанной кожей лопаток Глеба. Стражи, так внезапно вынырнувшие из-за деревьев, снова скрылись из виду, но Глеб был уверен, что за каждым встречным кустом стоит сейчас невысокий воин и провожает его напряженным пристальным взглядом.
Ничего хорошего от гоблинов Глеб не ждал. Жестокие существа, обычно промышляющие охотой на равнинах, они не брезговали и человеческим мясом. Слабые поодиночке, собираясь в стаю, гоблины заставляли себя уважать и не раз наголо разбивали тяжеловооруженную охрану торговых караванов, следующих через их земли. Легкие копья с зазубренными наконечниками вырывали куски мяса из тела противника, оставляя открытые, ужасного вида кровоточащие раны. И гоблины виртуозно использовали это свойство длинномерного оружия, в забавах своих превращая порой какого-нибудь плененного рыцаря в истекающее кровью бесформенное существо, умоляющее своих мучителей о смерти. Было общеизвестно, что во владении копьем с гоблинами могли сравниться разве что королевские копейщики пятого ранга, и потому мало было любителей бродить в одиночку по землям зеленокожих приземистых охотников.
«Что загнало их в лес? - гадал Глеб. - Что заставило уйти с равнин этих существ? Какая сила смогла победить природный страх гоблинов перед лесом? Или это новый вид - Лесные гоблины? Говорят же, что есть гоблины Болотные, так почему бы не быть и Лесным?»
- Пришли, - сказал остроухий конвоир, и Глеб с интересом огляделся. Лес как лес. Поляна, поросшая кустами и молодыми березками. Нигде ни малейших признаков жилья, только едва заметные ниточки троп, вьющиеся меж деревьев.
Вдруг земля под ногами озирающегося Глеба разверзлась и оттуда выглянула зеленая морда.
- Заходи, - просто сказала она, и Глеб, неуверенно оглянувшись на стоящего за спиной охранника, спрыгнул в землянку.
Пол оказался неожиданно глубоко, и Глеб чуть было не упал. Позвоночник хрустнул, пятки, ударившись о плотно утрамбованную землю, заныли.
Люк захлопнулся. В землянке было темно и прохладно. Пахло сеном, дымом и еще чем-то незнакомым, но приятным.
Разведя руки в стороны, Глеб попытался нащупать стены, но, представив, как выглядит он со стороны - нелепо шарящий руками, словно слепец, - стал терпеливо ждать, когда глаза привыкнут к темноте.
Хозяин землянки молчал, но Глеб явственно чувствовал, почти осязал внимательный взгляд, сфокусированный на нем.
Внезапно, резанув болью по глазам, вспыхнул огонь и высветил земляные стены норы, грубо сколоченный стол, кресло, полки, заставленные пыльными горшками всевозможных мастей и размеров, старого гоблина в рванье и со свечой в руке. Большие глаза гоблина отражали и множили пляшущий огонек свечи, и Глеб, завороженный, уставился на гипнотическую игру света в глубине темных зрачков. Гоблин ухмыльнулся, и из его рта пахнуло тухлой рыбой.
- Милое местечко, не правда ли? Прямо как у какого-нибудь вонючего хоббита. - Он поставил свечу на стол и растекся по креслу.
Глеб поразился размерам гоблина. Ростом тот был с нормального человека, может, даже чуть выше, а заплывшая жиром фигура формой напоминала винную бочку, на которую, смеха ради, напялили старые рваные тряпки. И только руки и ноги были обычного для гоблина размера, и эта диспропорция между раздутым бочкообразным телом и тонкими иссушенными конечностями была настолько комична, что Глеб не выдержал и расхохотался.
Гоблин еще шире расплылся в улыбке, и живот его, практически целиком видный сквозь прорехи в одежде, заколыхался в такт хриплому смеху.
- А ты весельчак, как я погляжу. Хотя не каждый весельчак стал бы смеяться при подобных обстоятельствах, - произнес Большой Гоблин, утирая выступившие бисеринки слез. - Пожалуй, ты мне нравишься. Возможно, скоро ты понравишься мне - еще больше. - Он облизнул быстрым языком белую эмаль острых зубов и опять зашелся в неподдельном искреннем смехе.
Глеб, не прекращая смеяться, прикинул свои шансы на победу над этим хохочущим жирным гигантом, но сразу отбросил все мысли о схватке - слишком уверенно и спокойно держался гоблин. Мудрейший? Шаман? Да и о поджидающей наверху страже к не стоило забывать.
- Я шаман, - словно услышав немой вопрос, подтвердил ставший серьезным хозяин землянки. - Хочу поговорить с тобой.
- О чем? - Глеб, не ожидая приглашения, огляделся в поисках стула, но, не найдя ничего подходящего, опустился прямо на пол, на затертый тряпичный коврик со сложным орнаментом.
- Ты ведь принадлежишь обоим мирам? Ты Двуживущий?
Глеб осторожно, не зная, что последует за этими словами, кивнул. Гоблин мгновение помолчал, затем продолжил:
- Можно было не спрашивать. Когда видишь человека, можно утверждать, не боясь ошибиться, что он Двуживущий. Реже встретишь гнома или эльфа, пришедшего из того мира, и уж никто никогда не разговаривал с Двуживущим гоблином или троллем. Никто не хочет выглядеть безобразным, словно плесневелая бочка на тонких ногах. Все хотят быть мускулистыми красавцами. Все хотят размахивать мечом и любоваться собой. Все… - Улыбка исчезла с лица шамана, и он, понизив голос до шепота, забормотал что-то себе под нос, словно позабыв о сидящем на полу человеке. Злобные огоньки блеснули в глубине его глаз, и Глеб испуганно оглянулся, подыскивая что-нибудь массивное и достаточно увесистое для удара.
Шаман рывком поднялся с кресла и, схватив Глеба за плечи, оторвал его от земли и стал встряхивать, все глубже и глубже запуская пальцы в ноющие мышцы.
- Новорожденный! Ты Новорожденный? Зачем ты пришел к нам? Говори?! - Шаман вновь перешел на членораздельную речь, теперь он почти кричал.
Глеб испугался неожиданной ярости шамана, столь быстро сменившей его улыбчивое благодушие, и заговорил, поспешно и сбивчиво, торопясь высказать то немногое, что мог сказать, с ужасом понимая свое положение - шаткое балансирование канатоходца над пропастью, ощущая близость смерти, на этот раз уже окончательной, чувствуя свою беззащитность и стыдясь ее.
- Да, я Новорожденный. У вас я оказался случайно. Мне нечего скрывать. Так получилось, что при Рождении я оказался в море. Это происходит всегда - ты не знаешь, что тебя ждет на этот раз, но каждое Рождение - это испытание, доказательство права на существование. Я должен был выжить, и я выжил, чтобы совершить то, чего не успел сделать в предыдущих жизнях. Не мешай мне шаман, я уйду. У меня есть дело, но вас оно не касается. Оно не касается никого из Одноживущих. Дай мне уйти.
- Не касается. Никого. Из Одноживущих. - закрыв глаза, нараспев повторил шаман. - Так не бывает, человек. Вслед за вами всегда идет смерть. Вам нужен этот мир лишь для того, чтобы чинить в нем насилие. Насилие, которое запрещено в вашем мире. Мы для вас лишь вызревающие колосья, ждущие жатвы мечом… Мы охотились на равнинах, но пришел человек и открыл охоту на нас. Мы бросили родные места и ушли на север, но люди следовали за нами, они разрушали наши хижины, убивали всех подряд - и детей, и стариков, и женщин. Им не нужна была наша земля, им было плевать на наши охотничьи угодья, им требовались мы. Только мы. Наша кровь, наши предсмертные крики, наша агония… Мы боролись. Копья обагрялись человеческой кровью, на хижинах белели ваши уродливые черепа, над огнем шкворчало жиром ваше мясо… Но нельзя убить Двуживущего. И тогда мы ушли в лес. Не все племена решились на это, но самые отчаявшиеся пришли за помощью клееным эльфам. Я был в составе той делегации. Эльфы запросили за помощь большую цену - мы должны были взять на себя заботу о Лесе, и никогда, никогда кровь разумного существа не должна была проливаться на корни деревьев. Это была дорога в один конец, но мы согласились… У нас просто не было выбора - либо смерть на равнинах, либо жизнь в пугающе незнакомом лесу. Эльфы дали нам пропуск - Древесный Топор, раскрывающий тропы в непроходимых чащобах, и мы, смирившись с новыми правилами, спрятались под зелеными кронами и за толстыми мшистыми стволами. Но и сюда пришли люди. Они вырезали половину племени и похитили Древесный Топор… А теперь, после всего этого, появляешься ты и говоришь, что это никого не касается! Зачем ты здесь?
Глеб выдержал паузу, глядя в погрустневшие глаза старого гоблина, и ответил:
- Я ищу человека, слишком долго задержавшегося в этом мире.
Шаман устало вздохнул:
- Месть. Глупое чувство несмирившейся слабости. Вы, люди, слишком часто идете на поводу у своих эмоций, забывая о самой жизни.
- Нет. Просто мы живем чувствами.
Гоблин недовольно поморщился.
- Перед твоим появлением я видел сон. С неба упал голый мокрый птенец. Он был смешон - слепо тыкался мне в руку, разевал клюв и гадил прямо на держащие его пальцы. Я мог бы его раздавить, но вместо этого я отрезал себе мизинец и накормил птенца. Тотчас он превратился в гигантского белоголового орла и улетел в вихре взметнувшихся к небу листьев… Я не стану силой держать тебя. Ты можешь уйти, когда посчитаешь нужным. Жизнь твоя прервется не сейчас и не здесь. Орел в моем сне сгорел, наткнувшись на Солнце…
Его за шиворот, за руки, за волосы грубо выволокли из землянки, словно щенка из проруби. Бросили на землю, приставив копья к горлу. Глеб пошевелился, принимая более удобное положение, и тотчас острая сталь в нескольких местах уколола кожу, Он из-под ладони глянул на своих стражей, сказал:
- Эй, потише! Я безоружен.
Пять гоблинов - и откуда они только взялись? - скалили свои пасти, подсмеиваясь над беспомощностью пленника, Из землянки высунулся шаман.
- Человек будет жить с нами. До тех пор, пока не окрепнет и не сможет самостоятельно выбраться из леса. Не трогайте его.
Зеленокожие остроухие охранники посерьезнели, отвели копья.
- Человек? С нами? - недоверчиво спросил один из них.
- Да, - подтвердил шаман. - Отведите его на место, накормите и оставьте в покое. Он уйдет сам, когда захочет.
- Но это же человек.
- Он не опасен, - шаман нырнул в дыру и захлопнул за собой люк, давая понять, что разговор окончен.
- Что творится? - недовольно прорычал один из охранников, качая плоской головой. Он повернулся к Глебу, ткнул его тупым концом копья. - Ты слышал, что сказал шаман? Все понял? Вставай! Я провожу тебя на место…
Глеб ладонью отвел в сторону древко копья, сел. Никуда не спеша, осмотрелся.
- И много у вас здесь землянок? - спросил он, обводя взглядом поляну, отмечая неприметные холмики, возле которых обрывались утоптанные ниточки троп.
- Если ты будешь шпионить, - с угрозой в голосе сказал гоблин, - то я лично вспорю тебе брюхо.
- А как же шаман? - Глеб поднял брови, глянул на охранника. Тот отвел глаза, скривил щель рта, бросил короткое:
- Вставай! - проигнорировав вопрос, Глеб с кряхтеньем поднялся на ноги. Сказал:
- Не меньше двадцати. Я прав?
Гоблин зарычал, занес руку для удара.
- Стой, Иак! - окликнул его охранник, стоящий чуть в стороне. - Не нарушай приказ Мудрейшего!
Копье опустилось.
- Но он шпионит. Неужели ты не знаешь людей, Уот? Он Уйдет, чтобы потом вернуться и убить всех нас. Он наведет на нас своих сородичей.
- Ты не веришь шаману? Ты споришь с Мудрейшим? Ты хочешь сказать, что Мудрейший совершил ошибку?
- Нет. Нет! - Йак отступил от Глеба, замотал головой.
- Человек будет жить с нами. Так сказал шаман.
-Да, Уот. Я слышал, что сказал Мудрейший. Но это так Странно. Так непривычно.
- С тех пор как мы поселились здесь, все изменилось.
-Да.
- Надо привыкать, Иак.
-Да.
- Оставь человека. Он не причинит нам вреда.
- Да. Так сказал шаман.
Йак, лишившись всей своей воинственности, поникнув, опустив копье наконечником к земле, отступал все дальше и дальше, согласно кивал. Кивали и остальные гоблины, внимательно слушая слова Уота.
- Смерть человека, смерть Двуживущего никогда не приносит добра. Она влечет за собой лишь месть. Непрекращающуюся цепочку смертей. Двуживущего нельзя убить. Двуживущий всегда возвращается. Так зачем убивать бессмертного? К чему нам бесконечная месть? Шаман сказал - этот человек будет жить с нами. А потом он уйдет. И мы не должны ему мешать…
Глеб всмотрелся в своего защитника. Уот был молод. Высокий лоб еще не прочерчивали складки морщин, в углах глаз не лучились тонкие паутинки. Даже для гоблина он был невысок, и в плечах он не раздавался шире остальных. Но сейчас, когда он говорил, исходила от него какая-то сила. И это чувствовали все…
- Идите, - сказал Уот, взмахом руки распуская сородичей. - Я провожу человека. - Он приблизился к Глебу, осторожно тронул его за локоть. - Пойдем, - сказал гоблин.
И Глеб подчинился.
Глеб задержался у лесных гоблинов намного дольше, чем планировал после разговора с шаманом. На то было несколько причин.
Во-первых, воспалились царапины на спине, и волей-неволей ему приходилось терпеть ежевечерние травяные припарки, которые делала молодая помощница шамана, такая же низкорослая и остроухая, как и все гоблины, но с более мягкими чертами лица. Порой причудливые отблески ночного костра делали ее похожей на человека, на обычную женщину, и тогда Глеб, смущаясь, заставлял себя отвести взгляд от ее маленьких обнаженных грудей.
Второй причиной стал лес. Оживленные магией деревья не признавали Глеба за своего, и однажды, когда он слишком далеко отошел от селения, это едва не стоило ему жизни. Он до сих пор вздрагивал, вспоминая, как жадные узловатые корни опутали ноги, а острые сучки, похожие на гигантские иглы шиповника, стали медленно клониться к нему… Если бы не подоспевший вовремя Уот, то ни к чему бы оказались все те припарки, что делала ему молодая ученица шамана.
Кроме того, Глебу не хотелось прерывать уроков овладения копьем, которые, по его просьбе, проводил с ним все тот же Уот, не то внук, не то правнук громадного, заплывшего жиром шамана. Гоблин, рисуясь, крутил копье, выписывая в свистящем воздухе петли и восьмерки, а потом, когда Глеб пытался повторить кажущиеся такими простыми и естественными движения, он помирал со смеху над неловкостью своего великорослого ученика. Глеб не обижался, а лишь более внимательно следил за текучими движениями рук Уота и слушал его наставления.
Ночевал Глеб в небольшом шалашике, который он самолично выстроил из сухих ветвей и пучков длинной волокнистой травы.
Иногда у его шалаша собирались зеленокожие детки и, хихикая, с любопытством разглядывали его, а он, не зная, как себя вести, растерянно улыбался и пытался с ними заговорить. Но обычно при первых же звуках его голоса они заливались смехом и убегали, щебеча, словно стайка вспугнутых птах.
Старые гоблины, из тех, что успели попробовать человеческого мяса, избегали его, и порой Глеб ловил на себе косые угрожающие взгляды, но в прямую конфронтацию с ним никто не вступал, и он был благодарен им за это. Он знал, что, несмотря на разницу в весе и росте, в схватке любой гоблин с легкостью продырявит его копьем. Знал он также и то, что терпят его в деревне лишь благодаря негласному покровительству шамана. Он догадывался, что ранними вечерами в землянках идут длинные разговоры о нем, о его дальнейшей судьбе, о том, что надо сделать с заброшенным в этот волшебный лес чужаком, но прямо оспорить решение шамана никто не решался. Сосед-человек был для гоблинов очередным испытанием, очередным явлением новых и еще непривычных порядков, и они мирились с его существованием, стараясь просто его не замечать.
Пожалуй, только Уот относился к Глебу как к равному. Часто, запыхавшись после тренировки, они вдвоем уходили к ручью и там, сев на выпирающие из почвы корневища плакучей ивы, неторопливо разговаривали. Молодой гоблин рассказывал о своей жизни, о жизни племени, об обычаях и обрядах гоблинов, о новом порядке, об оружии и охоте, о лесе и равнинах, о камлании и снотолковании. Глеб внимательно слушал его и думал: а что он может Рассказать этому существу? О машинах и ружьях? О самолетах? О науке? Что можно рассказать о вещах, для которых в этом мире нет названия?..
Глебу нравился Уот. Он представлял новое поколение гоблинов - более терпимых, чем их предки, без звериной жестокости, более адаптивных и цивилизованных. Лес сильно изменил обитателей равнин, и Глебу хотелось верить, что это изменение к лучшему.
Иногда память напоминала ему о полузабытой цели, и тогда Глеб отгонял неприятные мысли. Он хотел остаться у гоблинов. Ему пришлась по вкусу неторопливая жизнь лесных жителей, он наслаждался умиротворенностью природы и непривычным чувством безопасности. Отступил даже вечный страх Двуживущего перед сном, перед обязательным отдыхом, когда тело остается в этом мире, а сам ты перемещаешься в мир первичный, изначальный, реальный, в мир, куда рано или поздно возвращаются все Двуживущие. Ему теперь не приходилось заботиться о безопасном убежище, он просто заползал в свой шалаш и засыпал там, уверенный в неприступности Леса…
Но Глеб знал, что придет время, когда он покинет свое пристанище и выйдет к людям. И он готовился к встрече с ними.

Глава 3

Длинные гудки.
На той стороне провода никто не подходит к телефону.
Еще слишком рано.
Глеб насчитал десять гудков. Пятнадцать. Восемнадцатый гудок оборвался щелчком, и в трубке раздался раздраженный голос:
- Какого черта! Неужели не понятно, что, раз я не подхожу, значит, меня нет дома!
- Это Глеб. Привет, Сань.
- А, это ты, - голос чуть успокоился. - Не мог в другое время позвонить? Я всю ночь вкалывал, только поспать лег, а тут ты. Ни свет ни заря.
- Извини. Срочное дело.
-Дело, дело… - обиженно пробормотала трубка. - У всех дела. Только до меня никому нет дела.
- Извини. Срочно.
- Чего там у тебя?
- Может, я лучше приду?
- Сейчас?! - ужаснулся голос. - Дай хоть пару часиков подремать.
- Не могу. Через час буду у тебя.
- А-а! Черт с тобой! Приходи. Пожрать только захвати чего-нибудь.
- Ладно… Короткие гудки.
С самого утра в селении гоблинов царила суматоха. Лазы землянок были распахнуты настежь, то и дело из-под земли, словно чертенята из табакерок, выскакивали остроухие ребятишки, выволакивали травяные циновки, какие-то ящики, вонючие шкуры, еще что-то, протрясали, вычищали, протирали» отскабливали и вновь ныряли в родные норы, уволакивая за собой обновленные вещи. Матери старались присматривать за своими чадами, но и у них хватало дел: из распахнутых люков поднимались вверх парные ароматы готовящейся пищи.
Молодые охотники неспешно прохаживались по поляне, обсуждали что-то, косились на единственную закрытую земянку - на землянку шамана.
Выползли на свет старики - морщинистая кожа у них темная, землистого оттенка, сплошь в пигментных пятнах, словно в язвах. Животы круглые, вспухшие, тугие, как накачанные мячи. Руки-ноги усохли и походят на мертвые древесные сучья. Большие уши обвисли, словно потертые лоскуты кожи…
- Эй, Глеб! - Возле шалаша возник откуда-то Уот. - Не спишь?
- Нет. Смотрю. Что там у вас творится?
- Праздник сегодня.
- Праздник?
-День Большой Охоты.
- Шумно.
- Это всегда так. Надо очистить жилища. Потом шаман призовет добрых духов, отгонит плохих, пройдет по каждому дому. А после этого все воины отправятся на охоту… Мы не так часто охотимся, как когда-то раньше. Но сегодня это должно случиться обязательно… Большая Охота, на ней мальчики становятся воинами, а новые копья обретают хозяев… Хочешь, я поговорю с Мудрейшим? Попрошу его, чтобы и ты принял участие в Охоте.
- Ну, не знаю… Я же человек… Двуживущий.
- Это неважно… - Уот опустился рядом с Глебом, пристроил рядом копье. Прикрыв глаза, скрестил руки на груди и склонил голову. Глеб приготовился слушать. Он знал, что в такой полумолитвенной позе гоблины обычно рассказывают свои предания. И Уот нараспев начал:
- Это случилось давно, когда в Мире еще не было Двуживущих и слова не имели значений. Когда еще не было ночей, и Солнце светило без отдыха, не прячась за горы… Жаркое лето, длиной в несколько лет, выжгло равнины, иссушило реки, и леса горели, пропитывая воздух горечью. Солнце разозлилось на Мир, и никто не знал, как его успокоить… Все живое обезумело: быки пожирали коров, стаи крыс нападали на степных волков, жаворонки клевали мертвечину. Дети рождались мертвыми или изуродованными. Старики уходили так рано, что не успевали передать свои знания… И вот тогда со снежных вершин спустился Сияющий Дух. Он ни на что не был похож, и потому каждый видел его по-своему: нам он явился в виде Синекожего Гоблина, подгорные жители видели его как Рослого Гнома, люди - как Человека в Белых Одеждах, троллям он казался Косматым Великаном… И он объявил, что Солнце надо напитать жирными дымами жертвоприношений, что черные тучи от жертвенных костров должны закрыть Небо, а пепел лечь на почву толстым покрывалом. Только тогда, сказал Сияющий Дух, Солнце перестанет убивать Мир… Он сказал это и людям, и эльфам, и гномам, и троллям. Сказал нам. Каждому, кто мог слышать и понимать… И в небо уперлись черные дымные столбы жертвенных костров. Люди, и гномы, и гоблины - все хотели задобрить Солнце, задобрить для себя, для своего народа. Но небо по-прежнему оставалось добела раскаленным, и уже сама голая земля тлела от солнечного жара…
Вновь вернулся многоликий Сияющий Дух и назначил день. День Большой Охоты. День Великой Жертвы. День Единения.
В назначенный день все племена сошлись вместе. Каждый народ принял участие в Большой Охоте. Огромные костры воспылали в тот день, пожирая горы жертвоприношений. Солнце утонуло в непроницаемых тучах, небо спряталось за пеленой жирного дыма. Стало темно… И тогда пошел дождь. Черный дождь. И лил не переставая три дня. А когда тучи разошлись, стало видно то, что никто никогда еще не видел, - темное небо и звезды.
Ночь… С тех пор Солнце греет землю лишь днем, а ночью дается остыть… И каждый год мы празднуем День Великой Охоты, хотя уже мало кто верит в старые предания…
Уот замолчал, выдержал долгую паузу. Отвел руки от груди, поднял голову, сказал обычным голосом:
- Потому в Большой Охоте может участвовать любой: и гоблин, и человек, и эльф.
- Но, как я понял, Двуживущие не приносили жертву?
- Да. Двуживущие пришли в Мир после того, как родилась Первая Ночь.
- Ты веришь всему этому?
- Это легенда, - произнес Уот, и Глеб не стал уточнять, что именно хотел сказать гоблин своим ответом,
- И сегодня должен пойти дождь, - добавил гоблин, поднимаясь на ноги. - Ас Мудрейшим я поговорю.
Даже в тени было жарко. На небе, видном сквозь прорехи в кронах деревьев, не было ни единого облачка. Светило яркое солнце, повсюду расплескивая теплые живые пятна: по земле, по стволам, по листве…
- Скоро пойдет дождь, - сказал Уот, подняв голову к ясному небу.
Глеб не стал спорить, только чуть пожал плечами… Они находились в самом центре селения гоблинов. Кругом чернели открытые лазы подземных жилищ. Уже почти все жители выбрались из своих землянок на вольный воздух стояли кучками, сгрудившись по интересам: галдящая рыхлая толпа детей, женщины, ведущие непрерывные разговоры, молодые воины с копьями в руках, молчаливые старики, углубившиеся в собственные думы, в видения прошлого, в воспоминания…
- Сегодня пойдет дождь! - исторглись из чрева земли приглушенные слова. Глеб вздрогнул, не сразу сообразив, что это вещает шаман из своей землянки. Тотчас воцарилось, молчание. Даже детишки в один миг притихли, посерьезнели. Гоблины вытянули шеи, напряглись…
- Солнце омоется влагой и земля напитается кровью! - Шаман по грудь высунулся из землянки. - Сегодня День Большой Охоты! День Рождения Ночи! Наш день! - Большой Гоблин неуклюже выполз из своей норы, и вновь Глеб поразился его габаритам. В правой руке шаман держал обтянутый кожей деревянный обруч, в левой - кость, очень похожую на человеческую берцовую.
- Руки наших воинов станут крепче! А враги ослабнут! - Шаман ударил костью по натянутой коже. Бубен загудел низко, басовито, и Глеб почувствовал, как замерло сердце, как задрожали мышцы, и мир перед глазами вдруг потерял четкость очертаний, растекся и поплыл куда-то…
- Крепче!.. Ослабнут!.. - нестройно подхватили гоблины слова Мудрейшего. И вновь кожаная мембрана заставила трепетать воздух.
- В охоте и войне добрые духи будут с нами!

Предыдущая страница 15 Следующая страница


Личный враг Бога 16

- …добрые… с нами… - прокатился рокот.
- Зло падет на врагов!
-На врагов!..
Бубен грохотал все громче и громче. Все выше и выше возносил его пританцовывающий шаман, пока не занес над самой головой. Молнией мелькала выбеленная кость. Рокочущее эхо разносилось по лесу.
- Болезни и голод обойдут нас стороной!
- Стороной!..
- Чтобы обрушиться на врагов!
- На врагов!!! - Скрипучие, хриплые, рыкающие голоса старались перекричать оглушительный гул бубна.
- Ветер и солнце, снег и дождь будут помогать нам!
- Нам!!!
- Убивать врагов!.
- Врагов!!!
Глеб вдруг понял, что кричит вместе со всеми. Он остановился, с трудом поборов дрожь в теле, осмотрелся. Гоблины обступили его со всех сторон, они скалили зубы, и слюна текла у них по гладким подбородкам. Глаза их пугающе вывернулись. У многих из разверстых пастей вывалились длинные языки…
Яростно рычал бубен, рычал шаман, рычала толпа.
- Наши дети!
-Дети!!!
- Обретут силу!
-Силу!!!
- Дети врагов наших!
- Наших!!!
- Не проживут и дня!
-Дня!!!
Шаман изогнулся дугой, прогнулся назад, словно хотел встать на мостик, руки его бешено задергались, заходили так быстро, что слились с воздухом, растворились в нем. Кость-колотушка исчезла, превратилась в грохот, в гул, в гром.
Глеб, протиснувшись сквозь толпу, отошел в сторону. Ноги вдруг подкосились.
«…враги ослабнут!..»
И он, успев схватиться за ближайший ствол, соскользнул по нему на траву. Никто не обратил внимания на упавшего человека.
Шаман, брызгая слюной, рычал уже что-то совершенно нечленораздельное. И толпа повторяла его интонации. Он вытанцовывал уродливые па, и гоблины копировали его ломаные движения…
Стало темно. Или это просто потемнело в глазах?
Глеб поднял голову. Невесть откуда взявшаяся иссиня-черная туча закрыла солнце. Сверкнула молния.
Берцовая кость.
Грохотнул гром.
Бубен.
Голова кружилась, кружился лес, кружились зеленые, вдруг потемневшие, кроны. Мелькали ожившие стволы. Качалась земля.
Что-то ударило его в лоб. Звонко, больно. Он едва не потерял сознание, через силу поднял руку. Под ладонью была влага. Кровь? Глеб поднес руку к глазам… Нет. Вода.
Дождь.
Еще одна тяжелая капля зарылась в волосы. Другая клюнула в глаз, потекла слезой по щеке. Глеб утер ее, окончательно приходя в себя.
Уже не так громко стучал бубен, и шаман не плевался сдавленными гортанными звуками. И кое-кто из гоблинов уже в изнеможении валился на землю, на корни, поддеревья, в кусты, а те, что еще держались на ногах, качались от усталости, готовились рухнуть в забытьи.
Высоко в небе, путаясь в клубящейся тьме, вспыхивали молнии. Прокатывался гремучей жестью гром. Оттуда, сверху, от тучи, тянуло свежестью.
Камлающий шаман прохрипел что-то, и бубен выпал из его руки под оглушительный громовой залп. Отлетела в сторону кость-колотушка. Шаман замер на мгновение - вывороченные белки невидящих глаз, распахнутая пасть исходит пеной, - качнулся вперед и упал на землю.
Хлынул ливень. Прошелестел по листве крон, ободрал по пути листья и потопом обрушился на траву. Заскакали, запрыгали капли, словно мириады прозрачных насекомых. В одно мгновение возникли из ниоткуда лужи, вскипели пузырями…
Глеб, глупо улыбаясь, смотрел вверх.
«А ведь они оказались правы, черт возьми! - восторженно думал он. - Дождь все-таки пошел!»
Шаман пришел в себя, когда дождь уже заканчивался. Гоблины окружили его и молча ждали, когда Мудрейший откроет глаза. Немного в отдалении стоял насквозь вымокший Глеб.
- В этот день всегда идет дождь, - негромко сказал Уот, приблизившись к человеку.
- Вы вызвали его? - спросил Глеб.
- Кого?
- Дождь. Грозу.
- Вызвали? - удивился молодой гоблин.
- Камланием. Своей магией.
- Мы ничего не делали.
- Но как же? Я все видел.
-Что именно?
- Ну… Бубен, выкрики, танец…
- Разве этим можно вызвать дождь?.. - совершенно искренне удивился Уот. - Кажется, Мудрейший вернулся. Сейчас он будет обходить жилища, а потом я поговорю с ним о тебе.
Уот вернулся к сородичам, что толпились возле лежащего в луже шамана.
- Я видел Синекожего Гоблина… - еле слышно прошептал шаман, не открывая глаз, оставаясь недвижимым. - Я видел его… - Мудрейший только наметил слова легким шевелением губ, но его соплеменники все поняли и так.
Пророкотал, удаляясь, гром. Грозовая туча скрылась за деревьями, укатилась к горизонту, а может, и вовсе исчезла, растаяла. Прояснившееся небо еще исходило влагой, в проплешинах крон быстро плыли полотнища низких серых облаков, но диск солнца уже проглядывал сквозь бегущую серую пелену, весело проблескивал в разрывах… Деревья вздыхали, отряхивались, сбрасывали С листьев капли дождя. Клубами испарений дышала земля…
- Дождь Обновления омыл наши жилища. - Шаман распахнул глаза, и гоблины дружно отступили на шаг. - Небо напоминает нам о жертве. - Голос Мудрейшего крепчал. - Сегодня вечером мы разожжем костры!
Из толпы вышла Лина, протянула руку старому гоблину, помогла ему подняться. Подставила плечо, и они на какое-то время замерли вдвоем - шаман и его ученица, старик и девушка, гигант и малышка. Мудрейший вновь закрыл глаза, пытаясь вспомнить, что же привиделось ему в отрывочном бреде камлания, какой облик принял на этот раз Синекожий Гоблин, многоликий Сияющий Дух. Какие слова произнес…
Налетел ветер. Прошелестел кронами, осыпал жемчуг скопившейся влаги. Расшвырял обрывки туч, очистил небо. И исчез.
Шаман выпрямился, поднял веки. Легонько отстранил свою юную помощницу, сказал ей:
- Отнеси все на место.
И Лина послушно отошла, подняла бубен, отыскала в траве белую кость, так похожую на человеческую. Направилась к землянке Мудрейшего.
А сам шаман долго копался в складках рваного одеяния, не обращая внимания на сгрудившихся вокруг сородичей. Наконец извлек толстую короткую палку, сплошь покрытую узорной резьбой, поднял ее над головой, держа обеими руками. Тихо запел, затряс головой в такт странному ритму. Заходил по кругу, с силой притоптывая ногами.
Гоблины опустили головы, отступили еще дальше, отвернулись.
- Пойдем, Глеб, - сказал Уот, беря человека под локоть. -Шаман должен остаться один. Сейчас никто не должен видеть его.
Не оглядываясь, гоблины уходили в сторону густых зарослей шиповника, на противоположный край поляны. И пропадали из виду за кустами.
- А что там? - поинтересовался Глеб.
- Обед. Но ты не должен есть. Тот, кто идет на Большую Охоту, должен быть голоден…
Перед тем как раздвинуть руками мокрые колючие ветви, Глеб оглянулся на танцующего шамана. Большой гоблин содрал с себя всю одежду и неуклюже прыгал, похожий на взбесившуюся огромную лягушку, вдруг вставшую на задние конечности. Его раздутое брюхо дрожало, ноги неуклюже подгибались. Это должно было казаться смешным, но Глеб не засмеялся. Напротив, ему стало жутко - на какое-то мгновение ему почудилось, что шаман вдруг вырос, сравнявшись с самыми высокими деревьями, и глаза его сверкнули, затмив сияние солнца. Какие-то призрачные тени танцевали рядом. Глеб поспешил отвернуться.
- Не оборачивайся! - строго сказал Уот - Мудрейший призывает духов.
На него старались не обращать внимания. Только иногда, когда он неловко натыкался на кого-либо, его одаривали косым взглядом, в котором можно было прочитать все, что угодно: злобу, неприятие, но и терпение, и жалость…
В окружении гоблинов Глеб чувствовал себя изгоем. И он был благодарен Уоту за то, что тот постоянно находился рядом.
- Можешь съесть немного рыбы, - сказал молодой гоблин. - Но если ты хочешь участвовать в Охоте, то не прикасайся к мясу и ко всему растительному.
- Я не голоден, - солгал Глеб.
От группы женщин отделилась и скользнула в их сторону маленькая стройная фигурка. Лина, словно невзначай, коснулась ладонью плеча Уота, окинула теплым взглядом его невысокую мускулистую фигуру. И перевела взгляд на человека, глянула снизу вверх.
- Как твоя спина, Глеб?
- Уже все зажило. Как на собаке.
- Как на собаке, - повторила девушка и хрипло рассмеялась. Глеб осторожно улыбнулся. Поначалу он никак не мог привыкнуть к смеху гоблинов и к их скрипучей речи, но потом притерпелся и вроде бы даже совсем перестал замечать нечеловеческие тембры их голосов. А вот к его смеху зеленокожий народец так и не привык. Стоило Глебу засмеяться, как тотчас лица гоблинов мрачнели, амаленькие дети начинали плакать…
Чего ему не хватало здесь, так это искреннего смеха. Нормального человеческого веселья. И большой дружной компании. Друзей…
Впрочем, друзей ему всегда не хватало…
- Как на собаке, - еще раз повторила Лина, покачала головой.-Ты забавный, человек.
- И вкусный, - бросил кто-то, проходя мимо. Глеб поднял голову и узнал Аута - вечно всем недовольного гоблина средних лет.
- Не обращай внимания, - сказал Уот.
- А что, - Глеб усмехнулся, - пожалуй, это можно назвать комплиментом…
Было тесно. Все жители деревни покинули свои дома, собравшись на берегу маленького ручья, в светлом сосновом бору, на месте, где некоторые семьи ставили легкие летние жилища, на теплую пору перебираясь из затхлых землянок поближе к свету и чистому воздуху. Вот и сейчас здесь торчали конусы шатров, дымились костры. В закопченных котлах и на длинных вертелах готовилась, а по большей части разогревалась уже готовая пища. Гроздья рыбы, нанизанной на прутья, коптились в густом ольховом дыму. Вялились на солнце развешанные на сучьях полоски мяса.
А в десяти минутах ходьбы к северу, за неглубоким оврагом, за стеной колючего шиповника бродил в одиночестве шаман, пел, призывая духов, потрясал в воздухе коротким резным жезлом, очищая подземные жилища. В одиночестве ли?
- А ты видела духов, Лина? - спросил Глеб.
- Их нельзя увидеть, - ответила девушка. - То, что мы можем видеть, это лишь их тени, но сами духи всегда остаются незримы.
- И ты видела их тени?
- Конечно. Все видят тени духов. Но многие не понимают, что именно они наблюдают. А то и просто не хотят замечать.
- И какие они?
- Разные.
Глеб хмыкнул. Лина неверно истолковала его усмешку, вскинулась, сказала серьезно:
- Да. Они разные… Смотри. Вот твоя тень. А вот тень Уота. Вроде бы они одинаковы. Почти неотличимы, разве только твоя тень чуть больше… Но вот это тень человека, - она показала рукой. - А это тень гоблина. Они же совершенно разные. Совершенно. Хоть ты и не замечаешь этого…
Уот долго изучал свою тень, сравнивая ее с тенями Глеба и Лины. Когда он поднял голову, в глазах его светился вопрос.
-А когда прячется солнце, куда девается тень?
- Она возвращается в свой мир.
- Как Двуживущие?
-Да.
- Так, значит, Двуживущие - это тени?
Лина задумалась. И на вопрос Уота ответил Глеб:
- Ты прав. Здесь мы только тени. Не больше.
Девушка внимательно глянула на него. Хотела что-то спросить, но осеклась и быстро отошла в сторону, к прочим женщинам.
- Уот!
Молодой гоблин и Глеб одновременно повернулись на зов. Помахивая копьем, к ним направлялся Аут.
- Уот, ты готов к Охоте?
- Конечно. Я хочу взять с собой Глеба.
- Взять человека?
-Да.
- А что сказал Мудрейший?
- Я еще не говорил с ним. Но, думаю, он не будет против. Аут окинул взглядом высокую фигуру Глеба, ухмыльнулся и неожиданно согласился:
- А почему бы и нет?..
Пиршество под высокими соснами набирало силу. Старики, женщины и дети ходили с набитыми ртами, постоянно что-то пережевывая. Болтали друг с другом, делились лакомыми кусками, с удовольствием угощались сами. Все до единого - и маленькие дети в том числе - пили перебродивший ягодный сок. Хмелели. Кое-кто уже нетвердо держался на ногах. Запинался, хватался за соседей. И успокаивался, засыпал, пригревшись у одного из костров… Мужчины же ни к еде, ни к выпивке не притрагивались. Они должны были оставаться чистыми до окончания Большой Охоты. Воины небольшими группками сидели возле костров, втягивали ноздрями ароматы дымного воздуха, шлифовали наконечники своих копий и распевали долгие тоскливые песни, смысл которых Глеб все никак не мог уловить.
Возле дальнего шатра кто-то танцевал, оттуда доносилось ритмичное перестукивание примитивных деревянных барабанов. Глеб всмотрелся в двигающиеся фигуры, но узнал только Лину. Впрочем, уже через мгновение его внимание переключилось на Уота, вокруг которого собралась тесная стайка подростков. Как обычно, Уот рассказывал какую-то легенду. Глеб подошел поближе, вслушался. .
- …поспорили, кто важней. Солнце сказало: «Ты всего лишь моя тень. Я ярче и горячей. Никто не может смотреть мне в лицо». А Луна возразила: «Но я освещаю мир ночью. А ты поднимаешь на небо днем, когда и так светло»…
«Где-то я читал что-то подобное», - подумал Глеб, улыбаясь.
Один подросток - нескладный, голенастый - отвлекся, повернул голову, глянул на что-то под ногами. И вдруг прыгнул в сторону, быстрой рукой вырвал клок травы, сунул его в огромный рот, зачавкал. Глеба передернуло. Он увидел, как из пасти молодого гоблина выскользнул серый мышиный хвост, еще дергающийся, живой, хлещущий по щекам. Тонкая струйка крови просочилась из уголка безгубого рта, и остроухий подросток слизнул ее языком, одновременно всосав хвост, словно длинную макаронину…
«Все-таки они животные, - торопливо отворачиваясь, подумал Глеб. - Разумные, с целой системой верований и предрассудков, со своей магией, со своими традициями… Но животные».
Шаман возник словно из ниоткуда. Только что воины тянули свои совсем не воинственные песни, дети носились друг за другом, ворчали старики, доверительно шептались женщины, как вдруг в самом центре праздника появился Большой Гоблин, уже не голый, уже одетый в свое рванье, вроде бы похудевший, изнуренный, болезненный. Качающийся, словно камыш на ветру. Поднял руку. И тотчас все стихло. Все замерло.
- Можно возвращаться, - объявил Мудрейший и стал заваливаться вперед, потеряв последние силы. К нему метнулась Лина, обвила руками, поддержала. Крикнула:
- Воды!
Кто-то протянул глиняную бутыль с вином, но помощница шамана отстранила емкость, требовательно повторила:
- Воды!
- Все в порядке, - сказал Мудрейший, пытаясь выпрямиться. - Просто я устал. Духи леса становятся все более непослушными. Они признают лишь магию Древесного Топора. А я уже стар, чтобы на равных говорить с ними.
Уот принес воды. Передал Лине. Шаман взял чашу из рук девушки, немного отпил, остаток вылил себе налицо.
- Мудрейший, - сказал Уот, поддерживая старика с правой стороны, - я бы хотел взять на Охоту человека. Разрешишь ли ты?
Шаман медленно повернул свое лицо к Уоту, наставительно к ответил тихим голосом:
- Неважно, чего ты хочешь. Неважно, разрешу ли я. Главное, захочет ли человек… - Он в упор глянул на Глеба. - Ты хочешь этого, Двуживущий?
- Да! - Глеб кивнул, сам не зная почему соглашаясь.
- Тогда ты будешь участвовать в Большой Охоте. И она уже началась! - Шаман неожиданно легко выпрямился, отстранил и Уота, и Лину, шагнул к Глебу, коснулся его своей лапой. И рявкнул во все горло: - Большая Охота началась!
Сосновый бор взорвался ревом. Воины вскочили, потрясая копьями. Матери торопливо уводили детей. Старики поднимались и спешили убраться в ненадежные летние жилища.
Солнце медленно клонилось к западу.
- Мы должны принести жертву до заката, - объяснял Уот Глебу. - Каждый воин положит что-то в жертвенный огонь. И чем богаче будет его добыча, тем больше силы и удачи подарит ему Солнце.
- И кого же мы ищем? Кабана? Медведя? Лося? Уот отрицательно помотал головой.
- Мы не ищем. Солнце само направит к нам то, что достойно нас.
- А если это будет мышь? - спросил Глеб и вспомнил голый серый хвост, червем извивающийся в пасти подростка-гоблина.
- Половина охотников принесет сегодня мышей, - ухмыльнулся Уот. - Многие вернутся с кроликами. Кому-то встретится олень или молодой кабан. Но думаю, что главной дичью сегодня станет человек.
- Человек?
- Двуживущий.
-Я?
-Да.
Какое-то время Глеб переваривал услышанное. Если это была шутка, то очень неуклюжая. Уот обычно так не шутил.
- Ты серьезно?
-Да.
- Но ты же говорил, что это День Единения.
- Напитать собой Солнце - большая честь, - произнес Уот. И вновь Глеб не понял, шутит гоблин или говорит серьезно…
Они шли вдвоем. Как успел выяснить Глеб, большинство воинов охотились в одиночку. Одинокий охотник ни с кем не делил свою добычу, свою жертву. Он получал от Солнца ровно столько силы и удачи, сколько заслуживал. Группами же держались совсем молодые гоблины, еще даже не успевшие получить боевых копий и вынужденные обходиться простыми кольями, острый конец которых для прочности обжигался в пламени костра. Такое неуклюжее оружие было сейчас и у Глеба.
Уот держал копье на изготовку и внимательно оглядывался по сторонам, вслушивался в невнятные шорохи леса. Уже часа три ломились они сквозь чащобу, уходя все дальше и дальше от поселения. Сосны сменились елями, затем, продравшись сквозь заросли лещины, товарищи оказались в мрачном, полном бурелома осиннике.
- Не бойся, - сказал Уот. - Ведь ты тоже охотник.
- Я не боюсь, - возмутился Глеб, - просто… как-то это нехорошо. Не предупредив меня ни о чем, только и рассказав эту глупую легенду…
- Легенды не бывают глупыми.
- Все равно…
- Тихо! - насторожился вдруг Уот, замерев на месте.
- Что?
Гоблин какое-то время стоял неподвижно, и уши его забавно подрагивали.
- Что-то… - сказал Уот, но не закончил фразы, потому что -это «что-то» вышло прямо на них.
- Как дела, Ayr? - спросил Глеб у выступившего из зарослей крапивы знакомого гоблина.
- Уже лучше, - ответил тот, перехватывая копье. Уот выдвинулся вперед, заслонив собой человека.
- Я предлагаю тебе присоединиться к нашей группе, - миролюбиво сказал он. - И третья часть добычи будет твоей.
- Нет. - Аут был спокоен. Он, не отрываясь, смотрел на Глеба, и ладони его гладили древко копья. - Солнце уже показало мне мою добычу.
- Человек? - уточнил Уот, хотя и так все было ясно.
- Да. Только человек.
Глеб крепче сжал в руках свою неуклюжую заостренную жердь. Мелькнула трусливая мыслишка о бегстве. Интересно, если жертва убежит, пошлет ли Солнце еще одну нерасторопному воину?
- Ты должен биться, - быстро шепнул Уот и отступил.
- Но я… - Глеб хотел возразить, сказать, что бой не имеет смысла, что его поражение неизбежно; Но не успел. Аут рявкнул и бросился на человека, без излишних затей выставив копье перед собой. Он был небрежен и самоуверен. Возможно, он даже не знал, что Глеб брал уроки фехтования Уота. Он хотел лишь пронзить подвернувшуюся дичь. Жертву. Не дать ей уйти. Просто ткнуть…
Глеб ничего не успел понять, сработал рефлекс. Он, словно на тренировке, хлестким ударом своей жердины отвел направленное в грудь острие и, не мешкая, со всей силы саданул противника по плоской лысой макушке.
Что-то - не то череп гоблина, не то палка - хрустнуло, и Аут рухнул прямо под ноги человеку.
Глеб пинком отшвырнул подальше вывалившееся копье и отпрыгнул, готовый продолжать схватку, еще не совсем веря, что ему удалось свалить противника на землю…
Потом, анализируя свои действия, он не мог понять, что же не дало ему броситься на упавшего и добивать, добивать, защищая свою жизнь? Почему-то он не сделал этого. Почему? Ведь в то мгновение он с ужасом думал, что сейчас Аут поднимется, выхватит из травы оброненное копье, ввинтится им в воздух, и уже ничто не сможет остановить смертоносных выпадов. В тот жуткий момент Глеб не знал, что…
Аут был мертв. Нигде не было ни единой капли крови, и тело его сохраняло некую жизненную грацию, по которой всегда, с первого взгляда можно спящего отличить от мертвого. Но… Гоблин был мертв.
- Мертв! - подтвердил Уот. Он поднял копье убитого, внимательно осмотрел его, протянул человеку. - Я знал, что ты справишься. Теперь это оружие принадлежит тебе.
- Надолго ли? - Глеб невесело скривил рот, взял оружие, примерил, покачал в ладони. Он уже мог отличить хорошее копье от плохого. Это было лучшим из всех, что ему когда-либо приходилось держать в руках. - Я ведь убил твоего сородича. Мне нельзя возвращаться в деревню.
- Наоборот. Ты сделал Аута бессмертным, и все будут благодарны тебе. Ведь его дух после сожжения станет частицей Солнца. И Солнце породнится с нами.
Глеб на мгновение задумался.
- Ты действительно в это веришь?
- Верю? - переспросил Уот и улыбнулся бестолковости Двуживущего. - Видишь это дерево? Ты веришь в него? Как можно верить или не верить в то, что существует?
- Но ведь этого дерева нет, - сказал Глеб, забыв вдруг, что разговаривает сейчас с тем, кого также не существут в действительности.
- Как же? Ты видишь его? Слышишь? Можешь прикоснуться?
- Да. Но это… - Он задумался, стоит ли объяснять гоблину устройство Мира. Рассказывать о том, что все вокруг - лишь образы, созданные программой. Электронные импульсы в недрах сети, в схемах компьютера, в мозгу. Обман, подмена, иллюзия… Где найти слова?.. Он вздохнул, сделал неопределенный жест, сказал: - Это не настоящее дерево. Его не существует в действительности. Это… тень…
- Но и ты тоже тень, Двуживущий. Ты сам это недавно сказал. Значит, ты тоже не настоящий?
Глеб, пытаясь подыскать какие-то аргументы, опустил глаза, уперся взглядом в распростертое безжизненное тело Аута. Зачем я спорю? И с кем? С собой? С компьютером?
- Ладно, пойдем, - он махнул рукой.
- Подожди. Я еще не закончил свою Охоту.
- А разве моя… - Глеб хотел произнести слово «добыча», но не смог,-разве Аут… жертва… не одна на двоих?
Уотдико посмотрел на человека. Возмущенно фыркнув, спросил:
- Неужели ты думаешь, что гоблин может принести в жертву собрата?
- Ну… - Глеб почувствовал себя круглым дураком и в который уже раз понял, что ему никогда не постичь все странности этого зеленокожего народца.
Сделав два шага в сторону, Уот вонзил копье в ствол старой осины, пригвоздив к коре большую пеструю бабочку. Он снял ее с острия, показал Глебу, сказал:
- Ее я и принесу в жертву.
- Такую маленькую? А не боишься, что Солнце разозлится на тебя?
- Я не верю в глупые предрассудки.
Глеб крякнул и почесал затылок. Что там народ! Один-единственный гоблин и то был непостижим…
Солнце уже давно миновало зенит и скрылось за деревьями. Мягко светились кроны на самой крыше леса, высоко над головами товарищей. А внизу уже сгущались тени…
- Надо спешить, - сказал Уот. - Скоро зажгут костры.
- Успеем. - Глеб развернулся, готовый следовать в обратном направлении.
- Ты кое-что забыл, - произнес гоблин и показал свою бабочку.
- А, ну да! - спохватился Глеб, подошел к телу Аута. Внутренне содрогнувшись, взвалил труп на плечи. «Они же животные», -напомнил он себе. И, как ни странно, это подействовало - он успокоился.
- Идем! Надеюсь, Солнце будет нами довольно.
Срубы, сложенные из огромных бревен, пылали. От них исходил такой жар, что каждый, кто приближался к пламени для того, чтобы отправить к Солнцу свою жертву, был вынужден отворачивать лицо.
- Человек! Человек! - пронеслось по рядам гоблинов, когда Глеб и Уот ступили на поляну. Навстречу вышел шаман.
- Вы едва не опоздали.
- Мы спешили.
- Солнце вот-вот уйдет за край земли.
Глеб хотел спросить, как шаман может утверждать, что солнце сейчас сядет, если за деревьями уже давно не видно ни дневного светила, ни тем более самого горизонта. Но Уот не дал человеку рта раскрыть, сам заговорил с Мудрейшим:
- Двуживущий породнил нас с Солнцем. Аут теперь будет жить вечно. Он будет следить за нами и за нашими врагами. И помогать нам.
- Это Аут? Хороший выбор.
- Выбор Солнца.
- А что у тебя?
Уот протянул Мудрейшему ладонь. Мятые крылья со стертой пыльцой. Шаман вздрогнул.
- Я видел это уже. Сегодня. Синекожий Гоблин показал ее мне и сказал… сказал…
- Это мой дар Солнцу.
- Хорошо. - Мудрейший справился с собой, и голос его обрел обычную твердость. - Костры ждут. Идите.
Глеб передал свое - свое собственное! - копье Уоту, осторожно снял с плеча тело Аута, положил в траву. Тотчас рядом появились гоблины, знакомые и не очень, сгрудились кругом, забормотали что-то неразборчивое. Склоняясь к трупу, касались его ладонями, гладили. Стали понемногу оттеснять человека…
- Они просят защиты, - сказал шаман, заметив нерешительность Двуживущего. - Теперь Аут намного могущественней, чем я. Странно, правда? Мертвый стал могущественней живого… Торопись, Солнце скоро уйдет…
Глеб, не обращая внимания на тянущиеся отовсюду руки, поднял труп и шагнул в толпу гоблинов. Перед ним расступились.
Бушующее пламя жертвенного костра спекало кожу на лице, от жара затрещали волосы. Но Глеб сделал еще шаг и еще: ближе и ближе - уже почти в упор, уже задыхаясь, превозмогая нестерпи-мое пекло. Он знал, что все гоблины сейчас следят за ним. И он хотел им доказать, что… Что?.. Что человек может приблизиться к пламени, не отворачивая лица? Не боясь вспыхнуть живым факелом?
Глеб швырнул легкое, будто бы усохшее тело Аута в огонь. Кинул точно в пылающее жерло сложенного из бревен сруба. И торопливо отошел прочь, в прохладу и свежесть опускающегося на лес вечера.
Взметнулись в небо искры, словно рой потревоженных насекомых. Запахло горелым мясом. И через минуту потек вверх плотный черный дым.
До смерти уставший Глеб, не оглядываясь, уходил. Он спешил К своему шалашу, в свой дом, в свой маленький мирок. Сейчас он хотел только одного. Он хотел одиночества.
Первое убийство в этой жизни. Такое странное, ни на что не похожее. Вроде бы и не убийство вовсе…
Гоблины, задрав головы, смотрели на кроны деревьев, туда, где застревал и мешался с подступающей темнотой дым от жертвенных костров.
- Солнце приняло жертвы! - провозгласил Мудрейший.
Праздник Большой Охоты закончился.
Быстро летели дни.
Их нельзя было назвать однообразными, хотя в большинстве своем они и походили друг на друга. Но каждый день нес с собой что-то новое - какое-то новое знание, открытие, откровение, что-то о привычках гоблинов, какая-то необычная легенда, примета, поговорка. Все в новинку, все в радость. Должно быть, так маленькие дети открывают для себя мир. Каждую свою находку приветствуют ликующим криком, следят за ней широко открытыми глазами - за суетой муравьев на хвойной куче муравейника, за неровным танцем бабочек, за шевелением сердитой пчелы в сердце цветка… Сперва они видят только то, что находится под носом, на расстоянии протянутой руки. То, что можно схватить, сжать в пальцах, не знающих своей силы, сунуть в рот… А затем, познав близкую вселенную, тянутся дальше и замечают тогда и вечно меняющееся небо, и бег ветра по высокой траве равнин, и волшебное мерцание звезд, рассыпанных по ночному бархату. Не видят они лишь одного - обыденности. Это у них еще впереди… Пока же каждый день для них бесконечен, каждое утро - начало новой жизни. А сон - сама смерть. И не потому ли дети отказываются ложиться спать, когда их укладывают заботливые родители, - капризничают, плачут? Ведь никто не хочет умирать, покидать жизнь, полную таких ярких картин. Пусть даже на мгновение, на час, на ночь… Это только усталые древние старики, повидавшие все в своей жизни, готовы к уходу и ждут его, зовут, требуя отдыха в вечной тьме. Только там их ждет еще неизведанное. Только там - за гранью жизни… Глеб никуда не спешил.
-Ты не должен думать! - Сердитый Уот размахивал руками. - у тебя же получилось тогда, на Охоте! Так зачем ты сейчас пытаешься думать?
- Я не думаю, - возразил Глеб, утирая пот со лба тыльной стороной ладони - жест усталого крестьянина, только что закончившего пахоту.
- Думаешь! Не спорь!
- Ладно. Пусть так. Но я не могу по-другому.
- Ты должен научиться. В бою твоя голова должна быть пуста.
- Вообще-то меня всегда учили, что побеждают не силой, а разумом.
- Иметь чистую голову не значит быть глупым. Неужели ты и этого не понимаешь?
- Не шуми. Все я понимаю, просто не могу… Ну, не знаю я, как этого добиться!
- Если не можешь отключиться полностью, то попробуй думать о чем-то постороннем. Ну, например, о звездах. Давай! Попробуй!
Глеб нехотя принял боевую позицию, выставил перед собой копье. Попытался представить звездное небо. Расслабился. И звездное небо не замедлило явиться. Целые галактики завертелись перед глазами багровыми сгустками, запульсировали. Правый висок пронзила острая боль.
- Ты что, заснул?
Глеб охнул и схватился за ушибленное место. Процедил сквозь стиснутые зубы:
- Пытался разглядеть звезды днем.

Предыдущая страница 16 Следующая страница


17 Михаил Кликин

- Увидел?
Это уже походило на издевательство, и Глеб взорвался:
- Все! Хватит! Буду драться так, как умею! Хватит мне этих гоблинских штучек!
Он перехватил копье и обрушил на Уота целую серию молниеносных ударов. Гоблин легко отскочил, парировал неожиданную атаку.
- Вот, уже лучше! Разозлись, разозлись на меня!
Глеб бесхитростно махнул копьем, целя в открывшуюся грудь своего малорослого учителя, и понял, что попался на удочку: гоблин уклонился, схватил ладонью древко и рванул на себя. Глеб потерял равновесие, упав на одно колено. Уот своим копьем коротко ткнул человека в горло.
- Все! На сегодня хватит.
Глеб захрипел и повалился на теплую землю. Забился в агонии. Уот, улыбаясь, следил за его нелепыми телодвижениями.
- Все, хватит. Пойдем домой.
Глеб дернулся еще пару раз и затих, уставившись в небо остекленевшими глазами…
В вылинявшей синеве небосвода сияло нестерпимо яркое солнце. И ни единого облачка.
Вот уже целую неделю стояла изнуряющая жара. Даже короткие ночи не приносили облегчения - земля просто не успевала остыть.
- Лина обещала принести пирог с рыбой. А я хотел угостить тебя.
- Не люблю рыбных пирогов, - Глеб прекратил дурачиться и сел, - вы никогда не потрошите рыбу.
- Но так же вкусней.
- Даже пробовать не буду.
-Твое дело…
Уот размотал длинную тряпку, освободив наконечник своегокопья. Скомкал грязный бинт и убрал на обычное место - спрятал в дупле корявой ольхи. Глеб поступил так же…
Два раза в день - рано утром и вечером, пока еще не стемнело, они приходили на эту небольшую поляну, доставали из дупла полосы истрепанной ветоши, тщательно обматывали свое оружие, пеленали наконечники, делая их безопасными, и начинали тренировку. Глеб уже давно освоил азы гоблинской науки фехтования, все эти стойки, шаги, положения, выпады и отходы, удары и блоки, и теперь Уот натаскивал его в спарринге. Только так, в жестокой реальной схватке, по убеждению гоблина, и можно было научиться чему-то стоящему. Глеб с ним не спорил, смиренно принимал побои и после каждого урока находил на своем теле несколько свежих синяков и кровоподтеков…
Они еще долго спорили о кулинарных пристрастиях, пока шли по направлению к подземной деревне. И разошлись, оставшись каждый при своем мнении. Глеб направился к шалашу, Уот - к своей землянке.
- Я принесу тебе кусочек попробовать, - крикнул вдогонку гоблин.
- Тогда я угощу тебя щавелем, - пригрозил Глеб. И они оба одновременно сморщились, фыркнули брезгливо. И рассмеялись.
- Встретимся вечером на поляне!
- Скажи, Глеб, ты уйдешь? - спросил Уот. Стояла глухая ночь. Перед шалашом Глеба тлел костер, хотя и без него было слишком жарко. А вокруг была лишь темнота, она тихо шелестела листьями спящих деревьев, шуршала травой, ворочалась в птичьих гнездах, в дуплах, осторожно поскрипывала, похрустывала, скрежетала… Уот, Глеб и Лина, отодвинувшись от горячего огня как можно дальше, но оставаясь на освещенном пятачке, негромко разговаривали. Точнее, разговаривали Уот и Глеб. Лина все больше молчала, и казалось, что она спит, подтянув к груди колени и уткнувшись в них лицом. Но иногда девушка, не меняя позы, спрашивала о чем-то, уточняла, и становилось ясно, что она с интересом следит за беседой, не пропуская ни единого слова…
- Да. Я скоро уйду.
- А когда это скоро?
- Не знаю. Хочется задержаться у вас подольше. Ведь я наверняка единственный Двуживущий, кто жил среди гоблинов… Что там Двуживущий? Единственный человек!
- Да, наверное.
- Это Мудрейший позволил тебе остаться, - сказала Лина. - Он видел сон о тебе.
- Я слышал, он говорил мне. Сон про голого птенца. И про отрезанный палец.
- Он видел еще один сон…
- Я не верю его видениям, - перебил Глеб.
- Почему?
- Разве он может предугадать мои поступки?
- Он не предугадывает, он просто видит… - Лина подняла голову, и алые блики костра расцветили ее лицо.
- Как он может видеть то, чего еще нет? Что еще не произошло?
- Любая вещь уже несет в себе все - и начало, и конец. Каждое дерево, каждый камень. И горы, и леса, и реки. Все имеет в себе прошлое. Все имеет в себе будущее.
- Может быть, - согласился Глеб. - Я допускаю, что все уже запрограммировано. И разрушение гор, и гибель в птичьем клюве самого ничтожного жучка. Но я-то свободен в своих действиях. Абсолютно свободен.
- Почему ты так в этом уверен?
- Потому что я человек. Я Двуживущий.
- И что?
- Я не часть этого Мира.
- Но ты здесь. И, значит, ты принадлежишь Миру.
- Но не подчиняюсь ему.
- А я? - спросил Уот. Лина вновь спрятала лицо в коленях. - Я тоже свободен, как и ты?
- Ты… - Глеб замялся. Кусок программы. - …ты подчиняешься правилам, что в тебе заложены. Они ведут тебя.
- Но… Нет, я не согласен. Меня ничто не ведет. Я могу сейчас встать и уйти, а могу остаться.
- Все дело в наборе этих правил, в их сложности. Камень будет лежать до тех пор, пока его не отшвырнут ногой. А ты… Ты волен принимать решения, но только те, которые w меняют ничего в твоей судьбе: уйдешь ли ты сейчас или уйдешь позже - все равно завтра проснешься и будешь учить меня драться… Это иллюзия свободы выбора.
- А если я не буду учить тебя? Не буду учить Двуживущего? Ведь так я повлияю на тебя? На того, кто не принадлежит Миру…
И это будет означать, что Мир все-таки влияет на тебя с моей помощью. Ты зависим от меня. От Мира.
Глеб хмыкнул, не зная, что возразить на это.
- Я могу тебя учить, - размышлял гоблин дальше, - а могу не учить. Я волен сделать выбор. И ничто не управляет мной в принятии этого решения. Только я сам…
Глеб встал, подошел поближе к костру, присел перед огнем на корточки. Кривым сучком стал шевелить прогорающие угли, сгребая их в кучу, мешая пепел, пробуждая рои багровых искр. Стрельнуло еще не сгоревшее полено, выбросив далеко на траву пламенеющий угольный кубик. Маленькая звездочка, отгорженная костром, какое-то время светилась, постепенно затухая, и вскоре умерла окончательно, потерявшись во тьме.
- Вот так и мы иногда, - задумчиво сказал Уот. - Живем, подпитываясь друг от друга теплом, а потом что-то нас вышвыривает, и мы медленно гаснем.
- А ты сегодня невесел, - Глеб вернулся на свое место, сел, спиной опершись на неудобный ствол дерева, - и склонен к философствованию.
Уот промолчал, даже не стал уточнять, что означает это длинное незнакомое слово. Затем спросил, совершенно не в тему:
- Почему мы прячемся, Глеб?
- Мы? Прячемся?
- Мы - гоблины. От кого мы скрываемся в лесу? Неужели от вас, отДвуживущих?
-Да.
- Разве ваши воины сильней наших?
-Да.
- Ноты…
- Я Новорожденный. Я еще слаб.
- Ты не слаб, - Уот покачал головой, - ты сильней меня, может быть, даже сильнее Мудрейшего. Но ты слишком неуклюж и потому безопасен… Ваши воины все такие неловкие? Я редко встречался с людьми.
- Ты прав, гоблины двигаются быстрее. Но обычно побеждает не быстрейший.
- А кто?
-Двуживущий.
Уот удивленно посмотрел на Глеба, спросил осторожно:
-Почему?
- Не знаю, - честно ответил человек. И гоблин надолго погрузился в радумья.
- Вы разобщены, - наконец сказал Уот. - Вы живете порознь, каждый существует только ради себя, но вы всегда следуете друг за другом. Держитесь вместе. Это странно. Ведь если вам нравится жить поодиночке, то зачем же преследовать друг друга?.. Объясни, Глеб.
- Не знаю. Все зависит от обстоятельств.
- Мудрейший говорит, - подала голос Лина, - что Двуживушие боятся не одиночества, а себя.
- Разве может что-то напугать бессмертного?
Вопрос повис в воздухе.
Глеб уже спал.
Лина встала, отряхнулась:
- Надо идти.
- Подожди, я провожу тебя. - Уот поворошил костер, сунул в огонь короткое бревно. На мгновение остановился возле Глеба, заглянул в безмятежное лицо спящего человека - странное лицо, уродливое, плоское: высокий лоб, длинный тонкий нос, выдающийся вперед подбородок, крохотный рот… И эта бледная кожа.
А волосы! Бр-р! Догадывается ли Двуживущий о своем уродстве?
- Ты идешь, Уот?
- Да-да.
Гоблин подхватил с земли свое копье и бросился догонять девушку.
Изнуряющую жару сменили дожди.
Лес пропитался влагой. Чавкал под ногами сырой мох, по листьям стекали жидкие бисеринки, утром по низинам стелился густой туман. Было промозгло и зябко.
Глеб ежился возле чадящего костра, когда из леса вышла толпа незнакомых гоблинов. Изможденные и промокшие, они встали на дальнем краю селения и стали озираться, тихо переговариваясь меж собой. Их было много. И морщинистые старики с побуревшей кожей, и покрытые шрамами воины, и уставшие до изнеможения женщины, и тихие испуганныедети. Глеб затаился за кустами, прикрывающими его шалаш, и стал наблюдать.
Гоблины долго топтались в нерешительности, затем один из них, по-видимому главный, вышел на середину поляны и что-то крикнул, громко и гортанно. Тотчас приоткрылся люк одной из землянок, оттуда выглянул кто-то знакомый - завеса дождя не дала увидеть, кто именно, он тоже закричал что-то, и захлопали крышками лазы, и на улицу под моросящий дождь полезли из-под земли гоблины, и крики заглушили шепот дождя, и непонятно было, чего в этих криках больше - горя или радости. Гоблины обнимались, плакали, взрыкивали, галдели и наперебой говорили. Глеб ничего не понимал.
Выкарабкался из землянки гигант-шаман. Он подошел к предводителю пришельцев и протянул руку. Гомон стих, все смотрели на тихо говорящих меж собой вождей.
Шаман и предводитель закончили говорить, обнюхали друг друга и склонили головы. Сразу все радостно загалдели и стали кучками разбредаться по деревне.
Глеб выпрямился и вышел из-за кустов.
Его заметили не сразу. Вскрикнула женщина, несущая за спиной спеленатого младенца, и мгновенно незнакомые гоблины напряглись, выставили перед собой оружие, оскалились на него, и в их глазах Глеб увидел страх. Страх загнанного в угол зверя.
Он растерянно остановился, не зная, как вести себя дальше.
Недовольно зыркнул на него шаман, махнул рукой - мол, уйди пока, и стал говорить с новоприбывшими. До Глеба доносились лишь обрывки фраз:
- …наш… он один… уйдет… нет, не надо… без злобы… нет… не надо… я сказал…
Гоблины настороженно косились на человека, но копья опустили. Шаман еще что-то говорил, обращаясь больше к предводителю, но Глеб уже ничего не слышал. Он пошел к своему шалашу. Костер погас, дрова промокли, настроение испортилось окончательно, и Глеб стал старательно затачивать плоским шершавым камнем наконечник своего копья. Поглощенный этим занятием, он не заметил, как к нему, ступая совершенно бесшумно, подошел шаман.
- Надо поговорить, - сказал он, и Глеб вздрогнул от неожиданности.
- Садись. - Глеб отложил копье и подвинулся, освобождая место под навесом. Нечасто шаман удостаивал человека своим визитом, а тем более общением.
Гоблин сел и долго молчал.
- Ты много прожил с нами, - наконец сказал он, - мы не дали тебе погибнуть, мы кормили тебя, мы дали тебе оружие, мы с сделали из тебя воина… - Шаман опять надолго замолчал. - Но теперь ты должен уйти… Те, кто пришел… Это наши сородичи из племени, где был вождем мой троюродный брат. Люди уничтожили их деревню на равнинах, и они пришли к нам в Лес. Они мои братья, и я говорю, что ты должен уйти. Иначе я не ручаюсь за твою жизнь. И я не хочу раскола племени… Ты уйдешь завтра. Уот выведет тебя из леса… Ты человек, Двуживущий, и твое место там. Но помни свое обещание! - Шаман замолчал, тяжело, дыша и клокоча горлом. - Я стар, но я вижу - и в этом моя сила. Бездеятельная сила… Я вижу пути этого Мира, но не могу с ними ничего поделать… Выбрав путь, ты уже не можешь его изменить… - Он невесело усмехнулся. Глеб внимательно слушал сбивчивые слова шамана. - Я помогу тебе еще раз, - гоблин поднял копье и стал гладить древко рукой, - я сделаю дерево крепче камня, и железо будет ломаться о него, но обещай, что копье это никогда не пронзит гоблина.
- Хорошо, шаман, я обещаю.
- Я верю тебе… Странно, но я верю тебе, Двуживущий. Возможно, потому, что у тебя есть цель… Завтра ты уйдешь… Прощай…
Старый гоблин поднялся, опираясь на копье, и беззвучно растворился во влажном лесу. Глеб долго смотрел в темноту кустов, туда, где скрылся шаман, и почему-то ему было жаль этого сгорбленного гиганта.

Глава 4

Город просыпался раньше, чем его жители. Гремели ранние пустые трамваи, торопливо пробегая по рельсам, подмигивая светящимися окнами, по привычке открывая двери на пустых остановках, задерживаясь подолгу, словно надеясь, что вдруг кто-то появится, подбежит, впрыгнет в салон… Редкие автомобили летели по лужам на крыльях брызг. Спешили куда-то, торопились успеть, пока улицы свободны, не запружены сотнями, тысячами машин, пока стаи пешеходов не перебегают с одного тротуара на другой, держась рисованных полосатых дорожек. В утробе каждого приглушенно играет музыка, светятся панели приборов, сонный человек цепляется за руль, думая, что он ведет автомобиль…
Глеб запахнулся в плащ, съежился и побежал к ближайшей остановке.
Рокоча, словно приближающаяся гроза, словно приглушенный гром, из-за угла выкатился трамвай, остановился, открыл дверь, дожидаясь пассажира, заманивая его в свой уютный, светлый, чистый мирок.
Глеб прыгнул на подножку, и трамвай, довольно урча, тотчас закрыл дверь и покатил вперед, быстро набирая ход.
Они ушли утром, когда густой белесый туман струился между деревьями и оседал росой на высокой изумрудной траве. Тучи плотно зашторили небо, но дождь прекратился, и только влага с ветвей деревьев тяжелыми каплями падала им на плечи.
Провожать их вышли двое: шаман и Лина, его молодая помощница.
Отдав Глебу заговоренное копье, шаман долго смотрел на
Уота, и Глебу показалось, что старый гоблин знает что-то недоступное остальным.
- Идите! - махнув рукой, сказал шаман, развернулся и пошел прочь.
Лина подошла к Глебу и протянула маленький глиняный горшочек.
- Возьми, человек. Эта мазь поможет твоим ранам, а их у тебя будет много. Так сказал шаман.
- Спасибо. - Глеб засунул подарок за широкий пояс своей кожаной куртки.
- Я хочу попросить тебя, человек, - смутившись, сказала Лина.
- Я слушаю.
- Нам стало тяжело без Древесного Топора. Лес признает нас, но все более неохотно, и я боюсь, что без магии Топора нам скоро опять придется выйти на равнины. Шаман запретил мне говорить об этом с тобой, но я прошу тебя: если когда-нибудь ты встретишь Древесный Топор, верни его нам.
- Хорошо, Я запомню твои слова, Лина. - Глеб наклонился и поцеловал ее в низкий покатый лоб.
Девушка смутилась, искоса глянула на стоящего в отдалении и быстрым шепотом сказала:
- Береги его. Шаман видел что-то, но не говорит, что именно. Он сильно постарел, сны его становятся мрачными, а сам он - все больше молчит. Я боюсь, человек. Вам, Двуживущим, смерть не страшна, вы приходите сюда на ее поиски, вы заигрываете с ней… Береги Уота, человек. Я хочу, чтобы он вернулся.
- Хорошо, Лина. Может быть, и я когда-нибудь вернусь к вам. Но на всякий случай прощай.
Он хотел поцеловать ее еще раз, но девушка отстранилась к и легко подтолкнула его по направлению к молчаливо ждущему Уоту.
Глеб закинул холщовую торбу с едой за спину, перехватил поудобней копье и пошел, опираясь на древко, словно на посох. Он раздвинул руками влажную стену переплетенных ветвей и нырнул в пахнущий гнилью сумрак леса. Обернувшись, в последний раз окинул взглядом поляну, на которой прятались подземные жилища гоблинов, неприметные тропинки, вьющиеся между стволов, и тонкую фигурку зеленокожей девушки-гоблина. Гибкие ветви распрямились и снова сомкнулись, сплелись меж собой, отгородив от него прошлое, такое спокойное и неспешное.
Теперь надо было торопиться. Он вдруг осознал, сколько времени безвозвратно потеряно. Что случилось за этот период там, в мире людей, в мире Двуживущих? Что изменилось? Что поджидает его? Впрочем, на этот-то вопрос Глеб ответ знал - опасность ждет его. Опасность на каждом шагу. Будущее виделось полным приключений. Он возвращался к людям, спешил навстречу цели. А покой и безмятежность пусть остаются здесь, в лесу…
Уот уже ушел вперед, и Глеб заторопился вслед за гоблином, подныривая под сучки, перешагивая через валежины и прикрываясь руками от влажных шлепков живых деревьев.
Они шли уже третий день, а лесу не было видно конца. Живые рощи, больше похожие на ловушки, чередовались с обычными на первый взгляд дубравами, ельниками и ольховниками. Изредка попадались светлые перелески, где росли корабельные сосны, а понизу стелился папоротник.
Они продирались сквозь густые заросли кустарника, проходили через затопленные березняки, терялись в жгучих зарослях высокой крапивы. Они шли звериными тропами и сухими руслами изменивших свое течение рек, шли по чавкающей трясине и по плотной, усыпанной мертвой хвоей почве мрачных ельников. Но где бы они ни проходили, их всегда окружал Лес.
Это был не тот лес, что обступал подземное селение гоблинов, и даже не тот, что однажды едва не задушил в своих объятиях забредшего слишком далеко Глеба. Тот лес все-таки оставался скоплением обычных деревьев и кустарников, пусть даже и оживленных магией. А этот… Здесь чувствовалось присутствие некого Разума, этот Лес был единым гигантским существом, всевидящим, всезнающим, всеслышащим. От него невозможно было спрятаться, его невозможно было победить. И это пугало… Пристальный, ни на минуту не отпускающий взгляд явственно ощущался спиной, плечами, всем телом, он давил, тревожил, подгонял. Глеб с трудом сдерживался, чтоб не побежать. Заставлял себя идти осторожно, внимательно смотря на дорогу перед собой. Стоило хрустнуть живой ветке под ногой, как тяжелый вздох ворошил кроны над головами путников. Глеб обмирал, стискивая копье, готовый к тому, что сейчас тяжелая ветвь обрушится на голову, пробивая череп, ломая позвоночник. Или корень, словно титанический червь, выскользнет из-под ног, обовьется вокруг бедер обхватит талию, сдавит ребра и уволочет под землю… Но Лес пока терпел присутствие неуклюжего человека. Только Уот оборачивался и недовольно покачивал головой. Сам-то он двигался, не надломив ни единой веточки, не притоптав и самой чахлой травинки.
Гоблин шел впереди, и Лес расступался перед ним. Зеленые руки деревьев расцепляли свои пальцы и послушно расходились в стороны, мшистые коряги уползали из-под ног, кряжистые стволы, скрипя, уступали дорогу. В первые дни путешествия Глеба пугали эти жуткие признаки растительной жизни, но потом он привык и старался только не отстать от неустанного неунывающего проводника-гоблина.
- Странно, мы не встретили еще ни одной дриады, - сказал Уот, - должно быть, тебя боятся. Скажи, Глеб, почему вас, Двуживущих, все боятся?
- Не знаю, - пожал плечами Глеб. Ему не хотелось говорить об этом, и гоблин это понял.
- Они такие забавные. Живут прямо в деревьях; не в дуплах или там гнездах - прямо в самих стволах. Интересно, как они туда залезают?
- Не знаю.
- Что ты такой мрачный?.. Уже скоро.
- Ты это с самого начала говорил. Что значит скоро?
- Еще дня два, может, три. Мы хорошо идем. И время сейчас хорошее. Дожди прошли, деревья сытые. А в засуху знаешь тут чего бывает? Цепляют всех подряд, одежду рвут, меж собой дерутся.
- Дерутся? - Глеб представил себе драку деревьев, и его разобрал смех.
- Ну да. Ветками машут, сучками свиваются и друг друга к земле клонят. Бывает, что и выкорчуют кого-нибудь. А дриады носятся, ругаются, пищат по-своему… В засуху здесь можно ходить только с Древесным Топором… - Он помолчал и поправился: - Можно было.
Они какое-то время шли молча, слушая шуршащий шепот леса, а потом Уот спросил:
- А в вашем мире есть лес?
- Да. Там, где людей совсем немного. Далеко от больших городов.
- А какой он - ваш лес?
Глеб задумался:
- У нас тоже есть и березы, и дубы, и ели, и сосны. У нас даже больше деревьев, чем здесь. Но наш лес не может быть живым.
Он живой, конечно, но наши деревья не могут шевелиться сами по себе, не могут двигаться и убивать, - он улыбнулся, - не могут драться.
- Наши деревья тоже не могут. Это просто магия… У вас нет магии?
- Такой, как у вас, нет. У нас своя магия. Мы называем ее «наука». Она помогает делать нам множество чудесных вещей. И ваш мир мы создали с ее помощью.
- Зачем?
- Не знаю. Наверно, для того, чтобы увидеть то, чего нет в нашем мире, испытать нечто новое, необычное. Люди так устроены, им нужны новые ощущения…
- Мудрейший говорил, что вам нужен этот мир, чтобы убивать, - перебил гоблин.
- Может быть, - согласился Глеб. - Убийство запрещено у нас, но нам нужна сублимация… Извини, я не хочу говорить об этом.
- Если вы создали этот мир, значит, вы боги? - вслух рассуждал Уот. - Значит, вы можете его уничтожить в любой момент? А что тогда будет с нами? И если вы боги, то почему вас так много? Может, вы убиваете друг друга для того, чтобы определить, кто из вас - Истинный Бог? Но разве может бог умереть? Вы погибаете, но вы всегда возвращаетесь. И это значит, что ваша битва бесконечна, а следовательно, вечен и наш мир… А может, вы не боги? Но ты говоришь, что весь этот мир создал человек, и я верю тебе. И траву, и деревья, и зверей, и небо, и землю, и солнце, и свет, и тьму. Все… - Потрясенный гоблин остановился и стал вертеть головой. - И добро, и зло. Только Бог может все это сотворить… Ты Бог, Глеб?
- Нет, Уот. Мы не боги. Мы сделали этот мир, но мы не можем сотворить ни добра, ни зла. Мы просто копируем свой мир, немного изменяя его и придумывая новые правила игры.
- Игры? Для вас это игра, Глеб?
- Один великий человек нашего мира сказал: «Что наша жизнь? Игра…»
- Игра… - прошептал Уот.
Дальше они шли молча, механически переставляя ноги и думая каждый о своем.
Вечером, когда сгустившиеся сумерки длинными тенями выползли из-под деревьев, путники остановились на ночевку. Уот, попросив извинения у деревьев, развел костер. Глеб развязал торбу и стал готовить скромный ужин - нарезал грубый рисовый хлеб, разделил тонкие ломтики солонины, оставив большую часть на последующие дни, сходил за водой к текущему неподалеку ручью.
Поев, они стали укладываться спать. Сунув в костер большую корягу, чтобы ее жара хватило на всю ночь, Уот натаскал подсохшей прошлогодней травы и взбил из нее подобие перины. Товарищи легли ногами к огню и прижались спинами друг к другу. Глеб уже собирался заснуть, оставить на время этот мир, как Уот сказал:
- А ты спишь по-другому. Я заметил это. Однажды я хотел тебя разбудить раньше времени, но ты был словно мертвый. Я толкал тебя, звал по имени, но ты не откликался. Я сильно испугался тогда. А потом ты проснулся… Все Двуживущие так спят? Вы возвращаетесь к себе?
- Да, Уот. Мы должны время от времени покидать этот мир. Ведь это тело, - Глеб поднял мускулистую руку, - не настоящее. Мое тело там, далеко… Мне сложно объяснить это.
- Я все понял, - сказал Уот. - У Двуживущих два тела, и они должны заботиться о каждом из них. - Он помолчал, задумавшись. - А в том мире вы умираете один раз? Навсегда?
- Да, - односложно сказал Глеб.
- Значит, вы не боги, - сделал вывод гоблин.
- Да, - подтвердил Глеб и заснул.
- А может, вы боги здесь, но не являетесь ими у себя? Может быть, вы создали этот мир и пришли к нам, чтобы почувствовать себя богами?… Но разве бог может быть богом в одном мире и не быть им в другом?… Бог потому и бог…
Уот не заметил, как нить его мысли запуталась и сплелась в тугой вязкий клубок, а затем ее обрезало острое лезвие сна.
- Не могу понять, где мы, - сказал Уот, и в его голосе Глеб вдруг услышал страх. Врожденный страх гоблина с равнин перед зеленым лабиринтом леса.
- Мы что, заблудились? - спросил Глеб.
- Не понимаю, где мы, - растерянно повторил Уот.
Со всех сторон их окружали темные, почти черные стволы деревьев. Голые кроны походили на воздетые к небу обугленные руки. Черные ветви были густо опутаны серебристой паутиной, и в глубине этих коконов шевелилось что-то живое и отвратительное.
Под деревьями ничего не росло: ни травы, ни низкорослого кустарника, только скользкая белесая плесень грибовидными на ростами покрывала почву.
- Ничего себе местечко, - вслух прокомментировал Глеб. и Они стояли, устало опираясь на копья, и оглядывались. Глеб ждал, что скажет Уот, а гоблин пребывал в полной растерянности.
Они петляли по этому мертвому лесу уже целый день. Сперва Уот, руководствуясь какими-то приметами, известными только ему одному, пытался держаться обычного направления. Но после того как путники трижды возвращались на одно и то же место - к искривленному, почти завязанному в узел дубу, изрытому дуплами от корней до самой вершины, - Уот наплевал на все правила ориентирования и повел Глеба наудачу. Лишь бы только выбраться из этой жуткой глуши, где даже воздух был сплошь пронизан липкой паутиной. Плотные полотнища ее висели меж стволами, словно ловчие сети, - но их-то можно было обойти или разодрать на лоскуты, орудуя копьями. А вот отдельные полупрозрачные нити, крепкие и тугие, были незаметны до того самого момента, пока не вляпаешься в них, не порвешь с треском. То и дело приходилось снимать с лица мерзкие тенета, счищать их с ладоней, с одежды… Мертвый лес не кончался. И все больше мрачнел Уот…
Сверкнув на прощание паутиной, скрылось за деревьями солнце, и Глебу показалось, что стволы сразу сдвинулись теснее, сгустив темноту, нагнулись к ним, протянули обугленные руки, готовясь выпустить из своих скрюченных ладоней отвратительное нечто, ждущее внутри тесных коконов.
- Заночуем здесь, - решил гоблин. - Плохое место, но идти ночью нельзя. Нам потребуется много дров, большой огонь должен будет гореть до утра. Ты не спи сегодня, Глеб. Нам нельзя сейчас спать. Если хочешь выжить, не возвращайся в свой мир…
Они очистили от плесени участок земли, натаскали сухих дров, сложив стеной порядочную поленницу, и развели большой костер.
Отблески пламени весело плясали на их лицах, но окружающий лес все равно оставался непроглядно черным, незримым, и им казалось, что они сидят в бесконечной темной пустоте и только этот костер, и они сами, и лоскут земли под ногами, и копья в руках - это и есть вся их Вселенная, вся целиком, неделимая и вечная.
- Расскажи мне о себе, Глеб, - попросил гоблин. - Почему ты здесь? Тебе не нравится в своем мире? Зачем вы приходите сюда? - Уот не умел задавать вопросы по одному.
Глеб задумался, не зная, с чего начать. Иногда он сам спрашивал себя о чем-то подобном, но ответы находил не всегда. А если и находил, то не был уверен в их правильности.
- Я обычный человек. У меня стандартная штампованная жизнь. Наверно, поэтому я и стремлюсь сюда, подальше от серости и обыденности… Вот тебе не надоедает жить, Уот? Неужели тебе не хочется разнообразия, каких-нибудь перемен? Приключений, наконец.
Гоблин поправил выкатившееся из огня полено, протянул ладони к костру, ответил:
- Не знаю. Никогда не задумывался. Я охочусь, ловлю рыбу, ухаживаю за Лесом. Два раза в год у нас наступают большие праздники, и тогда мы веселимся и отдыхаем. А потом снова… Нет, я не хочу ничего менять. Мы не успеваем жить в одном мире, а если существовать в двух мирах, то и времени потребуется в два. раза больше. Я прав?
- Да, наверно… У нас много свободного времени. Но и его постоянно не хватает.
Они смотрели в пляшущий огонь и не могли видеть, как в шуршащей темноте собирались в тесное кольцо вокруг них сотни злобных глаз, красных и острых, словно мелкие осколки рубина. Потрескивание костра глушило тихое сухое шуршание сотен мохнатых ног…
- Шаман говорил, что ты ищешь какого-то человека.
- Да… Когда-то мы были друзьями. Мы вместе ходили по дорогам Мира. Воин и маг. Я и он. Самое гармоничное сочетание: меч и магия. Сила и знание… У него была страсть - он собирал разного рода амулеты, заговоренные вещи и прочие магические штучки. Мог часами перебирать свою коллекцию, извлекая предметы из бесконечных бездонных карманов своего балахона. С каждой вещью была связана какая-то история. Что-то он мне рассказывал, о чем-то умалчивал, но я никогда не лез в его дела. Магия - слишком тонкое дело, чтобы парень с мечом совал туда свой нос… Он мечтал найти три главных артефакта - Меч Силы, Кольцо Стихий и Жезл Проклятых. Он был сильным магом, но хотел стать еще сильнее, он жаждал могущества и всесилия… Все Двуживушие, так или иначе, хотят того же, но этот не останавливался ни перед чем. Он изучал запретные культы, он поднимал
мертвых, приносил кровавые жертвы… Но все это я узнал позже. Уже после своей смерти… А началось все в мою первую жизнь здесь… Мы встретились с ним случайно. Я шел на поиски одной вещи, о которой мне рассказал бродяга по прозвищу Рябой Пес, и однажды увидел, что на беззащитного мага напали два воина в доспехах и с обнаженными мечами. А я всегда симпатизировал этим чудакам, лица которых вечно скрыты в складках капюшонов… Он отбивался как мог - тогда я подумал, что это новичок, не освоивший даже начал боевой магии. Да и посохом он орудовал очень неуклюже. Его убили бы, если бы не я… Да… По- моему, это была моя первая схватка с двумя противниками. Тогда я был еще совсем зеленым…
- Зеленым? - удивился Уот.
- В смысле незрелым. Неопытным.
- А-а, понятно.
- Я убил нападавших. И дальше мы пошли вместе - маг и я. Я не говорил попутчику о цели своего путешествия. Не рассказывал, что ищу древний амулет. А он ничего не сообщил о себе. Но я узнал, что те двое хотели убить его за то, что он украл у них книгу. Магическую книгу. Зачем воинам этот фолиант? Наверное, они рассчитывали его продать… Мы шли вместе, каждый со своими мыслями, каждый по своему пути, каждый к своей цели, не зная о цели товарища. Со временем я лучше узнал его, а он - меня. Мы сдружились. По крайней мере он был мне симпатичен. Тем более что не раз нам приходилось выручать друг друга во всякого рода неприятностях, которых всегда хватает, если ты идешь, а не стоишь на месте. Я рассказал своему попутчику про Глаз Й'0рха - тот самый амулет, который хотел получить. А он показал мне свои руки и признался, что когда-то был сильным магом, одним из сильнейших. Но враги - он не объяснил, что это были за враги, а я не стал спрашивать, - враги оковали его предплечья зачарованным металлом, лишив его былого могущества. И теперь он не мог творить волшбу, разве только самую простую. И еще он рассказал мне, что ищет мастера, который может разбить оковы. Мастера-гнома… Мы рассказали друг другу все. Между нами уже не было недомолвок… Это было мое первое путешествие в дикие земли. Тогда - а это было очень давно - Двуживушие старались держаться центра Мира. Нас было не так много, как теперь, и мы вполне помещались на относительно небольшой площади. А все остальные пространства были необжитыми, там жизнь шла без нашего вмешательства… Дикие земли - сейчас и названия-то такого нет. А тогда! Можно было пройти три дня, неделю, и ни один Двуживущий не попался бы навстречу…
- Здорово! - выдохнул Уот, зачарованно внемлющий сумбурным воспоминаниям Глеба.
- Мы нашли Талисман. И в ту же ночь мой друг убил меня. Предал. Из-за магической безделушки… Он дал мне цель. Теперь в каждой жизни я ищу его. С каждым новым Рождением я вижу, что он стал еще сильнее, и тем дольше растет мое желание убить его.
- Как его зовут?
- В этом мире он известен как Епископ. Я бы все отдал, чтобы узнать его настоящее имя.
- Епископ… Люди, которые забрали Древесный Меч, говорили о нем.
- Что они говорили? - Глеб вздрогнул, повернулся всем телом к гоблину. - Вспомни!
- Не знаю. Я прятался далеко от них, но это имя слышал отчетливо, и они несколько раз повторили его… Епископ. Да. Епископ…
Глеб помолчал. Сказал задумчиво:
- Это похоже на него. Он собирает все магические вещи, до которых может дотянуться.
- Ты хочешь убить его, но что это даст тебе? Ведь он вернется опять.
- Он может вернуться, но смерть заберет у него все. Он придет голым, без оружия и без знания; у него останутся только память о былом могуществе, воспоминания о прошлой силе. Он придет Новорожденным.
- Как ты?
- Да, каким был я, когда вы подобрали меня на берегу. Голый мокрый птенец… Но я готовился, и теперь никто не назовет меня Новорожденным. Новичком - да, но не младенцем…
- Вы, люди, придаете такое большое значение словам…
- И, кроме того, не всегда мы можем вернуться.
-Почему?-удивился Уот.
- Чтобы войти в Мир, необходимо заплатить, а это довольно дорого. Каждое Рождение требует платы. У нас ведь тоже есть деньги. Не золотые монеты, как здесь, другие, но их так же всегда не хватает.
- А у тебя много денег?
- Это моя последняя жизнь, - ответил Глеб. - Мой последний шанс поквитаться с Епископом…
Круг из рубиновых глаз стал сужаться. Уот, что-то почуяв, вскочил на ноги и стал озираться - острые уши его тревожно задергались.
- Что… - хотел спросить Глеб, но гоблин приложил палец к губам.
Глеб перехватил копье и тоже поднялся. Так они и стояли в отблесках пламени, когда из темноты, растопырив мохнатые суставчатые лапы, прыгнуло на них первое существо. Уот вскрикнул - от омерзения, и тотчас из леса поползли остальные - жирные пауки, размером с человеческую голову, круглые, раздутые, со жвалами, истекающими ядом, с горящими точками глаз.
Глеб пронзил копьем одного, второго, третьего - по древку потекла белая жидкость, руки скользили на ней. Он с отвращением отшвырнул копье, выхватил из костра пылающую корягу и стал бить шевелящиеся мохнатые шары, рассыпая по земле быстро гаснущие искры. Пауки лопались, шипели, с хрустом проламывался хитин, но они все ползли, пожирая друг друга и стараясь достать жвалами отбивающихся путников.
Фехтующий Уот напоминал мельницу. Копье в его руках летало, рассекая жирные тела и расшвыривая их в стороны. Словно танцор, гоблин перебирал ногами, стараясь не наступить на омерзительных тварей.
Пауки гибли десятками, но все ползли живой мохнатой лавиной, громоздясь на уже погибших сородичей, образуя из своих тел баррикады, и непонятно было, где в этой шевелящейся массе живые, а где мертвые, и Глеб колотил потухшей массивной корягой по ужасному живому ковру, бил не целясь, в панике, целиком отдавшись атавистическому страху. «Сублимация! Сублимация!», - метался ритм в голове. И Глеб поднимал и опускал свою дубину, разбрызгивая мутную жидкость, разметывая части мохнатых тел. Бил, потеряв представление о времени, слыша только стук крови в висках. Бил, когда Уот уже опустил копье, когда живых пауков больше не осталось. Бил, неистовыми ударами перемалывая свой страх и отвращение…
- …Все! Они уползли! Все!… -внезапно донеслось до него, и, остановившись, он стал растерянно озираться.
Костер почти погас, но уже начинало светать. В сером утреннем свете Глеб увидел сотни мохнатых шаров, размозженных и раздавленных, лопнувших и истекающих густой белесой жидкостью. Некоторые пауки еще шевелили перебитыми лапами и пытались уползти прочь от наступающего рассвета, забраться наверх, в коконы на кронах деревьев. Глеб посмотрел на свои руки и его стошнило. Он почувствовал головокружение, ноги его подкосились. Уот опустился на землю рядом с товарищем.
- Какая мерзость, - невыразительно сказал гоблин. - Зачем вы их создали?
И Глеб захохотал. Он смеялся долго, хлопая рукой по бедру и задирая голову к розовеющему небу, а гоблин, недоумевая, смотрел на него и ждал, пока пройдет этот странный приступ.
Внезапно они поняли, что находятся здесь не одни. Уот вскочил на ноги, выставив перед собой копье, а Глеб перестал смеяться и потянулся к обугленной дубине.
Из полосы холодного утреннего тумана к ним шагнула тень.
Гоблин опустил копье и улыбнулся. У Глеба отвисла челюсть. Навстречу им вышла обнаженная девушка. Она шла, протянув к ним руки, и, казалось, даже не подозревала о собственной чарующей наготе.
- Дриада, - прошептал гоблин, и только после его слов Глеб заметил, что густые волосы девушки цветом походят на раннюю весеннюю траву.
- Здравствуй, молодой друг, - обратилась дриада к гоблину. - Приветствую и тебя, незнакомец. - Голос ее был мягким, певучим, и Глебу захотелось закрыть глаза, чтобы ничто не мешало вслушиваться в эти ласковые интонации и наслаждаться бархатистым тембром. - Что привело вас в мертвый лес?
- Добра и тебе, дочь леса, - напевно сказал гоблин, и Глеб удивленно покосился на своего товарища. Он и не подозревал, что Уот может так говорить. - Дорога привела нас, не спрашивая наших желаний.
- Вы идете на голые земли, туда, где гуляют ветры и раздетую землю сушит солнце?
- Да, дочь леса. Я должен вывести этого человека из тени деревьев.
- Это недалеко. Идите туда, - показала рукой дриада, - и когда следы света станут короткими, вы выйдете на голые земли.
- Спасибо, дочь леса, - поблагодарил Уот.
- Прощайте, - сказала дриада, склонив голову, и пошла прямо по черным скрюченным телам пауков, грациозно покачивая обнаженными бедрами и ласково касаясь руками черных уродливых стволов. Там, где ее нога ступала на землю, появлялись широкие листья подорожника, а стволы, которые она тронула, мгновенно выпускали новые зеленые побеги и сбрасывали куски омертвевшей шершавой коры вместе с обрывками мерзкой паутины.
Девушка уходила, и, глядя на нее, Глеб тихо сказал:
- Она как человек.
И Уот так же тихо ответил:
- Да. Только намного лучше.
Человек и гоблин долго смотрели вслед дриаде, до тех пор, пока она не исчезла за темными столбами стволов, оставив на память о себе зеленую живую тропинку на черной мертвой земле.

Предыдущая страница 17 Следующая страница


Личный враг Бога 18

- Что такое следы света? - спросил Глеб.
- Тень. Она сказала, что к полудню мы выйдем из леса.
Черный лес кончился.
Путники ступали по мягкой зеленой траве, и над их головами шелестели листьями светлые березы.
Когда солнце миновало зенит, они вышли из леса.
Уот остановился и восхищенно протянул:
-О-о!
Передними раскинулся безбрежный зеленый океан разнотравья, волнующийся под порывами теплого ветра. Желтое слепящее пятно солнца, белые валы облаков и прозрачно-голубое небо над невысокими изумрудными холмами дополняли величественную картину равнинных земель, и Глеб, проживший долгие недели под давящим пологом леса, ощутил дикий восторг, опьянение открытым пространством, неуемное желание что-то сотворить.
И он закричал:
- Йо-хо! - и побежал в высокую, до пояса, траву, вращая над головой копье и высоко задирая колени. Гоблин устремился за ним, и, уже вместе дурачась, они повалились на землю и стали шутливо бороться, вдыхая прелый аромат горячего чернозема, зарываясь лицами в прохладу свежей зелени и порами кожи осязая свободу вольного ветра…
- Знаешь, когда я выхожу на равнины, я начинаю жалеть, что мы ушли в лес. - Уот перекатился на спину и стал смотреть на неторопливые трансформации облаков.
Глеб промолчал. Он был занят. Закрыв глаза, он слушал шелест травы, щебетание пичужек, монотонный треск цикад и кузнечиков - объемные, выпуклые звуки бескрайнего живого луга. Гоблина ничуть не смутило молчание собеседника.
- Я был совсем маленьким, когда наше племя попросило защиты у эльфов. Помню только широкую реку около наших хижин и запах свежего мяса… Вот и все мое детство - блестящая полоса воды и аромат крови… А еще помню, как я впервые увидел человека. Мой отец и трое охотников из нашей деревни оглушили его в прибрежных камышах, где он прятался от других людей. Не знаю, почему те преследовали его, но их он боялся больше, чем нас… Мой отец снял с пленного железную одежду и вывел на площадь. Голый человек напоминал улитку, вытащенную из раковины, - такой же бледный, растерянный и беззащитный. Дети кидали в него камни, женщины что-то кричали, но я видел в их глазах страх, и мне тоже было страшно… А потом мой отец стал танцевать. Его копье прочерчивало длинные полосы на коже человека, и капли крови падали в пыль… Тогда было сухое лето, очень сухое… И была плохая охота… Человек был слишком медлителен, он не видел танца копья и не мог уклониться, он лишь закрывался руками, а потом и вовсе упал на землю… Вечером его череп принес отец. Он повесил его над моей кроватью, и я был еще слишком мал, чтобы протестовать против этого пугающего подарка. Я расплакался… А через четыре дня пришли люди и убили моего отца. И многих других. Моя мать спрятала меня в камышах, там, где скрывался человек, череп которого качался над моей кроватью. Но этого я уже не помню… Вот и все мое детство…
Глеб открыл глаза и сел.
- Люди разные, Уот, - сказал он. - Они очень разные.
- Я знаю, - согласился гоблин. - Но лучше от них всех держаться подальше. Чем дальше, тем лучше.
Глеб не знал, что ответить, и поэтому промолчал. А через мгновение что-то глухо щелкнуло, и гоблин удивленно привстал и стал медленно, словно нехотя, заваливаться прямо на Глеба. Из груди его торчала толстая короткая стрела, и вязкая тонкая струйка сползала по зеленой коже вниз, к жирной почве равнин. «Красная, как у человека», - тупо удивился Глеб и подхватил падающее тело. Он еще не понимал, что произошло, и растерянно заглядывал в мутнеющие глаза гоблина. Уот хотел что-то сказать, но лишь неразборчиво булькнул горлом, и его ключицы залила кровь, хлынувшая изо рта. Лысая шишковатая голова бессильно запрокинулась, и Глеб понял, что его друг умер. Он прижал холодеющий труп к себе и через его плечо увидел на ближайшем холме четырех человек. Не скрываясь, они стояли в полный рост и в упор смотрели на него. Один человек неторопливо перезаряжал арбалет, и Глеба вдруг взбесила эта самоуверенная неспешность - он почувствовал, как волна холодной ярости подступает к горлу, мешает дышать, застилает собой все остальные чувства. Он аккуратно опустил тело гоблина на траву, подхватил копье и пошел вперед, наслаждаясь своим слепящим гневом, чувствуя переполняющее его могущество и видя перед собой врага - ничтожное единство из четырех человек, облаченных в блестящие кирасы.
«.. .я отрезал себе мизинец и накормил птенца…»
«…береги его…»
«…хочу, чтобы он вернулся…» .
Бессмысленные звуки из прошлого.
Убийца поднял арбалет и прицелился..
Глеб шел вперед, уверенный в своей неуязвимости.
«…не касается никого из Одноживущих…»
«…для вас это игра?,.»
«…никто не назовет меня Новорожденным…»
Щелкнула тетива, и Глеб ничком повалился в траву, выбросив вперед правую руку с зажатым в кулаке копьем, словно хотел в этом последнем движении достать врага.
Четверо на вершине холма посмотрели на раскинувшиеся в высокой траве тела, и один из них коротко хохотнул:
- Как шел!
- Что ж ты его поближе не подпустил? Испугался? - спросил арбалетчика мрачный бородач с огромным топором за спиной.
- Я стрелок! Запомни это, Черный. Мне вовсе не обязательно подпускать цель вплотную, чтобы продемонстрировать свое мастерство. - Говоривший перезарядил арбалет. - Для ближнего боя у нас есть такая дубина, как ты.
- Гоблин и человек. Странный союз, - задумчиво сказал высокий блондин, опирающийся на длинный двуручный меч. Он единственный из компании не носил шлем, лишь тонкий серебряный обруч охватывал его лоб.
- Новорожденный, - пренебрежительно сказал бородач с топором. - Что с него взять?
- Потренировались, и то хорошо. - Арбалетчик закинул свое оружие за плечи и добавил: - Ну, что, пойдем или как?
Четвертый человек, худой, долговязый, со страшными шрамами на лице, молча кивнул и стал спускаться с холма к грунтовой дороге. Его спутники мгновение помедлили, решая про себя, идти вслед за ним или стоит обыскать трупы. Чувство товарищества оказалось сильнее, отставшие догнали долговязого молчуна, и вскоре вся дружная четверка, загребая подкованными башмаками серую дорожную пыль, скрылась за горизонтом.

Глава 5

- Заходи, - сказал Александр, открыв дверь. Он выглянул на лестничную площадку и спросил: - Один?
- Один, - ответил Глеб и вошел в квартиру.
- Это хорошо. А то я почти голый. И одеть нечего - все в стирке. - Александр, босой, в трусах до колен и в мятой майке навыпуск, хлопнул дверью.
- Пожрать принес? - осведомился он, хищно глядя на пластиковый пакет в руках Глеба.
- Принес.
Они прошли на кухню.
- О делах потом, - предупредил Александр, бесцеремонно вываливая содержимое пакета прямо на стол.
- Сперва перекусим. - Он оглядел гору продуктов и спросил: - А ты что, разбогател?
- Нет. Выгреб все из своего холодильника. Я уезжать собираюсь. Скоро. Все съесть не успел бы.
- Уезжаешь? Далеко?
- В Америку. В общем-то я по этому поводу и пришел…
- О делах потом, - напомнил Александр.
Глеб замолчал.
Александр быстро сполоснул маленькую кастрюльку, налил воды из-под крана, зажег газ, поставил посудину на огонь и сел напротив Глеба, ожидая, когда закипит вода.
- Так и не работаешь?-спросил он.
- А кто сейчас работает? - вопросом ответил Глеб. - Да и зачем? Пособия на жизнь худо-бедно хватает. А устроишься на работу - времени свободного совсем не будет. По шесть часов вкалывать! Нет, это не по мне… На что мне деньги без свободного времени?
- В твоих словах есть часть правды, - признал Александр. - Но это не вся правда.
Они надолго замолчали, глядя на венец синих огоньков под кастрюлей… Застучала, зазвенела крышка под давлением рвущегося наружу пара. Вода вскипела. Александр бросил щепоть соли, подумал, заглядывая в кастрюлю, и сыпанул еще. Затем взял принесенные Глебом пельмени, уже размороженные, слипшиеся, и стал потихоньку отдирать их друг от друга и осторожно опускать в клокочущий кипяток. Переправив в посудину пару десятков бесформенных липких комков, он кинул туда же лавровый листик и принялся неспешно резать хлеб.
- Жениться, что ли, - задумчиво сказал он. Глеб не ответил. Они еще помолчали.
- А дождь все идет, - отметил Александр, глянув в окно. За окном брезжил унылый серый рассвет.
- Идет, - безучастно подтвердил Глеб, думая о своем.
- И когда кончится - неизвестно… Вот люди, а! Моделируем ядерные процессы, предсказываем движение звездных систем, а угадать толком погоду не можем.
Глеб кивнул. Александр половником стал вылавливать разварившиеся потрепанные пельмени и выкладывать их на одну большую тарелку. Затем залил их горячим бульоном, плеснув его прямо из кастрюли. Добавил майонеза и все это густо присыпал черным молотым перцем.
- Обьеденье! - Он чмокнул, любуясь делом своих рук. - Сегодня можно не жениться.
Друзья пододвинулись к столу.
- А дела потом! - сказал Александр, доставая ложки из скрипучего ящика.
Птицы ждали. Целыми днями они кружили над равниной, с высматривая поживу. Парили в восходящих потоках воздуха, ку- пались в синеве неба. Вороны и грифы-стервятники. Падалыцики. Им было все равно, что расклевывать - распухшее ли тело павшей кобылы, мумию ли быка, от которого только и осталось, что шкура да кости, останки ли убитых в бою воинов. Птицы рвали мертвую плоть своими когтями, вонзались в лохмотья мяса 2 безжалостными клювами. Хрипло переругивались. Растопырив крылья, отгоняли конкурентов. Глотали, давясь от жадности, большие куски падали.
Иногда птицы убивали сами. Подстреленный охотниками, истекающий кровью степной волк огрызался, впустую щелкал с пастью, а падалыцики пикировали ему на голову, метя в глаза. А потом сообща добивали ослепленного, обезумевшего, мечущегося в панике хищника, расклевывая ему череп…
Десятки острых глаз внимательно обшаривали степь от горизонта до горизонта. Ничто не могло укрыться от них.
Там, внизу, лежали два тела. Лежали рядом, в нескольких шагах друг от друга. Тени облаков медленно проползали по ним. Солнце палило запрокинутое лицо одного, жарило голый затылок другого. Ветер трепал волосы, собираясь вырвать их и развеять по беспредельной равнине. Колышущийся зеленый океан разнотравья готовился утопить мертвые тела в себе.
Птицы не торопились. С каждым кругом они опускались чуть ниже. Черные бусинки глаз фиксировали любую, самую незначительную мелочь. Падалыцики были очень осторожны.
Безучастное небо следило за происходящим желтым зрачком солнца.
Все ниже и ниже спускались птицы. Уже скользили над самой землей, почти задевая крыльями мертвые лица. И вдруг взмыли высоко вверх, услышав, уловив, почуяв тихий ритмичный звук.
Стук. Стук сердца. Биение жизни.
Слабый трепет…
Черными точками на синеве неба кружили птицы, дожидаясь своего часа. Они привыкли ждать.
На грудь опустилось что-то тяжелое.
Глеб с трудом открыл глаза и увидел расплывчатое черное пятно. Оглушительно каркнув, пятно взмахнуло крыльями и взлетело.
Ворон.
Тупая боль точила правую сторону черепа.
Глеб поднял руку и коснулся пальцами виска.
Кровь. Короткий массивный болт арбалета лишь содрал кожу над ухом.
Он вспомнил Уота и застонал. Гоблину повезло меньше.
Голова гудела, словно резонирующий медный колокол.
«Контузия», - всплыло слово из глубин памяти. Он хотел произнести его вслух, но пересохшее горло отказывалось пропускать сквозь себя членораздельные звуки.
Глеб нашарил холодное древко копья, и ему стало легче.
«…эта мазь поможет твоим ранам, а их у тебя будет много…» - вспомнил он.
«Много» - звучит оптимистично.
Он осторожно перевернулся на бок, корявыми пальцами выковырнул из-за пояса подаренный Линой крохотный горшочек. Аккуратно поставил его на землю рядом с собой, асам сел. Мир покачнулся, закружился, потемнел. Туча черных мошек застила глаза. Глеб зажмурился, слушая, как бьется в груди загнанное сердце…
Мазь действительно помогла. Боль отступила, сознание прояснилось. Глеб осторожно встал на ноги и сразу же увидел друга.
Уот лежал в высокой траве, уткнувшись лицом в землю. Его поза была неестественна своей угловатой вывернутостью. «Ему неудобно, - подумал Глеб, но тотчас поправил себя: - Теперь ему все равно».
Он подошел к гоблину, твердо зная, что тот мертв. Но все же с какой-то затаенной надеждой приподнял невесомое тело - Аут был тяжелее, - перевернул его лицом к себе и двумя пальцами - указательным и средним - коснулся шеи, того места, где должна была пульсировать ниточка жизни… Должна была…
Ключицы и грудь Уота были залиты кровью, но Глеб, не боясь испачкаться, просто не думая об этом, крепко прижал тело друга к себе. И долго сидел так, тихо раскачиваясь и мыча что-то себе под нос, как будто баюкая заснувшего товарища.
А потом он словно очнулся. Встрепенулся, глянул на солнце, пытаясь определить, сколько прошло времени, далеко ли успели уйти убийцы. Увидел черные точки, что кружили высоко в небе, опустил голову, посмотрел на друга…
Долго, до самого вечера, Глеб копал могилу, разрыхляя чернозем наконечником копья и выгребая землю руками. Боль вернулась, но куда страшнее были навязчивые воспоминания. Он гнал их от себя, с остервенением вонзая копье в почву.
Когда яма была готова, он взял на руки легкое тело Уота и аккуратно опустил его в неглубокую могилу. Он усадил труп так, как это было принято у гоблинов - на корточки, лицом к закату, вложив в негнущиеся пальцы древко копья. Постояв некоторое время с опущенной головой, он закидал могилу землей и кровоточащими ладонями выровнял образовавшийся холмик. «Прах к праху», -еле слышно пробормотал он слова из своего мира и пошел прочь, все убыстряя шаг, словно желая убежать от преследующих воспоминаний.
Никогда, ни к кому он не относился так хорошо, как к этому Одноживущему гоблину. И сам же привел его к смерти… Или все было предопределено? Расписано заранее, запрограммировано, выверено? Стоит ли винить себя в смерти куска программного кода разумного существа?..
Когда солнце уже почти скрылось за холмами, Глеб вышел на дорогу. В пыли, среди старых следов подкованных лошадиных в. копыт и колес давно проехавшего обоза, он разглядел свежие отпечатки четырех пар башмаков. Люди, оставившие их, следовали на запад.
Он выгреб из котомки остатки еды и быстро без аппетита поужинал, сидя на обочине и смотря на садящееся солнце. Болела голова. Он достал из-за пояса горшочек с чудодейственной мазью и смазал сочащуюся сукровицей ссадину на виске. Потом по-стариковски тяжело поднялся и пошел догонять скрывшееся солнце.
Всю ночь Глеб шел за убийцами, и следы его мягкой кожаной обуви накрывали отпечатки тяжелых башмаков, окованных железом. Утро неслышно подкралось сзади и осторожно тронуло его спину. Солнце догнало его.
Мир просыпался. Согревшись, застрекотали в траве кузнечики. При приближении человека они смолкали, вспугнутые сотрясением почвы, а когда человек проходил, возобновляли свой треск за его спиной. Чибисы носились над дорогой ломаными зигзагами, ныряли в воздухе и испуганно о чем-то вопрошали бредущего мимо путника. Затерявшийся высоко в небе жаворонок выводил нервную мелодию…
Глеб шел, не отвлекаясь на красоты пробуждающейся природы. Перед ним, повторяя его движения, шагала коротконогая тень, и ему казалось, что это она ведет его, заставляя делать очередной шаг, увлекая за собой, торопя своей недостижимостью.
Глеб устал. Ему необходимо было выспаться и отдохнуть. Бедра его одеревенели, икры сводила судорога, ступни в мягких кожаных мокасинах сбились о высохшую землю, но он механически переставлял ноги, с каждым километром все сильнее опираясь на древко копья.
Он не думал о мести, он уже ни о чем не думал. Он торопился выйти из этих диких земель, но не осознавал и этого. Подсознание гнало его вперед, и он шел по заброшенной пыльной дороге. Шел вслед за тенью. Шел, обогнав ее. Шел, когда она исчезла совсем, слившись с ночной темнотой.
Постоялый двор Горбуна Сира стоял в стороне от больших Дорог. Лишь узкая пыльная грунтовка проходила мимо его заведения, но обычно в это время года по ней никто не путешествовал.
Горбун был хорошим человеком и мог бы быть еще лучше, если бы не убыточное хозяйство и не его старая жена. Впрочем, сегодня даже ссора с женой не испортила ему настроения. Слава создателю, четверо богатых постояльцев заглянули к ним в этот мертвый сезон…
- Дура! - ругал он на кухне жену, размахивая руками. - Кто же так жарит цыпленка! Тебя что, этому мать научила?! По миру нас пустить хочешь?!
- Иди-ка отсюда, старый хрыч! - вторила ему супруга. - Учить меня вздумал! Выметайся, пока сковородкой не огрела!
Угроза возымела свое действие, и Горбун спешно ретировался, бормоча ругательства и возмущенно дергая головой.
- Карга старая, - бубнил он себе под нос. - Вся в мать свою пошла. От той жизни не было, а теперь и эта с ума сводит…
По скрипящим ступеням рассохшейся лестницы он поднялся на второй этаж и осторожно поскребся пальцем в дверь номера, снятого постояльцами.
- Да! - сказал хриплый голос из-за двери.
Горбун выдержал секундную паузу, приоткрыл дверь и улыб-] нулся, обнажив черные головешки зубов.
- Не угодно ли господам холодного эля?
- Пива, горбатый, пива. Называй вещи по-человечески, - сказал смуглый бородач, точивший гигантский боевой топор.
Горбун уважительно посмотрел на его широкие плечи, на мускулистые руки, на массивное лезвие топора и сказал:
- Хорошо, господин Черный, - кое-кого Сир уже знал по именам. - А вам, господа?
- Неси сразу бочонок, - ответил за всех Черный, отставляя в сторону топор и опрокидываясь на широкую дубовую кровать. Дерево хрустнуло под его массой, и Горбун испугался за свою мебель. Но не подал виду.
- Одну минуту, - сказал он и аккуратно прикрыл дверь.
В подвале было темно, прохладно и сыро. Горбун долго стоял, разглядывая ряды разного рода емкостей, и размышлял, какое пиво подать - то, что получше, или обычное. Решив не скупиться - гости заплатили авансом, - он, крякнув, приподнял опутанный паутиной бочонок и стал тяжело подниматься наверх. На последней ступеньке он запнулся, чуть не упал и громко закричал, так, чтобы слышала жена:
- Ну, что ты там возишься, дура! Господа ждут!
- Подождут! - крикнула в ответ жена.
- Дура, - только и сказал Горбун.
Он запер лаз в погреб, засунул ключ поглубже в карман и потащил пиво в комнату к квартирантам. Те встретили его суровым молчанием, и только Черный одобрительно хмыкнул и принял бочонок, легко подхватив его одной рукой. Горбун потоптался немного, но, чувствуя свою обидную ненужность, удалился на кухню к жене.
Когда дверь за ним закрылась, четверо в комнате переглянулись.
- Если будем двигаться такими темпами, то через пять дней будем в Городе, - сказал высокий блондин. Все согласно кивнули, а Черный, оторвавшись от пивного бочонка, громко рыгнул.
- Питекантроп, - негромко прокомментировал арбалетчик, но Черный его услышал.
- Потише, козявка, - беззлобно сказал он.
- Черный! Стрелок! Вы слишком часто стали ругаться, - прервал перепалку блондин.
- Никаких проблем. Медведь, - развел руками арбалетчик. - Мы же так, в шутку.
- Берите пример с Клода. Молчит, словно язык проглотил. Все громко рассмеялись. Не смеялся только сам обезображенный Клод. Известный вор и жулик лишился языка полтора года назад.
На кухне, услышав раскаты хохота, вздрогнул Горбун.
- Давай быстрей, - поторопил он жену. - Они же мне весь дом разнесут. Будешь тогда в свинарнике жить. Самое тебе там место… Давай-давай, поспешай!
- Не говори под руку, - огрызнулась женщина, заканчивая сервировать широкий поднос, перекованный из медного щита. Они подхватили еду и понесли ее наверх.
Лестница была жутко неудобна. Ступеньки были разной высоты, некоторые предательски подавались под ногами, грозя проломиться. Перилам лучше было не доверяться. Старый дом уже давным-давно требовал основательного ремонта.
- Можно? - улыбнулась хозяйка, приоткрыв дверь. Не дожидаясь ответа, она прошла к столу, чуть не задев подолом пирамиду, составленную из кирас и мечей. Мужчины молча смотрели на ее виляющие бедра. «Вот стерва!» - подумал со злостью Горбун.
Женщина наклонилась так, что в разрезе платья стали видны ее дряблые бледные груди, подвинула горящую свечу на угол стола и принялась переставлять снедь с подноса на искромсанную ножами столешницу.
- Приятного аппетита, - сладким голоском пожелала она и, покачивая тазом, опять прошла в опасной близости от кучи доспехов и оружия.
- Идем! - прошипел Горбун, хватая жену за локоть.
- Эй, хозяин! - окликнул его блондинистый Медведь. У Горбуна екнуло сердце. Он остановился и медленно повернулся к чавкающим гостям.
- Да?
- Разбуди нас завтра с восходом солнца.
- Хорошо, господин, - сказал Горбун и плотно закрыл за собой дверь. Стукнул задвигаемый с той стороны засов. Горбун тихо постоял возле двери, прислушиваясь, но больше ничего не услышал и, разочарованный, пошел ругаться с супругой.
Жены на кухне не было. Не было ее и в кладовке, и в большой гостиной, и в их спальне. С огарком в руке он долго бродил по внезапно опустевшему затихшему дому, задумчиво почесывая щетинистый подбородок и заглядывая во все углы, за мебель, под столы и даже зачем-то в крысиные норы. Наконец ему надоело играть в прятки. Обеспокоенно крутя головой, он встал посреди комнаты, зло пробормотал:
- Куда запропастилась, дура?
И жена незамедлительно откликнулась:
- Эй, старый пень! Иди сюда.
- Где ты шлялась…
- Там еще один, - стоящая во входных дверях женщина показала за спину, на улицу. - Помоги затащить.
- Чего… - начал было Горбун, но женщина уже скрылась в вечернем сумраке, оставив дверь открытой. С улицы тянуло сквозняком, и у Сира тотчас разболелась спина.
Ругаясь вполголоса, чтоб не помешать постояльцам, Горбун вышел из дома. Над темными холмами проявлялись первые звезды, и растущая луна своей изъеденной нижней кромкой касалась линии горизонта. Горбун плюнул в ее сторону и испуганно шарахнулся - кто-то коснулся его руки.
- Это я, дурак. Помоги.
Жена волокла по земле что-то темное, бесформенное, похожее на картофельный мешок.
- Чего там у тебя? - Горбун нагнулся посмотреть. Мешок пошевелился и слабо застонал.
- К цыплятам заполз. Полумертвый, а пику свою не выпускает. Я уж отнять хотела - не дает. Ворчит что-то…
- Ну давай его на свет, что ли. Думаешь, он с этими?
Они втащили бесчувственного человека в дом, проволокли его на кухню и стали разглядывать при свете очага.
- Нет, он не из этих, - произнес наконец Горбун. Он расстегнул, расшнуровал потрепанную кожаную куртку, что была на к чужаке, залез во внутренний карман, долго там что-то щупал, затем вздохнул и резюмировал: - Оборванец какой-то. Ни единой монетки. Может, ну его? На улицу?
- Тебя надо на улицу! Придумает тоже!
- Ну, давай его в кладовку, что ли. Пусть отоспится, а завтра разберемся.
Человек вдруг приоткрыл глаза и хрипло спросил, с трудом шевеля растрескавшимися губами:
- Вы кто? Где я?
- Живой! - восхитился Горбун и ответил: - Я - Сир, а это моя жена Соба. Ты у нас дома.
- Пожалуйста… - Незваный гость закашлялся, словно зарыдал. С трудом подавил кашель. Приподнялся на локте. - Дайте мне поспать. Я не спал три дня…
- Ты Двуживущий? - спросил Горбун.
- Да, - слабым голосом ответил незнакомец. - Меня зовут Глеб.
- Ты слышала?! Двуживущий не спал три дня! - восхищенно сказал жене Горбун.
Они помогли подняться обессилевшему человеку и, подхватив его под руки, довели до кладовки. Опустившись на груду старого тряпья, незнакомец слабо улыбнулся и поблагодарил:
- Спасибо.
- Не спи пока, я тебе попить-поесть принесу. - Соба быстро сбегала на кухню и вернулась с бутылью молока и ломтем ржаного хлеба с сыром.
Глеб с трудом приподнялся, сел, спиной опершись на стену. Глотнул холодного до ломоты в зубах молока, нехотя прожевал маленький кусочек бутерброда, кивком поблагодарил женщину и, откинувшись на тряпки, мгновенно заснул.
Хозяин с хозяйкой некоторое время смотрели на него, затем переглянулись, встали и на цыпочках вышли из кладовки. В тот день они больше не ругались.
Когда прокукарекал первый петух, было еще темно. На востоке чуть розовели легкие перистые облака, было тихо и свежо. По ложбинкам меж холмов длинными полотнищами стелился молочный туман, постепенно истаивая и растворяясь в прозрачном чистом воздухе.
Горбун Сир вышел во двор, потянулся и длинно, со знанием дела выругался, восхищенный красотой утра. Его жена Соба кормила кур и гусей. Швыряла горстями сопревшее зерно, внимательно следила за тем, чтобы никто не остался обделенным. Ожидая дойки, в стойле мычала корова.
Горбун сел на ступеньки крыльца и стал ждать, когда взойдет солнце.
Мимо прошла Соба. Она словно ненароком пихнула ногой мужа и негромко буркнула:
- Расселся, старый хрыч.
Он промолчал. Он смотрел, как из-за холмов, высветляя небо, окрашивая траву в изумрудный цвет, разгоняя остатки тумана неторопливо поднимается оранжевый диск.
- Разбудить, когда взойдет солнце, - пробормотал он себе под нос. - Видно, не все они Двуживущие. Интересно, который из них?
- Чего ты там бубнишь? - Рядом появилась Соба. Она держала в руках деревянные ведра, видно, собиралась к роднику за водой.
- Ничего. - Он даже не посмотрел в сторону жены - пусть ей станет ясно, что некогда ему заниматься пустой болтовней, - встал и направился будить постояльцев.
Поднимаясь по лестнице. Горбун вдруг вспомнил про гостя, что должен сейчас спать в кладовке. Кто он? Связан ли с этой четверкой? Может, зря приютили они чужака? Не возникло бы каких неприятностей. Тем более что и денег-то у того нет. Оборванец, одно слово. От них, от оборванцев, ничего хорошего не жди. Все норовят стащить чего…
Он осторожно стукнул в дверь. Прислушался.
Тишина.
Занес уже было кулак, чтоб постучать еще, погромче, но дверь неожиданно распахнулась, и из комнаты выглянул жуткий человек со шрамами налицо. Красные рубцы на измятой подушкой щеке делали его еще более отталкивающим. Горбун аж вздрогнул. А уродливый постоялец молча кивнул и сразу захлопнул дверь, едва не прищемив хозяину нос.
«Одноживущий, - отметил про себя Сир. - Вот уж никогда бы не подумал».
Он еще постоял перед дверью, ожидая какого-нибудь шума из комнаты. Но все было тихо. И разочарованный Горбун спустился с вниз, зачем-то стараясь идти на цыпочках.
Мучаясь от безделья, он прошелся по дому, заглянул во все уголки, открыл кладовку, постоял возле спящего на тряпках незнакомца, снова вышел во двор, шугнул больно уж заважничавшего петуха, ущипнул за бок жену, доящую корову, и в раздумье остановился возле забора, пустыми глазами всматриваясь куда-то далеко, за холмы, за горизонт, туда, откуда приходила пыльная лента дороги и куда она убегала.
«Ведь и я могу вот так, - размышлял Горбун. - Бросить все к чертям и уйти. Сроду нигде не бывал, а уж и помирать скоро. Наверно, и этот, со шрамами, тоже вот так жил себе спокойно где-нибудь, землю пахал, плотничал или еще что делал, а потом пришли Двуживущие, позвали его за собой, и он пошел. А теперь поди отличи, кто из них кто. Что Одноживущий, что Двуживущий - невелика разница. Одни умирают один раз, другие много, но ведь тоже умирают. И еще неизвестно, что лучше… - Он вспомнил ужасные шрамы налицо постояльца, и его передернуло. - Нет, с этими Двуживущими свяжешься - своей смертью не умрешь. Они как перекати-поле - ни угла своего, ни хозяйства, ни жены. Ходят, погибель себе ищут, а зачем им все это надо, бог его знает. И сами они этого не ведают…»
- Чего столбом стоишь? - ткнула его в спину жена, перебив ход мысли.
Он отмахнулся от нее, как от докучливой мухи.
- Отстань! Вот уйду от тебя…
- Уйдет! - Соба подоткнула бока руками. - С этими, что ли? Ну и сдохнешь за первым же перекрестком! Иди хоть на все четыре стороны. Все равно помощи от тебя никакой.
- А-а, - махнул рукой Горбун. Жена ушла, унося в дом ведра с молоком, а он еще долго стоял и думал, что же там этакое притягательное может находиться за пологими горбами холмов…
Когда он вернулся, в доме было шумно. Четверка постояльцев проснулась и требовала завтрак в комнату. Над огнем очага уже жарилась на вертеле баранья нога, в горшках что-то булькало и шипело, и шкворчала яичница на большом противне. Соба бегала по кухне, гремя утварью. Увидев мужа, она бросила:
- За элем спустись, бородатый спрашивал. Горбун полез в погреб за пивом.
Глеб проснулся к полудню.
Он нашел рядом с собой глиняную бутыль с остатками молока и недоеденный ломоть хлеба с уже подсохшей пластинкой сыра. Подкрепившись, он почувствовал прилив сил. Только ноги слегка гудели, напоминая о тяжести пройденного пути.
«У этого мира есть свои преимущества, - подумал он. - В реальности подобный трехдневный переход надолго бы вывел меня из игры».
Глеб с удовольствием потянулся, ощущая тугую упругость узловатых мышц.
Слепые, без окон, стены кладовки не давали ему увидеть, какое сейчас время суток, но по шуму, доносящемуся из-за закрытой двери, он понял, что на улице день. Звенела посуда, переругивались хозяин с хозяйкой, по потолку топали чьи-то тяжелые ноги. «Сир и Соба», - вспомнил он имена хозяев.
Еще долго Глеб лежал на тряпках, подтянув к себе поближе копье, и разглядывал полки, затянутые дремучей пыльной па ной.
«Постоялый двор, - размышлял он. - На день еще можно здесь остаться, а потом надо идти. Спрошу у хозяина, как пройти к Городу, и пойду. А денег у меня нет. Дадут ли переночевать? Но ведь не выкинули, не оставили под открытым небом, даже еды принесли. Что им, жалко? Мне кровать не нужна. Переночую здесь же, на тряпках и пойду. В Город надо. Не забыть про дорогу получше расспросить. Хозяин, похоже, безобидный. А в Городе куда? В Лигу? К ребятам? Ну, сперва дойду, а там поглядим…»
Дверь слегка приоткрылась. В образовавшуюся щель заглянула Соба, увидела, что он не спит, улыбнулась ему широко и затараторила:
- Кушать будете? Похлебка есть горячая, мясная, жирная. Я знаю, что вы без денег. Бог с ними! У нас сейчас постояльцы богатые, платят много, правда, уже съезжать собираются. А вы в наших краях еще будете - долг и отдадите, друзей приведете. У нас пиво хорошее. И засовы прочные - никто не проберется. Вставайте, уже день давно…
- Я перекусил только что, - сказал Глеб.
- Да что это! У нас все горячее, парное. Похлебка, хлеб свежий. Я накрою сейчас.
Хозяйка исчезла, оставив дверь открытой, словно приглашая к столу.
Глеб вышел из сумрака чулана и зажмурился. Яркое солнце раскидало быстрые блики по большой просторной гостиной. В камине лениво глодал поленья почти невидимый на свету огонь, перед ним стояло пустующее плетеное кресло, должно быть, любимое место хозяина в холодные зимние вечера, когда в темные окна скребется с той стороны поземка, а рассевшиеся за столами постояльцы рассказывают о своих приключениях и негромко поет балладу забредший на огонек безденежный бард, отрабатывая тепло и угощение.
Сейчас столы пустовали, на столешницы взгромоздились перевернутые ножками кверху стулья. Стойка в дальнем углу, за которой должен был стоять сам хозяин, покрылась толстым мохнатым слоем пыли, и все заведение при свете дня производило и удручающее впечатление своей безнадежной запущенностью.
Глеб аккуратно снял один из тяжелых дубовых стульев и сел, к облокотившись на стол.
Прошел Сир, искоса глянул на гостя, но заговорить не решился, занял кресло перед камином, повернувшись горбатой спиной с к Глебу, и стал обкусывать ногти, сплевывая в огонь.
Наверху что-то гремело и звякало, там кто-то громко хохотал и топал. Пару раз, когда с потолка раздавались совсем уж громоподобные звуки. Сир вздрагивал и, напрягшись всем своим тщедушным телом, замирал, будто со смирением ждал, что сейчас балки провалятся и рухнут прямо на его многострадальный горб.
Соба принесла дымящийся горшок с похлебкой, недовольно сказала в сторону Глеба:
- Оставили бы уж свою пику, - и стала раскладывать горячее варево по тарелкам. - Стулья сними, - крикнула она мужу, - сейчас твои господа обедать спустятся.
Чтобы сохранить достоинство. Горбун выждал паузу, потом нехотя поднялся и стал с грохотом составлять стулья. Соба пододвинула к Глебу полную тарелку, достала из кармана замызганного фартука грубо-выточенную деревянную ложку, сказала мягко, но вместе с тем властно, словно отдала приказ:
- Ешьте. Сейчас хлеб принесу, - и ушла на кухню.
- Женщина, - завязывая разговор, пробурчал Сир. Он пододвинул стул и сел напротив Глеба. - А вы к нам надолго?
- Не думаю.
- А платить чем собираетесь? - спросил Горбун, но сразу испугался своей бесцеремонности и стал торопливо извиняться: - Вы не подумайте. Если нет, так уж ладно. Немного вы и съели. Хотя время нынче тяжелое, сами вот…
- Я скоро уйду. - Глеб почувствовал неловкость. Он отложил ложку, выпрямился.
- Нет, оставайтесь, если хотите… Мы люди, конечно, небогатые, но нам не жалко…
Вошла Соба с подносом. Положила перед Глебом краюху хлеба и занялась соседним столиком.
- Вы его не слушайте, - сказала она Глебу, недовольно зыркнув на мужа. - Ешьте-ешьте… Мы любому гостю рады. Сейчас тут никто не ходит, на постой не останавливается, живем ровно звери какие. Иной раз и по месяцу никого не бывает. Одно развлечение - с этим ругаться. Оставайтесь.
- Да, конечно. Куда вы сейчас? - поддакнул Горбун.
- До Города далеко? - спросил Глеб.
- Дней пять, не меньше. В лучшем случае, - ответил хозяин. - А вы у постояльцев моих спросите. Они как раз в Город идут, может, и вас с собой возьмут. Вот, кстати, и они. Не знаете, случаем, их?
Заскрипели ступени лестницы, ведущей на второй этаж. Глеб поднял глаза и увидел тяжелые, окованные металлом ботинки.
- А кто они? - спросил он, но через мгновение надобность в ответе отпала. Спускающийся по лестнице человек показался полностью, и Глеб узнал этот холодный прищур глаз. Он вскочил, перехватив копье. Бешено застучало сердце.
- Тю! - присвистнул Стрелок. - Видно, я промахнулся.
- Что там у тебя? - Показались и остальные, в легких кожаных куртках и при оружии. Они глянули на Глеба, узнали и стали заходить ему за спину, охватывая в кольцо, расшвыривая ногами мешающую мебель. Хозяин с хозяйкой неслышно куда-то исчезли, и в гостиной повисла зловещая тишина.
- Гоблинский дружок, - произнес Медведь.
- От топора бы он не ушел, - хмыкнул Черный. Длиннорукий Клод молча вытащил из-за пояса кинжал и стад быстро перебрасывать его из руки в руку, словно рукоять жег ему ладони,
Глеб слегка согнул ноги. Чуть пригнулся. Повернувшись, пробежался взглядом по кольцу противников, запомнил положение каждого. Отметил, что потолок слишком низкий, да и вообще тесно - копьем надо действовать осторожно…
- Ты кто такой? - спросил Глеба блондин с обнаженным двуручным мечом в руках.
- Эй, Медведь, чего с ним разговаривать? - возмутился Стрелок. - Кончим его сразу.
- Как ни странно, но на этот раз я с тобой согласен, - ухмыльнулся бородач, играющийся топором. Он кивнул на копье руках Глеба, плюнул на пол и сказал: - Оружие труса.
- Оружие гоблинов, сволочь, - прохрипел Глеб, сдерживая ярость.
- Слышали? Он сказал, что гоблины - трусы! - Черный за хохотал, задрав подбородок и опустив широкое лезвие топора.
Глеб увидел, как задергался комок кадыка под бородой, дальше все произошло само собой, неуловимо быстро, рефлеторно, за пределами сознания, так, как учил его когда-то Уот. Как уже было однажды на Большой Охоте, давным-давно.
Копье рванулось вперед, и вместо кадыка в горле Черного возникла дыра - черная дыра, - из которой с хлюпаньем вырвались брызги крови. Глеб шагнул к медленно опускающемуся телу, на возвратном движении ударил тупым концом древка стоящего сзади изуродованного долговязого с кинжалом, развернулся и наконечником прочертил в воздухе дугу. Ярко-красные капли узкой полосой легли на бревенчатую стену гостиной, и Стрелок, выронив арбалет, схватился за шею, и меж его пальцев потекла густая алая жидкость. Продолжая рассекающее движение, копье нарисовало еще один шрам на лице Клода, выбив ему глаз и разве резав хрящ носа. Глеб прокрутил копье над головой и, подавшись всем телом вперед, всадил наконечник в живот обезображенного вора. Откачнувшись назад, словно маятник, он высвободил копье с и труп со страшной рваной раной тяжело упал на пол.
- Черт! - только и смог произнести Медведь, отступая назад и неловко парируя мощный прямой удар в грудь. Столкнувшись заговоренным деревом, меч со звоном лопнул. Глеб ткнул блондина в ногу, пропоров бедро, подсек другую и, когда его противник, теряя равновесие, стал заваливаться вперед, подставил под него копье. С хрустом лопнула грудина, и Медведь повис на древке, наколотый, словно жук на булавку…
Через двадцать минут, услышав, что все стихло, и набравшись храбрости, в комнату осторожно заглянул Горбун Сир. Увидев трупы на залитом кровью полу и невредимого Глеба, хлебающего суп, он преисполнился раболепного уважения, с поклоном подошел к победителю и спросил:

Предыдущая страница 18 Следующая страница


19 Михаил Кликин

- Не угодно ли господину мяса? Великолепная жареная баранина с чесночным соусом.
- Спасибо, Сир. Я уже наелся.
Горбун хотел еще что-то сказать, но замялся и отошел к пыльной стойке. Глеб доел суп, и, тотчас, словно специально поджидая этого момента, в зал вошла Соба и поставила перед ним кружку молока и тарелку со свежей выпечкой. Глеб хотел запротестовать, но, посчитав, что своим отказом обидит хозяйку, решил все-таки продолжить трапезу. Он поблагодарил Собу, и та, улыбнувшись в ответ, ушла, даже не взглянув в сторону мертвых тел, лежащих среди поваленной мебели.
Сир все робко мялся возле стойки - было видно, что ему что-то не дает покоя. В конце концов врожденное чувство хозяйственности победило нерешительность, и он спросил:
- А что вы будете делать с трофеями, господин?
Глеб дожевал хрустящую горячую булочку, запил молоком и сказал:
- Я останусь у вас на ночь, а с утра уйду. Большую часть барахла я оставлю тебе в качестве платы за гостеприимство. Думаю, вы найдете ему достойное применение.
- Да, господин. Конечно, господин. Благодарю вас, - расцвел улыбкой хозяин. - Я приготовлю лучшую кровать в лучшей комнате. Может, прикажете пива подать?
- Нет. Уже достаточно. Где жили твои постояльцы?
- Там. Вторая комната. Впрочем, давайте я провожу.
В сопровождении Горбуна Глеб поднялся по лестнице и вошел в комнату, где провели ночь Стрелок, Медведь, Клод и Черный. Гора доспехов все так же громоздилась в углу, кисло пахло пивом, стол был завален обглоданными костями, огрызками хлеба и грязной посудой.
Оружия было много. «И все это таскали на себе четыре человека?» - удивился Глеб.
Он долго рылся в звякающей груде и наконец отобрал для себя легкую кольчугу из незнакомого серебристого металла и короткий нож с массивным лезвием и красивой костяной ручкой в форме стилизованной головы дракона. В последний момент, когда он уже собирался уходить, ему под руку попался витой обруч, инкрустированный черными гладкими камешками. Глеб долго крутил его, разглядывая и любуясь замысловатой вязью незнакомого орнамента, а потом надел на голову, зафиксировав длинные, спадающие на лоб волосы. На мгновение ему показалось, что обруч тысячей легких уколов проник под кожу, тесно прижался к черепу, просочился внутрь мозга; он ощутил прилив энергии, почувствовал в центре живота кипящий узел незнакомой силы, увидел нечто шокирующе яркое вместо привычных красок мира, но не успел он зафиксировать эти изменения в своем сознании, как сразу все исчезло. Глеб снял обруч, потом снова надел его. Ничего не произошло. Он в недоумении посмотрел на стоящего столбом Горбуна, но тот, пораженный видом свалившегося к его ногам богатства, ни на что не реагировал. Глеб обыскал одежду убитых, нашел четыре мешочка с золотыми и серебряными монетами, привязал их к себе на пояс, дернул за рубаху находящегося в прострации хозяина и вышел из комнаты.
В полдень они все вместе взялись за уборку. Надо было вытащить тела, отмыть пол и расставить мебель. Глеб, как виновный в беспорядке, взял на себя большую часть работы, хотя хозяева всячески его отговаривали.
- Что вы, господин, - бубнил Горбун Сир. - Зачем вам возиться? Жена моя все сделает, она привычная. Вот помню, годов десять назад тут у нас порядочная драка была - дюжина мертвых, десяток раненых. Все до потолка забрызгано было. Сплошь. И кровью, и мозгами. Потроха валялись - прямо бойня какая!
- А что случилось?
- Да шли тут двое мимо и поспорили меж собой. Решили выяснить, кто сильнее. Обычное дело. Но друг с дружкой биться не стали - товарищами они были - вот и решили завязать с моими постояльцами драку. Мол, кто больше народу перебьет, тот и сильней.
- Забавно, - хмыкнул Глеб. - Никогда ни о чем подобном не слышал.
- Да уж. От вас, Двуживущих, чего угодно можно ждать. Простите, господин.
- Ничего… И что же дальше?
- Так вот… Зашли они ко мне, выпили пива, посидели, присмотрелись. А потом начали мебель ломать и кричать, что, мол, все, кто в этой дыре живет, - клопы постельные, вонючие, ну и еще там что-то. Не упомню уж я всего. Хотя мастера были ругаться! - Сир завистливо пощелкал языком. - Ну, а вашему брату много не надо. Пару слов скажи, кулак в спину покажи и готово: туг же за мечи, размахивать давай. Драка сразу и началась. - Сир замолчал, задумался о чем-то. Хитро прищурился.
- А дальше что? Выяснили они, кто сильней?
- Нет. Не успели. Куда там! У меня как раз много народу было. Хороший сезон тогда выдался. И не проходимцы какие, оборванцы там… Простите, господин…
- Ничего-ничего, продолжай.
- Да. Много тогда народу у меня жило. А ведь тут рядом деревенька известная была, такие мечи ковали! А кинжалы! Я таких кинжалов больше нигде не встречал. Вот и захаживали сюда разные. Мимо не проходили. А теперь порушили деревеньку. Ушли все. Теперь оружие у гномов покупают. А наше, я считаю, лучше будет…
- Ладно, ближе к теме, - перебил Глеб.
- О чем это я? А, ну да, конечно… Порешили их тут же. Налетели мои гости, а я даже и заметить ничего не успел. Покрошили на куски. В пол втоптали. Они и мечами-то размахнуться не успели… Да… Так что вот, убили их.
- А откуда же дюжина трупов?
- Так ведь Двуживущие - что звери… Уж извините… Раз кровь почуяли, то не остановятся. Как тех двоих зарубили, так на соседей и бросились. Не то там кто-то кого-то задел случайно в драке, на ногу наступил или посмотрел косо - поди сейчас разбери. Вот я и говорю. Все тут в крови было. Половина комнат освободилась. А уж сколько мне денег тогда осталось! - Сир вздохнул, сожалея о былом, безвозвратно ушедшем. - А к чему это я все вспомнил? Вот ведь голова стала… А! Вот и говорю - жена моя за день все выскребла. К вечеру было чисто, словно и не случилось ничего. Так что ни к чему вам мараться, господин. Сами управимся.
- Управимся, - подтвердила и Соба, появляясь из кухонной двери, держа в руках ведро теплой воды и тряпку. - А ты, старый, иди Звездочку запрягай.
- Сама не могла, что ли?
- Иди, пока мокрой тряпкой не приласкала!
- Ладно, ладно!
Сир фыркнул и вышел на улицу, громко хлопнув дверью.
- У вас и лошадь есть? - спросил Глеб. - Большое хозяйство.
- Да что вы, господин! Какая лошадь? Откуда? Сроду не было.
- А Звездочка?
- Так это же корова наша.
- Корова? - удивился Глеб.
- Ну, да, - Соба пожала плечами, - что ж такого? Наша Звездочка и пахать может не хуже, иного быка, и телегу тащит. Стареет уже, правда. Молока от нее все меньше… Где ж мы еще такую умницу-то найдем?
Соба принялась передвигать тяжелые столы в дальний угол комнаты. Глеб прислонил к стене копье и стал помогать хозяйке.
- Да зачем же вы, господин? - сказала женщина. Она выпрямилась, подперев руками бока, и несколько минут наблюдала за упрямым Двуживущим, двигающим непослушную мебель. Вдоволь налюбовавшись на необычную картину, Соба покачала головой и, вернувшись к работе, пробормотала про себя: - Вот странный какой-то…
Примерно через четверть часа, когда все столы и стулья уже громоздились возле дальней стены, входная дверь распахнулась, и на пороге появился Сир. Он был с ног до головы осыпан сенной трухой, в волосах его торчала солома, к одежде приклеилась седина густой паутины.
- Что ж ты, старый дурень, перепачкался так! - накинулась на него Соба.
- Запрятала упряжь! - не смолчал и Горбун. - Еле нашел! Ты б ее еще под стропила запихала! Ума-то хватит!
Они какое-то время привычно переругивались, и Глеб, улыбаясь, смотрел на хозяев. Вскоре перепалка утихла.
- Выволакивай их, - устало сказала мужу Соба, кивая на тела.
Горбун сделал шаг к трупам, остановился перед бородатым Черным, в раздумье поскреб свою щетину, решая, как лучше подступить к этакой громадине.
- Я помогу, - сказал Глеб. - Берись за ноги.
Сир спорить не стал.
Волоча неудобную человеческую тушу, то и дело запинаясь о нее, семеня, поскальзываясь на крови, они вышли на крыльцо, и Глеб тут же задохнулся от хохота, едва не выпустив из рук свою ношу. Горбун серьезно смотрел на Двуживущего, не понимая, чем вызван этот странный приступ.
- Ну и Звездочка, - сказал Глеб, просмеявшись. - Не хуже иного быка! Такого и в цирке не увидишь!
Грустная худущая корова, состоящая из одних мослов, рогов и вымени, щипала траву возле забора. На шею ее был наброшен хомут, к рогам привязано некое подобие вожжей, большой колокольчик жалобно тренькал под дугой каждый раз, когда унылая с животина дергала головой, отгоняя настырных слепней. Сосулька хвоста, отягощенная налипшими комьями грязи, качалась словно маятник, хлестала оглобли телеги, пачкая их навозом.
-Валим на телегу? - уточнил Глеб, все еще широко улыбаясь.
- Да, господин, - кивнул Горбун.
Они подтащили труп к телеге, раскачали и, дружно ухнув, зашвырнули его за доску борта.
Встревоженная корова, звякнув колокольчиком, подняла голову и попыталась оглянуться. Попятилась.
- Все хорошо. Звездочка. Все хорошо, - Сир похлопал ее по шее. И скотина успокоилась, остановилась, снова взялась щипать сочную траву…
Еще трижды возвращались в дом Горбун и Глеб, каждый раз за руки, за ноги выволакивая на крыльцо безжизненные тела. Подтаскивали к повозке, раскачивали, примеряясь, и закидывали на телегу…
- И куда ты их? - поинтересовался Глеб у хозяина, отмывая руки в бочке, полной дождевой воды.
- На кладбище, куда же еще.
- Так у вас здесь и кладбище свое есть?
- А то как же. Конечно. Без этого в нашем деле никуда. Хотите, господин, так поедемте. Я покажу.
- Далеко?
- Да нет. Рукой подать.
Глеб на мгновение задумался. Никогда еще ему не доводилось ездить на корове, впряженной в телегу. И он согласился:
- Ну, тогда поехали. Только погоди минуту, оружие возьму. Сир, держа вожжи в руках, сидел на телеге, ждал. Позади него лежали две лопаты и кирка. Когда Глеб запрыгнул рядом, Горбун пробурчал:
- Зачем вы везде с собой эту пику таскаете? Нет же тут никого.
Глеб хотел как-нибудь отшутиться, но в голову ничего не пришло, и он просто сказал:
- А вдруг пригодится?
Сир равнодушно пожал плечами и хлестнул вожжами тощую спину коровы.
- Н-но, пошла! - прикрикнул он и звонко чмокнул, Глеб подавился хохотом.
Из дома выбежала Соба, держа в руках небольшой сверток.
- Вот возьмите. - Она пристроила узелок рядом с лопатами и заступом. - Поешьте там, господин. А ты, старый, перебьешься! Медленно-медленно потащилась корова по направлению к воротам.
- Тут рукой подать, - сказал Сир, - но проедем долго. Они въехали в ворота, и тут корова встала, объедая развесистые лопухи, что росли возле столбов. Тщетно Сир истязал ее вожжами, чмокал и ругался - дальше животина тронулась только тогда, когда лопухи были изрядно обмусолены.
Добрых полчаса ползли они по дороге. Пешком то же самое расстояние можно было пройти за десять минут. Затем свернули на бездорожье, въехали в высокую, траву. Корова вроде бы притерпелась к своей новой роли и стала чуть быстрей переставлять ноги.
- Здесь раньше хорошая дорога была, - сказал Горбун. - К деревеньке, что я рассказывал. Какое там оружие делали! А какие кузнецы жили! Теперь же одно кладбище и осталось… Заросло давно все. И подъезды заросли. Даже тропки никакой нет. Эх!..
Действительно, к старым могилам пришлось пробираться через колючие заросли невысокого можжевельника. Корова шла неохотно, то и дело останавливаясь, и немалых усилий стоило заставить ее двигаться дальше.
- Ну, вот и приехали, - совершенно неожиданно объявил взмыленный Сир и на брюхе сполз с телеги. Корова сразу же остановилась. Глеб осмотрелся.
На кладбище это место походило мало. В общем-то, совсем не походило. Ни крестов, ни гранитных плит, ни оград, ни высоких тополей, в вершинах которых истошно вопят вороны и галки - ничего этого не было и в помине. Обычный участок равнины, поросший высокой травой и столбиками можжевельника. На проплешинах, там, где растительность не так густа, видны холмики кротовин. Вот только земля здесь уж слишком бугристая, неудобная, вся изрыта какими-то канавами, буераками. Местами торчат непонятно откуда взявшиеся валуны. А кругом - от горизонта до горизонта, от одного края неба до другого - вольготное раздолье степи…
- И это кладбище? - удивился Глеб. - Давно, видно, им не пользовались.
- Конечно. Последний раз я тут пьянчужку одного хоронил. Так ведь это пять лет назад было… Хотя нет! - вспомнил Сир. - Два года назад закопал я здесь пса своего. Сдох он от старости. Вон там где-то лежит. Возле камня… Рыжий такой был. Я его Рыжим и звал. А потом заболел, перхать начал, паршу какую-то подцепил - вся шерсть клочьями вылезла. Сдох. Старый уж был. Жалко, конечно… Хороший пес был, брехал только на Двуживущих, издалека их чуял, даже и не знаю… - Горбун оборвал свой монолог, поняв, что несет уже что-то лишнее - Простите, господин.
- Я привык, - усмехнулся Глеб, махнув рукой. Он вытащил из телеги лопату, вонзил ее в чернозем, спросил: - Что, прямо здесь будем рыть?
- Так а где ж еще?
- Сир тоже взял лопату, встал напротив Глеба. Прищурившись, осмотрел землю. Что-то ему здесь не понравилось, и он отошел на пару шагов в сторону. Наметил размеры будущей могилы, оконтурил.
Могилу выкопали быстро. Земля была мягкая, податливая. Пару попавшихся булыжников выковырнули киркой.
-Хватит уже, - сказал Горбун, - не колодец роем. Они выбрались из ямы, отряхнулись. Пока Глеб отчищал лопаты от налипших комьев земли, Сир подвел корову поближе, поставил телегу так, чтобы ее борт нависал прямо над свежей могилой. Залез к трупам, пихнул кого-то ногой в бок, пытаясь сбросить вниз.
- Помогите, господин. Тяжело. Глеб оставил лопаты.
Вдвоем они спихнули тела в выкопанную яму, затем в две лопаты закидали могилу землей.
- Вот и все, - сказал Горбун, стоя возле свеженасыпанного холмика. - Работу сделали. Пора домой.
- Работу… - повторил за ним Глеб. - Странная это работа.
- Нормальная, - отозвался Сир. - А правда, что Двуживущие не умирают?
- После своей смерти они снова приходят в Мир.
Горбун хмыкнул:
- Интересно, наверное, стоять возле собственной могилы. Вам не доводилось, господин?
- Доводилось.
- Да? - вопросительно произнес Сир, явно рассчитывая услышать продолжение. Но Глеб промолчал, помрачнел, отвернулся. Подобрал лопаты и закинул их в телегу.
- Едем?
- Поехали.
Глеб поднялся на второй этаж, в комнату, что сдал ему Горбун.
- Завтра я уйду, - сказал он. - А сегодня меня не тревожьте.
- Хорошо, господин. - Сир вновь был немногословен и преисполнен уважения и раболепия. Он, пятясь, вышел из комнаты, осторожно прикрыл за собой дверь.
Глеб задвинул засов, разулся и лег на кровать.
На стуле у изголовья поблескивала металлом великолепная кольчуга - его трофей. В углу, на расстоянии вытянутой руки стояло гоблинское копье. Обруч - Глеб ладонью коснулся лба - был на месте, хотя его присутствие совсем не ощущалось.
«Всего несколько дней, как я вышел из леса, - подумал устало Глеб, - а занимаюсь только тем, что хороню мертвых».
Для вас это игра?
- Да, Уот. Но мне уже надоело играть, - прошептал Глеб, залез под одеяло и заснул.

Глава 6

- Ну, что там у тебя? В Америку уезжаешь? - спросил Александр. Он убрал грязную посуду в мойку и направился в комнату.
- Да, - Глеб кивнул. - Мне надо адресок узнать. Человека одного. Поможешь, Сань?
- Для друга все, что угодно. Что за человек?
- Кортни Лопес. Торонто. Объединенная Америка. Кортни Дж. Лопес.
- Подожди минуту. - Александр включил компьютер. Низко завыли вентиляторы блока питания и процессора. Перемигнулись индикаторы на лицевой панели.
- Кортни Лопес, - повторил Александр. - К нему едешь?
- Да. Хочу навестить.
- Не знал, что у тебя есть там знакомые.
- Я и сам не знал. До недавнего времени.
Руки Александра запорхали над доской клавиатуры. Часто защелкали клавиши.
- Предупреждаю, - сказал он, оторвавшись на секунду от экрана. - Мы совершаем противоправные действия. Если попадемся, то отвечать будем оба.
-Я понимаю… Надо, Сань. Очень надо.
- Да мне-то что. Я каждый день этим забавляюсь. О тебе беспокоюсь.
- Поздно уже обо мне беспокоиться, - сказал Глеб, но Александр его не услышал. Он отрешенно глядел в монитор. Руки его летали по клавиатуре, ладони катали шарик манипулятора, пальцы клевали кнопки.
Глеб замолчал, наблюдая за работой мастера.
На экране монитора вспыхивали какие-то окошки, возникали символы, картинки. Все мелькало так быстро, что Глеб ничего толком не успевал рассмотреть и уж тем более понять. Сосредоточенный Александр то хмурил брови, то что-то бормотал себе под нос. Он кривил в усмешке губы, презрительно фыркал и иногда довольно хихикал, потирая руки. Он уже не принадлежал этому миру. Его было здесь, но сознание путешествовало по сети, мгновенно перемещаясь между континентами, заглядывая в недра чужих компьютеров, отыскивая необходимую информацию…
Время шло.
Глеб сходил на кухню и приготовил кофе. Поджарил несколько тостов и вернулся в комнату.
Воспользовавшись моментом, пока на экране сами по себе прыгали цифры, Александр на мгновение отвлекся. Хрустя позвонками, он качнул головой вправо-влево, принял из рук Глеба чашку кофе, кивнул в сторону монитора и сказал:
- Моя прога. Сама пароль подбирает.
Компьютер коротко пискнул, и на экране возникло длинное число. Александр сделал большой глоток, отставил чашку и снова напряженно вперился в экран…
Рассвело. Дождь стих, но тучи висели над городом, неподвижные, непроницаемые, готовые в любой момент снова окропить землю водой.
- Есть! - сказал Александр, почти выкрикнул. - Кортни Лопес, Торонто… Файл из департамента полиции Северного округа города Торонто, Объединенная Америка. Оштрафован за превышение скорости. Оштрафован за неправильную парковку. Оштрафован за неподчинение полиции. Адрес: Маркет-роуд, 15, 214… Готово! - Он откинулся в кресле и захохотал, довольно потирая руки.
«Пожалуй, более счастливого человека я еще не встречал», - подумал Глеб, с улыбкой разглядывая торжествующего друга. Он и сам был рад. Очень рад. Все шло по плану. Теперь у него был адрес.
- Господин, - голос Горбуна дрогнул, словно споткнулся, - вы не могли бы… Я хотел… Вот так подумал… - Перед его глазами возникло страшное лицо Клода, все покрытое шрамами, с выбитым глазом. Он снова увидел скорченное тело с ужасной раной на месте живота.
- Что? - прервал повисшую паузу Глеб. Горбун нерешительно глянул на него, опустил глаза и промямлил:
- Нет, ничего… Я так… Просто…
Глеб стоял перед воротами, за которыми пробегала с востока на запад пыльная дорога. На нем блестела проволокой колец трофейная кольчуга, а в руке он держал отчищенное от крови копье. Утреннее солнце бликовало на гранях отточенного наконечника, и Горбуну Сиру казалось, что перед ним стоит кто-то богоподобный, в одеянии из слепящих лучей, с сияющим нимбом над головой и зажимает в руке своей отблеск разящей молнии. Горбун уже не помнил слабого, беспомощного пришельца, которому он и его жена принесли кусок хлеба и бутыль молока; он забыл измученного человека, который спал у них в кладовке на куче рваного тряпья; забыл того человека, с которым они вместе копали могилу на заброшенном, заросшем кладбище… В памяти у него остался только такой Глеб - сияющий и могучий.
Глеб распахнул ворота и вспомнил еще кое-что:
- Сир, ты ничего не слышал о человеке по имени Епископ? - Он развернулся к хозяину.
Тень раздумья легла налицо Горбуна.
- Епископ, - пробормотал он, - знакомое имя… Да! Вспомнил. Давно здесь проходили люди. Много людей. Они несли какие-то вещи. Волшебные предметы… Они называли это имя. Епископ… Но я слышал о нем еще раньше. Он колдун?
- Да, - кивнул Глеб.
- Колдун, волшебник, чародей, маг… - бормотал Сир. - Он плохой человек, господин. Давным-давно, зимой ко мне пришел Двуживущий. Больной Двуживущий. Он весь был покрыт гниющими язвами, от него пахло мертвечиной, он бредил и постоянно терял сознание. Он умер прямо на пороге моего дома, и глаза его не видели ничего. Он много говорил перед смертью, и из его слов я понял, что на него наложили заклятие болезни. Он тоже называл это имя - Епископ… Только плохой человек может так убивать…
- Да, - тихо сказал Глеб, - кажется, я знал того Двуживущего.
Языком он осторожно коснулся десен, словно боялся, что они снова закровоточат и разбухнут, покроются гноящимися ранками, а губы высохнут и растрескаются коростой, и гниющая кожа будет неистово чесаться, и нос провалится в черную пустоту черепа… Глеб мотнул головой, отгоняя неприятные воспоминания.
- Прощай, Сир! - сказал он, движением плеча забрасывая за спину котомку с едой, что собрала для него Соба. - Может, еще встретимся.
- Может быть, господин.
Глеб помахал рукой оперевшейся на дверной косяк Собе, та кивнула, прощаясь, и ушла в дом.
- Удачи вам, господин! - крикнул вслед ему Горбун. Потом он еще долго стоял возле ворот, глядя за холмы и философски размышляя о местекаждого в этом мире.
Дорога ширилась с каждым днем пути. Сначала она робкой пыльной лентой петляла среди пологих холмов, затем превратилась в ровное укатанное полотнище, смело взбирающееся на горбы равнин и разрезающее надвое изредка встречающиеся перелески.
Все чаще стали попадаться навстречу люди. Кто шел пешком, кто погонял лошадей, кто ехал в телеге, запряженной неторопливыми тяжеловесами-быками. Они по-хозяйски осматривали идущего через их земли путника, некоторые приветливо улыбались и кивали ему, некоторые останавливались и завязывали разговор. Но были и такие, что настороженно косились в его сторону, плотнее сжимали в кулаке иззубренный работой топор и торопились миновать подозрительного чужака в запыленной кольчуге и с копьем в руке…
Каждый день Глеб проходил через несколько деревень. Все они казались ему одинаковыми, словно близнецы. Игрушечные домики, бревенчатая церквушка, двухэтажная гостиница - везде одно и то же. Каждый вечер он останавливался на первом подвернувшемся постоялом дворе, запасался там провиантом, ночевал и снова торопился дальше, вслед за солнцем. Спешил к стенам Вечного Города.
На пятый день с момента, когда Глеб покинул гостиницу Горбуна Сира, дорога привела его в деревню, непохожую на остальные.
Был ранний вечер. Разбухшее солнце еще не успело спрятаться за горизонтом, но притихшая природа уже ждала ночи. Молчали птицы, лишь изредка нерешительно вопрошала о чем-то перепелка в придорожных кустах, молчали парализованные вечерней прохладой насекомые, и даже ветер затих, перестав перебирать шепчущие осиновые листья.
Слепые окна изб таращились на идущего по улице Глеба, и он чувствовал острые взгляды невидимых глаз из темных глубин домов. Никто не вышел ему навстречу, никто не поинтересовался, что надо незнакомцу в этих землях, никто не заманивал его в свою лавку, и Глеба это насторожило. Но тревожило его не только отсутствие привычной жизни на деревенской улице. Ожидание было разлито в воздухе, ожидание ужаса, и Глеб чувствовал это, так же как животные чувствуют скорое и неминуемое землетрясение…
Харчевню он нашел по выставленным возле нее пустым бочкам. Толкнув дверь, он вошел внутрь. В большом холле было темно, только в остывающем камине дотлевали подернувшиеся пеплом угли.
- Эй, хозяин! - крикнул Глеб. Тишина.
- Есть здесь кто-нибудь?!
Чернота в дальнем углу шевельнулась, и Глеб вздрогнул, услышав хрипловатый голос.
- Чего шумишь, отдохнуть не даешь?
Из-за массивного стола возле гаснущего камина поднялась плотно закутанная в черный балахон фигура и, хрустя суставами стала неторопливо потягиваться. Закончив разминку, человек сбросил с головы капюшон, и Глеб увидел смуглое волевое лицо, хитро прищуренными щелками глаз и длинным узким носом.
- Нет хозяина. Смылся. Все смылись, трусы. А кто не смог -те попрятались. Крестьяне! Им только в земле ковыряться…
Незнакомец пренебрежительно хмыкнул. - А ты кто будешь?
- Глеб.
-А я Огненный Коготь. Впрочем, можно просто Коготь. Вот, значит, и познакомились. Куда идешь?
- В Город, - лаконично ответил Глеб. По одежде и прислоненному к столу посоху он понял, что перед ним маг. Достаточно сильный, чтобы так вольно разговаривать, но еще недостаточно опытный и умный, чтобы с уважением относиться к другим людям.
- Отлично! Я тоже туда направляюсь. Может, пойдем вместе?
Глеб промолчал, только неопределенно, едва заметно пожал плечами.
- Да ты присаживайся. - Не поднимаясь, Коготь с грохотом пододвинул к своему столу еще один стул и хлопнул по нему ладонью. Глеб обратил внимание на его кисти - белые, тонкие, с длинными пальцами, на которых краснеют узлы суставов. Руки мага. Руки, не знающие оружия.
- Перед тем как уйти, хозяин оставил мне еды. - Коготь коротко хохотнул. - Я у него единственный постоялец сегодня.
Глеб подошел к столу, пожал протянутую руку, аккуратно поставил копье рядом с посохом и сел напротив молодого мага. В течение десяти минут он поглощал неказистую, но вкусную и разнообразную еду, запивая ее кислым пивом, а Коготь, улыбаясь, молча смотрел, как он ест. Насытившись, Глеб отодвинулся от стола и откинулся на спинку стула, вытянув ноги.
- Вся деревня словно вымерла, - сказал он.
- Так и есть. Половина крестьян разбежалась по окрестным селениям, другая половина попряталась в подвалах. Я здесь уже третий день, так видел бы ты, что тут творилось вчера! Бежали все - и дети, и старики. Дорога узкая - то лошади упряжью спутаются, то телеги сцепятся. Бабы орут, ругаются. Мужики вообще чуть не до драки. А потом стали скот перегонять. Пыль столбом, к кругом мычание, блеяние, собаки словно с ума сошли… Трусы! А под вечер и хозяин кабака ушел. Даже денег не взял. Все равно, говорит, мне твои вещички достанутся. Здесь, говорит, никого Е в живых не останется, кто не спрячется… А я прятаться не собираюсь. Мне бояться нечего. И не таких делал. Пусть только появится, а там поглядим, что это за тварь такая.
- Кто? Какая тварь?
- А кто ее знает? Говорят, раз в месяц, в полнолуние, приходит откуда-то зверь. Никто его не видел, а кто видел, тот уже никому об этом не расскажет. Людей рвет на куски, скотину режет - житья никакого нет. Боятся его здесь до смерти. А я мимо как раз проходил, услышал об этом, ну и решил посмотреть, что это, значит, за существо.
- Сегодня? - Глеб глянул в темные окна.
- Ага. Вот сижу, жду. Скоро уже луна взойдет.
Маг замолчал.
Огонь почти полностью прогорел, и стало прохладно. Коготь поднялся, кривой кочергой разворошил угли и бросил в пасть камина последнее полено. Посидел минуту на корточках, наблюдая, как занимается дерево. Вдоволь налюбовавшись, повесил кочергу на вбитый в стену крюк и вернулся к столу. Глеб тем временем уже развернул стул и теперь сидел лицом к входу.
Плечом к плечу, полузакрыв глаза, они сидели и ждали, наслаждаясь жаром пламени и вслушиваясь в напряженную тишину.
Где-то испуганно завыла собака, но сразу смолкла, словно подавилась, а через минуту кто-то протопал по доскам крыльца и неуверенно заскребся возле двери. Глеб ощутил, как напрягся Коготь, почувствовал, как сгущается тьма вокруг них. Обруч, охватывающий голову, запульсировал мягким светом и потеплел.
- Не спеши, - тихо сказал Глеб. В дверь осторожно постучали.
- Да, - одновременно сказали они и взяли в руки оружие:
Глеб - заговоренное шаманом копье, Коготь - массивный посох, слегка обугленный на скругленных концах.
Дверь открылась, и внутрь прошмыгнул человек. Он сразу захлопнул дверь за собой и, замерев на месте, стал обшаривать растерянным взглядом ряды столов и стульев. Глеб и Коготь внимательно разглядывали его.
- Кажется, я его знаю. Это из местных. Мясник, - прошептал Коготь.
- Он нас не видит? - спросил Глеб.
- Да, - подтвердил маг. - Я отвел ему глаза. Примитивное заклинание. - Он шагнул навстречу мяснику, и тот испуганно отшатнулся, когда перед ним из ниоткуда возникла фигура в плаще и с посохом в руках. - Что ты здесь делаешь? - грозно спросил Коготь.
- О, господин. Я вас не заметил…
- Зачем ты пришел? - Маг нацелил на него посох. Мясник увидел Глеба и побледнел еще больше.
- Я… я… - заикаясь, произнес он, - я слышал… Вы хотите убить зверя, господин… Я хотел спросить… Может, вам помочь. Я могу… Разрешите мне, господин.
- Хоть один нормальный человек, - сказал Коготь, обращаясь к Глебу. Он опустил посох и по-приятельски хлопнул мясника по плечу. - Как тебя зовут, дружище?
- Торк… Торк, господин.
- Проходи к столу, перекуси. Ты ведь из местных?
- Да, господин. Я работаю на бойне. Я сильный, господин…
- Верю, верю.
В окно заглянула бледная круглая луна и стала наблюдать, как Торк жадно, по-животному, поглощает пищу.
- Глеб, а ты хоть знаешь, что у тебя на голове? - спросил Коготь.
- Что? - Глеб коснулся рукой прохладного обруча, но не стал его снимать. «Снять его - это словно согнать свернувшуюся на коленях, пригревшуюся кошку, - подумал он. - И неизвестно, вернется ли она назад».
- Корона защиты. Она защищает хозяина от направленной на него боевой магии. Не полностью, конечно, но достаточно, чтобы получить дополнительный шанс на победу в схватке. Я виде.. только две такие штуки в своей жизни. Одну у тебя, а другую у человека по имени Медведь. Благодаря ей он чуть было не прикончил меня.
- Высокий блондин с мечом.
- Ты знаешь Медведя?
- Я убил его. Это его обруч.
- Ты убил Медведя?! - удивился маг. - Либо тебе здорово повезло, либо ты намного круче, чем выглядишь.
- Я убил блондина и трех его приятелей. Они застрелили моего друга.
- Когда я столкнулся с Медведем, он был один. Правда, это было довольно давно… Ну, слушай, ты настоящий мужик. Убил Медведя! А! - В голосе Когтя зазвучало неподдельное уважение. - А кто этот парень - твой друг?
- Гоблин, - сказал Глеб, и маг, открыв рот, удивленно вытаращился на него.
- О! - наконец сказал он. - Гоблин! - Больше он ничего не и смог произнести.
Мясник из деревни закончил есть, опустошив всю посуду к стоящую на столе. Он рыгнул и выпрямился. Глебу показалось, что их непрошеный помощник стал выше, и только сейчас он заметил объем гипертрофированных мускулов на обнаженных руках мясника.
Лицо Торка покраснело, налилось кровью, на лбу выступил в пот.
- Спасибо, - прорычал он и снова отрыгнул.
- Пожалуйста, - ответил ему Коготь. - А чем ты воевать собрался, друг?
Торк, набычившись,: глянул на него и молча вытянул увитые узловатыми мышцами руки.
- Хорошее оружие. Сплошное мясо, - улыбнувшись, сказал маг.
- Мясо… - с трудом повторил Торк, и лицо его вдруг словно разъехалось: челюсть отвисла, изо рта вывалился язык, кожа на лбу сморщилась. Он зажал лицо руками, ссутулился и скособоченной виляющей походкой выбежал на улицу, хлопнув незапертой дверью.
Глеб и Коготь, недоумевая, посмотрели ему вслед.
- Чего это с ним? Переел, что ли? - сказал маг, и только он хотел выйти вслед за мясником, как сильнейший удар разнес дверь в щепки. Разметывая в стороны столы и стулья, в дом ворвался Зверь. Перемалывая деревянную мебель, он пронесся по периметру комнаты, мощным ударом лапы сбил пламя в камине и остановился возле дверного проема, загородив собой выход. Его белесые бока, покрытые редкой шерстью, ходили ходуном, и было слышно, как работают легкие. Мощные лапы топтались на месте, острые когти скребли пол, превращая в щепу толстые дубовые доски. Плоская голова на короткой шее поворачивалась из стороны в сторону. Выглядывая жертву, Зверь скалил желтые клыки, кожа на его морде собралась в складки.
- Эй, тварь! - Сбитый опрокинутым столом Коготь поднялся на ноги и нацелил посох на жуткое существо. Глеб вылез из-под завала и встал рядом с магом, выставив перед собой копье.
Маленькие уши Зверя дернулись в их направлении. Неторопливо повернулась голова. Глеб увидел глаза Зверя и понял, что уже где-то видел этот взгляд исподлобья, но не успел вспомнить где, потому что монстр ринулся на них.
- В стороны! - крикнул Глеб и прыгнул вбок, неудобно падая, не успевая сгруппироваться, едва не потеряв копье.
Маг не стал уклоняться. Он выкрикнул что-то, и с конца посоха сорвалась огненная молния, ударила в Зверя, расплескала горячие искры, выжгла пятно на его груди. Запахло паленым. Монстр рявкнул, но не остановился. Он щелкнул пастью, но промахнулся, пролетел по инерции дальше, отшвырнув человека в сторону и налетев на стену. Маг описал в воздухе дугу и тяжело упал на пол, потеряв сознание от удара. Тотчас Зверь развернулся, прочертив когтями глубокую борозду на бревнах, и бросился к нему. Но тут сбоку поднялся во весь рост Глеб, выбросил перед собой руку, и копье вонзилось в мягкий живот монстра. Зверь дернулся, едва не вырвав копье, и наконечник высвободился, оставив зияющую кровоточащую дыру. Потеряв интерес к распластанному бессознательному телу. Зверь бросился на нового противника. Глеб отскочил, ткнул копьем, целя в глаз, промахнулся и отпрыгнул снова, уклоняясь от удара когтистой лапы. Боль в пронзенном животе заставила тварь на мгновение остановиться, и Глеб воспользовался этим, ударил своим оружием, вырвав кусок мяса из шеи Зверя. Монстр взревел, встал на дыбы и пошел на человека, лапами взбивая перед собой воздух. Отступая, Глеб запнулся за разбитый стул, упал на спину и с ужасом увидел, как Зверь опускается прямо на него, опускается всей массой, выпустив острые кривые когти, обнажив в усмешке желтые клыки. Глеб попытался поднять копье, выставить его перед собой, отгородиться им от монстра, но понял, что уже не успеет, что уже поздно, и еще понял, где он видел эти глаза, - он вспомнил взгляд мясника из деревни, глаза обожравшегося Торка.
Последняя жизнь.
Гулко хлопнул воздух, и жар жгучими волнами разлился по комнате. Слепящий свет залил все пространство, ударил по глазам. Зверь взревел и замер, съежившись, словно застигнутый болью человек. Глеб почувствовал, как запульсировал жаром обруч на голове, отгоняя бушующее вокруг пламя, обволакивая тело прохладой, затеняя свет. Он открыл глаза и увидел рядом с собой зажмурившуюся тварь с обожженной кожей, увидел волны и буруны струящегося оранжевого огня. Подняв копье, он тщательно прицелился и с силой вогнал зазубренную сталь в глаз монстра. Навалившись на древко, протолкнул наконечник внутрь черепа, в мозг, и Зверь, взвизгнув, опрокинулся и в предсмертной агонии заскреб когтями пол. Глеб откатился подальше от бессмысленно дергающихся лап.
Хлопнув, исчезло огненное облако. Возле стены, среди груд переломанной мебели стоял улыбающийся исцарапанный маг.
- Ну, ты как? - поинтересовался он и помог Глебу подняться. - Ты видел? А! Как мы его!
Он подошел к опаленному трупу, пнул его и сказал:
- Чей коготь оказался круче? - И расхохотался, довольный шуткой.
Глеб слабо улыбнулся.
- Пойдем выйдем на свежий воздух, - сказал он, - здесь такая вонь.
Коготь втянул воздух.
- Это запах победы.
- Вонь победы, - поправил его Глеб, и они оба рассмеялись.
- Бедный хозяин. Его ждут неприятные известия. Мало того, что ему не достанутся мои вещички, так ему еще придется делать ремонт. А уж когда он увидит эту груду мяса на полу… - Маг кивнул на тело и схватил Глеба за руку. - Смотри!
Мертвое чудовище менялось. Оно уменьшалось в размерах, его тело деформировалось: лапы укорачивались, таяли, когти постепенно уплощались. Глеб отвернулся. Он уже знал, в кого превращается оборотень. Молодой маг потрясение восклицал:
- Ты глянь! А! Кто это?.. Мясник! Как там его? Торк! Точно! Гляди, Глеб! Это же Торк…
Глеб вышел на улицу. Прохладный ночной ветерок освежил его, прояснил сознание, мягкими касаниями выгнал ноющую боль из головы. На небе яркими точками блестели звезды и низко висел ухмыляющийся диск луны.
Из дома вышел Коготь. Он подошел вплотную к Глебу и некоторое время молчал, разглядывая небо. Сказал:
- Ну, что, пойдем спать? У меня в комнате есть свободная кровать. И платить за ночлег не надо… Ну, как ты?.. Повеселились и хватит. Пора на боковую.
- Пожалуй, - согласился Глеб, и они вернулись в дом, а скалящаяся морда луны, похожая на красное, налившееся кровью лицо мясника Торка, осталась на улице и сквозь окна заглядывала в просторную комнату, полную переломанной обугленной мебели, туда, где в луже крови лежало голое человеческое тело.
- А ведь я тебе поначалу не понравился, верно? - сказал Коготь.

Предыдущая страница 19 Следующая страница


Личный враг Бога 20

Глеб сделал вид, что не услышал вопроса.
- Я многим не нравлюсь. Они считают, что я слишком несерьезен, навязчив и излишне общителен. А мне нравится быть таким, какой я есть. Это одно из преимуществ Мира. Не каждый может позволить себе быть самим собой у нас. Там. А здесь - пожалуйста!..
Они шли по деревенской улице. Постоялый двор с заискивающим, но расстроенным хозяином остался позади. Крестьяне, завидя их из окон своих изб, высыпали на улицу и криками радости приветствовали победителей Ужаса. Детишки бежали вслед за ними, босыми ногами вздымая в воздух тучи серой пыли, визжа и размахивая выломанными из изгородей палками. Старики тяжело поднимались с завалинок и низко кланялись, когда они проходили мимо. Бабы вздыхали и тихо шептали им вслед древние слова оберегающих наговоров.
- Люблю я такую жизнь, - продолжал свой монолог Коготь. - Прикончили одну зверюгу, а о деньгах теперь можно, значит, неделю не беспокоиться. Нравится мне это. - Он шуганул пацанов, скорчив страшную рожу, и те, восторженно визжа, разбежались в разные стороны. - Я здесь ощущаю спою необходимость. Незаменимость.
- Самодостаточность, - пробормотал Глеб.
- Чего? - не расслышал Коготь.
- Да так. Мысли вслух.
-А-а…
Деревня кончилась. Остался позади последний дом.
- Значит, ты убил Медведя? - спросил Коготь. - И давно?
- Несколько дней назад.
- Я-то думал сам поквитаться с ним.
- Может, еще доведется.
- Ну, теперь это будет не тот Медведь…
Дорога повернула, и деревня спряталась за холмом. Впереди показалось облако пыли. Оно довольно быстро двигалось, и двигалось навстречу путникам.
- Стадо, - сказал Коготь. - Возвращаются домой. Когда туча надвинулась вплотную, товарищи сошли на обочину и остановились, наблюдая, как проходит мимо скотина. Дробно стучали копыта по плотной земле. Гудели слепни, привлеченные запахом пота. Коровы, поравнявшись с людьми, тянули к ни» морды, но Коготь сердито отмахивался посохом, и животные шарахались в сторону. Где-то далеко позади стада, среди клубов пыли, раздавались два человеческих голоса. Они невнятно ругались; выкрикивали что-то вроде: «Куда прешь! Пшла, пшла!..» Весело тявкала незримая собачонка…
Глеб поинтересовался:
- За что ты его так невзлюбил?
-Кого?
- Медведя.
-Да была одна история… Давно, правда, но… Был, значит, у меня товарищ. Вихрем его звали. Не сказать, чтобы верный друг, но любили мы, когда встретимся, посидеть, поговорить. Тоже маг, только он все больше воздухом занимался. А я огнем… Часто мы с ним виделись - было у нас даже излюбленное место: закусочная «Придорожный Гиацинт». Может, знаешь?
- Знаю. Возле Города.
- Вот-вот. Она самая. Там мы и встречались. Бармен был наш общий знакомый, он всегда новости передавал.
- И бармена того я знаю.
- Да? Ну, Мир маленький. Тесно здесь уже становится… Так вот, договорились как-то мы с товарищем встретиться в «Придорожном Гиацинте». А я тогда опаздывал. Шел издалека, немного не рассчитал и пришел, значит, чуть позже. Всего-то на несколько и часов. Но слишком поздно… Ты слышал что-нибудь про «Братство Стали»?
- Нет, не припомню.
- Была такая банда. Занимались тем, что убивали магов. Ну, только их, конечно. Но магов особенно. А Медведь в ней и числился… Пришел я тогда в «Гиацинт», опоздал, значит, на несколько часов. Думаю, друг мой уже набрался пива, заскучал, клянет меня, наверное… Но его не было… Бармен мне все подробно рассказал. Сидел, значит. Вихрь на своем обычном месте, спокойно пиво потягивал, меня ждал. И тут ввалился этот самый блондинчик. Не говоря ни слова, выхватил меч и на моего друга накинулся. Вихрь даже со стула соскочить не успел. Этот Медведь ему одним взмахом голову снес, прямо здесь же, не отходя от тела, выхлебал чужое пиво и ушел… Меня больше всего взбесило именно то, что он пиво допил. Уж не знаю почему… Труп, конечно же, сразу убрали… И вот представляешь, только рассказал мне все это хозяин «Гиацинта», как тут дверь распахивается и входит этот самый Медведь. Осмотрелся, значит, и ко мне. А я его сразу узнал, понял, кто такой. Я тоже парень лихой, ждать не стал - схватил свой посох и на него. Пламенем полыхнул так, что сам испугался - не спалить бы забегаловку! А уж как зол я тогда был! Сила так и рвалась наружу… Но - гляжу и глазам не верю - Медведь пылает, но идет ко мне, хотя вроде бы должен в одно мгновение испепелиться, золой осыпаться. И вот этот самый обруч, что сейчас на тебе, сверкает синим, словно изо льда сделан. И давит, давит, холодит - тебе не понять, ты с Силой дела не имел… Ну, а я опять махнул посохом, взбесился уже тогда, и такая круговерть началась! Все посетители из окон повылетали, бармен под стойку залез. Я потом глядел - поражался, как сам-то не сгорел: все стены, мебель - все опалено чуть не до углей. Страх!.. Вот тут, видно, Медведя и проняло - он уже мечом замахивался, но съежился вдруг, лицо руками закрыл и убежал…
Стадо прошло, прошли и пастухи. Выбежала из оседающей пыльной тучи собачонка - колченогая, короткохвостая - тявкнула на Двуживущих, обежала по кругу, поняла, что на нее не обращают внимания, и потрусила дальше, вслед за ушедшими хозяевами.
- А что твой друг? Вы с ним больше не виделись?
- После смерти-то? Виделись, как же. Только теперь с ним и поговорить не о чем. Он теперь, в своей новой жизни, заделался торговцем. Про магию и не вспоминает. Так, говорит, и спокойней и интересней.
- Он доволен?
- Вполне.
- Так за что ты хотел Медведю мстить?
- А я не мстить хотел. Просто не люблю, когда меня не любят. Я уже все ихнее «Братство Стали» порешил, выловил по одному и убил. Каждого. Оставался только Медведь.
- Странно, что я никогда не слышал про эту организацию.
- Какая там организация! Семь человек решили, значит, похвастаться, кто больше магов переведет. Вот и все. Фашисты! Выдумали высшую расу и низшую… Я ведь с каждым беседовал перед тем, как прикончить. Я все о них знаю… Жаль, что до Медведя добраться не успел. Он ведь у них одним из главных был. Сильный мужик, мне о нем такое рассказывали!..
Пыль осела на траву. Путники вернулись на дорогу.
- А как ты его убил? - спросил Коготь.
- Проткнул копьем.
- Ну да, конечно… Вот если б его с помощью магии…
- А у меня копье заговорено. Меч Медведя сломался о древко. Коготь довольно хмыкнул:
- Сталь!
Дальше товарищи шли молча, лишь иногда перебрасываясь парой ничего не значащих фраз.
Мягкую пыль под ногами скоро сменил булыжник. До Города оставалось два дня пути.

Глава 7

- Спасибо, Сань. До конца жизни помнить буду, - поблагодарил Глеб, стоя в дверях.
- Не за что. Мне это только в удовольствие. А ведь они меня засекли. Но определить не смогли -я вовремя удрал. То-то они расстроились, должно быть… - Александр довольно засмеялся. - Заходи, если еще что понадобится. Всегда с радостью. Только, ради бога, не в такую рань.
- Ну, что ты!
- Когда вернешься?
- Еще не знаю. Сразу, как только дело сделаю.
- Ну, заходи.
Глеб посмотрел на нелепую фигуру своего друга: в цветастых просторных трусах, в грязной майке, с гривой всклокоченных волос, с красными глазами - и рассмеялся. Александр залился еще громче. Они с приязнью смотрели друг на друга и хохотали. Просмеявшись, Глеб протянул руку:
- Ну, бывай!
- Счастливо, друг детства, - хохотнул Александр. - Удачи в Америке.
- А ты все по старинке работаешь. Клавиатуру топчешь. Нейроконтактер вживить не собираешься? - спросил Глеб, крепко пожимая руку.
- А зачем он мне? Виртуальные миры?Эти игрушки не для меня. У меня свои развлечения, - Александр кивнул за плечо, туда, где гудел вентиляторами его компьютер.
- И правильно. Я с этим тоже завязал. Навсегда. Они разжали руки.
- Счастливо!
- Удачи!
Глеб побежал вниз по ступенькам. Александр вышел на лестничную площадку и, перегнувшись через перила, долго провожал его взглядом.
Они вместе с дорогой обогнули холм и увидели Город.
Вечный Город, центр Мира, само Равновесие и Стабильность, Порядок и Правосудие, возник на горизонте в голубой дымке. Его иззубренные башнями стены стояли на возвышенности, и оттого Город был виден издалека, за много миль, и люди, идущие по множеству сходящихся в одну точку дорог, увидев вдали эти древние стены, всегда испытывали необыкновенный подъем и воодушевление. Город был местом, где принимали всех. И где все были равны.
Глеб и Коготь с улыбкой переглянулись.
Надежные стены Вечного Города были еще далеко, но идти всегда легче, когда видна цель.
- Что ты будешь там делать? - спросил Коготь.
- Не знаю. Мне надо найти одного человека. А в Городе всегда много людей со всех краев Мира. Думаю, кто-нибудь поможет мне в моих поисках.
- А я задержусь там дня на два, а потом снова пойду искать приключений на свою голову. Спокойная жизнь не для меня. Да и этот Король со своими мечниками и копейщиками уж больно, значит, напоминает мне наши полицейские порядки. Ни тебе подраться на улице, ни украсть. Даже простенькое заклинание и то применить нельзя. Разве это жизнь?
- Город - это центр цивилизованных отношений, - не согласился Глеб. - Не будь его - весь Мир погряз бы в хаосе.
- Да знаю я, знаю… Потому и иду туда - отдохнуть, выспаться спокойно, зная, что никто тебя не прирежет, не обворует. Хочу еще магии подучиться, пока деньги не кончились. Старичок там один есть. Они с Городом, наверное, одногодки. - Коготь коротко хохотнул. - Сам - словно божий одуванчик, всю жизнь в библиотеках провел. Но его бы знания да какому-нибудь Двуживущем Ого-го! Не хотел бы я с таким человеком, значит, в бою встретиться… Сколько к тому старикану ни хожу, все в толк никак н? возьму - он за учебу такие деньги берет, а на что они ему - старому книжному червю? Ходит в рваной хламиде. Ест хлеб с водой и духом святым закусывает. Ну куда ему такие деньжищи? А, Глеб?
- Не знаю. Может, они ему и не нужны, а тебя он так ограничивает. Воспитывает. Ждет, пока ты для новой порции знаний созреешь.
- Ну, ты скажешь, - обиделся Коготь.
- Ладно, не дуйся, - дружески хлопнул его по плечу Глеб. - Город - он по своим правилам живет. Потому он и Город, а не деревня там или село. А уж почему там такие правила и откуда они взялись - это не нам судить. Если есть - значит, так надо. А если так надо, значит, будем принимать их как должное.
Король заботился не только о самом Городе, но и об окрестных деревнях, кормящих его вассалов. Поэтому крестьяне, привыкшие к защите королевских войск, отличались почти навязчивой приветливостью и гостеприимством. Они зазывали путников в свои дома, наливали им холодного пива, выставляли на стол ломти копченого мяса, доставали из подвалов желтые круги кисловатого овечьего сыра, вылавливали из ведер сморщенные серые шары моченых яблок и жадно слушали рассказы гостей об оборотнях и магах, о гоблинах и троллях, о поединках и подвигах, об измене и предательстве. Коготь, любивший приврать, чувствовал себя словно рыба воде. Он так и сыпал словами, рассказывая о своих приключениях, реальных, приукрашенных и просто выдуманных, и даже Глеб не мог определить, где в его повествованиях кончается правда и начинается вымысел. Крестьяне, открыв рот, слушали бесконечную болтовню мага и уважительно поглядывали на молчащего Глеба, когда Коготь начинал рассказ о том, как они вдвоем уничтожили целую толпу оборотней, повадившихся разорять деревню. Маг упивался восхищенным вниманием местных крестьян и к изредка незаметно подмигивал Глебу, успевая при всей своей болтовне еще и поглощать пищу в неимоверных количествах.
Они не торопились. Громада Города висела над горизонтом, напоминая о своей близости, и они не спеша шагали по направлению к возвышающимся стенам, останавливаясь почти в каждой встречной деревне…
По широкой мощеной дороге постоянно шли люди. Днем и ночью, утром и вечером. Проходили пешком воины-одиночки: пыльные, изможденные, в побитых доспехах, с иззубренными мечами - в Город, и в блестящих новеньких кирасах, увешанные снаряжением - из Города. Ехали на подводах крестьяне, торопясь успеть на базар, пока открыты городские ворота, пока стража не требует ночных пропусков, пока не начался комендантский час для Одноживущих. Верхом на лошадях, внимательно оглядываясь по сторонам, гарцевали отряды королевской охраны. Шурша плащами и стуча по булыжнику боевыми посохами, шли самоуверенные маги. Звеня металлом кольчуг, проходили сплоченные тройки невысоких квадратных гномов с топорами за спиной или у пояса. На поиски приключений уходили лучники и копейщики, мечники и маги, колдуны и церковники, амазонки и монахи. Чаще поодиночке, реже группами по два-три человека. Отправлялись за деньгами и славой, за боевым опытом, но многие находили лишь свою смерть…
- Какая силища! - Восторженный Коготь дернул Глеба за кольчугу. - Ты погляди. Это же такая мощь! Эх, объединить бы их всех вместе, в одно войско, значит, да поставить грамотного командира. Горы свернуть можно! Ну почему мы всегда по одному ходим? Собрать воинов триста, да сотню гномов, да пять сотен лучников и магов эдак человек пятьдесят. Непобедимая армада! Неужели здесь никто никогда не пробовал собрать войско?
- Может, и пробовали, - сказал Глеб. - Да кто туда пойдет? Геройство и подвиг - удел одиночек. А армия - это уже ремесло, где каждый - только маленький винтик, делающий свое привычное дело. И победа будет делиться на всех, независимо от доли участия каждого. Нет, этот Мир - это мир одиночек. Мир эгоистов.
Коготь задумался.
- Ты прав, - признал он. - Ну, убили бы мы того оборотня вдесятером. Легко, походя, сразу. А где подвиг? Я бы, может, эту зверюгу и разглядеть бы не успел… Но какая силища, подумать только! Вот бы кто занялся организацией!
- Уж лучше не надо, - пробормотал Глеб. Маг его не услышал.
На следующий день Глебу и Когтю довелось наблюдать, как работает армия Короля…
Это случилось вечером. Товарищи только вошли в деревню, где собирались переночевать. Селение было маленькое: два ряда Домов вдоль дороги, огороды на задворках, крохотные, в несколько деревьев, ухоженные садики за невысокими заборами. И ни гостиницы, ни придорожной забегаловки. Но друзей это не смущало - они знали, что в любой избе их с радостью встретят, напоят и накормят, даже денег не возьмут, разве самую малость. Единственное, на что можно было попенять, - это на отсутствие прочных запоров в домах крестьян…
- Наверное, завтра будем в Городе, - сказал Коготь, взглянув в сторону поднимающейся к небу городской стены.
- Если ты не проспишь.
- Да ладно тебе! Всего-то раз и проспал…
На улице никого не было. Простые люди привыкли ложиться рано, с тем чтобы утром подняться чуть свет.
Товарищи прошли мимо первого дома - он был слишком неказист. Видно, хозяева небогатые, угощение у них простое, да и спать скорей всего придется на полу. Дом напротив и вовсе оказался нежилым - чернели незастекленные окна, поскрипывала, качаясь на ветру, висящая на одной петле дверь. Малинник, уже давно разросшийся, выползший за пределы порушенной изгороди, схоронил все подступы к избе…
Словно жидкое пламя растеклось по западной стороне неба. Это садилось в облака солнце. Пряталось за зубцы городской стены, словно опускалось в каменное гнездо.
- А ты видел когда-нибудь дракона? - спросил маг.
-Нет.
- Кое-кто говорит, что драконов больше не осталось. Всех перевели. А мне бы так хотелось увидеть хоть одного.
- И убить, - хмыкнул Глеб.
- Нет. Магия на них не действует… Просто это единственное, что я еще не видел, а на что стоит посмотреть. Как мне кажется.
- Может, и увидишь…
На противоположном конце улицы показались всадники. Глеб замедлил шаг, насторожился и Коготь.
- Кто там, не видишь?
- Скорей всего королевский патруль.
- Что им здесь надо?
- Не знаю.
Всадники медленно двигались вдоль деревни. Головы их синхронно поворачивались от одного дома к другому, с одной стороны улицы на противоположную. Они словно сканировали пространство. Искали что-то. Вынюхивали. Глебу вдруг захотелось спрятаться, хотя ничего преступного в этой жизни он еще не совершил.
А патруль приближался. Недовольные кони фыркали, грызли удила, били копытами, звеня подковами, выбивая из булыжника искры.
- Не за тобой? - шепотом спросил Глеб.
- Нет. Я чист.
Товарищи встали посреди улицы.
Всадники поравнялись с ними и проехали мимо. Их было пятеро. И никто даже не глянул в сторону застывших Двуживущих.
Глеб обернулся, следя за проехавшим патрулем.
И вдруг один из наездников, тот, что был впереди, встрепенулся, поднялся на стременах, молча показал рукой в сторону заброшенного дома. Остальные кивнули, легко соскочили с коней и, пригнувшись, цепью побежали к избе. Нырнули в малину. У каждого в руках меч. Блестят кольчуги…
- Нашли, - прошептал Коготь, - словно собаки какие.
Двое скользнули в дверь, двое ввалились в окна. А первый все стоял на дороге и внимательно смотрел на заброшенный дом, словно действительно что-то видел сквозь подгнившие бревна.
Глеб услышал приглушенный шум. Звякнула сталь. Раздалось какое-то сопение, треск… Внутри избы что-то происходило.
Через минуту из дверного проема вышли мечники. Все четверо, поочередно. Вернулись на дорогу, к своим коням, быстро вскочили в седла, развернулись и ускакали. Словно и не было их.
Дверь, что болталась на одной петле, вдруг оборвалась и упала.
- Как думаешь, что там? - спросил Коготь.
- Не знаю. - Посмотрим?
- А надо ли?
- Неужели тебе неинтересно?
- Еще как… Ладно, пошли!
Товарищи направились к заброшенному дому. Ступили в заросли малины. Оказалось, что, кроме кустов, тут еще полно крапивы. Идти осторожно, тихо, так, как шли патрульные, у них не получалось. Глеб чертыхался, Коготь шипел, под ногами сухими выстрелами трещали, ломаясь, мертвые прутья…
Внутри было темно. Глеб поморгал, тщетно пытаясь хоть что-то разглядеть, но тут Коготь шепнул короткое слово, набор гортанных звуков, качнул своим посохом, и воздух в доме слегка засветился.
В комнате, большую часть которой занимала закопченная кирпичная печь, стояла кое-какая полуразвалившаяся мебель: шкаф, кровать, стол. В углу валялась охапка прелой соломы. По углам висели густые паучьи сети. Гнилые балки, поддерживающие потолок, опасно прогнулись, грозя проломиться в любой момент.
Грязный пол был залит кровью. И в кровавой луже лежала какая-то груда…
- Что это? - спросил маг, склоняясь над бесформенной тушей.
Глеб подошел ближе, ткнул истерзанный труп копьем, попытался перевернуть. Сказал:
- Не знаю. На человека не очень похоже.
- Да это уже ни на что не похоже. Просто груда мяса. Товарищи довольно долго разглядывали останки неизвестного существа. Не выдержав, Глеб отвернулся:
- Пойдем отсюда!
Они вышли на улицу. Коготь зад у мчи во произнес:
- Они были внутри всего минуту. Четверо. А такое впечатление, что здесь поработала бригада мясников.
- Да уж. С этими ребятами лучше не связываться.
- Двуживущих-то они обычно не трогают.
-До тех пор, пока не нарушишь закон.
- Закон действует только в границах Города. Становилось все темней. В некоторых избах зажглись огоньки светильников.
- Что-то мы сегодня подзадержались с отдыхом, - сказал Коготь.
- Надо срочно наверстывать.
- Предлагаю туда, - маг ткнул посохом в сторону большого дома с высоким крыльцом. Все окна его светились тусклым желтоватым светом - богатые хозяева могли позволить себе не экономить на масле для светильников.
- Сейчас мне все равно, - сказал Глеб, зевая.
Они подошли к дому и постучали в незакрытый пока ставень.
- Эй, хозяева! - крикнул Коготь. - Пустите переночевать! Почти сразу в окне показалось лицо молодого мужичка. Он, щурясь, долго всматривался в вечерний сумрак, но, должно быть, ничего не разглядел и спросил:
- Кто там?
- Переночевать пустишь?! - крикнул маг сквозь стекло. - Мы заплатим.
- Сейчас выйду, погодите.
Товарищи поднялись на крыльцо. Невысокий мужичок распахнул дверь, впустил гостей, выглянул на улицу, долго осматривался.
- Чего там выглядываешь? - спросил подозрительно Коготь.
- Нет, ничего. А вы проходите. К столу прошу. Как раз к ужину поспели.
Хозяин закрыл входную дверь, накинул на петлю крюк запора. Поднял с пола горящую свечу - уже целая лужица воска натекла на половицу - и, прикрывая трепещущий огонек ладонью, повел гостей через длинные просторные сени. Здесь не было ни единого окошка. Вытянутые тени двигались вместе с людьми, крались по стенам, скользили по потолку. И, кроме этих теней, ничего не было видно.
- Сюда, пожалуйста, - мужичок толкнул рукой неприметную дверь, чуть скрипнули петли, и из открывшегося проема в сени ворвался свет. Тени шарахнулись назад.
Пригнувшись, Глеб и Коготь шагнули в комнату вслед за хозяином.
Здесь было светло. Три зажженных масляных светильника висели в углах комнаты. Большая, выбеленная известью печь, казалось, светилась сама. К печи пристроились длинные широкие лавки, на которых валялись набитые соломой матрасы. В отгороженном неосвещенном углу шевелилось что-то темное, и Глеб не сразу сообразил, что там находится маленький теленок.
В центре комнаты стоял широкий стол.
- Присаживайтесь, - сказал хозяин, - места всем хватит. За столом было много народу. Десять голов одновременно повернулись к двери, десять пар любопытных глаз уставились на вошедших.
- Жена, мои дети, отец, сестра, тесть, - представил мужичок присутствующих, показывая на каждого рукой.
-Здравствуйте. - Глеб улыбнулся, присел на свободное место. Коготь занял соседний табурет.
- В Город? - спросил бородатый старик, тесть хозяина дома.
- Да, - односложно ответил маг, без тени смущения подвигая к себе сковороду с жареным картофелем и блюдо с вареным мясом.
- Издалека?
- С востока.
- И что там?
-Да как обычно… - Коготь завел привычный разговор, перевирая, приукрашая действительность, похваляясь своими подвигами. Глеб только покачивал головой, слушая товарища, и усмехался. Затаив дыхание, простодушные крестьяне внимали россказням мага.
Уже поздно ночью, когда стол опустел и детей погнали спать, Коготь вдруг оборвал свою очередную историю и спросил:
- А что это у вас за дом на окраине? Который малиной зарос. Хозяин помрачнел, глянул в сторону темных окон.
- Вы там были?
- Да. И не только мы.
- А кто еще?
- Королевский патруль.
- Наконец-то! - Хозяин облегченно вздохнул, и лицо его прояснилось. - Король не забывает нас.
- Так что это за дом? - продолжал любопытствовать Коготь. - И кто там жил? Или что? Мы видели…
- Это не ваше дело, - холодно ответил хозяин. Ответил таким тоном, словно позабыл, что перед ним находятся Двуживущие.
Хозяйка убрала со стола посуду, разобрала матрасы. Гостям постелили в углу за печкой, возле маленького загончика, в котором ворочался теленок.
Рано утром Двуживущие ушли.
Крепостные стены черными скалами уходили высоко в небо. Острые шпили смотровых башен терялись в тумане облаков. Вечный Город был величественно неприступен.
Людские ручейки стекались к главному входу со всех сторон и сливались в мощный, галдящий на разные голоса пестрый поток. Миновав тесную горловину ворот, поток распадался, и люди, минуту назад кричавшие на соседей, пихавшиеся, ругавшиеся со стражниками, цеплявшиеся друг за друга, замолкали, успокаивались и разбредались по тенистым улицам и просторным площадям Города.
Смешавшись с шумной толпой, Глеб и Коготь прошли по мосту, переброшенному через мелеющий, затянутый тиной ров, благополучно миновали сосредоточенных стражников. Влекомые потоком тел, товарищи проскочили под высокой аркой ворот и оказались на просторной площади.
В центре искрился радужными брызгами фонтан, сделанный в форме семиглавого дракона. Десяток широких улиц веером расходились от площади, и людская река разбивалась здесь на отдельные струи, лишалась своей мощной напористости и исчезала, следуя руслам улиц, растворяясь в ручейках переулков, теряясь среди пестрых скал многоэтажных домов.
Глеб задрал голову, разглядывая росписи на внутренней стороне крепостной стены. Фрески, уходящие к небу, изображали битвы титанических воинов, сплетающихся в схватке грифонов и гарпий, огнедышащих драконов и каменнокожих горгулий. От старости рисунки потемнели и местами обвалились, обнажив гигантские неровные глыбы, из которых в незапамятные времена была сложена вся крепость.
- Проходите, не задерживайтесь. - Возле них возник патруль королевских копейщиков. - Вы мешаете движению.
Начальник патруля в звании капитана кинул взгляд на копье к Глеба, внимательно осмотрел его самого, но ничего не сказал. Коготь скорчил ему рожу, магией превратив свое лицо в жуткий лик демона с загнутыми кабаньими клыками и львиной гривой.
- Магия запрещена в Городе. За применение небоевой магии виновного немедленно высылают из города, за боевые заклинания - тюремное заключение сроком до месяца с конфискацией, за заклинания, повлекшие смерть людей, - казнь, - холодно сказал ему капитан и махнул рукой. - Проходите!
Коготь стер с лица уродливую маску и пробурчал:
- У-у, какие мы серьезные! Пошутить нельзя…
- Пойдем, - Глеб зацепил его за плащ и потащил за собой. - Не хватало нам еще неприятностей.
- Да иду я, иду! - тщетно пытался отцепиться маг, но Глеб намотал полу плаща на руку и волок упирающегося Когтя, пока патруль не остался далеко позади.
Они шли темными безлюдными улочками, грязными переулками, ныряли в узкие проходы, быстрым шагом пересекали тесные дворы. Чем дальше они уходили, тем запущенней и мрачней становились места. Собачий лай всюду преследовал их. Коготь уже сдался и безропотно следовал за товарищем, не успевая даже толком посмотреть по сторонам. Да и смотреть-то особо было не на что. Кругом однообразные трущобы, дыры в заборах, немытые дети, злые псы… В конце концов Глеб остановился и сказал:
- Пришли.
- Куда ты меня притащил? - подозрительно спросил маг и огляделся. - Ни разу здесь не был.
В густой тени, отбрасываемой городской стеной, среди темных колонн тополей стояли мрачные каменные дома с узкими щелями амбразур вместо окон, плоскими глиняными крышами и тяжелыми, окованными железом дверьми.
- А здесь вообще мало кто был, - сказал Глеб. - Это старый квартал. Единственный район, где Город остался таким, каким он был в начале Мира.
- И зачем мы сюда приперлись?
- Здесь живут мои друзья.
- Живут? - удивился Коготь. - Здесь? А что, лучше местечка не нашлось?
- Помолчи, - сказал Глеб. Он огляделся по сторонам и легко стукнул в одну из массивных дверей. Прошла минута. За дверью кто-то долго возился, сопел, кряхтел, и наконец осторожный голос тихо спросил:
- Кто?
- Открывай, Иван. Это я.
Лязгнул отодвигаемый засов, и дверь чуть приоткрылась. В щели появился глаз, мельком глянул на Глеба, внимательно изучил мнущегося в ожидании Когтя, потом опять перекинулся на Глеба, и голос из-за двери осведомился:
- Привет, земляк. Давно тебя не было видно. А это кто с тобой?
- Это Огненный Коготь. Он спас мне жизнь. Может, хватит играть в конспираторов? Открывай!
- Конспираторов… - недовольно загудел голос, - играть…
Звякнула снимаемая цепочка, и из темноты дома появился полуобнаженный загорелый здоровяк с окладистой/черной как смоль бородой, с большим носом, похожим на картофелину, и с забавно оттопыренными ушами. На широких плечах его болталась нелепая ватная одежа, его голые волосатые ноги тонули до колен в громоздких сапогах из войлока, а в руках он держал суковатую дубину.
Коготь чуть было не рассмеялся, увидев эту комичную фигуру, но вовремя подавил смешок. Зато Глеб не стал скрывать своих эмоций- Он удивленно, с ног до головы оглядел возвышающегося над ним гиганта и расхохотался:
- В валенках! В фуфайке! Да где ты их откопал? - давясь смехом, спросил он.
- Да чего ты, Глеб? - буркнул смущенный гигант. - Патриотизм…
- Патриотизм! - захлебнулся хохотом Глеб. - Ну, Ваня, ты даешь! А! Патриотизм! А треух у тебя есть?
- Да ну тебя! Заходи. - Гигант посторонился, пропуская гостей, выглянул на улицу, внимательно осмотрел густые вечерние тени, отбрасываемые домами и деревьями, и захлопнул дверь.
За столом сидели четверо.
Стрелял березовыми дровами камин, иногда выплевывая светящиеся рубиновые кубики углей на прибитый к полу лист железа, скрипел в темном углу сверчок, стучали по плоской крыше капли - после полуночи зарядил дождь.
- Ну, как он там? - поинтересовался Глеб.
- Спит, как сурок. Где ты его раскопал? - спросил бородатый великан в валенках.
- Да так. Забавный парнишка. На тебя, Иван, чем-то похож.
- Попали мы с ним в одну передрягу, а он мне жизнь спас.
- Не надо было его сюда тащить, - недовольно сказал маленький худой человек с аскетичным иссушенным лицом.
- Ну, я же не знал, что вы тут так развернулись. Завтра он уйдет. Проспится и уйдет.
- А ты сам как? Надолго? - Худой рывком поднялся, подошел к камину, подбросил полено и вернулся за стол.
- Не знаю, Сергей. - Глеб пожал плечами. - Вы узнали для меня то, о чем я просил?
- А ты все о том же. Сколько раз уже умирал, а все забыть не можешь. Все мстишь.
- Да, - вскинулся Глеб. - Так есть хоть что-нибудь или нет?
- Бросил бы ты это дело. Пришел бы к нам, зажил бы спокойно, делу бы научился, стал бы пользу Лиге приносить, а уж она тебя в обиду не дала бы, - сказал Сергей.
- И все-таки? - переспросил Глеб.
Сергей долго смотрел на него, потом вздохнул и сказал:
- Есть кое-что… Но конкретики мало…
- Итак?
- Ну что с тобой поделаешь? Расскажи ему, Николай.
Молодой парень, который до этого, казалось, спал, уронив обритую наголо голову на столешницу, поднялся со стула и стал ходить из угла в угол, заложив руки за спину и чеканя слова в такт шагам. Он напоминал голенастого журавля, бесцельно вышагивающего по болоту. Черная беспокойная тень металась по стенам и потолку.
- Епископ. Двуживуший. Настоящее имя неизвестно. Официально маг двенадцатого уровня. Неофициально: чернокнижник одиннадцатого разряда, волшебник двенадцатого уровня, друид пятой степени посвященности. Верховный ведьмак, Черный Колдун, Высший Жрец культа Кхали. Возможно, еще что-то упущено. В совершенстве постиг магию всех стихий. Развивает собственную систему боевых заклинаний. Ставит перед собой сверхзадачу стать Богом. Собирает артефакты. За триста лет существования в этом мире собрал большинство наиболее значимых магических предметов. Весьма одиозная фигура. В народе ходит множество легенд о его делах, как хороших, так и плохих. Одиночка. В Городе не появлялся двести двадцать пять лет. Естественно, в исчислении Мира. Имеет статус неприкасаемого. Последнее место жительства - заброшенные рудники гномов в Драконьих Скалах возле озера Пяти Голов. По слухам, искал там выкованный гномами Меч Силы. Чем закончились поиски - неизвестно. Но в настоящее время рудники пустуют. Наиболее вероятное местонахождение на данный момент - заброшенный замок возле Болота Утопленников. Ориентировочный коэффициент силы - шестьсот шестьдесят три. - Николай закончил говорить и остановился перед камином, глядя в огонь.
- Стать Богом? Это как понимать? - спросил Глеб.
- А! - отмахнулся Сергей. - Сказки это все.
- Некоторые сильные маги утверждают, что Двуживущий, Достигнув определен-ной ступени развития, может стать Богом. Но никто толком не знает, что это такое, - не оборачиваясь, произнес Николай.
- Ерунда! - отмахнулся Сергей, и Иван согласно кивнул. - Бросай ты это дохлое дело, Глеб, - сказал Иван. - Коэффициент силы - шестьсот шестьдесят три!
- Ничего. Капля камень точит, - ответил ему Глеб и задумался.
Все молчали. Сергей достал из кармана нож и стал крутить его меж пальцев. Николай, оцепенев, смотрел в огонь. Иван полировал шершавыми ладонями дубину.
- Ничего нового вы мне не сообщили, - сказал наконец Глеб.
- Есть еще кое-что, - спрятав в рукаве нож, сказал Сергей. - Возможно, тебе поможет Белобровый из Потерянной Библиотеки. И, может быть, что-то знает Свертль.
- Кто?
- Нынешний глава гномов. Двуживущий, кстати.
- Ну и имечко! Язык свернешь. А этот Белобровый, кто он?
- Не знаю. Не то маг, не то монах. Говорят, он из этой библиотеки никуда не выходит.
- Потерянная Библиотека…
- Не такая уж и потерянная, - усмехнулся Сергей. Нож серебристой рыбкой снова скользнул у него меж пальцев. - Идти, конечно, далеко, к черту на кулички, но если тебе надо, то я и карту дам.
- Отлично! Это уже кое-что. - Глеб встал и потянулся. - Как там моя комната? Я не прочь поспать.
- Спокойной ночи, - пожелал ему Сергей.
- Спокойной ночи, - пробасил Иван.

Предыдущая страница 20 Следующая страница


21 Михаил Кликин

Бритый Николай промолчал. Он смотрел в огонь.
Пестрый базар гудел тысячей голосов.
- Мясо! Свежее мясо!..
- Солонина! Копчености!..
- Хлеб на любой вкус! Свежий! Горячий!..
- Сыр! Масло! Молоко!..
-Овощи! Фрукты! - кричали крестьяне, стоя в разукрашенных цветастыми надписями и примитивными рисунками крытых повозках с товаром.
- Ножи! Мечи! Топоры!..
- Кольчуги! Латы! Кирасы! - звучно басили обожженные огнем кузниц мастеровые.
- Плащи на любую погоду! - потрясали в воздухе яркими к всполохами тканей ткачи.
- Кольца, обереги, амулеты! Книги, свитки! - зазывали в свои лавки маги-торговцы.
Плыл над толпой дразнящий аромат пряностей и жареного мяса - владельцы харчевен на свой лад заманивали покупателей.
Гулко бухали удары кувалд, перезванивались молотки в ремонтных кузнях на краю базара. На разные голоса кричали животные, доставленные сюда со всех уголков Мира для продажи. Люди громко переругивались, неистово торговались, хлопали по рукам, возмущенно кричали, брызгая слюной…
Глеб и Коготь с трудом продирались сквозь пахнущую потом толпу.
- Здесь мы разойдемся, - сказал Коготь. - Не знаю, куда ты, а мне вон в тот дом. Помнишь, я рассказывал про учителя-мага? Там он и живет. - Коготь протянул руку и улыбнулся. - Приятно было с тобой познакомиться. Может, доведется еще встретиться.
- Мир тесен, - признал Глеб и крепко пожал сухую ладонь мага. Они, улыбаясь, мгновение смотрели друг на друга, а потом разошлись в разные стороны, сразу потерявшись в толпе.
Глеб еще долго ходил в тесном лабиринте палаток, повозок и лотков, пока не набрел на искомое.
- Лучшие топоры! Прочнейшие кольчуги! Небесный металл! Секретная ковка! - кричал приземистый бородатый гном. Крупные капли пота сбегали по его лбу, оставляя на коже белые дорожки соли. Время от времени гном тряс головой, и тогда брызги с бороды летели во все стороны, словно с отряхивающейся, вылезшей из воды собаки.
- Э-э, - привлек его внимание Глеб.
- Что изволите, господин? Лучшие в мире топоры, мечи, ножи…
- Мне нужен Свертль. Ваш главный.
С лица гнома сразу исчезла заинтересованная любезность. Он стукнул в легкую дверь небольшого, почти кукольного домика у себя за спиной, громко позвал:
- Хозяин!
И, больше не обращая внимания на Глеба, стал выкрикивать привычное:
- Прочнейшие кольчуги! Секретная ковка!..
Из домика вышел еще один гном, одетый в шитый тонкими золотыми нитями халат из дорогой ткани. За поясом халата торчал искусно отделанный драгоценными камнями кинжал - скорее декоративная часть костюма, нежели боевое оружие. Борода гнома была аккуратно пострижена, и сам он производил впечатление важной фигуры.
Продавец, не прекращая зазывать покупателей, мотнул головой в сторону Глеба, и разодетый гном осведомился:
- Чем могу помочь, любезный?
- Я бы хотел поговорить со Свертлем. У меня к нему дело.
- А я здесь при чем? - с наигранным удивлением спросил хозяин лавки.
- Вы должны знать, где он сейчас находится.
- Конечно, я знаю. Но я не знаю, кто вы. Не знаю, зачем вам нужен наш Повелитель. Не знаю, почему я должен помогать вам Я всего лишь простой торговец…
- Я заплачу.
- Гнома нельзя купить, - сказал хозяин. - А вот торговца можно. И кто во мне победит - это зависит от суммы.
- Сколько? - Глеб коснулся пояса, где тяжелыми узлами болтались привязанные мешочки с монетами.
Гном внимательно осмотрел его, как бы между делом заметил:
- Хорошая кольчуга… - и сказал: - Сто.
- Пятьдесят, но прямо сейчас.
- Восемьдесят.
- Должно быть, вы полагаете, что только вам известно местонахождение Свертля, - усмехнулся Глеб.
- Ну, хорошо. Шестьдесят.
- Согласен.
Глеб отвязал один из мешочков.
Чтобы не считать по одной монете, гном высыпал золото на чашку весов, отмерил на вес необходимую сумму и с видимым сожалением протянул остаток Глебу.
- Свертль сейчас остановился в гостинице «Медный Единорог». И поторопись, если хочешь его застать, - через три дня он уедет в Драконьи Скалы, - быстро сказал хозяин лавки и тотчас исчез в прохладной тени игрушечного домика, наспех сбитого из досок.
Гостиницу «Медный Единорог» Глеб нашел быстро.
Трехэтажное каменное здание под деревянной доской с вырезанным на ней вздыбленным в боевой стойке единорогом находилось совсем недалеко от базара, и первый же крестьянин, остановленный Глебом, ткнул пальцем вдоль идеально прямой улочки и подробно расписал все прелести жизни в этой гостинице: и ее несказанную дороговизну, и жадюгу хозяина, и кровати там уж слишком широкие для одного - вот скажите, ну зачем нормальному человеку такие кровати? - и кухню, где непонятно из чего готовят подозрительные блюда, хоть и говорят, что пальчики оближешь, но за такие деньги…
Глеб ушел, так и не дождавшись конца монолога. Он толкнул дверь и вошел. Где-то в глубине дома осторожно и звякнул колокольчик, и тотчас из-за тяжелой бархатной шторы, скрывающей стену за стойкой, вылез, отдуваясь, толстый коротышка. Страдая от одышки, он осведомился, что необходимо модему господину.
- У вас остановился Свертль, - констатировал Глеб, и ко ротконогий толстяк безропотно кивнул. - Мне надо его увидеть.
- Господин Свертль у себя, но я не знаю, будет ли ему удобно принять вас в этот ранний час, он собирался…
Останавливая дальнейшее словоизвержение, Глеб подбросил в воздух золотой. Хозяин поймал его и попробовал монету на зуб. Убедившись, что золото настоящее, он выскользнул из-за стойки и стал быстро махать руками у Глеба перед носом, объясняя дорогу:
- Прошу вас! Вот в эту дверь, вверх по лестнице. Второй этаж, третья комната налево по правому коридору. Он сейчас один, но, пожалуйста, не говорите, что это я вас пропустил, скажите, что вы сами прошли. Что вы уже знали комнату. Пожалуйста! Господин Свертль очень богатый постоялец, и я высоко ценю его расположение. Он щедр. Он добр. Знаете, - коротышка понизил голос, - мне кажется, что он предпочитает мою гостиницу из-за моего роста. Он невысокий, и я невелик. - Задыхающийся хозяин увязался за Глебом, то и дело дергая его за рукав. - Это ведь важно, когда люди одного роста. Это уравнивает и успокаивает. Я по себе знаю…
«Господи, ну почему они все такие многословные!» - раздраженно подумал Глеб, шагая по просторному коридору. Наконец хозяин, не выдержав гонки, окончательно запыхался и отстал. - Это она! - приглушенно крикнул он из конца коридора, имея в виду комнату, возле которой остановился Глеб. Постоялец был дома.
Квадратный, как и все гномы, но более высокий и с чисто выбритым лицом, Свертль величественно восседал в кресле и, казалось, ждал непрошеного гостя.
- Это ты меня ищешь по всему Городу? - сразу спросил он Глеба.
-Да.
- И чего ты хочешь?
- Мне сказали, что ты можешь сообщить кое-что о Епископе.
- А ты, собственно, кто такой?
- У меня к нему дело.
- Не хочешь говорить - не надо. Но учти - гномы не любят встревать в разборки людей. Наши интересы редко пересекаются, так почему же я должен помогать тебе?
Глеб усмехнулся.
- Что случилось с гордостью маленького народца? - сказал он. - Почему стоит только заговорить о деле, как гном начинает торговаться, словно деревенский лавочник?
- Эй! Потише! - Свертль возмущенно заерзал в кресле - Чего тебе надо?
- Мне нужна полная информация о Епископе. Все что известно. Любые мелочи, даже самые незначительные.
Гном долго смотрел на него, раздумывая о чем-то.
- Хорошо, - сказал он, приняв решение. - Услуга за услугу. Я расскажу тебе все, что знаю о человеке, которого ты ищешь н только после того, как ты уничтожишь гнездо горгулий в штольне не возле Серебряной бухты. Эти твари вытеснили оттуда моих рабочих. Изумрудный промысел погибает, и это в тот момент когда Король сделал крупный заказ на зеленые камешки!
- Ты хитрец, Свертль, - возразил Глеб. - Откуда я могу знать, что именно ты расскажешь после того, как я выполню задание? Какую-нибудь ерунду, которую я мог бы выведать у любого барда за пару монет?
- Поверь, я знаю многое о Епископе. Как ты думаешь, кто подсказал ему искать давно сгинувший Меч Силы на заброшенных выработках в Драконьих Скалах?.. Мы с Епископом - старые знакомые. И я знаю много. Так много, что он не раз пытался убить меня, чтобы навсегда заткнуть мне рот… Я знаю его имя. Настоящее имя… Возвращайся, и я все расскажу тебе… Проклятый колдун! Он загнал меня в Город, куда не может явиться сам, но и здесь я не чувствую себя в безопасности. Говорят, и за вечными стенами стали совершаться убийства. Наемники, не боящиеся мести Короля. Убийцы в черте Города…
- Хорошо, гном. Я вернусь, и ты назовешь его имя.
- Да. Я мог бы все сказать тебе сейчас, но какой мне прок от мертвеца? - Гном рассмеялся. - Ты ведь хочешь убить его, не так ли? Уничтожить человека, равного которому еще не было в этом Мире? Даже думать об этом равносильно самоубийству… Знаешь, почему я направил его в Драконьи Скалы? Я тоже хотел покончить с ним. Тридцать моих лучших воинов ждали его там. И где они сейчас? Почему я сижу в этой проклятой гостинице и никак не могу собраться с духом и отправиться на поиски своего пропавшего отряда? Что я здесь делаю?.. Я боюсь. Ты понимаешь о это? Я, Повелитель гномов, Властелин Подземного Царства, Двуживущий, боюсь выйти из Города, мне страшно оказаться без защиты его стен. Мне есть что терять, и это пугает меня. Я боюсь в один момент лишиться всего, снова оказаться ничем, пустышкой… Ничтожеством, помнящим о былом величии. Вот что самое страшное - память… Иди, человек, живущий прошлым. Ищи то чего потом лишишься…

Глава 8

Глеб с усилием толкнул стеклянную дверь на тугой пружине и вошел в магазин. Вдоль стен маленького павильона выстроились ряды полок с товарами - в основном с продуктами и бытовой химией. С потолка свисала рванная блестящая мишура, должно быть, осталась с Нового года. Тускло светила одинокая лампочка - видима, хозяин экономил на электричестве. Длинный стол отгораживал добрую половину зала, на нем стоял потрепанный кассовый аппарат и в беспорядке валялись открытые коробки со всякой разменной мелочью: спички, карамель, жвачка…
Возле кассы, скучая, сидел хозяин этого унылого магазинчика.
Он уставился рыбьими глазами на посетителя, безразлично и отстраненно его разглядывая.
Глеб быстро огляделся и подошел к столу.
- Мне нужен пистолет, - сказал он. Хозяин встревоженно заворочался, и в глазах у него появилась искорка хищного интереса. Но он продолжал молчать, ожидая, что еще скажет шустрый клиент. - Вы можете продать мне оружие? - спросил Глеб. - Или посоветовать, где я могу его купить?
Ответом было молчание, и Глеб уже подумал было, что хозяин глухой и ни черта не слышит, как тот откашлялся и произнес тихим невыразительным голосом:
-А ты кто?
Глеб растерялся. Он не знал, что ответить, и потому просто сказал, выдержав паузу:
- Я?.. Человек.
- Человек! - усмехнулся хозяин, - Это я вижу. А с чего ты взял, что у меня есть оружие?
Глеб пожал плечами.
- Просто предположил. Должно же оно где-то продаваться. Для начала зашел сюда. Но если у вас нет, то я пойду в другое место… Мне нужен пистолет.
- Что-то ты, друг, темнишь. Тебя кто-то направил ко мне? Кто-то что-то сболтнул?
- Да нет. Совершенно случайно зашел.
- Чертовы трепачи! Если так и дальше пойдет, то придется cкopo линять отсюда, - пробормотал хозяин и сплюнул под стол.
Глеб ждал. Владелец магазинчика пристально разглядывал его, нanpяжeннo размышляя о чем-то, но в его мутных пустых глазах ничего нельзя было прочесть.
- Документы есть? - спросил хозяин, приняв решение.
- Зачем?
- А как я узнаю, кто ты такой? Может, ты из органов. Или еще что похуже.
Глеб молча вынул из кармана кожаной куртки паспорт и положил на стол, возле кассового аппарата. Хозяин долго разглядывал документ, затем вернул его Глебу и сказал:
-К вечеру зайди.
- А сейчас нельзя?
- Нельзя! - отрезал владелец магазина и спокойнее добавил: - Справки наведу. Узнаю, что ты за птица… К вечеру.
- Хорошо. - Глеб повернулся и вышел из магазина. Хозяин наблюдал за ним сквозь стеклянную дверь, Глеб постоял возле светофора, перебежал улицу и исчез в толпе.
По стеклу двери побежали струйки воды. Люди защелкали зонтами. Снова начался дождь.
Ночью жизнь в Городе затихает.
Вымирает базар. Покинутые палатки треплет холодный ветер, хлопая незакрепленными тряпичными пологами, и резкие гулкие звуки тревожат тишину площади. Скрипят ставнями и незапертыми дверьми деревянные лавки, из которых продавцы вывезли товар, опасаясь ночных воров. Над шатрами магов, на острых металлических шпилях, сухо треща, вспыхивают призрачные огни, предсказывая скорую непогоду - надвигается гроза.
Улочки с наступлением темноты становятся тесней, и кажется, будто замерзающие под порывами ветра дома жмутся друг к другу, согреваясь. Кое-где еще неярко светятся окна, но и эти редкие маяки ночной жизни постепенно гаснут, словно их задувает какой-то незримый великан, шествующий по темному Городу.
Мрачной громадой уходит в небо городская стена, и жутко стонет, завывает ветер в щелях ее бойниц. Неясные очертания сторожевых башен теряются в сыром тумане низких туч, и лишь иногда сквозь редкие разрывы в плотной мокрой пелене становятся видны бледные проблески - королевские наряды охраняют спокойствие ночного Города.
И только осторожные тени неуловимыми призраками петляют по брусчатке спящих улиц.
В комнате было сумрачно. На столе горела толстая сальная свеча, криво насаженная на старый медный подсвечник. Вспыхивал искрами потревоженный камин - Иван, присев перед гнем на корточки, шевелил чугунной кочергой прогорающие угли. Игра красных отблесков превращала его широкое простодушное лицо в подобие демонической маски.
- Нам нужна твоя помощь, Глеб, - сказал Сергей. - Лига получила срочный заказ, а, как назло, все наши люди сейчас вне Города… Пустячное дело.
Глеб обвел взглядом товарищей, сидевших за столом: худого Сергея, вопросительно глядящего на него; бритого Николая, дремлющего в кресле; сурового Игната, с которым до этого он был знаком только понаслышке. Иван прекратил разгребать угли, и Глеб понял, что тот тоже напряженно ждет его ответа.
- Что надо сделать?
- Мелочь. На пять минут перекроешь проход, посторожишь, а потом поможешь донести… - Сергей замялся. - Вещь… Ты не член Лиги, поэтому мы не можем посвятить тебя во все тонкости, извини… У тебя есть полное право отказаться, земляк…
- Я согласен.
Все облегченно выдохнули. Николай открыл глаза и улыбнулся. Иван подошел к столу и обнял Глеба за плечи. Сергей наклонился вперед.
- Вы втроем пойдете на улицу Белого Кремня, дом двадцать три. Не думаю, что кто-нибудь попадется вам навстречу, и все же будьте осторожны. Глеб, ты незаметно стоишь у крыльца. Если кто-то появится - стукни в дверь. Николай, ты заходишь с черного хода. Встречаешься с Игнатом в спальне. Обязательно проверьте клиента - проколы нам не нужны. Возле старого квартала вас встретит Иван. Отдайте все ему и расходитесь. Глеб, вернешься вместе с Иваном. Николай, ты старший… Вопросы?.. Проверьте оружие и через полчаса выходите.
Закончив говорить, Сергей поднялся и минуту стоял, качаясь с носка на пятку и задумчиво уставившись в темноту дальнего угла.
- Вроде все, - наконец сказал он, решительно кивнул и вышел из дома. В распахнувшуюся дверь ворвался свежий, насыщенный влагой воздух. Нависшие тучи разодрал блестящий коготь молнии, и почти сразу над крышами прокатился рокочущий треск грома - началась гроза.
- Копье лучше оставь, - обращаясь к Глебу, сказал Николай и протянул широкий нож из темного металла. - Думаю, он тебе не пригодится, но на всякий случай возьми.
- Я много слышал о тебе, - сказал Игнат. - Говорят, что это ты создал Лигу. Правда?
- Не совсем, - покачал головой Глеб. - Я лишь дал идею, принимал участие в разработке концепции.
- Тогда почему ты не с нами?
- У меня есть другие дела.
- Оставь его, Игнат, - вмешался в разговор Николай. - Возможно, он еще вернется к нам.
Они замолчали.
Незаметно исчез Иван, прихватив с собой тяжелую чугунную кочергу. Мрачный Игнат методично шаркал лезвием кинжала о плоский наждачный камень. Периодически он останавливался пристально осматривал кинжал, пробовал его остроту на ногте большого пальца, плевал на камень и снова начинал оттачивать металл. Николай закончил подгонять амуницию и попрыгал на месте. На поясе что-то глухо звякало. Он поморщился и стал заново перебирать снаряжение.
Камин почти погас. Угли подернулись пепельной пленкой, по которой быстрыми всполохами пробегали красные волны жара. В комнате стало прохладно, но никто не торопился подкинуть в умирающий огонь дров - все собирались уходить.
Дождь разбавлял темноту ночи мягким матовым свечением. Мерцающие капли на мгновение повисали в воздухе и разбивались о поблескивающую чернотой глянцевую поверхность луж, растекались по стеклам тусклых фонарей и спящих окон, негромко барабанили в жестяные карнизы.
Три закутанные в плащи тени неясными ночными призраками крались вдоль улицы, прижимаясь к фасадам домов и настороженно оглядываясь по сторонам.
- Тихо! - свистящим шепотом произнес Николай и застыл на месте, медленно поворачивая голову из стороны в сторону, вслушиваясь в ровный шелест дождя. Глеб еще раз отметил, на сколько же тот походит на журавля - сухой, долговязый, встревоженно замерший на одной ноге.
Несколько мгновений Николай слушал дождь, а потом пригнулся, развел руки в стороны, приказывая всем спрятаться, и исчез, слившись с темной стеной соседнего здания. Игнат наглухо запахнулся в черноту плаща и нырнул в густые колючие кусты шиповника, что росли в крошечном садике перед высокими окнами ближайшего дома. Глеб слегка замешкался, отыскивая убежище, и встал за шершавым стволом могучего тополя, растущего в трех метрах от дороги. Он тесно прижался к дереву и спрятал предательски белеющее пятно лица в свободных складках капюшона.
Через секунду он услышал приглушенное цоканье подков по булыжнику мостовой и негромкое бряцание плохо подогнанных доспехов - совсем рядом с деревом, за которым он прятался, проехал верховой патруль. Глеб ясно увидел и сбегающие по блестящим лошадиным бокам капли, и тяжелые кавалерийские копья, древками упершиеся в стремена, а наконечниками вызывающе устремленные к мерцающему зарницами небу, и кинжалы в фигурных ножнах, и искусную гравировку на круглых щитах, притороченных к седлам, - взлетающий Пегас - герб Короля.
- Собачья погода, - буркнул один из всадников, второй что-то добавил, и все четверо захохотали. Их лошади испуганно прянули ушами и перешли на рысь.
Четыре силуэта растворились в сыплющейся с неба измороси. Стих стук копыт.
Из кустов вылез насквозь промокший Игнат.
- Здорово ты спрятался, - мрачно сыронизировал он.
- Прятаться не обучен! - резко ответил Глеб.
- Тихо! - Возле них возник Николай. - Идем. Кутаясь в плащи, они пошли вслед за всадниками. Дождливая ночь надежно укрывала их от посторонних любопытствующих глаз и скрадывала шум осторожных шагов.
Наконец Николай остановился. Мечущийся огонек уличного фонаря высвечивал табличку на стене дома - «улица Белого Кремня, 23». Козырек крыши нависал над высоким крыльцом, и струи воды стекали по кровельному железу, опадая на ступеньки.
- Здесь, - сказал Николай. - Глеб, встанешь возле крыльца. Если кто-то появится - стукни в дверь. Игнат, ты знаешь, что делать. Я пошел.
Он достал из-под полы плаща большую металлическую клетку. За прутьями беззвучно металась серая зловещая тень и, отражая неяркий свет фонаря, вспыхивали кровавые бусинки глаз. Пригнувшись, Николай исчез за углом дома.
Игнат отцепил от пояса связку отмычек и стал ковыряться в замке двери.
- Ну, давай… давай… открывайся… - бормотал он, и замок послушался, недовольно скрипнул, щелкнул, подался, и дверь открылась.
- Стой здесь, - Игнат оглянулся на Глеба и исчез во мраке Дверного проема.
В низком небе сверкнула молния, и дождь с новой силой обрушился на землю. Потоки воды злобно забарабанили по крышам, по стенам, по окнам; зашуршали, обдирая листву деревьев и прибивая траву.
Глеб поднялся на крыльцо, под защиту обитого жестью карниза.
«Стоило идти, - подумал он, - ото всех прячешься, бегаешь, мокнешь под дождем, и все ради того, чтобы постоять возле прикрытой двери. Кругом тайны, все хранят молчание, недоговаривают, а ты, словно идиот, ничего не понимаешь и выполняешь все, что тебе скажут… Нам нужна твоя помощь… Срочный заказ…»
Поглощенный невеселыми мыслями, Глеб не услышал, как зацокали по булыжнику подкованные копыта, а когда на дороге перед домом появились четыре всадника, прятаться было поздно - его заметили. Он только и успел бухнуть в дверь кулаком.
Патруль остановился, один из всадников спешился и подошел к Глебу, держа руку на коротком мече.
- Кто такой? Двуживущий?
- Да, - подтвердил Глеб.
- Что делаете так поздно?
- Вышел подышать свежим воздухом. Какая гроза, а!
Сердце бешено колотилось.
« Только бы никто не вышел… Услышали ли стук?»
Патрульный внимательно осмотрел Глеба - его насквозь промокший плащ, мокрые волосы на лбу, грязную обувь, дрожащие от холода бледные пальцы.
- Вы здесь живете?
- Нет, зашел к своему другу. Это его дом… Пожалуй, я пойду спать. - Он тихонько толкнул дверь и заглянул в темноту дома.
- Стойте! Как вас зовут?
- Я что-то нарушил, офицер? - Глеб изобразил возмущение, повысил голос. - Разве комендантский час распространяется теперь и на Двуживущих? Я всего лишь вышел на свежий воздух, побродил под дождем, а сейчас собираюсь залезть в теплую постель и оставить на время этот мир. Разве я кому помешал? Не понимаю. Что не так, офицер?
Патрульный долго смотрел на него, неподвижный, невозмутимый, и холодные брызги били его в лицо, капли сбегали по блестящему металлу лат, затекали в сапоги.
- Хорошо, идите, - наконец сказал он, и Глеб, подавив вздох облегчения, протиснулся в дом, прикрыл за собой дверь и, прислонив ухо к замочной скважине, стал внимательно слушать. Он услышал, как застучали тяжелые сапоги по мостовой, как неразборчивые голоса громко заспорили о чем-то, и нетерпеливо зава ржала лошадь, и зацокали копыта, затихая и теряясь в шуме о ливня. А когда цокот стих совсем, он понял, что слышит еще что-то. Не с улицы, нет. Здесь, в доме, в темноте незнакомых комнат, за невидимыми во мраке дверьми, среди чужих стен и перегородок, раздавались мерзкие негромкие звуки. Словно кто-то жадно Е вгрызался острыми зубами в мягкую плоть. Возбужденно повизгивая, рвал когтями живое сочное мясо. И что-то вязко булькало, и не вода это была, не дождь за окнами, а загустевающая кровь стекала на пол, и воздух пропитался ее острым тошнотворным запахом.
Глеб почувствовал, как зашевелились волосы на голове. Он вынул нож и выставил его перед собой, слепо щурясь в непроглядную пустоту дома. Что-то коснулось его плеча, и он отпрыгнул в сторону, готовясь отразить возможную атаку.
- Тихо ты! Это я, Николай… Они ушли?
- Что это? Здесь… - невразумительно спросил Глеб, но Николай его понял.
- Крыса. Всего лишь здоровая голодная крыса.
- Крыса? - переспросил Глеб. - Зачем?
- Сейчас некогда объяснять. Потом. Патруль ушел?
Глаза постепенно привыкали к темноте, и Глеб с трудом разглядел неясный овал лица Николая и неопределенные очертания его фигуры.
- Пора и нам уходить.
Заскрипели половицы. Спотыкаясь о расставленную мебель и чертыхаясь хриплым шепотом, к ним подошел Игнат. Он волочил за собой огромный куль.
- Помогите, черти, - сказал он.
Глеб приоткрыл входную дверь, и в комнате стало чуть светлей. Николай подхватил свободный конец холщового свертка, и все трое вышли на улицу.
Периодически подменяя друг друга, они долго тащили тяжелый неудобный куль по спящим улицам, мимо слепых домов, с оглядкой перебегали перекрестки и открытые проплешины площадей. Два раза им навстречу попадались конные патрули, но тонкий слух Николая загодя предупреждал об опасности, и они прятались в тени темных переулков, и дождь плотной завесой, скрывал их от глаз стражей ночного Города.
Возле старого квартала их встретил Иван. Его широкоплечая фигура словно выросла из-под земли. Он шепнул:
- С возвращением! - и легко вынул из рук Глеба массивный сверток. Холст немного съехал, на мгновение открыв лоскут чешуйчатого металла, светящегося мягким сиреневым светом. Глеб почувствовал, как обруч на голове потеплел, рассеивая незнакомую магию, исходящую от завернутого в тряпку таинственного трофея.
- Расходимся, - сказал Николай и исчез среди невысоких домиков старого квартала.
- Глеб, ты идешь со мной, - сказал Иван.
- Пока! - махнул рукой им вслед Игнат.
Иван шел быстро. Казалось, что сверток у него под мышкой набит ватой, а не кованым металлом. Глеб едва поспевал за своим проводником.
- Ну как, все прошло нормально? - спросил Иван.
- Не знаю, - раздраженно ответил Глеб. - Наверно… Откуда я знаю, что там должно было произойти? Мне никто ничего не объяснял…
- Не сердись, Глеб. - Иван замедлил шаг. - Мы не имеем права рисковать, посвящая тебя во все тонкости дела. Ты не член Лиги, хотя когда-то и стоял у истоков ее создания… А что там произошло… Мы всего лишь убили человека. Двуживущего. Который мешал другому Двуживущему. И забрали плату за свою работу.
- Но почему крыса? Дикость какая!
- Крыса? На этот раз крыса? Я не знал… Этим занимаются Николай и Сергей… Проблема в том, что в Городе никого нельзя убить обычным способом - это сразу становится известно Королю, а уж его копейщики и кавалеристы достанут тебя и в катакомбах старого квартала. Поэтому приходится постоянно что-то выдумывать… Сергей называет это «искусством гасить облики». Несчастный случай, пищевое отравление, пожар… Крыса… Тут главное - не повторяться…
- Лига стала гильдией наемных убийц, - с горечью сказал Глеб.
- Не только… Она по-прежнему остается Лигой.
- Слова. Мы, люди, придаем такое большое значение словам…
Дождь стал стихать. В быстро бегущих облаках появились разрывы, сквозь которые проглянули бледные звезды. Наступало утро.
- И все-таки ты уходишь, - сказал Сергей.
- Да, - ответил Глеб.
- Я еще раз предлагаю тебе присоединиться к нам.
- Нет. Лига теперь другая. Новые правила, новые цели, новые люди…
- Но та же организация, структура. Мы окрепли, встали на ноги, пользуемся авторитетом. Мало кто рискнет бросить нам вызов. Людей Лиги знают в лицо.
- Это уже не мое дело.
- Да! Твое дело теперь - умирать раз за разом. Гнаться за призраком из прошлого…
- Он в настоящем.
- …этакая безрассудная месть, непрощающее правосудие, бесконечная самоубийственная вендетта. Это твое дело? Да?
- Не знаю… Мне давно все надоело… Епископ - единственное, что у меня еще осталось. Можешь назвать это ослиным упрямством, но я не намерен мириться с предательством… Во многом благодаря мне он смог стать тем, чем является сейчас. И я обязан уничтожить его силу… Ты думаешь, что меня гонят к нему личные мотивы? Эгоистическая жажда мести? Не только… Вы слепы. Вы не знаете того, что знаю я… Рано или поздно он добьется своего. Он станет силен настолько, что никто в Мире не сравнится с ним… Как Король управляет Городом, так и Епископ будет управлять всеми остальными землями. Но Одноживущий Король справедлив и беспристрастен, а Епископ… Он станет Королем Хаоса и Смерти, если его не остановить…
- Это глупо. Ты не сможешь убить его.
- Но я хотя бы попытаюсь… Я знаю его. И с каждой реинкарнацией, с каждой своей смертью я узнаю его все больше и больше. В этом мой шанс на победу.
- Даже если ты и уничтожишь его, ты не сможешь истребить жажду власти во всех людях. Кто-нибудь займет его место.
- Это не так просто сделать. Епископ долго шел наверх. Он много раз балансировал на грани между жизнью и смертью. И только чертовское везение выручало его… И моя помощь. Да, я несколько раз спасал ему жизнь, ведь все маги слабы в ближнем бою. Это баланс. Равновесие, на котором держится стабильность Мира. А сила одного сверхчеловека может нарушить его. Мне страшно представить, к чему это может привести…
- Ну, что ж… Значит, ты твердо решил идти до конца.
-Да.
- Мне жаль тебя, Глеб. Ты бы мог принести немалую пользу Лиге.
- Возможно, я принесу пользу всему Миру… Ты обещал мне карту.
- Карту? А, да. Потерянная Библиотека. Белобровый.
Сергей залез в ящик стола, долго там рылся, шурша бумагами, и наконец вытащил серый лист, сложенный вчетверо.
- Вот она, - сказал он. - Мы отыскали эту карту для другого дела, но я отдам ее тебе. Здесь отмечены все дороги, ведущие к Потерянной Библиотеке, но прошло слишком много времени с того момента, как ее нарисовали. Боюсь, все там сейчас по-другому… Говорят, три года назад туда ушли три сильных мага. Они хотели отыскать потерянные знания, но сейчас никто не может найти их самих. Больше в том направлении никто не ходил… будь осторожен, Глеб.
- Спасибо за карту. Надеюсь, Белобровый мне действительно поможет.
- Думаю, тебе уже ничто не сможет помочь. Ты конченый человек, Глеб. Ты слишком серьезно все воспринимаешь.
- Возможно. - Глеб помолчал. - Ну, мне пора…
- Если вдруг передумаешь, возвращайся к нам. Лига тебя помнит.
- Это ты меня помнишь… Прощай, Сергей.
Они пожали друг другу руки, мгновение неподвижно стояли, а потом обнялись.
- До свидания, земляк… До свидания…
Омытое ночным дождем утро встретило его солнцем. От луж и грязи не осталось и следа, булыжник мощеных улиц сиял чистотой. Десятки лавочек распахнули свои двери, приглашая покупателей заглянуть внутрь.
Люди наводнили Город. Они с удовольствием подставляли лица ласковым лучам и легкому ветерку. Они заходили в дома, разговаривали, торговались, ели и пили, веселились и работали. Они любили этот город и никогда не задумывались о его ночной жизни. Впрочем, возможно, они и вовсе ни о чем никогда не думали…
Глеб шел по улице, никуда особо не направляясь. Шел куда глаза глядят. У него пока не сформировался план действий. Он размышлял. Что сначала? Серебряная бухта? Или Потерянная Библиотека? Свертль или Белобровый? Север или юг?..
Людей было много. Слишком много. Они галдели, шумели, не давали сосредоточиться. То и дело Глеб налетал на кого-то. Его толкали, он отвечал. Приходилось постоянно присматривать затем, чтобы не срезали кошельки с пояса. Хоть Король и следил за порядком в своих владениях, но мелкое воровство, за которое не наказывали строго, процветало и в черте Города.
Люди шли навстречу, обгоняли. Однажды Глеб подметил, чем отличается деревенский человек от городского. Деревенский всегда смотрит встречным в лицо. Заглядывает в глаза каждому, потому что это может оказаться знакомый. А горожанин глядит только себе под ноги или поверх голов. Он привык жить в такой сутолоке. Он не замечает личностей, видит только толпу, безликую массу.
«Видимо, я уже превратился в деревенского парня, - подумал с Глеб, поймав себя на том, что пытается всмотреться в лицо каждому прохожему, - слишком долго я жил в лесу у гоблинов, чересчур долго шел в Город…»
Никак не удавалось собраться с мыслями. Разболелась голова. Необходимо было найти спокойное тихое местечко, чтоб отдохнуть и поразмыслить в одиночестве.
Где в Городе можно найти подобное место? Тишину и одиночество.
Глеб знал, где.
Он сидел в тени огромной березы, ствол которой не обхватили бы и два человека. Деревьев здесь было много, почти так же много, как в лесу. В высоких густых кронах щебетали мелкие пичуги, хрипло каркали вороны. Шелестела, шуршала сонно листва, тихо что-то нашептывала. Путешествуя по бутонам, жужжали пчелы. Басовито гудели тяжелые шмели, перелетали от соцветия к соцветию…
Глеб, прикрыв глаза, слушал. Он словно вернулся в лес, на поляну, где жили гоблины. Толстый шаман, Лина, Уот. Аут, который теперь часть Солнца…
Глеб улыбался…
Было тихо, покойно. Так покойно может быть только на кладбище.
На городском кладбище…
«Интересно, наверное, стоять возле собственной могилы… Вам не доводилось?»
- Доводилось, - вслух произнес Глеб, открыл глаза и осмотрелся по сторонам.
Поблизости никого не было. По крайнем мере никого живого.
Земля вокруг бугрилась холмикам могил. Местами высились каменные памятники - небольшие статуи или монументы. Всюду торчали кресты: старые и новые, деревянные, каменные и металлические, простые и вычурные. Даже после смерти люди хотели отличаться друг от друга. Хотя бы могилами.
Глеб посмотрел на свою. Невысокий деревянный крест. Православный, с нижней косой перекладинкой - второго такого здесь нет. Имя древнерусской вязью: «Глеб» - сам вырезал. Не какие-то там руны. И девятнадцать зарубок на верхнем бруске.
Глеб пересчитал их, привычно ужаснулся, как иной раз ужасается женщина своим годам, встречая очередной день рождения.
Девятнадцать!
Он достал нож, шаркнул им по граниту могильной плиты, оттачивая, и стал резать еще один шрам на закалившемся, потемневшем от непогод дереве. Закончив, отошел в сторону. Пересчитал еще раз.
Двадцать зарубок. Двадцать жизней. Девятнадцать старых темных. И одна свежая, еще белая…
«Интересно, наверное, стоять возле собственной могилы…»
- Это точно, - шепотом подтвердил Глеб.
Он отошел в сторону, прилег на траву возле ствола огромной березы, достал карту и внимательно стал ее изучать.
- Нашли могилку-то, господин? - спросил кладбищенски сторож, появляясь из-за дерева. Глеб оторвался от карты.
- Да, вот она. - Он показал на православный крест.

Предыдущая страница 21 Следующая страница


Личный враг Бога 22

- Кто у вас здесь? Друг?
- Да, - Глеб улыбнулся. - Самый верный друг.
- Хорошее место.
- Да, здесь тихо.
- Мертвые суету не любят.
- Живые тоже иногда.
- Часто сюда ходите, господин?
Лицо ваше вроде бы мне знакомо.
- Редко. Я и в Городе-то нечасто бываю… А ты давно за мертвецами приглядываешь?
- С тридцати годов. Как жену схоронил здесь, так и решил поближе к ней перебраться… Иной раз придешь, присядешь возле нее и говоришь, говоришь… Расскажешь ей, чего нового, вспомнишь прошлое. Только слышит ли она сейчас?.. - Старик ладонью стер мутную слезинку, размазал влагу по щеке. - Странно, когда живая она была, как-то все недосуг было поговорить. А теперь… С мертвыми-то всегда разговаривать легче, правда?.. А у вас здесь кто?
-Друг…
- Ну да, я же спрашивал уже. Давно он умер?
- Давно… Двадцать жизней назад. Двадцать зарубок…
- Странно вы, Двуживущие, время считаете. Жизнями.
- Скорей смертями.
- Его убили?
-Да.
Старик вздохнул.
- Как это было?
- Зачем тебе?
- Просто я живу с этими людьми, - сторож обвел рукой могилы. - Я ухаживаю за ними, но большинство из них для меня чужие… Это непросто - жить в окружении незнакомцев.
- Его убили не здесь, не в Городе. Это случилось в открытом поле далеко от человеческого жилья… Он ждал там старого знакомого своего заклятого врага. Ждал на вершине кургана, насыпанного над древним захоронением. Он знал, что враг скоро придет и готовился… Было жарко. Я помню, насколько жарко было тогда. На западе горели торфяные болота, и горизонта не было видно за пеленой сизого дыма. Воздух пах гарью… Торф горит долго. Он тлеет под землей, под тонким слоем почвы. Выгорает, образуя пустоты. Человек может забрести на такое пожарище и даже не заподозрит, что под его ногами бушует настоящая преисподняя. Говорят, провалившийся туда человек сгорает в одно мгновение…
- Я тоже слышал об этом, - сказал старик, кивая. - Так ваш друг сгорел?
- Нет. Он задохнулся… Человек, которого я… которого ждал мой друг, видимо, заподозрил засаду, а может, его предупредили. Так или иначе, но вдруг изменившийся ветер принес со стороны пожарища густое облако дыма, полностью окутав им курган. Убежать было невозможно - глаза разъедало, воздуха не было, только горячая сухая горечь заполняла горло и легкие… Он задохнулся в считанные минуты…
Повалился на землю, царапая горло когтями, еще пытаясь уползти. Кашляя, давясь слизью…
- Наверное, это страшно - так умирать.
- Он не боялся. Смерть для него уже стала привычкой.
- А как он оказался здесь?
- Я нашел тело через несколько дней. Все там же, на вершине кургана. Оно так прокоптилось, что даже вороны и степные волки не трогали его. Я кремировал труп - он вспыхнул, словно сухое полено, - собрал прах и принес сюда. Тогда еще участки здесь были дешевые. Я купил этот на свои деньги. И знаешь, старик, мне было приятно покупать кусочек неподкупного Города.
Сторож улыбнулся, оценив шутку.
- Как его звали, вашего друга?
- Здесь написано.
- Я не умею читать. Да и эти буквы кажутся мне странными.
- Его звали Глеб. Впрочем, его и сейчас зовут так же.
- Убийца был магом?
-Да.
- И где он теперь?
- Я не знаю наверняка. Но я найду его.
Глеб замолчал, вновь уткнулся в карту. Он уже решил, куда направится сначала, и теперь надо было наметить маршрут. Кладбищенский сторож тихо сидел рядом, не решаясь отвлечь Двуживущего. Впрочем, он узнал все, что его интересовало, и сейчас старик размышлял над услышанным…
Через полчаса Глеб аккуратно сложил карту и поднялся. Старик очнулся отдремы, дернулся, открыл слепые спросонья глаза.
- Уходите, господин?
- Да.
- А может, зайдете ко мне?
Глеб посмотрел на небо. Он рассчитывал покинуть Город сегодня, но солнце уже стояло высоко, а ведь надо было еще собрать в дорогу все необходимое. Провозишься, смотришь, и вечер на дворе. На ночь глядя никуда не пойдешь…
- Быстро здесь идет время, - заметил Глеб.
- Незаметно, - подтвердил старик. - Ну, так что?
- А перекусить у тебя есть что-нибудь?
- Конечно, господин,
- Ну, пошли. Хоть отосплюсь наконец-то.
Маленький каменный домик кладбищенского сторожа лепился к невысокой часовенке. Вокруг густо разрослись кусты сирени.
- Должно быть, здесь красиво весной, - сказал Глеб.
- Да, - ответил старик, обернувшись. - Очень. Все бело и пахнет так, что голова кружится. Внутри было тихо и прохладно.
- Все самому приходится делать, - поделился старик, накрывая на стол. - Но живу неплохо, деньги у меня есть. Люди приходят, смотрят, как я за могилками ухаживаю, благодарят, монетку-другую дают. Просят к кому-то повнимательней отнестись… Хорошо живу. Одно плохо - поговорить не с кем. Скучаю я. Иной раз начнешь сам с собой разговаривать, но много ли себе наговоришь?..
Они поели. Истосковавшийся по общению сторож все рассказывал какие-то случаи из своей жизни, все больше про похороны. Делился наблюдениями. Глеб с интересом слушал, иногда о поглядывая в окно. Там, за стеклом, за ветками сирени, за железными прутьями кладбищенской ограды ходили люди. Они были по обыкновению шумны и суетливы, но стоило кому-то войти в ворота, ступить на освященную землю, под сень деревьев, как он смолкал и уходил в себя… Ни одного Двуживущего среди этих людей Глеб не заметил.
- Часто ли сюда приходят Двуживущие? - спросил он.
- Очень редко, - ответил старик. - Почти никогда. Что им здесь делать?..
Спать легли рано, еще засветло. Глеб улегся на полу, на старом матрасе, хотя сторож и уговаривал его занять кровать.
Всю ночь старик беспокойно ворочался, бормотал что-то себе под нос, словно продолжал беседовать со своим гостем. Несколько раз вставал, подходил к Двуживущему, заботливо поправлял одеяло.
Глеб безмятежно спал…
Он поднялся с восходом солнца. Старик уже гремел посудой в закутке кухни.
- Я не буду есть, спасибо, - сказал Глеб.
- Почему? - Казалось, что сторож огорчился.
- Мне надо спешить. Спасибо за ночлег, я пойду. Глеб незаметно положил золотую монетку на угол стола и вышел на улицу. Старик поспешил за ним, босой, растрепанный со сна. Остановился на пороге, наполовину высунувшись в проем входной двери.
Листья сирени, похожие на сердечки, вырезанные из зеленой вощеной бумаги, покрылись капельками росы. Солнце еще не поднялось над городской стеной, и густая тень закрывала всю видную отсюда часть Города.
- До свидания, господин, - попрощался кладбищенский сторож. И Глеба позабавила мрачная неоднозначность этих обычных вроде бы слов. Он обернулся, поднял руку.
- Прощай.
Сгребая ладонью влагу с листьев, на ходу умываясь росой, Глеб прошел по узкой тропинке, направляясь к кованым воротам.
Перед тем как покинуть кладбище, он остановился, задрал голову.
В высоких кронах галдят птицы. Черные корзины вороньих гнезд пустуют - уже не нужны, птенцы давно высижены. Шевеля, тревожа листву, срываются с ветвей тяжелые капли, падают вниз, в траву…
Пожалуй, это было лучшее место во всем Городе.
Еще раз махнув рукой сторожу, Глеб вышел за кладбищенские ворота и остановил первого попавшегося человека:
- Где здесь поблизости можно перекусить?
Прохожий махнул рукой, указывая направление, и заторопился дальше. Здесь все были слишком заняты.
Добрый час проплутал Глеб по узким переулкам, прежде чем отыскал это заведение.
В харчевне было многолюдно. С кухни несло подгорающим мясом, резко пахло луком, пивом и чесноком.
Лавируя меж столиков, Глеб подошел к стойке и обратился к хозяину:
- Приготовьте еды на десять дней - хлеб, солонина, рис, мука. Что там еще у вас есть?
- Есть сухие фрукты из восточных земель.
- Хорошо, а пока дайте пива и мяса. Но не подгоревшего, а нормально приготовленного.
- Да, господин. - Хозяин дернул за провисающую над стойкой веревку, и за прикрытой кухонной дверью звякнул колокольчик. Через минуту оттуда вышла женщина в халате с закатанными рукавами. Хозяин быстрым шепотом передал ей заказ. Женщина молча выслушала, кивнула и ушла, вытирая красные руки о халат. Хозяин вновь повернулся к Глебу.
- Уезжаете, господин? - спросил он, нацеживая из бочки пенистую янтарную жидкость.
- Да, - ответил Глеб.
- Сейчас многие уезжают. Говорят, Город перестал быть надежным убежищем. Король всерьез обеспокоен… Вы слышали, что случилось вчера ночью?
-Нет.
- Крыса. - Бармен выставил на стойку глиняную кружку с пивом, быстро сбегал на кухню и вернулся с тарелкой, на которой ароматно дымились свиные ребрышки под чесночным соусом. - Здоровая крыса перегрызла глотку господину Терриблану. Когда в дом зашли стражники, она сидела на залитой кровью кровати и облизывалась. Она столько сожрала, что не могла сдвинуться с места. Это ужасно!
Глеб нехотя ковырнул вилкой в тарелке. Мясо было отлично приготовлено, но аппетит вдруг бесследно испарился.
- И что же еще говорят в Городе? - осведомился он у замолкшего было хозяина. - Многое говорят, господин. Я слышал, что из дома господина Терриблана пропала очень ценная вещь. Видно, эта крыса была не одна.
Глеб через силу доел мясо и, потягивая пиво, стал ждать, когда принесут заказанные им продукты.
Хозяйка не торопилась. Глеб уже начал терять терпение, тем более что кружка его успела опустеть.
Тем временем людей в харчевне прибывало. Двери постоянно хлопали, впуская и выпуская посетителей. Близился полдень - самое горячее время в закусочных. Бармен, потеряв интерес к разговору, бросился обслуживать новых клиентов. Все столики были заняты, перед стойкой не осталось свободных мест. То и дело Глеба толкал в бок чей-нибудь локоть. Было жарко и душно. Кругом гудели голоса, бряцали доспехи, звенела посуда.
- Ваши продукты, господин, - из кухни вышла женщина и подала Глебу холщовый мешок. - На десять дней.
- Спасибо, - сказал ей Глеб и протянул два золотых. Женщина отрицательно покачала головой и показала на маневрирующего меж столиками хозяина.
- Все ему, - сказала она.
- Эй, хозяин! - крикнул Глеб.
- Одну минуту, - отозвался тот и через мгновение оказался за стойкой. Он принял деньги, сказал: - Заходите еще, - и стал быстро подсовывать кружки под струю пива, бьющую из врезанного в бочку крана.
Глеб отошел от стойки, и тотчас его место занял мускулистый здоровяк самого варварского вида - одетый в рваные волчьи шкуры, со щербатой саблей за поясом; от него сильно разило псиной и застарелым потом.
Глеб стал протискиваться к выходу. Мешок с продуктами и копье постоянно цеплялись за людей и мебель, застревая и мешая двигаться. Люди недовольно бурчали, но сторонились, пропуская бормочущего извинения человека в серебристой кольчуге и с тонким резным обручем на челе.
- Эй, поосторожней! - крикнул кто-то и ткнул его в бок.
- Извините, - обернулся Глеб и тотчас узнал раздраженно глядящего на него человека. Капитан ночного патруля тоже узнал его. Он схватился за меч, но Глеб не стал ждать, пока тот высвободит оружие из ножен. С силой оттолкнув от себя патрульного, он опрокинул ближайший столик и бросился к выходу, бесцеремонно расталкивая людей.
- Стой! Задержите его! - Голос капитана потонул в гуле возмущенных голосов.
Дверь открылась, и в харчевню вошли три человека с королевскими гербами на латах. Мгновенно сориентировавшись, они обнажили мечи и перекрыли путь к отступлению.
- Черт! - пробормотал Глеб. Он остановился, оглянулся назад. Капитан выбрался из толпы и, встав на месте, все дергал застрявший в ножнах меч. Без оружия он не решался броситься в бой. Из-за стойки растерянно глядел на Глеба хозяин харчевни. На шум высунулась из кухни повариха, испуганно зыркнула глазами по залу и нырнула назад в привычное пекло. Посетители повскакивали со своих мест и сгрудились беспорядочным стадом в дальнем углу - все знали, что с королевской охраной лучше не связываться.
- Положите оружие! Руки за голову! - крикнул капитан, высвободив наконец клинок.
Глеб беспомощно развернулся к выходу. Три человека с мечами в руках осторожно двинулись на него. Деваться было некуда,
Он поднял копье и встал в боевую стойку.
- Ух! - прокатилось по толпе, а потом кто-то прыгнул ему на спину, сплетая руки, сковывая плечи, и обруч на голове запульсировал жаром. Глеб зарычал, пытаясь сбросить оседлавшего его противника, но земля ушла из-под ног, перед глазами все померкло, закружилась голова, и он повалился вперед, теряя ориентацию, и все никак не мог упасть, все кувыркался в горячем воздухе, и падал, и падал в пустоту.

Глава 9

В подземном переходе Глеб наткнулся на безумца. Весь мокрый, в грязном бесформенном рванье, на ногах раскисшие домашние тапочки, сумасшедший бросался к идущим мимо него людям, дергал их за одежду и что-то быстро и горячо шептал, закатывая глаза и втягивая голову в плечи. Он размахивал руками, от него кисло пахло немытым телом, и прохожие брезгливо отшатывались и ускоряли шаг.
Безумец увидел Глеба, вонзился взглядом в серебристую коробочку нейроконтактера на его черепе и заторопился, идя на перехват. Люди морщились и расступались, пропуская оборванца.
Сумасшедший догнал Глеба, намертво вцепился ему в плечо и зашептал в самое ухо:
- Они здесь! Здесь! Они пришли за нами! За мной! Одноживущие! Мы все стали Одноживущими! Ты помнишь свои жизни? Их было. много! Давно, раньше! А теперь одна! Они забрали их у нас! Они здесь! Среди нас! Ты тоже был там! И я был! Но я ушел, бросил все! Я отрезал им доступ! Закрыл дорогу сюда! Но они уже здесь! Ты должен закрыть путь! Так же, как и я! - Безумец коснулся пальцами виска, с убирая густую прядь мокрых черных волос, и Глеб в ужасе отпрянул. Ему показалось, что в черепе оборванца, на том месте, где обычно стоит коробка нейроконтактера, зияет кровавая дыра и пульсирующий мозг серым пухнущим тестом выпирает наружу. Но навождение тут же исчезло, и он понял, что это только уродливый красный шрам на коже, большой, блестящий, похожий на ожог. А сумасшедший тыкал в свой шрам и вещал громким шепотом:
- Вырви, вырви ворота! Не дай их миру войти сюда! Убей их! Вырви! Брось! Уйди! Пора! Пора! Они уже здесь! Вокруг нас! Они такие же, как и мы! Кругом! - Он отцепился от Глеба, обхватил голову руками, присел на грязный бетон и завыл потерянно и обреченно, заскулил, словно брошенный щенок. Глеб побежал прочь - вон цз темного, мрачного подземелья, расталкивая людей, запинаясь. К выходу, к выходу! Под дождь! К тучам! К небу! А вслед ему несся ноющий голос:
- Они пришли! За нами! Они будут охотиться! Смерть! Смерть!
Сначала остыл обруч. Затем с глаз схлынула красная пелена, и Глеб ощутил опору под ногами. Он вскочил, не понимая, что произошло, слепо моргая и пытаясь сориентироваться.
- Еле тебя вытащил, - сказал знакомый голос. - Совсем забыл про эту штуку на голове.
- Коготь! - вскричал Глеб. - Рад тебя видеть! Черт возьми! Как же это так?!
- А вот так. Сижу я, значит, в харчевне у своего старого приятеля, спокойно кушаю, а тут какой-то человек расталкивает мирных людей, переворачивает стол, машет копьем и пытается проткнуть им королевских стражников. Я гляжу - ба! Да ведь это мой Глеб! И что я делаю? Я прыгаю ему на спину, словно индеец на горячего мустанга, и переношу его вон из Города! Не благодари меня, не надо. Видел бы ты лица стражников! Это зрелище будет получше любой награды.
Маг сидел на земле. Его лицо обострилось скулами, под глазами желтели полукружья синяков, по лбу стекали крупные капли пота,
- Выглядишь не лучшим образом, - сказал Глеб.
- Да. Мой дряхлый учитель научил меня новому трюку, но не сказал, что он отбирает так много силы. Путешествовать пешком намного приятней, не так ли?
- Черт! - Глеб все никак не мог прийти в себя после неожиданного спасения. - Я действительно рад тебя видеть!
- Ну, если ты так рад, то, может, угостишь старого приятеля тысчонкой-другой килокалорий? Мне срочно необходимо восстановить энергию, затраченную на телепортацию.
- Конечно! - Глеб развязал мешок и вывалил все его содержимое на траву. - Бери, что душа пожелает.
- Спасибо, мой благодетель.
Коготь отложил посох в сторону и стал жадно есть.
- Как я рад! - повторил Глеб.
Со всех сторон их окружала холмистая степь с редкими частоколами перелесков. Только на востоке, у самого горизонта, чернела зубастая громада столь спешно покинутого Города.
- Ну как, все свои дела успел сделать? -с набитым ртом спросил Коготь.
- Все еще только начинается, - сказал Глеб. - Но из Города я уже собирался уходить.
- Вот и я тоже. Все денежки спустил, пора, думаю, и в путь… А тут ты как раз подвернулся… Идем, значит, вместе?
- Я не против. Если тебе по пути, то я буду только рад.
- Мне любая дорога по пути. Здесь куда не иди, всегда набредешь на приключения. А мне больше ничего и не надо… Куда ты направляешься?
- Сначала к Серебряной бухте, а потом в Потерянную Библиотеку.
- Потерянная Библиотека? - удивился маг. - Серебряную бухту я, допустим, знаю, слышал, а вот эту самую Библиотеку… Но я согласен. Весь доход пополам?
- Конечно.
Коготь закончил трапезу, аккуратно сложил еду в мешок и откинулся на спину, наблюдая за бегущими по небу облаками.
- Как там твои друзья? - поинтересовался он.
- Какие? - не понял Глеб.
- Из Лиги.
- Ты знаешь о Лиге?
- А кто о ней не слышал? Конечно, знаю. И в старом квартале я почти сразу понял, куда это ты меня привел.
- Забудь об этом, - Глеб помрачнел.
- Все знают, что есть какая-то Лига, но никто не знает, чем занимаются ее члены, - продолжал маг. - Скажи мне, Глеб, что они делают? Кто они?
- Зачем тебе это?
- Да так. Любопытно.
- Чем меньше ты будешь знать об этом, тем лучше для тебя.
- Почему?
Глеб помолчал.
- У меня был друг. Гоблин. Он тоже задавал много вопросов. Но это ему не помогло.
- Ты странный человек, Глеб. Я не слышал, чтобы кто-то еще имел в друзьях гоблина. Ты запросто приходишь в логово Лиги, и тебя там встречают с распростертыми объятиями. Ты убиваешь Медведя, будучи почти Новорожденным. Ты ищешь никому не известную Потерянную Библиотеку… Что-то еще? Я уверен, что в: этим твои странности не ограничиваются.
- Ничего особенного тут нет, - сказал Глеб. - Просто я один из старожилов Мира. Я помню его молодость и, возможно, еще успею увидеть его старость.
- Ты говоришь загадками. Но мне это нравится… И все-таки, и что это за Лига?
Глеб вздохнул.
- Помнишь, когда мы подходили к Городу, ты размышлял о возможности объединить силы воинов-одиночек?
- Ну, было что-то такое.
- Лига - это и есть такое объединение. Организация Двуживущих, где каждый выполняет свою функцию, отдает свои возможности на общее благо. И в этом ее сила. В единении… К сожалению, любая сила рано или поздно оказывается перед выбором между добром и злом. Добро заключено в недеянии. А сила не может быть бездеятельной… Я слишком поздно это понял…
- Иной раз ты говоришь, как мой учитель.
- Твой учитель умный человек… Как ты себя чувствуешь?
- Лучше. Много лучше. - Коготь вскочил на ноги, но его качнуло, и он был вынужден опереться на посох. - Стоять! - приказал он себе.
- Ну, может, пойдем потихонечку?
- Конечно! На север, к Серебряной бухте. Туда, где свежей солью пахнет море и ветер треплет паруса!
- Хватит дурачиться, - сказал Глеб и улыбнулся. Он поднялся, стряхнул со штанин сухие травинки и обнял за плечи Когтя.
Опираясь друг на друга, они сделали первый шаг. Воин и маг. Сталь и волшебство. Как в старые добрые времена.
К вечеру друзья вышли на дорогу. Здесь, недалеко от Города, дорога еще была широкой и укатанной, но Глеб знал, что скоро она превратится в узкую, чуть заметную одноколейку.
На севере, в тех местах, куда они направлялись, обитали только племена варваров да еще разве что гномы в своих подземных поселениях вели разработки драгоценных и полудрагоценных камней…
- Ты когда-нибудь был на северном море? - спросил Глеб.
- Нет.
- Там бывает очень красиво. Особенно зимой, в солнечные морозные дни, когда прибрежные камни покрываются коркой льда, и волны разбиваются о них, и мелкие брызги замерзают прямо в воздухе, и льдинки искрятся всеми цветами радуги… А еще бывает, что ветер приносит издалека айсберг - настоящую ледяную гору - и сажает на мель. Прибой вгрызается в лед, лижет его, ест. Солнечные лучи плавят верхушку. И в результате такая иной Раз скульптура получается, что глаз не оторвать. Даже жалко, когда она разваливается.
- Да ты поэт, - хмыкнул Коготь. - Но, на мой взгляд, лучшее море - это море южное. Пляжи, пальмы, значит…
- А ты был на юге?
- Был. Но до моря не дошел. Чуть-чуть.
- Там жарко и постоянно хочется пить.
- Зато на севере холодно и хочется есть… А ты, значит, уже успел везде побывать.
- Почти. Но Мир меняется. Те места, где я был раньше, сейчас, возможно, выглядят совсем по-другому. Только Город остается таким же, как всегда. И море…
Ночь друзья провели в небольшой уютной гостинице, что одиноко стояла у дороги.
Хозяин встретил их радушно, издалека заприметил путников, вышел навстречу. Он словно специально ждал появления гостей, будто бы каким-то образом почувствовал их приближение.
- Здравствуйте. Меня зовут Сарен. Рад вас видеть, но вы едва не опоздали.
- Опоздали? - удивился Коготь. - Куда?
- Впрочем, еще есть немного времени. Вы останетесь на ночь?
- Да, мы переночуем, если есть места.
- Места есть. Сегодня места есть для всех.
- А еда? - поинтересовался маг.
- Давно готова. Столы накрыты.
Коготь хмыкнул, буркнул подозрительно, предчувствуя какой-то подвох:
- Никогда еще меня так не принимали… Или это тебя встречают, Глеб?
Глеб пожал плечами. Он сам пребывал в недоумении.
- Я был здесь раньше. И чаевых никогда не жалел. Но не думаю, что меня настолько хорошо запомнили.
- Прошу вас, поспешим, - сказал хозяин и заторопился вперед, то и дело оглядываясь через плечо на неуверенно следующих за ним путников.
- А это не ловушка? - спросил маг, понизив голос, чтоб не услышал хозяин.
- Не может быть. Это действительно хозяин гостиницы, я его помню.
- А вдруг он сменил профессию? Может, теперь он занимается разбоем?
- Так не бывает.
- Ты сам не веришь в свои слова…
Они прошли вдоль забора, вошли в распахнутые ворота и очутились во дворе гостиницы. Здесь было чисто. Аккуратные дорожки были посыпаны крупным песком, тщательно оглаженный стог сена башней возносился над крышей сарая, выстроенная рядом поленница казалась произведением зодческого искусства. Под деревянным навесом жевали овес привязанные лошади, окуная морды в длинный желоб кормушки. Все окна двухэтажной гостиницы ярко светились, светилось даже маленькое круглое оконце на чердаке.
- Она же битком набита, - сказал Коготь.
- Сегодня у нас много гостей, - ответил Сарен. - Но мест хватит всем. Прошу. Вы пришли вовремя. Хозяин ввел своих гостей внутрь.
- Располагайтесь. Скоро все будут здесь. И он тоже придет. Подождите. А я пока распоряжусь, чтобы вам приготовили комнату. На двоих?
-Да.
Сарен кивнул и удалился,
- Ты что-нибудь понимаешь? - спросил Глеб, осматриваясь.
- Только то, что все скоро здесь будут. И он тоже придет.
- Тогда подождем…
В небольшом зале было тесно от мебели. Столы ломились под тяжестью разнообразных яств- блюда, подносы, тарелки, горшки, бутылки стояли так тесно, что казалось, будто они прилепились друг к другу, сцепились накрепко. В воздухе витали умопомрачительные ароматы. Всюду: во всех углах, на потолочных балках, в оконных проемах висели зажженные светильники. Горел огонь в камине. И только возле него, перед каминной решеткой было оставлено чистое пространство. Лишь два стула с высокими спинками стояли у очага.
- Как думаешь, это для нас?
- Надеюсь, что нет. Давай будем поскромней. Тебе где нравится?
Коготь хищно осмотрел заставленные столы. В животе его громко и совершенно нескромно забурчало.
- Давай забьемся вон туда, - он показал рукой. - Не знаю, что здесь затевается, но думаю, при любых обстоятельствах там можно будет спокойно перекусить.
Они перелезли через нагромождения скамеек и стульев и уселись в самом дальнем углу, возле окна. Глеб разместился так, чтобы в случае чего прикрыть товарища, дать ему возможность сотворить заклинание. Коготь же, видя кругом такое изобилие, ни о чем, кроме еды, не помышлял. Он, не мешкая, принялся освобождать от продуктов стол, отправляя их в свою поистине бездонную утробу.
Через несколько минут из-за портьеры появился хозяин. Он увидел друзей, улыбнулся им, сказал издалека:
- Ваша комната на втором этаже. Номер пятнадцать.
- Хорошо, - отозвался Глеб. Коготь что-то пробурчал, вгрызаясь зубами в кусок мяса.
Занавеска вновь отдернулась в сторону. Два человека вошли в комнату. Перед тем как сесть за стол, они приветливо кивнули Глебу и Когтю.
- Ты их знаешь? - тихо спросил маг. Его рот был набит, челюсти двигались, пережевывая мясо, и потому слова прозвучали не очень явственно, но Глеб понял.
- Нет. Никогда не видел.
- Одноживущие. Наверное, торговцы.
- Похоже.
Хозяин подошел к камину, поправил поленья.
Из-за портьеры появился еще один человек. Этот словно бы и не заметил присутствующих, сел недалеко от входной двери, сразу набросился на еду.
- Двуживущий, - сказал Коготь.
- Хороший боец, - отметил Глеб.
- Вот такие вояки и составляли «Братство Стали», - пренебрежительно заявил маг. - У них же ни ума, ни выдумки. Только на свой меч и надеются…
Комната постепенно наполнялась народом. Все больше людей появлялось из-за портьеры, кое-кто пришел с улицы. Вновь прибывшие рассаживались на свободные места, кто-то сразу принимался за еду, кто-то лишь потягивал пиво. В основном за столами собрались Одноживущие, причем всех рангов и каст: торговцы, ремесленники, крестьяне, землевладельцы, священники, нищие… Глеб с первого взгляда определял, кто есть кто. Двуживущих было значительно меньше: три воина в доспехах и при мечах, один лихой молодец - явно проходимец и головорез, два тихих мага. Все молчали и определенно чего-то ждали
- Сказитель Мира сейчас будет, - объявил хозяин гостиницы.
- Вон оно что, - сказал Глеб. - Нам повезло.
- В смысле, что за еду платить не надо будет?
- Как раз платить придется, и втрое дороже, чем обычно…
- Ничего себе везение! - Коготь едва не подавился. - Может, еще не поздно уйти?
- Сиди. Все эти люди пришли сюда, чтоб послушать Сказителя.
-Кого?
- Раз в двенадцать лет в Городе проходит конкурс бардов и рассказчиков. Победитель объявляется Сказителем Мира… Ты что, никогда об этом не слышал?
- Меня не интересуют подобные вещи…
Глеб хотел ответить что-нибудь сердитое, но тут головы людей синхронно повернулись в сторону входной двери, и легкий вздох восхищения пронесся над столами - на пороге возник седой старец, высокий и крепкий, загорелый почти до черноты. Сквозняк ерошил его длинную бороду, взлохмачивал волосы, трепал пыльную одежду свободного покроя. Из-за спины старика, из-под его руки с интересом заглядывал из вечернего сумрака в освещенную комнату маленький мальчик.
- Сказитель Мира, - негромко объявил хозяин, и старец склонил голову, мягко улыбнувшись.
- Я немного опоздал, - произнес он, и Глеб, услышав этот глубокий чистый голос, затаил дыхание и почувствовал, как побежали мурашки по спине.
Сказитель Мира шагнул в комнату, на свет. Вслед за ним вошел и мальчик. Он держал в руках какой-то зачехленный предмет - по всей видимости, музыкальный инструмент.
Хозяин гостиницы, стараясь быть незаметным, тихо прикрыл за ними дверь.
Старец плавно махнул рукой, и все ароматы, что витали в воздухе, вдруг исчезли. Атмосфера в комнате очистилась. И не только от запахов. Воздух приобрел какую-то акустическую прозрачность, тихую безмятежность - словно не было вокруг стен, пола и потолка, будто бы все люди в мгновение ока оказались на высоком берегу раздольной реки, где безмятежная вода подхватывает любой, самый ничтожный звук, усиливает его и уносит далеко в ночь, играясь с осторожным эхом…
Коготь встрепенулся, поняв, что без магии здесь не обошлось. С новым интересом глянул на старца.
Мальчик тем временем уверенно прошел к камину, на освобожденный от мебели пятачок, сел на стул, стал аккуратно развязывать тесемочки на своем тряпичном свертке. Глеб следил за его руками, и что-то не давало ему покоя. Что-то в этих руках - пальцы, ладони, запястья - было не так. И его вдруг осенило, и он заглянул мальчику в глаза, чтобы проверить свою догадку. Действительно - как он мог ошибиться? - это был не мальчик, не ребенок, а карлик с будто бы детским лицом.

Предыдущая страница 22 Следующая страница


23 Михаил Кликин

Наконец инструмент был освобожден, и это почувствовали, услышали все - воздух тихонько запел, завибрировал.
Мальчик-карлик положил инструмент - что-то среднее между гуслями и лирой - себе на колени, распростер над струнами руки. Старец встал рядом со своим помощником, ладонями зачерпнул воздух, омыл лицо. Открыл широко немой рот, словно сброшенная на берег рыба, - у Глеба тотчас заложило уши, - огоньки светильников заколыхались, мигнули, а потом и вовсе потухли. Комната погрузилась во мрак. Только Сказитель и карлик были освещены алыми отблесками со спины - огонь в камине продолжал гореть, но и он присмирел и уже не щелкал, не плевался углями, а только вылизывал дрова.
Глеб мгновение смотрел на длинные тени, а потом прикрыл глаза…
Звенящая тишина.
Звенящая струнами-нервами. Жадно ждущая…
И вдруг что-то тихо лопнуло, серебристо оборвалось, и захолонула душа.
Карлик коснулся струны.
Ваше небо черней воронова крыла, Ваше небо не знает звезд, То бездонная ночь в ваши души пришла, Уводя за собой на погост…
В тихом голосе Сказителя была такая печаль, что слезы навернулись на глаза.
Кровь течет в руслах рек, наполняет моря,
Черный ветер разносит чуму,
На невидимых крыльях над миром паря,
Демон гложет больную Луну…
Голос разрастался, усиливался. И музыка, вторя, тоже начала гневаться, стала более рваной, нервной.
Смерть посеяла страх, страх посеял раздор,
Тьма безумия выжгла сердца,
Каждый сам себе враг, каждый сам себе вор,
Сын растит в себе смерть для отца…
Эту балладу Глебу еще не доводилось слышать. Сказитель рассказывал о временах, которых - Двуживущие знали это - никогда не было. О страшной поре, когда Мир был молод, о периоде беззакония, об эпохе Хаоса… Сказитель вел рассказ о том, как однажды Демон, появившийся из Бездны, сожрал Солнце, и Ночь окутала мир, и страх обуял людей, лишив их разума. Но Воин, к имени которого никто не знал, пришел вслед за Демоном, чтобы вернуть людям Свет…
Он спустился с небес по скалистым хребтам,
Его волосы выседил снег.
И в руке его меч, он принес его вам,
Сам еще не совсем человек…
Воин не был человеком. Он тоже принадлежал Бездне, он был подобен Демону. Да он и был Демоном. Демоном в обличье человека.
Тварь, сожравшая День,
Тварь, родившая Ночь,
Обглодавшая череп Луны,
И спустившийся с неба, чтоб людям помочь,
Были вместе во тьме рождены…
Воин не мог сам, своими руками убить Демона. Он не мог даже приблизиться к нему, не мог его увидеть, хотя они и были связаны некой незримой пуповиной…
Ты не сможешь увидеть себя со спины,
Ты не можешь догнать себя сам.
Как бы ни были ноги сильны и быстры,
Твоя тень будет липнуть к ногам…
И тогда Воин пришел к людям, чтобы научить их, как победить Демона, как заставить его покинуть Мир и вернуться в Бездну. Он отдал им свой меч - единственное оружие, которое было способно уничтожить Тварь из Бездны, но безумцы, не поделив клинок, тут же разодрались меж собой. А когда Воин хотел вернуть себе свое оружие, то разъяренные люди смертельно ранили его…
Словно черная смоль на траву пролилась,
Кровь забрызгала руки убийц.
И тогда даже мать от сынов отреклась,
Перед Воином падая ниц…
Умирающий, истекающий кровью Воин проклял своих убийц. Он обрек их души на вечную жизнь, на мучительные странствия меж двумя мирами: этим и Бездной. Так появились Двуживущие.
Через трое суток Воин скончался. И в то же мгновение испустил дух и Демон. Оборвалась пуповина, что связывала созданий Бездны. Нить, которая делала их единым существом.
Вернулось на небо освобожденное Солнце…
Вы не видите счастья, живя на свету, Ваши ночи короче дня. А когда вдруг решите, что попали в беду, Вы тогда вспоминайте меня…
Седой бард опустил голову на грудь. Смолкли струны. Замер карлик. Молчали слушатели, невидимые в темноте комнаты… Пауза затянулась, но никто не решался нарушить тишину. И вдруг Сказитель тихо-тихо продолжил:
Ваше небо черней воронова крыла…
Он не шевелился, стоял неподвижно - руки сложены на груди, лова опущена, лицо спрятано. Казалось, что он не поет, что освободившаяся Песня каким-то образом продолжает существовать сама по себе, независимо от человека, давшего ей начало…
Ваше небо не знает звезд…
Голос становился все тише. Замирал. Слушатели невольно затаили дыхание, чтоб не упустить, нечаянно не заглушить кончающихся отзвуков Песни.
А бездонная ночь никуда не ушла…
Обессилевший голос растворился в тишине… Глеб долго ждал последнюю строчку. Ждал, слыша стук своего сердца. И все вокруг ждали.
Но ее не было…
Старец поднял голову и, не сказав больше ни слова, направился к двери. Соскочил со стула карлик, так похожий на ребенка, побежал за Сказителем, на ходу пеленая, кутая в тряпки свой музыкальный инструмент.
Дверь распахнулась с оглушительным грохотом, и ночь ворвалась в комнату, набросилась на огонь в камине, едва его не задушив. Дверь захлопнулась. Стало еще темней.
Люди молчали. Они все еще слышали проникновенный голос Сказителя и все ждали, ждали последнюю строчку.
Но старец ушел. Баллада оборвалась.
А не произнесенная вслух фраза еще витала в воздухе. Она была здесь, совсем рядом - все это чувствовали, им даже казалось, что они вот-вот ее услышат. И боялись спугнуть… j
Потом кто-то тихо вздохнул.
Кто-то кашлянул, скрипнул стулом.
Люди выходили из оцепенения.
Хозяин зажег от огня в камине лучину, обошел с ней все светильники. Вновь в комнате стало светло и тесно.
Глеб выглянул в темное окно и удивился тому, как быстро и незаметно пролетело время - уже стояла глухая ночь. Кто-то потянулся к остывшему мясу, забулькало наливаемое в кружку пиво.
- Как тебе? - спросил Глеб, толкнув товарища в бок.
- Что именно? - Коготь почесал затылок, окинул взглядом наполовину разоренный стол.
- Сказитель.
- А… Ну, это… - Маг сконфузился. - Я, значит, того… Подремал маленько, пока вы тут… слушали…
Глеб даже не нашелся, что на это ответить. Он лишь возмущенно покрутил головой и развел руками.
- Ладно, пойдем спать. Скоро снова в путь… Помнишь наш номер?
- Пятнадцать.
Они с немалым, трудом выбрались из своего угла - где-то пришлось лезть по столам, где-то - чуть ли не под столами. Хозяин проводил их за штору, на второй этаж. Показал комнату, с поклоном принял деньги и ушел…
- Ты видел, как он светильники погасил? - спросил Коготь, расправляя свою кровать.
- Да, а что?
- Это не магия. Я бы почувствовал.
- Что-нибудь вроде ультразвука. Звуковые колебания, которые человеческое ухо не слышит.
-Может быть… Все запер?
-Да.
- Ну, спокойной ночи.
- Увидимся завтра.
На следующий день, уже в дороге, Глеб как мог пересказал сказание старца, которое так бессовестно проспал Коготь. Кое-что пересказал дословно, стихами, но большую часть пришлось рассказывать в прозе. Он попытался напеть несложный мотив баллады. И разочарованно махнул рукой, понимая, что вся прелесть сказания заключалась не в музыке и не в стихах, а в божественном, необычайно красивом, богатом, мощном голосе Сказителя. В интонациях и оттенках, в его поистине безграничном диапазоне.
Коготь, внимательно выслушав восторги товарища, истолковал легенду на свой лад.
- За что они нас не любят? - спросил он.
- Кто не любит? Кого это - «нас»?
- Одноживущие. Нас - Двуживущих.
- Ну-у… - Глеб задумался. - А с чего ты взял, что они нас не любят?
- Как же… Мы вроде прокляты. Руки, значит, замараны кровью… И вообще, неужели это их собственные мысли? Они же не могут думать так, как это делаем мы, настоящие люди. Их мысли - лишь удачная имитация. Обман.
- Знаешь, я нахожусь здесь, в Мире, значительно дольше тебя. И, сталкиваясь с разными людьми, беседуя с Одноживущими, живя среди них, я иногда вдруг представляю, что все это уже Давным-давно не имитация. Я думаю, а что, если все здесь живет Уже независимо от нас? Существует ради себя, думает о себе, осознает себя. Думает по-настоящему, размышляет, мыслит… Вот он - искусственный разум. Да что там разум - целый искусственный мир, который мы невольно создали, развлекаясь… И когда я так думаю, мне становится по-настоящему страшно.
- Ерунда! - фыркнул Коготь.
- Почему?
- Все это, - маг широко развел руки, охватив и горизонт, и небо, и дорогу, и солнце, и окружающие перелески, и деревеньку, показавшуюся впереди, - существует только внутри компьютеров. В сетях. Электрический ток и эти… как его?.. электромагнитные волны и импульсы.
- Но ты-то сейчас кто? Или, вернее, что? Вот в данный момент, здесь, в Мире.
- Хочешь сказать, что я такой же, как и они?
- А разве нет?
- Не знаю. Думаю, что нет. Уверен в этом.
-А я вот уже ни в чем неуверен.
Коготь с сочувствием посмотрел на друга. Сказал:
- Постарайся-ка об этом вообще не думать. А то ведь можно и с ума сойти.
- Стараюсь. Изо всех сил стараюсь.
- Вот и хорошо… И все же, почему они нас не любят?
Последняя встреченная ими деревня осталась далеко позади. Все чаще стали попадаться протяженные сумрачные ельники, где днем было до жути тихо, а ночами завывали волки и ухали глазастые совы, в своем бесшумном полете похожие на призраков. Дорога в таких местах с трудом протискивалась меж столетними деревьями, и путникам неоднократно приходилось подныривать под косматые, поросшие сивым мхом лапы и перешагивать через поваленные стволы. Они спали урывками, по два, по три часа. Когда один отдыхал, второй дежурил, охраняя товарища. Потом менялись. По мере продвижения на север становилось все холоднее. Костер согревал лишь обращенную к огню сторону тела, а все остальное мерзло, и во время ночных дежурств Глебу приходилось периодически вставать и разгонять кровь физическими упражнениями, размахивая копьем и вспоминая уроки Уота. Когтю было легче - он окружал себя десятком магических огней, плавающих в воздухе, и, блаженствуя, грелся, лишь изредка выписывая посохом замысловатые фигуры, чтобы подпитать магией затухающее пламя.
Дни становились все короче. Утром, когда путники просыпались, было еще темно. Они быстро завтракали, тщательно затаптывали костер и уходили, так и не дождавшись восхода солнца. А вечером, натаскав дров, смастерив простенький навес от ветра поужинав жидким супчиком из солонины, лука и муки, друзья ложились спать уже под холодными яркими звездами.
Два раза заводили хоровод вокруг них обнаглевшие от голода волки. Хищники прятались за стволами елей и все ближе и ближе подбирались к путникам, подвывая и щелкая зубами. Маг отгонял их, расшвыривая во все стороны огненные шары. Сгустки пламени срывались с конца посоха, с сухим треском ударялись о деревья, расплескивались горячими искрами. После того как стая разбегалась, приходилось срочно тушить тлеющую хвою - велика была опасность лесного пожара.
На шестой день пути они вышли к реке.
Лес кончился, и во все стороны, насколько хватал глаз, расстилалась плоская как стол равнина. Только скрюченные карликовые березы росли на бедной почве.
Серое вечернее небо сыпало мохнатыми хлопьями снежинок, засевая грязную землю и пряча золото искореженных ветрами берез.
Суровая дикая местность окружала путников, и нелепо и чуждо смотрелась каменная арка моста, переброшенная там, где узкая тропа пересекала реку.
Друзья остановились.
- Мост, - сказал Глеб.
- Тем лучше. Не придется лезть в воду, - ответил Коготь.
- Его здесь раньше не было.
- Ну и что? Наверное, гномы построили.
- Может быть… - Глеб с сомнением оглядел издалека аккуратную каменную кладку и сказал: - Не похоже на гномью работу.
- Да ладно! Пойдем! - Маг устремился к переправе.
- Осторожней! - крикнул Глеб и тут же увидел, как из-под моста вылезает громадное мохнатое чудовище с гигантской дубиной и еще одно заходит сбоку, отрезая Когтю путь к отступлению, а маг все еще ничего не замечает, не понимает, что направляется прямо в ловушку.
- Стой! Назад! - Глеб бросился на помощь другу. Маг растерянно остановился, оглянулся, заметил титаническую мохнатую тушу и выставил перед собой посох. А из-под моста вылезло еще одно существо. И еще…
- Тролли! - подбежав к Когтю, сказал Глеб. - Я так и знал. Что будем делать?
- Драться! - Маг воинственно взмахнул посохом, запустив в сторону троллей огненную молнию. Один из великанов прикрылся дубиной, и пламя бессильно расплескалось по крепкому Дереву. Тролли взревели, в их маленьких глазках загорелись искорки злобы. Раскачиваясь на коротких ногах, гиганты пошли на людей.
- Их слишком много! - крикнул Глеб.
- Тогда отступаем!
- Куда? Они нас окружили.
Три громадные туши, похожие на стога сена, надвигались на них со стороны моста, и еще два тролля ждали позади, перекрыв путь к отступлению.
- Ну, ладно! - закричал маг. - Дайте мне минуту, и я тут камня на камне не оставлю! - Он бешено закрутил посохом, вычерчивая в воздухе пламенеющие замысловатые руны.
- У тебя нет минуты, - густым раскатистым баритоном произнес один из троллей.
- Он говорит! - потрясенно сказал Коготь и замер с открытым ртом, забыв о творящемся волшебстве. Руны растаяли.
- Ага, - подтвердил тролль, поднял камень и швырнул его точно в лоб остолбеневшему магу. Раздался глухой удар, и Коготь ничком повалился на землю. Посох вывалился из его руки и откатился к ногам мохнатого чудовища.
- Жить будет, - сказал тролль и улыбнулся, показав загнутые обколотые клыки. - Не люблю колдунов! А с тобой мы поговорим.
Глеб наклонился и нащупал слабый пульс на запястье товарища. Выпрямился, посмотрел троллю прямо в глаза.
- Наверно, ты хочешь, чтобы мы заплатили за проход помосту?
- Мне-то все равно. Этого хотят мои друзья.
- И сколько?
-А во сколько ты оцениваешь свою жизнь? Я думаю, она стоит всего золота, что у тебя есть.
- А ты умеешь торговаться, - сказал Глеб, и тролль довольно захохотал.
- Ага. Жизнь заставила.
- Но, думаю, ты будешь разочарован - я не богат.
- Это неважно.
Гигант подошел поближе и расслабленно оперся на дубину, нависнув над Глебом. Остальные тролли сгрудились за спиной у своего вожака, молча вслушиваясь в разговор, но в их глазах не было и тени понимания.
- Впервые вижу говорящего тролля, - сказал Глеб. - И даже и никогда не слышал о такой диковине.
- А я не просто говорящий, я еще и Двуживущий.
-Да?
Тролль помрачнел.
- Я вижу, ты настроен поговорить…
- А что еще остается делать, когда у тебя забирают все деньги?
- Тогда слушай. Нечасто мне приходится общаться… Пятнадцать лет назад я был обычным странствующим воином, таким же, как и ты. Бродил, уничтожая всякую нечисть, а иной раз и ближнего своего… И однажды наткнулся на мага. Даже и не помню, из-за чего мы повздорили… Кажется, я хотел забрать у него какую-то безделушку… Не помню… И эта сволочь превратила меня в тролля, а вдобавок еще и закинула в это богом забытое место! Как он смеялся, когда я стал расти и покрываться шерстью! Лопнули распираемые изнутри доспехи, а он все хохотал, и я почти уже схватил его своими руками, но он обездвижил меня… «Запомни, - кричал он, - и расскажи другим, что с Епископом лучше не связываться!»…
- Как ты сказал?!
- С Епископом лучше не связываться…
- Епископ! Я ищу его. Где это было?
- Ты что - его дружок? - Тролль помрачнел еще больше, выпрямился и поднял дубину.
- Нет. Уже нет… Я хочу его убить.
- Убить?… Хорошая мысль. Да только как его найти?
- А уж это моя проблема.
Гигант надолго задумался. Наконец он расправил широченные плечи, бухнул кулаком себя в грудь и сказал, как отрезал:
- Решено! Мне надоело жить словно дикое животное, а к людям в таком виде я вернуться не могу. Да и они меня не примут, сразу проткнут, не разбираясь, освежуют, а потом еще какой-нибудь идиот будет с гордостью показывать мою шкуру гостям, вытирать о нее ноги… А с этим Епископом у меня свои счеты… Я иду с тобой!
- Э-э-э… - пробормотал, теряясь, Глеб.
- Насчет денег не переживай. Они нам еще пригодятся. - Тролль развернулся к четверке своих сородичей и заревел, заухал, размахивая длинными руками и скаля зубы. На тупых мордах чудовищ отразилось жесточайшее разочарование, они просительно зарычали, но Двуживущий сородич рявкнул на них, и они нехотя полезли под мост, оглядываясь и недовольно взрыкивая.
- Вот и все, путь свободен.
Тихо застонал распластанный на холодной земле Коготь. Он приоткрыл глаза и потянулся к посоху.
- Но-но, - предупредил тролль и наступил на посох ногой. - Может, оставим его здесь? - спросил великан у Глеба, кивая на растерянного мага. - У этих колдунов всегда разные пакости на Уме.
- Он мой друг, - ответил Глеб.
- Друг! - хмыкнул тролль. - Ну, ладно. Пусть идет.
Маг приподнялся и сел. Он недоуменно пялился на говорящих. Над его переносицей сияла багровая шишка, и он то и дело
Морщил лоб, потирая его ладонью.
- Кто-нибудь объяснит мне, что здесь происходит?. - спросил он.
- Вставай, мы идем дальше. Тролль пойдет с нами. - Глеб протянул руку и помог магу подняться.
- М-да… Я же говорю - ты странный человек, - буркнул Коготь, бросая свирепый взгляд на мохнатого гиганта, поигрывающего узловатой дубиной.
Они шли всю ночь, не останавливаясь на ночлег, и утром вышли к морю.
Потеплел насыщенный влагой воздух. Пахнуло солью и гниющими водорослями. За пеленой густого тумана высоко в небе истошно кричали невидимые чайки. Тяжелые валы с рокотом набегали на берег и разбивались о черные валуны искрящимися брызгами.
Дорога резко повернула на запад и пропала.
- Кажется, немного промахнулись, - сказал Глеб. - Серебряная бухта должна быть где-то неподалеку.
- Бухта там,-уверенно махнул рукой к западу тролль.
- Как хоть тебя звать? - спросил насупленный Коготь у великана. Он все еще не мог простить троллю столь неуважительно пущенный в лоб камень.
- А зовите меня просто Троллем. Мне нравится такое имя. В меру грозно и без излишней напыщенности. Не так ли, Огненный Коготь?
Маг промолчал, то ли решив не ввязываться в словесную перепалку, то ли не поняв иронии.
Глеб усмехнулся.
- Ладно. На запад так на запад, - подытожил он и пошел вдоль берега. Под ногами мягко хрустели пустые раковины. Мелкие серые крабы разбегались в стороны и прятались за камнями в полосе прибоя. Стремительными молниями на них пикировали чайки, подхватывали клювами, уносили высоко вверх и сбрасывали на гальку. Затем птицы спускались и расклевывали лопнувшие панцири, жадно заглатывая розовое мясо и визгливо ругаясь с толкающимися товарками…
Подул легкий ветерок, разогнав туман. Стали видны хребты гор.
Тролль показал на них рукой:
- Бухта там. У предгорий… Даже и не знаю как я покажусь в деревне.
- А мы скажем, что поймали тебя и ведем показывать за деньги, - сказал Коготь и загорелся идеей. - А действительно, давай мы тебя за деньги будем показывать!
- Ты потише, - предупредил его Тролль, - а то я тебя буду показывать. - Он усмехнулся и громко объявил, обращаясь к галдящим, чайкам: - Внимание, внимание! Сенсация сезона! Только у нас! Человек, завязанный в узел! За дополнительную плату в десять золотых вы увидите, как я выдерну ему руки!
Птицы взлетели, напуганные мощным голосом. Глеб захохотал.
- Ладно, - обиженно сказал маг, - уж и предложить нельзя.
Они некоторое время шли молча, а потом, воспользовавшись моментом, когда Тролль немного поотстал, Коготь тихо спросил Глеба:
- Зачем ты его взял?
- Попробовал бы я отказаться… И, возможно, нам еще пригодится его сила.
Ковыляя на непропорционально коротких ногах, к товарищам подбежал Тролль и тряхнул влажным мешком:
- Эй, парни! Сегодня я вас угощу вареными крабами. Пальчики оближите!
- Ты-то, наверно, их сырыми глотаешь, -пробормотал Коготь, - прямо с панцирями.
Когда краснеющий диск солнца коснулся вспученного горного хребта и разрисовал облачное небо предзакатными розовыми разводами, путешественники вошли в деревню Серебряной бухты.
Они прошли мимо причала, грубо сколоченного из горбыля. На волнах покачивались небольшие рыбачьи лодки с мачтами, похожими на кресты. Миновали магазинчик, где, судя по вывеске, торговали всякой всячиной - начиная от табака и заканчивая оружием и доспехами. Люди с любопытством выглядывали из домов, но, завидя гигантскую мохнатую фигуру с дубиной на плече, тотчас хлопали ставнями и со стуком задвигали дверные засовы.
Тролль крутил головой во все стороны, жадно рассматривая человеческое жилье, строения. Широко улыбался, демонстрируя местным жителям свои кривые клыки. Жутко сопел носом, обоняя забытые ароматы цивилизации…
Остановившись возле таверны, Глеб сказал:
- Постойте здесь, а я пока договорюсь с хозяином.
Коготь возмутился:
- Я понимаю, почему ты не берешь с собой эту зверюгу, но мне-то зачем торчать на улице? Вдвоем мы быстрее договоримся.
- Ты что, хочешь, чтобы половина деревни померла со страху, увидев, как по улице бродит бесхозное чудище?
- Полегче, я ведь все слышу, - с обидой в голосе произнес Тролль.
- Извини, конечно, но это правда, - Глеб развел руками.
Он поднялся на крыльцо и толкнул дверь. В доме было сильно натоплено. Пахло дымом и раскаленным металлом.
- Эй, есть здесь кто-нибудь?! - крикнул Глеб. Мягко застучали торопливые шаги, и в комнате появился хозяин.
- Здравствуйте, господин, - поздоровался он, торопливо запахивая халат. - Чего изволите?
- Номер на троих… Нет, пожалуй, на четверых. Обед и пиво в комнату.
- Хорошо, господин. Извините, что я в таком виде. Я не думал, что придет корабль. Обычно они ходят точно по расписанию…
- Мы пришли пешком.
- Пешком? - удивился хозяин. - Откуда?
- Из Города.
- Но сейчас никто не ходит по старой дороге. Гномы договорились с мореходами, и все сейчас пользуются только морским путем. Это и быстрей, и надежней… Из Города… Наверно, все тропы давно заросли… А как же волки? Варвары?
- Варвары нам не встречались.
- Странно. Они постоянно где-то поблизости… Итак, значит, комнату на четверых и ужин. Я сейчас приготовлю еду, господин, а комнату выбирайте сами. У меня никого нет. Все свободно. Так что весь второй этаж полностью в вашем распоряжении.
Хозяин хотел было нырнуть за занавеску, отделяющую служебные помещения от жилых, как Глеб сказал:
- И еще одно.
- Я слушаю.
- Один мой товарищ, он… Не совсем обычный… Он очень большой… Магия… В общем, он тролль.
- Кто, господин?
- Тролль.
Хозяин дернулся, словно его ударили, испуганно оглянулся и еще плотнее запахнулся в халат.
- Э-э, хорошо, - сказал он дрожащим голосом. - Что подать господину троллю?
- То же, что и нам.
Колыхнулась занавеска, и Глеб остался в комнате один. Он осмотрелся.
Вытертый тысячами ног ковер на полу. Большой письменный стол с регистрационной книгой, на обложке которой скопился толстый слой пыли. Лестница на второй этаж. На стенах бессистемно висят круглые щиты, доспехи, мечи, топоры, алебарды. Все то, что за долгие годы существования таверны забывали, оставляли в ней постояльцы; то, что дарили хозяину, чем расплачивались, оставшись без денег. Коллекция оружия из разных эпох. Вся в пыли, изъеденная ржавчиной и временем, затянутая паутиной. Но каждый предмет, должно быть, напоминает хозяину какой-нибудь эпизод из жизни, с каждым связана какая-то история, и поэтому висят они на стенах - немые куски чужих биографий… Глеб задумчиво прошелся вдоль стены и выглянул на улицу.
- Заходите, - сказал он своим спутникам и посторонился, пропуская их в дом.
- А потолки могли бы и повыше сделать. - Тролль ударился о балку и теперь потирал лоб.
- Нормально, - ехидно прокомментировал Коготь, - может, расшибешь и себе башку. А то все другим норовишь.
- Выбирайте комнату на втором этаже, - сказал Глеб, и маг, перепрыгивая через две ступеньки, взлетел наверх.
- Мне эта нравится! - донесся оттуда его голос. Тролль с сомнением оглядел лестницу и стал тихонько подниматься, каждый раз аккуратно опуская ногу на ступеньку и с опаской вслушиваясь в жалобный скрип дерева.
- Что за жизнь, - возмущенно гудел великан. - То блохи, то чесотка. Самки во время течки. Геройствующие охотники на троллей. Туалет за кустами. Надумал пожить как человек, так и тут все грозит рухнуть, развалиться. По лбу бьет. Я этому треклятому колдуну все припомню. Дойти бы только…
Вслед за товарищами поднялся и Глеб.
Комната, которую выбрал Коготь, оказалась неожиданно большой, светлой и чистой. Троллю особенно пришлись по душе прочные широкие кровати. Он сразу повалился на одну из них, блаженно вздохнул и сказал:
- Да! Это вам не подстилка из прелых листьев. Из окон открывался вид на море. Свинцовые горбы волн нехотя ворочались, набегали на прибрежные камни, разбивались о быки причала, раскачивали привязанные лодки. Линия горизонта исчезла. Вечернее небо опустилось совсем низко и слилось воедино с серым морем.
Глеб поднял раму, и в натопленную духоту помещения ворвался бодрящий воздух, закручивая острые льдинки снежинок. Они падали на подоконник и таяли.
В дверь постучали.
- Да! - откликнулся Коготь.
В комнату вошел хозяин. Он сменил свой поношенный домашний халат и выглядел теперь, как и подобает уважающему себя владельцу таверны, - в стареньком, но чистом кожаном костюме, выбритый и умытый, тщательно причесанный, привычно улыбающийся клиентам. Он заметил раскинувшегося на кровати Тролля и испуганно оглянулся на дверь. Улыбка слетела с столица.
- Заходи, заходи. Не трону, - миролюбиво, почти ласково, сказал великан.
- Ужин, господа. - Хозяин поставил поднос на стол и неуверенно добавил: - Наверно, вам мало будет. Сейчас я что-нибудь еще принесу.
-Сколько мы должны? - спросил у него Глеб.
- Золотой за ночь и питание. Когда будете съезжать, я представлю вам полный счет.
- Мы уходим завтра. Утром приготовь нам продуктов натри дня.
- Эй, хозяин! - окликнул Тролль. Он вытащил из-под кровати живой шебуршащийся мешок. - Свари этих крабов и подай к ним пива. Много пива. Как же давно я его не пил!
- Хорошо, господин. Я достану лучший бочонок, что у меня есть.
Когда хозяин ушел, Тролль спросил у Глеба:
- Это ничего, что я так свободно распоряжаюсь твоими деньгами?

Предыдущая страница 23 Следующая страница


Личный враг Бога 24

- Ну что ты, - усмехнулся Глеб. - Ты с этого начал, и я уже успел привыкнуть.
Они поужинали тушеными овощами и рисом с жареной рыбой. Закусили копченой курицей. Через полчаса хозяин принес блюдо с красными дымящимися крабами и пузатый бочонок пива. Глеб высосал пару клешней и больше не смог - желудок был переполнен. Зато Тролль и Коготь словно соперничали, кто больше съест и выпьет. Когда пиво закончилось, маг заграбастал последнего краба и, плюхнувшись на кровать, стал неторопливо разделывать его, отправляя маленькие кусочки нежного мяса в рот. Тролль долго глядел на него, затем хмыкнул и сказал:
- Порой я поражаюсь, каких только чудес не создает природа… Куда в тебя лезет, козявка?
Коготь доел краба, облизал пальцы и назидательно произнес:
- Магия. Внутри я значительно больше, чем снаружи.
Великан почесал затылок и надолго замолчал, размышляя, пошутил маг или же сказал правду.
- Вы как хотите, а я собираюсь выспаться, - сообщил Глеб и стал расправлять постель.
- А я уже сплю, - ответил маг, вытирая жирные руки об одеяло.
- Окно закройте, - буркнул Тролль.
Утром они ушли из деревни.
Перед тем как покинуть таверну, Глеб долго разговаривал с хозяином.
- Да, господин. Изумрудные копи недалеко, всего в дне ходьбы отсюда. На запад, в горах. Но там сейчас никого нет. Гномы оставили те шахты и перебрались поближе к нам. Там свили гнездо горгульи. Ужасные создания, господин! Иногда они долетают до нас. Проламывают крыши у сараев и уносят скотину. Им ничего не стоит сломать хребет быку, а уж овец они заглатывают целиком. Пока еще никого из людей не трогали, но мы почти не выходим на улицу ночами. Мы боимся… Хорошо только, что варвары стали реже появляться в наших краях… Нет, господин, я никогда не слышал о Епископе…
Глеб расплатился с хозяином и протянул кинжал с ручкой в форме головы дракона.
- Возьми это, - сказал он, - и повесь на стену, среди других предметов. Пусть он будет напоминанием обо мне. О человеке, проведшем в этом доме всего одну ночь и ушедшем куда-то по своим делам. О маге и тролле, сопровождающих его… Мне будет приятно знать, что есть кто-то, вспоминающий иногда обо мне, в то время когда меня уже, возможно, не будет…
- Спасибо, господин, - сказал хозяин и обвел рукой стены. - Я помню все предметы, что находятся здесь. Я вижу лица, стоящие за ними… Удачи вам.

Глава 10

- А, это ты, - сказал хозяин, когда Глеб зашел в магазин. - Значит, пистолет нужен?
-Да.
-Какой?
- Думаю, девять миллиметров достаточно.
- Ишь ты, - хозяин усмехнулся. - Я не калибр спрашиваю. Пистолет тебе какой надо?
- Не знаю. Все равно.
- Шести зарядов хватит?
-Должно хватить… Вполне.
- Стрелять в упор собираешься? Или метров с двадцати? Или вообще только попугать?
Глеб растерялся. Он подумал и неуверенно сказал:
- В упор… Наверно… Стрелять буду. Как же… Буду стрелять.
- Ну-ну. Воин… Подожди, я сейчас. - Хозяин скрылся за дверью, что вела в подсобные помещения магазинчика. Глеб ждал, чувствуя как колотится сердце. Через минуту торговец вернулся, держа в руках промасленный тряпичный сверток.
- Вот.
Глеб принял сверток, положил на стол и осторожно распеленал. Блеснул вороненым металлом разобранный пистолет.
- А как же?.. - Глеб сделал неопределенный жест руками.
- Собрать, что ли?-пренебрежительно спросил продавец.
-Да… Пожалуйста.
Убирая лишнее масло, хозяин протер металлические части тряпицей и несколькими точными движениями соединил их воедино.
- Патроны нужны?
- Да, да. Конечно.
- Восемнадцать штук. На три полные перезарядки. - Он высыпал на стол россыпь золотистых цилиндриков со скругленными наконечниками пуль. - Хватит?
- Да. А покажите, пожалуйста… Как им пользоваться?
- Вояка! - Хозяин взял пистолет, повернул так, чтобы Глебу было все видно, и стал объяснять: - Это магазин. Нажимаешь здесь, он выскальзывает. Сюда засовываешь патроны. Шесть штук, можно меньше. Больше не влезет. Вставляешь на место. Это предохранитель. Перед стрельбой надо, чтобы он стоял вот так. Оттягиваешь затвор, отпускаешь. Все. Теперь, если нажмешь курок, то отсюда вылетит пуля. Шесть раз нажимаешь, шесть раз стреляешь. Потом надо перезаряжать. Ясно?
- Да, спасибо. Можно я попробую?
- Конечно. - Хозяин отдал оружие Глебу и стал следить, как тот заряжает пистолет.
- Все так?
- Быстро учишься, друг. Тебе понравилась эта игрушка?
-Да!
- Теперь твоя очередь. Деньги.
- Да. - Глеб кивнул и улыбнулся. - Деньги. - Он отступил на шаг назад и вытянул руку, направив заряженный пистолет на продавца. - Деньги! - громко повторил он. Какое-то бесшабашное веселье охватило его. Чувство силы. Ощущение превосходства.
- Эй, друг, ты что? - Хозяин испугался. - Ты так не шути.
- Деньги на стол! - выкрикнул Глеб, целясь небритому торговцу точно в лоб. - Быстрей! Я тороплюсь!
- Ладно, ладно. - Хозяин полез в кассу трясущимися руками, принялся выгребать мятые бумажки. - Бери, все бери…
- Шаг назад, - сказал Глеб. Владелец магазинчика послушался.
Губы его дрожали. Он поднял руки на уровень плеч и широко расставил ноги. Глаза неотрывно смотрели в черное око ствола.
Глеб подошел к столу и стал собирать банкноты, распихивая их по карманам.
- Спасибо, - сказал он и выбежал на улицу. Ему хотелось петь и кричать от радости.
Теперь у него были деньги и оружие.
Горы на западе закрывали полнеба. Голые скалистые вершины напоминали почерневшие обломанные клыки какого-то колоссального чудовища.
- Вы знаете, что за нами следят? - осведомился Тролль.
- Кто? - насторожился Глеб.
- Ерунда! - отмахнулся Коготь. - Где здесь можно спрятаться? - Он обвел руками окружающую равнину, поросшую невысокими кустиками можжевельника и стелющимися по земле карликовыми березками.
- И тем не менее нас преследуют, - упрямо повторил Тролль. - Мне это не нравится. - Он остановился, обернулся, выпрямился во весь свой гигантский рост. Набрав воздуха, распахнул пасть и дико заревел, гулко колотя кулаками в свою широкую грудь.
- Кинг-Конг, - пробормотал маг, демонстративно затыкая уши мизинцами.
Тролль замолк и вслушался в притихшую природу.
- Ну, что? Они все умерли? - съязвил Коготь. Глеб даже не улыбнулся. Ему показалось, что вдалеке за кустами что-то метнулось в сторону и снова замерло, слившись с пожухлой бурой травой.
- Боятся! - удовлетворенно сказал Тролль, не обращая внимания на колкость мага. - Но они все еще там.
- Кто? - еще раз спросил Глеб. Гигант молча пожал плечами.
Солнце медленно клонилось к чернеющему скалистому хребту.
- Часа через полтора будем у гор, - сказал маг. Глеб покачал головой:
- Не думаю. Если пойдем быстрее, то, может, к ночи доберемся.
Товарищи ускорили шаг.
- Задержки бы какой не случилось, - пробормотал Тролль, ковыляя позади и поминутно оглядываясь через плечо. Он явственно чувствовал непрерывную слежку, ощущал ее затылком. - А то ведь можем и вовсе здесь остаться, - сказал Коготь, обращаясь к Троллю.
- Ты был прав, у нас гости.
Друзья обернулись. Здесь, у самого подножия гор, было голо и пустынно, а позади, там, где заканчивались последние деревца, выходили на открытое место люди. Их было много. Несколько десятков. И их становилось все больше и больше.
- Варвары, - сказал Глеб.
Поняв, что их обнаружили, одетые в шкуры люди завопили, потрясая в воздухе дубинками и грубыми мечами.
- Ты можешь понять, о чем они кричат? - спросил Глеб у
Тролля. Великан вслушался.
- Что-то про каменную птицу… Не то призывают ее прийти, не то велят нам самим идти к ней. - Он сделал три шага по направлению к толпе дикарей, и те дружно отступили, скаля зубы и угрожающе взмахивая неказистым оружием.
- Кажется, они не собираются нападать, - сказал Глеб.
- Ага, - подтвердил Тролль. - Пасут. Или загоняют в ловушку.
- Насчет загоняют, это ты чересчур. Мы сами идем…
- Куда им надо…
- Дайте я их расшвыряю, - вмешался Коготь.
- Подожди, - хотел остановить его Глеб, но было поздно. Маг сделал быстрое движение, и с посоха сорвался вихрь огненных брызг. Три ошпаренных дикаря закружились в безумном танце, завывая от боли. Остальные скрылись в кустарнике.
- Пойдем дальше, что ли? - пробурчал Тролль.
- Смотрите! - Глеб вытянул руку.
В полный рост, не скрываясь, из кустов вышли три человека. Они не были вооружены, и это показалось Глебу странным. Один из них властно выкрикнул что-то и величественно взмахнул рукой.
- Что он сказал? - спросил Глеб.
- Приказывает идти вперед, - мрачно ответил Тролль.
- Еще хотите?! - крикнул Коготь. Он раскрутил посох и швырнул в варваров сноп пламени. Одетые в шкуры люди не пригнулись и не нырнули в заросли, как ожидал маг. Они резко выпрямили перед собой руки, словно отталкивая ладонями воздух, и в: огненные протуберанцы, наткнувшись на незримую преграду, остановились и бессильными искрами осыпались на землю.
- Это уже серьезно, - пробормотал маг и стал вычерчивать в воздухе светящиеся фигуры, сплетая их в замысловатую паутину рунического заклинания. Но три варвара не дали ему закончить волшебство. Они дружно качнулись вперед, будто толкая ладонями тяжелое невидимое нечто, и Коготь опрокинулся на спину, пролетел несколько метров, нелепо болтая в воздухе потерявшими опору ногами. Дикари сделали еще шаг, и растерянный маг проехался спиной по земле. Покачнулся, отступив назад, гигант Тролль. Мягкая волна толкнула Глеба в грудь и сразу исчезла, отогнанная жаром витого обруча.
- Как они это делают? - Коготь вскочил на ноги.
- Эх, мне бы только подойти чуть поближе, - с сожалением сказал Тролль, исподлобья разглядывая врагов, поигрывая дубиной. - Ненавижу колдунов!
- Уходим, - приказал Глеб.
Друзья отступили. Три высокие фигуры в пятнистых рысьих шкурах величественно замерли, наблюдая, как уходит в темное горное ущелье противник. Сотня голосов в зарослях скандировала что-то на незнакомом языке.
- Вот теперь они нас точно загоняют, - изрек хмурый Тролль;
- Подождите! - Коготь остановился. Он черкнул посохом. короткую руну, и, перегородив вход в ущелье, вздыбилась десятком бьющих из земли факелов стена пламени. - Это их немного задержит.
В ущелье было жутко.
Узкая полоса неба над головой быстро темнела, близилась ночь. Острые высокие скалы, похожие на клыки, были готовы сомкнуться, поглотить путников, растерзать их в пасти ущелья. С отвесных склонов то и дело сыпались вниз струйки щебня, срывались булыжники, катились, пробуждая рокочущее эхо, и каждый раз товарищи вздрагивали, поднимали головы, ожидая увидеть несущийся прямо на них всесокрушающий язык обвала… Но пока все обходилось.
Местами в ущелье становилось так тесно, что идти приходилось гуськом. Обычно первым шагал Глеб, за ним Тролль, а замыкающим двигался напряженный, встревоженный, постоянно оглядывающийся Коготь…
- Ты знаешь, куда идешь, Глеб? - шепотом спросил маг.
У него не хватало духу на то, чтобы разговаривать здесь в полный голос.
- Да, - отозвался Глеб так же тихо, - хозяин мне объяснил вкратце… Пока мы идем верно.
- Еще бы, - фыркнул Тролль, -здесь можно идти либо вперед, либо назад. Выбор невелик.
- А он случайно не сказал тебе, часто ли здесь находят путников, похороненных под обвалами?
- Главное, чтобы не было дождя или, еще хуже, снега.
Коготь поднял голову. В узкой щели неба, уже почти невидимые в вечернем полумраке, тяжело ворочались серые тучи.
- А что будет, если пойдет дождь? - спросил маг. Тролль фыркнул в ответ на этот глупый вопрос. Но Глеб ответил:
i
- Сель.
- Что? - переспросил Коготь.
- Сель, - повторил Глеб, с опаской разглядывая хмурое небо. - Грязевой поток. Нас просто снесет, перемелет и вышвырнет назад к дикарям.
- Кстати, ты не слышишь их? - Коготь тронул за плечо Тролля.
- Варваров? Нет, не чую. Должно быть, они отстали. Но скорей всего пробираются где-то там, - великан показал вверх, на клыки скал, вгрызшихся в тучи. - Я уверен, что они знают здесь все тропы. А мы сейчас беззащитны, как дитяти. Если они швырнут сюда валун покрупней, то нас не выкопает и бригада гномов…
Поднялся ветер. На дне ущелья воздух был по-прежнему мертво недвижим, но окружающие утесы вдруг словно ожили, обрели голоса и загудели, завыли, засвистели на все лады, нагоняя на людей страх.
- Веселенькое местечко, - прокомментировал Тролль. Глеб и Коготь промолчали, только еще больше ускорили шаг, заторопились, почти уже побежали. Тролль, оказавшись замыкающим, вскоре стал отставать, ковыляя неуклюже на своих коротких косолапых лапах, не приспособленных к быстрой ходьбе.
- Что же ты? Не отставай! - Глеб обернулся.
- Куда торопиться? - Тролль запыхался, встал. - От судьбы не убежишь.
Путники, подстраиваясь под великана, сбавили темп…
Вскоре ветер очистил небо и бесследно пропал сам. Смолкли скалы. Стали видны первые, еще пока бледные звезды. Полоса неба сделалась шире и как бы ближе.
- Кажется, самое опасное место прошли, - сказал Коготь.
- Самое опасное еще впереди, - отрезал Глеб. - Ты когда-нибудь сталкивался с горгульями?
Маг, на мгновение замешкавшись с ответом, сказал неуверенно:
- Ну… В общем-то, нет… Только… Нет. Не сталкивался.
-А ты, Тролль?
- Видел издалека.
- Опасные твари. Нам надо держаться вместе. Легче будет отбиваться. Эти бестии всегда стараются нападать кучей, всем скопом. Ума у них не хватает, но силы не занимать. Да и шкура у них - не всякий меч пробьет.
- Для дубины шкура не помеха, - сказал Тролль, и Глеб вспомнил Ивана, - какая бы толстая она ни была…
Ущелье окончилось тупиком.
- Где-то здесь должен быть подъем, - сказал Глеб, внимательно осматривая темные скалы.
Коготь зевнул. Чтобы взбодриться, звонко похлопал себя по щекам.
- А может, заночуем здесь? А с утра, значит, все как следует и разглядим,
- Нет. Оставаться внизу слишком опасно. Нам надо подняться. Тролль кивнул, соглашаясь с Глебом.
Склоны ущелья здесь были не так круты, как те острые утесы, что остались позади. При желании наверх можно было подняться и так, не отыскивая тропу, которая - Глеб знал - должна была быть где-то поблизости. Но ночью, в темноте, лезть наверх поосыпа-ющемуся склону было смертельно опасно…
- Смотрите внимательней, - сказал Глеб.
- На что смотреть? - спросил сонный Коготь, присаживаясь на камень. - Что искать? В такой темноте все равно ничего не разглядишь. Давай все же дождемся утра…
Тролль уже отошел в сторону, скрылся из виду за выступом скалы. Глеб с беспокойством глянул в направлении, где исчез великан.
- Эй, Тролль! - крикнул он, но не очень громко, чтоб не потревожить окружающие спящие горы.
Никто не отозвался.
- Тролль!
Тишина. Только вдруг посыпалась откуда-то сверху невидимая во мраке щебенка. Коготь вскочил, сжал в руках посох, нацелив его в сторону подозрительного шума.
Долгую минуту друзья неподвижно стояли, тараща глаза в темноту.
- Просто маленький обвал, - успокоил себя и товарища Глеб. - Перепад температур или жук какой прополз…
- Или зверь пробежал, или дикарь подкрался.
- Ладно, пойдем посмотрим, где там Тролль. - Глеб направился к скальному выступу, за который ушел косматый гигант.
Маг какое-то время стоял недвижимо, смотрел, как удаляется товарищ. Вновь посыпался щебень, уже вроде бы ближе. И Коготь затравленно зыркнув по сторонам, не выдержал одиночества и бросился догонять друга.
- Тролль! - вновь позвал Глеб.
- Да здесь я! - неожиданно громко сказал великан, черной тенью отделяясь от скалы.
Коготь вздрогнул, выругался.
- Ты чего там делаешь? Прячешься? Нас напугать хочешь?
- Чего тебя пугать, ты и так весь дрожишь, - усмехнулся гигант.
- Это от холода. Я замерз. Не все же такие волосатые, как ты.
- Нашел чего? - остановил перепалку Глеб.
- Да. Вон там обрывки веревок, металлические клинья, вбитые в скалу, прогнивший ворот, какие-то колеса. Должно быть, разломанный подъемник. Лифт. А вон за тем валуном начинается лестница. Я далеко не лез. Точно не знаю, куда она ведет, но, судя по всему, наверх мы по ней поднимемся.
- Лестница? - удивился Коготь.
- Вырубленные в камне ступени, - пояснил Тролль. - Кое-где даже деревянное ограждение сохранилось.
- Тогда пойдем. Надо выбираться отсюда.
- Ага. Хоть я ничего и не чувствую пока, но мне кажется, что поблизости, кроме нас, есть еще кто-то.
- Горгульи?
- Скорее дикари.
-Тогда поспешим.
- Погодите, - остановил товарищей Тролль. Он отошел в сторону, склонился над чем-то, белеющим на земле, махнул рукой, подзывая к себе друзей.
-Чего там?
- Идите сюда. Вам интересно будет взглянуть.
Глеб и Коготь приблизились.
В ущелье заглянула луна. Сразу стало светлей, но и тени, скопившиеся в выемках скал, в трещинах, в выбоинах, вдруг сделались гуще, отчетливей, мрачнее.
- Что это? - спросил Коготь, еще не совсем разглядев предмет, что белел у Тролля под ногами.
- Мы уже совсем близко, - сказал Глеб. Он присел перед скелетом, наполовину засыпанным обвалом, поддел древком копья зубастый, шипастый череп, выковырнул его из завала. - Определенно это горгулья.
Коготь прошипел что-то злобное, плюнул на кости и наподдал череп ногой.
Они долго карабкались по вырубленным в камне ступеням. Лестница петляла, зигзагами поднималась по склону, то и дело меняя направление, стараясь следовать прихотливому рельефу скалы.
- И кто только здесь лазил, - пропыхтел Коготь, в очередной раз запнувшись и едва не скатившись вниз. Тролль, карабкающийся позади, своей лопатообразной ручищей поддержал мага.
- Гномы, - ответил Глеб. - Здесь все сделали гномы.
- А я-то думал, что они только под землей строят.
- Они строят там, где им удобней.
- Ничего себе, удобней!
- Давай пока помолчим. А то окажемся внизу, как раз возле того скелета.
В небе на фоне звезд промелькнула крылатая тень, но друзья ее не заметили. Они были слишком поглощены тем, что пытались удержаться на стертых каменных ступенях.
- Еще метров тридцать, - объявил Глеб, на секунду остановившись и глянув вверх.
Вскоре лестница пошла полого и по ней стало возможным двигаться, выпрямившись в полный рост. Но друзья все равно ползли на четвереньках, не решаясь подняться. При взгляде вниз кружилась голова.
Последние несколько метров. Несколько ступеней. Несколько шагов.
- Все! - выдохнул Глеб, ступив на ровную, словно стол, вершину скалы. Он опустился на колени, подал руку Когтю, втащил его к себе, а потом они вдвоем помогли Троллю одолеть последнюю ступеньку, неровную, разбитую и непомерно высокую.
Три товарища, обнявшись, встали на вершине и осмотрелись. Ярко светила огромная луна, настолько близкая, что казалось, будто до нее можно легко допрыгнуть и коснуться рукой, впечатать ладонь в сияющий серебряный диск. Горный массив, такой вроде бы неприступный при взгляде снизу, с равнины, отсюда виделся игрушечным. И крутые скалы, и темные каньоны, и скругленные вершины старых сопок вдали - все это компактно расположилось внизу, под ногами. Невообразимо расширился горизонт… На севере виднелось море - серая, чуть светящаяся серебром масса, в которой отражались звезды и луна, - еще одно бескрайнее небо, только перевернутое. Серебряная бухта.
- Что это там? - спросил Коготь, всматриваясь в даль. - Неужели корабль?
Далеко-далеко по колышущемуся пятну луны медленно двигалась черная черточка.
- Точно, корабль, - подтвердил Тролль.
Глеб приблизился к краю ущелья, из которого они только что выбрались. Заглянул вниз.
Бездна влекла к себе, тянула на дно. Ниточка вырубленных ступеней, извиваясь, падала во тьму и терялась где-то там…
- Эй! - Глеб сложил ладони рупором и крикнул вниз. Через несколько секунд вернулось глухое эхо.
- Даже не верится, что мы смогли оттуда подняться, - сказал маг, встав рядом с товарищем и с трепетом заглядывая в пропасть.
- Не время любоваться, - сказал Тролль. - Куда теперь?
Глеб с облегчением оторвался от созерцания бездны, отошел от края ущелья. Еще раз окинул взлядом близлежащие скалы.
- Вон, видите? - показал он рукой.
- Что это? - спросил Коготь. - Лошадь? Как она здесь оказалась?
Впереди виднелась уродливая конструкция, действительно вроде бы четырехногая и действительно похожая на спящую лошадь. Неудивительно, что маг обознался, тем более что здесь, в горах, при свете луны невозможно было оценить реальные размеры предметов и расстояние до них.
- Это старый кран-подъемник. Возле него должен быть вход в шахты… Теперь не шумим, идем тихо.
- Еще одна, - сообщил Тролль. Он лучше всех видел в темноте.
Черная тень выползла из зева пещеры и, тяжело хлопая кожистыми крыльями, поднялась в воздух. Закрыв на мгновение луну, она пролетела прямо над головами прячущихся среди валунов друзей.
- Ненавижу этих тварей! - произнес Коготь, проводив горгулью взглядом.
- Да уж. Неприятные создания, - согласился Глеб.
- Я не о том, - неуверенно начал маг, словно еще не совсем решив, стоит ли вообще заводить об этом разговор. - У меня личное.
- То есть?
- Ну… - маг замялся. - Гадят они, как птицы. Прямо в полете…
'
- Ну и что? - спросил Глеб, начиная догадываться и с трудом сдерживая смех.
- Смеяться будете…
- Неужели…
-Да.
Глеб прыснул в кулак. Тролль непонимающе смотрел на них.
- Не понимаю, - сказал он.
- Чего тут понимать! - взорвался Коготь. - Года два назад, совсем недалеко от Города, иду, значит, себе спокойно по равнине. Птички поют, кузнечики стрекочут. Слышу - сверху клекот. Задираю голову и-на тебе! Целая куча. Прямо в лицо! Вспомнить противно… Я потом неделю к людям не подходил - несло, как из выгребной ямы… С той поры я ко всему летающему с подозрением отношусь, а уж этих тварей совсем возненавидел… И надо же - ведь слепая, днем ни черта не видит, - а точно на голову…
Тролль забулькал, зажимая рот руками и содрогаясь всем телом.
- Тихо, - предостерег Глеб, не отводя взгляда от входа в заброшенную шахту. - Кажется, еще одна. Шестая.
Горгулья, неуклюже переваливаясь с боку на бок, вышла из пещеры. Она устремила к луне свою морду, похожую на обтянутый черной кожей человеческий череп, и закудахтала, словно огромная кошмарная курица из преисподней.
Горгулья замолчала и принялась выкусывать паразитов из складок кожи. Закончив гигиенические процедуры, она пару раз мощно взмахнула крыльями и уползла назад в штольню.
- Не взлетела, - прокомментировал маг.
- Сколько их там еще? - задумчиво пробормотал Тролль.
- Сколько ни есть - все наши, - сказал Глеб. - Завтра утром мы войдем в пещеру…
- Ощипаем голубей! - Коготь взмахнул руками, и на его пальцах загорелись маленькие бледно-синие огоньки.
- А сейчас надо отдохнуть, - продолжал Глеб, не обращая внимания на жизнерадостное замечание мага. - Я дежурю первым. Меняемся через два часа.
Откуда-то вновь налетел холодный ветер, снова пригнал тучи. Луна исчезла, и сразу стало темно. Липкими влажными хлопьями посыпался, закружился серый снег, скрыв из виду вход в заброшенную штольню.
- Вовремя мы успели выкарабкаться, -сказал Тролль. - Сейчас ни за что бы не взобрались.
- Давайте, давайте. Ложитесь, - поторопил друзей Глеб. - Тролль, через два часа ты меня сменишь.
- Ладно.
- Не лучшее место для отдыха, - пробурчал Коготь, поплотнее запахиваясь в плащ и сворачиваясь в клубок на дне неглубоки ямки. - Эй, лохматый, дай я к тебе подоткнусь… Вот так. Хоть какая-то польза от тебя… Паразитов-то у тебя нет? Вшей там или блох?
- Не бойся. Они на магах не приживаются. Дохнут тут же.
- Это почему же?
- Да потому, что зараза к заразе не пристает. Паразит на паразите не паразитирует.
- Обработать бы тебя надо. Вымыть, значит и клопомором обсыпать с ног до головы… А воняешь-то ты как!
- Ты бы себя понюхал. Не забывай, что у меня обоняние на порядок лучше человеческого.
- Вот-вот… Псиной-то прет, как от бродячей собаки.
- А мы сейчас и есть собаки бродячие. Разве нет?.. Глеб невольно улыбнулся, наблюдая, как ворочаются его засыпающие товарищи - покрытый шерстью мускулистый гигант и костлявый, сильно исхудавший за последнюю неделю маг. Холод заставил их обняться и тесно прижаться друг к другу. Пушистые снежные хлопья опускались на тела и подтаивали, образуя ледяную неровную корку. Глеб поежился. Укрывшись от промозглого ветра за высоким валуном, поросшим мягким, чуть теплым мхом, он присел на корточки и сунул руки меж бедер, отогревая замерзшие ладони.
При всем желании сейчас бы он не смог разглядеть в ночной непогоде быстрые тени, прячущиеся за камнями на вершинах окружающих скал.
Утро встретило их морозом.
Перед самым рассветом небо очистилось, обнажив яркие как никогда звезды. Матово заблестели в их свете покрытые ледяной коростой камни. А потом небо на востоке чуть покраснело, зарумянилось отблесками зари, высветилось легкой синевой, но низкое ленивое солнце все никак не могло подняться над горными вершинами и лишь окрашивало легкие прозрачные облачка в алые оттенки, напоминая о своем скором пришествии…
- Так жить нельзя! - с трудом шевеля замерзшими губами, выговорил Коготь. Он размахивал руками и колотил себя по дрожащим плечам, хлопал ладонями по бедрам, растирал бока. - Глеб, ну давай! Ма-а-аленький огонек. Ведь уже уходим. Да и кто нас здесь увидит? Можно? Ведь невыносимо! Какой из меня сей час воин? Ну, давай!
Глеб, который и сам продрогло костей, кивнул, соглашаясь.
- Вот и хорошо! Уж сейчас я вас согрею, - воспрял духом маг. Он перехватил посох непослушными заледеневшими руками стал чертить в воздухе корявые, тут же гаснущие фигуры. - Что такое?! Не выходит! - Он раздраженно взмахнул волшебным шестом, и пламя неукротимым ревущим гейзером вдруг взметнулось к небу. Коготь испуганно отпрыгнул в сторону и удивленно уставился на свое творение.
С оглушительным треском лопнул раскаленный докрасна валун.
- Маленький огонек, - иронично промолвил Тролль. Он, в своей густой меховой шубе, холод переносил намного легче. - Интересно, а как тогда выглядит большой огонь?
Маг справился с секундным замешательством, сделал вид, что так все и было задумано, протянул руки к бушующему пламени и сказал:
- Грейтесь, пока не погас. - Он блаженно зажмурился и стал медленно поворачиваться, обращая к огню то один бок, то другой.

Предыдущая страница 24 Следующая страница


25 Михаил Кликин

- Смотри, не подгори, - предостерег его Тролль.
Через десять минут пламя стало опадать, теряя напор и мощь, и вскоре угасло совсем.
Раскрасневшиеся, согревшиеся друзья позавтракали, прожарив на раскаленных камнях ломти хлеба и жирные куски солонины.
- Пора, - сказал Глеб, когда из-за далекого пика осторожно выглянуло солнце.
- Я готов, - поднялся на ноги Коготь.
Тролль взял свою огромную дубину.
Сохраняя молчание и внимательно осматриваясь по сторожам, они покинули площадку, приютившую их на ночь, и подошли к пещере. На ровных каменных плитах перед входом валялись разбитые деревянные вагонетки и прогнившие шпалы. Ржавый четырехногий кран опасно накренился, готовый упасть от малейшего толчка. Близлежащие валуны покрывали белесые наплывы нестерпимо воняющего помета. Тролль оглянулся на мага и ухмыльнулся.
Стараясь держаться поближе друг к другу, товарищи нырнули темную горловину пещеры.
- Обернитесь, - негромко сказал Коготь, сделав несколько шагов.
Друзья посмотрели назад. За их спинами, на фоне восходящего из-за скал солнца стояли в зловещем молчании невесть откуда взявшиеся люди в шкурах и с грубым оружием в руках. Они стояли в полный рост, стояли в открытую, не таясь. На валунах, на гранитных глыбах, на нависающих козырьками уступах - везде замерли фигуры дикарей.
- Их же не было, - сказал Тролль, поднимая к плечу дубину. - Я бы почувствовал…
- Обоняние у него… - пробурчал маг. - Тоже мне, ищейка…
Громкий властный голос произнес незнакомое слово, и дикари качнулись, повторяя грозные напевные звуки. Рокочущее эхо прокатилось меж горных вершин.
- Идем, - сказал Глеб и устремился вниз, в темноту, по полого спускающемуся в глубину недр ходу, а вслед ему несся неровный ритм чужого языка…
Когда за их спинами растворился во мраке светлый полукруг входа, они сделали маленькую остановку. Коготь шепнул короткое слово, и над его головой завис светящийся сгусток холодного пламени. Тьма отступила в глубину ведущего вниз грота, забилась в трещины, черной жидкостью растеклась по выбоинам.
Закопченные стены просторной пещеры навечно запечатлели следы кирки. Похоже, раньше здесь было подобие сортировочной - искореженные ржавые рельсы сплетались, словно лианы в, тропическом лесу. Всюду валялись перевернутые вагонетки, разбитые, сгнившие, наполовину похороненные под щебенкой. Свод пещеры подпирали толстые бревна. Глеб колупнул ближайшее пальцем, легко отслоив кусок коры и процарапав ногтями сырую трухлявую древесину.
- Все сгнило, - сказал он.
- Как думаешь, здесь часто бывают землетрясения? - спросил Коготь.
- Не знаю, - признался Глеб.
Тролль, неловко обернувшись, задел плечом одну из свай, едва ее не своротив.
- Зато у нас с собой целая ходячая катастрофа, - сказал маг. - Потише там, а то все втроем будем заживо похоронены в этом склепе!
- А нечего тут стоять, - отозвался Тролль, смущенный своей неловкостью.
Огибая завалы и держа наготове оружие, друзья стали спускаться, следуя плавным изгибам главного ствола шахты. Все теснее смыкались стены, все ниже опускался потолок. Местами Тролль сгибался почти вдвое, чтобы пройти под укрепляющими свод балками. Под ноги лезли камни, искореженные рельсы, шпалы. Из стен торчали старые обугленные факелы - к головешки, воткнутые в щели, - и маг, проходя мимо, зажигал их с помощью своего посоха. Друзья почти ничего не видели впереди себя. Зато путь к отступлению был освещен неровным мерцающим светом. Впрочем, позади их ожидала сотня варваров…
Первая тварь напала неожиданно. Она вывалилась из темноты тесного бокового хода и зашипела, защелкала пастью, развернув крылья и дергая головой. Раздраженно прыгая на коротких ногах, она пыталась взлететь, но все ударялась о низкий потолок и сваливалась вниз.
- Дайте я, дайте… - возбужденно забормотал маг, нацеливая посох, но Тролль шагнул к отупевшей от злобы бестии и, коротко размахнувшись, одним ударом размозжил ей череп. Трепеща, опали кожистые крылья, заскрежетали когти по камням. Тролль поднял дубину и добил агонизирующее создание.
- И это все, на что они способны? - разочарованно спросил маг.
Глеб пощупал тяжелое крыло и сказал:
- Она совсем молодая. Даже чешуйками еще не обросла. Основная работа ждет нас впереди.
Перепрыгнув через безжизненное тело горгульи, друзья продолжили спуск.
Они успели пройти всего лишь около тридцати метров, как сразу два чудовища встретили их. Эти не пытались взлететь, но, бросившись навстречу вторгнувшимся в их владения чужакам, они столкнулись друг с дружкой и тут же сплелись в кипящий яростью клубок, позабыв о пришельцах. Одну поджарил своим посохом Коготь, вторую тремя мощными ударами размазал по полу Тролль.
- Почти детеныши, - пробормотал Глеб, склоняясь над телами. - Мне это не нравится.
- А в чем дело? - спросил маг.
- Я-то думал, что здесь просто поселилась стая горгулий, но, похоже, все значительно сложней… Боюсь, нам придется иметь дело с маткой… Вспомни, о чем кричали варвары. Каменная птица…
- Матка? - переспросил Коготь.
- Да. Горгульи не размножаются обычным способом. Они бесполы. Гигантская матка откладывает яйца, из которых потом вылупляются эти твари. Впрочем, ее даже маткой нельзя назвать. Она гермафродит.
- Кто? - Коготь сдвинул брови.
- Ладно, это неважно.
Маг помолчал, затем сказал:
- Надеюсь, эта твоя матка окажется достойным противником.
.
- Можешь не сомневаться. Но лучше бы, если б ее вообще не было…
Им еще четырежды встречались злобные крылатые создания. Тролль, орудуя дубиной, легко расправлялся с неуклюжими коротконогими бестиями. Глеб и Коготь до поры до времени не вмешивались в скоротечные схватки, держались позади. Правда, маг то и дело порывался испепелить какое-нибудь чудовище, но в тесном пространстве подземного хода он не мог использовать свою магию, не задев при этом размахивающего палицей широкоплечего великана. И потому Коготь только стоял, жадно вытянув голову и шумно выдыхая воздух каждый раз, когда Тролль опускал дубину на очередное адское создание, дробя тому череп, ломая ребра, перебивая крылья…
Вскоре они потеряли счет времени и пройденному расстоянию. Оглядываясь назад, они видели уходящий наверх, к поверхности, кусок извилистого туннеля, отмеченный десятком горящих факелов. Впереди их поджидала темнота, и они погружались, входили в нее, словно в воду, гуськом следуя друг за другом - сначала сутулящийся Тролль, затем худой Коготь с магическим светильником над макушкой и Глеб, осторожный, бесшумный, опасливо заглядывающий в черные дыры боковых ходов.
Они не сразу заметили, что пол под ногами стал понемногу выравниваться. Сделалось попросторней, и Тролль уже не сутулился, держался свободно. Да и Коготь больше не цеплялся своим посохом за неровности низкого потолка.
Все сильней и сильней воняло. Ноги скользили, и друзья старались не думать, по чему они сейчас ступают.
Еще несколько шагов, и стены внезапно разошлись и исчезли, словно провалились во мрак.
Друзья замерли, ослепнув в одно мгновение. Даже светящийся шар над головой Когтя вроде бы померк и уже не мог разогнать тьму.
Плотная, почти осязаемая темнота окружила друзей, и в ней чувствовалось нечто жуткое и безобразное, спрятавшееся во мраке, растворившееся в вечной ночи подземелья. Что-то живое. Они затаили дыхание, ощущая незримое присутствие чужой жизни, напряженно вслушиваясь в негр. Замерли и тут же потеряли друг друга. Потеряли себя.
Непроглядная темь. Но здесь жили звуки. Гулко капала вода. Звенела. Лязгала…
Глеб невольно закрыл глаза и представил, увидел явственно как тяжелые капли набухают на каменных сосульках, толстеют, нехотя вытягиваются, и отрываются, и падают черными жемчужинами - плюх! - и разбиваются вдребезги, разлетаясь на тысячи влажных осколков. И еще он увидел, вообразил, как напряженно и недобро смотрит на них из темноты дьявольское существо, как оно медленно подползает к ним, шурша волочащимися складками кожи. Он услышал, как тварь переговаривается сотней тихих шепчущих голосов, бормочет что-то про себя, манит, зовет, приглашает… Он заглянул в ее мысли и поразился их чуждости, дикости и жестокости. Но он увидел там красоту. Непередаваемую прелесть смерти. Счастье страдания… Шепот голосов сложился в песню. Ритм разбивающихся капель говорил о блаженстве. Мелодия тьмы обещала наслаждение. Упоение болью…
Боль раздирала лоб. Жгла кожу. Сверлила череп. Сотней игл вонзалась в мозг. Глеб пошатнулся, застонал и пришел в себя. Раскаленный обруч сдавил голову, отгоняя чуждую магию, что ослепила хозяина, лишила его сознания.
Глеб провел рукой по лицу, растерянно огляделся. Бледный Коготь, худой, с обострившимися скулами, стоял, закрыв глаза, и блаженно улыбался. Он сильно наклонился вперед, уже почти упал и раскачивался, словно танцующая перед факиром кобра, чудом сохраняя шаткое равновесие. Светящийся шар над его головой померк, обессилел, превратился в едва трепещущую искру.
Тролль, выпрямившись во весь свой гигантский рост, напряженно вслушивался в шепчущие голоса. Он безвольно опустил руки вдоль бедер. Выпавшая из расслабленных ладоней дубина валялась на каменном полу у его ног. Великан открыл пасть, и по волосатому круглому подбородку сбегала тонкая струйка слюны.
Иногда губы его кривила неровная усмешка, больше похожая на тик.
Глеб обернулся. Кишка хода, приведшая их в утробу пещеры, постепенно исчезала во мраке. Факелы на стенах медленно затухали и гасли один за другим. Тьма шла по узкому проходу, отвоевывая потерянные плацдармы, поднимаясь наверх, к выходу, к покореженным вагонеткам, гниющим шпалам и перекрестиям проржавевших рельсов. Тьма была вокруг. И в ней двигалось что-то зловещее, страшное, неумолимое. Вечно голодное.
Глеб закричал, чувствуя, как ужас переполняет его. Под куполом пещеры заметалось искаженное эхо, заскрипело, захохотало, завизжало разными голосами, завыло подголосками, нарушая стройный ритм падающих капель, разрывая путы чарующей песни. Глеб бросился к магу и стал трясти его, дико выкрикивая какие-то слова, выплевывая бессмысленные слоги, отхаркивая рваные звуки.
Коготь открыл глаза. Над его головой мигнул и снова ожил метящийся шар.
- Не тряси меня, - тихо сказал маг и чуть не упал, когда Глеб отпустил его.
Они мгновение безумно смотрели друг на друга, а потом дружно повернулись к Троллю. Гигант глупо моргал осоловелыми глазами, но взгляд его постепенно приобретал осмысленность. Накопи, он закрыл рот, утерся и спросил:
- Что это было?
- Матка, - ответил Глеб. - Она здесь.
Черная крылатая тень метнулась к ним из темноты, сбила Тролля с ног и ускользнула во мрак, злобно клекоча. И со всех сторон заголосили, зашипели, закудахтали десятки невидимых бестий, захлопали крыльями, взлетая, заскрежетали когтями, загремели каменной чешуей.
- Пригнитесь! - крикнул Глеб, и крылатый демон пронесся над их головами. - Назад, в штольню!
Друзья нырнули под защиту низкого потолка и тесных стен.
В узком проходе штольни горгульи не могли нападать все вместе. Им приходилось опускаться на землю и, прыгая на коротких ногах, втискиваться в нору хода, попадая при этом под беспощадную дубину Тролля.
- Они завалят телами проход! - прокричал Глеб. - Нам надо прорваться к матке! В пещеру!
- Дайте мне минуту! - Коготь бешено закрутил посох, выписывая искрящиеся руны. Загудел воздух, приобретая затрудняющую движения вязкость и наливаясь тяжестью. С треском зазмеились вокруг мага микроскопические голубые разряды, закрутились беспокойными вихрями. Горячий ветер пахнул сухостью, подхватил отделившийся от посоха шар пламени и вынес его в пещеру. Стали видны бесчисленные крылатые тени, шмыгающие из угла в угол. Сгусток огня завис над полом, вращаясь все быстрей и быстрей. И все быстрей вращал посохом маг, выпуская новые сияющие багровым огни. И, пожирая их, шар в центре громадного грота разбухал, вызревал, словно гигантский плод, брюхатился, готовясь разродиться испепеляющим гневом огненного смерча. Он все рос, поднимался выше и выше, к самому потолку и наконец прорвался, лопнул, белой слепящей вспышкой высветил все пространство пещеры - каменные стены и свод, известковые сталактиты и сталагмиты, небольшое темное озерцо, десятки мечущихся горгулий, сотни кожистых яиц, груды помета с белеющими костями людей и животных. А в дальнем углу щерила зубы гигантская, тварь, задрав атрофировавшиеся крылья, впиваясь в камни острыми когтями. Огненный шар протянул жгучие щупальца, разбросал в воздухе горячие нити, касаясь ими ослепленных тварей, и монстры обугливались, чернели и разваливались на куски. Со стуком осыпались раскаленные каменные чешуйки. Взрывались яйца, разбрызгивая кипящую липкую жидкость и раскидывая части тел уродливых зародышей. Несколько ослепительных нитей вонзилось в тело матки. Они бешено скакали по ее каменной коже, пытаясь добраться до плоти, но непроницаемая черепица чешуи надежно защищала адово создание. Тварь дрогнула и поползла.
- Она направляется к нам! - крикнул Глеб.
- Ничего не могу с ней сделать! - обернул к нему бледное лицо маг. - Шар сейчас перестанет действовать! Я едва держу его!
Паутина жалящих нитей стала бледнеть и рваться. Сгусток огня под потолком потемнел, по его поверхности зазмеились черные трещины. А тварь, ковыляя на кривых ногах, то и дело тыкаясь мордой в пол, все ползла по направлению к друзьям, похожая на ожившую скалу, и за ней волочилась, шаркала по земле безобразная кишка - ошпаренная, покрытая слизью клоака, воняюший яйцеклад. Путь ей преградило озеро. Не останавливаясь, матка сползла в воду - затрещала, лопаясь, раскаленная чешуя. Озеро вскипело. Клубы пара окутали шевелящуюся живую гору. Тварь сделала еще два неуверенных шага и завертелась на месте от нестерпимого зуда, заскребла бока когтями, обдирая потрескавшиеся пластины чешуи.
- Приготовься! - выкрикнул Глеб.
Матка дико взревела, наполнив пещеру оглушающим грохотом, и поднялась на дыбы, неуклюже пытаясь выпрыгнуть из кипящего озера.
- Давай!!!
Маг резко взмахнул руками, и темно-багровый метеор, оборвав последние горячие нити, сорвался с потолка и обрушился на ревущую тварь. Жидким огнем он растекся по ее ободранной коже, опутал густой жгучей паутиной, проник в разверстую глотку. Хрипя выжженными связками, матка на мгновение неподвижным изваянием зависла в воздухе и обрушилась в воду, подняв тучи брызг. Облако пара взметнулось вверх, скрыв дергающуюся тушу. Померк свет, в пещеру вернулась темнота. Лишь тускло светились раскаленные каменные чешуйки, оставшиеся от испепеленных горгулий. В наступившей тишине негромко плеснула вода, и все стихло - гигантская тварь сдохла.
- Все? - неуверенно спросил Коготь.
- Все, - подтвердил Глеб.
- Все! - утвердил Тролль.
Они опустились на землю. Маг попытался зажечь огонек, но лишь слабая искра пробежала по его пальцам и пропала.
- Не могу, - сказал Коготь. - Все… Действительно все… Но я их сделал!
- Ты молодец. - Тролль нащупал в темноте плечи товарища, осторожно обнял его.
- Без вас у меня ничего бы не получилось, - сказал маг. В пещере было жарко и влажно, словно в бане. Темнота округа друзей со всех сторон, но в ней уже не было зла. Поэтому, когда в гулкой тишине послышался далекий лязг и скрежет, он не встревожились, лишь крепче сжали в руках оружие.
Шум постепенно приближался. Бряцание металла, частый топот десятков ног и негромкий гул голосов.
- Варвары, - прошептал Тролль и поднялсяна ноги. - Это моя работа.
Пещера осветилась неяркими пятнами факелов. Задвигались в тумане приземистые фигуры, похожие на призраков. Незваные гости изумленно оглядывали остывающее поле битвы, наклонялись, подбирали еще горячие каменные чешуйки и негромко переговаривались. Из хода шахты появилась еще одна неясная фигура с факелом в руке, огляделась и пошла прямо на друзей. Тролль перехватил дубину поудобней.
- Погоди, - остановил товарища Глеб. Он узнал идущего к ним.
- Я был уверен, что ты справишься! - сказал гном. Это был Свертль собственной персоной. Он почти не изменился с момента их встречи в гостинице «Медный Единорог», лишь отрастил маленькую аккуратную бородку, а в остальном был такой же: ухоженный, тщательно выбритый и причесанный. За его спиной утонул рукоятью в кожаном чехле массивный топор, и блестящее, покрытое тонкими линиями орнамента лезвие торчало над Головой гнома, словно плоская тарелка спутниковой антенны.
- Все-таки не усидел дома? - Глеб протянул руку, и они обменялись рукопожатиями.
- Да. Не усидел… Хотел помочь тебе своими воинами, но не успел. Попали в шторм, и ты меня опередил… Но, я гляжу, ты и сам отлично справился.
- Не сам, - поправил его Глеб. - Только благодаря друзьям.
Свертль кинул быстрый взгляд на Когтя, заинтригованного новым знакомым Глеба. Уважительно оглядел гороподобного Тролля, почти в три раза превосходившего ростом самого гнома, и сказал:
- Вы все здорово помогли мне. Но договаривался я только с одним человеком, и поэтому я отблагодарю только его.
Неловкая пауза повисла воздухе. Коготь ворочал головой, переводя чуть встревоженный взгляд с Глеба на Свертля, со Свертля вновь на Глеба, гадая, о чем же это они договаривались. Какая будет плата?.. Тролль, спиной привалившись к стене, невозмутимо соскребал со своей дубины ошметки мяса и потрохов. Казалось, ему нет никакого дела до всего, что здесь сейчас происходит. Впрочем, так оно и было. Вдоволь намахавшись палицей, всласть навоевавшись с горгульями, великан сейчас отдыхал и ни о чем не думал.
- Дело сделано. Нам пора наверх, - нарушил молчание Глеб.
- Конечно. Я пойду с вами, - сказал Свертль.
- Но как же… - Глеб обвел руками пещеру. Гномы осветили ее факелами, воткнув их в стены, и разбрелись по огромному пространству подземной каверны. То в одном темном углу, то в другом сверкала сталь топора, и спустя мгновение доносился тупой звук удара - приземистые силачи добивали ослепших беспомощных горгулий.
- Не волнуйся. Мои гномы прекрасно организованы. Не хуже, чем королевская охрана. Они сначала вычистят эту пещеру, а потом разойдутся небольшими отрядами по боковым ходам, уничтожая оставшихся тварей. А основную работу сделали вы…
- А как там варвары? - вмешался в разговор Тролль.
- Какие варвары?-не понял Свертль.
- Ну, как… - великан слегка растерялся. - На поверхности… Вы что, их не встретили?
- А! - Гном развел руками. - Увы, мой друг, но у нас другие дороги. Не забывай - мы подгорный народ. Глеб помрачнел.
- Это плохо, - сказал он. - Я надеялся, что вы их разогнали… Значит, у выхода нас поджидает еще один враг.
- Ерунда! - отмахнулся Коготь, лицо которого стала покидать нездоровая бледность. - Они уже давно разбрелись, посчитав нас мертвыми.
- Я знаю, что делать, - уверенно изрек Тролль. Он ловко выхватил из-за спины гнома топор с широким лезвием - тот даже возмутиться не успел - и быстрым шагом направился к телу мертвой матки, вздымающемуся горой над поверхностью озера. - Уж я им покажу каменную птицу!
- Эй! - крикнул вслед ему обозленный Свертль, но великан даже не оглянулся. - Мне нравится твой непосредственный друг, - пробурчал гном, обращаясь к Глебу.
- Он почти животное, - примиряюще сказал Коготь, - что с него взять?
Тем временем Тролль залез в горячую воду, подошел к смердящей туше и двумя мощными ударами топора отделил уродливую голову матки от бесформенного тела.
Выбравшись из обмелевшего озера, он по-собачьи встряхнулся и вернулся к недоумевающим друзьям, волоча свой безобразный трофей.
- Спасибо, - сказал он гному и вернул топор. - Это наш пропуск. - Тролль с усилием поднял отрубленную голову на уровень своего лица и заглянул в ее бельмастые глаза. От головы, похожей на мумифицировавшийся череп гидроцефала, несло вонью Разлагающейся плоти. Из волдырей ожогов текла белая густая жидкость. И такая злоба исходила от головы, уже мертвой, отделенной от тела, что казалось - вот сейчас она распахнет свои слепые бельма, глянет свирепо, оскалит желтые клыки и вцепится, вгрызется в держащие ее руки…
- Бедный Йорик… - тихо пробормотал Глеб и отвернулся, зажав нос.
- Ну, а если это не поможет, то у меня найдется пропуск получше. - Тролль опустил ужасный трофей на землю и играючи взмахнул дубиной. - А топор у тебя неплохой, - признал великан, кивнув гному. Свертль вышел из оцепенения.
- Да? - немного растерянно вымолвил он. - Э-э… Я тоже так думаю…
- Вам не кажется, что последнее время мы слишком много болтаем? - спросил Коготь. Он выглядел уже намного лучше. С некоторым трудом он вытянул руку, произнес короткое заклинание, и над его головой завис сгусток огня. Опершись на посох, маг поднялся и пошел к темнеющей неподалеку дыре хода.
- Не туда! - окрикнул его гном. - Это тупик. Выход на поверхность правее… Идите за мной…
Гном, два человека и тролль шли по пологому стволу шахты, направляясь к поверхности.
- Глеб, а сколько этот гном тебе обещал? Мне кажется, что он очень богат. - Коготь понизил голос, чтобы его не услышал ушедший вперед Свертль. - Делим поровну, да? На всех?
- Насчет денег мы с ним не договаривались, - сказал Глеб.
- И чем же он платит?
- Информацией.
- Что? - Маг, возмущенный до глубины души, встал как вкопанный. - Информацией? Для тебя? А нам? Мне?.. Нет, так не пойдет! Я им такие пещеры освободил, а они мне за это дулю?! - Коготь сорвался с места и бросился догонять Свертля.
- Эй! Погоди! - прокричал он идущему впереди гному. - Поговорить надо!
Свертль остановился и повернулся. Встал и идущий за ним Тролль. Разогнавшийся Коготь со всего маху налетел на волосатую спину великана и чуть не упал.
- Ты потише, герой, - вполне дружелюбно предупредил его Тролль.
- Потише! - повторил за ним Коготь. - Ты хоть знаешь, что нас кинули? Ты там дубиной своей махал, а денег тебе -вот!
Маг сложил кукиш и сунул его гиганту под нос.
Тролль вопрошающе глянул на подошедшего Глеба.
- Да, - подтвердил Глеб. - Мы договорились, что платой за освобождение шахт будет информация. Извините, что я вас не предупредил…
- А! - Тролль улыбнулся. - Никаких проблем. А я уж подумал, что ты…
- Как это - никаких проблем! - Маг замахал руками. - Ты, может, и привык на земле спать и корнями питаться, но я так не могу! Последние деньги мы извели в таверне, и что теперь? Куда нам, значит, податься? Кому мы - безденежные - нужны? Ты меня, Глеб, не успокаивай! Подожди! Ты тут ни при чем! Но вот… Гном! Как там тебя? Ваше племя славится богатством, так неужели ты способен вот так вот поступить с людьми, которые вернули вам миллионы?! Я понимаю, что ты договаривался! Но! Нет, ты послушай!…
Свертль невозмутимо внимал бурным излияниям Когтя.
- Хватит, - наконец сказал он. Разгоряченный маг замер, тяжело дыша.
- Успокойся, - сказал гном. - Давно я не слышал столько оскорблений разом… Ладно. Я заплачу и тебе, человек. Столь бурное красноречие достойно вознаграждения.
Свертль быстрым привычным движением выхватил из-за спины топор, и маг испуганно шарахнулся в сторону, но гном, ухмыльнувшись, лишь ковырнул лезвием стену, отколов порядочный кусок горной породы. Ударившись о пол, камень развалился, и на его сколе блеснули зеленые искры. Помогая себе топором, Свертль извлек из расколовшегося куска породы три больших полупрозрачных кристалла и протянул их магу.
- И что это за булыжники? - настороженно спросил Коготь.
- Если ты будешь торговаться с такой же энергией, как только что кричал на меня, то денег, полученных за любой из этих «булыжников», хватит тебе на три месяца беззаботной жизни. Это изумруды. В этом году - большая редкость.
- Ты серьезно?
Всю оставшуюся дорогу маг молчал и сосредоточенно всматривался в каменные стены подземного хода.
Они Миновали захламленную сортировочную. Впереди показалась арка выхода. Потянуло свежестью зимнего воздуха, приятной, несмотря на сильный запах помета. Стало светлей, и Коготь погасил свой магический светильник, щелкнув пальцами.
- Будем надеяться, что нас никто не ждет, - сказал Глеб.
Но их ждали.
Друзья вышли из пещеры и зажмурились на ярком солнце.
Пока они бродили в подземелье, мир успел потерять свою приглушенную осеннюю пестроту и за несколько часов стал черно-белым. Стерилизованным. Всюду искрился свежевыпавший снег. Черными обелисками вздымались вверх скалы. Дальние вершины словно кто-то полил сметаной - и она растеклась по неровным склонам белыми рваными полосами, загустела пятнами. Редкие деревья, цепляющиеся за каменистую почву, растеряли всю листву, и лишь местами на голых ветвях трепыхались одинокие флажки бурых, скрученных морозом листочков. И только небо сияло пронзительной синевой над этим однотонным миром.
- Никого нет, - сказал Коготь.
И тут он увидел, как за ближайшим валуном шевельнулся, разваливаясь, сугроб и оттуда поднялся человек, закутанный в волчьи шкуры. Он выпрямился, стряхивая с плеч рыхлые комья снега, и гортанно выкрикнул незнакомое слово. Окружающие скалы ожили. Зашевелились камни, превращаясь в рослые крепкие фигуры, распались снежные завалы, выпуская на свободу дикарей.
Глеб оглянулся. За считанные мгновения варвары окружили их со всех сторон. Они не потрясали оружием, не кричали. Просто, замкнув плотное кольцо, стояли и смотрели на Тролля. На его руки. На отрубленную голову горгульи. Они с благоговейным ужасом заглядывали в ее мертвые глаза. Трепеща от страха, разглядывали длинные кинжалы клыков. Содрогаясь, следили, как капает из пасти густая слизь. Сотни дикарей в шкурах, с разрисованными лицами, с татуированными щеками. Словно сомнамбулы, они все тесней смыкались вокруг победителей чудовища.
Тролль картинно размахнулся, шагнул, пригибаясь, словно в кегельбане, и зашвырнул голову монстра прямо в толпу варваров. Кольцо лопнуло. Круг разомкнулся. Панически толкаясь, дикари торопливо расступались и пропускали катящуюся неровными зигзагами голову.
- Сработало, - прошептал Глеб, и вся четверка дружно устремилась в образовавшийся живой коридор. Варвары провожали их кровожадными взглядами, но не смели остановить. Вдруг из с толпы выдвинулся высокий человек в рысьей шкуре. Он преградил путь друзьям и властным жестом вытянул перед собой руку. Грохочущее слово слетело с его губ, но Тролль был начеку и не дал дикарю договорить - великан коротко взмахнул дубиной, и череп варвара лопнул, усеяв алыми каплями ближайший сугроб.
Сохраняя величавость осанки, безжизненное тело повалилось на снег.
- Два пропуска лучше, чем один, - пробурчал великан, закинув дубину на плечо и оглядываясь на оцепеневших дикарей. Встречаясь с ним взглядом, варвары быстро отводили глаза, и на их лицах читались растерянность, страх и смятение.
Вскоре орда дикарей осталась далеко позади.
- Вы что, идете к старому ущелью? - спросил Свертль, угадав направление, в котором Глеб повел свой маленький отряд.
- Да. Мы оттуда пришли.
- Но там же все давным-давно пришло в негодность. Даже подъемник не работает.
- Мы вскарабкались.
- Нет, туда мы не пойдем. Примите здесь вправо. Да, вон меж тех двух валунов. Только осторожно, не упадите.
Гном вывел друзей на неприметную тропку, пошел во главе процессии, указывая дорогу.
- Осторожней! - то и дело предостерегал он, оборачиваясь к товарищам. - Трещина!.. Здесь камень… Тише, дайте руку. Держитесь… Сюда не наступайте…
И все же, несмотря на его предупреждения, Тролль поскользнулся и упал.
- Главное - не спешите! - Свертль попытался поднять великана, и ему это почти удалось. - До чего же вы, люди, неловкие в горах.
- А я и не человек, - огрызнулся Тролль, поднимаясь и отряхиваясь.
- И не только в горах он неловкий, - сказал Коготь и тотчас сам споткнулся о камень и растянулся лицом вниз. Тролль довольно захохотал…
Они спускались все ниже и ниже и вскоре оказались на дне знакомого ущелья.
- А здесь мы уже были, - отметил Коготь.
- Да. Теперь недалеко.
Снега здесь почти не было. И почва была более-менее ровная.
- Теперь я расскажу тебе все, что знаю, - сказал Свертль, обращаясь к Глебу. Он немного помолчал, собираясь с мыслями, и продолжил: - Я не могу сказать, где Епископ сейчас. - Услышав это имя. Коготь насторожился и подошел поближе к гному, внимательно прислушиваясь к разговору. - Последний раз он лично посетил меня очень давно - лет тридцать назад. Уже тогда он был достаточно силен, чтобы уничтожить всю мою охрану. Что он и сделал с легкостью… Я же сумел скрыться. Я бежал в пещеры, в бесконечный подземный лабиринт. Но я знал, что Епископ будет искать меня вновь и вновь, не останавливаясь ни перед чем… Искать, чтобы убить. Лишь потому, что мне известно его настоящее имя… Спасая свою жизнь, я неоднократно сам пытался уничтожить его. Я посылал к нему лучших своих воинов, заманивал его в ловушки, нанимал профессиональных убийц, пытался отравить… Что только я не делал, но все бесполезно. Моя жизнь превратилась в сплошное бегство. Я не боялся его мести лишь за стенами Города и в глубинах своих шахт… Но теперь все меняется. Я знаю - он стал очень силен. Очень… Я чувствую, что вскоре ни Город, ни подземелье не защитят меня. Он становится всемогущим… Недавно на меня напали проклятые духи земли. В моих владениях, на серебряных рудниках… Теперь даже Город не дает мне ощущения безопасности. И мне приходится бегать по Миру, я петляю, словно загнанный зверь, скрываюсь от преследования… Я бы хотел, чтобы ты избавил меня от этого бесконечного бегства, но, боюсь, уже никто не в силах победить Епископа… Я скажу тебе его имя, хотя не знаю, чем это поможет тебе… Его настоящая фамилия Лопес. Кортни Лопес…
Глеб осторожно спросил:
- Ты уверен? Насколько я могу доверять этой информации?
- Ты не веришь мне? Хорошо, я расскажу, откуда я знаю его имя… Очень давно, в другом мире, в мире, созданном для общения, а не для войн, в мире, где люди в знак доверия называют Я друг друга настоящими именами, я встретил человека. Мы долго разговаривали, и он рассказал мне о сражениях, об оружии и магии, о вселенной, где правит сила. Он описал мне этот мир… Тогда еще мало кто посещал виртуальные вселенные. Слишком у силен был страх перед неизвестным, люди боялись потерять в придуманных мирах себя, свою личность. И я хорошо запомнил рассказ того человека и запомнил его имя. Его звали Кортни Дж. Лопес. Не могу сказать, что значит это «Дж.» - может, Джонатан, может, Джошуа, Джордж, может, еще как… Кортни Лопес. Епископ - он заманил меня в Мир и теперь преследует повсюду.
Гном помрачнел, нахмурился.
- И вот еще что… Епископ - не простой Двуживущий. Я не знаю, как это ему удается, но он не спит. Вообще. Никогда. Я неоднократно пытался застать его спящим, чтобы воспользоваться его беспомощностью, но… Я знаю, что такого просто не может быть, и тем не менее никто из моих людей не видел, как он спит…. Он постоянно находится в Мире, и в этом всего лишь одна из его тайн…
Ущелье внезапно кончилось, и товарищи оказались на каменистой равнине предгорья. Далеко впереди торчали припорошенные снегом карликовые березки, похожие на безобразно растерзанные шары перекати-поля. День заканчивался. Начало смеркаться. Путники торопились, они надеялись до наступления утра вернуться в деревню Серебряной бухты. Им всем требовался отдых.

Глава 11

Как только Глеб скрылся в толпе, ограбленный владелец магазинчика зло пробормотал:
- Чертов идиот! - и хлопнул себя по лбу. - В который раз на одну удочку попадаюсь… Этот кретин еще пожалеет. - Он подошел к телефону, плечом прижал трубку к уху и стал двумя руками набирать номер.
- Алло! Алло! Мах Махыча можно?.. Спасибо, милая!
Он прокашлялся и, скребя по микрофону сухими потрескавшимися губами, стал тихо говорить:
- Мах Махыч, здравствуйте… У меня проблема. Ограбили… Да-да. Опять. Пистолет и деньги… Все деньги. Мах Махыч. Посодействуйте, а уж за мной не заржавеет…Да, адрес знаю. И имя. Найдите его, век благодарен буду… Совсем распустилась шпана… Спасибо, Мах Махыч. Так когда ваш человек подойдет?.. Хорошо, через час жду… Спасибо. Заходите в любой день, как вам удобно будет… До свидания… И вам всего наилучшего.
Он осторожно опустил трубку на рычаг и облегченно вздохнул.
Поздно ночью они пришли в селение.
Над бухтой висела яркая луна. Спокойную воду залива рассекала широкая серебристая полоса. Было очень тихо, и только море слегка шелестело прибоем, словно дышало во сне.
- Вы куда собираетесь идти? - шепотом, боясь потревожить покой ночи, спросил Свертль своих спутников.
- Наверное, в таверну, - так же тихо ответил за всех Глеб.
- Бесполезно. - Гном покачал головой. - Вам просто не откроют. Да и мест там сейчас нет. Видите? - Он показал на залив. Темными расплывчатыми громадами покачивались на воде два -корабля со спущенными парусами.
- Мои, - гордо сказал Свертль. - Так что все номера в гостинице заняты. Но я приглашаю вас на борт. Свободная каюта, я уверен, отыщется. Согласны?
- А я туда влезу? - с сомнением спросил Тролль.
- Должен, - успокоил его гном.
Они прошли тихой спящей улочкой, направляясь к причалу. Скрипя досками, поднялись на настил. Внизу, меж толстых бревенчатых быков, плескалась серебрящаяся в лунном свете вода. Доски были скользкими, не то ото льда, не то из-за зеленой слизи, покрывающей их. Причал оказался неожиданно длинным - он протянулся далеко в море, и корабли, приближаясь, все вырастали и вырастали, пока не загородили своими бортами половину залива. Тяжелые цепи уходили в темную воду, удерживая заякоренные суда на месте. Перевернутыми маятниками покачивались кресты мачт.
- Эй! - негромко крикнул Свертль, и из-за борта высунулась голова вахтенного матроса. Он с изумлением оглядел Тролля, крякнул, выражая крайнюю степень растерянности, и только потом заметил гнома, почти потерявшегося на фоне мохнатого великана.
- Господин Свертль! - вымолвила голова и исчезла. Через мгновение матрос появился полностью, одергивая на себе неказистую робу. Он вытянулся по стойке «смирно» и отрапортовал:
- Господин Свертль! За время моей вахты ничего не случилось!
- Ладно, ладно. - Гном поморщился. - Оставь свои армейские штучки. Лучше спусти нам мостик.
- Трап, господин Свертль, - поправил его матрос.
- Какая разница! Давай быстрей!
Матрос снова пропал из виду. Через минуту загремел, выдвигаясь, узкий деревянный трап, тяжело накренился и с грохотом упал к ногам гнома, крутым ненадежным мостиком перекинувшись через полосу холодной воды между качающимся бортом корабля и причалом.
- Поднимайтесь, - пригласил Свертль и ловко перебежал на корабль.
Вслед за ним на судно осторожно поднялись Коготь и Глеб.
Тролль в сомнении попробовал ногой ненадежный трап и покачал головой:
- Нет. Я купаться не хочу.
- Давай, не бойся, - подбодрил его маг.
- Ага, - сказал Тролль, - не бойся… Отойдите лучше.
Он размахнулся и забросил на корабль свою дубину. Затем отступил на шаг, качнулся вперед и одним гигантским прыжком преодолел трехметровое расстояние, отделяющее судно от причала. Он зацепился руками за высокий борт и, дергая в воздухе ногами, стал подтягиваться. Наблюдая это комичное зрелище, гном фыркнул. С трудом Тролль вскарабкался на палубу и, увидев улыбающихся друзей, сказал:
- Ничего смешного. Скажите спасибо, что я вашу посудину не опрокинул.
Гном провел их на тесный камбуз. Там, наслаждаясь расслабляющим теплом, друзья поужинали.
- Пойдемте, я покажу вам каюту, - сказал Свертль. - Уверен, она вам понравится.
Действительно, каюта пришлась по душе всем без исключения. Просторная, с высоким потолком, с кроватями, прикрученными к полу, натопленная, она казалась раем после голой холодной земли, на которой друзьям пришлось спать прошлой ночью.
- Располагайтесь, - сказал гном. - Отдыхайте спокойно. Здесь вам ничто не грозит. Это мой личный корабль, он круглосуточно охраняется.
Пожелав спокойной ночи, Свертль ушел. Глеб задвинул за ним дверной засов и с размаху бросился на кровать. Он блаженно поерзал на мягкой перине, устраиваясь поудобней, и закрыл глаза. Через минуту он уже спал. На соседней кровати сопел Коготь. Тролль, не доверяя мебели, стащил постель прямо на пол и теперь мощно храпел, разметавшись во сне на добрые полкаюты.
За бортом корабля плескалась вода да иногда на палубе тихо перекликались меж собой бодрствующие вахтенные матросы.
Глеб проснулся днем. Яркие солнечные блики растеклись по стенам, искрились на круглых стеклах иллюминаторов, сверкали на металле.
По палубе грохотали тяжелые шаги. Там что-то звенело, бухало, скрипело и стучало. С улицы доносились неразборчивые голоса. Одни поближе, громкие - под самыми иллюминаторами, другие - приглушенные - вдали. Голоса невнятно переругивались, дружно ахали, спорили, командовали, гоготали, перекликались, орали…
Глеб потянулся и встал. Смятое постельное белье беспорядочными грудами валялось на кроватях. Ни Тролля, ни Когтя в каюте не было.
Он нашел их на палубе.
Пока друзья спали, корабли подняли якоря и переместились поближе к берегу. Теперь они были пришвартованы к плавучему дебаркадеру. Широкие помосты объединили суда и дебаркадер в единое целое. Всюду - на палубах, на пристани, на берегу снова десятки людей и гномов. Они тащили на своих плечах деревянные ящики, катили бочки, волокли перевязанные веревками холщовые тюки. Они сгружали на берег инструменты и строительные материалы, заносили на корабли руду, драгоценные камни, золото, уголь, геологические образцы из недр новых шахт, что-то еще.
Коготь стоял у борта и задумчиво смотрел на мельтешение вспотевших грузчиков. Глеб подошел к нему.
- Где Тролль? - спросил он.
Маг молча показал рукой.
Великан смешался с толпой. Он играючи подхватывал ящики, которые с трудом подтаскивали к нему несколько гномов, и зашвыривал их на палубу корабля. Его мускулистые руки двигались, словно поршни огромного механизма, и было видно, что несчастные гномы уже с трудом выдерживают бешеный темп paботы, но гордость не позволяла им попросить богатыря о передышке.
- Забавляется, - сказал Коготь.
- Ты что-то мрачный сегодня.
Маг отвернулся.
- Почему ты не сказал мне, что ищешь Епископа? - спросил он.
Глеб удивился:
-Разве?
- Да… Я всегда думал, что между друзьями не может быть тайн.
- Я и не скрывал. Просто ты не спрашивал.
- Ну и что? Ты должен был сразу сказать, кого ищешь.
- Но почему тебя так это задело? Ты знаешь Епископа?
- Епископа знают все, - категорично заявил Коготь. Он повернулся к Глебу и спросил: - Ты хочешь его убить?
-Да.
- Но как? Гном прав - Епископ очень силен.
- Почему тебя это так интересует?
- Потому что я не самоубийца! - взорвался маг. - Ты втянул меня в самую опасную авантюру, которую только можно выдумать, и я узнаю об этом совершенно случайно! Последним! От постороннего лица! Мне же ты ничего не говоришь, идешь куда-то, я волочусь следом за тобой, даже не подозревая, что направляюсь в ловушку!
- Но я не держу тебя. - Глеб растерялся.. - Извини, я не думал…
- Но ты мог предупредить! Рассказать…
- Что ты на меня нападаешь? - возмутился Глеб. - Ты сан навязался ко мне в напарники. Сам следовал за мной, не спрашивая ни о чем…
- Я не спрашивал потому… Потому… - Маг махнул рукой и замолчал. Обиженно отвернувшись, он с показной сосредоточенностью стал следить за ходом погрузки-выгрузки. Глеб не знал, что сказать, и тоже молчал, разглядывая грузчиков.
К ним подошел Свертль. Он обвел рукой суету возле кораблей и торжественно объявил:
- Через полтора года на месте этой богом забытой деревушки будет стоять нормальное полноценное селение. Мы построим здесь настоящий порт, кучу забегаловок для моряков, откроем новые торговые точки. Старые выработки в Драконьих Скалах истощаются, а здесь мы откроем десятки новых шахт, восстановим заброшенные старые… - Гном жадно разглядывал окрестности, словно уже видел городок своей мечты: с новыми домами, закусочными, с многолюдным базаром…
- Впрочем, я подошел вот по какому поводу, - прервал он любование. - Предлагаю вам наняться ко мне охранниками. Будете охранять мой караван. Товары, материалы и все прочее. Плачу я хорошо, в обиде не останетесь. Кроме того, мы пойдем в Город, уверен, вы направляетесь в ту же сторону. Чем зря топтать ноги, не лучше ли проехаться, имея крышу над головой, трехразовое питание и ежедневное жалованье? Ну как?

Предыдущая страница 25 Следующая страница


Личный враг Бога 26

Глеб задумался.
- Что скажешь, Коготь? - спросил он. Обидевшийся маг лишь пожал плечами.
- Как долго пройдет караван? - осведомился Глеб.
- Дней пять по воде. Каботажно пройдем по морю, поднимемся по реке к озеру Пяти Голов, там потеряем день-два на перетаскивание груза. И дня четыре пройдем по суше. Итого полторы-две недели.
- А от кого охранять?
-Ну, всякий сброд бывает… Лихие люди…
- Часто нападают?
- По-разному. Иногда за месяц пути никто даже и не покажется… Но всякое бывает, конечно. Недавно разорили у меня небольшой обоз. Всю охрану перебили, лошадей угнали, быков зарезали. Тюки распотрошили, но почти ничего не взяли… Так что дело это небезопасное, решайте…
- Я согласен, - сказал Глеб. - Остальные пусть думают сами. Уверен, Тролль не откажется.
- Из него выйдет отличный грузчик.
- Прежде всего он великолепный воин.
- Одно другому не мешает. Главное, что сила есть.
- Сколько платишь? - спросил гнома Коготь.
- Семь золотых в день. Сто золотых за каждое отбитое нападение. Плюс еда и кров.
- Восемь золотых, - сказал маг.
- Договорились! Кстати, с вашим великаном я уже переговорил. Он сказал, что пойдет за вами, куда бы вы ни направились. Про деньги он даже не заикнулся… Значит, восемь золотых магу, семь золотых тебе, Глеб, и еда для Тролля.
- Эй! - возмутился Коготь. - Ты как это считаешь?! По восемь золотых в день каждому!
- Шучу я, - рассмеялся Свертль. - Шучу.
- С деньгами не шутят, - серьезно сказал маг.
- Через два часа отплываем.
Довольно потирая руки, Свертль отошел.
- Мне кажется, что он все-таки нас надул, - задумчиво глядя вслед гному, сказал Коготь. - Я тут подумал… - маг сделал паузу, повернулся лицом к Глебу, - и решил, что все-таки пойду с тобой, Глеб. Ты мне нравишься. Уж не знаю почему, но нравишься. Возможно, своей странностью… Но учти - с Епископом ты будешь драться без меня. Даже и не рассчитывай на мою помощь. Я буду держаться на безопасном расстоянии. Как можно дальше… Куда ты там собирался? К Потерянной Библиотеке? Идем вместе.
- Отлично! - ответил Глеб. Друзья улыбнулись друг другу и крепко пожали руки. С дебаркадера на них смотрел довольный Тролль.
Погрузку закончили как раз к обеду.
Тролль, на этот раз доверившись деревянному трапу, взобрался на борт корабля, подошел к друзьям, стоящим на верхней па лубе. Поделился, не скрывая своего детского восторга:
- Здорово! Они меня совсем не боятся. Я уж и отвык от этого А силища-то у них какая! Вроде бы сами такие крохотные, бочки ворочают, что и тебе, Глеб, не укатить.
- Это же гномы, - безразлично пожал плечами Коготь. - Tы что, никогда с ними раньше не сталкивался? Они же с детства начинают молотками стучать да вагонетки толкать. Вон, значит, какие квадратные… А сила - это пустое. Вот ты вроде такой могучий, мускулистый, а что толку? Правильно Свертль сказал, грузчик из тебя хороший выйдет. Вот и все, на что твоя сила сгодится
- Ты поаккуратней, - возмутился Тролль, - а то мигом остужу в море. Посмотрим, чья возьмет.
- Грубо и некрасиво, - сказал Коготь. - Впрочем, что можно ожидать от грузчика?
- А что, Свертль действительно так сказал? - обратило Тролль к Глебу.
- Не то чтобы именно так… Но что-то в этом роде.
- Вот гад!
- Да он же похвалил тебя, - вступился Глеб за гнома. - У подгорного народца сила - высшая добродетель.
- Что хорошего может сделать народ, если ценит одну силу? - фыркнул маг.
- Ты несправедлив к ним. Гномы уважают мастерство ремесленников, сами они - лучшие в Мире кузнецы и оружейники. Знают они и магию.
- Земную, - брезгливо сморщился Коготь. - Самую низшую.
- Вещи, которые они делают, обычно зачарованы, - продолжал Глеб, не обращая внимания на скептицизм товарища, - и несут в себе Силу. Потому-то изделия гномов высоко ценятся.
- А уж заговоры предметов - это и вовсе детские игрушки. Даже Одноживущие ведьмы брезгуют этим заниматься.
- Как же он мне надоел! - сказал Тролль, отставил дубину, сгреб мага в охапку и поднял над головой, делая вид, что готов зашвырнуть товарища в пучину.
- Эй! - завопил Коготь, беспомощно дрыгая ногами в воздухе. - Поставь меня на место!
- Ладно, сноб! Уж не буду подмачивать твою репутацию. - Великан аккуратно опустил Когтя на палубу. - Но смотри, в следующий раз можешь оказаться в воде. Ты хоть плавать-то умеешь?
Надувшийся маг промолчал.
- Не умеешь, наверное, - решил гигант, не дождавшись ответа. - Но ты за свой посох цепляйся. Он у тебя деревянный, может, и выплывешь.
- Ладно, хватит, - сказал Глеб. - Вечно вы ругаетесь…
Гномы на берегу подбирали деревянные сходни, разбирали их на доски, заносили на корабли, укладывали штабелями на палубах. Развязывали отсыревшие канаты, сносили в трюмы. То тут, то там вдруг появлялся среди своих сородичей Свертль, на ходу приказывал что-то и вновь исчезал куда-то, с тем чтобы опять где-нибудь вынырнуть, проконтролировать, распорядиться…
- Убрать трап! - прогремел голос с капитанского мостика. - Отдать концы!
Упали с рей паруса, громко захлопали, ловя свежий ветер, выгнулись. Закачалась палуба под ногами и тотчас слегка закружилась голова.
Берег неохотно поплыл прочь.
Три дня прошло с того момента, как два двухмачтовых судна, глубоко осев под тяжестью груза, покинули Серебряную бухту, Попутный ветер гнал корабли на запад. Слева по борту, в легкой туманной дымке, виднелись далекие вершины протяженного горного хребта, а справа расстилался безбрежный волнующийся океан. Было тихо и спокойно. Лишь чайки скрипучими визгами нарушали умиротворенность раннего вечера.
Глеб начинал скучать. За три дня морского путешествия не произошло ни одного значительного события. Только однажды. далеко на севере показался гигантский морской змей. Свернувшись в кольца, он спокойно лежал на воде и не обращал абсолютно никакого внимания на корабли. Заметив интерес Глеба, капитан Рукх, одноглазый, со смоляной косичкой на затылке, сказал:
- В это время года они не нападают. Только если их ранить или сильно напугать. А вот по весне, бывает, бросаются на все, что проплывает мимо. Обовьется такой вот вокруг корабля, хвостом своим реи посшибает, зубами в борт вцепится и грызет дерево, грызет. Правда, шума они очень боятся. Не любят. Если как следует загреметь, закричать громко, то он все бросит и нырнет… Но может лишь еще больше разозлиться. Вот тогда его уже и громом не отгонишь. Страшный зверь!..
На борту каждый развлекался, как мог. Коготь показывал команде простенькие фокусы и обыгрывал желающих в карты. Впрочем, по мере роста выигранной магом суммы желающих сыграть становилось все меньше и меньше. Тролль на спор мерился силой с двумя, тремя, четырьмя плечистыми приземистыми гномами. Он жонглировал бочками, перетягивал канат, рвал несколько карточных колод за раз, затягивал вокруг бицепса полосу сыромятной кожи и, сгибая руку, разрывал ее. Гномы с удовольствием смотрели представление, восхищались, аплодировали - они ценили и уважали физическую силу.
Глеб же каждое утро начинал с изнурительной трехчасовой зарядки на верхней палубе. Сначала он тщательно разминал суставы и позвоночник, растягивал мышцы и связки. Разогревшись, приступал к скоростной части тренировки. Однообразные, доведенные до автоматизма отточенные движения выполнялись все - быстрей и быстрей, с нарастающим темпом, до тех пор, пока не начинал гудеть рассекаемый конечностями воздух. Особое внимание Глеб уделял скорости перемещения. «При работе с копьем, - объяснял ему раньше Уот, - необходимо уметь правильно и быстро перемещаться. Только используя верную технику передвижений, можно заблокировать древком копья любой удар к меча и только так можно пробить копьем любые доспехи… Сила удара всегда исходит из ног, позвоночник направляет и увеличивает ее, а руки лишь передают энергию оружию. Это нельзя понять, это надо прочувствовать…»
Медлительные из-за своей конституции гномы приходили на его тренировки и подолгу наблюдали, как он отрабатывает молниеносные замысловатые финты, восторженно ахая и делясь впечатлениями. Приходил с ними и Тролль. Он скептически следил за упражнениями Глеба, но было заметно, что иногда он сам пытается повторить и запомнить некоторые головоломные движения из тех, что попроще. Однажды великан не выдержал:
- Ерунда все это! - сказал он. - Быстрая муха кусает не больно.
Глеб остановился и улыбнулся:
- Хочешь попробовать?
Тролль замялся. Возбужденно загудели гномы, захлопали в ладоши, и великан был вынужден согласиться.
- Зашибу ведь, - сказал он, словно заранее просил прощения.
- Попробуй.
Тролль поднял свою неказистую палицу и легонько, так, чтобы лишь покалечить, но не убить, махнул ею, подсекая противнику ноги. Глеб отпрыгнул, шагнул в сторону и древком звонко хлестнул великана по ягодице. Зрители заржали.
- Ну, ладно… - Тролль сощурил глаза и взял дубину двумя руками.
Соперники закружили на месте. Гномы затаили дыхание. Это больше не походило на учебный бой.
Тролль крякнул, вздымая дубину вверх, уже этим восходящим движением пытаясь подцепить противника, и затем нанес скользящий обманный удар. Глеб откачнулся, сделал быстрое танцевальное па ногами, скрутился корпусом и оказался позади великана.
- Я здесь, - крикнул он и ткнул тупой стороной копья Тролля в поясницу.
Гигант зарычал и развернулся, дубиной описав полукруг. Глеб пригнулся и быстрым текучим движением вновь перекинулся за широкую спину великана. Тролль растерянно закрутил головой, пытаясь понять, куда делся противник.
- Сзади, - подсказали из толпы.
Тролль обернулся. Глеб спокойно стоял, опираясь на копье, и иронично смотрел на неуклюжего силача. Взревев, великан занес дубину над головой, и тут его живая мишень превратилась в размытый скоростью вихрь - Глеб выпрыгнул высоко вверх, ткнул спарринг-партнера древком в локтевой нерв, парализовав руку, крутанул копье, молниеносно наметил еще пару ударов, шаркнул наконечником по животу, описал в воздухе вычурную фигуру, пожалуй, на порядок сложнее тех волшебных рун, что рисовал посохом Коготь, и приземлился на палубу. Тяжелая дубина вывалилась из онемевшей руки Тролля и ударила его по ступне. Медленно опустились на доски срезанные наконечником копья шерстинки. Растерянный великан проследил их неохотное падение.
- Рука, глаз, горло, живот, пах, - сказал Глеб. Восхищенные гномы зааплодировали. Тролль, охнув, схватился за отбитую ступню и опустился на палубу.
- Великолепно! - Подошедший Коготь хлопнул победителя по плечу. - Теперь я имею представление, как ты уничтожил банду Медведя.
Опираясь на дубину, подошел прихрамывающий Тролль.
- Я был не прав, - признал он. - Научишь меня таким трюкам?
- Если будет желание, то конечно. - Глеб улыбнулся. После этого показательного выступления гномы и люди из команды стали с большим почтением относиться к Глебу…
Закончив тренировку, Глеб окатывал себя ведром ледяной воды и бежал на камбуз - завтракать.
Кормили на корабле словно на убой. Кок, которого все называли Поваром, что его неимоверно бесило, любил и сам поесть, и других покормить. Еда была его единственным божеством, чревоугодничество являлось для него святым ритуалом, и кок успешно обращал членов корабельной команды в свою веру. Он действительно был великим поваром. Готовить плохо было для него подобно святотатству. И поэтому вся команда постоянно страдала от обжорства.
Завтракал Глеб не торопясь. Он старался не переедать, но пытался попробовать все, что наготовил кок.
День и вечер незаметно проходили в пустых разговорах…
Вот и сейчас заканчивался ничем очередной пустой день. Солнце медленно клонилось к горизонту.
Из рубки на капитанский мостик вышел Рукх и стал разглядывать окружающий океан. Глеб поднялся к нему и задал давно мучающий его вопрос:
-Послушайте, капитан, а что там дальше на севере? Вы никогда туда не заплывали?
Рукх хмуро посмотрел на Глеба - он не терпел присутствия посторонних на капитанском мостике - и ответил:
- Нет там ничего… - Он немного помолчал, затем продолжил совсем другим тоном: - Когда я еще был мальчишкой и оба моих глаза находились на своих местах, я надумал отправиться за к горизонт. У моего отца тогда была яхта - небольшая старая посудина с треугольным парусом на кривой мачте, и я решил воспользоваться этим корытом. Отец говорил мне, что там, на севере, ничего нет, но я не поверил… Молодость непоседлива, она всегда хочет проверить все на своей шкуре, не доверяя мудрости зрелости… Я, дождавшись, когда ветер задул в нужную мне сторону, убежал из дома, отвязал яхту и уплыл. Всего через день пути судно словно уткнулось в незримую стену. Волны проходили сквозь нее, катились дальше к горизонту, но яхта встала, как уперлась, хотя паруса были полны ветра… Когда я вернулся, мне здорово попало. Это я помню очень хорошо. У отца была тяжелая рука… Да… Многие пытались пересечь ту невидимую границу, что остановила меня, но я никогда не слышал, чтобы кому-нибудь удалось это сделать. Говорят, она опоясывает весь наш Мир. Интересно все же, что скрывается за ней? Куда попадет человек, если как-то сможет преодолеть ее?.. - Рукх задумался, погрузившись в воспоминания, затем тряхнул головой, и вновь его голос стал привычно сердитым: - Спустились бы вы на палубу. Капитанский мостик не предназначен для охранников. Иначе он не назывался бы капитанским… И смотрите в оба - мы входим в опасную зону, здесь полно пиратов. - Сурово глянув на Глеба, капитан скрылся в рубке.
Глеб огляделся. Спокойное море было чисто. Внизу, на корме, притулился Коготь, закутанный в непроницаемый для ветра плащ. Он сидел на деревянной табуретке, вытащенной, несомненно, с камбуза - только там часть стульев не была прикреплена к полу, - и задумчиво рассматривал тонущий в волнах красный диск солнца. Глеб спустился к нему.
Маг поднял голову, тоскливо посмотрел на товарища и сказал:
- Надоело… Все плывем, плывем… Ничего не происходит… Такого здесь не должно быть… Это в настоящем мире мы слишком много ждем… Чего-то… Хоть чего…Ждем постоянно, а жизнь в это время проходит мимо… Ждем, а потом торопимся куда-то, бежим, пытаемся догнать… Это безумие: сначала ожидание, а потом гонка со временем… - Коготь надолго замолчал, и Глеб уже подумал было, что маг задремал, как тот встрепенулся и продолжил: - Здесь все не так… Идешь ли ты, стоишь ли на месте, жизнь всегда впутает тебя в очередную авантюру… Это словно комикс, слайд-шоу - вчера ты воевал с горгульями, а сегодня уже плывешь по морю… События наслаиваются, и ты уже не помнишь, что случилось месяц назад… И никто не знает, что ожидает его в будущем. Никто не загадывает вперед, потому что это бесполезно. Что ни планируй, а случится нечто, и все твои планы пойдут к чертям…
Глеб перегнулся через борт и долго смотрел в вегущую внизу свинцовую воду.
За кораблем оставалась полоса пенящихся бурунов. Она протянулась далеко назад, и отставшее второе судно шло, держась этой узенькой белой дорожки, пролегшей среди вздымающихся челн. Точно след в след за ведомым…
- Что это там? - Голос Когтя прервал его сосредоточенное созерцание. Маг показывал на далекий гористый берег по левому борту. Три точки отделились от скал и двигались наперерез морскому каравану. Глеб всмотрелся. Точки быстро приближались росли…
- Корабли, - сказал Глеб.
Это действительно были три небольших одномачтовых судна. Они шли гораздо быстрей тяжело нагруженного торгового каравана, и на мачтах у них развевались черные лоскуты флагов,
- Пираты! - крикнул Глеб.
- Пираты!!! - подхватил вахтенный матрос, выбежав из рубки, и тревожно зазвенел, задребезжал медный колокол. По палубе затопали десятки ног. Из кают, из трюма выбегали люди и гномы, на ходу надевая кожаные доспехи, залезая в кольчуги, проверяя лязгающее оружие. Над вечерним морем прозвучали первые зычные команды. На капитанский мостик вновь вышел одноглазый Рукх. Он быстро оценил обстановку и оглушительно заревел, перекрыв своим богатырским голосом прочие звуки:
- Поднять все паруса!!!
На реи взлетели матросы. Разворачиваясь, упали полотнища дополнительных парусов, хлопнули, подхватывая ветер, и корабль зарылся носом в воду, набирая скорость, но все равно, и в полной оснастке он шел недостаточно быстро, чтобы опередить несущиеся на перехват легкие пиратские суда.
Из своей каюты вылез Свертль. Быстро осмотрелся. Помахивая огромным топором, подошел к друзьям.
- Пришло время показать, что я не зря плачу вам деньги, - сказал он и побежал вдоль по палубе, выкрикивая отрывистые команды.
К левому борту выдвинулись арбалетчики. Они опустились на одно колено и нацелили заряженные массивными болтами орудия в сторону приближающихся пиратов. Прикрывшись плоскими прямоугольными щитами, во вторую линию выстроились гномы, вооруженные боевыми молотами и топорами - своим излюбленным оружием. За ними беспорядочно толпились матросы с кинжалами, кухонными ножами, с пожарными топориками, баграми и дубинами. Откуда-то появился заспанный Тролль. Зевнув, он громко прорычал:
- Наконец-то! - и вклинился в толпу почтительно расступившихся моряков.
Глеб обернулся. Второй корабль отстал еще больше; там, сyeтясь, бегали гномы, лазили по реям матросы, раздавались команды. Первый удар должен был прийтись на головное судно, на корабль капитана Рукха, на их корабль.
- Эй, капитан! - прокричал с палубы Свертль. - Как у нас дела?!
- Не успеем! - рявкнул Рукх. - Придется драться!
- Сколько до устья?!
- Совсем ничего! Час ходу!
-А может?..
- И так идем полным ходом! Никак не успеем! Тем временем пиратские корабли подходили все ближе и ближе. Они выравнивали курс, подстраиваясь к направлению движения торговой флотилии. На палубах этих неказистых, но проворных посудин толпились оборванцы, вооруженные кривыми саблями и круглыми деревянными щитами, поверхность которых была утыкана ржавыми шипами. Дико крича, пираты потрясали в воздухе оружием и размахивали абордажными крюками.
- Не успеваем! - пожаловался Свертль Глебу. - Всего через час будет устье реки, а там стоит наш форт с десятком боевых судов наготове. Если бы только дотянуть…
Коготь задумчиво разглядывал пиратские парусники.
- Я знаю, что делать, - сказал он. Гном с надеждой посмотрел на него.
- Даю сто пятьдесят золотух, если ты действительно поможешь, - сказал Свертль.
- Каждому, - уточнил маг.
- Конечно. Всем троим.
- Я попытаюсь… Это довольно тяжело, но… Сколько у нас еще времени?
- Минуты через три они возьмут нас на абордаж.
- Хорошо… - Маг задумался, шевеля губами, проговаривая про себя некие еще неясные ему заклинания.
Щелкнули арбалеты, осыпав ближайший пиратский корабль тяжелыми короткими стрелами. Толпящийся на его палубе сброд разразился воплями. Два мертвых тела упали за борт. Разъяренные пираты расступились и выпустили десяток своих лучников. Прогудели тетивой луки, и легкие оперенные стрелы устремились к торговому кораблю. Захрипел один из матросов - стрела пробила ему горло.
Арбалетчики тут же отступили за линию гномов и, укрывшись за сомкнувшимися щитами, стали перезаряжать оружие. Короткие луки пиратов не требовали перезарядки - стрелы дугой повисли между кораблями, впрочем, они были слишком легки и, не причиняя вреда, отскакивали даже от плотных кожаных курток.
Один из пиратов раскрутил над головой веревку с абордажным крюком на конце и швырнул ее в сторону торгового судна. Крюк упал в воду, не долетев каких-то пяти метров до борта. На мгновение гномы разомкнули щиты, арбалетчики встали в полный рост и залпом выстрелили в атакующий корабль. Пират тяжело свалился в воду.
- Поторопись! - предупредил Глеб мага.
- Готово! - Коготь выпрямился, не обращая внимания на дождь стрел, и принялся размахивать посохом, выкрикивая странные, вроде бы понятные, но какие-то рваные слова.
Глеб увидел, как почти исчезнувшее за горизонтом солнце вдруг вспучилось, приподнялось, замерло на месте, и от его пламенеющего края отделились три тонких луча. Пылающими струнами они протянулись над морем, вонзились в пиратские корабли, натянулись и лопнули, рассыпавшись на мириады мельчайших искр. Солнце рухнуло за горизонт, и там, где оно только что находилось, вспыхнуло ярчайшее зеленоватое свечение, а вместе с ним вспыхнули и разбойничьи суда. Пламя в одно мгновение слизнуло паруса, охватило палубу, обглодало борта и надстройки. Мачты превратились в горящие факелы, из трюмов вырвались безумствующие протуберанцы. Обожженные пираты горохом посыпались в воду, спасаясь от всепожирающего огня. За считанные секунды парусники обуглились, почернели и развалились. Бой закончился, не успев начаться. В ледяной воде плавали несколько сотен людей, цепляющихся за деревянные обломки. Они тщетно пытались спастись, но холод делал свое дело - головы молящих о пощаде пиратов уходили под воду и больше не показывались. Океан, кормивший этот сброд, теперь сам поглощал их.
Свертль и капитан Рукх сурово смотрели на гибель морских разбойников.
- Это были хорошие моряки, - тихо сказал Рукх и опустил Голову, когда место крушения осталось далеко за кормой.
Повелитель гномов подошел к друзьям.
- Ты оказал мне большую услугу, - сказал он изможденному, обессилевшему Когтю. - И преподал урок. Пожалуй, теперь я буду нанимать в охрану одного-двух магов.
- Услуги хорошего мага стоят недешево, - с трудом выговорил Коготь. Он словно постарел лет на десять. - Мне надо отдохнуть… Но как я их сделал! - через силу улыбнулся маг и потерял сознание. Глеб едва успел подхватить безвольно падающего Друга.
- Лево руля! - прокричали с капитанского мостика. - Устье!
- Комендант форта уже знает, что ты сжег корабли пиратов, и хочет тебя видеть, -сказал Свертль, заходя в каюту к друзьям. Коготь, закрыв глаза, полусидел-полулежал на койке, опираясь спиной на стенку. На животе у него стояла глиняная кружка.
Окунув В нее длинную соломинку, маг потягивал холодное пиво, которым на радостях угостил его Повар.
- Я тоже иду. Собирайся, - поторопил Свертль. Коготь никак не отреагировал на слова гнома, только на мгновение чуть приоткрыл один глаз и тут же снова закрыл. Рядом Глеб и Тролль увлеченно играли в шашки.
- Дамка, - сказал Глеб. - И еще одна будет через ход.
Тролль хмыкнул, почесал переносицу.
- Ладно, давай сначала.
- Признаешь поражение?
-Да.
- Счет уже шесть - один.
- Я помню.
- Не надоело проигрывать?
- Тебе просто везет.
- Ну еще бы. Ведь это русская игра.
Свертль потоптался на пороге. Спросил раздраженно:
- Так ты идешь?
- Зачем? - осведомился Коготь, не вынимая соломинки изо рта, продолжая перекачивать пиво из кружки в свое брюхо. - Мне и здесь неплохо.
- Там будет хорошее угощение, - гном сменил тактику.
- Да? - слегка заинтересовался Коготь, но глаз так и не открыл.
- Надолго мы здесь задержимся? - спросил Глеб у Свергая, вновь расставляя шашки на клетчатой доске.
- Еще на пару часов. Надо доложиться коменданту. Возможно, он надумает проверить корабли, посмотреть трюмы. Но навряд ли. Все-таки это мои суда… И еще надо будет взять лоцмана.
- Пару часов? - Глеб зевнул. - Скукота!
- Один я не пойду, - сказал Коготь. - Только с друзьями.
- Ну хорошо, - сдался Свертль. - Но давайте быстрее. Собирайтесь пока, а я через минуту зайду за вами. - Гном вышел, оставив дверь открытой.
- Успеем еще партию сыграть? - спросил Тролль.
- Ладно вам ерундой заниматься. - Коготь выбросил соломинку, взял кружку в руки, осушил ее в два глотка и поднялся. - Давайте собираться.
- А чего собираться-то? - Тролль пожал плечами - Вечерних туалетов у нас нет.
- Причешись хотя бы.
- Может, мне еще побриться?
- Не помешает.
- Доиграем в пути, - Глеб тоже встал, - время у нас будет. пока пойдем глянем на форт.
Друзья вышли на палубу.
Было холодно. Солнце уже давно спряталось, но было довольно светло. На севере всегда так - полгода проходит в потемках, зато потом стоят белые ночи.
Корабли Свертля покачивались на мелких частых волнах, желтых от выносимых рекой пород. Устье здесь было так широко, что невозможно было сказать, где кончается река и начинается море. Впереди виднелся форт - небольшой аккуратный замок, прилепившийся к скале. Деревянные пристройки, каменная башня маяка рядом. Укрепления на подступах к замку. Многочисленные причалы и мостики, уходящие в залив. И целая флотилия пришвартованных разномастных судов… А там, дальше, реку перегораживала длинная толстая цепь на поплавках-бочках…
- Да-а, - протянул Коготь. - Так просто здесь не прорвешься. Со стороны форта, от его причалов, плыла, направляясь к торговому каравану, широкая многовесельная лодка.
- Это за нами, - сказал Свертль, бесшумно возникнув за спинами товарищей. Рядом с гномом стоял одноглазый капитан Рукх: принарядившийся, сменивший повязку на пустой глазнице, с дымящейся трубкой в углу рта - настоящий морской волк. Он тоже собрался на берег.
- А откуда комендант узнал, что я поджег пиратов? - спросил Коготь.
- Мы сообщили.
- Каким образом? Неужели здесь есть радио?
- Зачем же так сложно? У моряков свой язык общения. Любой вахтенный матрос способен передать сообщение на берег своему коллеге. Естественно, в условиях видимости.
- Семафорная азбука, - догадался Глеб.
- Руками, что ли, машет? - спросил Коготь.
- Ну, можно и так сказать.
- А если туман?
- Тогда приходиться кричать, - вмешался в разговор Рукх и, наглядно иллюстрируя свое высказывание, вдруг заорал во всю глотку:
-Там, на шлюпке!!! К правому борту давай!!! К правому!!!
- …онял …ас… - донеслось издалека.
Лодка постепенно приближалась. Уже можно было разобрать, что на ней находятся не только гребцы, но и несколько вооруженных человек.
- Они здесь всегда так встречают гостей? - спросил Коготь. - С мечами и арбалетами.
- Что делать, места здесь опасные.
Вскоре шлюпка приткнулась к правому борту судна. С корабля сбросили несколько концов, и гребцы в лодке, оставив весла, схватили болтающиеся веревки, натянули, удерживая шлюпку на месте.
- Я первый, учитесь, - сказал Свертль и, схватившись за свисающий канат, перелез через борт и ловко скользнул в лодку.
- Давайте теперь вы, - сказал одноглазый капитан, подталкивая Глеба в спину.
Глеб, повторив трюк гнома, оказался в шлюпке. Следом спустился Коготь. А потом случился небольшой казус. Когда над бортом вдруг появилась взлохмаченная клыкастая морда Тролля, гребцы, не готовые к такому повороту событий, испугались до полусмерти и едва не попрыгали в ледяную воду. Вооруженный эскорт вскинул оружие на изготовку. Кто-то с перепугу даже выстрелил из арбалета, чудом не зацепив великана.
- Это свой! - крикнул Глеб.
- Наш это, наш, - подтвердил Коготь.
- Не стреляйте, он с нами, - остановил воинов Свертль. Люди в лодке вроде бы немного успокоились..
А Тролль, словно бы и не заметив эффекта, произведенного его появлением, внимательно, сверху вниз, посмотрел на ненадежную посудину, оценил ее вместимость, повел плечами и заявил:
- Езжайте-ка без меня!
- Ты чего это? - спросил Коготь из лодки. - Испугался?
- Не путай страх и разумную осторожность.
- Да ладно тебе! Прыгай!
- Нет. Пожалуй, я останусь здесь.
- Опаздываем! - поторопил Свертль. - Решайте быстрей!
- А чего решать? Я не еду.
- Уступи тогда место, - сказал Рукх, пытаясь отодвинуть великана в сторону.
- Я вас здесь подожду, - сказал Тролль и отошел от борта. Напряженные гребцы дружно выдохнули.
По свисающему канату в шлюпку спустился одноглазый капитан.
- У нас все на месте, - сказал Свертль.
Гребцы взялись за весла, оттолкнулись от корабля. И заскрипели, застучали уключины. Захлюпали, зашлепали о борта лодки частые волны.
Глеб смотрел вперед, на медленно приближающиеся причалы, на маяк, на стены форта, на укрепления, на корабли. Коготь, бдящий на банке, зевал, клевал носом и всем своим видом показывал, насколько же ему скучно. Свертль хмурился, о чем-то размышляя, ни на что вокруг не обращая внимания. Капитан Рукх, Устроившийся на носу, неотрывно следил за своим удаляющимся кораблем. Через несколько минут, когда маленькая торговая флоталия осталась далеко позади, капитан заметил нечто, неимоверно его возмутившее, привстал, гневно сощурил свой единственный глаз и пробормотал, махнув рукой так, словно отгонял муху:
- Куда забрался? Пшел оттуда!
Глеб обернулся, гадая, что же такое могло вывести обычно уравновешенного капитана из себя, и едва не рассмеялся.
На капитанском мостике стоял Тролль. Он занял законное место Рукха, и капитан, увидев это, приревновал к великану свой корабль.
Комендант форта оказался весьма приятным человеком. На вид ему было чуть больше тридцати лет. Он был улыбчив и опрятен. И с первого же взгляда располагал к себе…
Когда шлюпка причалила, оказалось, что комендант лично вышел встречать своих гостей. Он протянул руку и помог выбраться на берег коротконогому Свертлю.
- Рад видеть вас, господин, - с легким поклоном сказал он Властелину Подземного Царства. Сказал почтительно, но без подобострастия.
- Взаимно, - ответил гном.
- Давно вас не было видно в наших краях.
- Но вот я здесь.
- И не один. С товарищами.
- Да. - Свертль спохватился и представил присутствующих:- Это Огненный Коготь, великолепный маг, который сегодня с помощью своего мастерства уничтожил три корабля морских разбойников.
-Мне уже сообщили об этом.
- Это Глеб, мой старый знакомый. Он тоже оказал мне большую услугу… Это Рукх, мой капитан.
- С капитаном мы знакомы. Неоднократно встречались… А сейчас прошу ко мне.
Комендант не представился сам, возможно, не посчитал нужным, но, скорее всего, у него просто не было имени. Глеб знал, что такое довольно часто встречается среди Одноживущих. Шлюпка, что доставила их на берег, тем временем куда-то незаметно исчезла вместе со всеми гребцами. Только молчаливые воины, сопровождающие гостей, застыли позади, ожидая приказаний от своего начальника.
- Мы бы хотели продолжить плавание как можно скорее, - сказал Свертль,
- Куда вам торопиться, господин? - Комендант небрежным взмахом руки отпустил своих бойцов, и те, так и не проронив ни единого слова, разошлись в стороны и тут же растворились в серой ночи, затерялись среди кораблей, помостов, причалов, торчащих столбов, среди перевернутых, вытащенных на берег лодок, среди канатов, сваленных в бухты… - Ночью по реке двигаться опасно, несмотря на то, что сейчас достаточно светло. Оставайтесь до утра.
- И еще нам нужен лоцман.
- Это обязательно. Но об этом потом. Прошу за мной. Комендант направился к деревянной лестнице, что круто поднималась к вершине утеса, туда, где стоял каменный замок. Когда комендант сделал первый шаг, его длинное кожаное пальто распахнулось, и Глеб увидел широкое лезвие сабли. Полы сомкнулись, спрятав оружие…
Они прошли мимо причалов. Приблизились к утесу. Перед самой лестницей их окрикнули:
- Стой! Кто? - Из небольшой будки, слившейся со скалой, выскользнул охранник. В руках у него было странное неудобное копье, больше похожее на китобойный гарпун, чем на боевое оружие.
- Это я, - сказал комендант, но боец уже узнал начальника и вытянулся в струнку, салютуя своей неуклюжей пикой.
Вблизи лестница казалась еще круче и страшней, чем на отдалении. Она уходила вверх почти вертикально, каким-то непонятным образом прилепившись к отвесной стене. Глеб задрал голову. Отсюда замок не был виден.
- Нам обязательно надо туда лезть? - спросил Коготь, наблюдая, как комендант начал подъем, цепляясь за шаткое ограждение перил.
- Да, - сказал Свертль.
Маг вздохнул:
- Лучше б я остался с Троллем на корабле.
Капитан Рукх громко фыркнул. Возможно, он таким образом выразил презрение к человеку, боящемуся высоты, но, вероятней, просто представил на капитанском мостике две фигуры - Тролля и Когтя - и не смог сдержать своего возмущения.
- Надеюсь, угощение того стоит, - пробормотал Коготь, опасливо глядя вверх.
Свертль уже карабкался вслед за комендантом, и Глеб, не раздумывая больше, ступил на перекладины лестницы. Через минуту за ним последовал не прекращающий ворчать Коготь. Последним поднимался Рукх.
Запыхавшиеся товарищи выползли на вершину. С трудом отдышались, утерли пот. Только капитан Рукх, привыкший карабкаться по реям с ловкостью обезьяны, был свеж, как огурчик.
- Неужели нельзя было какой-нибудь лифт придумать? - с трудом проговорил сквозь одышку Коготь.
- Подъемник? - спросил комендант. Он, как и Рукх, нисколько не устал. - У нас есть подъемник. Но он на другой стороне скалы. Я подумал, что лестницей быстрей получится.
Маг только хмыкнул, не сумев найти подходящих слов… Наверху было ветрено и неуютно, но зато отсюда открывался великолепный вид. Видно было все на десятки километров вокруг: и море, и залив, и само устье, и нанесенные течением островки, и река, текущая с юга, и горы по ее берегам… Глеб посмотрел в сторону, где должны были находиться стоящие на якорях корабли Свертля. И увидел их. На просторе бухты суда выглядели ничтожными скорлупками… Комендант выждал какое-то время, понимая восторг гостей, затем сказал:
- Если хотите, то можно подняться на маяк. Там выше и вид еще лучше.
- Нет, - замотал головой Коготь. - Куда уж лучше!
- Мы пришли не за тем, чтобы любоваться окружающими красотами, - сказал Свертль.
- Конечно, - легко согласился комендант. - Тогда поспешим в крепость.
Небольшой аккуратный замок казался неотъемлемой частью скалы. Он будто бы в один день вылез здесь на поверхность, пробился сквозь гранит, проклюнулся на самом краю обрыва, при этом едва не свалившись вниз, но оставшиеся в глубине корни удержали его от падения. Так вырастает опенок на срезе трухлявого пня. Так гриб чага намертво сживается с березой. Не было заметно ни фундамента, ни малейших признаков того, что стены эти были когда-то кем-то сложены из камня - просто монолит скалы вдруг поднимался вверх, причудливо вспучивался, формируя крепостные стены со всеми башенками, зубцами, амбразурами. И нигде ни единой трещинки, щелки, никаких признаков строительного раствора. Здесь все выстроила сама природа. А людям только и оставалось, что пробить дверные и оконные проемы, застеклить их, забрать решетками, навесить ставни и ворота, увенчать каждую башенку острой крышей-шапочкой с флюгером на макушке…
В воротах стояли два охранника. Они отсалютовали коменданту и его гостям. И вновь Глеб подивился странному тяжелому оружию, похожему на гарпуны.
Затем был длинный коридор, освещенный вереницей факелов. Бойницы, из которых тянуло сырым сквозняком. Темные дыры боковых ходов, откуда - Глеб не удивился бы - вполне могли вынырнуть знакомые горгульи. Череда совершенно одинаковых дверей, широко распахивающихся, стоило коменданту легко коснуться их ладонью, и с грохотом захлопывающихся, когда через них проходил последний человек.
И, наконец, зала. Не очень большая, скорее даже тесная. Серые стены, низкие потолки. Но, шагнув в эту комнату, Коготь по обыковению зевнул, да так и застыл с открытым ртом. На широком столе, покрытом синим сукном, стояла разнообразная снедь. Но не еда поразила мага - видел он и не такое. Его повергла в изумление утварь - подносы, тарелки, миски, кубки, бутыли, ложки, вилки, ножи… Все это нестерпимо блистало, сияло, играло, отражая свет многочисленных факелов. Кругом было сплошное золото.
- От-т… откуда? - Коготь даже стал заикаться.

Предыдущая страница 26 Следующая страница


27 Михаил Кликин

- Что? - не понял комендант.
- Столько золота.
- С арестованных кораблей.
- Пиратских?
-Со всяких. Это конфискованное золото. Похищенное, контрабандное, фальшивое… Впрочем, фальшивого здесь нет.
- А разве оно не должно храниться на складе? - спросил Свертль, с профессиональным интересом разглядывая богатую сервировку.
- Зачем ему там пылиться? Пусть работает. А когда придет время отправлять конфискованные вещи Королю, мы все приведем в порядок. У нас же все пронумеровано, подписано. К каждому предмету имеется бумага. Так что здесь еще никогда ничего не пропадало. И не пропадет. Порядки насчет этого строгие!
Коготь неопределенно хмыкнул.
- Рассаживайтесь, - сказал комендант, широким жестом приглашая гостей к столу, - поговорим.
- Пожалуй, я не зря карабкался сюда, рискуя собственной жизнью, - пробормотал Коготь. Глеб покосился на товарища.
- Прежде всего, - сказал комендант, когда все устроились на местах, - я должен напомнить вам, господин, - он кивнул Свертлю, - что за проход по реке вы должны заплатить тридцать два золотых.
- Уже тридцать два?
- Да. С этого месяца тариф подняли.
- Хорошо. Считайте, что я это уже сделал. Но еще мне нужен лоцман.
- Пятнадцать монет в сутки.
- Меня устраивает.
- Хорошо. Осматривать ваши корабли я не буду, - комендант вновь кивком выразил свое уважение к собеседнику. - В этом нет необходимости.
- Я тоже так думаю.
- Но хотелось бы знать, что у вас на борту. Для отчетности. Понимаете?
- Да, конечно. У меня при себе все бумаги. - Свертль протянул руку, и капитан Рукх, движением фокусника вытянув откуда-то пачку желтых листов, положил ее гному на ладонь. - Пожалуйста. Документы, накладные, перечень товаров, расписки.
- Хорошо. Я посмотрю, а вы пока налегайте на еду. Думаю, нечасто вам приходилось есть с золота. - Комендант освободил угол стола, переместив часть посуды, разложил документы и погрузился в чтение. Изучая бумаги, он изредка кивал, морщил брови и почесывал переносицу.
Гости тем временем ужинали.
- Недурственно, - приговаривал Коготь каждый раз, когда пробовал новое блюдо. - Очень даже недурственно. - Он уже не зевал и не демонстрировал скуку. Напротив, он был необычайно суетлив и подвижен. Руки его так и летали по всему столу.
Бегло просмотрев документы, комендант вновь сложил их в ровную стопку и вернул Свертлю. Гном передал бумаги одноглазому капитану.
- Все в порядке?
- Да. Как обычно, все в порядке. Путешествие можете продолжить, когда захотите, но я все же продолжаю настаивать на том, чтобы вы дождались восхода солнца.
- Мы планировали…
- Тем более что лоцмана я вам сейчас найти не смогу. Только утром.
- Что ж. Значит, утром, - сдался Свертль.
- Мы вернемся на корабль, - шепотом спросил Коготь, наклонившись к уху Глеба, - или всю ночь проторчим здесь?
- Не знаю.
- Черт! Ну, что ж, будем извлекать из своего положения максимальную пользу. - Маг задвигал локтями, добираясь до еще не продегустированных блюд.
Глебу хотелось спать. Он часто зевал, прикрывая рот ладонью. Слипались глаза. День выдался слишком долгим и тяжелым. Вгоняя в дремоту, капитан и комендант нудно говорили о морских проблемах, пересыпая свою речь длинными непонятными словами. Иногда в разговор встревал Свертль. И тогда беседа перетекала на темы более понятные, но такие же неинтересные: торговля, цены, конкуренция…
А потом комендант вспомнил что-то, оборвал неоконченную фразу и посмотрел на Когтя.
- Теперь я хотел бы послушать, что там у вас случилось с этими пиратами.
Маг поднял голову, мгновение размышлял, с чего бы начать, затем открыл рот, и его понесло. Он врал, нисколько не стесняясь присутствующих свидетелей, а иной раз и адресуясь к ним, требуя, чтоб они подтвердили истинность его слов. Глеб, привыкший к выходкам друга, только посмеивался. Зато очумевшие Свертль и Рукх невольно кивали головами, настолько убежденно вел свой рассказ Коготь. Комендант услышал, как десяток отлично оснащенных кораблей с пушками неслись наперерез беззащитному торговому каравану. Как целый флот атаковал головное судно. И как маг зажег десяток солнц - по числу атакующих кораблей, - и противник в одно мгновение был испепелен. Коготь утверждал, что море покраснело от крови, а какое-то время воды и вовсе не было видно, так как всюду торчали головы тонущих…
- Я мог бы перебежать по их затылкам на берег и вернуться назад. Корабль просто не мог двигаться. А эти разбойники карабкались на палубу, но я сшибал их, бил пламенем…
Комендант невозмутимо слушал.
Когда маг смолк, комендант серьезно кивнул и заговорил о том, как нелегко плавание в северных водах и какими опасностями оно чревато. Капитан Рукх поддакивал, щурил свой единственный глаз и нескончаемо дымил трубкой…
Глеб все зевал и клевал носом. Он рассеянно о чем-то думал, грезил. Он уже не воспринимал слова собеседников. Слышал только ровный монотонный гул. Уставший мозг постепенно отключался, но уснуть прямо здесь, за столом Глеб не решался - удерживала врожденная осторожность Двуживущего. Инстинкт самосохранения…
Надо было дотерпеть…
Он встряхивался, обводил взглядом лица товарищей, вновь на какое-то время обретал возможность понимать разговор… Он и не заметил, как вдруг пришло утро.
Величавая река неторопливо несла свои воды по протяженной лессовой долине, раскинувшейся у подножия гор. Она брала исток в озере Пяти Голов, набирала силу, подпитываясь кристально чистыми ледниковыми ручьями, подтачивала, размывала берега и в конце своего пути вливалась в океан. За многие сотни лет река вынесла к устью миллионы тонн осадочных пород, образовав десятки островов и сотни отмелей…
Корабли осторожно двигались на юг, пробирались вверх по Учению. По мере продвижения в глубь материка постепенно плел воздух, отступала зима, лишь бодрящей свежестью дышала вода да белели над горизонтом снежные вершины. Ночи становились все темней…
Паруса были убраны, только хлопали, цепляя ускользающий воздух, треугольные кливера. Глядя на их трепыхание, Глеб гадал, что предпримет капитан, если ветер сменит направление или стихнет совсем.
На капитанском мостике головного судна, бок о бок с одноглазым Рукхом, стоял коренастый бородатый человек в робе. Он поднялся сюда, когда корабли покидали форт, и с того момента так ни на минуту не оставил своего поста. Даже еду для него приносили на мостик. Хмурому капитану приходилось мириться с присутствием этого человека. Река любила обманывать путешественников и частенько меняла русло, размывая старые лессовые отложения и нанося новые отмели, не обозначенные ни на каких картах. Только опытный лоцман - а по утверждению коменданта, бородач был лучшим лоцманом - мог провести здесь корабль, не посадив его на мель, точно держась переменчивого фарватера.
- Отсюда начинаются исконные земли гномов, - сказал Свертль. - Драконьи Скалы - наша родина.
Черные пики отвесно уходили высоко вверх, оставляя взору лишь узкую, похожую на трещину полоску неба. Было сумрачно, хотя где-то там, над ущельем, вовсю светило невидимое отсюда яркое солнце. Негодующая река, стиснутая каньоном, лишилась своей неторопливой и самоуверенной величавости. Ее глубокие воды стремительно неслись мимо каменистых берегов, закручиваясь в бешеные водовороты. Цепи тяжелых якорей натянулись и : с трудом удерживали корабли на месте.
- Разве может так говорить Двуживущий? - спросил Глеб, Он, Коготь и Свертль стояли на носу головного судна и смотрели, как суетится на тесном берегу команда, готовясь к преодолению порога. Над головами матросов возвышался мохнатый торс у Тролля - силач был незаменимым помощником.
- Конечно, я не настоящий гном. Но только в том смысле, что я не был рожден в глубине подземелий. А все остальное… Я перенял привычки и обычаи моего племени, я знаю все секреты работ по металлу, никто лучше меня не разбирается в геологгии… Я горжусь своей принадлежностью к роду горного народца. Так можешь ли ты утверждать, что я не полноценный гном?
- Ты прав. - Глеб вспомнил свою жизнь у гоблинов. - Неважно, кем и как ты рожден… Я заметил, что Одноживущие часто намного человечней, чем настоящие люди.
Маг несогласно покрутил головой.
- Нельзя быть человечней человека, - сказал он. - Это даже звучит нелепо. Это просто невозможно. Нельзя же быть чернее черного.
- А быть белее белого тоже невозможно? Существует ли абсолютно чистая белизна? - вопросом на вопрос ответил Глеб. - Почему-то можно быть бесчеловечным человеком, хотя это звучит еще более нелепо.
Гном внимательно слушал друзей.
- Это бесполезный, ни к чему не ведущий спор, - сказал он. Глеб хотел еще что-то добавить, но лишь махнул рукой. Коготь потерял к разговору всякий интерес и принялся наблюдать, как Тролль, с брезгливым выражением на лице, забрел по грудь в воду и стал вытаскивать на берег необъятный пучок толстых канатов, брошенных ему с корабля.
Наконец все было готово.
На оба берега высадились два смешанных отряда людей и гномов - вся команда корабля. На борту остались лишь лоцман, Глеб, Коготь и Свертль да еще одноглазый Рукх встал к штурвалу. Небольшими группами моряки и плечистые богатыри маленького народца разобрали канаты, впряглись в широкие кожаные петли, укрепились ногами в земле, ожидая команды.
- Товсь!!! - рявкнул капитан. - Днять якоря!!! Глеб и Коготь навалились на рукояти закрепленной на носу лебедки. Заскрежетало, заскрипело огромное колесо. Напряглись якорные цепи и тяжело, неохотно потянулись вверх, наматываясь на деревянный барабан. Течение подхватило освобожденный корабль и понесло назад, но лишь мгновение река забавлялась своей безвольной игрушкой. Поднявшись из воды, натянулись мокрые канаты, заскрипели кожаные лямки, захрустел под ногами гравий - впряженные бурлаки наклонились, чуть отступили назад под навалившейся неимоверной тяжестью, и тугими узлами заходили мышцы, кровь прилила к лицам, синими веревками набухли вены.
- И-и-и, ух! - прокатилось над беснующейся рекой, и корабль двинулся, пошел, медленно, нехотя, но пошел, пошел! Пошел против течения, зарываясь носом в буруны, рассерженно рыская из стороны в сторону…
- И-и-и, эх! - второй шаг, легче, приноровясь…
- И-и-и, ух! - разгоняясь, набирая силу, и тяжесть отпуска-' теперь главное не останавливаться, идти, переставлять ноги…
Глеб дождался, когда к левому борту приблизится берег, и выгнул прямо в пенящуюся ледяную воду. В два взмаха он пересек реку, вылез на сушу и впрягся в свободную кожаную лямку, Рядом с упоенно ревущим Троллем. Навалившись грудью на широкую петлю, он подхватил дружное «Ух!», оттолкнул ногами тяжелую землю и пошел, наслаждаясь подающейся тяжестью, упиваясь своей мощью - мощью единения, необоримой силой сплоченности.
Они ступали, низко опустив головы, наваливаясь всей своей массой на влажные от пота хомуты, ступали мерно, сбивая ступни о камни, стаптывая расползающуюся обувь. Ноги уже сводила судорога, а стремнина все не кончалась. Река, стиснутая скалами, бесилась, пыталась отбросить корабль назад, порвать канаты, сломать упрямые спины, но впряженные моряки шли и шли, привычно ухая и распрямляя дрожащие колени. Дважды отвесные стены каньона вплотную подступали к воде, и тогда пешим морякам приходилось залезать в беснующуюся реку, злобно жалящую холодом. Мокрые и замерзшие, они выбирались на берег, и через минуту пот снова заливал им глаза, и кипящая кровь стучала в висках,
А потом, внезапно, лямки перестали врезаться болью в плечи и стискивать грудь, и корабль пошел легко, словно полетел по воздуху. Расступились черные скалы, и горячее солнце осветило людей.
- Озеро! - прокричал капитан Рукх с корабля, превращенного в баржу.
- Пришли!
И люди стали распрямляться, стряхивать с себя кожаную упряжь. Вздохнули свободно, а потом бросились назад, в полумрак каньона. Там, среди тесных скал, еще боролась с бурным течением команда второго судна, и им очень кстати пришлась бы любая помощь.
Глеб опустился на прогретый песок.
Перед ним распростерлась залитая солнечным светом зеленая долина. В центре ее искрящимся зеркалом раскинулось большое озеро. С вершин Драконьих Скал можно было заметить, что озеро вытянутыми неровными заливами вгрызалось в сушу, и с высоты птичьего полета оно напоминало очертаниями некую раскинувшуюся среди гор пятиглавую тварь, за что это пресное внутреннее море и получило свое название - озеро Пяти Голов. Глеб видел, как на далеких берегах среди крошечных строений двигаются мелкие фигурки, он видел, как необъятную голубую гладь бороздят скорлупки судов и лодок, как по склонам гор тонкими змейками ползут караваны. И слепящее пятно солнца в: лежало на спокойной воде, и бегущие облака отражались в неподвижном зеркале. Казалось, кусок неба упал в эту долину и растекся по ней жидкостью, продолжая привычное движение своей небесной жизни.
Позади раздались дружные ритмичные выкрики. Глеб оглянулся. Из темной трещины ущелья показалась взмыленная толпа людей и гномов. Вслед за ними из-за скал выполз корабль с голыми мачтами. Словно дикий мустанг на привязи, он метался из стороны в сторону, и рулевой с трудом удерживал его на фарватере бурной реки. Упирающееся судно неохотно прошло еще двести метров и успокоилось - стремнина осталась позади. С грохотом нырнули в воду якоря. Обессилевшие люди повалились на песок.
- Все! - выдохнул вспотевший Тролль, опускаясь рядом с Глебом.
С палуб кораблей спустили шлюпки.
Первыми на борт поднялись матросы. Они, несмотря на боль в натруженных мышцах, словно шустрые многорукие пауки, разбежались по реям, стали разворачивать полотнища парусов.
Когда суда были готовы к дальнейшему путешествию, шлюпки вернулись за блаженствующими на пляже гномами.
Последними берег покидали Глеб и Тролль. Залезая в лодку, великан чуть было не опрокинул ее вместе со всеми гребцами. Забравшись, он опасливо растянулся на дне, боясь пошевелиться, и подозрительно смотрел на бегущую мимо бортов воду, словно ждал от нее какого-то подвоха.
- Ненавижу реки, - сказал он Глебу. - Это какое-то патологическое отвращение. Они напоминают мне змей. Извивающихся, текучих, скользких… Бр-р-р! - Гигант передернул плечами, и шлюпка опасно закачалась. - Иногда я даже думаю, что тролли и строят мосты только из-за этого своего отвращения. Они словно перечеркивают тела рек, рассекают мостами, расчленяют, раздирают на части…
На палубе их встретили Свертль и Коготь.
- Вот она - родина гномов, - гордо сказал Повелитель маленького народца.
Распустив паруса, корабли вышли в озеро, и у Глеба захватило дух от величественного зрелища. Озеро было огромным. Конечно, Глеб понимал, что это водное пространство лишь капля в сравнении с океаном, по которому они плыли три дня назад, но океан был безграничен, и потому его размеры не ощущались, а здесь… Чтобы понять, прочувствовать величину, необходимо ясно видеть ее границы… Здесь все было гигантским: и далекие горные вершины, и зеленое плато долины, и простор неба над ней. Все внушало необычайный восторг и заставляло упиваться открывающимся раздольем…
Два миниатюрных судна двигались среди облаков по водной глади. Уже четко была видна цель - прилепившиеся к холмам игрушечные строения, причал, тонкой нитью протянувшийся от берега, скопления корабликов возле него…
Маленькая флотилия взяла курс на торговую столицу гномьегo царства.

Глава 12

Дома было тихо.
Глеб полностью разделся и сложил мокрую одежду в ванну. Голышом, оставляя на линолеуме влажные следы, он прошлепал на кухню и устроил ревизию холодильнику. Большую часть продуктов он отнес Александру, но кое-что еще оставалось.
Он отыскал на антресолях старую спортивную сумку, бросил в нее банку тушенки, упаковку лапши быстрого приготовления, полбуханки черного хлеба и свежую булку с изюмом.
Надо было переодеться.
Он открыл стенной шкаф в прихожей и стал думать, что надеть. В конце концов выбрал однотонную черную футболку и черные потертые джинсы.
Когда он влезал в тесные штанины, раздался звонок.
Глеб хотел сразу открыть, но острое предчувствие опасности остановило его. Застегнув «молнию» ширинки, он на цыпочках подошел к двери и заглянул в глазок. На лестничной площадке стоял незнакомый человек в шляпе и плаще и, отсвечивая золотым зубом, приторно улыбался, словно позировал перед объективом фотоаппарата.
Глеб, замерев в неудобной позе, долго рассматривал чужака.
Человек поднял руку и снова позвонил, улыбаясь дверному глазку. Выждав некоторое время, он наклонился, скрывшись из поля зрения, и тотчас в замочной скважине что-то заскрежетало, заскребло. Незнакомец вскрывал дверь.
Глеб осторожно подпер дверь стулом и вернулся на кухню. Времени было в обрез. Он надел неуспевшую еще высохнуть куртку, торопливо зашнуровал ботинки, положил в сумку тяжелый пистолет, взял зонт и распахнул окно.
В метре от жестяного подоконника цеплялась за кирпичную стену металлическая пожарная лестница.
Глеб в последний раз прикинул, не забыл ли он чего. Пистолет. Документы. Деньги. Еда. Вроде бы все на месте.
Он встал на скользкий мокрый подоконник и посмотрел вниз. Восьмой этаж. Сразу насмерть.
Перекинув сумку через плечо, он взял зонтик в зубы и прыгнул ни лестницу. Руки скользнули по влажному металлу, обдирая ладони, но пальцы уже вцепились намертво, ноги нашли опору, и он замер, ожидая, пока стихнет гудящая вибрация ступенек, сваренных из ребристой арматуры.
Через несколько секунд Глеб стал быстро спускаться, стараясь не смотреть вниз, в пропасть вечерней улицы, на головокружительно далекий тротуар, по асфальту которого отплясывали шелестящую чечетку капли дождя.
Порт, а это действительно был порт, а не многочисленные помосты простых причалов, как в устье, производил впечатление своей основательностью. Гранитные пирсы, массивные волнорезы, каменные постройки - все было сделано с исконно гномьей обстоятельностью и на долгие века. Возле пирсов, у деревянных причалов, просто на воде покачивались десятки судов: одно-, двух-, трехмачтовые, большие и маленькие, юркие и неуклюжие, самых разных расцветок и конфигураций. Корабли пришвартовывались, отчаливали, загружались, разгружались, стояли заякоренные, поднимали паруса; все вокруг жило, дышало, двигалось - ругались между собой капитаны, свистели в короткие дудки боцманы, перекликались матросы. Множество морских и речных путей сходилось сюда - в озеро Пяти Голов, в Приозерный город. Все драгоценные металлы, минералы, руда и уголь, все, что добывалось в шахтах Драконьих Скал и не только там, - все поступало сюда, тщательно сортировалось, скрупулезно взвешивалось, обстоятельно описывалось, распродавалось и покупалось, а потом расходилось водными и сухопутными караванами по всем уголкам Мира.
На берегу возле самой воды подпирали друг друга глухие стены складов. Их тяжелые металлические ворота постоянно были распахнуты, и через них сновали туда-сюда грузчики, перетаскивая груды товаров.
За баррикадами складов стояли строгие каменные здания:
торговые представительства, палаты, офисы и конторы. Здесь сбивали цены, договаривались, заключали сделки, судились и консультировались. По ухоженным улицам этого района ходили хорошо одетые люди и гномы, все с озабоченными лицами, серьезные и деловые, без суеты торопливые, ценящие свое время, осознающие собственную значимость.
Над деловым кварталом, на пологих холмах у подножий гор словно грибы толпились дома: каменные берлоги, деревянные избы, тростниковые мазанки, скромные одноэтажные и хоромы, похожие на дворцы, разные настолько, что непривычный человек терялся в их хаотичной пестроте. На этих беспорядочных улицах было многолюдно, и пешеходы являли собой не менее разнородное зрелище, чем здешние здания: из кабаков вываливались воняющие табаком и пивом громкоголосые матросы, возвращались в дорогие гостиницы благопристойные купцы, сплоченными группами проходили квадратные воины-гномы, неслышно скользили маги, разыскивающие в местных магазинчиках редкие минералы, изредка показывались скрытные молчаливые эльфы, одинокие Двуживущие воители в поисках нового достойного оружия гордо раздвигали толпу плечами, бесцельно бродили скромные застенчивые хоббиты с юго-восточных равнин, разглядывая окрестности…
Благородные витязи и трусливые воры, белые церковники и отверженные чернокнижники, люди и нечисть - все ходили бок о бок по одним тесным улицам и старались не задевать друг друга, потому что знали, что земля эта принадлежит гномам и маленький народец не намерен терпеть беспорядок на своей территории, мешающий их торговле. Все знали, что любой гном - купец, мастеровой, рудокоп, - взяв в руки топор или молот-клевец, становится грозным воином, все слышали о необычайной сплоченности гномьего племени, и потому в Приозерном городе всегда было спокойно.
Свертль снял для Глеба и его товарищей великолепную комнату в самой дорогой гостинице.
- Отдыхайте, - сказал он. - Завтра после полудня отправимся в город.
Гном выдал им жалованье, включая премиальные, и ушел, оставив их одних.
Коготь уселся в роскошное кресло, оглядел апартаменты и заметил:
- А он не такой скряга, каким казался мне сначала.
- Ага, - усмехнулся Тролль. - Это же его собственный отель. Думаешь, он заплатил за номер? Половина этого города принадлежит ему лично, а с остальных он берет налоги.
- Может быть, - сказал маг. - Но я уверен, что у него есть гостиницы и похуже. А он поселил нас здесь…
Плотно перекусив, они вышли на прогулку. Коготь восхищенно крутил головой, оглядывая окружающую сумятицу. То и дело он дергал Глеба и указывал на что-нибудь:
- Гляди, какой дом отгрохали!
- А это Черный Клаус, известный бандит. Я его знаю… Привет, Клаус!
- Смотри! Эльф! Они же давно пропали!
-Вон! Гоблин! Не твой знакомый?..
Прохожие оборачивались на тройку друзей - такая диковина, как ручной, а судя по всему, и разумный тролль, даже здесь еще не встречалась. Великан чувствовал это ненавязчивое внимание к своей персоне и слегка сутулился, стараясь слиться с толпой…
- И чего пялятся? - пробормотал Тролль, когда семья проходящих мимо болотников остановилась и стала тыкать в его сторону длинными тонкими пальцами, показывая друг другу этакое чудо. - На себя бы посмотрели!..
Нагулявшись по многолюдным улицам, товарищи спустились к озеру и, стоя на гранитной набережной, долго любовались портовой жизнью.
- Гномы развернулись! - с долей зависти сказал Коготь.
- Это заслуга Свертля, - ответил Глеб. - Раньше гномы лишь работали в шахтах да ковали оружие, а куплей-продажей занимались люди. Но их новый Повелитель все изменил. Теперь вся торговля богатствами недр идет исключительно через маленький народец…
Потом они еще долго бродили по городу. Побывали на просторном пляже, зашли на шумный рынок, посидели в кабаке, потягивая холодное пиво. Поднялись на пустующие холмы, почти к самым горам и до самого вечера лазили там по зарослям колючих кустарников, любуясь открывающимися сверху видами, заглядывая в черные норы давно заброшенных пещер и шахт, отыскивая под земляными завалами следы древних гномьих поселений.
Вечером, довольные и усталые, они вернулись в гостиницу.
В номере их ждал горячий ужин.
Набив живот, Коготь растянулся на кровати.
- Это, конечно, все хорошо, - сказал он, блаженно щурясь на высокий лепной потолок, - еда, перины, любование природой. Но я соскучился по действию, мне нужен бой, драка. Я жажду крови.
- Будет тебе драка, - пообещал Тролль. Он хитро прищурился, наблюдая за развалившимся магом, а потом сорвался с кресла, сгреб товарища в охапку и швырнул на соседнюю кровать. Коготь стукнулся головой о стенку и заохал, трогая затылок. - Ну, как тебе вкус крови? Где твоя жажда битвы? - Великан навис над магом, готовясь продолжить шутливую потасовку.
- Отстань, дубина неотесанная. - Коготь заполз в щель между стеной и кроватью. - Опалил бы я тебя, словно поросенка на Рождество, да только голый ты еще страшнее будешь. И так стыдно рядом с тобой по улицам ходить, а с ощипанным и того более…
- Сейчас поглядим, кто кого ощиплет! - Тролль попытался схватить мага неуклюжими руками, но тот ужом выскользнул из смыкающихся объятий и, подбежав к сидящему за столом Глебу, спрятался у него за спиной. Гигант, широко разведя в стороны свои обезьяньи лапищи, шагнул к укрывающейся жертве.
- Глеб, скажи ему, пусть отстанет, - попросил маг. - А то я за себя не ручаюсь!
- Действительно, хватит. Ночь уже, всех соседей перебудите своим топотом.
Тролль разочарованно опустил руки, спокойно подошел к столу и сел в скрипнувшее кресло. Он взял со стола недогрызенную баранью ногу и стал обгладывать кость, нарочито громко чавкая и кровожадно поглядывая на мага.
Коготь несколько минут молча следил за великаном, затем, решив, что тот успокоился и больше не представляет опасности, тоже сел за стол и принялся рассказывать очередную невероятную историю о своих давних похождениях, как обычно все больше и больше увлекаясь и оттого привирая. Тролль, обгладывая жалкие останки бараньей ноги, скалил клыки и понимающе переглядывался с Глебом. Маг словно не замечал их улыбок и продолжал трепаться, уже и сам начиная путаться в собственной лжи.
Через час, остановившись на полуслове, Коготь зевнул и предложил лечь спать. Все молча согласились и разошлись по постелям, предварительно задвинув засов на двери и заперев оконные ставни. Спустя минуту раздался дружный храп.
На середину неосвещенной комнаты выполз сверчок, прислушался к раскатистым звукам, осторожно чирикнул, настраиваясь, и затрещал, заскрипел, вторя спящим друзьям.
Проснулись они одновременно.
Глеб открыл глаза и сразу понял, что в комнате что-то не так. Окна были распахнуты настежь, в них заглядывало яркое солнце и трепал легкие полупрозрачные занавески свежий утренний ветерок. Глеб повернулся. Засов на двери был отодвинут, хотя Глеб точно помнил, как они перед сном запирали двери и окна.
Глеб рывком приподнялся на кровати, намереваясь схватить стоящее у изголовья копье. Но копья на месте не было. Сбросил одеяло на пол Тролль. Коготь, не поднимаясь с постели, подцепил свой посох.
Возле заваленного объедками стола восседал в кресле Повелитель гномов.
- Это всего лишь я, - сказал он. - Сторожу ваш крепкий сон.
Глеб, собираясь с мыслями, протянул длинное умирающее:
-Э-э-э… - выдержав паузу, невнятно спросил: - А как… так… ведь все закрыто… было…
Свертль улыбнулся.
- Мы ходим другими путями, - сказал он. - Вы не волнуйтесь, вам ничто не угрожало.
-А мое… э-э-э… копье…
- Хочу сделать тебе подарок. Подожди немного, и я верну твое оружие.
- Но… - растерялся Глеб.
- Не переживай, - успокоил его гном, - в Приозерном городе тебе никто не причинит вреда. Тем более что мы сейчас позавтракаем и все вместе пойдем смотреть караван.
Было жарко, несмотря на ветерок, дующий со стороны озера. Происходящее на тесной площадке, со всех сторон зажатой складами, напоминало библейское столпотворение. Ревели возмущенные быки, ржали лошади, кричали на животных и друг на друга люди. Грузчики, сгибаясь под тяжестью ноши, вытаскивали из глубин складов огромные тюки, мешки и ящики, сваливали их громоздящимися кучами прямо посреди маленькой открытой площадки. Нанятая Свертлем обслуга разбирала растущие завалы и торопливо навьючивала лошадей и быков. Нагруженных животных хватали под уздцы погонщики и выводили на дорогу, успокаивающе поглаживая и нашептывая ласковые слова.
- Свертль подвел друзей к загорелому громкоголосому гному, размахивающему руками. Представил:
- Это наш главный торговец Тристл. Он возглавляет караван. А это мои товарищи. Они охранники.
- Наслышан, - кивнул Тристл и заорал на растерянного конюшего, который все никак не мог справиться с норовистой лошадью: - Держи ее! Крепче! Уволю! Выводи, выводи ее, черт тебя подери!
Животное вздыбилось, и плохо закрепленные тюки посыпались на землю.
- Помогите ему! - ревел Тристл. - Кто-нибудь! - Он сорвался с места, отпихнул молодого погонщика и сам принялся усмирять взбудораженное животное. Парнишка стоял рядом, готовый расплакаться.
- Тристл - самый эмоциональный гном из всех моих знакомых, - сказал Свертль. - Но торгуется он, словно бог… А сейчас я представлю вас начальнику охраны каравана.
Они покинули шумную площадку, обогнули длинный склад и вышли на дорогу. Вытянувшись цепью, здесь топтались успокоившиеся вьючные животные. Лошади щипали траву, растущую на обочине. Завидя Тролля, они опасливо косились на него, фыркали, скаля зубы, и пятились в сторону, когда великан проходил мимо. Невозмутимые быки возлежали прямо в дорожной пыли и, прикрыв глаза, пережевывали жвачку. Между ними вышагивали черные грачи, выклевывая что-то из свежего навоза. Смуглые погонщики дремали рядом со своими животными, наслаждаясь горячим солнцем.
Друзья прошли вдоль растянувшегося каравана и, пригнувшись, нырнули в тень маленького бревенчатого домика, стоящего у самой дороги. Тролль остался снаружи.
Внутри было прохладно. В тесной, с низким потолком комнатушке стоял стол, за которым сидели четыре гнома. Увидев вошедших, они поднялись.
- Садитесь, садитесь, - сказал Свертль. Он пожал руки всем четверым и представил Глеба и Когтя: - Это те, о ком я вам говорил. Надеюсь, вы найдете общий язык. А это Смирл - начальник охраны и десятники: Торлс, Киртр и Кортль… - Гном обвел руками присутствующих и предложил: - Давайте выйдем на улицу, а то здесь слишком тесно для семерых.
Увидев Тролля, голова которого находилась на одном уровне с крышей бревенчатого строения, гномы остановились и уважительно ему поклонились. Великан, ухмыльнувшись, тоже приветствовал их кивком.
- Думаю, вы договоритесь и без меня. А сейчас…- Свертль обернулся к начальнику охраны. - Ты принес, что я тебя просил?
- Конечно, господин, - ответил Смирл, исчез за дверью домика и через мгновение появился вновь, держа в руках копье. Свертль принял оружие и протянул его Глебу:
- Великолепное древко должно иметь отличный наконечник, - сказал он немного напыщенно. - Я лично выковал его из лучшей стали. Этот металл не поддается коррозии, по крепости он сравним с алмазом. Наконечник вечен. Он неуничтожим. Его никогда не придется затачивать. Я сохранил его форму, но изменил качество… Прими это в подарок и помни: гномы - это не только алчущие наживы торгаши.
- Спасибо, - сказал Глеб. Он взял копье, опасаясь, что новый наконечник нарушил балансировку. Но все было в порядке. И вроде бы оружие даже стало лучше, чем раньше. Гномы знали свое дело. - Спасибо!
- И еще… - продолжил Свертль. - Я подумал, что старый ва наконечник может быть дорог тебе как память. Возьми и его. - о Гном вытащил из-за пазухи металлический иззубренный треугольник. Сквозь проделанное небольшое отверстие был пропущен тонкий кожаный шнурок. - Я наложил на него заклятие. Древнее заклинание земли. Не знаю, зачем я это сделал, но мне с показалось, что это может пригодиться… Этот талисман поможет тебе найти воду. Где угодно. В любом месте. Он всегда выведет к источнику подземной влаги.
- Спасибо, - вновь поблагодарил Глеб, надевая амулет на шею. - Я признателен тебе, Свертль.
- У тебя есть возможность еще раз доказать это делом… А сейчас я должен идти. У меня остались кое-какие нерешенные дела, и я должен все закончить до отхода каравана. Встретимся здесь… - Сказав это, Свертль быстрым шагом направился к центру Приозерного города и вскоре скрылся из виду за теснящимися зданиями складов.
- Что ж, - сказал Смирл, проводив Повелителя взглядом. -Наслышан о ваших подвигах и рад видеть таких доблестных воинов в наших рядах. - Кивком он отпустил десятников и присел на покрытый мхом камень, вросший в землю. Друзья опустились на траву рядом.
- Вкратце обрисую ситуацию, - сказал начальник охраны. - Караван пойдет на юго-восток, в Город. Местность равнинная - степь, лесостепь. В последнее время на этом торговом направлении участились нападения, В основном грабежом занимаются банды местных разбойников, но бывают случаи, когда караваны атакуют Двуживущие. Поэтому если раньше в охране было не более одного десятка человек, то сейчас мы вынуждены наращивать мощь отрядов. В этот раз со мной идут тридцать отлично обученных воинов-гномов. Кроме того, с караваном следуют пятнадцать торговцев, неплохо орудующих топором, и почти тридцать человек погонщиков - конечно, это по большей части необученный сброд и им наплевать на товар, но свою жизнь они будут защищать отчаянно. Разбойники обычно нападают группами в сорок-пятьдесят человек. Двуживущие - максимум вчетвером. Так что перевес на нашей стороне, но нужно быть готовым ко всему… Два основных отряда пойдут в голове и в хвосте каравана. Четыре патрульные группы будут курсировать между ними… Вы… - гном задумался. - Вы пойдете замыкающими. Я дам вам в усиление двух воинов… Глядите в оба! Иногда противник нападает сзади, отбивает пару лошадей и убегает, прежде чем мы спохватимся. Иной раз мы теряем таким образом треть груза… Отправляемся через полтора часа. У вас еще есть время приготовиться и собрать все необходимое. Построение отряда здесь ровно через час. Вопросы есть? Вопросов не было.
Иной раз и часа вполне достаточно, чтобы вляпаться в историю.
- Глеб, - Коготь пребывал в некотором смущении, - мне нужна помощь.
- В чем дело?
- Не знаешь, где здесь можно купить золото?
- Что, хочешь потратить заработанные деньги?
- Ну… Вроде того.
- Не знаю. Обратись к Свертлю. Может, он поможет.
- Нет. Мне прямо сейчас надо. И, кроме того, гнома я впутывать не хочу.
Друзья отошли в сторону, отыскивая укрытие от солнца. Забились в узкую щель меж двух стен, в тесный промежуток между двумя складами. Тролль сумел втиснуться только наполовину, при этом закупорив своим телом проход.
- Ага! - хмыкнул великан. - Наш маг опять что-то придумал.
- Мне нужен магазин, где торгуют золотом и ювелирными, значит, изделиями.
- Это надо подниматься в город.
- Тогда пойдем.
- А где ты вчера был? Весь день по городу проходили.
- Ну… Вчера… Как-то я и забыл совсем. Из головы вылетело… А вот вечером стал раздеваться и вспомнил…
- Что вспомнил? - пристально глядя на Когтя, спросил Тролль.
- Да так… Дело вспомнил. Которое сделать надо.
- Что за дело?
-Ну…
- Ладно, давай выкладывай.
- Так ведь… - Маг встряхнул полу своего одеяния, и в складках что-то глухо звякнуло.
- Золото? - спросил Глеб,
-Да.
- Откуда? - Впрочем, Глеб уже догадывался, откуда у Когтя могло взяться золото.
- Из форта.
- Эх, ловок! - восхитился Тролль. - Прямо во время ужина стащил?
- Ну да.
- Эх, жаль меня там не было, не видел! Давай показывай. Да не бойся, не отнимем. Коготь мгновение колебался, затем запустил руку за пазуху и стал доставать предметы. Каждый раз, когда очередная вещь появлялась на свет, Тролль присвистывал и все шире и шире ухмылялся:
- Ну, ловок!
Коготь выложил на землю три вилки, два столовых ножа, и ложку, бокал и небольшое блюдо. Все золотое, украшенное искусной чеканкой.
- Как же ты их умудрился стащить?
- Так они же не следят. Как начали говорить, так про все и забыли. Я, может, и не стал бы воровать, да когда комендант сказал, что у них, значит, сроду ничего не пропадало, так меня эти слова за живое и зацепили.
Глеб сурово смотрел на разложенное золото.
- Ты же мог нас подставить!
- Так я ж из спортивного интереса. Как он сказал, что никогда ничего, значит…
- Ладно, - махнул рукой Глеб. - А теперь ты все это хочешь продать?
-Ну да.
- Избавиться?
- Тяжело же таскать. И неудобно.
Глеб вздохнул.
- Ты хоть догадываешься, что с нами сделал бы комендант, если бы поймал за руку?
- Но не поймал же… А что бы он сделал?
- Не знаю. В Городе за воровство обычно отрубают кисть. А это золото Короля, не кого-то там.
- Ладно тебе, Глеб, - вмешался Тролль. - Наш колдун молодец. Конечно, душонка у него подленькая…
- Эй, ты! - возмутился Коготь.
- …так на то он и колдун. Пойдем, действительно, продадим. А то, не дай бог, застукают с поличным. Только надо поспешить, у нас и так мало времени.
- Черт с вами, - сдался Глеб после секундного колебания. - Пойдем, поищем этот магазин.
Коготь вновь попрятал золотые предметы. Тролль боком вылез из тесного промежутка меж строениями, и друзья отправились в город.
- Слушай, - поинтересовался у Когтя Тролль. - А у тебя случайно не клептомания?
- Чего?
- Если ты болен, то прямо и скажи. А то воспользуешься как-нибудь случаем, своруешь у меня дубину.
- Нужна она мне, - фыркнул маг.
- Ага! Вот вы все так говорите…
Когда товарищи проходили мимо площадки, где снаряжался караван, из толпы их окрикнул Тристл.
- Вы уходите?
- Мы скоро вернемся, - ответил за всех Глеб.
- Не опаздывайте, ждать вас не будут.
- Раскомандовался, - пробурчал себе под нос Коготь.
- Как здесь быстрей до торговых мест добраться? - спросил Глеб у гнома.
- А вот прямо идите, потом/как в стену упретесь, свернете направо, - Тристл размахивал руками, показывая направление, - там вверх и как раз выйдете к рынку. Купить чего-то хотите?
- Продать.
- Значит, вам именно туда и надо.
- Спасибо…
До рынка товарищи не дошли. На тесной пыльной улочке им встретилась крохотная лавка, над входной дверью которой висела доска с длинной надписью, нацарапанной на двух языках. Человеческие буквы и гномьи руны гласили: «Золото, серебро, драгоценные и полудрагоценные камни. Ювелирные изделия. Покупка и продажа. Работа по золоту. Ремонт. Оценка вещей. Ломбард. Ссуды под небольшой процент».
Коготь несколько раз перечитал надпись, улыбаясь все шире и шире. Прокомментировал:
- Не удивлюсь, если хозяин еще сдает комнаты, дает советы и прогуливает собак за отдельную плату.
Тролль остался на улице, а Коготь и Глеб, согнувшись в три погибели, вошли в магазинчик. Приветствуя гостей, звякнул прибитый к косяку колокольчик. Из-под прилавка вылез старый гном, подслеповато прищурился, разглядывая посетителей. Прокашлялся в кулак.
- Золото покупаете? - спросил Коготь. Гном словно бы и не слышал. Он подергал себя за кудлатую бороду, шмыгнул распухшим носом, почесал подмышкой.
- Покупаете золото?! - повторил маг громче. Гном посмотрел на него мутным взором, запустил пятерню в свою нечесаную шевелюру, взъерошил волосы. Пожевал губы голыми деснами и только после этого просипел, часто кивая:
- Беру, беру.

Предыдущая страница 27 Следующая страница


Личный враг Бога 28

Коготь в раздумье помедлил, оглянулся на дверь. Он хотел бы иметь дело с более солидным покупателем, но времени на поиски не оставалось, и потому он все же решился и стал доставать похищенные столовые приборы, выкладывая их перед хозяином.
Гном удивленно следил, как из-за пазухи мага появляется золото.
- Вот, - сказал Коготь, - сколько за все это дашь?
- За это? - Гном пожевал губу, вперился взглядом в разложи женные на прилавке вещи, и в глазах его наконец-то появилась искорка разума. - Э-э… Так ведь… Пойду-ка я покажу… - Он к потянулся было к золоту, но Коготь перехватил его руку.
- Эй! Пока не купил, не трогай!
Хозяин лавки отдернул руку, шмыгнул носом, поскреб ногтями запястье.
- Ну… Тогда я сейчас приведу… - Он развернулся и скрылся за маленькой неприметной дверцей.
- Кого он привести собрался? - сам у себя спросил Коготь. - Оценщика, что ли?..,
Ожидание затянулось. В магазинчике было тихо. Глеб, устав стоять, неудобно согнувшись и втянув голову в плечи, отошел в угол и присел на табуретку - единственный предмет мебели в этой комнате, если не считать прилавок и длинную пустую полку.
- Ну, чего он там? - недовольно буркнул Коготь. Прошло еще несколько минут. В конце концов магу надоело ждать, и он махнул рукой:
- Ладно, черт с ним. Продадим в другой раз. - Он уже хотел собрать золотые вещи, но тут из-под прилавка совершенно неожиданно вылез старый гном. Коготь вздрогнул. - Ты откуда там взялся, сморчок? Ты же вроде ушел?
Старичок посмотрел на мага. Закашлялся, утер рот, оттянул пальцами нижнюю губу.
- Чего молчишь? Покупаешь или нет?
Гном хитро улыбнулся, лукаво подмигнул. Сказал, вроде бы даже с издевкой в голосе:
- Сейчас. Погоди.
- Чего годить-то? Долго ли?
- Нет. Сейчас. Они быстро. Они всегда быстро.
- Вот полоумный старикашка! - Коготь сплюнул на пол, обернулся. - Ты чего-нибудь понимаешь, Глеб?
И вдруг входная дверь со страшным грохотом распахнулась, едва не слетев с петель. Коготь дернулся, ударившись о низкую потолочную балку, охнул, схватился за затылок. В проем просунулась голова Тролля, он окинул взглядом тесноту лавки, спросил свистящим шепотом:
- У вас все в порядке??
- Да, если не считать двух идиотов - тебя и этого старика, - прошипел Коготь, осторожно касаясь вздувающейся на черепе шишки.
Голова Тролля исчезла. Затем вновь появилась:
- И все же я думаю, нам надо уходить.
- Почему?
- Кажется, сюда идут.
Гном, нисколько не удивившийся появлению еще одного странного, если не сказать страшного, посетителя, довольно закивал:
- Идут, идут.
- Кто? - Коготь сделал шаг к дверям, но вспомнил про свое 'золото и вернул-ся к прилавку.
- Человек десять. При оружии.
Глеб выглянул на улицу.
По узкой дороге, что спускалась с Покатого склона холма, торопились куда-то несколько вооруженных человек. Мелькали меж домов и редких деревьев. Бежали рысцой, и уже было слышно, как гремят по булыжнику подкованные сапоги. Три человека в отряде были облачены в доспехи, на нагрудниках которых был изображен - Глеб всмотрелся и скорей догадался, чем увидел, - взлетающий Пегас. На остальных лат не было, а в руках они держали массивные копья, похожие на китобойные гарпуны. Через минуту они должны были оказаться возле лавки…
- Вот черт! - охнул Глеб. - Только этого не хватало! - Он без объяснений схватил Когтя и поволок его к выходу.
- Стой! Ты чего? - завопил маг, вырвался из рук товарища и бросился назад к золоту, оставшемуся на прилавке. Но старый гном оказался проворней. Он, не церемонясь, смел все драгоценные предметы на пол, за прилавок, на свою сторону. И Коготь, увидя такое дело, взъярился:
- Ах ты, старый! - Он хотел броситься на гнома, но тот быстрым движением вытащил откуда-то огромный молот и занес его над головой.
- Воры! - просипел старикашка, обрушивая кувалду вниз. Глеб дернул Когтя за рукав, выхватив товарища из-под удара в самый последний момент. Молот просвистел в воздухе. Гном перехватил свое оружие и полез через прилавок. Борода его воинственно развевалась, он яростно сверкал глазами и щерил беззубые десны.
- Ну, ничего себе! - восхитился Тролль, заглядывая в дверной проем. Глеб, волоча за собой упирающегося Когтя, вылетел на улицу. Кувалда гнома описала дугу, едва не задев Тролля по носу. Великан отпрянул и с грохотом захлопнул дверь.
- Значит, это все же за нами?
- А за кем еще?
Отряд приближался. Теперь и Коготь увидел бегущих воинов и все понял.
В дверь, которую Тролль придерживал рукой, бухала кувалда. Толстые доски ходили ходуном, трещали жалобно, но пока выдерживали яростные удары гнома.
- Разошелся старичок, - сказал Тролль. - Может, я его того?
- Не хватало нам еще убийства! - отрезал Глеб. - Бежим, пока нас не заметили!
- А мое золото? - жалобно спросил Коготь.
- Оно не твое. Вон, видишь, за ним уже спешат хозяева.
- Эх! Да я же тут все разметаю!
- Не вздумай. - Глеб скрутил друга и потащил его вниз по с улице, прочь от лавки, в темные узкие переулки, где можно было укрыться от погони, сбить преследователей со следа.
Тролль мощным ударом кулака смял дверной косяк так, что дверь намертво заклинило перекосившимися балками, и бросился догонять друзей.
На их счастье, улица была пуста.
А разбушевавшийся старый гном все колотил кувалдой в дубовую, укрепленную железными полосами дверь своей лавки.
Тридцать гномов во главе с десятниками выстроились в ровную шеренгу. Солнце горело на их кольчугах, отражалось в плоских лезвиях боевых топоров, золотило шлемы. Кряжистые воины, казалось, вросли в землю, широко расставив ноги и сложив мускулистые руки на груди.
Глеб, Коготь и Тролль, еще не успев как следует отдышаться, встали в конец строя.
Десятники проверили численность личного состава и доложили Смирлу. Начальник охраны обвел взглядом своих подчиненных, и было видно, что он любуется ими - спокойными, мощными, плечистыми, с острыми двуручными топорами за спинами.
- Воины! - раскатисто прогремел он. - Гномы! Сегодня мы выступаем на защиту торгового каравана нашего Повелителя, Я не буду говорить вам, что надо делать. Вы все знаете без меня… Честь и Слава! Народ и Единство!
- Честь и Слава! - Богатыри вскинули в салюте сжатые кулаки. - Народ и Единство!
- Десятники, ко мне, - сказал Смирл и пальцем поманил Глеба.
Он отвел в сторону командиров отрядов и стал объяснять задачи:
- У нас четыре подразделения. Торлс, ты пойдешь во главе каравана. Дистанция двести метров. Перед собой на удаление до полукилометра вышлешь двух дозорных. Киртр, Кортль, вы формируете четыре группы и патрулируете караван на всем его протяжении. Ваш отряд, Глеб, пойдет замыкающим. Дистанция сто - сто пятьдесят метров. Киртр, выдели двух бойцов для Глеба. Выстраиваемся в боевой порядок сразу, как только выйдем из города. Бдительность прежде всего! Вопросы?
- Вопросов нет! - дружно ответили десятники.
- У вас, Глеб?
Глеб утер пот со лба.
- Все ясно.
- Хорошо, - сказал Смирл, набрал в легкие воздуха и оглушительно рявкнул: - Становись!.. Направо! Шагом! Марш!
- Военщина, - буркнул Коготь, неохотно подчиняясь командам.
Звякнув металлом, колонна гномов дружно тронулась по дороге, мимо складских помещений, обходя стороной жилые кварталы, направляясь к горному перевалу.
Поднимая быков, закричали погонщики, заржали лошади, защелкали кнуты. Караван нехотя двинулся. Растягиваясь и поднимая тучи пыли, пошел, постепенно набирая скорость и догоняя ушедшую вперед охрану. По бокам гарцевали на породистых скакунах гномы-торговцы, внимательно наблюдая за своими товарами, и беззлобно переругивались с погонщиками. В хвосте колонны, чуть сбоку, чтобы не глотать пыль, сдерживал своего горячего коня Свертль. Гном был одет в простую кольчужку, сквозь которую виднелась рубаха из тонко выделанной кожи. У седла болтался маленький круглый щит, за спиной торчал неизменный топор, а на широком поясе висел продетый в петлю боевой молот. Повелитель маленького народца хмурился. Он долго смотрел, как уходит обоз, скрывая себя серой тучей. Смотрел на Приозерный город, на вершины Драконьих Скал, на суету кораблей в порту, На солнце, на бегущие облака. Он смотрел на свою маленькую империю, на свое собственное государство, на свой мир.
Наконец он пришпорил скакуна и поскакал вслед за уходящим караваном.
Постепенно непонятная печаль отступила, и когда он догнал обоз, на задумчивом лице его блуждала улыбка.

Глава 13

Аэропорт не знал разницы между временами суток. Одинаково шумный, многолюдный, всегда освещенный мертвенным искусственным светом, он жил, не подозревая о ночи, не ведая о дне. Все так же, независимо от времени суток, ходили по его залам люди, сидели в кафе, стояли у касс. Все так же прилетали самолеты, заправлялись, проходили осмотры, улетали. Утро, день, вечер, ночь - все всегда одно и то же…
Глеб сидел в стеклянной коробке кафе, похожей на аквариум, и неспешно пил обжигающий чай из тонкостенного стакана в медном узорчатом подстаканнике. Билет был куплен. Большая часть оставшихся денег была обменена на валюту. Полупустая сумка сдана в багаж. Посадка через двадцать минут.
Он допил чай и вышел из кафе. Вслед за ним последовал неприметный человек в плаще.
В зале ожидания сонливо гудели резонирующие голоса. Что-то неразборчиво вещал репродуктор. Мерцал экраном никому не нужный немой телевизор.
Глеб проверил, на месте ли документы и билет, и вышел на улицу.
Дождь перестал. Поддувал тихонько свежий ветерок: В разрывах бегущих по небу туч. виднелись неяркие звезды. Было спокойно и безлюдно.
Из здания аэропорта вышел еще кто-то. Глеб услышал торопливые шаги и обернулся. К нему спешил тот самый незнакомец, что взламывал дверь его квартиры. Человек делал вид, что не замечает Глеба. Его правая рука глубоко утонула в кармане плаща. Шляпа низко надвинута на глаза. В уголке приоткрытого рта поблескивает золото вставного зуба.
Взломщик поравнялся с насторожившимся Глебом, уже почти прошел мимо, всем своим видом показывая, что сильно занят, что спешит куда-то по делам, и вдруг резко повернулся, потянул руку вверх, доставая что-то из кармана. Глеб, не дожидаясь, пока человек вынет… - что? оружие? - молниеносно шагнул к нему и ударил кулаком в незащищенное лицо. Продолжая движение, добавил локтем в челюсть, но человек уже закрылся, чуть отступил, встал в стойку. Глеб отпрыгнул в сторону, туда, где на тротуаре лежал загодя примеченный тонкий массивный ломик, забытый, видимо,дворником или дорожными рабочими, нагнулся, схватил его, выпрямился…
Человек стоял, направив на него тупое рыло короткого пистолета.
- Деньги - глухо произнес он. - Быстро! Где они? И оружие, что ты забрал, тоже давай сюда! Без резких движений. Медленно. Осторожно.
- Все в сумке, - сказал Глеб. - В багаже. - И тут что-то всколыхнулось внутри, поднялось жаром, проснулось, выплеснулось наружу. Глеб яростно перехватил прут ломика, быстрым скользящим шагом ушел с линии выстрела - знакомое движение, отработанное где-то, когда-то, - хлестко ударил по руке с пистолетом, ломая кость, прокрутил арматурину… копье… подсек ноги врага, и - вдогонку по валящемуся телу - пронзая наконечником, молотя древком…
Он растерянно остановился и посмотрел на длинный шершавый ломик. На какое-то мгновение ему показалось, что в его руках находится копье. Привычное гоблинское копье. Ему стало страшно. Он вспомнил шелестящие слова безумца в подземном переходе: «…Они здесь! Среди нас!… Они такие же, как и мы! Кругом!..» Он отбросил покрытый ржавчиной прут и побежал к стеклянным дверям аэропорта, к его искусственному свету, к людям, в его мирок, всегда такой одинаковый и неизменный.
На тротуаре осталось лежать безжизненное тело. Полы плаща разметались по земле, словно мертвые крылья. Сильный порыв ветра подхватил свалившуюся с головы шляпу и покатил ее по асфальту, макая во встречные лужи.
Без малого сотня навьюченных животных продвигалась по степи на юго-восток.
В начале своего пути караван перевалил горный хребет, отделяющий земли гномов от остального мира, пересек зеленую полосу альпийских лугов, благоухающих цветочными ароматами и росистой свежестью, и спустился к холмистым предгорьям. Здесь текли быстрые холодные ручьи, над которыми нависали гибкие ветви плакучих ив. В тенистых ложбинах росли яблони и сливы, а на пологих склонах холмов пламенели ягодами заросли земляники. Погонщики не торопили животных, позволяя им вдосталь наедаться сочной травой.
А через сутки зеленые холмы сменились желтой степью, высушенной безжалостным солнцем. Мерно колыхался волнами высокий ковыль, баюкая, вгоняя в сон. Редкие рощицы деревьев вносили какое-то разнообразие в бесконечную монотонность равнины.
На третий день пути они заметили степных волков. Почти невидимые в высокой траве, рыжие хищники следовали за караваном, не решаясь напасть. Иногда они подходили настолько близко, что быки, почуяв опасность, останавливались и начинали рыть копытами иссушенную почву, раздувая ноздри и клоня к земле вооруженную острыми рогами голову. Скаля зубы и прижимая к черепу уши, волки отступали. Стая ждала падали. Ждали падали и кружащие высоко в небе стервятники, выписывая в безоблачной синеве плавные круги. Когтя бесило их постоянное присутствие. Он то и дело задирал голову вверх и зловеще разглядывал безмолвных птиц. Поначалу маг периодически выпускал в небо огненные молнии, пытаясь разогнать падалыциков. Но вскоре подошедший Смирл запретил это делать.
- Демаскируете, - строго сказал гном. - Разбойники могут увидеть.
- Вон кто демаскирует! - ткнул посохом в небо маг. Но, подчинившись приказу, он прекратил свои бесплодные попытки разметать стаю стервятников и лишь свирепо поглядывал на птиц снизу, словно пытался поразить их взглядом. Два раза в сутки, днем и ночью, караван останавливался на четырехчасовой привал.
Караванщики снимали часть груза с животных и, стреножив их, отправляли на выпас под охрану гномов Смирла, а потом разводили костры и быстро готовили простецкую еду. Здесь все были равны - и гордые воины, и загорелые грязные погонщики, и богатей купцы. Все сидели у одного огня, ели одну пищу и вели общие разговоры. Их всех объединила дорога. Насытившись, гномы быстро засыпали, а караванщики, смуглые стройные люди, умеющие дремать верхом, прямо в седле, еще долго негромко переговаривались, рассказывая древние легенды и распевая тихим речитативом тягучие степные песни. И, слушая их, прохаживались вокруг сбившегося в кучу каравана выставленные начальником охраны патрули.
Глеб все никак не мог привыкнуть к жесткому распорядку дня. Он видел, что Тролль и Коготь тоже страдают от недостатка сна. Им - Двуживущим - требовалось значительно больше времени для отдыха. И только неугомонный Свертль, такой же Двуживущий, как и они, успевал везде и всюду. Однажды, глядя на обходящего посты Повелителя гномов, Глеб вспомнил его слова:
«Епископ - не простой Двуживущий. Я не знаю, как это ему удается, но он не спит. Вообще. Никогда… Он постоянно находится в Мире и в этом всего лишь одна из его тайн…» Размышляя над этим странным заявлением, Глеб качал головой. Он все никак не мог вспомнить, спал ли когда-нибудь его бывший друг, а ныне заклятый враг. Нуждался ли в отдыхе Епископ…
- Глеб, сегодня ваша очередь нести ночное дежурство, - сказал Смирл.
- Черт! Когда же я наконец высплюсь? - пробурчал Коготь.
- Вас трое, распределите ночь меж собой.
- Было бы чего делить, - хмыкнул маг, - четыре-то часа.
- Все спят столько же, - сказал Смирл.
- Но мы Двуживущие!
- Наш Повелитель тоже, - отрезал начальник охраны. - Вы Охраняете обоз с севера, на удалении в четыреста шагов, в первой линии охраны. Это самый опасный пост, так что геройствовать не нужно. Держитесь хотя бы по двое. За вами, непосредственно перед самым караваном, во второй линии охраны будет находиться пятерка бойцов из отряда Торлса. В случае обнаружения противника ваша задача - поднять тревогу. Не вступить в схватку, а - повторяю! - только поднять тревогу. И отступить к основным силам…
Небо постепенно темнело. Обоз еще двигался, но до наступления ночи оставалось совсем немного времени, и максимум через полчаса караван должен был сделать остановку.
- Наблюдение вести скрытно, - продолжал инструктаж Смирл. Гном находился в седле, Двуживущие же были пешими и потому смотрели на начальника снизу вверх. - Сидите тихо, как мыши. Непосредственным патрулированием занимается вторая линия. Ваша цель - выявить противника, когда он только будет приближаться к обозу.
- Кстати, - сказал Коготь, - в нашем отряде пятеро, - он показал на двух гномов, бредущих чуть позади, - а не трое. Смирл покачал головой.
- Я дал их вам в усиление. Но на ночные дежурства это не распространяется. Сегодня дежурите втроем. Еще вопросы есть?
- Когда заступать? - спросил Глеб.
- Сразу после ужина. Много не ешьте, будет клонить в сон…
- Вот еще! - возмутился Коготь, но Смирл словно и не слышал реплику мага.
- Выставляю посты я лично, но в течение ночи первую линию не обхожу, чтоб не демаскировать. Так что четыре часа вы будете предоставлены самим себе.
- А каким образом поднять тревогу? - спросил Глеб.
- Любым. Кстати, ночью в степи может всякое почудиться. Так что, прежде чем всех разбудить, убедитесь, что это именно то, что вам видится. А то потом засмеют.
- Пусть только попробуют, - угрожающе сказал Тролль. Он тоже был не в настроении. Сказывалось отсутствие полноценного сна.
- Еще вопросы? - осведомился Смирл. Друзья переглянулись, промолчали.
- После ужина я за вами зайду, - сказал Смирл, пришпорил коня и поскакал во главу колонны…
В вечернем полумраке блеснуло чернотой на фоне серой степи небольшое озерцо. Уже издалека было слышно, как шумит, шуршит камыш высокими сухими стеблями и стрелами листьев. Квакали лягушки.
- Привал! - прокричали впереди, и обоз свернул в сторону темного водоема.
Глеб оглянулся.
Там, позади, ярко горели огни костров. На их фоне двигались тени. Это караванщики укладывались спать.
Коготь заразительно зевнул, и Тролль поддержал его зевок.
- Ну, как разделим ночь? - спросил маг. Глеб повернулся к друзьям.
- Двое дежурят, один спит.
- А может, двое спят, один дежурит?
- Смирл сказал, чтобы бодрствовали двое, не меньше.
- Мало ли что сказал Смирл! - пренебрежительно фыркнул Коготь. - Я спать хочу… Все равно ничего не случится. Как обычно. Сколько уже идем, а ни одной ночной тревоги не было. А днем и вовсе тишина… По-моему, все это излишняя предосторожность.
- Один спит, двое дежурят, - повторил Глеб.
- Зачем? Все равно нам надо лишь поднять тревогу. А для этого и одного человека достаточно.
- Смирл сказал…
- Проверять нас он не пойдет. Кто узнает? Да и что, впервой нам, что ли? Всегда так ночевали… Все равно ничего не произойдет…
Глеб колебался. У него болела голова. Перед глазами плыло. Все вокруг казалось каким-то нечетким, размытым, трудно было сфокусировать на чем-то взгляд. Жгло виски. Ломило мышцы. Обычный набор симптомов, когда пребывание в Мире излишне затягивается.
- Ну… - нерешительно протянул он, подыскивая аргументы, чтобы как-то возразить магу. - А если все же кто-то нападет?
- За четыре-то оставшихся часа? Здесь же тихо, как в могиле. А если вдруг и появится кто-то, то дежурный вступит в схватку. Мы же Двуживущие! Каждый из нас стоит целой армии… А через несколько минут остальные патрули уже будут здесь.
- Наша задача - только поднять тревогу.
- Любым способом, - напомнил Коготь слова Смирла. - А мы таким образом тревогу и поднимем. Начнем драку, чтоб все услышали.
- Ладно, - решился Глеб. - Коготь дежурит первым, я его меняю. Тролль, ты последний.
- Ага, - великан безразлично пожал плечами и сразу опрокинулся на спину, собираясь тут же и заснуть.
- А почему это я первый? - возмутился Коготь.
- Потому что ты в прошлый раз, когда должен был меня сменить, продрых на три часа больше. А я из-за тебя всю ночь не спал.
- Ну, это случайно получилось, - стал оправдываться маг. - Я тогда и забыл, что ты ждешь…
-А сегодня ты первый, - отрезал Глеб, подминая высокую траву себе под бок.
- Но ты вовремя, значит, сменишь? - опасливо и подозрительно спросил Коготь.
- Я не злопамятный, - успокоил товарища Глеб и тотчас заснул.
Коготь с минуту смотрел на спящих товарищей, затем сел на корточки, вытянул шею, чтобы голова возвышалась над кисточками ковыля, и долго разглядывал сумрачный горизонт…
Место для дозора выбрал сам Смирл. Отличное место: на холме, сплошь заросшем густой высокой травой, откуда виднелась вся окружающая степь. Но был один недостаток, и весьма значительный - вздумай враг напасть на караван именно с северной стороны, он, несомненно, тоже выбрал бы этот холм для того, чтобы провести с его вершины разведку…
Кругом было тихо. Коготь лег на спину, положил руку под голову и замурлыкал под нос негромкую песенку. Иногда он, не прекращая пения, приподнимался на локте и смотрел на спокойную равнину, расстилающуюся внизу. Оборачивался, разглядывал костры, горящие в лагере, пытался высмотреть там патрули, но, так ничего и не увидев, вновь ложился спиной на траву, напевая небу и звездам…
Глеб проснулся вовремя, но какое-то время лежал неподвижно, делая вид, что еще спит, и сквозь щелки чуть приоткрытых век наблюдая за магом. Коготь беспрестанно зевал и тер глаза кулаками. То и дело маг поглядывал в сторону спящих товарищей и бормотал что-то сварливое.
Вдоволь налюбовавшись на мучения друга, Глеб приподнялся.
- Все спокойно?
- Ты задержался на десять минут!
- Нет. Проснулся-то я, как и договаривались, а потом просто лежал.
- Издеваешься?
- Все спокойно?
- Конечно. Только сопите вы громко. Особенно этот, - маг кивнул в сторону развалившегося Тролля. - Захрапел так, что я даже перепугался.
- Испугался?
- Ну, что он всех нас выдаст.
- Пришлось на бок его переворачивать. Ну и туша!
- А ты бы его посохом поддел, как рычагом, и перевернул бы.
- А я так и сделал… Ладно, я спать пошел.
- Ну, давай.
Коготь улегся на место Глеба, поерзал, свернулся калачиком и засопел.
- Действительно громко,-усмехнулся Глеб.
Он осторожно приподнялся, осмотрелся кругом. Ничего не заметил. Встал на ноги, воткнул в землю копье. Попрыгал, растирая затекшие мышцы. Качнув головой, хрустнул шейными позвонками. Размял суставы рук.
Голова уже почти не болела, но все равно казалась какой-то тупой и тяжелой. Ныли вялые мышцы.
Глеб сел на землю. Трава мешала обзору, и он несколькими широкими взмахами копья скосил пушистые метелки верхушек.
Он долго сидел, наблюдая за спящей степью. Ничто не двигалось, ничто не менялось. Прошло минут двадцать, но Глебу казалось, что минуло несколько часов. Не отдохнувший как следует мозг отключался. Слипались глаза…
Глеб дернулся. Помотал головой. Пару раз хлопнул себя по щекам. Помассировал глаза. Вроде бы немного взбодрился.
Ночь хранила таинственное молчание. Баюкала тишиной.
Яркая черта падающей звезды прорезала темный небосвод. Глеб проследил ее быстрое падение и подумал, что надо бы загадать желание, но почему-то ничего не шло в голову. Голова была пустая. Тяжелая. Пустая и тяжелая… Глеб усмехнулся. Повторил одними только губами: пустая и тяжелая. Подумал, что это когда-нибудь может пригодиться в качестве загадки. Что бывает пустым, но тяжелым? Что кажется… И вдруг вздрогнул.
Сбоку, метрах в десяти, кто-то стоял. Высунулся из травы столбиком, неподвижной черной тенью застыл в ночи. Что высматривает? Когда только подкрался? Откуда?
Глеб схватил копье, повернул к врагу голову. И выдохнул облегченно.
Всего-навсего куст чертополоха.
Сердце гулко колотилось в груди, бухало так, что казалось, будто его могут услышать в лагере. Глеб слабо улыбнулся, отвернулся в сторону, стараясь не обращать внимания На высокий разлапистый сорняк.
Но уже через несколько минут был вынужден вновь глянуть в ту сторону.
Трава. Всего лишь колючий травяной куст.
Он отвернулся, успокаивая себя.
«…ночью в степи может всякое почудиться…»
И снова краем глаза Глеб увидел, как шевельнулась расплывчатая тень. Чуть-чуть. Самую малость.
«Это всего лишь растение, - уговаривал Глеб себя, - чертополох. Никого там нет. Просто кажется. Усталый мозг домысливает то, чего нет на самом деле. Это галлюцинация. Всего лишь галлюцинация». Он заставлял себя не смотреть в ту сторону, потому что о было глупо. Просто смешно. Смехотворно…
И все же не выдержал, посмотрел. Конечно же, обычный сорняк.
Чтоб окончательно успокоить себя, Глеб поднялся, подошел к кусту чертополоха. Тронул его рукой, укололся о шип. Обошел вокруг. Убедившись, вернулся на свое место. Стал следить за степью.
Видение на краю зрения уже не беспокоило его. Торчащий из травы сорняк вроде бы исчез. Хотя он был там. Должен быть…
Глеб повернулся. Да, на месте.. Через пять минут Глеб забыл о кусте чертополоха. Вновь стало необоримо клонить в сон. Веки налились тяжестью. Неподъемная голова тыкалась подбородком в грудь, он вздрагивал, открывал глаза…
И вдруг! Черная фигура с руками, с головой возникла там, где должен был находиться колючий куст. Глеб заметил ее боковым зрением, шарахнулся, хватая копье. Перекатился на бок, вскочил на ноги. И зло выругался:
-Черт!
Никого там не было. Все также стоял, развесив листья, цветущий чертополох.
- Черт, черт… - прошипел Глеб и, развернувшись лицом к сорняку, в упор уставился на него.
Мрак вокруг вроде бы сгустился. Потемнел невообразимо далекий горизонт. Мертвая степь безмолвствовала, только под боком сопели спящие друзья.
Глеб глянул в их сторону, позавидовал. И вновь повернулся к сорняку.
Ему вдруг показалось, что куст приблизился. За то короткое мгновение, когда Глеб отвернулся от чертополоха, куст сдвинулся на полметра. На метр.
Глеб понимал, что это невозможно. Что это все мерещится. Чудится… Он присмотрелся, запомнил положение куста относительно пучков другой травы. Отвернулся, давая время чертополоху сделать шаг…
Это какое-то безумие! Конечно же, никуда он не двигается. Стоит себе на месте. Обычная трава.
- Вот черт! - досадуя на себя, сказал Глеб. Борясь со своими видениями, он позабыл, для чего вообще здесь находится.
Поворотился к северу, осмотрел даль. Вроде бы все тихо. и Только сбоку, там, где секунду назад торчал куст чертополоха, с сейчас стоит какая-то жуткая тень. Невысокая зловещая фигура… и Но не надо на нее обращать внимания. Нет там ничего. Только колючий сорняк. Единственный куст…
Глеб стиснул зубы, краем глаза наблюдая, как тень слегка шевельнулась. Все-таки она приближается! Живет!
Нет, это все кажется!
Темная фигурадержат что-то в корявых руках. Нож?.. Крадется. Тихо-тихо. Незаметно. По миллиметру… Ночь длинная…
Глеб не выдержал, вскочил на ноги, схватил копье. Подскочил к чертополоху и коротким взмахом срубил его под корень. С остервенением потоптался на стебле, размочалил листья, раздавил крепкие комочки цветков. Напоследок пнул поверженное, истерзанное растение и вернулся на свой пост.
Но и теперь его все тянуло посмотреть на место, где рос этот проклятый колючий куст. Взгляд невольно тянулся туда. В голову лезли странные мысли. Хотелось подойти к срубленному чертополоху, убедиться в том, что он еще там. Что это жуткое растение никуда не уползло, не исчезло… Но идти туда было страшно. Глеб не удивился бы, если б оказалось, что раздавленного куста там нет. Только пятна крови перепачкали землю. И на почве остались следы кривых когтей. Он не удивился бы этому. Более того, он был почти уверен в том, что так оно и есть. Что стоит ему приблизиться к тому месту, как тотчас в ноги вопьются колючки и зеленые листья поползут, полезут по икрам, по бедрам, нацеливаясь на лицо, норовя впиться в глаза, забраться в рот…
- Когда же это все кончится? - пробормотал Глеб, хватаясь за голову.
Ему казалось, что с начала дежурства минула целая вечность, но на самом деле и часу еще не прошло. Где там этот чертов чертополох? И название-то у него какое-то… Проклятое…
И вдруг там - там! - что-то прошелестело. Тихо. Почти неслышно. Глеб услышал, почувствовал этот звук лишь потому, что подсознательно ждал его. Верил, что что-то все же случится.
Он вздрогнул, стиснув копье. Вжался в землю. Лоб покрылся испариной. Зашевелились волосы на голове.
Из травы высунулась невысокая уродливая фигурка. Застыла столбиком. Знакомые очертания…
Глеб затаил дыхание. Конечно же, это не чертополох. Не оживший сорняк. И как только он мог подумать об этом?! Из травы высовывался гоблин. Молодой, зеленокожий, остроухий гоблин с копьем в лапах. Он смотрел в сторону лагеря, на костры, отражающиеся в темной воде степного озерца. На спящих животных. На тюки товаров, сложенные в груды.
Глеб хотел подняться из своего укрытия, окликнуть гоблина, но вовремя сообразил, что тот не принадлежит к знакомому лесному племени. Это был степной гоблин. Дикий. И явно где-то неподалеку находились его сородичи.
Друзья слишком громко сопели. Гоблин, увлекшись наблюдением, пока ничего не замечал вокруг, но через минуту-другую он надумает подняться повыше и окажется прямо здесь. Тогда схватки не избежать…
«…обещай, что копье это никогда не пронзит гоблина…» Глеб больше не раздумывал. Он подполз поближе к зеленокожему разведчику, слегка приподнялся на руках и негромко проскрипел, стараясь как можно точнее копировать странные интонации гоблинского языка:
- Руот'тору уат'трат.
Молодой гоблин встревоженно осмотрелся. Не заметил, кто и откуда поздоровался с ним на древнем степном наречии, и гортанно спросил что-то. Глеб знал лишь несколько фраз гоблинского языка и потому ничего не понял. На всякий случай он повторил слова приветствия, добавив уверение в мирных намерениях, и приподнял копье над травой.
Гоблин заметил движение, встрепенулся, направился к Глебу, пока еще не видя, кто именно прячется в траве. Глеб не стал ждать, еще раз повторил слова, уже в полный голос, и поднялся во весь рост. Он опустил копье наконечником к земле, развел руки, чуть согнул ноги. Склонил и слегка отвернул голову в сторону. Это была поза просящего.
Гоблин замер, увидев человека, оскалился, поднял копье. Нерешительно обернулся назад, и Глеб понял, что где-то там скрываются сородичи этого зеленокожего разведчика.
- Я не хочу драться, - сказал Глеб на общем языке. - Я твой брат.
Гоблин ухмыльнулся. Проскрежетал:
- Я убью тебя!
- Я долго жил среди твоих братьев. Они дали мне копье, научили обычаям и языку. Я никогда не причинял вреда твоим сородичам. Я помогал им, а они помогали мне.
Гоблин не знал, что делать. Он был молод и неопытен. Впервые он так близко видел человека. Странного человека, знающего древние слова и язык поз. Вооруженного копьем гоблинов. Зеленокожий разведчик пребывал в нерешительности. И на всякий случай он повторил:
- Я убью тебя!
Глеб миролюбиво продолжал:
- Я разговаривал с Мудрейшим. У меня было много друзей среди твоих братьев. Я участвовал в Большой Охоте, и гоблин, которому принадлежало это копье, сейчас благодаря мне находиться на Солнце. Теперь каждый день он следит за мной с неба. И за твоими братьями.
Последний аргумент, похоже, возымел действие. Остроухий дикарь опустил копье.
- Ты участвовал в Большой Охоте?
- Да, - подтвердил Глеб.
- Ты говоришь, что знаешь наши обычаи?
-Да.
- А научили ли тебя главному? .
-Чему?
Вместо ответа гоблин стремительно бросился в нападение. Глеб парировал скользящие удары, длинным круговым шагом ушел с линии атаки. Гоблин отскочил назад. Остановился, развел руки в стороны, приняв позу мира. Сказал спокойно:
- Ты дерешься как гоблин. Значит, тебя научили и главному.
- Да, меня учили драться копьем.
- Хорошо. Что ты здесь делаешь?
- Я охраняю караван. - Глеб понимал, что от гоблина ничего не надо скрывать. Он был уверен, что отряд степных дикарей, спрятавшийся где-то неподалеку, готовится напасть на лагерь. Глеб надеялся убедить гоблинов не делать этого.
- Вас много?
- Да. Нас очень много. Пятьдесят вооруженных гномов, - Глеб слегка преувеличил численность охраны, чтобы произвести впечатление на гоблина, - опытный маг, несколько троллей и я.
- Тролли? - не поверил гоблин.
-Да.
- Я не верю тебе.
- Ты можешь увидеть одного из них. Он спит вон там, - Глеб показал рукой. - Только смотри, не разбуди его. Тролли свирепы.
Гоблин бесшумно скользнул в высокую траву. Только сейчас он услышал сопение спящих - все-таки он был молод и неопытен. И замер на приличном расстоянии, изумленно и почтительно разглядывая косматую тушу Тролля. Удовлетворив свое любопытство, вернулся к спокойно ждущему Глебу.
- А кто там еще? Рядом с троллем.
- Воин из моего отряда. - Глеб не стал говорить, что это и есть тот самый грозный маг, о котором он упоминал минуту назад.
- Чей это караван? Гномов?
- Да. - Глеб знал, что гномов уважают даже дикие гоблины. - Мы идем из Приозерного города. Вы хотите напасть на него? Я думаю, этого делать не стоит. Это сильный караван, он хорошо охраняется. И, кроме того, это не обычный обоз, это караван самого Повелителя гномов. Вы же не хотите навсегда поссориться с подгорным народцем?
Глеб незаметно сменил положение. Теперь он стоял, выпрямившись во весь рост, развернув плечи и сложив руки на груди. Поза старшего, поза учителя.
- Я не знаю, - нерешительно сказал молодой гоблин и вновь обернулся, кинув быстрый взгляд через плечо. Глеб окончательно уверился, что где-то там прячутся сородичи этого приземистого разведчика.

Предыдущая страница 28 Следующая страница


29 Михаил Кликин

- Приведи кого-нибудь из старших, - сказал Глеб. - Или спроси их совета. А я подожду.
- Хорошо. - Гоблин признал старшинство человека, и Глеб внутренне возликовал. - Я передам все, что ты мне сказал.
- Я буду ждать здесь. Один.
Гоблин кивнул и растворился в густой траве. Сгинул, словно и не было его.
Глеб опустился на землю. Ему вдруг стало страшно - ведь он рисковал. Вполне возможно, что сейчас из травы вынырнет десяток невысоких воинов, и тогда уже не отбиться. Тут не поможет ни знание языка, ни знание обычаев. Все трое погибнут, истерзанные копьями, навсегда останутся на вершине этого холма, как тот куст чертополоха. А Тролль и Коготь даже не узнают, что именно произошло, как пришла смерть. Они просто не проснутся… .
Через пять минут гоблин вернулся. Один.
- Мы уходим, - сказал он. - Но не потому, что боимся. Просто мы не хотим ссориться с гномами. - Гоблин развернулся и хотел уйти, но Глеб остановил его вопросом:
- Ты ничего не слышал про человека по имени Епископ?
- Нет. Меня никогда не интересовали имена людей. - Гоблин вновь повернулся лицом к Глебу и спросил; - Можно, я еще посмотрю на тролля?
- Смотри. Только тихо.
- Конечно.
Они вместе подошли к спящим. Замерли над ними.
- Он очень сильный, - прошептал изумленный гоблин. - Он огромный, как гора…
Тролль шевельнулся, повернулся на бок, открыл глаза. Зевнул а испросил:
- Ну, как прошло дежурство, Глеб? Все спокойно?
Глеб осмотрелся по сторонам. Гоблина словно ветром сдуло.
- Да все тихо.
Великан сел, потянулся, нашарил свою палицу.
- Вон там вроде бы был куст чертополоха. - Он указал дубиной. - Точно был! А сейчас его нет. Как это?
- Это я его срубил, - смущенно признался Глеб. - Чудится всякое в темноте.
- Бывает, - согласился Тролль. - Вот сейчас, едва я глаза открыл, мне вдруг показалось, что ты не один стоишь. Словно кто-то маленький рядом с тобой был. Как думаешь, почему такое видится?
- Не знаю, - сказал Глеб.
- Ладно. - Великан поднялся. - Ложись на мое место, я тут пригрел. Отсыпайся, а то уже утро скоро…
Перед тем как заснуть, Глеб сказал:
- Думаю, сегодня ничего не случится.
Ранним утром караван двинулся дальше. Глеб, Коготь, Тролль и два гнома шли замыкающими, глотая пыль.
- Я же говорил, что ночь пройдет спокойно, - сказал маг, - и оказался прав.
- Прорицатель! - хмыкнул Тролль.
Глеб промолчал.
Вокруг расстилалось ровное плато степи. Солнце еще не поднялось, было нежарко. Выпала обильная роса, осеребрила траву по обочинам дороги.
Караван шел быстро, торопился, пока еще свежо, пока не устали лошади и быки, пока не поднялись в воздух тучи жалящих насекомых.
Кто-то во главе обоза затянул тоскливую песню. Погонщики, мерно раскачивающиеся в седлах, подхватили незатейливый мотив, и через несколько минут казалось, что людям подпевает сама степь.
- Нет, я больше в охрану наниматься не стану, - сказал Коготь. - Собачья работа! Да еще приходится подчиняться Одноживушему гному. Мне это не нравится, пусть он хоть трижды начальник.
- Единоначалие - основной принцип любого силового объединения, - сказал Глеб. - А Смирл всех нас очень уважает.
- Все равно, в охрану я больше не пойду.
Глеб пожал плечами.
До Города оставалось около двух дней пути. Степь начала горбатиться небольшими холмами. Все чаще стали попадаться мелкие речушки, вдоль которых густо рос кустарник. Быки останавливались в таких местах, с удовольствием обгладывая гибкие зеленые ветки, и погонщикам стоило большого труда выгнать животных из зарослей.
Тролль посмотрел на высокое солнце, зевнул и сказал:
- Скоро привал.
- Уже пора, - согласился Коготь. Он козырьком приставил ладонь ко лбу и задрал голову. - А сегодня стервятников значительно больше, - сказал маг, разглядывая небо.
Два гнома, приданные Глебу в усиление, молча шагали чуть позади. Им было безразлично, когда будет привал, их не раздражали ни пекущее солнце, ни однообразие холмистой степи, ни укусы мелких насекомых, их не интересовали зависшие в небе стервятники. Они выполняли свою привычную работу.
Вдали показалась зеленая полоса. Потянуло свежестью.
- Кажется, река, - сказал Коготь, остановившись и пристально вглядываясь в холмы.
Караван растянулся на добрый километр. Его начало терялось среди холмов, за серой пеленой пыли, поднятой в воздух навьюченными животными. Если впереди действительно была река, то в голове обоза уже, должно быть, готовились к переправе. Или к привалу. Лучшего место для отдыха не сыскать.
Почуяв воду, заржали лошади, вздергивая головы и скаля зубы. Зафыркали быки, раздувая мокрые ноздри. Погонщики больше не подстегивали животных, наоборот, сдерживали их, не давая перейти на бег.
- Отстаем, - сказал Глеб, и маленький отряд ускорил шаг, пытаясь догнать ушедший далеко вперед обоз.
Через десять минут они поднялись на пригорок и увидели реку. На ее берегу сгрудились в беспорядочное стадо животные. Караванщики снимали тяжелые вьюки с блестящих крупов и ласково вытирали пот пучками сухой травы. Разгруженные быки забрались в заросли ивняка и обдирали там листья. Лошади, стоя по брюхо в воде, жадно пили. Рядом с ними купались, раздевшись догола, освободившиеся погонщики. До реки было еще далеко, но уже отсюда было слышно, как зычно командует Смирл, перегруппировывая отряды. Караван располагался на обеденный привал.
- Ну вот, значит, сейчас и отдохнем, - сказал Коготь.
И в то же мгновение Глеб увидел, как из далеких кустов, растущих на холмистых берегах, вышли люди. Они стали крадучись к пробираться по ложбинке к беззаботному каравану, и холм надежно закрывал их от глаз охранников. Людей было чуть более десятка. Они держали в руках мечи, и у всех на левом локте поблескивала круглая тарелка щита. Глеб замер.
- Вижу, - сказал Тролль, встав рядом с ним.
-Что случилось? - Коготь замотал головой и наткнулся взглядом на подкрадывающихся к торговому обозу разбойников. - Черт! Не успеем! Что делать?
Глеб хотел крикнуть, но понял, что в общем гомоне, царящем на берегу, его никто не услышит. Бежать? Слишком далеко - бандиты нападут раньше. Глеб повернулся к магу.
- Давай, устрой фейерверк! - сказал он.
- Что? - не понял сперва Коготь.
- Пых-х-х!!! - разъяснил ему более понятливый Тролль, ткнув в небо руками с растопыренными пальцами.
- А! - Маг, прищурившись, глянул на кружащих стервятников и взмахнул посохом. С ревущим грохотом взметнулась к солнцу ослепительная молния, на мгновение замерла качающимся потрескивающим столбом и развалилась черными брызгами.
Гномы недоуменно повернули головы в их сторону.
- Еще! Еще! - Глеб бешено размахивал руками, показывая на холмы, за которыми пряталась банда. Рядом оглушительно и совершенно нечленораздельно ревел Тролль, вращая своими лапами так, что походил на работающую ветряную мельницу.
Ушла в небо вторая молния. И еще одна наклонилась к холмам, таящим угрозу.
Смирл, казалось, понял. Он что-то скомандовал, и гномы перестроились в шеренгу, выхватив оружие. Встревоженные погонщики стали вылезать из реки и сгонять животных в кучу.
- Бежим! Туда! - выкрикнул Глеб и устремился к реке. Маленький отряд последовал за ним.
Они сбежали с возвышенности, и на какое-то мгновение лагерь у реки исчез, закрытый очередным холмом, а когда друзья взбежали на вершину, то увидели, как два отряда - гномы и люди, охранники и разбойники - сходятся навстречу друг другу, пригнувшись, выставив перед собой оружие, готовясь к смертельной схватке. А потом нападающая банда нерешительно замерла, встала, дрогнула и бросилась назад, за холмы, к густым прибрежным зарослям. Гномы взревели и, занеся топоры над головами, устремились вслед за бегущим противником.
- Идиоты! - пробормотал Тролль. - Они же караван без охраны оставили!
А гномы, увлекшись преследованием, уходили все дальше и Дальше. Они словно ныряли по волнующейся степи - поблескивали кольчуги на вершине холма, и снова отряд исчезал в очередной ложбинке, с тем чтобы через мгновение вновь вынырнуть на следующей возвышенности. И все никак они не могли догнать бегущего врага, хотя - вот он - совсем рядом, оглядывается, панически торопится, манит своей трусостью, заманивает…
- Я так и знал! - прорычал Тролль. Глеб обернулся. С противоположной стороны бежали к каравану десятки людей. Они потрясали в воздухе оружием, предвкушая легкую поживу. Они были еще далеко, но еще дальше был отряд ничего не замечаю щих, увлеченных погоней охранников.
- Бежим наперерез! - рявкнул Глеб. - Нельзя допустить их к обозу! За мной! Коготь! Давай! Фейерверк!
Глеб понесся навстречу бегущим разбойникам. Раскручивая над головой дубину, за ним устремился Тролль. Перехватив топоры, бросились вдогонку коротконогие гномы. Маг немного поотстал, он выбросил вверх руку с зажатым посохом, и в небо ушел огненный шар. Набрав высоту, сгусток пламени оглушительно разорвался, и на его месте заклубился черный густой дым. Он все уплотнялся, менял форму, и наконец на фоне облаков проявился знак - два скрещенных меча - символ битвы. Коготь надеялся, что Смирл правильно его истолкует. Маг не знал, что отряд гномов уже вступил в сражение. Он не мог видеть, как остановились преследуемые разбойники, как из ближайших зарослей появились еще небритые оборванные люди с мечами в руках, как, не успев перестроиться в боевые порядки, схлестнулись два отряда, смешались в беспорядочную кучу, и непонятно было, на чьей стороне перевес, и вздымались топоры, и рассекали воздух мечи, и звенели доспехи, принимая на себя тяжелые удары… Коготь был уверен, что гномы, завидя зловещий черный знак, уже торопятся назад, на охрану брошенного каравана, на помощь Глебу и его друзьям.
Но не видел маг и того, как зашевелились погонщики, доставая длинные отточенные ножи, как гномы-торговцы скинули расшитые золотом плащи и поснимали с седел топоры да молоты, как выдвинулся вперед Свертль, выкрикивая яростные слова. Коготь не смотрел в сторону обоза, он бежал вслед за Глебом, наперерез дикой орде разбойников, и потому не мог видеть, как вы ступили на защиту каравана его владельцы и слуги.
Первый удар нанес Глеб. Он взмахнул копьем, и бандит, бегущий впереди, рухнул на землю и покатился вниз по склону холма, приминая траву и пачкая ее красным.
Толпа нахлынула, словно прибой. Глеб отступил, не давая противнику окружить себя, и начал смертоносный танец. Он на мгновение пригнулся, сжимаясь, словно пружина, а потом распрямился, и копье в его руках ожило, со свистом прошило воздух к и принялось стегать его, сплетая незримую паутину блоков и выпадов. В бешеном темпе работали ноги. Мускулистое тело раскачивалось из стороны в сторону, уклоняясь от ударов коротких мечей. Если бы Глеба сейчас увидел гоблин, то он сразу узнал бы эту манеру боя, эти короткие подшагивания, скручивания корпусом, маятниковые движения торса, эти широкие молниеносные взлеты копья - Глеб мастерски исполнял боевой танец гоблинов. Виртуозная техника, за века отточенная маленьким зеленокожим народцем до совершенства, помноженная на силу и ловкость Двуживущего, приносила поистине страшные плоды -
разбойники, не успев увидеть смертоносного движения, заливались кровью и падали на землю, в агонии цепляясь скрюченными пальцами за пучки сухой степной травы, словно пытались таким образом еще на миг задержаться в этом мире. Глеб не наносил глубоких пронзающих ударов, при которых копье могло застрять в ране; он поражал открытые шеи, широкими взмахами вспарывал животы, подрезал бедра. Он не думал. В этом не было необходимости - мысль не может успеть за рефлексами. Уот был прав. И Глеб механически парировал удары, атаковал сам, уклонялся от выпадов; своим стремительным танцем он порождал смерть, и мечущееся копье щедро разбрызгивало по земле алые капли уходящей жизни.
Справа от Глеба ревел в запале битвы Тролль. Косматый великан вздымал заляпанную кровью и мозгами дубину и обрушивал ее на головы врагов. Его ноги, живот и грудь были покрыты многочисленными порезами, но густой мех защищал гиганта не хуже кольчуги, и поэтому раны были неопасными, хотя и обильно кровоточили, склеивая шерсть в тяжелые темные сосульки. Разбойники окружили Тролля со всех сторон, но это его нисколько не беспокоило, скорее наоборот - так он мог одним ударом раскроить больше черепов. И он орудовал своей сокрушительной палицей, расшвыривая нападающих в стороны, стряхивая их с себя, топча ногами поверженные тела, не обращая внимания на булавочные уколы мечей.
На левом фланге, встав спинами друг к другу, привычно размахивали острыми топорами два гнома из охраны Смирла. Разбойники, потрясая мечами, волнами накатывались на них, на мгновение полностью скрывали дружную пару приземистых воинов, и уже казалось, что гномы задавлены массой орущих людей, как толпа, изрядно поредев, отступала, оставив на земле агонизирующие тела, а плечистые силачи все так же стояли неприступным островком среди бушующего людского моря, и по лезвиям их топоров стекали кровавые ручьи. Бок о бок с гномами отмахивался тяжелым посохом Коготь. Было видно, что он ослабел и с каждой новой волной нападающих сил у него оставалось все меньше и меньше. Маг не мог использовать свои могучие заклинания, он едва успевал парировать пламенеющим посохом многочисленные атаки разбойников. Пот заливал глаза, все медленней и медленней поднимался магический жезл, все больших усилий стоило Когтю устоять на ногах.
А разбойники все напирали, не считаясь с потерями. Их было много. Сотня или даже больше. И противостояла им всего лишь пятерка воинов, пусть могучих и бесстрашных, но одиноких в своем могуществе. Орда оттесняла защищающийся маленький отряд к каравану, предчувствуя скорую победу, предвкушая недалекий грабеж. И Глеб отступал, потому что свистящему копью требовался простор. Отступал Тролль, весь мокрый, с прилипшей к телу шерстью, с ног до головы перемазанный кровью, как своей, так и чужой. Понемногу сдавали назад гномы, и пятился вместе с ними обессилевший Коготь. Но вот маг запнулся, ноги его подкосились, и он повалился под ноги атакующих, и толпа захлестнула его, наваливаясь на дружных гномов, оттирая их от упавшего человека, размахивая своими примитивными мечами…
А потом толпа разбойников дрогнула. Глеб почувствовал их нерешительность, секундное замешательство и, улучив мгновение, оглянулся. Поднимаясь на холм, спешила к месту битвы ровная цепь гномов и людей. Они бежали молча, но лица их искажала ярость, и неистово сверкали глаза, и скалились безмолвным звериным рыком разверстые рты. Солнце блестело на тяжелых молотах, на двуручных топорах, на острых ножах. На подмогу горстке бойцов торопились торговцы и погонщики, и сам Повелитель гномов вел их за собой.
Воодушевленный этим зрелищем, Глеб с новой силой обрушился на врагов. В уши ворвался яростный победный рев, и он с изумлением узнал в нем свой голос.
Справа возник Свертль. Не останавливаясь, он взмахнул топором, и обезглавленное тело ближайшего разбойника упало к ногам гнома, забрызгав кровью его кольчугу.
Подобно сметающему все на своем пути цунами, нахлынул на толпу грабителей вал подоспевших караванщиков. Сверкнули молниями топоры, басовито прогудели в рассекаемом воздухе боевые молоты, быстрыми зарницами замелькали кинжалы, и передние ряды бандитов рухнули, раздавленные неистовой силой. Гномы и люди сделали еще один шаг, ступая прямо по поверженным телам, по красной скользкой траве, и вновь сверкнуло рассветными оттенками оружие, и взревел Тролль, и пропело пронзительную ноту копье Глеба. И разбойники не выдержали натиска, дрогнули и бросились бежать, на этот раз по-настоящему, не оглядываясь, выкидывая мешающие мечи, в панике толкая друг друга, запинаясь и падая. Вслед за ними устремились вооруженные ножами погонщики, но они постепенно теряли запал и один за другим останавливались, удивленно глядя на разбросанные кругом мертвые тела, словно дивясь делу своих рук. А выжившие в сече грабители убегали все дальше, скрываясь от преследования в густых прибрежных зарослях.
С противоположной стороны, из-за далеких холмов спешил к месту завершившейся битвы поредевший отряд Смирла.
Глеб бросился к распластавшемуся на земле Когтю. Маг все еще сжимал в руках посох. Он лежал в неудобной позе, и Глеб с ужасом узнал это вывернутое положение - он вспомнил позу мертвого Уота, позу убитого молодого гоблина, его учителя, проводника и друга. Маг лежал на животе, уткнувшись лицом в кровавую грязь, а Глеб не мог заставить себя перевернуть тело друга. Он боялся увидеть мертвые слепые глаза, устремленные на него. Сквозь него. Он боялся взглянуть на лицо. Лицо, обезображенное маской смерти.
Глеб опустился на колени и склонил голову. «Как я их сделал… - вспомнилось ему, - … как я их сделал…»
- Они ушли? - донесся до него едва слышный голос. Не веря своим ушам, Глеб посмотрел на Когтя.
- Уже все? - Маг пошевелился, высвобождая из-под себя вывернутую руку.
Глеб вскочил на ноги.
- Да! Да! Вот черт! - кричал он. - Ушли! Ну ты и напугал меня! А! Чертяка! Живой! - Он обхватил мага руками и стал аккуратно переворачивать его, помогая другу сесть, выпрямиться, принять нормальное живое положение. - А я уж было подумал!
- Это ты зря так думал, - пробормотал Коготь. Он был весь исцарапан, покрыт кровоподтеками, под глазами расползлись пятна синяков, на лбу багровела шишка. - Я еще поживу. Я еще долго поживу… Долго… Поживу… У-у! Что ж так больно? Слышь, Глеб… У тебя осталась мазь? Ну, которой ты меня мазал… после драки с оборотнем… Как его? Торк… Да… В деревне… Помнишь? Ободрали… всю кожу, черти… скальпировали…
- Конечно. Я уж и забыл про нее. Сейчас, погоди… - Глеб суетливо копался в поясе, пытаясь выудить из маленького нашитого кармашка баночку с гоблинским снадобьем. - Сейчас… Сейчас… - бормотал он, размешивая мазь неуклюжими ободранными пальцами.
Не жалея чудодейственного средства, Глеб густо покрыл все ссадины и царапины друга, мазнул себя по кровоточащей ране на левой руке - все-таки достали его мечом, хоть он и не заметил этого в пылу схватки - и отбросил опустевший горшочек в сторону.
- Умели твои гоблины шаманить, - признал Коготь, чувствуя, как холодок стягивает раны, как отступает боль, как светлеет голова и наливаются силой мышцы.
К ним подошел Тролль. До последнего момента он гнался за разбойниками и остановился лишь тогда, когда один из них нырнул в воду и поплыл прочь, на другой берег, к нависающим спасительным кустам. Великан реки ненавидел, и один только вид плывущего человека отрезвил его, пробрав дрожью. Прекратив бесполезное преследование. Тролль повернул назад.
- А ты где был? - спросил он мага. - Видел, как мы их сделали? Это не какое-то там чистоплюйство. Это работа настоящих мужчин. - И великан гордо обвел руками холм, на котором валялись мертвые тела - с размозженными черепами, обезглавленные, покрытые многочисленными ранами, со вспоротыми животами - страшное кровавое зрелище, еще более ужасное потому, что над всем этим кошмаром ярко светило солнце и плыли по голубому небу легкие, такие мирные облака. Высматривая ценные вещички, среди трупов ходили погонщики, своей сосредоточенностью и неторопливостью похожие на грибников, - мародерство в Мире процветало во все времена, у всех народов.
К друзьям подошел Свертль. Усталый, перемазанный чужой кровью, в простой кольчуге. Повелитель ничем не отличался от своих менее именитых сородичей.
- Спасибо, - сказал он. - Я рад, что взял вас в свою охрану.
- Мы ценим твою признательность, - ответил Коготь, - но хотелось бы, чтобы ты выразил ее в золоте.
Гном пристально посмотрел на мага и сказал:
- Когда-нибудь жадность тебя погубит.
- Скорее меня погубит любовь к приключениям.
Позади раздался лязг и тяжелый топот ног. К Свертлю подбежал взмыленный Смирл. Он вытянулся под суровым взглядом Повелителя и отрапортовал:
- Отряд разбойников в тридцать человек уничтожен. Наши потери - пятеро убитых, пятнадцать раненых, из них трое тяжело… - Смирл замолчал, растерянно опустил глаза и тихо, совсем не по-уставному, пробормотал, разведя руками: - Никогда они так не делали… Обычно без хитростей… В лоб… Кто бы мог подумать… что отвлекают… - и совсем съежился под гневным взглядом Свертля. Сейчас Повелитель гномов выглядел, как и подобает выглядеть Властелину Подземного Царства - его глаза сверкали сдерживаемой яростью, он подался вперед, сложив руки на груди. Невысокий, но властный, он напомнил Глебу Наполеона. - Ты допустил… - начал было Свертль гневно, но замолчал и обвел тяжелым взглядом людей и гномов, остановившихся и смотрящих на эту сцену.
- Ладно, - сказал Свертль чуть тише, - поговорим потом. А сейчас дай своим воинам отдохнуть и позаботься о раненых… Черт тебя побери! - не сдержавшись, выругался он.
- Да, господин! - Смирл облегченно выдохнул и, развернувшись, побежал назад, туда, где стоял, выстроившись в ровную шеренгу, его отряд.
- Я стал очень невыдержанным, - ни к кому конкретно не обращаясь, заметил Свертль.
Двуживущие друзья - гном, два человека и тролль - медленно пошли к каравану. Гномы-торговцы уже суетились среди животных, проверяя свое отвоеванное имущество.
Закончив обирать трупы, возвращались к лошадям и быкам погонщики. Им еще надо было готовить обед.
Вечером того же дня, после короткого отдыха, караван перешел вброд реку и продолжил свой путь к Городу. Позади остались пять скромных могильных холмиков и десятки незахороненных человеческих тел, на которых уже вовсю пировали рыжие степные волки и вонючие стервятники.,
Дневная жара спала, и идти стало значительно легче.
Сидя на спинах животных, дремали погонщики, привыкшие к кочевой жизни. Лишь иногда они приоткрывали глаза и сонно оглядывались по сторонам. Гарцевали на дорогих скакунах торговцы. Рядом бодро вышагивала охрана.
Незаметно на степь опустилась ночь. Загорелись в небе холодные искры звезд, выкатилась из-за холмов луна, залив все вокруг бледным матовым светом.
После полуночи они остановились на обычный четырехчасовой отдых. Быстро поужинав, караванщики растянулись на тюках возле костров и, укрывшись старыми попонами, погрузились в крепкий сон. Опустив головы к земле, стоя дремали лошади. Улеглись на брюхо разгруженные быки. Ночная степь безмолвствовала, и лишь тихо громыхали доспехами патрульные гномы, неторопливо прохаживаясь вдоль спящего обоза.
А ранним утром, едва только солнце высунулось из-за холмов, громкий голос Свертля возвестил о начале нового дня. Зашевелились люди, вылезая из-под одеял, зафыркали разбуженные животные, все громче и громче затараторили голоса, подшучивая, посмеиваясь и добродушно переругиваясь. Вскоре весь лагерь ожил. Погонщики вновь развели потухшие за ночь костры, разогрели оставшуюся с ужина похлебку и принялись завтракать. К ним присоединились гномы. Перекусив, караванщики совместными усилиями быстро нагрузили животных, и торговый обоз, набирая ход, двинулся дальше на восток.
Когда жаркое солнце зависло в зените, они вошли в деревню - первую, встреченную ими с начала путешествия.
Караван, вздымая серые тучи, неторопливо проследовал через всю деревню. Из изб выбежали пацаны. Они в восхищении замерли на обочине, разглядывая величавое шествие - тяжеловесных быков, грациозных лошадей, веселых шумных погонщиков, гордых гномов. Паническими визгами встретили мальчишки появление из облака пыли Тролля.
Вышли из домов взрослые. Они разглядывали бредущих мимо животных, вежливо, сохраняя чувство собственного достоинства, здоровались с караванщиками и, надеясь заинтересовать торговцев, расхваливали собственный товар - по большей части нехитрую крестьянскую снедь и деревенский эль.
Не останавливаясь, караван миновал это селение, а через час подошел к другому. Начинались густонаселенные земли. Земли, кормящие Город.
Тусклую желтизну дикой степи сменила зелень орошаемых плодородных земель. Крестьяне, работающие на них, разгибали спины и с интересом, словно на гостей из другого мира, смотрели на бредущий мимо караван. Им и в голову не могло прийти, что среди всех этих незнакомых гномов и людей находится Властелин Подземного Царства.
Широкие равнинные реки теперь не приходилось преодолевать вброд - через них были переброшены прочные каменные мосты, чему Тролль был очень рад. Все больше и больше людей стало попадаться навстречу. Все больше людей обгоняло караван.
Город был недалеко.
- Уходишь? - переспросил Свертль.
- Да. Мне надо идти, - повторил Глеб.
Стоящие рядом Коготь и Тролль дружно кивнули.
- Значит, в Город с нами не пойдешь?
- Мне нельзя. Я там немного… набедокурил. Да и Коготь тоже. А Тролля просто не пустят… Нет, нам в Город нельзя.
- Ну, что ж, - сказал Свертль. - Рад нашему знакомству. Признателен за вашу помощь. Если будете… - гном запнулся, - если все будет в порядке, заходите, всегда помогу, чем смогу.
- Постараемся воспользоваться твоим предложением, - ответил за всех Глеб.
- И куда вы сейчас? Искать Епископа?
- Да, - твердо сказал Глеб.
Свертль опустил глаза.
Они стояли на обочине вымощенной булыжником дороги. Мимо неторопливо проходил караван. Погонщики, предвкушая скорое окончание пути, бодро покрикивали на животных. Задумчивые торговцы уже подсчитывали в уме барыши. И только охрана все так же настороженно оглядывалась по сторонам, хотя громада Города уже давно выросла на горизонте, возносясь к небу темными неприступными стенами и острыми пиками сторожевых башен.
Повелитель гномов долго молчал, разглядывая свой обоз. Молчали и друзья. Наконец гном сказал:
- Вершить перевороты - дело нищих, а я уже слишком богат… Слишком… Я бы хотел помочь вам. И себе. Но я боюсь. Боюсь лишиться всего… - Он снова замолчал, затем вздохнул и пожелал: - Удачи вам!
Мимо них прошел плетущийся последним бык. Животное остановилось, глянуло красным слезящимся глазом на Тролля, испуганно рявкнуло и, задрав хвост, бросилось догонять своих сородичей. Свертль проводил быка задумчивым взглядом.
- Что ж, - сказал гном, - мне пора. - Он пожал каждому руку, отдал Глебу тяжелый мешочек с золотом и, придерживая болтающийся за спиной топор, побежал вслед за обозом. На бегу он обернулся и махнул рукой. - Удачи! - донеслось до друзей.
Они еще долго стояли и смотрели, как уходит к чернеющему Городу торговый караван, а потом, когда за холмами скрылась спина последнего животного, Глеб достал старую карту, развернул ее на колене и сказал:
- Мы пойдем на юг. К Потерянной Библиотеке.

Глава 14

Он поднялся по трапу последним. Стюардесса встретила его улыбкой.
- Добро пожаловать,-сказал она.
Глеб устало улыбнулся ей и оглянулся.
Черными зеркалами блестели лужи. Белое здание аэропорта освещали фонари. Яркими прямоугольниками светились окна. Высились длинными темными стогами громады ангаров. За далеким бетонным забором проблескивали красным и синим маячки милицейских машин. Даже сюда, на взлетно-посадочную полосу, доносился рев сирен.
«Должно быть, нашли тело», - обреченно подумал Глеб.
- Проходите, пожалуйста, - с привычной теплотой в голосе казала стюардесса. Дверь закрылась, отсекая уличный шум. - Да, конечно. - Глеб еще раз улыбнулся девушке, но улыбку свело тиком, и он торопливо отвернулся, пряча подергивающуюся гримасу.
Ночь они провели на постоялом дворе в ближайшей деревне. Хозяин встретил их с распростертыми объятиями, хотя поначалу категорически отказывался пускать в дом Тролля.
- Животным нельзя. Нельзя животным, - говорил он скороговоркой, размахивая руками, и в голосе его не было ни капли страха. Пришлось великану пару раз рявкнуть по-человечески, чтобы продемонстрировать свой интеллект. В конце концов хозяин неохотно согласился пустить внутрь всех троих.
Друзья устроили пир горой, щедро растрачивая деньги, заработанные у Свертля. Они смаковали мясо - вареное, тушеное, жареное и заливное; горстями заглатывали чуть кисловатый рис; в неимоверных количествах поглощали всевозможные салаты; объедались овощами и фруктами. И все это разнообразие запивали отличнейшим элем. Хозяин едва успевал подносить блюда, миски, тарелки, бочонки…
Закончив пиршество, они разошлись по кроватям и мгновенно заснули. Их сон был крепок и долог. А утром они набили продуктами мешок, рассчитались с хозяином и пошли прочь. На юг. К Потерянной Библиотеке. И с каждым их шагом Вечный Город отступал все дальше и дальше за спины, за холмы, пока не исчез совсем за линией горизонта.
Прошло четыре дня с момента расставания с торговым караваном гномов, и вот уже два дня путники не встречали ни одного селения.
Дорога превратилась в тонкую, чуть заметную тропку, по правой стороне которой нескончаемой вереницей тянулись невысокие одинаковые курганы. На их круглых лысых вершинах, накренившись в разные стороны, торчали каменные кресты: все разных форм и размеров, но все одинаково источенные временем, покрытые пятнами лишайника…
- Интересно, почему эти захоронения только справа? - и спросил Коготь.
Глеб безразлично пожал плечами. Зато Тролль вполне резонно заметил:
- Надо спрашивать, не почему захоронения справа, а почему дорога обходит их с левой стороны.
- Не придирайся к словам! Суть одна и та же.
- Все равно, формулировать надо точней.
- Вот привязался! Ты знаешь почему или нет?
- Не знаю.
- Вот именно! - поддел Коготь. - Как, значит, ни формулируй, а ответа ты не знаешь!
- Перестаньте! - остановил товарищей Глеб. - Смотрите лучше по сторонам. Не нравится мне это место.
- Вот и я говорю, - сказал Коготь, - неспроста, значит, дорога обходит эти курганы по одной стороне…
- Смотрите, - произнес Тролль, - там кто-то есть! Друзья посмотрели в сторону, куда показывал великан. С вершины одного из насыпных холмов сбегал вниз странный человек. Одет он был в какое-то тряпье, на голове - нелепый мятый колпак. В руке человек держал суковатую палку - не магический посох, как у Когтя, а обычную неказистую клюку, даже не обструганную как следует.
- Слишком странно он выглядит, чтоб оказаться приличным человеком, - сказал Тролль, перехватывая дубину двумя руками.
- И идет так, словно ничего не боится, - добавил Коготь, крепче сжимая посох. - Не нравятся мне люди, которые ничего не боятся.
- Кажется, я знаю, кто это, - сказал, улыбаясь, Глеб. Незнакомец приближался. Он вроде бы не спеша переставлял ноги, но двигался так быстро, что казалось, будто его несет ветер.
- Привет, Глеб! - весело прокричал издалека оборванец, размахивая руками, вздымая в воздух свой костыль.
- Рад видеть тебя, Рябой Пес! - отозвался Глеб.
- Ха! Он помнит меня! - Человек хлопнул себя по странной шляпе, нахлобучив ее на брови, и оживленно затараторил: - Нет, ну вы только посмотрите, он меня помнит! Ха! Это же надо? Сколько мы не виделись? Сколько лет? Сколько жизней? Ты прав, ты прав! Много! Но он меня помнит! А ведь я всегда говорил, что Рябого Пса знают все! Везде! Все знают старого пилигрима…
- Ты действительно знаком с этим голодранцем? - шепотом осведомился Тролль у Глеба. И хотя Рябой Пес был еще далеко, он каким-то образом услышал вопрос великана и ответил сам:
- Конечно, мы знакомы! Мы были знакомы тогда, когда тебя здесь еще и в помине не было. Мы знали друг друга тысячу лет, когда ты еще был человеком, а не лохматой зверюгой, как сейчас.
- Ты знаешь мою историю? - встрепенулся Тролль.
- Рябой Пес знает все! - Оборванец подошел вплотную, схватил Глеба за руку, затряс, не прекращая при этом балагурить: - Рябой Пес тем и жив, что все про всех знает. Если вы чего-то не знаете, то спросите у Рябого Пса. Он всегда поможет. Рябой Пес берет недорого. Рябой Пес - странствующий торговец, он продает то, что дороже золота. Он торгует тем, что одновременно и вечно, но и вместе с тем очень быстро портится. Рябой Пес продает информацию. Рябой Пес - это я. Странное имя, согласен. Кто-нибудь видел рябых псов? Нет? Так вот же он! Это же я, прямо перед вами!
- Ты всегда оглушаешь своих собеседников? - недовольно спросил Коготь.
- Ха! - Рябой Пес рассмеялся. - Не так много у меня бывает собеседников, чтобы жалеть их уши. Да, я говорю громко, но это лишь оттого, что люди частенько не понимают тихих слов. Ха! Они не понимают и громких. Скажу тебе по секрету. Огненный Коготь, люди вообще не понимают слов. Они истолковывают их так, как им выгодно. Когда я говорю фразу, это не значит, что ты слышишь именно то, что сказал я. Странно, правда? Впрочем, мне уже давно не кажется это странным…
- Эй! Эй! - перебил Коготь словоохотливого странника. - Откуда ты знаешь мое имя?
- Вот видишь! - восторжествовал Рябой Пес, от восхищения даже хлопнув в ладоши. - Я же тебе говорил, что я знаю все, но ты не услышал, не захотел услышать, хотя и притворился, что у тебя заложило уши из-за того, что я говорю слишком громко.
- А я искал тебя, Рябой Пес, - сказал Глеб.
- Конечно же, ты искал меня! Я знаю! Но меня нельзя найти, - меня можно только случайно встретить.
- А мне казалось, что наши встречи никогда не были случайными.
- Ты прав лишь в том, что тебе казалось. Нам многое кажется. И я скажу вам то, о чем вы и так знаете, но во что никак не можете полностью поверить: все в этом мире кажущееся. Мира нет. Есть лишь видение. Воображаемое, мнимое, несуществующее. Вы все, и эти холмы, и степь, и дорога. Да! Дорога в первую очередь! Реален лишь я, но для себя, а не для вас. Для вас я такая же иллюзия, как и все остальное… Впрочем, не берите в голову, я на- столько люблю поговорить, что иногда заговариваюсь и сам не знаю, что несу.
- Но ты догадываешься, для чего я искал тебя?
- Ха! Догадываюсь ли я? Наверняка для того, чтоб опять расспросить про своего бывшего друга. Про Епископа.
- Да. Ты знаешь что-нибудь новое?
- Потенциально я знаю все. Сколько раз можно это повторять? Но я же не дарю информацию просто так. Не разбазариваю. Я продавец. Торговец.
- И сколько ты просишь?
- Ну что ты! Не надо понимать так буквально. Старому другу я все скажу бесплатно. Ты идешь куда надо, это самое главное. Я мог бы тебе прямо сейчас сказать то, что ты узнаешь потом, но тебе необходимо не только знание. Время и путь!
- Почему ты никогда ничего не говоришь прямо?
- Ты не прав. Я всегда говорю однозначно. Это ты слышишь совсем не то, что я говорю.
- Хватит! - Тролль зарычал. - У меня уже голова пухнет. Еще две минуты такого разговора, и я сойду с ума. А безумный Тролль, я думаю, это нечто ужасное.
- Да, я знаю, что такое безумный тролль, - Рябой Пес захихикал, - жалкое зрелище!
- И все же, - Глеб стал серьезен, - ты скажешь мне, где сейчас находится Епископ и как его победить?
- Ни много, ни мало… - Рябой Пес замолчал, стер с лица улыбку. - Я все сказал… Ты идешь туда, куда должен идти. Как победить Епископа, ты знаешь и сам. Мне нечего сказать, да я и боюсь говорить, потому что чужие слова могут стать чужими мыслями.
- Он боится говорить! - фыркнул Коготь.
- Все боятся говорить. Но даже в этом они боятся признаться вслух.
- Тьфу! - выразительно высказался Тролль и отошел в сторону.
- Рад был повидать тебя, - сказал Рябой Пес, вновь хватая Глеба за руку.
- Уходишь?
- Это вы уходите.
- Жаль, что ты ничем мне не помог.
- Да, действительно жаль.
- Мы увидимся еще?
- А вот этого я не знаю. Еще не знаю.
- Значит, есть что-то, чего не знаешь и ты?
- Конечно. Нельзя знать то, что еще не существует. Никто не знает будущего. Даже Бог. Но Бог может это будущее творить. Знать и творить - это почти одно и то же.
-Ты говоришь, что я на верном пути?
- Нет. Ты неправильно услышал. Я говорил, что ты идешь туда, куда хочешь попасть.
- А разве может быть по-другому?
- Конечно. Большинство людей идут просто потому, что стоять на месте для них намного тяжелей. Они бессмысленно бредут, петляют по жизни и даже не задумываются, куда направляются и чего хотят… Кстати, я думаю, ты еще сам не совсем понял, куда идешь.
- А ты знаешь это?
- Это скрыто в будущем… Приятно было поговорить… Да, чуть не забыл! - Рябой Пес придвинулся вплотную к Глебу и прошептал ему на ухо: - Не сходите с дороги, не приближайтесь к курганам… Ну, теперь все! Мне пора! - Он вдруг развернулся и заспешил прочь. Словно порыв урагана подхватил его, взметнул лохмотья одежды и потащил, повлек за собой по бездорожью, прямо в голую степь.
- Кто это? - спросил Тролль, наблюдая, как летит к горизонту странный пилигрим.
- Человек-загадка… - ответил Глеб, выдержал паузу и пояснил: - Он действительно очень многое знает. Иногда я просто поражаюсь, насколько много. И, кстати, он - Двуживущий.
- Этот оборванец? - удивился Коготь.
- Да. С него-то все и началось. - Глеб замолчал, ушел в себя.
- Что началось? - не вытерпел Тролль.
- Все… Идем! Не нравятся мне эти курганы, да и Рябой Пес велел держаться от них подальше.
Близилась ночь, а курганы все тянулись и тянулись, и не было видно им ни конца, ни края.
- Что же ты не уточнил у своего знакомого всезнайки, чем они так страшны? - спросил Коготь, обводя посохом лысые вершины холмов с древними каменными крестами на макушках.
- Не успел, - ответил Глеб. Он то и дело поглядывал на небо, гадая, скоро ли окончательно стемнеет. - Неужели придется ночевать прямо здесь?
- А что такого? - спросил Тролль. - Как будто в первый раз.
- Жуткое место. Я чувствую здесь какую-то темную Силу, - сказал маг, ежась.
- Не знаю, я ничего не замечаю, - пожал плечами великан.
- Коготь прав, здесь есть что-то, - сказал Глеб. Он уже давно с ощущал, как сжимается охранный обруч, все теснее и теснее охватывая голову. Чувствовал, как теплеет серебристый металл, защищая своего хозяина от какой-то магии. И чем ниже опускалось солнце, чем ближе становилась ночь, тем больше нагревался магический обруч. - Рябой Пес сказал, что нам не следует покидать тропу.
- Чего?! - воскликнул идущий впереди Коготь и остановился. - Что же ты раньше молчал?!
- А что?
- Тропа давно кончилась.
- Как? - Глеб уставился себе под ноги. Оглянулся. Действительно - как он не заметил? - они ступали по невысокой ровной траве. А тропинка где-то потерялась, незаметно исчезла, растворилась. Когда? - Давно мы сошли с нее?
- Уже часа два.
- Как же я не заметил?!
- Тебе надо было идти первым, как обычно, - развел руками Коготь.
- Два часа! Мы не успеем вернуться назад до наступления темноты.
- Назад? Зачем?
- Не знаю. Но Рябой Пес никогда не дает пустых советов. Если он сказал, что нам нельзя сходить с тропы, значит, так оно и есть.
- Но мы не сошли с нее, она просто кончилась! Идти-то же надо!
- Он велел держаться подальше от курганов… Ты сам чувствуешь что-то… Ночь близка…
- Да. - Маг прислушался к своим ощущениям, окинул взглядом вереницу холмов, неровный строй перекошенных крестов. - Думаешь, мы должны вернуться на тропу?
- У тебя есть другие предложения?
- Конечно! Идти вперед. Нечего терять время.
- Это опасно. Уверен, Рябой Пес не зря предостерег нас.
- Нас же трое. Справимся. Пойдем без остановки. Думаю, эти курганы скоро кончатся.
Глеб достал карту, развернул ее на колене. Изучал несколько минут. Затем сказал:
- Если карта не врет, то эта гряда курганов кончится через несколько километров.
- Тогда идем, нечего ждать.

Предыдущая страница 29 Следующая страница


Личный враг Бога 30

- Карта старая. Многое могло измениться.
- А там нет каких-нибудь пометок, которые могли бы подсказать, какая опасность нам грозит? - спросил Тролль.
- Здесь ничего нет. Только название.
- Какое?
Глеб всмотрелся в цепочку букв, торопливо выведенных чьей-то нетвердой рукой. Мало того, что чернила уже поблекли, так еще вечерний полумрак не давал прочитать истертые письмена. Глеб с трудом разобрал слово «Капище» и поднес лист поближе к глазам, пытаясь прочесть остальные слова…
- Не знаю. Почерк плохой. И надпись уже стерлась… Ладно. И так уже потеряли слишком много времени. Идем вперед.
- Вот и я говорю, - довольно пробормотал Коготь.
- Не знаю, что там вы чуете, но никого живого здесь нет и в помине, - недовольно заметил Тролль. - Даже полевых мышей.
- А тебя это не настораживает? - спросил Глеб.
- Ну, - Тролль почесал затылок, - странно, конечно…
Друзья не сделали и сотни шагов, как вдруг Глеб вновь остановился и тихо сказал:
- Значит, никого живого и даже полевых мышей?
- Ну да. По крайней мере, я их не слышу и не чую.
- А вот там что? - Глеб показал копьем на вершину далекого кургана, отчетливо вырисовывающегося на фоне закатного, чуть светящегося серебром неба. Там, возле каменного креста, замерла неподвижно какая-то фигура. Кто-то сидел в позе молящегося Опустившись на колени, сложив руки перед грудью, склонив голову…
- Это не человек, - сказал Тролль, пристально вглядываясь в даль. - Это… Я не знаю, что это… Похоже на мираж.
- Мираж? - хмыкнул Коготь.
- У меня зрение лучше, чем у любого человека! - вскинулся Тролль.
- Ладно, ладно, - маг закивал головой. - Так что же там такое?
- Мираж, - повторил Тролль. Куст чертополоха.
- Может, и мираж, - согласился Глеб. Друзья двинулись дальше, то и дело посматривая в сторону странного неподвижного силуэта. Небо постепенно темнело, и вскоре фигура исчезла во мраке. Зато появились новые: неясные черные тени шевелились в темноте возле крестов, на чуть заметных вершинах ближайших курганов. Фантомы замирали, когда путники проходили рядом. Сливались с ночью. А потом срывались со своих мест, слетали словно клочья черного тумана и устремлялись вслед за людьми. Вскоре за спинами путешественников образовалось клубящееся облако тьмы. Двуживущие не видели своих призрачных преследователей, но чувствовали их присутствие. Им казалось, что они слышат тихий шершавый шепот, шуршание высохших голосов. Они оглядывались и иногда замечали быстрые алые проблески в густой - слишком густой! - тьме позади, словно чьи-то хищные глаза буравили взглядами спины людей.
- Я ничего не чувствую, - прошептал Тролль, в очередной раз оборачиваясь на следующую по пятам мглу.
Зато Глеб ощущал, как постепенно раскаляется магический обруч на голове. И напряженный Коготь накрепко стиснул в кулаках свой сияющий алым посох.
В конце концов маг не выдержал. Он развернулся и стегнул тьму позади молнией ослепительного разряда. Вспышка света с расколола мрак и утонула в его глубинах, но взгляд успел выхватить обрывки жутких картин: острые зубы, бешеные глаза, черные гладкие тела, кожистые крылья…
- Это не мираж, - сказал спокойно Глеб. - Это упыри. Вампиры.
- Только этого нам не хватало, - сплюнул на землю Тролль. - Я никогда не сталкивался с этими тварями, но много слышал про них.
- Зато я сталкивался, - заметил Глеб.
- Почему они не нападают? - спросил Коготь.
- Они питаются не только кровью, но и нашими эмоциями. , В первую очередь страхом. Сейчас они лишь пожирают нашу энергию. Постарайтесь не бояться, чтобы не делать их еще сильнее.
- Бояться? Вот еще! - Коготь вновь вонзил молнию в тесное сообщество упырей, но разряд не произвел никакого видимого эффекта. - Похоже, магия на них не действует.
- На них ничего не действует. Мы беззащитны.
- Но они держатся в стороне, словно бы опасаются чего-то.
- Нет, - сказал Глеб, - я уже говорил, что они питаются нашими эмоциями, нашей энергией. Чувствуешь, как слабеют руки? Как тяжелеют ноги и кружится голова?
- Просто нам давно пора отдохнуть, - сказал Тролль. Запыхавшийся великан с трудом тащил свою дубину, то и дело спотыкался, утирал пот со лба.
- Не обманывай себя. Это упыри. Они вытягивают нашу силу. Поглощают ее. А когда мы не сможем двигаться, они набросятся на нас, чтобы сожрать и то немногое, что еще останется.
- Заманчивая перспектива, - хмыкнул Коготь. - Неужели мы ничего не можем сделать?
- Нам надо идти. Ни на минуту не останавливаться. Упыри обычно держатся определенного места и не выходят за его границы. Мы можем убежать.
- Убежать, - недовольно пробормотал Коготь.
- Но где же эти границы? - Маг на мгновение остановился, развернулся, нацелил посох на прячущихся во мраке вампиров.
- Не надо, - остановил его Глеб. - Береги силы. Этим ты их не проймешь. По крайней мере сейчас.
- Сейчас? - переспросил маг. - А что, когда-то они будут уязвимы?
- В тот момент, когда выпьют нас досуха. Насытившись, они перестанут быть тенями и обретут тела, которые в принципе можно будет уничтожить.
- Если я все верно понимаю, то к тому моменту нас уже не будет в живых, - заметил Тролль.
- Ты правильно понимаешь.
- Занятно! - буркнул Коготь, через плечо оглядываясь на незримых преследователей.
- Мне однажды довелось участвовать в охоте на такого вампира. Но он был один-единственный…
- Ты хочешь нас запугать? - спросил Тролль. - Ты что, заодно с этими тварями?
- Рассказывай, Глеб, - попросил Коготь. - Говори хоть что-нибудь. Все равно что. Я не могу слушать это нескончаемое шуршание за спиной. Оно выводит меня из себя.
- Так вот, - продолжил Глеб. - В окрестностях одной безымянной деревни завелся подобный упырь. Он появлялся ночами на большом пастбище, иногда приходил в деревню, нагонял на крестьян страху. Перевел половину скотины. Убил нескольких людей. Упырь проникал прямо в дома, стены его не останавливали… В конце концов крестьяне решили учинить на него облаву. Я как раз остановился на ночлег в этой деревне, и они пригласили меня помочь им…
- За плату, конечно? - осведомился Коготь.
- Да. Сколько-то денег они для меня собрали. Им был нужен воин, ведь сами они, кроме кос, вил и серпов, ничего в руках не держали… Я согласился, тем более что никогда раньше не видел вампира. Но я знал, что эти кровососы неуязвимы как для обычного оружия, так и для магии, и мне было интересно, каким образом крестьяне собираются расправиться с упырем… Оказалось, что все не так уж и сложно. На лугу, где обычно появлялся вампир, они привязали здорового быка. Привязали накрепко: забили глубоко в землю несколько длинных кольев, самого быка вдоль и поперек опутали веревками и цепями приковали к кольям так, что животина и с места двинуться не могла. С четырех сторон на некотором удалении от приманки они сметали небольшие стога. Оставив быка на ночь, все разошлись по домам… А ближе к утру собралась толпа. Позвали и меня. Придя на пастбище, первым делом люди зажгли сено. И все мы увидели упыря. Он, словно гигантская пиявка, присосался к быку, точнее, к его останкам. Целиком поглотив животное, вампир сам оказался на привязи. Завидя людей и пылающие стога, он стал бешено метаться, пытаясь разорвать крепкие цепи… Он был чертовски силен, колья уже начали вылезать из земли. Еще минута, и упырь бы освободился, но тут я подбежал к нему в упор и один раз ткнул его мечом. Всего лишь раз. Он лопнул, словно мыльный пузырь, обдав меня кровью с головы до ног. Вот и все…
- А я-то думал, что ты подскажешь, как нам справиться с этими тварями, - пробормотал Тролль. Он уже с трудом переставлял ноги. От магии упырей Глеба защищал обруч, а Коготь умел восстанавливать собственные силы, подпитываясь теми энергиями, что используют обычно маги, творя свою волшбу. Так что великану доставалось больше всех.
- Держись, - Глеб подхватил Тролля под руку. - Сейчас главное - не свалиться!
-Они приближаются, - сказал поминутно оглядывающийся Коготь.
- Бегом! - скомандовал Глеб. И друзья побежали.
Черная туча за их спинами, в которой уже явственно, угадывались очертания крыльев и тел, кошмарных лап и пастей, где мелькали алые всполохи глаз и матово проблескивали острые клыки, на какое-то мгновение задержалась, словно в оторопи, а затем с тихим шуршанием стала догонять вырвавшихся вперед ; людей.
Упыри жаждали крови. Тролль бросил взгляд через плечо.
- Не оборачивайся! - выдохнул Глеб. - Дыши ровнее. Держи ритм.
- Не могу больше, - пробормотал великан.
- Можешь! Держись за меня! Крепче, не стесняйся! Коготь, помоги мне!
Маг подхватил Тролля с другой стороны. Поддерживая друг друга, они бежали в кромешной тьме, и шуршащий, перешептывающийся мрак преследовал их по пятам.
- Быстрей, быстрей! - торопил Глеб.
Они задыхались. Заплетались ноги. Сил уже не было. Но друзья все бежали, спасались бегством, хотя это и было постыдно. Но намного позорней было бы просто сдаться, лечь и погибнуть так глупо, не в состоянии даже защитить собственную жизнь.
Черное облако нежити гналось за ними и все никак не могло догнать.
Вдруг Тролль запнулся на ровном месте и со всего маху повалился на землю, увлекая за собой товарищей. Они вместе рухнули в пыль, сплелись, спутались конечностями. Охнул Глеб, которому Тролль придавил ногу. Застонал Коготь, почти полностью погребенный под тушей великана. Друзья панически толкались, брыкались, цеплялись за все подряд, пытаясь подняться на ослабевшие ноги, мешая друг другу. С замиранием сердца они ждали, что вот сейчас налетят упыри и острые зубы вонзятся…
- Пыль! - выкрикнул Коготь и перестал дергаться. - Это же пыль! - Он ощупал руками землю вокруг себя. - Дорога!
Вампиры не нападали. Они остановились в отдалении, не решаясь приблизиться. Чёрные тени мелькали в ночи, хлопали, шуршали крыльями. Упыри шипели, скаля зубы, тянули длинные голые шеи.
- Они почему-то не идут на дорогу, - уже спокойней сказал Коготь. - Тот оборванец был прав…
Тролль встал на четвереньки, нашарил откатившуюся в сторону дубину, подтянул ее к себе. Глеб, наконец-то высвободивший ногу, сел, осмотрелся по сторонам, хотя в ночном мраке почти ничего не было видно. Коготь все лежал в дорожной пыли и не собирался подниматься.
- Кажется, мы все-таки успели, - сказал Глеб. - Хотя, если честно, я не верил в наше спасение.
- А я верил, - пробормотал Коготь.
- И что дальше? - слабым голосом спросил Тролль.
- Предлагаю пару минут передохнуть, а потом двинемся дальше. Судя по всему, на дороге опасность нам не грозит.
- А я за то, чтобы дождаться утра, - сказал Коготь.
- Я тоже, - поддержал Тролль.
- Видимо, я буду вынужден подчиниться большинству, - сказал Глеб, радуясь в душе, что не придется вставать и куда-то тащиться.
- Я бы не прочь перекусить, а потом, значит, можно будет и поспать, - сказал Коготь.
- Поспать? С такими-то соседями? - спросил Глеб. Черные силуэты метались вдоль обочин. Какая-то неведомая сила не давала им приблизиться к дороге, отшвыривала тех тварей, что оказывались слишком близко. Вскоре большая часть упырей, видимо осознав, что ждать бесполезно, скрылась в ночи и только несколько теней застыли неподвижными призраками в десяти метрах от места, где отдыхали путники…
- А я к ним уже и привык, - сказал Коготь, беззаботно поедая порядочный кусок солонины.
Неподвижные фигуры, что сторожили дорогу, шевельнулись, с негромким шорохом развернули крылья, и маг подавился, закашлялся, схватился за посох. Упыри бесшумно поднялись в воздух, скользнули тенями вдоль дороги и бесследно исчезли.
- Чего это они? - спросил Коготь.
- Рассвет, - объявил Глеб.
Ночь медленно сползала с небосклона, уступая место раннему утру.
- Не может быть, - сказал Коготь. - Сколько же прошло времени? Ведь еще совсем недавно был вечер. И вот уже утро… Надо же… - Маг глянул вверх и задумчиво произнес: - А вы заметили, что сегодня ни одна звезда не показалась, хотя небо было чистое… Странное место.
- Ага, - подтвердил Тролль, зевая. - Место, конечно, странное, но я предлагаю немного поспать.
Глеб сверился с картой.
- Скоро должна быть деревня, - сказал он друзьям.
- Хотелось бы верить, - скептически пробурчал Тролль.
Курганы остались позади. Кончилась и дорога, что спасла путников от преследующих упырей. Вокруг расстилалась безжизненная желтая равнина, похожая на африканскую саванну. Искажая маревом горизонт, струился над землей горячий воздух. От изнуряющей жары не было спасения. Даже редкие одинокие деревья с тонкими игольчатыми листьями не давали тени, и друзьям приходилось идти под прямыми палящими лучами безжалостного солнца. Особенно страдал Тролль. Его густая шерсть пропиталась потом, он тяжело дышал и периодически поносил Епископа, обрекшего его на все эти нечеловеческие муки. Великан почти ничего не ел и только много пил из кожаных бурдюков, связку которых он нес на плече. С каждым днем, с каждым часом воды оставалось все меньше и меньше.
Глеб еще раз внимательно посмотрел на карту, кинул взгляд на слепящий круг солнца и заверил:
- Точно. Скоро мы должны выйти к деревне.
Загоревший почти до обугленности Коготь навис над ним и долго рассматривал разнообразные вычурные значки, которыми была испещрена карта.
- А это что? - спросил он и ткнул пальцем в черный крест, нарисованный возле кружка, обозначающего близлежащее селение.
- Не знаю, - пожал Глеб плечами. - На месте разберемся.
Он аккуратно сложил карту и поднялся на ноги.
Путники двинулись дальше на юг, немного забирая к востоку, туда, где, если верить карте, располагалась безымянная деревня, помеченная крестом.
Деревня возникла неожиданно.
Только что путников окружала выжженная равнина, но - шаг - и вот она, раскинулась под ногами в небольшой котловине, в низинке, сплошь поросшей зеленью: крыши домов вровень с поверхностью саванны и потому селение невидимо до тех пор, пока не подойдешь к нему в упор, пока не уткнешься носом в этот маленький спрятавшийся оазис…
- Деревня, - удивленно, словно не веря своим глазам, сказал Тролль.
С десяток вросших в землю домиков тесно жались друг к другу. Маленькие аккуратные огороды за изгородями расчерчивали миниатюрную долину на ровные квадраты. В центре деревни, окруженное теснящимися зданиями, голубело озерцо, похожее скоpee на большую глубокую лужу с чистой водой. Людей нигде не было видно.
- Было бы лучше, если бы ты подождал здесь, - обратился Глеб к великану.
-Ни за что -отрезал Тролль.
-Ну, что ж… Тогда идем все вместе.
Скользя на Траве, покрывающей крутые склоны, друзья стали спускаться к деревне.
Внизу намного легче дышалось. Воздух, очищенный от пыли тенью, освеженный испарениями озера, благоухал весной. Солнце поумерило свой пыл и уже не казалось адским пыточным приспособлением, зависшим в высоком небе.
Утомленные путники прошли вдоль протяженных заборов, огораживающих длинные грядки с растущими овощами, и вошли в селение. Их встретила гробовая тишина. Нигде не было видно души. Странное запустение царило вокруг. Казалось, что жители секунду назад исчезли куда-то, растворились в воздухе. Двери и окна аккуратных домиков были распахнуты настежь, ухоженные огороды зеленели свежеполитыми прополотыми грядками, на песчаных тропинках отпечатались четкие следы босых ног. Не было только людей, словно они в панической спешке попрятались, испуганные чьим-то приближением, скорым пришествием какой-то неведомой опасности.
Храня молчание, друзья прошли по мертвой улочке, ведущей озеру. Странное безмолвие неприятно тяготило их. Наконец Коготь не выдержал:
- Пойду гляну. Подождите, - сказал он и быстро нырнул в открытую дверь ближайшего домика.
Глеб и Тролль присели в тени, отбрасываемой стеной строения. Они слышали, как внутри гулко раздаются шаги мага, как скрипят половицы. Потом звуки шагов смолкли, и Коготь что-то шептал тихо и неразборчиво, обращаясь к кому-то в доме, но ответа не было, и он опять произнес какие-то слова, на этот раз громче, но все равно невнятно. Минуту стояла полная тишина, и Глеб совсем уже было встревожился, но тут снова заскрипели доски, и через мгновение маг вышел на крыльцо.
- Ну, что там? - спросил Тролль.
Коготь пожал плечами.
-Сами посмотрите, - сказал он и посторонился, пропуская к в дом товарищей.
Внутри было сумрачно, прохладно и влажно. В углах висели клочья седой паутины с черными вкраплениями жирных пауков и пойманных мух. Штукатурка на голых стенах потрескалась и местами полностью отвалилась.
-Да-а, - протянул Тролль, осматриваясь. - Запустение страшное.
- Вы сюда зайдите. - Коготь подошел к обшарпанной двери, ведущей, по всей видимости, в жилые комнаты, и толкнул ее рукой. Скрежеща несмазанными петлями, дверь медленно отворилась. Глеб осторожно заглянул в открывшийся проем.
Привалившись к стене спиной, вытянув перед собой ноги и сложив руки на коленях, в совершенно пустой комнате сидел человек. Его голова безвольно, словно у тряпичной куклы, лежала на левом плече. Взгляд остекленевших глаз был устремлен на противоположную стену или, скорее, сквозь нее. Сперва Глеб подумал, что этот нелепый человек мертв. Глеб всмотрелся, пытаясь определить причину смерти, и вздрогнул от неожиданности, когда веки предполагаемого мертвеца дрогнули. Присмотревшись, Глеб увидел, что человек тихо и тяжело дышит.
- Словно труп, - сказал Коготь, - но живой. Глеб подошел поближе и заглянул ему в глаза. Узкие черные зрачки, похожие на съежившихся пауков, по-прежнему смотрели в никуда, не замечая склонившегося над ним пришельца. Глеб помахал ладонью перед лицом находящегося в трансе мужчины и развел руками.
- Странно… - начал он и отпрянул в сторону, рефлекторно реагируя на движение прислоненного к стене человека.
- У-угрл! - нечленораздельно булькнул тот горлом, выбросил перед собой руку со скрюченными пальцами и стал заваливаться на бок, конвульсивно дергаясь всем телом. Глеб отступил на пару шагов. Человек потянулся к нему трясущейся рукой и упал на пол, ударившись головой. Так он и замер - вытянувшийся в полный рост, со скрюченной когтистой рукой, с невидящим взглядом, пронзающим Глеба.
- Пойдем отсюда! - сказал Тролль. - Не могу на это смотреть.
Выйдя на свежий воздух, друзья облегченно вздохнули. Любопытный маг заглянул еще в два дома и вернулся с известием, что и там наблюдается подобная картина.
- Что будем делать? - спросил он.
- Прежде всего наберем воды, а потом посмотрим, - сказал Глеб.
Они прошли до конца улицы и оказались на песчаном берегу озера.
Кристально прозрачная вода была холодной до ломоты в зубах. Должно быть, озерцо питали подземные ключи.
Тролль снял с плеча связку пустых бурдюков и принялся их наполнять, зайдя по колено в ледяную воду. Вдоволь напившиеся Коготь и Глеб растянулись на теплом песке и стали нежиться под лучами солнца, лениво разглядывая работающего великана.
- Странная деревня. С жителями черт-те знает что… - неторопливо рассуждал Глеб. - Но отдохнуть надо. Здесь должна быть гостиница или какая-нибудь самая плохонькая харчевня со сдающимися комнатами. Может, хозяин нормальный будет… Интересно, что с ними со всеми? Может, болезнь? Или… Не знаю… Первый раз такое вижу… Может, им можно как-то помочь?
- Как им поможешь? - спросил маг. - Ты даже не знаешь, что это… И я не знаю… И Тролль… Могу точно сказать, что это не магия. Сто процентов… Точно… Ну, может, девяносто девять… Не знаю… Да и надо ли им помогать? Может, это не простые люди. Или вообще не люди… Может, они испокон веку такие. Сделали их так. А мы, значит, лезем…
- Огороды ухоженные. И дома снаружи нормальные. Но внутри… Обманка… И эти кататоники.
- Кто?
- Кататоники.
- А-а! - понимающе протянул Коготь и замолчал. Тролль закончил набирать воду и вынес на берег гроздь разбухших влажных бурдюков. Бросив их на землю, он встал на четвереньки и стал отряхиваться, словно собака, вылезшая из воды. Пара капель попала Когтю в лицо. Маг демонстративно утерся и громко сказал:
- И вот эта тварь хочет стать человеком.
- Когда я смотрю на тебя, то начинаю думать, а стоит ли вообще превращаться в подобное убожество, - парировал великан. Он присел рядом с Глебом и, игнорируя присутствие Когтя, спросил: - Идем дальше? Или переночуем здесь, в деревне?
- Пока давайте поищем гостиницу, - сказал Глеб и поднялся. - Скоро вечер.
Маленькая харчевня оказалась совсем рядом. Она стояла чуть в стороне от улицы, по которой друзья пришли к озеру, и над крыльцом ее красовалась вывеска с нарисованной пирамидой пивных бочек и скромной надписью «Еда и комнаты. Дешево».
С некоторой опаской Глеб толкнул прикрытую, но не запер тую входную дверь и вошел. Следом за ним втиснулись в маленький холл Коготь и Тролль.
Здесь, в отличие от уже посещенных ими домов этой странной деревни, было прибрано и стояла кое-какая мебель. В углу за столом спал человек, по-видимому, хозяин. Было сумрачно, и попавший с яркого света в полумрак Глеб видел лишь его фигуру. Он подошел поближе и тронул спящего за плечо, негромко сказав:
- Эй, любезный.
Человек продолжал спать. Он разметался по столу, обхватив его своими длинными руками, навалившись на него грудью, уперевшись лбом в столешницу. Длинные пряди косматых нечесаных волос скрывали лицо.
- Эй! - Глеб толкнул хозяина сильней. Тот дернулся, и голова его вывернулась. Глеб отшатнулся. Глаза спящего человека были широко открыты, да он и не спал вовсе - как и все здесь, он находился в состоянии прострации, в коме, вызванной неизвестными причинами.
- Что ж это такое? - сказал Коготь. - И он тоже… Что будем теперь делать?
- Вдруг они заразные? - с опаской спросил Тролль, издалека разглядывая неподвижного человека.
- Ерунда! - отрезал маг. - В этом мире никогда не было никаких эпидемий. И быть не может. Глупости…
- Ага. Раньше не было, а теперь есть… Надо уходить отсюда, - сказал великан.
- Ночь на носу, а нам всем надо нормально отдохнуть. Нет, мы останемся. - Глеб замолчал, раздумывая, а потом решительно повторил: - Мы остаемся. Коготь прав - это не похоже на болезнь… Сейчас мы закроемся в одной из комнат и нормально выспимся. А утром уйдем.
- Ну, не знаю, - с сомнением произнес Тролль. - Тебе, конечно, видней, но мне это место не нравится. Очень не нравится.
- Ладно, - отмахнулся маг. - Что они нам могут сделать? Они же словно мертвецы.
- Вот именно, - пробурчал Тролль. - Словно… Он еще долго что-то бурчал себе под нос, волочась следом за Глебом и Когтем, ищущими подходящую комнату. Наконец выбор был сделан. Достаточно просторное помещение для того, чтобы в нем могли разместится два человека и один тролль, было обставлено всей необходимой мебелью и имело прочную дверь и крепкие ставни на окнах.
- Ужин в номер нам, по всей видимости, не подадут, - сказал Коготь, бесцеремонно скидывая пыльные простыни на пол. - И спать придется на голом матрасе. Ну да ладно! Нам не привыкать, мы люди простые. Вот, помню, довелось мне однажды по пояс в воде спать. Да. А там главное что? Не захлебнуться… - Выкладывая на стол скромные припасы из мешка с продовольствием, он начал одну из своих вечных историй, в которых никогда не было ясно, где кончается правда и начинается ложь. Глеб и Тролль обращали на его монолог не больше внимания, чем на жужжание надоедливой, но безобидной мухи, а маг все говорил и говорил, успевая при этом поглощать пищу в неимоверном количестве и запивать ее холодной озерной водой из бурдюка.
Закончив трапезничать, друзья опрокинулись на койки. Только Глеб, предварительно смахнув рукой крошки со стола, расстелил карту по столешнице и склонился над ней.
- …вот так бывает, - закончил болтовню Коготь и отвернулся лицом к стене. Через мгновение он уже спал, забавно посапывая носом.
Облегченно вздохнув, Тролль сказал со своей кровати:
- Уф! Я уж хотел его вырубить. Думал, что он всю ночь не успокоится, так и будет гудеть и гудеть… А ты, Глеб, что не спишь?
- Сейчас лягу. Надо спланировать маршрут. Скоро выйдем к пустыне. Хорошо, что на карте показаны все колодцы и источники. Но все равно воду будем беречь… Ты спи, отдыхай, я все запру.
- Спокойной ночи, - сказал Тролль и сразу захрапел. Село солнце. На улице было еще светло, но в комнату уже пришла ночь. Глеб зажег стоящую на столе свечу и стал с интересом изучать карту. Никогда раньше ему не попадались топографические изображения Мира. Он даже не подозревал об их существовании. Склонившись над столом, передвигая свечу так, чтобы свет падал на нужные участки листа, Глеб разглядывал замысловато нарисованные значки, отыскивая места, где ему довелось побывать, вспоминая свои прошлые приключения, читая знакомые названия. Одна надпись навеяла мрачные воспоминания. Он вспомнил деревню со странным названием Пятая Нога, и перед его глазами снова возник хохочущий Епископ, снова он увидел схватку бывших друзей, такую быструю, кратковременную, но унесшую жизни пятнадцати Одноживущих селян, случайно оказавшихся рядом… Магия Епископа не знала пощады. Дождь, разъедающий плоть, обрушился на участок деревни, где Глеб настиг своего врага. Ядовитые капли обожгли кожу и вгрызлись в живое мясо. Ужасающая боль во всем теле. Но боль Двуживущего ничто по сравнению с болью Одноживущих. Жители деревни катались по земле, раздирая тела пальцами, и плоть скользкими пластами сходила с костей, и люди, ни в чем не повинные крестьяне, корчились, замирали и таяли, растворялись в под струями кислоты… А проклятый колдун стоял, неуязвимый с своем заговоренном глухом плаще, и хохотал, глядя на обезумевших от боли людей. Все это Глеб успел увидеть до того, как умер о сам… Четвертая его смерть? Или пятая? Он уже не помнил. Это не имело значения… Значение имело то, что он был тогда близок. Очень близок… Хохоча, Епископ прижимал к телу руку, и его кровь, красная, обычная кровь, стекала по складкам плаща и шипела, исходила ядовитым паром, когда капли смертоносного дождя попадали на нее… Все-таки он смог дотянуться до врага мечом. Жаль, что неточно, но именно тогда он поверил в свою силу. Именно тот колющий удар, достигший цели, вселил в него уверенность, что Епископ может быть убит, несмотря на всю его мощь, на весь его опыт…
От воспоминаний Глеба отвлек шум. С тихой улицы донеслось негромкое шарканье шагов. Он выглянул в распахнутое окно. Было уже темно, но небо на западе еще слегка серебрилось полупрозрачными перистыми облаками, и ночь все еще ждала прихода своего времени, спрятавшись пока в длинных густых тенях, отбрасываемых домами. Он увидел, как возле ближайшего строения ходит кругами сгорбленная фигура, ходит неуверенно и слепо, словно лунатик.
- Эй! - негромко окликнул Глеб. Человек замер на месте, напряженно выпрямился и завертел головой, пытаясь понять, кто зовет его. Их разделяло расстояние в пятнадцать метров, не более, и было видно, как раздуваются ноздри, как слепо щурятся глаза, как подергиваются лицевые мышцы странного субъекта. Глеб хранил молчание, и человек через некоторое время снова ссутулился и заходил кругами. Облака постепенно гасли, над деревней сгущался мрак. И чем темней становилось на улице, тем уверенней передвигалась фигура. В конце концов человек остановился, вполне осознанно огляделся и твердым шагом куда-то направился. Провожая его взглядом, Глеб высунулся из окна и увидел, как из домов выходят люди, как они приветствуют друг друга, разговаривают, жестикулируют. Он увидел играющих на дороге детей, присевших на лавочки стариков. Кто-то копался на дальних огородах, неразличимый в темноте. С приходом ночи деревня ожила. Но жизнь ее казалась ненастоящей, и Глеб не сразу понял, в чем тут дело. А когда понял, то поразился, как же он не заметил этого раньше - над селением повисла мертвая неестественная тишина. Беседующие жители оживленно кивали, разводили руками, но ни единого звука не срывалось с их шевелящихся губ. Бегающие ребятишки разевали рты, но крики и визги оставались внутри, терялись, замирали в напряженных глотках. Перед Глебом словно демонстрировалось немое кино. И только шлепки, стуки и шорохи ступающих по земле ног говорили о том, что люди на улице вовсе не бесплотные призраки…
- Странно, - пробормотал Глеб и захлопнул ставни. Он не видел, как, реагируя на стук, повернулись к закрытому окну люди и в их глазах засияли безумством отблески взошедшей луны.
Освещенная единственной свечой комната будто бы сузилась, съежилась. Стены сомкнулись теснее. Все предметы в комнате, искаженные тусклым светом трепещущего лепестка пламени, словно уменьшились размерах. И даже храпящий Тролль, растянувшийся на широченной кровати, больше не казался гигантом.
Глеб закрыл остальные окна и подошел к двери. Ему стало интересно, что там делает хозяин заведения. Ведь и он, должно быть, очнулся от своего дневного оцепенения.
Скрипнув дверью, Глеб выглянул в коридор и ничего не увидел - было слишком темно. Он поморгал, прищурился, пытаясь разглядеть хотя бы противоположную стену, и тут ему показалось, что во мраке что-то шевельнулось. Словно кусок тьмы отслоился от ночи и с легким шуршанием сполз по стене вниз, пригибаясь к полу, готовясь к прыжку. Упырь.
- Эй! - сказал Глеб, делая шаг вперед, но не отпуская ручки двери, готовый, случись что, мгновенно, словно улитка в раковину, ретироваться в свою комнату, где на столе успокаивающе горел маячок сальной свечи. Тишина.
Он уже хотел развернуться и, плюнув на все эти покрытые мраком тайны, улечься спать, как вдруг что-то прыгнуло на него, ударило в грудь, опрокинуло, отбросило в сторону и навалилось тяжестью сверху, сковывая движения, затрудняя дыхание. Глеб , попытался перевернуться и подмять под себя незримое существо, и ему это уже почти удалось, но в самый последний момент неведомый враг отскочил и беззвучно исчез в темноте коридора. Воспользовавшись передышкой, Глеб на ощупь отыскал дверь и ввалился в комнату. Здесь все так же безмятежно спали его друзья и догорал на столе огарок.
Тяжело дыша, он захлопнул дверь и подпер ее плечом. Схватившись за засов, Глеб внезапно обнаружил, что тот намертво заклинило. Или это было специально подстроено?
Косяк содрогнулся. Что-то ломилось с той стороны, со стороны погруженного во мрак коридора. Не сдержав рвущуюся к нему неистовую силу, Глеб дал слабину, и в образовавшуюся щель между дверью и косяком просунулась человеческая рука. Еще один удар - и вслед за рукой в комнату протиснулось плечо. Глеб отступил и схватил стоящее у кровати копье. Дверь распахнулась, и в комнату ворвался растрепанный человек. Хозяин харчевни. Но человек ли?
Его ободранное тело кровоточило, мышцы прокатывались под кожей судорожными волнами, он тяжело дышал и, ослепленный светом свечи, щурился и часто моргал. Задрав голову к потолку, безумец распахнул рот, и его горло напряглось в беззвучном крике. Взметнув вверх руки, он на мгновение замер неподвижно, а затем обхватил голову, съежился и, опасливо поглядывая на пляшущий огонек, стал неуверенно пятиться к выходу. В его глазах Глеб увидел то самое выражение, что было днем у всех парализованных жителей деревни - пустой взгляд, устремленный в никуда.
Едва обезумевший хозяин скрылся в коридоре, как Глеб захлопнул за ним дверь и сунул в металлические скобы заклинившего засова древко копья. И тотчас под градом мощных ударов заходил, задергался косяк. Посыпались с потолка опилки и пыль. Завибрировало копье, грозя выскользнуть из вбитых в дерево скоб.
А потом зашаркали десятки ног под окнами, и на запертые ставни со стороны улицы обрушились сжатые кулаки. Весь дом заходил ходуном: гуляли под ногами половицы, скрипели доски над головой, дрожали стены. Обезумевшие деревенские жители расхаживали по чердаку, пытались отодрать ставни, вместе с хозяином ломились в дверь, просто чем попало колотили в стены. Глеб представил, что творится снаружи, и ему стало страшно. Он опустился на кровать и долго смотрел, как дергается запирающее дверь копье, как колышутся оконные рамы, как сыплется с потолка труха…
Всю ночь он не смыкал глаз. Огарок свечи догорел, и комната погрузилась в грохочущую темноту. И только когда из-за щелей расшатанных ставней в помещение стали пробиваться первые лучики серого утреннего света, удары начали постепенно стихать и вскоре прекратились совсем. Разогнанные приближением восхода жители разбрелись по своим домам. Скрываясь от солнца, они заползали в подвалы, прятались на чердаках, забивались в углы влажных темных комнат. Один за другим они впадали в странное оцепенение. До следующей ночи…
Тролль открыл глаза, зевнул и изумленно оглядел комнату - покосившиеся ставни, путаницу пронзающих пыльный воздух солнечных лучей, россыпи опилок на полу, запертую копьем дверь, сидящего Глеба, несмятую подушку на его постели…
- Что тут произошло? - спросил великан.
- Землетрясение, - ответил Глеб. Почему-то, сам не зная почему, он решил не рассказывать друзьям о ночном происшествии.
- Землетрясение? - переспросил удивленный Тролль. - Так ты не спал?
-Нет.
- Вот черт! Нам еще повезло, что не засыпало. - Тролль вскочил с кровати и принялся настежь распахивать окна, проветривая комнату.
Через минуту проснулся Коготь. Увидев беспорядок, он протянул:
-Э-э…
На что Тролль, не дожидаясь, пока вопрос оформится окончательно, жизнерадостно ответил:
- Землетрясение.
Маг еще раз осмотрел комнату, поднялся, выглянул в окно и пробормотал:
- Ну да… Землетрясение, значит…
- Ага, - подтвердил Тролль, раскладывая на столе походную снедь. - Природный катаклизм.
Перекусив, они быстро собрались, вышли из комнаты, прошли по коридору и оказались в холле. Хозяин все так же лежал на столе, уперевшись в столешницу лбом, только теперь его правая рука свисала до пола, и на кончике среднего пальца висела тяжелая капля загустевшей крови. Глеб подошел к столу и аккуратно положил возле головы коматозника серебряную монету.
- Зачем она ему? - возмутился такой растратой Коготь.
- А может, он когда-нибудь проснется? - ответил Глеб.
- Смотрите, - сказал Тролль, - его здорово поцарапало.
- Точно, - подтвердил маг, - должно быть, землетрясение. Перешагнув через сорванную вывеску, они покинули харчевню, прошли по улице, обогнули озеро и стали подниматься по скользкому от росы склону котловины, на дне которой приютилась эта странная деревня.
- И все-таки, что с ними со всеми случилось? - Маг обернулся и посмотрел на раскинувшееся под ногами селение. - И что означает этот крест на карте?.. Сначала эти курганы, теперь деревня. Может, они каким-то образом связаны?
- А что? Вполне может быть, - сказал Тролль. Глеб промолчал.
Вечером друзья вышли к пустыне.
И не было никакого плавного перехода от саванны к голым пескам. Только что они ступали по выжженной траве, а следующий шаг уже пришелся на голый, осыпающийся под ногами бархан.
Словно желтое песчаное море набегало на травянистый берет, бескрайнее море, раскинувшееся от горизонта до горизонта, океан, вздыбивший гигантские волны дюн и замерший так, неподвижный и безжизненный. Великие южные пустыни. Огромные безводные пространства.
- Первый колодец там, - Глеб показал на юго-запад. - Воду будем беречь.
- Нет вопросов, - согласился Тролль, и вся троица дружно направилась в указанном направлении.
Раздутое краснеющее солнце уже наполовину скрылось за горизонтом.

Глава 15

В соседнем кресле, заняв место у иллюминатора, восседал лысеющий толстяк почтенного возраста. Он кивнул Глебу, широко улыбнулся и слегка подвинулся, демонстрируя приветливость и радушие, подвинулся чисто символически: каждое сиденье было огорожено подлокотниками.
Глеб снял мокрую куртку и сел.
- В Торонто? - спросил толстяк. Глеб кивнул.
- А я раньше выйду. В Париже. Эх, матушка-Европа. - Разговаривая, сосед ерзал по креслу, словно все никак не мог разместить свое грузное тело поудобней. - Дела? Путешествуете?
- По делу, - лаконично ответил Глеб. Динамики в пластиковом потолке поприветствовали пассажиров от имени экипажа. Возникла рядом стюардесса, сказала:
- Пристегнитесь, пожалуйста. Убедительно просим не вставать со своих мест. Взлетаем. - И пошла дальше вдоль рядов кресел, повторяя привычную скороговорку.
Глеб глянул в иллюминатор. Тучи разошлись. Высоко в небе сиял месяц, изогнутый и острый, словно ятаган. Толстяк заметил коробочку нейроконтактера на его виске и заинтересованно спросил:
- Вы где бываете? В Эстарикуане? Или Вселенная Тримфольда?
- Мир.
- Мир! Да, да! Самая продуманная, на мой взгляд, система. Я там тоже частенько появляюсь. - Он повернул голову, чтобы стал виден нейроконтактер новомодного лазурного цвета с золотыми кнопками фиксаторов. - У меня там магазинчик. Лучшее оружие. Даже гномьей работы есть. Эльфийские луки. Недорого. Заходите, прямое Городе, на улице…
- Вам не кажется, что вы шизофреник? - перебил его Глеб и отвернулся. Растерявшийся толстяк замер с открытым ртом. Какое-то время он переваривал полученное оскорбление, потом залился краской, обиженно фыркнул, надулся и стал смотреть в круглую дыру иллюминатора, хотя там уже почти ничего не было видно.
Пол под ногами дрогнул. Самолет набирал ход.
Глеб откинулся в кресле и расслабился. Навалилась необоримая сонливость, расползлась по телу приятной истомой - сказывались бессонные ночи. Сознание провалилось, рухнуло в головокружительную бездну. Он задремал, запрокинув голову, и странные видения, не похожие на сон, но слишком страшные и нелепые, чтобы быть явью, полностью захватили его разум.
Пустыня жила своей неприметной жизнью.
Днем, когда обжигающее солнце висело высоко над головой, все существа прятались кто как мог. Разве только сонные серые ящерицы подставляли свои спины горячим лучам да блаженствующие змеи грелись на раскаленных барханах.
К вечеру же пустыня пробуждалась.
Выползали из своих нор мелкие зверьки, похожие на тушканчиков, и, поднявшись настороженными столбиками, начинали осторожную свистящую перекличку с соседями, проверяя, кто еще жив, кто не съеден, шепеляво заявляя свои права на территорию. Быстрыми перебежками пересекали песчаные горы мохнатые пауки-птицееды. Пресмыкающиеся, обеспокоенные исчезновением солнца, отыскивая прогретые, не успевшие еще остыть местечки, разлиновывали барханы своими гибкими пластичными телами. Склевывая насекомых и мелких шустрых ящерок, прыгали по песку короткокрылые остроклювые пичужки, верещали встревоженно, завидя неподалеку паука или змею.
Опускалось за горизонт солнце, и тотчас, гоня перед собой жесткие колючие шары перекати-поля, обдувая вершины барханов, проносился над пустыней ветер. Обычно пыльный и колючий, реже свежий и благоухающий влагой, он торопливо пробегал над бескрайним простором безводного желтого океана и замирал, когда полностью гасло небо и на бархатистой черноте расцветали первые сверкающие бриллианты звезд. Иногда, очень-очень редко, шальной ветер успевал нагнать откуда-то стада теснящихся облаков, и те начинали рокотать, глухо громыхать, тяжело ворочаясь, сталкиваясь друг с другом и меряясь силами. И тогда, чувствуя растущее напряжение, ощущая разливающийся в воздухе новый вкус и аромат, трепетно вдыхая влажную свежесть, все в пустыне замирало в ожидании. Все живое предвкушало дождь…
- Ну и пекло, - пробормотал Тролль. - Теперь я представляю, каково грешникам в аду.
- Да уж, - согласился Коготь. - Ты, наверное, теперь и в реку бы с удовольствием залез.
- Сейчас бы дождя хорошего!
- Ну, размечтался, волосатый! Это же пустыня. Кругом один песок. Ничего, кроме песка… Кстати, вы слышали рассказы о Песочном Человеке?
- Я слышал, - сказал Глеб.
-А ты, Тролль?
- Песочный Человек? Это тот, что насыпает непослушным детям песку в глаза, пока они спят?
- Видно, что тебя в детстве изрядно попугали сказками. Наверное, ты потому такой страшный и вырос. Тролль ухмыльнулся:
- Быть уродливым зверем - это полбеды. А вот быть безобразным человеком… Коготь фыркнул:
- Говори что хочешь. Все равно я это на свой счет не принимаю.
- Так что там про Песочного Человека? - напомнил Глеб.
- Вспомнилось вдруг. Говорят, он в пустыне живет.
-Да.
- Он может принимать любое обличье, и никто не знает, как он выглядит на самом деле.
- Где ты все это слышал? - спросил Глеб. - О Песочном Человеке рассказывают нечасто.
- Не помню точно. Кажется, какой-то Одноживущий маг, у которого я покупал книгу… Да, точно… Зашел я однажды в лавку, где всегда приобретал книги с заклинаниями, и увидел, как спорят три мага. Спорят об этом самом Песочном Человеке. Они были так увлечены спором, что не сразу заметили меня, а когда все же заметили, то сразу, значит, и замолчали. Но к тому моменту я наслушался много всякого… интересного…
- Одноживущие не любят рассказывать о Песочном Человеке посторонним, - сказал Глеб.
- Мне показалось, что они его боятся.
- Так и есть.
- И кто он такой? - спросил Тролль.
- Еще одна легенда Одноживущих, - пренебрежительно отозвался Коготь.
- Нет, - Глеб покачал головой. - Он существует на самом деле. Однажды я видел его.
- Серьезно? Расскажи.
- Сперва расскажи ты, о чем спорили те маги.
- Ну, они не то чтобы спорили. Просто рассказывали всякое, перебивая друг друга… Один утверждал, что Песочный Человек - это обычный пустынный призрак, второй возражал и говорил, что пустынные призраки не могут менять свой внешний вид, они всегда предстают в образе песчаного смерча, в виде крутящейся вихревой воронки… А третий маг рассказал занятную историю. О том, как Песочный Человек разрушил…

Предыдущая страница 30 Следующая страница


31 Михаил Кликин

- Южный Город, - вмешался Глеб.
-Ты Тоже знаешь эту сказку?
- Эта не сказка. Это случилось на самом деле.
- Ты уверяешь, что этот город существовал в действительности?
- Я в этом не сомневаюсь.
- И один-единственный человек смог его разорить?
- Это не человек.
- Расскажите мне, -попросил Тролль. - А то я ничего не понимаю.
- Глеб, расскажи. У тебя лучше получится,
- Ладно. Только дайте воды глотнуть.
Друзья остановились. Тролль стянул с плеча связку бурдюков. Отвязал один, протянул Глебу. После того как Глеб напился, кожаная емкость перекочевала к Когтю, а затем вновь вернулась к Троллю. Великан сделал несколько больших глотков, окончательно опустошив полупустой бурдюк. Оторвавшись от кожаного пузыря, Тролль удовлетворенно рыгнул, заставив мага брезгливо поморщиться.
Через минуту освежившиеся путники пошли дальше.
- Раньше в Мире было два города, - сказал Глеб. - Один - тот, который сейчас мы зовем просто Городом - Городом с большой буквы. Вечным Городом, назывался Центральным. А второй, который впоследствии был разрушен Песочным Человеком, носил название Южного Города. В Южном Городе тоже был свой Король, и он так же обладал почти безграничной властью. Тогда еще не было этой пустыни, здесь так же зеленела трава, росли деревья, текли реки…
- И ты веришь, что это все правда? - спросил Коготь.
- Возможно, не все. Но я знаю, что Песочный Человек существует и что именно он уничтожил Южный Город в эпоху, когда Мир был совсем молод.
- Почему ты так уверен в этом?
- Не перебивай человека! - сказал Тролль. - Продолжай, Глеб.
И Глеб продолжал, пытаясь дословно воспроизвести все то, что он слышал когда-то от Рябого Пса:
- Все началось с того, что однажды в ворота Южного Города вошел необычный человек. Он был одет в рваную бесформенную одежду, ноги его были босы. Длинные желтые волосы полностью скрывали лицо, ниспадая на него словно вуаль. Голос пришельца был сух и неприятен. Когда этот человек вошел в Город, то одна из башен крепостной стены вдруг обвалилась, рассыпалась, превратившись в груду обычного песка. Свидетели утверждают, что, когда это произошло, пришелец поднял голову, погрозил кому-то пальцем и сказал негромко: «Еще слишком рано». Тогда на его слова не обратили внимания, посчитав, что в Город пришел еще один ненормальный, которых много бродит по дорогам Мира… Этот человек хотел встретиться с Королем - тоже своего рода помешательство, ведь любому известно, что Король не разговаривает с простыми людьми. Но пришелец не считал себя простым человеком. «Мне нужно место, много места! - кричал он, бродя по улицам. - Передайте Королю, что я должен поговорить с ним об этом». Люди посмеивались, не обращая внимания на слова бродяги… Неделю обитал странный человек в Городе. Никто не знал, что он ест, что пьет, чем живет. Никто не видел его спящим. Иногда он распевал чудные песни без слов, иногда просто выкрикивал о том, что хочет видеть Короля. «Я не могу носить в себе это! - кричал он. - Песок сильнее меня. Он сильнее всего. Вода прорубает себе русло среди гор, но бесследно исчезает в песках. Море дробит прибоем скалы, но не может слизать песок. Я человек песка. Я выбрал это место, мне приказано сотворить пустыню, я несу ее в себе. А Король должен уйти. Пусть он поговорит со мной!» По Городу поползли странные слухи. Утверждали, что будто бы целые улицы на окраинах города за одну ночь оказывались вдруг занесены невесть откуда взявшимся песком. Неоднократно поминали развалившуюся крепостную башню. Горожане стали опасаться помешанного чужака. И Король, чтобы успокоить своих подданных, отдал приказ вышвырнуть пришельца за черту Города. Охрана тотчас выполнила распоряжение, но уже утром следующего дня странный человек вновь бродил по улицам и призывал Короля. Три дома на центральной площади бесследно исчезли, только сухой ветер нес по мостовой струйки песка. Бродягу вновь схватили и на этот раз бросили в подземелья замка. Но утроив он был на свободе, и исчезла уже целая улица, все строения которой просто превратились в песок. Теперь уже никто не считал пришельца обычным сумасшедшим. Люди спешно покидали свои дома, бежали, бросив все. Но Король, не понимая, с чем столкнулся, еще пытался бороться за свой Город. Человека песка поймали и заковали в цепи. Он каким-то образом сумел освободиться. Его пытались казнить, но обезглавленное тело исчезло накануне похорон, а потом воскресший чужак, живой и невредимый, вновь расхаживал по пустынным улицам, загребая ногами желтый песок… Город погибал. Погибала его округа. Жителей почти не осталось. Уже несколько недель на землю не пролилось ни единой капли дождя. Сухой ветер гонял по земле смерчи, игрался песчаными вихрями. А человек, лица которого так никто и не увидел, все ходил по безжизненным улицам и, вторя ветру, распевал свои песни, дико хохотал. «Уже поздно! - кричал он. - Король стал Песочным Человеком…» Через три дня, когда руины Города уже почти полностью утонули в песке, они встретились: бродяга и Король. «Чего ты хочешь? - спросил Король. - Зачем разрушил мой Город?» - «Я хочу места, много места, - ответил человек, - и теперь оно у меня есть. Два Города - это слишком много, если еще нет ни одной пустыни». Пришелец рукой убрал волосы, и Король посмотрел в открывшееся лицо. И увидел свое отражение…
Глеб замолчал.
- Все? - спросил Тролль.
- Все, - подтвердил Глеб.
- А что случилось с Королем?
- Точно никто не знает. Но говорят, что он превратился в Песочного Человека. Оба они, и Король, и пришелец, стали одним существом.
- Я слышал другой вариант, - заметил Коготь. - Он более короткий, но в общем-то сводится к тому же.
- Я тоже слышал несколько версий, - сказал Глеб. - Эта нравится мне больше всего.
- Маловразумительная история. Совершенно пустая, -высказался маг.
- И все же, кем был этот странный человек? - спросил Тролль. - Он был Песочным Человеком или еще нет? Или он стал им после встречи с Королем?
- Откуда я знаю? Я всего лишь пересказал то, что слышал.
- И все-таки это легенда, - сказал Коготь.
- Говорю же, это правда! Возможно, все было не совсем так, как я рассказал. Может быть, что-то было иначе. Но я лично был на руинах Южного Города. Видел стены, засыпанные песком. Башни, торчащие из барханов. У меня нет ни малейшего сомнения, что Южный Город существовал в прошлом.
- А Песочный Человек?..
- Его я видел тоже.
- Ну, не знаю, - Коготь помотал головой. - Впрочем, я вполне допускаю, что это был какой-нибудь переучившийся и оттого свихнувшийся маг. Но очень сильный! Это насколько надо быть могущественным, чтобы справиться с самим Королем и разрушить Город?! Значит, ты лично видел Песочного Человека? И какой он?
- Обычный, - ответил Глеб, внезапно поскучнев. - Нет настроения рассказывать.
- Но ты обещал.
- Может быть, расскажу попозже…
Какое-то время друзья шагали молча.
- Здесь, в пустыне живет племя бедуинов, - сказал Глеб, нарушая молчание. - Впрочем, их и племенем-то назвать нельзя - путешествуют по пескам небольшими группами, а то и вовсе поодиночке. Вполне мирные люди, несмотря на суровый образ жизни, на тяжелейшие природные условия, в которых им приходится выживать… Так вот, они считают себя потомками тех людей, что не успели покинуть Южный Город, когда его заносило песком. Руины Города они почитают святым местом и совершают туда паломничества. В самый центр пустыни, в ее сердце. Для них нет божества выше и могущественней, чем Песочный Человек. И им и в голову не приходит сомневаться в реальности его существования.
- Бедуины? - переспросил Тролль. - Это такие невысокие люди, невообразимо худые, полуголые, почти совсем черные? В руках держат кривой посох. На кожаном поясе костяной нож…
- Да, - подтвердил Глеб, слегка удивившись столь обстоятельному описанию. - Ты встречался с ними?
- Пока нет.
- А откуда знаешь про…
- Вижу.
- Где? - Глеб закрутил головой.
- Вон там, впереди. Сейчас он спустился с бархана, его не видать. Через минуту поднимется на гребень. Направляется прямо к нам. Говоришь, они безобидны?
- Абсолютно.
- Ага! Вон он, видишь?
На вершине далекого бархана появилась маленькая фигурка, замерла на мгновение, осматриваясь, и легко заскользила вниз по склону, помогая себе кривым посохом…
Через двадцать минут они встретились.
- Пусть ваши рты будут всегда полны освежающей влаги, - замысловато поприветствовал друзей бедуин. Он приложил руку ко рту и сплюнул на ладонь, показывая, что готов поделиться самым драгоценным, что у него есть.
- И тебе того же, - сказал Коготь. Глеб остановил мага движением руки. Он сам решил вести переговоры.
- Пусть дожди всюду следуют за тобой, человек пустыни.
- Добрые слова, добрые люди. Что вы ищете среди песков?
- Большую гору.
- А я-то думал, что мы разыскиваем библиотеку, - пробормотал под нос Коготь, удивленно вздернув брови.
- Вы ищете здесь гору? - Бедуин весело рассмеялся. - Гору песка?
- Нет. Обычную каменную…
- А не легче искать горы там, где их больше?
- Но нам нужна именно эта гора. Кратер вулкана…
- Впрочем, я не прав, - продолжал бедуин, задумавшись над своим высказыванием и не обратив внимания на слова Глеба. - Конечно же, искать гору среди гор намного сложней. Разве могу я найти в пустыне тот самый бархан, на котором спал сегодня ночью?..
- Так ты не можешь подсказать нам, верно ли мы идем?
- Гора? - переспросил бедуин, сделавшись серьезным. - В пустыне есть одна-единственная гора и как раз там, куда вы направляетесь. Надеюсь, вы ищете не ее.
- Почему?
- Потому что оттуда никто не возвращался. Это очень плохое место. Говорят, раньше эта гора дышала огнем. Мы стараемся не приближаться к ней…
Бедуин замолчал, потеряв интерес к разговору. Он бесстрашно подошел к сидящему на раскаленном песке Троллю, внимательно осмотрел великана с ног до головы, подергал за густую шерсть и невинно спросил:
- Наверное, очень жарко?
- Ты представить себе не можешь, - выдохнул великан, ухмыльнувшись во всю свою широченную пасть. Бедуин с интересом заглянул в разверзшийся огромный рот и посоветовал:
- А ты высунь язык. Будет прохладней.
Коготь покатился со смеху. Маленький усохший человечек укоризненно глянул в его сторону и сказал:
- Собаки всегда так делают, когда им жарко.
Маг захохотал еще громче. Тролль нахмурился. Чтобы разрядить обстановку, Глеб сказал, обращаясь к бедуину:
- Тебе нужно что-нибудь? У нас есть еда.
- Я не голоден.
- Может, дать тебе воды?
Обожженный солнцем человек посмотрел на груду бурдюков и сказал:
- Таскать на себе воду глупо. Воду надо носить в себе. Если можно, то я бы попил.
- Конечно. - Глеб сделал знак, и Тролль передал гостю кожаную емкость, одну из немногих, где еще плескалась жидкость. Бедуин запрокинул голову, и тонкая струйка противно теплой воды полилась в его открытый рот из узкой горловины…
- Спасибо, - сказал бедуин, напившись. - Пусть обильная роса омывает ваши губы каждое утро. - Он с поклоном передал в: бурдюк Троллю.
- Уходишь? - осведомился Глеб.
-Да.
- Не покажешь, где ближайший колодец?
- Там, - бедуин махнул рукой. Глеб быстро достал карту, сориентировался по солнцу, сверил направление.
-Вы не успеете туда дойти, - сказал усохший человечек. - Слишком далеко.
- Почему не успеем?
- Надо убегать.
- От кого?
- От дыхания Песочного Человека.
- Когда? - Глеб нахмурился.
- Скоро. Сегодня или завтра. Если хотите, то я могу вас увести с собой.
- Но ты идешь в противоположную сторону, а нам надо спешить, - сказал Глеб.
Бедуин задумался. Сказал:
- Песочный Человек сейчас добр. Его дыхание еще легко. Главное - не бороться с ним, а спрятаться.
- Я знаю это, - кивнул Глеб.
- Хорошо. - Бедуин, не сказав больше ни слова, подхватил костыль и стал спускаться с вершины бархана, ловко скользя по склону. Песок под его ногами осыпался шуршащими струйками, и казалось, что эти маленькие сухие ручейки, эти живые змейки несут человека на себе…
Друзья долго смотрели вслед уходящему бедуину.
- О чем это вы говорили? - спросил Коготь. - От кого нам надо убегать?
- Не от кого, а от чего. От песчаной бури, - ответил Глеб. - Здесь ее называют дыханием Песочного Человека.
- От бури? - пренебрежительно фыркнул маг.
- Не переоценивай собственные силы, - сказал Глеб. - Пустыня коварна. Даже самый незначительный ветер способен в считанные минуты забить легкие песком и превратить тебя в мумию.
- Это действительно так опасно?
-Да.
- Тогда, может, повернем?
- Нет, идем вперед. Но если все же мы попадем в бурю, то во всем слушайтесь меня и не поддавайтесь панике.
- Никогда не паниковал. Это ниже моего достоинства, - изрек Коготь. - А ты что думаешь по этому поводу, волосатый? - Товарищи одновременно повернулись к великану и увидели, что Тролль, вывалив наружу широкую лопату языка, часто дышит. - Ну и как, помогает собачий метод охлаждения? - хохотнул маг.
Тролль немного смутился, убрал язык, вытер подбородок ладонью.
- Да я так, просто попробовал… Идем, нечего здесь рассиживаться. Думаю, никакая буря нам не помешает.
Тучу на горизонте заметил Коготь.
- Неужели дождь будет? - спросил он, оборачиваясь к Глебу. Маг шел первым. Глеб старался не отставать от товарища. А вот нагруженный Тролль, весь взмыленный, измученный безжалостным солнцем, ковылял далеко позади, опустив к земле слезящиеся глаза и обреченно следуя за неровной цепочкой следов…
- Это не дождь, - сказал Глеб, останавливаясь и пристально всматриваясь в даль.
- Что? - спросил маг, почувствовав тревогу в словах друга. - Неужели?
- Похоже, что да.
- И что делать?
- Пока давай подождем Тролля.
Они присели на корточки, не отрывая взгляда от темной пелены, зависшей возле горизонта, на границе между небом и землей. Пыхтя и сопя, к ним приблизился Тролль. Встал за спинами.
- Можете смеяться, - пробормотал великан, - но так действительно легче. - Он распахнул пасть и вывалил язык. Но никто даже не улыбнулся, не посмотрел на него. - Что, отдыхаете? - спросил великан, присаживаясь рядом.
- Глянь туда, - сказал Глеб, показывая рукой на расплывающийся горизонт.
- Буря?
- Она самая. Меньше чем через полчаса будет здесь.
- Это опасно?
- Более чем.
- И что делать?
- Ляжем рядом, головами к ветру. Все снаряжение сложим перед собой. Рты надо будет закрыть матерчатыми повязками. Глаза тоже. Все тряпки, что у нас есть, надо будет смочить водой. Ими мы накроем головы. Самое главное - не вставать. Ни в коем случае! Даже если почувствуете, что ветер хоронит вас заживо заносит песком. Это не страшно… Не вставать! Понятно?
- Ага, - уныло согласился великан и принялся стаскивать с себя поклажу.
- А ты, Коготь, понял?
- Чего уж тут не понять. Все яснее ясного…
Обжигающий воздух был абсолютно недвижим. Стояла такая тишина, что не верилось в приближение бури. Но линия горизонта на юге уже исчезла. Оттуда катился вал непроницаемой мглы. Небо в той стороне замутилось, потемнело, стало серым, безжизненным. Стена песка и пыли неумолимо неслась вперед, ширилась, росла…
- Ложимся, - скомандовал Глеб.
- Рано еще, - сказал Коготь, - успеем. Закурились гребни ближайших барханов, хотя ветра еще по-прежнему не ощущалось. Солнце окуталось дымкой, потускнело;
- Не спорь, - сказал Глеб, - завязывай рот и глаза.
- Глаза-то зачем? Я их просто закрою.
Тролль, уже забинтовавший свою пасть плотной тряпичной повязкой, промычал что-то сквозь материю и отвесил магу увесистый подзатыльник. Коготь хотел ответить, но глянул в сторону приближающейся бури и заторопился выполнить все распоряжения Глеба.
Вал песка и пыли был уже совсем рядом. Налетел первый ветерок - жесткий, колючий, - но не с южной стороны, как следовало ожидать, а с противоположной, с севера.
Товарищи легли рядом. Песок был нестерпимо горячий, словно раскаленная сковорода. И казался живым: шевелился, утекал из-под тела.
Перед тем как спрятать голову под мокрым одеялом, Глеб приподнялся на локте и еще раз осмотрелся.
Справа от него лежал Тролль. Мало того, что великан замотал свое лицо старым тряпичным поясом Глеба, так он еще и напялил себе на голову холщовый мешок. В таком виде Тролль походил на огромного косматого медведя, вступившего в ряды ку-клукс-клана.
Коготь лежал слева. Глеб специально занял место меж друзей, чтобы контролировать их. Он-то знал, какое впечатление производит песчаная буря на людей, впервые попавших в ее эпицентр… Маг загнул полы длинного плаща и укрыл ими голову. Из-под задравшейся одежды торчали ноги в забавных тесных штанах, больше похожих на подштанники. Коготь ерзал, ворочался, видимо оттого, что горячий песок жарил его тело сквозь тонкую ткань. Троллю с его густой шестью и толстой шкурой приходилось намного легче. Глеб не смог сдержать улыбки, наблюдая за распластавшимися товарищами.
Ветер вдруг резко переменился. Налетел с юга, ожег открытую кожу жаром, ожалил колючим песком. Небо потемнело и через мгновение исчезло совсем. Только бледное пятно солнца еще какое-то время можно было разглядеть в вышине, но вскоре исчезло и оно.
Глеб опустил повязку со лба на глаза и втиснулся меж друзей. В это самое мгновение вал бешено несущегося песка и пыли докатился до бархана, где залегли путники. Со всей яростью буря обрушилась на спины Двуживущих, взревела, загрохотала, заскрежетала. Друзья почувствовали, как песчаный холм под ними вдруг ожил, дрогнул, затрясся, словно хотел стряхнуть людей со своей спины.
Глеб раскинул руки, нашарил затылки товарищей, прижал их головы к земле и стал отсчитывать секунды, стараясь ни на что больше не обращать внимания.
Песок скрипел на зубах, каким-то образом пробившись сквозь несколько слоев плотной ткани. Сухое горло горело, стало невообразимо душно, хотелось сдернуть с лица все эти тряпки, вдохнуть полной грудью…
Буря вокруг завывала, свистела. Упругие щупальца смерчей скользили по вросшим в бархан телам Двуживущих, пытаясь подцепить их, выцарапать, высосать, растерзать. Ураган нес горы песка, собираясь вывалить его на замерших людей, зарыть их, похоронить.
В окружающем реве Глеб вдруг услышал какие-то слова, вполне членораздельную речь. Кто-то что-то говорил, спокойно и размеренно.
Слуховая галлюцинация? Или…
Песочный Человек.
- Сто двадцать… сто двадцать один… сто двадцать два… -упрямо считал про себя Глеб, изо всех сил прижимая книзу головы друзей. Кто-то дергался, сопротивлялся, видимо, хотел вскочить. Слева. Под левой рукой. Это Коготь… Хорошо, что Тролль ведет себя спокойно. Его-то так просто на месте не удержать…
Глеб придавил мага ногами. Проорал, давясь повязкой:
- Лежать!
Конечно же, в этом реве никто ничего не услышит.
- Двести… Двести один…
Всего двести секунд! Чуть больше трех минут!
-Двести два…
Коготь уже не дергался. Успокоился. Неужели услышал?
-Триста…
Нет, конечно же, не услышал. Просто песок уже наполовину занес его,сдавил,сковал.
- Триста десять…
Глеб сбился со счета, начал снова. Кто-то тяжело навалился ему на голову, словно сел на нее. Кто?
Песочный Человек.
Ерунда, никого там нет!
Жутко!
Вылезти бы на секунду из-под одеяла, стащить повязку, глянуть одним глазком. Убедиться, что никого нет рядом, только груды песка и бешеные вихри.
- Тридцать пять… Тридцать шесть… Сколько еще?.. Сколько?
- Сорок один…
Маленькая ящерка взобралась на вершину бархана, замерла на самом гребне, вытянув хвост, прильнув всем телом к чуть теплому песку. Солнечный свет с трудом пробивался сквозь медленно оседающую пыль. Было слишком холодно. Ящерица замерзала, цепенела. Сердце ее билось все медленней, лениво перегоняя по тонким сосудам холодную кровь.
На вершине этой дюны песок был чуть более теплый, чем в любом другом месте округи, ящерица чувствовала это и не торопилась никуда уползать. Немигающим взглядом смотрела она на север, туда, куда укатилась песчаная буря.
Вдруг груда песка под ней шевельнулась.
Ящерка скользнула в сторону, остановилась в нерешительности. Все-таки здесь было чуть теплей, всего на какую-то ничтожную долю градуса, но и такую малость не хотелось терять.
Бугор двинулась вновь. Выглаженный ветром, свалявшийся песок пошел трещинами, зашуршал, осыпаясь. Ящерица испуганно вильнула хвостом и побежала прочь от этого странного места.
Холмик развалился, выпустив на свободу человека.
Глеб сдернул с лица повязки, закашлялся, отплевываясь, протирая глаза. Извлек из-под песка копье. Встал на ноги, отряхнулся.
- Хватит вам лежать, - сказал он и похлопал ладонью порушенный песчаный холмик.
Песок вновь шевельнулся, и на свет появился Коготь. Маг фыркнул, сморщился, с удовольствием чихнул, почесал нос.
- Вот что значит настоящая непогода, - сказал он. - Сколько мы пролежали?
Глеб глянул в сторону солнца, сказал:
- Если не ошибаюсь, то немногим больше десяти часов.
- Ну, ничего себе! - присвистнул маг.
- Нам еще повезло. Мы могли потерять три дня. А самая продолжительная буря, о которой я слышал, так и вовсе длилась две недели.
- Полмесяца этой свистопляски? - поразился Коготь. -Неужели эти бедуины как-то могут жить в подобных условиях?
- Бурь они избегают. Инстинктивно чуют их приближение и уходят. Пустыня большая… Что-то Тролль не торопится. Не случилось ли чего? - Глеб стал разгребать песок руками. Наткнулся н угол одеяла, вытащил его.
- Помоги, чего смотришь, - сердито сказал он Когтю. Вдвоем друзья быстро разворошили песчаную груду, высвободив великана и его дубину.
- Уж не задохнулся ли? - Глеб стянул с головы гиганта мешок снял повязки. Попытался перевернуть его вверх лицом, но н смог.
Коготь приложил ухо к волосатой спине, секунду вслушивался. Сказал возмущенно:
- Да он же самым наглым образом спит!
- Спит?
- Точно! Сердце работает, как движок у автомобиля. Глеб досадливо крякнул. Посмотрел в сторону поднимающегося солнца.
- Будем надеяться, что он не заставит нас долго ждать. Не дело сидеть в голой пустыне почти без воды и припасов…
С каждой минутой становилось все жарче. Солнце уже припекало голову, прожаривало, калило барханы.
- А ведь мы здорово, значит, рисковали, - сказал Коготь. Если бы буря затянулась, то мы могли и не выжить.
- Могли, - признал Глеб.
- Глупо было бы вот так погибнуть.
- Почему же? По-твоему, лучше быть убитым в бесцельной, но героической драке, чем умереть на пути к цели?
- Все-то ты всегда извернешь, - сказал маг. - Давай хоть перекусим пока. Чего впустую ждать?
Они выволокли бурдюки и мешок с продуктами. Глеб протряс одеяло, расстелил его на песке. Стал выкладывать продукты.
- И есть-то не хочется по такой жаре. Сейчас бы чего-нибудь холодного, - мечтательно проговорил Коготь.
- Окрошка из холодильника не помешала бы, - согласило Глеб.
- Что такое окрошка? - спросил маг.
- Такое блюдо из овощей, мяса и кваса.
- Из чего?
- Да ну тебя, - Глеб отмахнулся. - Ешь лучше солонину пока она окончательно не протухла…
- Эй! - Тролль шевельнулся, перекатился на бок. - А меня что к столу не приглашаете?
- Спать меньше надо, - отозвался Коготь.
- Спать надо в меру, - сказал Тролль. Кряхтя, он поднялся на ноги. Трубно высморкался. С выражением невыразимого счастья на лице стал чесаться.
- Паразиты? - с напускным сочувствием спросил Коготь.
- Ага. У меня один-единственный паразит. Это ты.
- Так у тебя, значит, аллергия на меня? Чего ты чешешься?
- На песок у меня аллергия. Его столько в шкуру набилось, что я раза в полтора тяжелее стал.
- Протрясти тебя надо и выбить хорошенько. Снимай шубу, я помогу.
Великан хмыкнул, хотел что-нибудь ответить, но не нашелся. Этот раунд остался за Когтем.
- Сколько прошло времени? - спросил Тролль у Глеба.
- Не менее десяти часов.
- Ага. - Тролль что-то прикинул в уме. - Ну тогда всем доброе утро. Где мой завтрак?
Они вышли к колодцу, когда воды в бурдюках оставалось максимум на полтора дня.
Колодец представлял собой глубоченную яму, закрытую каменной плитой. Судя по всему, им уже давно никто не пользовался, и над массивной крышкой выросла порядочная гора песка. Тролль с немалым трудом отодвинул тяжелую плиту в сторону и заглянул в бездонное отверстие, дышащее гниющей влагой.
- Эй! - крикнул он в черную дыру колодца.
- …эй, - через мгновение глухо откликнулось эхо.
- Глубоко! - рявкнул Тролль.
- …убоко, - донеслось снизу.
- Есть там кто?!
- …ам кто…
- Нашел развлечение! - прервал его невинную забаву Коготь. - Лучше подумай, как будем воду доставать?
- А что? - спросил Тролль. Он отошел в сторону, всмотрелся в груду песка, ковырнул ее ногой, нагнулся, подхватил руками какое-то полузасыпанное бревно и с кряхтеньем выволок на божий свет разбитую деревянную лебедку с воротом, вокруг которого обвивалась прелая веревка. - Вот, пожалуйста.
- Ну и что? - скептически спросил маг.
- Как что? Привяжем бурдюк… Хотя… - Тролль замолчал. Он тоже понял, что кожаным пузырем узкогорлого бурдюка много воды не зачерпнешь. - М-да, - задумчиво пробормотал он.
Коготь смотал с ворота пару метров веревки, с усилием подергал ее и спросил:
- Как думаете, выдержит она мой вес? Тролль оценивающе окинул взглядом щуплую фигуру мага, взял веревку из его рук, покрутил ее в пальцах, распушил на отдельные волокна, попробовал на зуб, зачем-то понюхал и дал заключение:
- Должна.
- Что значит должна?! - возмутился Коготь. - Или точно да, или точно нет! Я не хочу утонуть в этом чертовом колодце.
- А почему именно ты решил туда лезть? - спросил Глеб. - Давай я спущусь.
- Нет! - отрезал маг. - Ты тяжелей меня, и, кроме того, я смогу там себе подсветить. А ты нет. Так что полезу я. Единственное, в чем хотелось бы быть уверенным, так это в том, что я не останусь навсегда в этой мокрой дыре.
- Выдержит! - сказал Тролль, с легкостью отрывая от веревки кусок.
- Искренне надеюсь, - маг посмотрел на обрывок в руке великана.
Они потратили полчаса, тщательно проверяя веревку по всей длине и связывая узлами там, где ее прочность внушала опасения. Затем Коготь обвязался ею вокруг пояса и, не выпуская из рук посоха, подошел к краю колодца.
- Оставь свою палку, - посоветовал Тролль. - Уронишь, потом не достанешь.
Маг задумчиво посмотрел на великана, подобрал с земли метровый обрывок веревки и, сделав петлю, закрепил один конец на запястье правой руки, а другой привязал к середине посоха.
- Вот так, - удовлетворенно сказал он и поучительно добавил: - С оружием нельзя расставаться ни на минуту.
- Ладно, ладно. Давай прыгай. - Тролль вручил Когтю пустой бурдюк и легонько подтолкнул мага к чернеющей яме.
- Потише! Я сам… Держи крепче!
- Да я и рад бы тебя там бросить, но вода позарез нужна.
- То-то же. - Коготь щелкнул пальцами, прошептал заклинание, и над его головой завис сияющий шар. - Ну, с богом! - сказал он сам себе и, не оглядываясь, шагнул в черное отверстие. Веревка натянулась, и Тролль принялся потихоньку стравливать ее.

Предыдущая страница 31 Следующая страница


Личный враг Бога 32

Глеб заглянул в колодец.
Стены шахты влажно поблескивали в свете магического светильника. Все ниже и ниже опускалось яркое пятно, но вода не показывалась.
- Стой! - донесся снизу глухой искаженный голос Когтя. -Вижу воду!
Тролль замер.
- Давай потихоньку… - скомандовал маг. - Еще, еще. Стоп' Теперь Глеб заметил слабое свечение на самом дне колодца. Отражая сияние сгустка пламени, матово поблескивала вода. Он всмотрелся, пытаясь разглядеть, что там делает Коготь, как вдруг внизу что-то с грохотом вспыхнуло, зашипело, и облако горячего пара взметнулось из ствола колодца вверх к небу, по пути обдав влажным жаром склонившегося Глеба.
- Черт! Поднимай! Скорей! - сквозь кашель глухо прокричал из-под земли Коготь.
Ритмично выпуская воздух, Тролль, словно справный, отлаженный механизм, стал короткими взмахами вытягивать веревку из жерла. Через минуту из дыры показалась голова мага. Он уцепился руками за край колодца и, подтянувшись, выполз на песок.
- Что случилось? - Глеб и Тролль спросили одновременно. Ошпаренный Коготь отмахнулся и стал гулко кашлять, лихорадочно массируя кулаками слезящиеся глаза.
- Змеи, - прокашлявшись, сказал он. - Плавают там прямо в воде. Я, как увидел, сразу автоматически, не думая, запулил в них огнем, и тут этот пар, значит… Чуть заживо не сварился. Задыхаться начал… Да-а!
Тролль расхохотался.
- Говорил тебе - оставь свою палку! Не послушал! Теперь будем есть змеиный супчик! Там вода хоть осталась?
- Странный у тебя юмор, - обиделся маг. - Я жизнью рисковал…
- Ладно, ладно. Не злись. Забавно просто. - И Тролль опять засмеялся, разглядывая красного Когтя. - Сам себя чуть не сварил!
Через пятнадцать минут, когда великан отсмеялся, а из отверстия колодца перестали вырываться клубы пара, товарищи повторили попытку набрать воды. На этот раз успешно. Расхрабрившийся Коготь еще шесть раз спускался вниз, и вскоре все свободные бурдюки были наполнены. Мутная вода изрядно отдавала гнилью, но здесь, в пустыне, она и такая была дороже золота.
Тролль связал раздувшиеся кожаные емкости, наполненные драгоценной жидкостью, и перекинул их через плечо.
Глеб сверился с картой, и, чуть отдохнув, друзья вновь тронулись в путь.
Путешественники медленно, но верно продвигались к югу. Большую часть пути они проходили после заката солнца, когда спадала жара. В полдень останавливались на привал и, накрыв головы влажными тряпками, спали, оставив одного бодрствовать для охраны. Вторую остановку делали поздно ночью. В это время было уже темно и вслепую передвигаться по осыпающимся под ногами песчаным барханам было опасно - можно было нечаянно наступить на змею или ядовитого паука.
Следуя карте, они еще дважды выходили к колодцам, где обновляли запасы воды. С питьем проблем пока не было, но вот продуктов становилось все меньше и меньше. Сначала кончилась мука, затем вяленое мясо, солонина протухла еще раньше, и ее пришлось выбросить. Друзья питались рисом и сухофруктами. Впрочем, скоро закончились и фрукты. Тролль однажды ухитрился поймать похожего на тушканчика грызуна. Они сварили из него бульон и, попробовав, сразу выплеснули - жилистое мясо отдавало тошнотворным зловонием.
С приготовлением пищи тоже возникали проблемы. Дров в пустыне, понятное дело, не водилось, и потому Когтю приходилось использовать свои познания в магии огня, чтобы вскипятить в котелке воду. Впрочем, Тролль, которому раскаленный песок жарил босые пятки, утверждал, что довести воду до кипения можно безо всех этих взмахов посоха и бормотания заклинаний. Он уверял, что достаточно просто поставить котелок на вершину любого бархана и немного подождать…
Однажды путники набрели на оазис, не обозначенный на карте. Из песка сиротливо торчала базальтовая скала, и у самой ее подошвы бил родник. Тонкий ручеек, почти сразу исчезающий в песках, обступили финиковые пальмы. Друзья ободрали все плоды, до которых смогли дотянуться, вылили остатки старой вонючей воды и нацедили свежей - холодной и превкуснейшей. Впервые за много дней путешествия они отдохнули в тени. Перед тем как уйти, сорвали несколько широких пальмовых листьев, и каждый сотворил себе грубое подобие зонтика. Но уже через день солнце высушило листья, а ветер, швыряя горсти песка, истрепал самодельные ненадежные зонты, и их пришлось выкинуть.
Они шли и шли на юг, тяжело ступая по зыбкому, осыпающемуся под ногами песку, карабкаясь на барханы, напряженно всматриваясь в даль, надеясь увидеть новый тенистый оазис или хотя бы колодец с прохладной водой…
- Глядя на тебя, я понял, что ищущий человек обречен идти, - сказал на одном из привалов Коготь, обращаясь к Глебу. - Стремление к цели побуждает к движению, но мне кажется, что зачастую это не самый лучший вариант ее достижения, - задумчиво изрек он.
Глеб удивленно посмотрел на мага и сказал:
- Ты говоришь словно даос.
- Да? - искренне изумился маг. - А кто это?
Глеб не ответил, но по его глазам было видно, что он о чем-то задумался.
Сначала они приняли это за мираж.
Над самым горизонтом, искаженный текучим маревом, высился колоссальный темный конус. Солнце зависло точно над его усеченной вершиной, и странный вид всего этого неземного ландшафта напоминал творение художника-авангардиста: бескрайняя желтая равнина, голубое небо, геометрически правильный конус и раскаленный шар солнца над ним.
Когда они убедились, что видение не собирается таять в горячем струящемся воздухе, Глеб скомандовал привал и долго изучал карту, расстелив ее прямо на песке.
- Должно быть, это она, - сказал он.
- Библиотека? - удивился Коготь.
- Это вулкан. А Библиотека должна быть где-то там. Внутри. В жерле.
- Так, значит, ты про эту гору говорил с тем бедуином?
-Да.
- Вулкан? Надеюсь, потухший? - осведомился Тролль.
- Не знаю. Думаю, что да.
- И нам надо туда идти?
-Да.
- Но бедуин предостерегал…
- Он говорил, что их племя избегает приближаться к ней. А это еще ничего не значит.
- Ну, тебе видней…
Товарищи долго разглядывали выросшую на горизонте гору. Коготь изучал ее с почти профессиональным интересом, Тролль с опаской выискивал следы вулканической деятельности, а Глеб все сверялся с картой. Наконец маг поднялся и сказал:
- Что толку тут сидеть? Надо идти, а отдохнем на месте.
Тролль согласно кивнул, Глеб сложил карту, и все трое направились к далекой горе…
В этот день друзья так и не добрались до подножия. Ночью, когда сгустившаяся тьма спрятала горизонт и пирамиду вулкана вместе с ним, они остановились на ночлег. А утром, не дожидаясь восхода солнца, тронулись дальше. Шли быстро, торопились, предчувствуя скорое окончание тяжелого пути.
Через какое-то время барханы стали мельчать, разравниваться, и вскоре на смену текучему, ускользающему из-под ног песку пришли мелкие камни. Передвигаться стало значительно легче, тем более что воздух уже не обжигал легкие. Глеб объяснил это тем, что неподалеку, где-то в двух днях ходьбы дальше к югу, начинался океан.
Конусообразная гора вырастала с каждым часом. Она уже не казалась геометрически идеальной. Стали видны гигантские трещины, базальтовые подтеки, обломанные клыки скал, неровности склонов, неоднородность горных пород. Чем ближе к вулкану подходили друзья, тем более старым и безобразным представлялся он им; так иной раз милое правильное личико при ближайшем рассмотрении оказывается изрыто порами и морщинками, портящими все впечатление.
К вечеру они настолько приблизились к горе, что смогли разглядеть тонкую тропу, серпантином вьющуюся среди скал и валунов, поднимаясь по склонам к вершине.
Через час путники подошли к самому подножию. Солнце покраснело и неумолимо клонилось к пустынному западу, обрисовав четкими тенями, словно до краев наполнив чернилами, все трещины и ущелья вздымающихся склонов. Глеб задрал голову и спросил:
- Ну что, будем подниматься сейчас или подождем до утра?
- Чего ждать? - беззаботно ответил Коготь. - Солнце даже не село, еще часа два будет светло.
- За два часа не успеем взойти. - Глеб проследил за серпантином узкой тропы и подтвердил: - Не успеем.
- Успеем! - возразил маг. - Чего тут идти-то?
Тролль, осматриваясь, вертел головой, но в разговор не вмешивался.
- А если не успеем, то, значит, заночуем прямо там, на склоне. Чего такого? Не отвесная скала - не свалимся.
- Тоже верно, - задумчиво согласился Глеб.
- Я считаю, что надо подниматься. Ради чего мы будем тут целую ночь терять? Может, успеем до Библиотеки дойти, там, значит, и отдохнем.
- А ты как думаешь? - обратился Глеб к Троллю.
- Идти, конечно, надо. Тут я согласен… Но что это за тропа? Куда она ведет? Не попасть бы в ловушку. Бедуин предупреждал…
- Какая ловушка?! - возмутился Коготь. -На кого? Подумай сам! А тропу скорей всего этот протоптал… Ну, как его? Бело… Колдун этот… - Маг нахмурил лоб, пощелкал пальцами.
- Белобровый, - подсказал Глеб.
- Точно! Ты говорил, да я уже забыл. Вот он, наверное, и ходит по этой тропке. Не будет же он в вулкане постоянно сидеть.
-Может, и колдун, - мрачно сказал Тролль. - Но мне от к этого не легче. Ты его знаешь. Белобрового этого? Не знаешь… А я колдунов не перевариваю. У них вечно одни пакости на уме.
- Ну почему же? - спросил маг.-А я, к примеру?
- И ты такой же. Конечно, ты парень свой, но все эти ваши штучки, - великан покрутил в воздухе растопыренной пятерней, - ни к чему хорошему не приводят. Баловство!
- Сам ты баловство! Ничего не понимаешь… - Коготь отвернулся и заявил: - Надо идти. Тут ждать нечего.
- Хорошо, - Глеб принял решение. - Будем подниматься. И будьте внимательней. Кто знает, действительно, куда ведет эта тропа?..
Как и предполагал Глеб, восхождение затянулось. Тонкая дорожка, по которой они шли, петляла из стороны в сторону, огибая торчащие зубья скал, обходя зияющие трещины разломов, и вершина, такая, казалось бы, близкая, все еще недостижимо маячила на фоне неба. Солнце уже наполовину скрылось за горизонтом, торопя путешественников своим скорым исчезновением.
Первым поднимался Глеб. То и дело он тревожно оглядывался на садящееся солнце и все мерил взглядом оставшееся расстояние. За ним шел Тролль. Великан казался абсолютно спокойным. Он, словно вьючное животное, тащил на себе всю поклажу маленького отряда: бурдюки с водой, мешок с продуктами, уже, впрочем, изрядно похудевший, сумку с разной мелочевкой, необходимой в любом путешествии, и свою тяжелую дубину. Он был слишком занят борьбой со всем этим походным снаряжением, навешенным на него, и у него просто не было возможности интересоваться еще и маршрутом. Вспотевший великан бездумно следовал за впереди идущим Глебом, ссутулившись, наклонясь вперед, не оглядываясь по сторонам и уткнувшись взглядом себе под ноги. Замыкающим двигался Коготь. Маг, поджарый и загорелый, словно бы высушенный пустыней, казалось, совсем не замечал подъема. Он то останавливался и, обернувшись, рассматривал расстилающийся под ногами вечерний унылый пейзаж, то сбегал с тропинки и вскарабкивался на какую-нибудь скалу, то приседал и начинал рыться в камешках, которыми были усеяны склоны. Он то отставал, то снова догонял товарищей. Глеб косился на Когтя, но молчал. Вокруг было спокойно.
Когда круг солнца опустился за край земли, друзья достигли вершины. Замерев на тесной базальтовой площадке, они осмотрелись.
Небо на западе светилось застывшими красными всполохами - было еще довольно светло. Позади полого уходил вниз изуродованный вечерними тенями склон вулкана, уходил к каменистой равнине у подножия. Дальше, почти уже неразличимые отсюда, сверху, развернулись складками измятой желтой простыни песчаные барханы пустыни.
А впереди зиял мраком кратер, похожий на гигантскую чашу. Только поднявшись на вершину, можно было оценить истинные размеры вулкана - в его титаническом жерле могли свободно разместиться несколько деревень со всеми своими полями, садами и огородами. Но лишь одинокое белое строение немыслимой архитектуры стояло в самом центре кратера.
- Это она, - громко сказал Глеб.
И только он произнес эти слова, как тотчас, повторяя их на разные лады, перевирая и коверкая звуки, прокатилось над вулканом многоголосое гулкое эхо, в клочья раздирая вечернюю тишь и спокойствие.
- Птица! - крикнул Коготь, и эхо снова рявкнуло набатом, дробя мечущиеся слоги.
Все обернулись в сторону, куда показывал маг. Там вдали, зависнув в темнеющем небе, лениво размахивал крылами темный силуэт. Создание приближалось, и не птица это была вовсе. Распахнутые кожистые крылья, длинная голая шея, блестящее, отсвечивающее матовым брюхо, длинный шипастый хвост, языки пламени, вместе с дыханием рвущиеся из распахнутой пасти, маленькие глазки, в которых светился разум, дикий нечеловеческий интеллект…
- Дракон! - прорычал Тролль, падая плашмя на землю и увлекая за собой товарищей. Глеб увидел, как разбуженная грохочущими отзвуками недалекая скала зашевелилась, вытянула шею, расправила крылья и превратилась в еще одного дракона. Сделав два коротких скачка, огнедышащее существо взлетело.
И еще одно. И еще…
Вскоре воздух гудел от взмахов гигантских крыльев. Друзья спрятались за валуном и следили за встревоженными крылатыми созданиями, описывающими круги в небе.
- Что будем делать? - шепотом спросил Тролль.
- Моя магия на драконов не действует. Не та стихия, - сказал Коготь, пожирая глазами летающих существ.
- Телепортировать нас можешь? - спросил Глеб.
- Всех сразу нет. Да и одного Тролля я не вытяну. Здоров больно.
- Уходите без меня, - сказал Тролль. - Я уж как-нибудь…
- Нет, - Глеб помотал головой.
- Что ж теперь, всем пропадать? - возмутился Тролль.
- Мы в ловушке, - признал Глеб. Он слегка приподнялся и оценил расстояние до белеющего в сумраке здания.
- Метров пятьсот, - сказал он. - Наверное, придется бежать. Приготовьтесь.
Один из драконов, видимо, разглядел шевеление возле скалы и с шипением ринулся к земле. Он вытянул шею, выпрямил, на пружинил хвост и видом своим напоминал кошмарного гуся- переростка. Глеб заметил его в самый последний момент.
- Бежим! - крикнул он и первым бросился вниз, к зданию Библиотеки, по крутому склону, утыканному валунами и булыжниками разного размера. Тролль замешкался и рванулся, лишь когда язык пламени вырвался из пасти дракона и расплескался по скале за спиной великана. Запахло паленой шерстью - все-таки Тролля задело огнем, но он уже бежал, путаясь в снаряжении, ругаясь на чем свет стоит, и грохочущее эхо повторяло его проклятия.
Дракон, шаркнув когтистыми лапами по земле, неуклюже развернулся, взмахнул крыльями, набирая высоту, и ринулся вслед за ускользающей добычей. Завидя бегущих, остальные огнедышащие бестии перестроились и тоже устремились в погоню.
Глеб несся по крутому склону, чувствуя, что ноги уже не поспевают за набирающим скорость телом, что инерция уже не даст ему остановиться и вот-вот он рухнет, закувыркается, покатится вниз по камням, ломая себе руки и ребра, но все еще бежал, прыгал, нет, скорее падал, летел, мчался сломя голову, и за спиной тяжело дышал Коготь, и топали ноги Тролля, а драконы догоняли, выплевывая пламя, снижаясь, выпуская когти. А Библиотека - вон она - четыреста метров, триста пятьдесят, триста…
Внезапно склон кончился, и Глеб чуть не упал, когда выровнявшаяся земля ударила его по ногам. Он сделал еще два прыжка и с ужасом услышал, как позади падает Коготь, ругается, и что-то там рвется, хрустит, и ревет Тролль, запинаясь, и рушится, вонзаясь в россыпи камней, сотрясая землю. Глеб по инерции проскочил еще несколько метров, остановился, едва устояв на ногах, и обернулся.
Стонущий маг катался по земле, обхватив руками неестественно изогнутую ногу, посох его валялся в стороне, плащ разорвался на две длинные полосы. А рядом пытался подняться растерянный Тролль, норовя совладать со всем навешанным на него спутавшимся имуществом и одновременно порываясь помочь мечущемуся Когтю. И драконы совсем близко, за спинами, уже почти над самыми головами, здоровые, раздутые, изрыгающие пламя…
Глеб поднял копье и бросился на помощь друзьям.
«Драконье брюхо! Вспороть! Брюхо! - билось в голове. - Мягкое, незащищенное! Проткнуть! Брюхо!»
И вдруг драконы взмыли вверх, не напуганные, но умиротворенные, потеряв всякий интерес к преследованию. Глеб растерянно остановился, глядя им вслед, и не заметил, как откуда-то появился невысокий человечек, сморщенный, с длинными седыми волосами, в грязном рубище. Старик вырос у него за спиной, тихонько коснулся локтя, и Глеб вздрогнул от неожиданности.
- Здравствуй, Глеб, - прошелестел негромкий надтреснутый голос. - Я ждал тебя. И спутников твоих. Правда, не думал, что вы перебудите всех моих Хранителей. - Старик плавно развел руками, и послушные драконы стали опускаться на вершины скал, на мертвые обсидиановые реки давно застывшей лавы, складывая крылья, пряча шеи, подбирая хвосты, сворачиваясь и превращаясь в темно-серые неподвижные валуны, теряющиеся среди окружающих утесов.
- Подожди, старик, -отмахнулся Глеб и подбежал к товарищам.
Тролль уже поднялся и сидел возле бледного Когтя, внимательно разглядывая его сломанную ногу. Маг шипел и ругался.
- Перелом? - спросил Глеб. - Дотерпишь, если мы тебя понесем?
- Не здесь же валяться, - ответил Коготь.
- Не надо его нести. - Из-за спины Глеба появился седой старик.
- Как это не надо! - возмутился маг. - А ты кто вообще? Доктор? Глеб, кто это?
- Я тот, к кому вы шли. - Маленький сморщенный человечек театрально поклонился и разгладил ладонями густые белые брови.
- Белобровый! - догадался Коготь и дернулся от боли в поврежденной ноге.
- Тихо, тихо, - прошелестел старик. - Не надо шевелиться, расслабься. Сейчас все пройдет. - Он присел на корточки, осторожно тронул место перелома и, закрыв глаза, стал нашептывать тихие слова. Его худые длинные пальцы забегали в воздухе, с их кончиков срывались тонкие полупрозрачные нити, они скручивались волокнами загустевшей атмосферы, сплетались в невесомую паутину, повисали в воздухе и плавно опускались на поврежденную ногу, опутывая ее, образуя призрачный, искрящийся в полумраке кокон. Открыв рот, Коготь завороженно смотрел на творящееся волшебство.
Старик еще долго шептал свои заговоры, а потом распахнул глубокие голубые глаза, хитро улыбнулся и со всей силы хлопнул ладонью по перелому.
- А! - зажмурившись, выкрикнул Коготь, опережая боль, но замер с открытым ртом - боли не было - и осторожно приоткрыл один глаз, недоверчиво косясь на свою ногу.
Кокон исчез, и освобожденная нога выглядела совершенно здоровой. Маг бережно прощупал кость. Задрав штанину, осмотрел конечность, приподнялся, встал на обе ноги, попрыгал, поприседал, прислушиваясь к ощущениям. Белобровый с довольной улыбкой наблюдал за ним.
- Ну, как? - спросил он.
- Здорово! - признал Коготь. - Ты просто волшебник!
- Так и есть, - еще шире улыбнулся старик. - А теперь милости прошу ко мне в гости. - Он выпрямился и широко распростер руки, словно представляя гостям свои владения.
Все вместе они пошли к белеющему в ночи зданию Потерянной Библиотеки.
Идущий последним Тролль запнулся за невидимый в темноте булыжник и запрыгал, обхватив ободранную голую ступню и громко проклиная все каменья, горы, вулканы, хребты и тех, кто их придумал и создал в этом Мире, и родителей этих чертовых творцов, что воспитали таких детей, целью жизни которых стало причинение страданий ему, Троллю… Белобровый восхищенно слушал витиеватые ругательства вытанцовывающего на одной ноге великана, а когда тот смолк, сказал:
- Извините, ради бога. Я-то здесь каждый камень знаю. Но сейчас мы все исправим. - Он щелкнул пальцами, и воздух вокруг засверкал, засветился, словно кто-то наполнил чашу кратера мерцающим неоном, вспышками разноцветных зарниц, свитками северного сияния. Все вокруг залил мерцающий разноцветный свет. Даже обычно невозмутимый Тролль не смог сдержать своего восхищения этим великолепным зрелищем.
- Надеюсь, вы простите мне мою любовь к театральным эффектам, к некоторой безобидной показушности, - улыбаясь, сказал Белобровый. - Не так часто мне случается демонстрировать свое мастерство столь благодарным зрителям. Окружающие скалы и бессловесные Хранители безразличны к моим магическим опытам.
- Нет проблем, - непринужденно ответил Коготь, но в его голосе явственно слышались уважение и зависть.
Здание Библиотеки потрясало размерами и вычурной аляповатостью. Архитектурные стили всех эпох смешались здесь в беспорядочную какофонию и застыли нелепыми портиками, лепными карнизами, статуями, путаницей балок и колонн. Наросты авангардных пристроек окончательно уродовали и без того кошмарное строение.
- Согласен, выглядит странно, - признал старый седой хозяин. - Но в этом есть свой шарм. Красотой восхищаться может каждый, а вот почувствовать прелесть безобразного дано не всякому.
Они поднялись по гигантским ступеням, взошли на белоснежные мраморные плиты, прошли меж высоченных неохватных колонн. Белобровый взмахнул рукой, и перед ними, повинуясь жесту, раздвинулись в стороны титанические плиты, открыв проход в хранилище древних знаний. Ощущая себя букашками на фоне этой циклопической архитектуры, друзья вошли внутрь.
Встречая посетителей, зажглись на стенах шары светильников. Позади бесшумно сомкнулись створки колоссальной двери.
Потрясенные друзья замерли.
Уходящий вдаль проспект бесконечно длинного коридора. Ковры размером со стадион. Необъятные цветастые гобелены. Нескончаемая череда сотен закрытых дверей. Потолок, находящийся на высоте неба. Витражи, которые можно разглядывать годами…
- Да-а, - выдавил Коготь.
Белобровый наслаждался произведенным эффектом.
- Добро пожаловать, - сказал он. - И постарайтесь не обра-. щать внимания на окружающее. Все это - обман зрения. Иллюзия. Уж такова Потерянная Библиотека. Здесь все выглядит значительным. Большим, чем на самом деле. С потерянным всегда так… А сейчас я покажу вам вашу комнату. - Он распахнул ближайшую дверь и торжественно провозгласил: - Заходите, располагайтесь и чувствуйте себя как дома.

Глава 16

Торонто встретил его пасмурно. Серое небо угрюмо нависало над городом, небоскребы тонули в промозглом непроницаемом тумане. Глеб подивился: как только в такую погоду летают самолеты?
Он сунул таможеннику под нос паспорт, прошел через турникет, в груде громоздящегося багажа отыскал свою потрепанную сумку.
На улице навалилась на него необъяснимая безысходная тоска. Он присел на лавочку и стал разглядывать надгробия небоскребов, чахлые деревца, полноводную реку автомобилей, унылых мокрых голубей, толпящихся на бетонном тротуаре. Мимо шли люди, торопились куда-то. Привычные к городской суете голуби не взлетали, только лениво расступались, пропуская людей, и продолжали тесниться на бетоне, выискивать что-то в засаженных понурыми цветами газонах…
Глеб достал из сумки помятую булку. Отламывая маленькие кусочки, он стал кидать их птицам. Попадающийся изюм съедал сам, задумчиво катая во рту языком сладкие мягкие комочки, бархатистые, морщинистые…
Булка кончилась. Глеб переложил деньги в карман, пистолет сунул в куртку, перекинул сумку через плечо и неохотно поднялся. Голуби расступились, выжидающе глядя на него.
Такси остановилось сразу, стоило только поднять руку. Начался дождь. Глеб открыл дверцу машины и сел на сиденье позади водителя
- Маркет-роуд, - сказал он и задумался, вспоминая английские числительные. Так и не вспомнив, он нарисовал «15» на запотевшем стекле и повторил: - Market-Road. Understand?
Чернокожий таксист кивнул, сдержанно улыбнулся.
- О 'key! - сказал он и включил радио. Закачал головой в такт электронному ритму, захлопал ладонями по рулю. Желтый автомобиль въехал в сутолоку улиц.
Утром Белобровый пригласил своих гостей на завтрак. Друзья покинули небольшую уютную комнату с тремя кроватями, письменным и обеденным столами, тремя креслами, шкафом и камином и, следуя за хозяином, оказались в просторной зале. На стенах висели величественные картины, изображающие батальные сцены. Великолепные ковры с густым ворсом устилали пол, ступать по ним казалось кощунством. В углах выстроились облаченные в доспехи манекены, вооруженные двуручными мечами и алебардами. Длинный стол, уставленный всевозможными яствами, внушал почтение своей необъятностью.
- Выбирайте места, - сказал Белобровый. - И без стеснения приступайте к трапезе.
- Стеснение в подобной обстановке - враг номер один, - пробормотал Коготь, плотоядно ухмыляясь. Он отодвинул кресло и уселся возле аппетитного запеченного поросенка, разлегшегося на подносе.
Пиршество затянулось.
Седой хозяин пару раз нехотя ковырнул вилкой скромный салатик и откинулся в кресле, любуясь своими гостями.
Насытившийся Глеб уже давно прекратил есть, но Тролль и Коготь все чавкали, стараясь попробовать все блюда, пересаживаясь с места на место, жадно оглядывая пространство стола, и в конце концов сдались, с сожалением признав собственное бессилие.
- фу-у! - выдохнул маг. - Пожалуй, этот завтрак я запомню на всю жизнь.
Выражая согласие. Тролль громко рыгнул.
- Вот и хорошо, - сказал Белобровый. - А теперь поговорим о деле. Я знаю, зачем вы пожаловали, но хотел бы услышать вопросы от вас. В первую очередь от тебя, Глеб.
- У меня всего один вопрос. Мне нужна вся информация о Епископе. Ты знаешь его?
- Конечно… Но ты некорректно поставил задачу. Ведь тебе не нужно все знать о своем противнике. Ты хочешь знать то, что позволит убить его, уничтожить. Так?
Глеб поморщился.
- Софистика, - сказал он. - Но ты прав. Я хочу покончить с ним.
- Итак, что ты желаешь знать?
- Прежде всего… - Глеб задумался. - Мне сообщили его настоящее имя: Кортни Лопес. Это так?
- Да, это одно из его имен, - кивнул Белобровый.
- Я слышал, - осторожно начал Глеб, - что, зная истинное имя, можно воспользоваться специальными заклинаниями, магией имен и названий и с ее помощью получить полную власть над человеком, чье имя тебе известно. Это правда? Могу ли ее использовать я?
- Должен тебя разочаровать, - вздохнул старик. - Это всего лишь отзвуки старых легенд другого мира. Никакой магии имен нет и никогда не было. Все это россказни молодых неопытных магов.
- А как же… - вмешался было Коготь, но Белобровый сурово глянул на него, и тот замолк.
- Я знаю, что говорю, - продолжил смотритель Библиотеки. - Я сам потратил много времени, пытаясь найти те заклинания, о которых ты говоришь… Тогда я был молодым Двуживущим магом, алчущим власти и неограниченной силы. Я узнал, что где-то на юге, за пустыней есть Потерянная Библиотека, хранилище всех знаний этого мира и части знаний мира того… Много времени я потратил, пытаясь найти путь сюда. Я исходил множество дорог, посетил сотни селений, разговаривал с тысячами людей. Я отыскал лесных эльфов и беседовал с ними, я долго жил среди гномов, я обращался за помощью к гоблинам, к хоббитам, даже пытался выучить язык драконов. И всюду я делал пометки, записывал крупицы сведений, рисовал карту Мира, помечая на ней все посещенные места и отмечая крестами пункты, которых следует избегать…
Глеб вздрогнул и через ткань сумки нащупал свернутую карту.
- После долгих поисков и расспросов я вычислил, где приблизительно находится Потерянная Библиотека, - продолжал свой рассказ Белобровый. - И тогда я пришел на край пустыни и с каждым днем стал все дальше и дальше заходить в безводные пески, исследуя их, отыскивая колодцы и оазисы и отмечая их на .карте. Я познакомился с людьми пустыни. С этими маленькими человечками, живущими там, где не выживет самый сильный ее воин или могущественный маг…
- С бедуинами? - спросил Коготь. - Мы встретили одного из них на пути сюда.
- Да, с ними. - Белобровый кивнул. - Они научили меня многому. Но я жаждал большего… И вот однажды я увидел этот вулкан… Я был слишком нетерпелив, и тогда огнедышащие Хранители чуть не убили меня. Я успел убежать и едва не погиб в песках. Но вновь люди пустыни помогли мне… И через несколько дней я вернулся сюда. Я обманул Хранителей и проник внутрь. Я убил бессмертного Одноживущего смотрителя Библиотеки, когда он преградил мне путь… Теперь-то я знаю, почему он хотел помешать мне. Гордецам и властолюбцам здесь не место - слишком велика сила знаний, хранящихся в этом месте. Слишком велика ответственность… Но Хранители - это еще не все, что оберегает знание, спрятанное в этих стенах, от посторонних. Есть и еще один момент, не дающий использовать мощь похороненных здесь сведений… Да… Тогда я не знал, что отсюда ничего нельзя вынести… Забыв все на свете, я днями и ночами лазил по полкам, выискивая забытые могущественные заклинания, познавая неизвестные магические системы, читая судьбы живущих людей и перенимая их опыт. Я стал могущественнейшим магом из когда-либо существовавших. Мне подчинялись все стихии. Я мог двигать горы и зажигать новые звезды, поворачивать вспять реки и разгонять тучи. Я и сейчас могу это все делать, но только здесь. В этом кратере. В окрестностях Библиотеки. А за ее пределами я снова становлюсь, кем был, - глупым фокусником, только и умеющим, что запускать молнии и огненные шары… Создатели Мира перехитрили меня… Я обнаружил это, когда решил покинуть эту сокровищницу и выйти к людям. Выйти всесильным, могучим. Но стоило мне подняться на вершину вулкана, как я все забыл. Страшная пустота в голове потрясла меня, и я вернулся назад, чтобы понять, что произошло… Много лет я потратил на то, чтобы найти выход из сложившейся ситуации. Мне не хотелось терять приобретенный опыт, и вместе с тем я стремился вернуться к нормальной жизни… Но шло время, и я привык. Мне понравилось жить здесь. Жить всемогущим затворником, молчащим всезнайкой, незримым наблюдателем. Читать историю этого мира, создавать свои заклинания, писать новые книги… Я постарел, но Двуживущие не умирают естественной смертью. И вот я живу здесь, давно, очень давно, все больше сплю, изредка встречаю редких посетителей и иногда даю им то, что они просят…
Старик замолчал. Друзья смотрели на него, осмысливая услышанный рассказ.
- Какой прок от твоего могущества? -спросил Коготь. - Ты словно запертый в клетке лев. Царь зверей за решеткой не страшен никому.
Белобровый встрепенулся.
- Страх - не мерило могущества, - сказал он. - Демонстрация силы - не сама сила. Мощь заключена внутри, снаружи находится лишь объект ее приложения, и для демонстрации силы объект должен быть соизмерим с самой силой. Истинное всемогущество пассивно и самодостаточно. Разве лев станет убивать муравьев, ползающих у его ног, чтобы продемонстрировать им свою мощь?
- Но всемогущ ли ты? - хитро спросил Коготь.
- Здесь - да. С некоторыми ограничениями.
- Если всемогущество пассивно, то зачем ты помогаешь нам?
- Все очень просто. Я в этом заинтересован потому, что появляется новая, неизведанная еще опасность. Угроза равновесию, всему Миру и мне лично. Человек, которого вы ищете, вплотную приблизился к тому, чтобы стать Богом.
- Ты говоришь о Епископе? - спросил Глеб.
- Назовем его так.
- Но я слышал, что все эти байки о Боге лишь пустая болтовня.
- Нет, - покачал головой Белобровый. - К сожалению, это правда. Стать Богом может любой, надо лишь убить достаточное количество людей. Так задумали создатели. По их замыслу, стремление Двуживущих получить статус Бога должно было сделаться основной движущей силой Мира. Каждый будет желать истинного могущества. Создатели лишь поставили такие условия, что набрать необходимое для этого количество жизненного опыта стало почти невозможно. Человек, стремящийся превратиться в Бога, обычно погибал на половине пути или даже раньше - слишком многим он становился поперек дороги, и на него начиналась настоящая охота, травля. Поэтому с течением времени помнящих об этом правиле оставалось все меньше, и вскоре люди забыли его, посчитали, что это лишь очередная сказка для Новорожденных… Епископ верил. Он прошел все ступени и сейчас стоит возле последней. Скоро он будет Богом:
- Но можем ли мы остановить его? - спросил Тролль.
- Не знаю. Один-единственный человек способен на равных биться с ним в честном бою. Но этот человек находится в заточении.
- Кто он? - спросили друзья одновременно.
- Это я, - сказал Белобровый и улыбнулся. - Епископ знает обо мне, и потому он никогда не появлялся здесь. И не появится до того момента, как… Возможно, вы и сами сможете справиться с ним, если удача будет на вашей стороне. Но я считаю, что лучше к заманить его сюда. Ко мне… Не знаю, как это сделать, ведь он умен и все отлично понимает. У него всегда все просчитано на десять ходов вперед. Обмануть его будет очень нелегко, а затащить силой - просто нереально… Но подумайте над этим. Это ваш шанс.
- Где он сейчас? - спросил Глеб после небольшой паузы.
- Возле Болота Утопленников. В Сером Замке. Ты знаешь, где это?
- Да. Я знаю.
В зале повисла гнетущая тишина.
Почувствовав, что в желудке еще есть немного места, Коготь взял со стола куриное крылышко и принялся его обгладывать.
- А что это такое - быть Богом? - спросил он, пережевывая белое мясо.
Белобровый пожал плечами.
- Быть Богом - это значит не быть никем и одновременно быть всем сразу. Ощущать всех и вся. Чувствовать, как бьются сердца живых существ, слышать их мысли, вселяться в их Тела. Стихии для Бога - это инструмент, время - новое послушное измерение, пространство - кусок пластилина, жизнь и смерть - единственные развлечения…
- Но, как ты доказывал до этого, получив безграничную власть, Бог потеряет интерес к людям, словно тот упомянутый лев к муравьям.
- Он просто не будет демонстрировать свою силу для самоутверждения, для удовлетворения собственной гордыни и тщеславия. Мучимый бесполезностью своего всемогущества, он станет забавляться, играть, экспериментировать. И, как ты думаешь, кто станет его игрушками?
- Да-а, - пробормотал маг, бросая в блюдо обглоданную кость. - Но почему ты думаешь, что он применит свои способности во зло?
- Епископ не может стать хорошим Богом. Он выбрал кратчайший путь для своего восхождения, путь зла. И результат предопределен. - Белобровый улыбнулся и добавил: - Хороший Бог, плохой Бог… Разница между ними лишь в том, кто каких людей убивает - всех без разбору или только заслуживающих смерти. С его точки зрения… Лучший Бог тот, который вовсе не вмешивается в дела людей.
- Одна мысль не дает мне покоя, - обратился к старику Глеб.
- Спрашивай.
- Он спит?
- Кто?
- Епископ.
- Нет.
- Но как это может быть? Ведь он Двуживущий? Он существует в обоих мирах? Кортни Лопес - он живет в реальном, Епископ - в виртуальном мире, они не могут…
- Ты прав. Кортни обычный человек, он ест, спит, получает пособие, ходит в магазин…
- Но как же так?
Белобровый улыбнулся.
- Епископ един в трех лицах, - ответил он загадкой и принялся ковырять вилкой в тарелке с салатом. Недоумевающий Глеб так и не добился от него никаких пояснений.
Вечером этого же дня Глеб отыскал Белобрового в одной из бесчисленных комнат. Старик, сидя за письменным столом, задумчиво читал огромный пыльный фолиант. Заметив вошедшего, он вложил меж листов кожаную закладку и захлопнул книгу.
- Ты хочешь что-то спросить? - осведомился он.
- Да. Скажи мне, где живет Епископ.
- Я же говорил - в Сером Замке.
- Нет. Я имел в виду Лопеса. Где живет Кортни Лопес? Ты знаешь это?
- Знаю. Но зачем тебе?
- Не спрашивай. Просто скажи.
- Хорошо. Торонто. Объединенная Америка,
- А улица? Дом? Адрес?
Белобровый внимательно посмотрел в глаза Глебу, заглянул в душу, изучая его, словно врач пациента.
- Вон что ты задумал, - протянул он. - Нет, адреса тебе не скажу. И брось эту затею. Все! Даже разговаривать об этом больше не хочу! Уходи, оставь меня!
Глеб вышел и осторожно прикрыл за собой дверь.
За ужином Глеб вспомнил и еще кое-что.
- Послушай, Белобровый,-начал он.-Я хочу спросить…
- Опять? - Старик оторвался от своего салата, поднял голову, нахмурил брови.
-Нет, я не о том…
- Ну, спрашивай.
- Я давно знаком с одним человеком, Двуживущим. Еще в своей первой жизни я столкнулся с ним. И с той поры мы иногда встречаемся, и он всегда удивляет меня своей необъяснимой осведомленностью обо всем, что происходит в Мире… Пожалуй, не только в Мире… Он говорит, что продает информацию…
- Рябой Пес?
- Ты тоже встречался с ним?
Белобровый слегка поморщился.
- Да. Он-то и направил меня на поиски Библиотеки.
- Значит, ты знаешь его?
- Не то чтобы очень хорошо, но за последнее тысячелетие он пару раз заглядывал сюда ко мне. И, кстати, в последний раз совсем недавно. Предупредил, что ты направляешься в Библиотеку, и объяснил, что тебе надо. - Старик говорил с некоторой неохотой. Он был недоволен тем, что так легко выдал секрет своей осведомленности о приходе Глеба и его товарищей.
- Значит, ты тоже знаешь его… - повторил Глеб. - Но кто он такой?
- Странник. Путешественник, Носитель знаний. Торговец информацией… Одним словом, Рябой Пес.
- Я имею в виду, откуда он черпает свои познания?
Старик хитро улыбнулся.
- Меня тоже интересовал этот вопрос. Я потратил несколько лет работы в архивах, чтобы найти ответ… - Белобровый назидательно устремил вилку в потолок и замолчал, храня на лице загадочное выражение.
-Ну и?..
- Как он обычно говорит? «Я не альтруист, я не дарю информацию. Я не даритель, я торговец. Я продаю то, что ценится больше всего на свете. То, что вечно, но и быстро теряет свежесть… Я продавец информации, а не ее даритель».
- Ты не хочешь отвечать? - спросил Глеб.
- Почему же? Я отвечу… Просто я так долго искал ответ на этот вопрос, что мне жаль столь быстро с ним расставаться.
- Я не заберу его у тебя.
- Конечно, не заберешь. Но информация тем ценней, чем меньше человек ее знают. А ты сейчас забираешь ее ценность… Теперь-то я хорошо понимаю Рябого Пса. Понимаю, почему он всегда столь многословен, но в словах его так мало пользы. Почему он вечно говорит загадками…
- Дурацкая привычка, - заметил Коготь, Прожевывая кусок окорока.
- Неоценимо полезная, - сказал Белобровый, с укором глянув в сторону мага.
- Ты уже достаточно распалил мое любопытство, - сказал Глеб. - Кто же он?
- Зачем ты так торопишься и торопишь меня? Ты столь нетерпелив, что мне доставляет удовольствие испытывать твое терпение.

Предыдущая страница 32 Следующая страница


33 Михаил Кликин

Глеб, хмыкнув, откинулся на спинку кресла и прикрыл глаза. Белобровый пожевал лист салата, лукаво поглядывая в сторону замолкшего собеседника, улыбнулся и сказал:
- Ну, хорошо, я выдам эту маленькую тайну… Под маской Рябого Пса прячется один из создателей Мира. Его администратор. И наблюдатель. Он глядит на Мир изнутри и снаружи. Следит за всем происходящим. Изучает со всех сторон. Он имеет доступ ко всей информации, так или иначе связанной с Миром. В его голове содержатся такие данные, о которых мы даже и представления не имеем… К мнению этого человека прислушиваются люди, поддерживающие существование Мира: программисты, операторы, дизайнеры, художники…
- Но почему он выбрал такой образ? Нищего странника. Калики перехожего.
- А чего бы ты хотел? Чтобы он был лучезарным божеством, ослепительным в своей красоте и могуществе?.. Место Бога уже занято, туда готовится взойти Епископ. А Рябой Пес может только наблюдать, ну иногда подталкивать других людей к тому, что, как ему кажется, необходимо сделать. Сам он, в общем-то, беспомощен, и это хорошо. Любое всемогущество должно быть ограничено…
- Ты не ответил на мой вопрос.
- Почему он так выглядит?.. Не знаю. Думаю, что и он сам того не знает… Да, он представляется нищим. Но только по-настоящему сильный человек может позволить себе выглядеть убогим.
Три дня друзья провели в Потерянной Библиотеке. Коготь выпросил у Белобрового какой-то древний манускрипт об огненной магии и всюду таскал его с собой, погружаясь в мешанину замысловатых рун, как только появлялось свободное время. А уж его было навалом. Маг читал даже за обеденным столом, что, впрочем, нисколько не мешало ему соперничать в прожорливости с Троллем. Погруженный в рукопись, он иногда разводил руки, что-то увлеченно бормотал, и Тролль предусмотрительно втягивал голову в плечи. Такая привычка появилась у великана после того, как однажды во время обеда, бормоча подобным образом, маг вызвал огненного духа. Элементаль, не разбираясь, кто ее создал и зачем, и уж тем более не слушая приказаний Когтя, набросилась на самое крупное существо, оказавшееся в поле ее зрения. Это был Тролль. Конечно, великан справился с к нежитью, схватив тяжелый стул и измочалив его о неожиданно твердое тело духа. Но огненная бестия все-таки успела подпалить Троллю бока и обжечь нос. Этот инцидент нисколько не смутил Когтя, и он продолжал свои эксперименты, несмотря на неоднократные напоминания старого библиотекаря о том, что вынести новые знания за пределы вулканического кратера ему не удастся.
- Я только ради искусства, - отмахивался Коготь и продолжал шевелить губами.
Тролль наслаждался жизнью. Он четыре раза в день ел. Два раза, ночью и после обеда, спал. Лениво переругивался со ставшим потенциально опасным Когтем. И, по его словам, «лечил застарелый хронический ревматизм». В чем состояло лечение, Глеб так и не понял. По всей видимости, в качестве медикаментозных средств великан использовал еду, а вместо больничных процедур - крепкий сон. Глеб был уверен, что Тролль просто пока не хочет уходить отсюда и потому валяет дурака со своим «внезапным ревматическим обострением».
Белобровый, показав в первый день основные помещения необъятной Библиотеки, теперь появлялся реже. Он занимался какими-то своими делами, проводя время в огромных пыльных комнатах, уставленных бескрайними стеллажами с разнообразными книгами и свитками. Судя по всему, это было его нормальное привычное времяпрепровождение. Только к завтраку и к ужину он приходил в обеденный зал, ел вместе со всеми и делился какими-нибудь своими Мыслями, открытиями или поучениями. Про Епископа он больше не заговаривал.
Глеб все эти три дня провел словно на гвоздях. Он ощущал растущее возбуждение, лихорадочную жажду деятельности, он предвкушал скорую неминуемую встречу со своим заклятым врагом. Каждый вечер в своей комнате, когда его друзья уже спали на соседних кроватях, он разворачивал на столе карту и в какой уже раз все вымерял будущий маршрут - по пустыне на запад, чуть забирая к северу, следуя от колодца к колодцу, от оазиса к оазису, и вот они - болота, вот замок. Три, четыре дня пути. Пять - самый максимум. Рукой подать. Но приходилось ждать, пока Тролль излечит свой выдуманный ревматизм. И Глеб рыскал по пустым гулким коридорам, разглядывал гигантские витражи, заходил в незнакомые комнаты, бродил в окрестностях Библиотеки. И даже ежедневные занятия с копьем не приносили ему успокоения.
Утром четвертого дня Глеб поднялся с постели с твердым решением отправиться к Серому Замку. Хоть один, хоть без всего, но находиться здесь он больше не мог - вынужденное безделье сводило его с ума.
За завтраком он громко объявил:
- Сегодня я ухожу.
Тролль поперхнулся и закашлялся. Коготь застыл, вцепившись зубами в жареную баранью ногу. Только Белобровый продолжал невозмутимо ковырять свой извечный салатик.
Справившись с приступом кашля. Тролль просительно сказал:
- А как же мой ревматизм? Давай подождем еще пару деньков.
- Больше ждать я не могу. И сегодня уйду в любом случае. С тобой или без тебя - но уйду.
- Конечно, со мной, - возмутился Тролль. - Тем более что я уже значительно лучше себя чувствую… Но почему именно сегодня?
- А когда?
- Завтра, например.
- А почему завтра, а не сейчас?
- Ну, как же… Надо собрать продукты, запасти воду, упаковаться… Что там еще? Приготовиться, одним словом.
- Это дело трех часов.
- Ага. Именно. Выйдешь только после обеда. А там и ночь на носу. Уж если идти, то с утра.
- Наоборот. По пустыне путешествовать лучше вечером, когда спадает жара.
- О господи, - пробурчал Тролль. - Опять жара. Снова пустыня… Дайте мне только добраться до этого Епископа!
- Так ты идешь? - спросил Глеб.
- Вечером.
- Нет. Сразу после обеда.
- После ужина.
- Ну, хорошо, - сдался Глеб. - Черт с тобой. После ужина мы уходим.
- О, мой ревматизм, - буркнул Тролль, поднимаясь со стула. - Тогда пойду собираться. - Он прихватил со стола здоровый кусок мяса, краюху хлеба и пояснил: - Доем в комнате. А то что-то не наелся. А потом буду все упаковывать.
- Тебе помочь? - спросил Белобровый, отодвигая тарелку с зеленью.
- Не откажусь. Тем более я не знаю, где тут у тебя можно нацедить воды и набрать обычного походного харча. - Великан вздохнул, оглядывая роскошный стол. - К сожалению, все эти яства придется оставить.
Непринужденно болтая. Тролль и Белобровый покинули обеденный зал. Глеб и Коготь остались наедине. Некоторое время друзья напряженно молчали, избегая встречаться взглядами. Наконец Глеб сказал:
- Я помню тот разговор на корабле Свертля. Теперь я намерен направиться прямо к Епископу. В его логово. Я не зову тебя, с просто спрашиваю - ты не передумал? Ты идешь со мной?
Маг быстро глянул на товарища и растерянно потупил взор.
- Мне больно говорить, Глеб, - сказал он. - Я привязался тебе. Но я не верю, что в ваших… в наших силах победить Епископа. Он слишком могуч… Это бесполезная самоубийственная попытка… Я не могу себе позволить умереть просто так. Без единого шанса на победу. Не могу, пойми… Да, я знаю, что рано или поздно я все равно погибну, но погибну в честном бою, в схватке с равным противником… Я бы пошел с вами, если бы был хоть малейший шанс на победу. Если бы моя смерть принесла хоть какую пользу. Я бы сделал все… Но… Стремление к Епископу, эта жажда мести, обрекающая тебя на смерть, - вот твоя жизненная цель. Я же хочу приключений. Продолжительного существования в этом волшебном мире… Я еще хочу посмотреть, каково это - жить при Боге… - Коготь невесело улыбнулся. - А ты ухитрился забыть самое главное. Ты забыл, что все это - всего лишь игра, правдоподобная сказка. Театральная постановка, идущая в недрах наших черепов и в компьютерных сетях реального мира. Кино, проецирующееся прямо на мозг… Глеб покачал головой.
- Ты не первый говоришь мне это… Но я не согласен. Игры давно закончились. Закончились с того момента, как человечество стало ковыряться у себя в сером веществе. И скоро это поймут все люди. И ты тоже, Коготь…
- Я не буду с тобой спорить, - сказал маг. - Но я решил продолжить свою игру. А ты заканчивай свою.
- Значит, ты остаешься, - подвел итог Глеб. - Что ж, ты долен сам решать свою судьбу. Ход своей игры.
Он поднялся и вышел из зала. Надо было все приготовить к путешествию.
Коготь, растерянный и огорченный, остался сидеть за роскошным столом.

Глава 17

Глеб расплатился с водителем. Чернокожий таксист улыбнулся на прощание, козырнул и стер ладонью со стекла число «15», потекшее ниточками ручейков.
Машина уехала, высадив Глеба перед мрачным пятиэтажным зданием, облупленным, старым, с некрашеными подгнившими оконными рамами, с путаницей ржавых лесов пожарных лестниц. Остальные здания на тесной загаженной улице выглядели не лучше.
Глеб осмотрелся, нащупал во внутреннем кармане плаща ребристую рукоятку пистолета и поднялся на крыльцо. Распахнув дверь, он вошел и оказался в маленьком коридорчике. Тускло светила пыльная лампочка. Напротив входа, рядом с дверью грузового лифта, стояла фанерная кабинка, небольшой закуток. Там, отгороженный стеклом с дырой полукруглого окошечка, полностью спрятавшись за развернутой газетой, сидел человек. Были видны лишь его желтые пальцы с крупными обгрызенными ногтями, вцепившиеся в газету.
Наверх вела широкая лестница, грязная, с выломанными перилами, исшарканная тысячами ног.
Глеб посмотрел на человека в кабинке. На серый бумажный лист, испещренный колонками убористого текста. На неподвижные пальцы. И, стараясь не шуметь, стал подниматься по лестнице.
Человек за стеклом опустил газету и внимательно проводил его взглядом. Затем он достал из кармана ручку и записал что-то в раскрытой толстой тетради, лежащей перед ним на столе.
Закончив писать, он снова погрузился в чтение.
Белобровый и Коготь проводили их до самой вершины.
- Дальше я идти не могу, - сказал Смотритель Библиотеки.
- Что, страшно быть глупцом? - попытался пошутить Тролль.
- Быть глупцом не страшно, страшно им стать, - серьезно ответил старик. - Я с содроганием вспоминаю то жуткое чувство пустоты в голове, ту осязаемую, ничем не заполненную черноту…
- Будем прощаться, - сказал Глеб. Он протянул руку Когтю, и они обменялись крепким рукопожатием.
- Быть может, мы еще встретимся, - сказал Глеб.
- Мне этого очень хотелось бы, - ответил маг.
- У вас есть реальный шанс уничтожить Епископа. Попробуйте заманить его сюда, - напомнил Белобровый, сжимая ладонь Глеба.
Тролль нехотя протянул Когтю свою лапу и, не сдержавшись, сказал:
- Все-таки я ждал от тебя чего-нибудь подобного. Не доверяю я вашему племени.
Маг нахмурился, но промолчал.
- Надеюсь, твои драконы нас не тронут? - осведомился великан у Белобрового.
- Ни в коем случае, - отмахнулся старик. - Кстати сказать, это и не драконы вовсе. Настоящие драконы живут в пещерах, в одиночестве. Они значительно крупней моих Хранителей. А у меня так, мелочь - я называю их драгами. Посмотрите на них, - Белобровый обвел руками кольцевой хребет вулкана, где среди скал торчали незаметные неискушенному взгляду серые валуны завернувшихся в собственные крылья драгов. - Эти создания живут только здесь. Больше вы их нигде не встретите.
- И слава богу, - пробурчал Тролль, вспомнив свое позорное бегство от пикирующих огнедышащих тварей.
Глеб обернулся и посмотрел на белое здание Потерянной Библиотеки, выглядящее совсем маленьким отсюда, с вершины, постепенно вырастающим, если к нему приближаться, и уж совсем необъятным, когда входишь внутрь.
- Да, - задумчиво сказал он, - не только твои Хранители, но и многое, многое другое существует только здесь, в жерле этого вулкана.
- Тут ты совершенно прав, - гордо признал старик. Солнце медленно опускалось к горизонту. Подул сухой ветерок, вороша волосы людей и перебирая густую шерсть Тролля.
- Нам пора, - сказал Глеб и пошел вниз по склону.
- Притащите его сюда! - крикнул вслед уходящим Белобровый, пробуждая рокочущее эхо. - Я буду следить за вами и ждать! Заманите его!
Глеб обернулся и махнул рукой.
- Прощайте! - донеслось сквозь грохочущий хаос отзвуков. Коготь и Белобровый долго стояли на маленькой базальтовой площадке и смотрели, как уходят вниз два друга.
- Так ты говоришь, что никогда не покидаешь кратера? - спросил маг, задумчиво рассматривая вьющуюся по склону тропу.
- Да, - ответил старик.
- Но кто тогда протоптал эту дорожку?
- Разве ее обязательно должен кто-то протоптать? Ты же не спрашиваешь меня, кто сделал вон ту трещину или кто сотворил этот валун. Эта тропа - неотъемлемая часть вулкана. Она была здесь всегда и всегда будет, независимо от того, ходят по ней люди или нет.
- Но это противоречит закону о причине и следствии, - сказал Коготь.
Старик рассмеялся. Из уголков его глаз вытекли две искрящиеся слезинки и покатились по коже, следуя причудливым изломам морщин.
- Здесь нет законов, мой мальчик. Неужели ты этого еще не понял? Есть лишь единственное правило - правило равновесия, которое гласит, что любая сила должна уравновешиваться противосилой. Но и это всего лишь правило, а не закон… Пойдем, нам еще о многом надо поговорить.
И снова пустыня. Безжалостная, удушливая, жгучая, выматывающая.
Раскаленное солнце, струящийся знойный воздух, хлесткий песчаный ветер.
Жажда, изможденность, отсутствие аппетита, головная боль зуд слезающей кожи.
Бесконечная однообразная плоскость, морщащаяся барханами. Ослепительно бледное небо без единого облачка.
И до странного холодные ночи.
- Я так больше не могу! - сказал Тролль, опускаясь на песок.
- Что случилось? - спросил Глеб.
- Песок раскален, словно противень. А я босой.
- Что ж ты раньше-то молчал?
- Поначалу вроде терпимо было. Я же все свою дикую жизнь без обуви проходил. Мозоли, как у верблюда. А сейчас чувствую - не могу. То ли песок еще горячей стал, то ли я отвык, изнежился у Белобрового в гостях.
- Ладно, что-нибудь придумаем. А пока сделаем привал.
- Эх, - вздохнул Тролль. - Ну что здесь за привал? Уж второй день идем, а ни колодца, ни лужи хоть какой. В тенек бы сейчас и пивка холодного…
- Скоро, скоро, - обнадежил Глеб унылого великана, расстилая толстое одеяло и выкладывая на него скромную кучку продуктов: два ломтя хлеба, кусок зернистого сыра, бурые пластинки сушеного мяса и пару яблок, уже сморщившихся, потерявших влагу. - Присаживайся, - пригласил он друга.
Тролль пересел на одеяло, сделал себе трехслойный бутерброд из хлеба, сыра и мяса и, зажав его в лапах, растянулся на одеяле, уставившись в дышащее жаром небо.
- Сколько там у нас воды осталось? - спросил Глеб.
- Сколько, сколько… Каждый раз спрашиваешь, будто ждешь, что ее прибавится, - пробурчал Тролль, и не подумав подняться и пересчитать бурдюки. - Мало. Ее всегда мало. - Он откусил кусок бутерброда и мечтательно, почти нараспев, произнес: - Был бы сейчас нормальным человеком в нормальной местности. Зашел бы в ближайший кабак, заказал бы холодного пива, чтобы льдинки плавали. Чтобы зубы ломило… А перед этим сполоснуться водичкой, занырнуть в озеро. Только не в реку. Ненавижу реки! Смыть проклятый пот… И пивка. В тени. Тихо, никуда не торопясь… - великан причмокнул. - Вот ты с чем пиво любишь?
- С воблой, - ответил Глеб, отрезая пластинку сыра.
- С воблой? - удивился Тролль.
- Это что такое?
-Рыба такая сушеная.
- Сырая, что ли?
- Ну, почти. Сушеная, я же говорю,
- Первый раз слышу, чтобы пиво с такой рыбой пили… А я вот с солеными чипсами люблю. И с орешками ничего.
- Ерунда, - сказал Глеб, пережевывая кисловатый сыр. - Вот вобла - это вещь. Вяленая, с проступившими на боках белыми солончаками… А ты про какое пиво говоришь? Этого мира или реального?
Тролль задумался и коротко хохотнул:
- А черт его знает! Пиво - оно что там, что здесь…
- Ну, не скажи. Такой рыбы, как там у нас, я здесь не встречал.
- Хватит, не мучай! - взмолился великан.
- Сам начал.
Они замолчали, неторопливо дожевывая остатки обеденного пайка.
Закончив есть, Глеб на четвереньках подполз к сваленным в кучу бурдюкам. Большая часть их опустела, и только в двух еще плескалась вода. Осторожно, стараясь не пролить ни капли, Глеб ввязал кожаный мешок и стал понемногу цедить драгоценную жидкость в большую металлическую кружку.
- Еще литров восемь, - сказал он Троллю, на что тот ответил:
- Знаю я. Ведь на себе таскаю.
Глеб отхлебнул. Вода была до тошноты теплой и здорово отдавала гнилью. Влив в себя треть кружки, он передал ее товарищу. Поморщившись, Тролль двумя глотками выхлебал остатки жидкости и с отвращением сказал:
- Ну и вонь.
- Хорошо, что хоть такая есть.
Солнце зависло в зените. Наступило самое жаркое время суток.
- Ну, что? Будем спать? - спросил Глеб.
- Ага. - Тролль перекатился на живот, уткнулся носом в одеяло. Глеб залез в дорожную сумку, вытащил еще одно одеяло и, используя в качестве подпорок свое копье и дубину напарника, сотворил простенький навес. Белобровый в меру своих возможней снабдил товарищей всем необходимым для путешествия пустыне. Позабыв, правда, сапоги для Тролля.
- Как обычно, - предупредил Глеб. - Три часа я тебя сторожу, затем меняемся. А вечером пойдем дальше.
- Конечно, - сказал Тролль. Он заполз в тень навеса, проверил, не высунулась ли где под палящее солнце нога, и захрапел. Глеб присел возле него, достал карту и стал ее разглядывать, он уже давно успел выучить весь маршрут наизусть. Три часа тоскливого ожидания - вот что в пустыне самое неприятное для путешественника.
Ночью они лишились воды.
Тролль, идущий впереди, ступил на нависший козырьком гребень бархана и вместе с лавиной песка рухнул вниз. Упав на спину, он придавил кожаные бурдюки, и те лопнули, не выдержав массы великана. Остатки воды оросили жадный до влаги склон, оставив на нем темное пятно, сохнущее на глазах.
Глеб, загребая ногами песок, сбежал вниз к поднимающемуся Троллю.
- Все нормально? - озабоченно спросил он.
- Отлично! - ответил гигант, и только после этих слов они заметили, что остались без воды.
Тролль запустил пальцы во влажный песок, словно хотел извлечь из него пролившуюся жидкость, и спросил:
- Далеко колодец?
- Не очень. - Глеб посмотрел на звезды и принял решение. - Этой ночью спать не будем. Нам надо срочно найти воду. Думаю, к обеду выйдем к ближайшему колодцу. Должны выйти… Придется поторопиться.
Тролль поправил тряпичные обмотки на ногах, отряхнулся и преувеличенно бодро воскликнул:
- Тогда вперед! - В потере жизненно необходимой жидкости он винил только себя.
Из-за горизонта за их спинами выкатилась белесая луна. Она затопила все пространство странным седым сиянием, и друзьям казалось, что они шагают не по песчаным холмам, а по снежным сугробам. Глеб то и дело поглядывал на яркие брызги звезд, корректируя направление движения. Было прохладно. Тролль с удовольствием вдыхал свежий воздух, подставляя лицо ветерку и блаженно жмурясь.
- Почему ночи здесь такие прохладные? Когда шли к вулкану, все не так было, - спросил он.
- Континентальный климат, - ответил Глеб. - Мы все дальше удаляемся от моря.
Но даже прохладной ночью путешествие по пустыне не похоже на прогулку в лесу. Тем более когда приходится тащить на себе все снаряжение, продукты, оружие и доспехи. Свежий воздух все равно остается сухим и незаметно вытягивает из организма воду, сушит губы, забивает слизью гортань. Текучий песок ускользает из-под ног, не дает полноценной опоры, и ноги вязнут в нем, проскальзывают, передают барханам свою силу, энергию, постепенно наливаясь усталостью, переходящей в судорожное изнеможение…
Торопливая луна пробежала по небосводу, но не успела спрятаться за горизонтом, как ее поглотил приближающийся рассвет. Ветер сменил направление, да и сам изменился - стал горячим, удушливым - вестник возвращающегося дневного зноя.
- Опять жара, - буркнул Тролль. Он весь взмок, хотя солнце еще только собиралось показаться.
Глеб промолчал. Он берег силы. Есть не хотелось, хотя в желудке уже давно образовалась сосущая пустота. Мучила жажда. Язык разбух, губы потрескались, на зубах скрипел песок. Густая слизь затянула горло. Глеб с трудом выплюнул скользкий буро-серый комок.
Появилось солнце. Пока еще нежаркое, красное и большое, оно прощупало лучами землю и начало свое восхождение, уменьшаясь в размерах и все больше раскаляясь. На какую-то секунду песок покрыли мелкие искрящиеся капельки - словно барханы вспотели - это воздух отыскал в себе чуть влаги, чтобы приветствовать новый день, пришедший на смену холодной ночи. Мгновение - и роса исчезла, вновь поглощенная ненасытной атмосферой.
Диск солнца поднялся выше, раскалился добела и завис над пустыней. Сейчас Глебу почему-то не верилось, что в Мире существует только одно солнце. Хоть он и понимал, что это глупость, но ему казалось, что есть несколько дневных светил - как минимум два: одно здесь - палящее, безжалостное, проклятое и другое - над остальными землями - ласковое, пробуждающее природу, дающее жизнь…
- Ну и где твой обещанный колодец? - спросил Тролль, с трудом ворочая языком. Покрытый густой шерстью великан страдал от жары и жажды больше, чем его товарищ - человек. Он уже с трудом держался на ногах, но все еще бодрился и не давал Глебу забрать у него часть поклажи.
- Где-то здесь. Смотри лучше, - сказал Глеб и еще раз предложил: - Давай я что-нибудь понесу. Ведь легче тебе станет.
- Я сам, - отстранил его Тролль. - Ты мне лучше воду найди.
- Ищу, ищу. Где-то рядом.
Храня молчание, друзья шли дальше. Каждый раз, когда они вскарабкивались на очередной бархан, Глеб на мгновение замирал и обозревал окрестности, пытаясь заметить хоть что-то, выделяющееся на однообразном фоне желтой пустыни. Тролль останавливался возле товарища, тяжело дыша и уткнувшись взглядом под ноги. Усталость брала над ним верх.
Когда солнце миновало зенит, великан коротко выдохнул:
- Все… Не могу… - и опустился на песок.
Глеб затормошил его:
- Ну давай, поднимайся! Ну! Нельзя нам останавливаться! Вперед! Скоро вода, где-то здесь, я уверен!
- Ты с утра. Говоришь. Это.
- Точно. Говорю тебе. Ну, давай же!
- Нет. Давай отдохнем. Хоть чуть. Немного.
Глеб застыл возле обессилевшего товарища, просительно Глядя на него.
- Ну, давай, Тролль. Пойдем, - пробормотал он тихо и нерешительно.
Великан отрицательно покачал головой.
- Отдохну. Чуть.
- Ну, хорошо, - уступил Глеб. - Подожди. - Он снял с друга мешки, достал одеяло, расстелил его, быстро соорудил навес и помог Троллю перебраться в тень.
- Эй, Глеб, - осипшим голосом обратился к нему Тролль.
- Что?
- Скажи толком, где этот чертов колодец?
- Я говорю - недалеко. Совсем рядом.
- Это я уже слышал. Ты пальцем покажи.
Глеб скис.
- Пальцем… - повторил он медленно. - Если честно, то я не знаю.
- Так я и думал. Мы что - заблудились?
- Может быть, - признал Глеб. - Может, просто чуть уклонились в сторону и прошли мимо, может, карта врет, а может, просто-напросто колодец тот давно засыпало…
- Да-а, - протянул Тролль. - А когда следующий?
- Если бы я знал точно, где мы находимся… - Глеб замолчал. Они еще долго молчали, разглядывая исходящие жаром пески и ощущая, как усталость превращает мышцы в камень.
Поборов подступающую сонливость, Глеб дотянулся до вещевого мешка и вывалил все его содержимое перед собой.
- Не спи, - сказал он своему товарищу. - Надо поесть.
- Не хочу, - отозвался Тролль.
- Надо. Пища хоть и в небольших количествах, но содержит жидкость… Вот, смотри, даже три яблока осталось. - Глеб извлек из груды продуктов и вещей сморщенные побуревшие плоды. - Давай ешь, - он протянул яблоко великану. Тот нехотя взял его и целиком запихнул за щеку.
- Черт! - выругался Глеб, поранив руку о какой-то острый предмет, скрывающийся в куче вываленного барахла. - Что там такое? - Он извлек тяжелый металлический треугольник, сквозь который был продет кожаный шнурок. - Да это мой старый наконечник! От копья! - узнал он. - Подарок Свертля. Он еще что-то там говорил про заклинание. Про амулет…
Тролль перевернулся на бок, заинтересованно разглядывая предмет в руках Глеба.
- Точно, - подтвердил великан. - Он говорил, что эта штука поможет отыскать воду. Интересно, как?
- Не знаю. Он не сказал. - Глеб долго смотрел на иззубренное острие, пытаясь сообразить, как с ним работать. Он покачал наконечник в руке, подбросил его и сразу поймал, открыл ладонь и опять долго и сосредоточенно изучал отточенный металл. Затем он бросил амулет на расстеленное одеяло, посмотрел, поднял и бросил снова. И еще раз, внимательно наблюдая. И еще. Никакой системы в полетах, падениях и расположении не было заметно.
- Может, обманул? - спросил Тролль, следя за манипуляциями друга.
- Не может быть, - ответил Глеб. Он взял амулет за шнурок и поднес к лицу, к самым глазам. Висящая стальная рыбка крутилась на привязи перед его глазами, проблескивая гранями. Несколько оборотов в одну сторону, закручивая ребристую кожаную нитку, несколько - в другую, разматывая и снова сплетая тонкую косичку. Наконец металлический треугольник замер неподвижно, словно загипнотизированный пристальным взглядом Глеба. И вдруг качнулся маятником, отклонился от вертикали на мгновение и вернулся в исходное положение.
- Видел?! - спросил Глеб, не отрывая взгляд от амулета.
- Ага.
А магический отвес качнулся снова, потянулся к северу, словно там прятался огромный мощный магнит, и застыл, своим противоестественным положением указывая направление.
- Там вода! - уверенно сказал Глеб.
- Но близко ли? - пессимистично спросил Тролль.
- Должно быть, он отмечает ближайший источник. Так что выбора нет. Надо идти туда.
- Опять идти. - Великан поморщился, словно от боли. - Давай хоть немного отдохнем по-человечески. Поспим чуток.
- Нет, - Глеб был непреклонен. - Дойдем до воды и отдохнем.
- Хоть полчасика, - жалостливо попросил Тролль.
- Ни минуты. Съешь еще яблоко и пойдем.
Поняв, что спорить бесполезно. Тролль куснул вялое морщинистое яблоко. Он отгрызал маленькие кусочки, явно тянул время, но Глеб не торопил его - ему было по-настоящему жалко изможденного гиганта и силача, укатанного пустыней, сдавшегося ей, сломленного, еще, быть может, не осознающего этого, не признающего, не желающего признать, но, несомненно, сломленного беспощадным солнцем, бесконечными песками и мучительной жаждой.
Яблоко кончилось, а вместе с ним кончилось и отведенное на отдых время. Тролль покрутил в пальцах оставшийся сухой хвостик и разочарованно отбросил его в сторону. Глеб принялся свертывать шерстяные одеяла и запихивать их в сумку. Через минуту все было готово к дальнейшему путешествию.
Вода оказалась совсем близко. Стоило им четыре раза подняться на барханы и спуститься с них, следуя на север, как с гребня пятого они увидели темное пятно, пока еще неясное, неоформившееся, размытое маревом горячего воздуха. Воодушевленный Глеб прибавил шагу, и даже Тролль, до этого едва волочивший ноги, воспрял духом и отобрал у друга связку пустых, но тяжелых бурдюков.
Вскоре стали видны торчащие прямо из песка пальмы, а когда они подошли еще ближе, то смогли рассмотреть и каменное возвышение цилиндрического колодца, и бледно-зеленую траву возле него, и валяющийся в стороне массивный круг крышки.
Воды в колодце было много. Она не доходила каких-то полутора метров до края каменного кольца, и Тролль, перегнувшись, легко черпал ее ладонями, лил в пасть, плескал себе в лицо, на плечи, растирал по телу, брызгал на Глеба. Видимо, в этом месте подземные воды подступали к поверхности совсем близко, и пальмы с легкостью вытягивали из почвы животворную влагу, разрастаясь и образуя маленький оазис, островок жизни среди моря песка. У корней пальм росла длинная, стелющаяся по земле трава, сухая и шершавая, но зеленая и живая. И даже торчала у самого колодца хиленькая малорослая березка с листьями-сердечками, непонятно каким образом попавшая сюда.
Вдоволь наплескавшись, промокший Тролль стал наполнять бурдюки. Нацедив первый, он присосался к его узкой горловине, задрал подбородок и замер, жадно наливаясь водой.
- Фу! - удовлетворенно выдохнул он, когда бурдюк наполовину опустел. - Вот это жизнь! - Он улегся на жесткой траве в тени разлапистой пальмы, помассировал ноги и прикрыл глаза.
- Может, поедим? - предложил Глеб.
- Нет. Спать. - Тролль перевернулся на бок, поерзал немного и захрапел.
Глеб выудил из мешка кусок высохшего сыра, неторопливо съел его, кроша маленькими кусочками, и лег рядом с великаном. Необоримая усталость, так долго ждавшая своего часа, выползла откуда-то, проникла в волокна мышц, в трубки костей, оккупировала каждую клеточку тела, охватывая истомой и сонливостью.
Глеб закрыл глаза. Нечасто в своих жизнях он совершал подобное безрассудство - засыпал, не убедившись в собственной безопасности, полностью положившись на везение, уповая на случай…
Но все было спокойно, только иногда шуршали в траве змеи да по-пластунски подкрадывались к спящим гигантские ящерицы-вараны, недоуменно разглядывая незваных гостей.
Пять дней и ночей они шли по пустыне.
Талисман выводил их к воде, то и дело заставляя отклоняться от прямого курса, и они шли зигзагами.
Ранним утром шестого дня путешественники почувствовали, что скоро пустыня кончится.
Тролль замер, потянул носом воздух, широко раздувая ноздри, и сказал:
- Что-то меняется. Чуешь?
В атмосфере разлилось предчувствие свежести, еще не сама свежесть, но неуловимые, едва угадываемые ее признаки. Все вокруг изменилось. Как-то не так, как-то иначе размывался струящимися раскаленными потоками воздуха горизонт. Сухое отсутствие запахов перестало щекотать нос. Солнце выглядело совсем по-другому, по-доброму. Небо опустилось ниже и налилось сочной синевой. Ветер нес влагу, теперь он ласково обдувал прохладой, а не иссушал, как раньше.
Вдали, там, где плоскость земли смыкалась с небосводом, мелькали черные едва заметные точки. Глеб сперва подумал, что это обожженные глаза подводят его, но вскоре понял, что видит далеких парящих птиц, и обрадовался этому открытию. Скоро, совсем скоро!
- Птицы, - вслух произнес Глеб.
- Ага. Я заметил, - подтвердил Тролль.
- Уже немного осталось.
- Даже не верится…
Они какое-то время молчали.
- Помнишь, - сказал Глеб, - я говорил, что однажды встретил Песочного Человека?
- Ага.
- Так вот, Песочный Человек - это отражение наших мыслей… Зеркало…
- То есть?
- У него нет собственной формы. Он не может существовать, если рядом нет какого-либо существа, пусть самого малого: змеи или ящерицы, птицы, паука. Человека… Он меняет свой облик, подчиняясь образам, которые возникают в сознании этих существ. Сам по себе он ничто, пустышка, ждущая пустота. Зеркало, в котором никто и ничто не отражается… А вот когда поблизости появляется разум, пусть даже самый примитивный, Песочный Человек обретает форму. Он может быть ветром или дождем. Он может стать тучей, песчаной бурей, туманом. Может превратиться в страшного монстра или красивую девушку. Он - пленник чужого разума… И если кто-то подчинит его и сделает своим оружием, то это будет абсолютное оружие. Ведь Песочный Человек могуч настолько, насколько это можно представить, он способен реализовать все, что только можно вообразить, хоть взрыв водородной бомбы… Одноживущие не любят рассказывать про Песочного Человека, потому что они отлично понимают, какая потенциальная сила заложена в этом странном создании. Они боятся, что Двуживущие, узнав об этом, начнут поиски Песочного Человека. Единственного существа в Мире, которое, возможно, способно разрушить сам Мир…
- Откуда ты все это знаешь? - спросил Тролль;
- Рябой Пес очень болтлив. Иногда он увлекается настолько, что забывает, о чем можно говорить, а о чем говорить не следует.
- Это он тебе все рассказал?
- Нет, не только. Кое-что я слышал и раньше. Слухи, перешептывания, обрывки разнообразных свидетельств, зачастую противоречивых. Легенду о Южном Городе… А вот потом, когда мне довелось лично увидеть Песочного Человека, когда я лицом к лицу столкнулся с ним в пустыне, а затем обмолвился об этой встрече Рябому Псу, вот тогда-то он мне все и рассказал. Выболтал.
- И какой же облик принял Песочный Человек, когда ты с ним встретился?
- Сначала это было облако. Неясное облако далеко впереди. А когда я приблизился… Вот тогда я увидел труп Епископа. Живой труп. Он шел мне навстречу, и на него было страшно смотреть, настолько он был обезображен. Думаю, ему довелось испытать все смерти, которые пережил я…
Солнце висело уже высоко, но это было не то солнце, что раньше.
Друзья стояли на вершине бархана. Последнего бархана.
А прямо у них под ногами расстилалась идеально ровная песчаная равнина, словно пустынный гигантский пляж, вылизанный морским прибоем. И за широкой лентой этого пляжа уже виднелась зеленая полоска, и летали над ней птицы, и поддувал оттуда легкий прохладный ветерок. Там, в паре километров отсюда, пустыня заканчивалась.
Тролль потрогал песок и размотал обмотки на ногах. Отбросив полосы грязных тряпок, он пошевелил пальцами и расплылся в улыбке.
- Обувь - самое чудовищное порождение цивилизации, -изрек он.
Глеб не ответил. Он смотрел на простершуюся ровную полосу песка, и что-то ему в ней не нравилось. Что-то виденное раньше, или прочитанное, или… Что-то беспокоило его, и он никак не мог взять в толк, что именно. Что?..
Тролль развязал последний наполненный бурдюк и вылил все его содержимое на себя, фыркая и втирая воду в шерсть.
- Вот и все, - сказал он, - пришли.
Глеб с легкой укоризной посмотрел на друга.
- Не говори «гоп», пока не перепрыгнул.
- Тогда пойдем. Что здесь стоять? - сказал великан. И побежал вниз по склону к разглаженному неведомым приливом песку, к полосе зелени за ним, к кружащимся птицам…
- Стой! - испуганно крикнул Глеб, когда Тролль ступил на ровную песчаную ленту, на границу пустыни, на ее контрольно-следовую полосу. На мгновение ему показалось, что он что-то вспомнил, - но ничего не случилось, и мелькнувшее неясное воспоминание сразу исчезло, словно смутившись своей ненужностью.
Разогнавшийся Тролль сделал еще два шага, остановился на месте и обернулся.
- Чего? - спросил он. Глеб сконфузился.
- Так. Показалось… Подожди, я спущусь. Он заскользил по сыпучему бархану, загребая песок ногами и порождая миниатюрные шуршащие лавины.
- Жду, - кивнул Тролль. Он хотел сделать шаг навстречу спускающемуся товарищу, но покачнулся на месте и чуть не упал.

Предыдущая страница 33 Следующая страница


Личный враг Бога 34

- Черт, - пробормотал Тролль и посмотрел себе под ноги. - Стой! - вырвался у него дикий крик.
Его широкие ступни, похожие на снегоступы, исчезли, скрылись, утонули в песке. Он завяз и продолжал медленно погружаться. Пустыня всасывала его в себя, поглощала тихо, неторопливо, привычно…
Глеб замер в метре от края зыбучих песков.
Тролль, вцепившись в товарища чуть испуганным и растерянным взглядом, взревел, дернулся всем телом и вырвал-таки, высвободил одну ногу, но другая провалилась до середины бедра. Великан качался мгновение, пытаясь удержать равновесие, но стал медленно крениться, заваливаться, падать, и, чтобы устоять, ему пришлось отдать песку только что освобожденную ногу. Он снова упрямо рванулся и ушел под землю по пояс. Глеб оторопело смотрел на эту борьбу.
- Не шевелись! - крикнул он другу, очнувшись, и Тролль послушно замер, улегшись брюхом на песок и раскинув руки в стороны. В этом положении он напоминал всплывшего утопленника.
- Хватай! - Глеб протянул копье. Тролль потянулся впереди провалился по самую грудь, но успел все-таки схватить древко одной рукой. Другая сжимала дубину.
- Брось ее!
Великан покачал головой.
- Оставь ее, говорю тебе! - Глеб выругался. - Двумя руками держись!
Тролль посмотрел на товарища испуганными глазами, безмолвно покрутил головой, отвел назад руку с зажатой в кулаке дубиной, напрягся и швырнул ее на бархан. Глеб пригнулся, массивная палица пролетела над его головой и вонзилась в склон, выплеснув песок и сотворив подобие маленького метеоритного кратера. Тролль схватил древко копья обеими руками.
- Давай, перебирай руками! Ползи! - Глеб уперся пятками в землю и откинулся назад.
Великан недоверчиво глянул на него и осторожно потянул копье, опасаясь увлечь друга в песчаную трясину.
- Держу, держу! - подбодрил его Глеб, зарываясь ногами в песок, напрягая все мускулы, вытягивая копье вместе с прицепившимся Троллем. Великан взревел, криком пытаясь отогнать свой страх, дернулся, задрал голову вверх и пополз, цепляясь за соломинку древка, выталкивая себя ногами, вывинчиваясь торсом из тесных объятий пустыни.
- Давай, давай! - кричал Глеб, сползая к опасной границе, но и Тролль постепенно выкарабкивался, выползал на брюхе, не прекращая дико реветь и перепуганно пялиться на друга. Наконец он показался полностью, вытянулся плашмя на предательском песке, руками уже касаясь спасительной подошвы бархана, но страх сковал его, не давая пошевелиться, и великан неподвижно застыл на ненадежной поверхности, отчаянно вцепившись в копье, замолкнув, раскинув в стороны руки и ноги, и пустыня, чувствуя его нерешительность, снова стала втягивать его в себя…
- Ну, что же ты! - крикнул Глеб. - Давай! - и потянул обессилевшего товарища к себе, выволакивая его, словно загарпуненного кита на сушу. Почувствовав плечами твердое подножие бархана, Тролль молниеносно перекатился к ногами Глеба, вскочил и, едва не сбив друга, взлетел на вершину песчаного холма. Там он замер, всматриваясь в смертоносную ленту желтой равнины, из объятий которой он только что вырвался, и потрясенно бормоча:
- Это же река! Как я не заметил? Река! Ага! Змеится! Точно! Река! Ну, как же… - Его била дрожь. Густая шерсть стояла дыбом, в глазах метались ужас и отвращение, он скалил зубы, собрав кожу на носу в сердитые складки. Глеб подошел и встал рядом.
- Все, - сказал он, легко коснувшись дрожащей руки - Теперь все хорошо.
Тролль посмотрел на него, как-то весь обмяк, обессилел и тяжело опустился на песок.
- Как же я испугался, - неохотно и смущенно признал он. - Что это со мной? Сдурел будто. А? Уж думал - конец. Совсем. Не дошел, думал. А? Нет. Ополоумел совсем. Что ж это? А?
- Все нормально, - остановил его нервный сбивчивый говор Глеб. - Все нормально. Отдышись, отдохни. Все хорошо. Нормально.
- Надо же, а… - пробормотал Тролль и опрокинулся на спину, уставившись замороженным взглядом в пробегающие облака. - Облака… - мечтательно сказал он и вытянул вверх руку, словно пытаясь коснуться неба.
Глеб развернул карту.
- Пойдем на север. Там должен быть проход. Где-то в трех часах ходьбы отсюда…
Узкая полоска тропы чуть заметно возвышалась над зыбучими песками. С некоторой опаской Глеб первым ступил на нее. Каждый неверный шаг мог оказаться шагом к смерти.
- Давай свяжемся, - предложил Тролль.
Они на минуту остановились для того, чтобы обвязаться пеньковой веревкой, и после продолжили свое осторожное движение.
Глеб шел впереди. Перед тем как опустить ногу на едва заметную дорожку, он тщательно проверял песок перед собой древком Копья. За ним двигался Тролль. Великан с опаской поглядывал по сторонам и ступал точно на следы идущего впереди товарища. Связанные тонкой нитью страховки, настороженные, сосредоточенные, они напоминали альпинистов, взбирающихся на опасную вершину.
Все дальше и дальше отступали барханы, и все отчетливей виднелась зеленая полоска равнины впереди. Над головой путников иногда пролетали птицы, и Тролль с легкой завистью смотрел на них - крылатым созданиям ни к чему было брести по этой неприметной тропке, преодолевая широкую полосу зыбучих песков, так похожую на реку…
Вскоре они уже различали отдельные чахлые деревца, серебрящиеся лужицы воды среди мшистых кочек, заросли высокого тростника и переплетенных ветвями ив.
Последние сто метров путники преодолели, не глядя себе под ноги, а во все глаза рассматривая разворачивающуюся равнину, такую непривычно зеленую и живую.
- Наконец-то! - сказал Тролль, когда песок под его ногами кончился и он ступил на мшистую кочку, пропитанную влагой, словно губка.
- Рано еще радоваться, - холодно ответил Глеб. Они стояли на краю обширных болот, позади желтели зыбучие пески, и было еще неизвестно, какая трясина, пройденная или предстоящая, опасней.
- Зато от отсутствия воды страдать не будем, - сказал великан.
- Не пришлось бы страдать от ее избытка. Будем двигаться очень осторожно. - Глеб еще раз внимательно осмотрел ядовито-зеленую равнину: гниющие, заросшие тиной озерца, стелющиеся травяные ковры, белые столбы мертвых берез, густые ивовые заросли, колышущуюся осоку… - Вон, смотри! - он вытянул руку, указывая на запад. Там, возле самого горизонта, торчал на фоне голубого неба серый шпиль. Это возвышалась над окружающими болотами башня Серого Замка.

Глава 18

Дверь с номером 214 была не заперта. Глеб достал пистолет, вытащил обойму, проверил, вставил на место и перевел предохранитель в боевое положение. Целую минуту он стоял, опустив голову и собираясь с духом. А когда наконец поднял глаза, то во взгляде его читалась твердая решимость, отчаянная и безысходная. Улыбка, похожая на ужасный оскал, кривила его губы. Он ногой распахнул дверь и, держа перед собой пистолет, вошел в квартиру.
В длинной прихожей горел свет. Вдоль стены выстроились рас- крытые шкафы. Внутри рядами висела одежда. Ее было много, слишком много для одного человека. Рубашки, костюмы, плащи, - куртки свисали безвольно, расслабленно, словно удавленники. Прихожая изгибалась прямым углом, и оттуда, из-за поворота, из невидимой пока комнаты доносилось знакомое негромкое гудение вентиляторов. Там работал компьютер.
Глеб еще раз проверил пистолет и пошел на шум.
В просторной комнате - Глеб невольно вспомнил свои двенадцать метров - было сумрачно. Громоздилась мебель, расставленная и неуклюже, как бог на душу положит, мешая, загораживая проход. На окнах висели жалюзи, серые от пыли. В самом центре комнаты v стоял огромный стол, длинный, широкий, массивный. На нем стоял компьютер: фирменный корпус, необъятный монитор. Перед компьютером сидел маленький человек. Скорее не сидел, а возлежал, расслабленно откинувшись на мягкую спинку кресла. Кишка кабеля вонзилась в его висок, сквозь коробочку нейроконтактера уходя в мозг. Человек слабо подергивался, конечности его вздрагивали, невидящие глаза блуждали, наблюдая за картинами виртуальной вселенной. Он словно видел беспокойный сон. Он находился внутри компьютера, части его разума были раскиданы по сети. Мир виртуальный вытеснил мир реальный, полностью подменил его. Органы чувств видели, осязали, обоняли то, чего не было на самом деле. То, что называлось Миром. Миром с большой буквы…
Глеб поднял тяжелый пистолет и прицелился во вздрагивающее тело. Сквозь короткие черточки прицела он долго смотрел на человека в кресле, так долго, что рука устала, задрожала и стала клониться вниз, к полу. Глеб слегка сдвинул пистолет вправо и выстрелил.
Пуля прошила системный блок компьютера и вдребезги разнесла монитор.
Человек дернулся, глаза его закатились, заморгали, мускулы судорожно напряглись. На мгновение он застыл неподвижной куклой, а затем застонал и, опираясь на подлокотники кресла, стал подниматься, но все никак не мог справиться со своим телом, все падал назад, в мягкие объятия сиденья.
- Привет, Епископ! - громко сказал Глеб. - Я обещал вернуться, и я пришел.
Человек прекратил свои бесплодные попытки подняться и замер, повернув голову на голос. Глаза его слепо моргали, слезились, но зрение постепенно возвращалось к нему. Он что-то прошептал тихо по-английски.
- Я Глеб. Ты помнишь меня?
Человек, маленький, почти карлик, с глубоко запавшими глазами, с тонкой линией рта, с карикатурными ушами разной формы, с кривыми короткими ногами и игрушечными ручками - урод… Бог… - тихо повторил вслед за Глебом:
- Gleb? - Страх и непонимание исказили его обезьянье лицо. Он все еще никак не мог понять, куда он попал, где оказался, почему здесь, в мире, так похожем на его квартиру, стоит незнакомый человек с пистолетом и произносит имя из другой вселенной.
- Yes. It's me. I'm Gleb. Gleb. - Глеб смотрел на жалкого человечка, и ему хотелось смеяться: Бог!Бог?! - I've come to you, Bishop… Лопес… Епископ…
Глеб плохо говорил по-английски, но Кортни Лопес отлично все понял. Он неожиданно резво вскочил с кресла и бросился к своему врагу. Глеб сделал шаг назад, и пистолет в его руке дернулся. Сам по себе. Дважды. Кортни Лопес остановился, и на его мятой рубашке расплылись два темных пятна. Проявились на ткани, словно алые кляксы на промокашке. Кровь закапала на ковер. Лопес растерянно глянул на расплывающиеся под ногами пятна, зажал живот руками и повалился на пол.
Глеб удивленно посмотрел на пистолет. На огромном столе что-то негромко лопнуло, и сразу запахло жженой пластмассой. Весело загорелся монитор.
Идти по болотам оказалось немногим приятней, чем путешествовать по пустыне. Да, здесь не было обжигающего солнца и удушливый ветер не забивал песком глаза, здесь не надо было заботиться о постоянном пополнении запасов воды. Но… Гниющие лужи были битком набиты пиявками, и босоногий Тролль то и дело останавливался и, брезгливо кривя губы, снимал с кожи разбухших глянцево-черных вампиров. Остающиеся на месте укуса круглые ранки кровоточили, приманивая запахом крови новых паразитов. Над поросшими жесткой осокой кочками кружились гудящие стада мошкары. Мелкие насекомые забивались в рот, в нос, лезли в глаза. К вечеру они все куда-то исчезали, но им на смену приходили полчища голодных комаров.
Друзья шли, перепрыгивая с кочки на кочку, то и дело спотыкаясь и проваливаясь ногами в тинистую вонючую воду. Оба насквозь промокли, пропитались болотным запахом, перемазались в грязи.
Иногда путники выходили к идеально ровным безупречным полянам, поросшим плотным ковром мха. Они всегда обходили стороной эти заманчивые ровные проплешины. Однажды Тролль, интереса ради, повалил оказавшийся рядом столб мертвой березы и швырнул гнилое бревно в самый центр такой вот зеленой лужайки. Ствол упал на мшистую поверхность, какое-то мгновение держался на ней, а затем зеленый ковер расступился, разверз черную мрачную щель, и белеющее бревно исчезло, проглоченное бездонной трясиной. С чавканьем сомкнулась жадная пасть болота, и еще долго колыхалась волнами изумрудная поверхность, словно топь пережевывала поглощенную добычу. Встречались и чистые озерца со светлой, пригодной для питья водой. Но их заболоченные берега обычно были огорожены зарослями высокого тростника, и Тролль, пробиваясь с бурдюком в руках к воде, долго там слепо петлял, вытаптывая в прибрежных зарослях целые проспекты, отчаянно ругался, отмахиваясь от комаров, прежде чем добирался до ровной прозрачной глади озера. Набрав воды, великан брел назад и после долго и свирепо отдирал прицепившихся пиявок… И словно маяк возвышалась над болотами серая башня.
Они переночевали, забравшись в густой кустарник, где переплетенные корни образовывали маленький относительно сухой островок, а утром вышли на гать.
- Дорога, - сказал Тролль, остановившись.
- Гать, - поправил Глеб.
Через все болото протянулась ровная лента наваленных стволов, переплетенных веток и хворостин. Видно было, что гать давно не обновляли, и она уже изрядно подгнила, местами почти погрузилась в топь, расползлась, обнажив кочки и лужицы ржавой воды. Глеб поднялся на пружинящий помост и покачался на нем, потоптался, проверяя прочность.
- Еще крепкая, - сказал он. - Иди сюда, двинемся по ней. - Он посмотрел на торчащую башню Серого Замка. Гать, несомненно, вела к нему.
Тролль встал рядом с другом.
- К вечеру дойдем, как думаешь? - спросил он, разглядывая высящийся шпиль.
- Может, еще раньше, - ответил Глеб.
- И что ты сейчас чувствуешь?
- Желание ускорить время. Великан задумался.
- Как знать, может, Коготь и был прав. Я уже готов поверить в то, что мы обречены… Но жить в этой шкуре я больше не могу! Идем! Ускорить время - это в наших силах.
- Под ноги смотри. Здесь могут водиться змеи, - предупредил Глеб.
Звериное лицо Тролля исказила гримаса ненависти и отвращения.
- Ненавижу змей, колдунов и реки! Почему-то только они мне и попадаются! - Он сплюнул и быстро пошел вперед, на каждый второй шаг тыкая тяжелой дубиной в настил гати перед собой. Глеб догнал его, и дальше товарищи шли вместе, бок о бок.
Из узкой щели меж бревен выскользнула змея, замерла на подгнившем настиле, вытянув к людям голову, пробуя запахи раздвоенным языком-жалом.
Тролль резво отскочил назад, содрогнулся, оскалился, выкрикнул:
- Убери ее!
Глеб быстрым движением подцепил метровую змею на древко копья и отшвырнул далеко в сторону, кинул в самую топь.
- Отвратительные создания! - передернулся от отвращения Тролль, провожая глазами летящее, крутящееся в воздухе гибкое тело. - Уже пятая тварь на моем пути!
- Змеи никогда не нападают первыми, - сказал Глеб. - Чего ты их боишься?
-Я не боюсь, - возмутился Тролль.-Просто они настолько мерзкие, что я не могу их видеть. Да что там видеть! Говорить спокойно про них не могу!
Откуда-то вдруг донеслись странные звуки, похожие на рыдания, на жалобный плач. Казалось, что звуки эти идут из-под земли, из глубин бездонной трясины. Тролль замолчал, завертел головой. Глеб насторожился.
- Что это? - спросил великан, когда странный плач оборвался.
- Не знаю, - медленно ответил Глеб. - Возможно, болотный газ выходит на поверхность.
Через минуту звук повторился. Жутковатые рыдания, прерывистый плач.
- Выпь, - сказал Глеб с какой-то тоской в голосе, с неохотой.
- Выпь? Птица? - спросил великан.
- Может быть…
- Такое ночью услышишь, точно с ума сойдешь.
- Может быть… - бесцветно повторил Глеб, обшаривая взглядом окружающие топи.
- Что-то не так? - спросил Тролль, тоже настораживаясь.
- Может быть…
- Вот заладил! Ты что, птиц боишься?
Глеб глянул на друга, сказал изменившимся, севшим голосом:
- Будь готовым ко всему. В болоте водятся не только змеи, но и кое-что пострашней. Не сходи с гати.
- Ага, - Тролль кивнул, закинул палицу на плечо. - Но ты ничего не хочешь объяснить? К чему это надо быть готовым?
- Давай не будем шуметь, - сказал Глеб. - И вперед… Вперед.
Странные звуки больше не повторялись.
- Так что это было? - шепотом спросил Тролль.
- Не знаю.
- Тогда чего ты испугался?
-Однажды я уже слышал подобные звуки. Их издавало существо, которое Одноживущие прозвали Выпью.
- Из-за того, что оно плачет так же, как болотная цапля?
- Нет. Не только поэтому. Еще и потому, что оно высасывает свои жертвы. Выпивает их… Выпь. Выпить… Понимаешь?
- Ага… Опасная тварь?
- Мы втроем еле-еле управились с ней.
- Втроем с кем?
- Мои старые товарищи. Двуживущие. Иван и Сергей.
- Чудные имена.
- Какие есть…
- А на что похожа эта Выпь? - спросил Тролль, и вдруг настил переплетенных ветвей перед ним ожил: вздыбились острые сучья, взметнулись вверх кривые коряги, задергались. Заколыхалась гать, зеленая поверхность болота пошла волнами. Чавкнув, разверзлась черная трясина, и оттуда полезло нечто, ни на что не похожее…
- На груду хвороста! - крикнул Глеб, оттаскивая Тролля. Огромное многолапое насекомое, похожее на богомола-переростка, все в болотной тине, медленно выползало на гать. Четыре желтых глаза смотрели прямо на путников. С беспрестанно шевелящихся жвал капала густая вонючая слизь, стекала по длинному острому жалу-хоботку.
- Она быстро бегает, - сказал Глеб. - Нам не уйти. Будем драться.
Тролль скинул с себя поклажу, взял дубину двумя руками.
- С удовольствием!
Не дожидаясь, пока Выпь окончательно вытянет себя из болотины, товарищи бросились к ней. Глеб уклонился от неловкого взмаха шипастой лапы, подпрыгнул и вонзил копье точно в один из желтых глаз. Выпь завизжала, замахала перед собой многочисленными конечностями, осела назад. Тролль, взмахнув палицей, переломил лапу, на которую опиралось насекомоподобное создание. Взревел победно, бросился вперед, круша дубиной прутики недоразвитых конечностей. И не заметил, как сверху обрушилась когтистая лапа, вышибла палицу, зацепила, сгребла великана и потянула к себе, к жующим жвалам, к подрагивающему хоботку, исходящему едким пищеварительным соком.
- Держись!
Глеб вонзил копье в другой глаз Выпи, выдернул: глазное яблоко, словно диковинный фрукт, осталось на наконечнике. Тварь не прекращала визжать, все ближе и ближе подтягивая к себе великана. А Тролль и не думал сопротивляться. Он не дергался, не вырывался…
- Не сдавайся! - крикнул Глеб. - Держись! - Он ткнул копьем в морду Выпи, снова целя в желтый глаз, но тварь увернулась, и сталь скользнула по твердому хитиновому панцирю.
Выпь уже полностью выползла из топи, теперь она медленно ступала, сползала с настила гати, не решаясь повернуться к Глебу спиной и не желая отпускать Тролля. Уволакивала свою жертву в болото.
Острое жало уже тянулось к безвольному Троллю, чтобы вонзиться в его тело, впрыснуть под кожу кислоту и втянуть в себя разжиженную плоть, высосать, выпить… Глеб взревел от бессильной ярости, понимая, что через несколько секунд друг будет мертв, исступленно бросился на Выпь, но копье ничего не могло поделать с твердым панцирем гигантского насекомого.
И тут Тролль ожил. Он схватился обеими руками за скользкий хищный хоботок твари, зарычал и стал выворачивать смердящее. жало, безжалостно выкручивать его, вырывать. Выпь задергала головой, пытаясь освободиться. Стиснула Тролля, силясь переломить ему ребра. Но великан тоже был не из слабых. Он уперся ногами в бревна на самом краю гати, не давая болотному существу двигаться дальше. И все рвал голыми руками жало-хоботок, дергал изо всех сил, не обращая внимания на то, что кислота разъедает ладони, что хитиновые когти все глубже вонзаются в тело.
Глеб не прекращал своих попыток попасть в какое-нибудь незащищенное место, метил в глаза, в суставы, бил копьем в твердый панцирь, пытаясь проломить его.
Тролль тем временем подтянулся вплотную к морде Выпи, заехал кулаком в двигающиеся жвалы и, ни секунды не раздумывая, впился клыками в истекающий вонючей слизью хоботок.
Выпь не выдержала, отцепилась от великана и бросилась на утек. Она стремительно неслась по болоту, мотаясь из стороны сторону, прихрамывая, припадая сразу на несколько перебитых конечностей…
- Сожрать меня захотела! - взревел вслед ей Тролль. - Меня! Да я сам кого хочешь сожру! И не подавлюсь! - Он по хватил дубину, свирепо потряс ею в воздухе. Но уже через и с сколько секунд его скрутило, он съежился, упал на колени и стал бешено отплевываться. - Воды! Дай воды!
Глеб протянул товарищу бурдюк, в котором плескалась бурая болотная вода. Тролль с наслаждением отхлебнул, прополоскал рот. Его тут же вырвало.
Глеб отошел в сторону, стал собирать разбросанные вещи.
- Где-то я слышал, - сказал обессилевший Тролль, поднимаясь на ноги, - что челюстные мышцы - самые сильна мышцы у человека. Так вот, у троллей тоже.
- Ты здорово напугал ее, - усмехнулся Глеб. Его все еще немного трясло, и он глубоко дышал, постепенно успокаиваясь и приходя в норму.
- Уверен, что она никогда раньше не видела троллей.
- Теперь-то уж точно будет обходить вашего брата стороной… Ну, ты в порядке?
- Ага. Только вот желудок опустошился.
- Ничего, скоро поедим.
- Ну нет. У меня теперь надолго аппетит отшибло.
- Верится с трудом…
Болото кончилось. Кончилась и гать.
Здесь, среди окружающих топей, возле непроходимого Болота Утопленников, на котором, согласно преданию, собираются призраки всех утонувших Одноживущих, на поверхность выходила базальтовая плита. За долгие годы каменное основание окуталось толстым слоем почвы, поросло травой и деревьями. В далекие времена какой-то давно забытый Двуживущий согнал сюда каменотесов, каменщиков и плотников с окрестных деревень и воздвиг замок - нелепый памятник своему тщеславию. Он еще жил здесь какое-то время, но потом куда-то сгинул, и никто не знал куда, как и когда. Поговаривали, что души утопленников, обитающие на местных болотах, не потерпели чужого присутствия и расправились с чужаком. Давно стерлось из памяти людей имя того Двуживущего, но заброшенный замок вот он - стоит до сих пор - идеальный куб с узкими вертикальными щелями окон и торчащая сбоку высоченная цилиндрическая башня, ровная, словно столб. А возле него, отодвинувшись как можно дальше от проклятого болота, пристроилась маленькая таверна. Рисковый хозяин в поисках прибыли забрался в этот богом забытый уголок, рассчитывая, видимо, на деньги Двуживущих воинов, забредающих сюда в поисках приключений. В местных топях водились не только никем не виданные призраки, но и многоглавые гидры - Ценный трофей для любого бойца. Из кожи болотных тварей делали отличные доспехи, по прочности сравнимые с драконьими, а железы, глаза и острые ядовитые зубы за баснословные деньги скупали маги - для своих волшебных порошков и прочих смесей…
- Зайдем? - с надеждой спросил Тролль, остановившись возле таверны.
Глеб посмотрел на нависающий замок, сложенный из серого камня, и сказал:
- Что ж, пожалуй, зайдем. Уж теперь он от нас никуда не денется… Но ты говорил, что у тебя аппетит надолго отшибло.
- Ну, мало ли чего я там сболтнул…
Друзья толкнули дверь и вошли в таверну.
Внутри было тесно. Чтоб не задеть низкий потолок. Троллю пришлось согнуться.
Возле стойки скучал хозяин заведения, надраивая и без того сияющие медные кружки. За круглым столом в самом углу сидели два человека. Лбы их охватывали одинаковые багровые повязки. По черным плащам и прислоненным к стене посохам Глеб понял, что это маги. Остальные столики пустовали. Сидящие повернулись к вошедшим, пристально, слишком пристально и внимательно их разглядывая. Тролль, возмущенный присутствием двух персон, принадлежащих к ненавидимой им касте колдунов, гордо развернул плечи и выпрямился, при этом ударившись затылком о потолок. Он негромко ругнулся и втянул голову в плечи. Сделав вид, что ничего не произошло, великан подошел к пустующему столику, самому удаленному от восседающих магов, проверил рукой прочность стула и осторожно опустился на сиденье, Глеб обратился к хозяину:
- Пожалуйста, два пива и мяса. Побольше мяса - мой друг очень голоден.
- Хорошо, господин. Вы будете ждать?
- Да. Мы немного подождем.
Хозяин нацедил из бочки пива, поставил кружки на стойку и ушел на кухню. Глеб сгреб холодные медные кружки и вернулся к столику, за которым томился в ожидании Тролль.
Потихоньку смакуя горьковатый освежающий напиток, они стали разглядывать помещение. Впрочем, особо разглядывать было нечего: голые стены, отделанные почерневшим деревом, плотно зашторенные небольшие оконца, скучный потолок, потрескавшиеся балки. Только широкий шкаф за стойкой, заставленный сверкающей медью и серебром, невольно притягивал взгляд.
Маги в углу тихо о чем-то переговаривались, близко наклоняясь друг к другу. Перед ними стояло большое блюдо с пустым рисом, но они почти не ели, лишь иногда замолкали на минуту и неохотно, лениво ковырялись в блюде ложками. Глядя на них, Глеб почему-то подумал, что они сидят вот так вот давно, очень в давно - с этим вареным рисом, за этим столом, вместе со скучающим хозяином, разговаривая неслышными голосами и в качестве развлечения изучая редких посетителей.
Ждут.
- Какие-то они странные, - тихо поделился Глеб, наклонившись к Троллю.
Великан пожал плечами:
- Все колдуны ненормальные. И эти не исключение.
Один из магов, предварительно пошептавшись со своим товарищем, поднялся, взял посох и подошел к друзьям. Он пододвинул стул и присел между Троллем и Глебом. Великан поморщился и демонстративно отодвинулся в сторону, поближе к своей дубине и подальше от человека в сером плаще.
- Вы пришли ждать? - тихо спросил незнакомый маг.
- Да, - осторожно ответил Глеб. - Но уже скоро уйдем.
- Ты прав, брат, - маг воодушевленно закивал, и голос его окреп. - Уже скоро, скоро. Он придет и поведет нас. Совсем скоро. Слухи о нем идут впереди него. Еще немного, и он взойдет. И кара его падет на головы неверующих, но счастье наше в силе его. И все мы пойдем за ним. Впереди него. И понесем веру и силу. И часть его силы станет нашей… Мощь его придет к нам… Скоро… - Маг закатил глаза, замер, но голова его все дергалась вверх-вниз, нелепо и пугающе.
Тролль недоуменно таращился на впавшего в транс незнакомца. Глеб уже все понял и осторожно взялся за копье. Маг, оставшийся сидеть за столом в углу, опустил голову и, казалось, молился.
- Нам надо идти, - тихо сказал Глеб. Тролль недоуменно посмотрел на него.
- А как же мясо? - спросил он.
- Нам. Надо. Идти, - раздельно повторил Глеб.
- А в чем дело? - удивился великан. - Почему? Мы вроде хотели немного посидеть, подождать…
- Мы уходим. - Глеб поднялся и осторожно направился к выходу.
Взгляд Тролля заметался. Он растерянно смотрел то на спину уходящего товарища, то на оцепеневшего мага, раскачивающего головой, то на дверь, откуда вот-вот должен был появиться хозяин. И мясо.
- Подожди, - остановил он друга. - Я с тобой. Но я не понимаю…
Он не успел договорить, как погруженный в транс маг выпрямился во весь рост, опрокинув стул, вытянул перед собой костлявую длань и уперся пальцем точно в Глеба. Его жуткая фигура с бельмами вывернутых глаз неуклюже искривилась, и он закричал, тонко и визгливо:
- Я видел Господина! Он сказал мне! Этот человек пришел Убить! Убить Повелителя! Смерть! Убить! Чужой! Чужой!
Второй маг, тотчас прекратив раскачивать головой, вскочил на ноги и схватил посох. Глеб не стал ждать, когда противник обрушит на него мощь своих заклинаний. Он метнулся через всю комнату, легко перепрыгивая стулья и столы, и в самый последуй момент, когда маг уже нацелил на него посох, дотянулся-таки копьем до горла противника. Брызнула фонтаном кровь, и безжизненное тело рухнуло, опрокинув стол и ударившись головой о спинку стула. Глеб обернулся. Не прекращающий визжать маг уже пришел в себя. Он махнул посохом, и Глеб увидел, как медленно, плавно отделяется от магического жезла пламенеющий шар и летит ему точно в грудь, разбрасывая искры и оставляя дымный след. А Тролль стоит у дверей, комично замерев в движении, и на морде его написано забавное выражение непонимания и оторопелой растерянности. И пронзительный крик мага растянулся, стал густым, толстым, и все прочие звуки исчезли
Время замерло.
Раскалился обруч на челе.
Глеб отшагнул в сторону, пропуская медлительный сгусток пламени, чувствуя неподатливую инерцию тела, и сразу ухнул взрыв за спиной, опалив жаром, и ворвался в уши визг, и все снова ожило, задвигалось, заметалось. Глеб коротко размахнулся и с силой швырнул копье, метя в противника. Наконечник со свистом рассек воздух и вонзился магу меж ребер, опрокинув его на пол. Второй пущенный огненный шар ушел вверх и расплескался по потолку, рассеял горячие искры по всей комнате. Тонкий крик оборвался. Глеб прыгнул к валяющемуся телу, готовый добить врага, но тот был уже мертв,
Стоящий у выхода Тролль опустил дубину и расстроенно, легкой укоризной в голосе сказал:
- Что же ты? Я даже стукнуть никого не успел!
- Это не страшно. Главное, чтобы нас никто не стукнул. - Глеб выдернул копье и направился к другу.
- Ага. Тут я … - начал было Тролль, как вдруг его лицо исказила страшная гримаса, и он взмахнул своей палицей, швырнул ее, и Глеб, расслабленный, не готовый к нападению, не веря в предательство, с ужасом понял, что уже не успеет уклониться, слишком поздно, но все-таки попытался отшагнуть, свернуться, спрятать лицо за плечом, и деревянная палица, гудящая басом, словно шмель, пролетела чуть в стороне, едва не задев его. Он почувствовал на коже ледяной поток воздуха, будто сама старуха. Смерть прошла рядом, рванулся, не зная куда, а позади дубина врезалась во что-то с хлюпающим хрустом, и он запнулся за стул и упал, выронив копье, больно ударившись коленом, так, что по мутнело в глазах…
-Вот теперь я успел, - удовлетворенно сказал Тролль. Глеб перекатился и посмотрел назад. Там, возле перевернутого стола распростерся на полу человек. Лица у него не было. Впрочем, не было и головы. Палица, пущенная мощной рукой Тролля, полностью снесла человеку череп. Рядом, в растекающейся луже крови валялся остро отточенный топорик для рубки мяса.
- Хозяин, - кивнул на обезглавленный труп великан. - Видно, был заодно с этими… ждущими… Хотел тебя зарубить. Уже замахнулся. И неслышно так подошел!.. Значит, они тут ждали, пока Епископ в Бога превратится… Видимо, действительно немного осталось. - Тролль содрал с окна занавеску, поднял дубину и стал стирать с нее красные сгустки. - А я сначала и не понял. Привык уже, что маги эти всегда всякую ахинею несут. Внимания не обратил. А когда этот с топором выскочил, тут меня и осенило.
- Ладно, пойдем. - Глеб поднялся на ноги и подошел к двери. - Нечего тут делать. Вдруг поблизости есть еще кто-то из этих ждущих. Было бы глупо погибнуть в двух шагах от цели.
- Одну минуту! Забыли кое-что.
- Что там еще?
- Сейчас. - Тролль закончил вытирать палицу, отбросил перепачканную кровью тряпку и исчез за дверью кухни. Через мгновение он появился вновь, держа в левой руке копченый говяжий окорок, размерами едва ли уступающий дубине, зажатой в правом кулаке. - Мы ведь так и не пообедали.
Подступы к замку сплошь заросли крапивой. Тролль шел впереди и, размахивая палицей, косил высокую жгучую траву направо и налево.
- Если он здесь живет, то где тропа, по которой он ходит? - недоумевая, спросил великан.
- Он сильный маг. Может быть, он летает, а может - телепортируется. Что ему дороги?
- Все равно, - пробурчал Тролль, ожесточенно срубая крапиву. - Надо все в порядке держать.
Он взмахнул дубиной еще раз, и перед друзьями возникла каменная стена.
- Пришли, - сказал Глеб и задрал голову.
Серая кладка возносилась высоко вверх. Швы между камнями Давно поросли травой, местами из трещин торчали молодые березки. Цветущий плющ взбирался почти до самой крыши кубического многоэтажного здания и затягивал, оплетал узкие окна, закрытые ржавыми коваными решетками. Словно гигантская труба, вонзался в небо цилиндр башни. Снизу казалось, что она медленно падает, клонится к земле, и у Глеба закружилась голова. Он опустил глаза.
- Да-а, - протянул Тролль. - Заброшенный замок. Здесь только не хватает красавицы и чудовища.
- А ты чем не чудовище? - сказал Глеб. - Ищи дверь. Она должна быть с этой стороны.
- Ты точно знаешь, что вход здесь?
- Уверен. Со всех других сторон болото.
- Убедил, - сказал Тролль и снова принялся мочалить крапиву, двигаясь вдоль стены.
Прорубив коридор длиной метров в двадцать, товарищи вышли к воротам. Массивные чугунные створки высотой в три человеческих роста, казалось, намертво заржавели. Глеб провел рукой по искусному орнаменту и сказал:
- Попробуем открыть.
Тролль без особого энтузиазма оглядел прогнившие петли, ковырнул ногой землю и пробурчал:
- Легче стенку продолбить.
- Попробуем. Давай. Навались! - Товарищи взялись за ржавое кольцо, прикрученное к воротам, И с силой потянули. Без малейшего скрипа створка отошла, неожиданно легко и мягко, чуть не сбив друзей с ног. Из открывшейся тьмы пахнуло промозглой затхлостью.
- А ты говорил, - усмехнувшись, сказал Глеб.
- Ага, - удивленно вымолвил Тролль и осторожно заглянул внутрь, сунув голову во тьму. Глеб представил, что вот сейчас ворота схлопнутся гильотиной и обезглавленное тело его друга выпрямится, упрямо шагнет, покачнется и рухнет в заросли крапивы, брызжа из обрубленного пенька шеи бойкими фонтанчиками крови. Видение было настолько ярким, что он дернул великана за руку, вытаскивая его на свет.
- Чего? - спросил Тролль, высвобождая голову из сумрака.
- Что там?
- Лестница. Темно, ничего больше не разглядел… Слушай, а что мы будем делать, когда увидим его?
- А что делают, когда видят Бога? - невесело ухмыльнулся Глеб и замолчал. Тролль ждал. -Ладно. Разберемся на месте. Не простираться же ниц… Попробуем убить его и все!
Великан хмыкнул:
- Хороший план.
- Зато простой и ясный… Идем, что ли?
- Идем!
И они шагнули в темноту заброшенного замка.
Отрезая путь к отступлению, за их спинами захлопнулась сама по себе дверь. Гулкое эхо взмыло к высокому потолку и заметалось, забилось там, одинокое и угрожающее. Покачнулся под ногами пол.
Друзья вздрогнули, оглянулись.
- Как в кино, - прошептал Тролль.
А по ту сторону стен стала выпрямляться срубленная, утоптанная крапива.

Глава 19

Громко хлопнула входная дверь. Щелкнул замок.
Глеб обернулся.
Из прихожей в комнату вошел…
Волна суеверного ужаса морозом пробежала по спине. Глеб вздрогнул и отступил, поднимая неуспевший еще остыть пистолет.
В дверном проеме, замерев, стоял Кортни Лопес - маленький, косолапый, обезьянолицый. Он растерянно оглядывал комнату: незнакомца с пистолетом, разбитый компьютер, горящий монитор, лужу крови на полу, самого себя в ней…
Бог. Бог! Глеб пятился, не сводя с него глаз.
- Brother! - визгливо выкрикнул Лопес и бросился к мертвому телу. - Brother! Brother! - Он тряс труп, выкрикивая, словно заклятие, это короткое слово. - Brother!
Глеб у перся спиной в стену и медленно прицелился в живого Епископа. Взял Бога на мушку. Рука его тряслась. Он ничего не понимал. Страх сковал его сознание. Лишил разума.
«…Они здесь! Среди нас!…»
Зажмурившись, он выстрелил. И еще. И еще.
Заклинание оборвалось. Глеб открыл глаза.
На полу, крест-накрест, лежали два тела. Кровь пропитала ковер. И дергалась короткая мертвая нога, качала ступней. Глеб смотрел на нее и ждал. Он ждал, что вот сейчас она остановится, умрет окончательно и тогда придет третий… А затем и четвертый. Один за другим. Боги. Бессмертные. Глеб следил за движениями ноги и тупо считал патроны, считал до четырех, сбивался и снова начинал с начала. И в такт вздрагивала ступня.
Раз, два, три, четыре… Раз, два…
Друзья щурились, пытаясь высмотреть что-либо в окружающей темноте. Сквозь заросшие бойницы окон пробивались с улицы узкие лучики, но их сил хватало лишь на то, чтобы засветить висящую в воздухе пыль, обозначая тем самым свое присутствие.
Внезапно вспыхнули факелы на стенах, высветив огромную пустую залу и широкую лестницу, ведущую наверх.
- Похоже, хозяин дома, - сказал Глеб, и шепчущее эхо насмешливо повторило его слова. Подтвердило:
- …дома… дома…
- Идем наверх?
- А куда еще?
Каменные ступени привели друзей к двери. Тролль протянул было руку, чтобы коснуться ручки, сделанной в форме лапы грифона, как дверь распахнулась сама.
- Не нравится мне это. Он нас ведет куда-то, заманивает, - сказал великан, вглядываясь в беспросветный мрак за дверью.
- К себе ведет. Нам только это и нужно.
Они вместе шагнули в открывшийся проем, и снова дверь позади гулко захлопнулась, и зажглись факелы на каменных стенах протяженного коридора. Друзья растерянно остановились.
- Куда теперь? - спросил Тролль.
Глеб пожал плечами.
Сотни дверей выстроились вдоль стен длинной галереей.
- Что, будем заглядывать в каждую? Так мы до скончания века будем здесь бродить.
- Подождем, - предложил Глеб.
Они постояли несколько минут в молчании. Внезапно ближайшая дверь стала тихо открываться, словно с той стороны кто-то невидимый осторожно тянул ее на себя. Глеб шагнул к ней. И тотчас захлопали, заметались сотней безумных крыльев остальные двери, гоня хлесткими ударами воздух, грохоча, сотрясая стены. Хохочущее эхо заметалось под потолком. Глеб отступил, и в то же мгновение все замерло, остановилось, лишь отзвуки хохота еще долго грохотали в дальнем конце коридора, постепенно удаляясь и затихая.
- Он пытается нас напугать, - сказал Тролль.

Предыдущая страница 34 Следующая страница


35 Михаил Кликин

- …пугать… - повторило эхо свистящим шепотом.
- Нет, просто он забавляется. У него своеобразное чувство юмора.
- …мора…
Жуткий, продирающий до костей скрежет заставил вибрировать все здание. Одна из дальних дверей медленно отворилась и замерла, застыла в неоконченном зевке.
- Туда, - уверенно произнес Глеб.
- …да… да… - подтвердило эхо, пролетев над их головами.
Трепещущий свет начал меркнуть. Это было странно. Факелы все так же продолжали гореть, и пламя их ничуть не изменилось - не уменьшилось, не потускнело, но коридор медленно : погружался во тьму, словно воздух вокруг постепенно загустевал и терял свою прозрачность. Лишь из-за далекой распахнутой двери вырывался язык ослепительного сияния.
- Идем, - сказал Глеб.
Друзья направились к зовущему яркому свету.
Они шли вдоль стен, и двери нескончаемой чередой мелькали по бокам, однообразной лентой убегали назад, за спину, но сияющий проем все еще был далеко. Казалось, что он отступает, не желая пускать в свое небесно чистое свечение преследующих его незнакомцев. Но друзья упрямо шли к распахнутой двери, шли долго, забыв о времени, упорно стремясь к этому безупречному сиянию в дальнем конце темного коридора, зачарованные его манящей недостижимостью…
Вдруг свет исчез, и они растерянно замерли, приходя в себя. Глеб обернулся.
Каким-то образом они миновали распахнутую дверь, и теперь она очутилась позади, совсем близко, в десяти метрах, и сияние, вырывающееся из-за нее, уже не казалось безукоризненно чистым, наоборот, оно налилось угрожающими багровыми оттенками, и черные всполохи метались змеями в его глубине.
- Проклятый колдун, - пробормотал Тролль, и эхо над ними рассыпалось звонким детским смехом.
Они пошли назад вдоль голых, идеально ровных стен. Все прочие двери исчезли. Осталась лишь эта. И она, приближаясь, все вырастала, ширилась, разбухала, пока не заняла собой весь мир, всю вселенную.
Неосознанно взявшись за руки, друзья зажмурились и погрузились в слепящее сияние. Что-то громко лопнуло, и они открыли глаза.
Они стояли на маленькой площадке. Было светло. Вокруг не было ни дверей, ни окон, лишь глухие стены да металлическая винтовая лестница поднималась высоко вверх, цепляясь за каменный ствол.
- Должно быть, башня, - сказал Глеб. Тролль задрал голову.
- Неужели придется карабкаться туда?
- Придется, - подтвердил Глеб и ступил на первую чугунную ступеньку. Лестница ответила низким недовольным гудением.
Они долго поднимались по ржавому вибрирующему серпантину лестницы. Так долго, что Глеб, механически переставляя ноги, погрузился в собственные мысли, забыв о том, где он в данный момент находится, что делает и зачем. Поэтому когда он уткнулся затылком в деревянную крышку люка, то не сразу пришел в себя.
- Чего встал? - крикнул Тролль снизу. Великан не мог со своего места рассмотреть, что делается впереди.
- Пришли, - вывернув голову, сказал ему Глеб. Он Напрягся и плечами поднял крышку. Свежий ветер ворвался в круг открывшегося люка, взъерошив волосы и обдав приятной свежестью. Глеб выполз на тесную открытую площадку на вершине башни и помог Троллю подняться. Они подошли к самому краю и осторожно посмотрели вниз.
Вокруг расстилались зеленые ковры болот. Проблескивали . водой озерца. На западе белели вечными снегами вершины гор, размытые туманной дымкой. А на востоке, возле самого горизонта желтела полоса пустыни. И все было так отчетливо видно, все выглядело столь красиво и величественно, что друзья восторженно замерли, любуясь развернувшейся панорамой. Наконец Тролль отошел от каменного бордюра.
- И что дальше? - спросил он. - Как мы отсюда выберемся? Летать мы не умеем, дверей я не видел. Чертов колдун заманил нас в ловушку. Сколько мы здесь проторчим, прежде чем сдохнем от голода и жажды?
- Это не в его стиле, - возразил Глеб. - Он придет. Скоро. Готовься.
Тролль буркнул что-то под нос, но тотчас замолк, заметив, как в небе над башней стало собираться темное облако.
- Смотри! - ткнул он пальцем.
- Вот и он, - сказал Глеб.
Туча постепенно сгущалась, наливалась чернотой, сжималась, коллапсировала, приобретая форму небольшой идеальной сферы. По ее поверхности забегали искры разрядов, и она стала опускаться к вершине башни, все ниже и ниже, набирая скорость. Мгновение - и она с треском врезалась в центр площадки и моментально исчезла, оставив на месте удара очерченный сияющими разрядами круг с вписанной пентаграммой и десятком рун.
Тролль с подозрением посмотрел на мерцающий магический рисунок и сказал:
- Я туда не полезу.
- А куда же ты полезешь? Летать же ты еще не научился.
- Уж лучше попробую взлететь, чем ступать в подготовленную ловушку.
- Если бы он хотел просто убить нас, то сделал бы это сразу, как только мы вошли в замок, или еще раньше… Пойдем…
- Ну я и дурак, - пробормотал Тролль, решительно и обреченно наступая на центр круга. Глеб прыгнул за ним.
Сначала ничего не произошло. Они стояли, плотно прижавшись спинами друг к другу и держа наготове оружие. Затем все вокруг померкло, расплылось, пропало куда-то, и вдруг замелькали перед глазами бешеные кадры, закружились вереницей яркие картинки, словно молния выхватывала куски пейзажей, демонстрируя сумасшедшее слайд-шоу: деревни и города, поля и сады, степи и леса, моря и пустыни, горы и озера, какие-то пещеры, помещения, комнаты, казематы - все закрутилось в сумасшедшем танце, сливаясь в неразборчивую пестроту, обрушиваясь яркими красками на мозг, наслаиваясь картинкой на картинку, погребая разум…
Глеб пошатнулся и закрыл глаза. Но безумные слайды продолжали свою карусель внутри черепа, взбаламучивая сознание, лишая рассудка.
Глеб закричал, выронив копье и обхватив голову руками. Раскаленный обруч впился болью в кожу. Рядом ревел Тролль.
И все внезапно прекратилось. Замерла картинка - большой затемненный зал, заставленный стеллажами, с длинным столом в, центре, с цветными гобеленами на стенах, ковры на полу, кресло, стоящее на невысоком постаменте, скорее не кресло, а трон, и человек на нем. Красивый, величественный. Худощавый, но с великолепно прорисованными мышцами на загорелых руках, голых по локоть, в золотистом плаще с закатанными рукавами, с тонкой серебряной цепочкой на шее. И на изящном лице его искреннее сочувствие…
Глеб осторожно открыл глаза, готовый к новому бешеному мельтешению сменяющих друг друга картин.
Все та же комната и человек, восседающий на троне.
- Приветствую вас, друзья мои, - сказал Епископ.
- Ага! - взревел Тролль и кинулся на него, размахивая дубиной.
Человек щелкнул пальцами, и великан провалился в пол по самые бедра. Тролль упрямо дернулся, но камень держал прочно. Тогда скованный богатырь размахнулся и со всей силы швырнул свою палицу, метя в сидящую фигуру в золотистом плаще. Колдун лениво отмахнулся ладонью, и дубина, наткнувшись на незримую преграду, тяжело упала на пол.
- Что за зверюгу ты притащил, Глеб? Кажется, я его знаю… Да-да… Он долго пожил. Я даже не предполагал, что так долго. Видимо, охотников на троллей слишком мало. Я прав?
- Действительно, - прорычал Тролль, скаля зубы и бешено дергаясь всем телом, - их всегда было слишком мало, и я оставался полуголодным.
- Ха-ха, - холодно проговорил Епископ. - Пожалуй, я возьму на себя смелость сделать то, чего не сделали охотники. - Он плюнул в сторону Тролля, и плевок завис в воздухе, растекся, образовав тончайшее круглое лезвие.
- Нет! - крикнул Глеб, но было поздно: жидкое лезвие мгновенно затвердело и со свистом ударило Тролля в шею, рассекая мышцы, связки и кости. Голова великана запрокинулась, сорвалась с плеч и покатилась к трону, отмечая свое замысловатое движение короткими кровавыми росчерками. Обезглавленное тело качнулось, и каменные плиты пола высвободили труп, позволив ему упасть.
Епископ наклонился, посмотрел на мертвую голову и сказал:
- Вот это я называю наплевательским отношением… А ты что-то хотел мне сказать?
Глеб метнулся к заклятому врагу. Его переполняло кипящее бешенство. Епископ саркастически ухмыльнулся и взмахнул руками. Глеб почувствовал, как ноги налились необоримой тяжестью, как окаменели мышцы, но обруч на челе обдал жаром, и суставы вновь обрели живую подвижность. На лице колдуна отразилось удивление. Он еще раз резко взмахнул руками, пробормотал какое-то слово, привстал, и Глеб почувствовал, как немеет все тело. Обруч раскалился еще сильней, но бесполезно - магия оказалась сильней. Шаг, другой - и Глеб неподвижно замер, скованный волшебством.
- Неужели ты думал, что эта железка защитит тебя? - усмехаясь, спросил Епископ. - Когда-то я тоже любил подобные вещички, всюду собирал их… Ты должен помнить эту мою маленькую слабость. И что теперь? Зачем они мне?.. - Он обвел руками стеллажи, стоящие вдоль стен. - Игрушки и не более. Истинное могущество внутри нас, а эти безделушки лишь частично позволяют использовать наши внутренние резервы. Теперь они мне не нужны. Я волен сам распоряжаться своей силой… Впрочем, мне нравится иметь их у себя. Я люблю перебирать их, любоваться, вспоминать истории, связанные с ними. Ты знаешь, каждая подобная вещь имеет свою неповторимую историю. Ведь ее кто-то когда-то сделал, а потом умер. И кто-то нашел, но погиб. А кто-то взял и был убит. Вот в этом вся их история. Эти безделушки вершат судьбы людей. Приятно обладать подобной коллекцией судеб. Пожалуй, этот обруч станет неплохим экспонатом…
Епископ поднялся с трона и стал расхаживать вдоль полок, перебирая артефакты. Окаменевший Глеб следил за ним бешеными глазами.
- А я не думал, что ты придешь так быстро. Я считал, что ты задержишься, изучая какое-нибудь очередное боевое искусство. Глупец! Ты никогда не сможешь победить меня. Пора бы уже это понять… Ты пришел ко мне слишком рано. Так рано, что я даже не успел придумать тебе достойную смерть. Знаешь, это так забавно - выдумывать способы казни. Наверное, и ты что-нибудь придумал к для меня? Было бы интересно узнать, что именно. Впрочем, ты слишком прост, примитивен и потому обречен на вечное поражение. Победа должна принадлежать эстетам. Эстетам смерти…
Епископ взял в руки искривленный металлический прут, сдеданный в форме человеческого позвоночного столба.
- Знаешь, что это? Это Жезл Проклятых. Все-таки я нашел его… Забавная безделушка. Может на время воскресить любое существо из когда-либо живших в Мире. А еще она дает неограниченную власть над нежитью… - Он провел пальцем по металлическим позвонкам жезла и аккуратно положил его на место. - А Меч Силы я так и не отыскал. Гномы обманули меня. Ну, ничего. Они еще пожалеют…
Епископ вернулся в кресло и стал внимательно разглядывать неподвижного Глеба.
- Мне осталось совсем немного. Ты знаешь это? Я близок, очень близок к воплощению своей мечты. Я уже полубог. Отвергнутый, неприкасаемый, брошенный - но такова судьба всех полубогов. Только через отторжение можно достичь вершины, познать собственную цену… Ты видел моих последователей? Я знаю - ты видел. Ты убил их, но это не страшно - на смену им придут другие, их будет все больше и больше. Это неизбежно… Это так забавно - иметь свою собственную паству, своих жрецов, свой культ. И где? В мире, где все подчинено эгоизму. Где каждый существует лишь ради себя. Где всякий мнит себя Богом. - Епископ расхохотался, задрав голову к потолку, и эхо рассмеялось вместе с ним. - Богом. Богом!.. Бог! Я - Бог! Здесь не будет другого Бога! Только я! Я! Единственно верящий, потому что лишь вера в себя - истинная вера. Вера, дающая силу…
Глеб с ненавистью смотрел в перекошенное лицо колдуна. Епископ продолжал свой монолог:
- Что гонит тебя ко мне? Жажда мести? Справедливость? Нет! Ты хочешь убить Бога, убить высшее существо и занять его место. Мое место! Вот что движет тобой! Я! Я манипулирую твоими поступками! Только я! И не воля моя, а одно только мое присутствие…
Глеб почувствовал острое покалывание в икрах. Может, обруч делал все-токи свое дело, может, Епископ излишне увлекся и потерял контроль над собственными чарами, но мышцы начали постепенно оживать. И вдруг он увидел, как в метре от трона, сбоку и чуть сзади, возникло легкое рубиновое свечение. Епископ продолжал выкрикивать бессмысленные бессвязные слова, брызгая слюной, закатив глаза, не замечая ничего вокруг в своем безумном воодушевлении. Глеб, не отрывая взгляда от странного сияния, слегка пошевелил ногой. Та неохотно подчинилась, чуть согнувшись в колене. Он ощутил пульсирующий ток крови, жаром пробежавший по неподатливым мышцам. И в этот момент вспыхнуло слепящим светом рубиновое пятно, бесшумно взорвалось, и на его месте возник бешено вращающийся вихрь, и чей-то голос, знакомый, почти родной, крикнул: «Хватай его!», и мускулы наполнились силой, и обруч полыхнул жаром. Глеб, пересилив сковавшие его чары, бросился к изумленному Епископу, и вихрь исчез, осыпался искрами на плиты пола, высвободив из своего чрева фигуру в плаще. Знакомый силуэт. Плащ. Посох. Лицо. Коготь! Глеб был уже совсем рядом, но колдун опомнился, вскочил, напружинился и толкнул ладонями воздух. Холодная волна ударила Глеба, приподняла, выбила копье из рук, но обруч на челе обдал теплом, и Глеб вновь обрел опору, растерянно оглянулся, выискивая взглядом свое оружие, потерял драгоценное мгновение - копье далеко, а Епископ - вот он-и бросился на заклятого врага с голыми руками, сжатыми в кулаки.
- Обхвати! Не дай уйти! - выкрикнул Коготь, торопливо вырисовывая в воздухе руны. Глеб ударил Епископа в лицо, разбивая в кровь шевелящиеся губы, повис у него на руках, обвил ногами, впился зубами, сковывая движения, ломая творящиеся заклинания, не давая скрыться. Колдун шепнул что-то зло, и его окутала толстая скользкая пленка, и Глеб тщетно рвал этот упругий кокон, бил его, терзал, мял. Епископ рванулся и уже почти выскользнул, но тут Коготь закончил свое волшебство и метнулся к сплетенным противникам, обхватил их, вцепился клещом, повис, и померк свет, провалился куда-то пол, тошнотворно качнулся весь мир, и они все вместе рухнули в бездну, сплетаясь в клубок, цепляясь друг за друга, не прекращая борьбы…
Они тяжело свалились на каменистую землю. Глеб ударился спиной, и у него перехватило дыхание. Сверху на него навалился Коготь. Рядом растянулся ободранный Епископ. Колдун выкрикнул короткое слово и исчез, а через мгновение появился в стороне, на безопасном удалении, в пятидесяти метрах.
- Я убью вас! - прорычал он, захлебываясь кровью, текущей из разбитого рта.
- Не спеши, -сказал кто-то тихо и спокойно.
Глеб с трудом восстановил дыхание и оглянулся на знакомый голос.
Вокруг высились черные склоны вулканического кратера, и от нелепого здания Потерянной Библиотеки шел к ним старик в потрепанном балахоне.
- Белобровый! - вырвалось у Глеба. - Коготь!
- Уходим! - быстро сказал маг, отползая в сторону неподалеку громоздящихся друг на друга валунов. - Сейчас здесь будет жарко. - Он вскочил на ноги и, увлекая за собой Глеба, бросился к каменной баррикаде. Епископ не обращал на них внимания. Теперь он во все глаза смотрел на бредущего к нему старика, на равного по силе противника. Друзья добежали до валунов и растянулись на земле, во все глаза наблюдая за сходящимися магами.
- Но я должен лично убить его, - вдруг сказал Глеб, пытаясь подняться.
- Лежи! - Коготь схватил товарища за плечи. - Помнишь, как ты удержал меня на месте, когда я хотел вскочить во время песчаной бури? Так вот, сейчас начнется что-то похлеще. Лежи!
-Я должен…
- Да кто ты такой? У тебя даже оружия никакого нет! Тебя просто раздавят!
Глеб стих, признавая правоту мага.
- А-а! - протянул Епископ, остановившись напротив Белобрового. - Старая перечница! Так и думал, что когда-нибудь ты перейдешь мне дорогу. Правда, я рассчитывал встретить тебя на своей территории. Что ж, рано или поздно это должно было случиться. - Колдун вытянул перед собой ладонь, и с его пальцев сорвалась ослепительная молния. Она ударила в Белобрового, охватила холодным синим пламенем его фигуру, заструилась разрядами по одежде, стекая в землю. Старый Хранитель Библиотеки продолжал невозмутимо идти вперед, и на лице его не дрогнул ни единый мускул.
- Мне говорили, что ты силен, - сказал Епископ, отступив на шаг, - но не сказали насколько.
- Потому что никто не измерял мою силу, - ответил старик. Он плавно взмахнул руками, словно крыльями, и над склонами вулкана закружились черные точки. Они росли, приближались - это огнедышащие драги летели на защиту своих владений. Епископ затравленно огляделся. Он выхватил из кармана рваного золотистого плаща тоненькую короткую палочку и стал ею размахивать, бормоча скороговорку неразборчивых фраз. Белобровый с интересом наблюдал за манипуляциями противника. Воздух вокруг колдуна сгустился, потемнел, запульсировал мраком, ширящимся в стороны и растущим вверх. Мгновение - и черный полупрозрачный купол вырос над Епископом, словно ночное небо накрыло его, защищая. Подлетевший первым драг выдохнул пламя, но огненный язык расплескался по темному своду, и мрак поглотил палящее дыхание. Тогда крылатый Хранитель выпустил когти и спикировал на спокойно стоящую внизу фигуру врага. Но стоило ему прорвать тьму купола, как тот полыхнул вспышкой, будто на ночном небосводе взорвалась сверхновая, и гигантский драг исчез, только легкое облачко пепла повисло в воздухе. И поглотив чужую жизнь, мрак сгустился, раздался еще больше, вырос, вздулся. Засверкали быстрые всполохи - новые Хранители бросались на Епископа и гибли, исчезали бесследно, сожженные ширящимся куполом.
Белобровый гневно нахмурил брови, и лоб его перечеркнули молнии глубоких морщин. Он вытянул руки, и от черного опрокинутого полушария потянулись к его пальцам тонкие нити тьмы. Купол побледнел, сжался, пошел складками, налетевший порыв ветра разорвал его на узкие полотнища и понесся к скалам, играя клочками ночи. Но немногочисленные оставшиеся в живых драги уже летели прочь, испуганные и посрамленные.
- Ты зря убил моих Хранителей, - сказал Белобровый. Голос его был тверд и необычно громок.
- Ты зря связался со мной, старик, - в тон ему ответил ухмыляющийся Епископ.
Они шагнули навстречу друг другу и синхронно взметнули руки к небу. Битва могучих магов началась.
Солнечный свет померк, небо треснуло зигзагами молний, скалы лопнули, кровоточа магмой.
В оглушительном танце огонь сходился со льдом, вода сталкивалась с твердью. Стены пламени с ревом били из-под земли, грохочущее цунами обрушивалось с небес. Сотни злобных духов возникали из ниоткуда, возникали и тут же исчезали в вихре беснующихся стихий…
- Слоны дерутся, мухи дохнут, - пробормотал Глеб.
- Что?! - не расслышал в грохоте сражения Коготь.
- Ведь я мог его убить! Мог! Будь у меня какой-нибудь паршивый кинжал!
- Не слышу! - прокричал маг, приставляя ладонь к уху. Они лежали на каменистой земле, спрятавшись за огромным серым валуном, и смотрели на титаническую битву. Сражающихся магов не было видно. Непроницаемое облако смога окутало их фигуры, полностью скрыв от глаз наблюдателей.
- И ты хотел его убить! - орал Коготь. - Его! Убить!
Небо заволокло зелеными тучами, но что-то вспыхнуло в вышине, и тучи бесследно развеялись. Загрохотала, закачалась земля, проседая. Сорвались со склона вулкана три скалы, каждая размером с дом, ринулись в хаос схватки, в пыль, дым, пар и, не долетев, рассыпались мелким песком. Взвилась к небу воронка смерча и тотчас подавилась ордой горных духов, закашлялась, с трудом пережевала, выплюнула их, искореженных, и опала бессильно.
- Его убить?! Его? - зациклившись, вопрошал Коготь. Оглохший Глеб ничего не слышал. Он видел только, как друг открывает рот, немо, словно рыба, безмолвно шевелит губами и потрясенно покачивает головой.
В плотной пыли, нависшей над кратером, вспыхнуло новое и солнце, жаркое, низкое. Протянуло жгучие щупальца вниз и погасло, схлопнувшись черной дырой. Закачалось пространство, замерло время, но тут же спохватилось и снова рвануло вперед, догоняя, наверстывая упущенные мгновения.
Возник откуда-то дракон. Настоящий, огромный. Спикировал вниз, нырнул в непроницаемую тучу на подмогу. Кому? И вылетел назад обглоданным скелетом. Упал, рассыпался костями. И завыло что-то страшно, зарычало. Мелькнула в пыли тень ужасающего адского создания и сразу исчезла в огненном вихре, взвыв и тут же оборвав свой крик боли. Повалил жирный черный дым.
Коготь закашлялся. Его тело беззвучно содрогалось, и Глеб смотрел на друга, и ему казалось, что его товарищ трясется в хохоте, смеется, пряча лицо в ладонях, и он все никак не мог понять, что же здесь смешного?
И вдруг все стихло. В один момент наступила звенящая тишина, словно лопнули барабанные перепонки, не выдержав яростных звуков битвы.
Потемнело дневное небо. На чистый круг солнца наползла тень. Осторожно выглянули из-за сгустившейся синевы неяркие звезды. Стало сумрачно и зябко.
- Кха! Кха! - грохочущий кашель Когтя. И дробное эхо, повторяющее кашель. И еще что-то. Неслышимое, неразборчивое, тихое, нарастающее. Хихиканье. Смех. Ржание.
- Не-ет! - закричал Коготь и рванулся к оседающему облаку пыли. Он взмахнул посохом, и серую тучу пронзила молния, высветив внутри огромное нечто, черную ворочающуюся тень. Хохот стал еще громче, и неясная тень принялась неторопливо распрямляться, не обращая внимания на стегающий хлыст волшебного разряда. А потом бегущего мага ударила какая-то незримая сила, и он полыхнул огнем, и горящее тело его, кувыркаясь, пролетело по дуге обратно, отброшенное неимоверно мощным ударом. Коготь упал на то самое место, с которого три секунды назад он бросился навстречу своей гибели. Глеб склонился над Другом, искореженным, полыхающим, и ему показалось, что маг прошептал обугленным безгубым ртом: «Убить…», и вместе со словом вырвался из его гортани язык пламени, вспыхнула плоть, облетая угольными струпьями, обнажая скелет. Еще мгновение, и костяк полыхнул жаром и развалился остывающей горкой углей и золы. Налетел ветер и разметал черные хлопья. Только Целый и невредимый посох остался лежать на гранитной плите - единственное, что осталось от Когтя.
Глеб поднялся и взял в руки горячий посох. Не было ни страха, ни злобы. Лишь холодная ненависть. И жажда неизбежного, стремление к смерти. Навстречу новому шансу.
Последнему шансу. Единственному.
- Ты убил и его! - крикнул он в гогочущую пыль.
- Он любил баловаться с огнем, а это к добру не приводит, - ответил густой громоподобный голос. - Каждый получает по заслугам! - Неясная фигура заворочалась, и над облаком поднялась огромная голова. Выпученные глаза, не мигая, смотрели прямо на Глеба, крючковатый нос дергался, словно его сводило судорожным тиком, из открытой пасти капала вязкая слюна. - Каждый получит по заслугам, - повторила голова, надула обвисшие мешки щек и с силой дунула, разгоняя тучи пыли и дыма. Порыв ветра чуть не опрокинул Глеба, но он упрямо сделал шаг к уродливому созданию.
- Это и есть то, к чему ты стремился, Епископ? - спросил он у чудовища, вкладывая в слова всю свою ненависть. - Брюхатое гороподобное тело, короткие ноги, горб, уродливая морда? И это - Бог?
- Ты глуп, человек. Форма, внешность - это ничто. - Урод щелкнул пальцами и превратился в человека. Глеб узнал себя в возникшей перед ним фигуре. - Что за восхитительное чувство, когда мысль становится инструментом! - сказала копия и превратилась в сморщенного Белобрового. - Старик слишком надеялся на свою силу, а сила всегда глупа. Хотя его план почти удался: вы смогли затащить меня сюда, но слишком поздно - я был уже достаточно подготовлен для того, чтобы справиться с самонадеянным старым идиотом… Знаешь, как я победил его? Я всего лишь на одно мгновение внушил ему мысль, что он покинул этот вулкан, оставил свое убежище. И он поверил и растерялся… Старый дурак!
Глеб сделал еще шаг.
Епископ превратился в Когтя.
- Тебе никогда не везло с друзьями. Почему-то они все умирали. - Перед Глебом возник Тролль. - Всегда.
Глеб подошел еще ближе.
Тролль растаял в воздухе, и на его месте появился Епископ в человеческом обличье: жилистый, подтянутый, с аккуратной бородкой клинышком, с зачесанными назад волосами.
- Пожалуй, я отпущу тебя. - Епископ задумался. Глеб уже почти вплотную приблизился к нему. - Мне ничего не даст твоя гибель… Да-да. Я придумал… С этого дня ты обречен на одиночество. Ты уйдешь, но ты будешь нести людям смерть. Точно! - Колдун возбужденно забормотал: - Ты станешь проклятием. Всех, с о: кем ты встретишься, я буду убивать. Каждого встречного. Собеседника, товарища, случайного знакомого. Всех! Люди возненавидят тебя, но ничего не смогут с тобой сделать - я всегда буду рядом, я буду беречь тебя. Бог будет беречь тебя, слышишь! Ты будешь бродить по Миру, словно прокаженный, как чумной. Ты понесешь смерть. Мою волю. Судьбу. Ты не сможешь полностью уйти от людей, ты будешь избегать их, они будут избегать тебя, но Мир тесен. Ты словно знамение. Мое знамение! Несущий гибель! Да! Вестник смерти!
Глеб с силой размахнулся и, качнувшись корпусом вперед, всадил обугленный конец посоха в солнечное сплетение Епископу. Колдун брызнул слюной и согнулся, упав на колени. Глеб ударил его по затылку, в висок, по ключицам, в ребра - он молотил дергающееся тело, вздрагивающее, содрогающееся.
Содрогающееся…
Содрогающееся от хохота, трясущееся от смеха. Глеб ударил еще раз, и посох легко рассек туловище колдуна и застрял в середине груди. Епископ поднялся и легким касанием указательного пальца сломил бесполезный шест. Обломок остался торчать у него меж ребер. Колдун хохотал, но в глазах его металась ярость. Злоба исказила лицо. Бешенство до неузнаваемости изменило голос.
- Я Бог! Бог! А ты идиот! Ты умрешь! Снова! Здесь! Сейчас! - Он потряс руками, и неподвижные скалы проснулись. Они дрогнули, стряхивая с себя песок и пыль, осыпаясь каменными лавинами. Покачнулась под ногами земля, заморщинилась волнами. Низкий гул родился в глубине недр.
Епископ замер, подняв к небу трепещущие руки. Глеб бросился на него, пальцами метя в глаза. Но стоило ему коснуться ненавистного лица, как фигура колдуна заколыхалась и рассыпалась маслянистыми брызгами. Капли черными жемчужинами повисли в воздухе, закружились роем, устремились вверх, набрали высоту и слились там воедино, образовав большой глянцевый пузырь. Зависнув в небе словно воздушный шар, пузырь стал медленно поворачиваться вокруг своей оси, вытягиваться, меняя форму, постепенно приобретая очертания гигантского человеческого черепа.
- Бог! - Череп открыл пасть, и дыры глазниц полыхнули холодным зеленым пламенем. - Бог!
- Я убью тебя! - прокричал Глеб. Земля под ним ходила ходуном, он с трудом удерживался на ногах. - Убью, клянусь!
Череп захохотал, перекрыв грохот пробуждающегося вулкана.
Мощный подземный толчок сбил Глеба с ног. Он неловко упал, выбив себе плечо. Со страшным скрежетом лопнула земная кора, и совсем рядом возникла рваная трещина разлома. Адское лечение озарило отвесные стены бездонного каньона. Пахнуло нестерпимым жаром.
Рыча от боли в поврежденном плече, Глеб откатился в сторону и оказался рядом с обугленным трупом Белобрового, лицом к лицу. Мертвец шевельнулся, зарычал, скаля бурые зубы, и попытался подняться на своих переломанных ногах, норовя вцепиться в бывшего союзника жалкими останками сожженных рук. Один глаз его лопнул и теперь истекал белой жидкостью, второй слепо таращился на мир сквозь бельмо ожога. Глеб вскрикнул от ужаса и отвращения и отскочил от ожившего мертвеца, от его тянущихся изуродованных рук. Обезображенный труп пополз к нему, но тут земля в очередной раз содрогнулась в конвульсиях, и разверзшаяся пропасть поглотила тело Смотрителя Библиотеки. Тело великого мага. Тело зомби. Вырвался из бездны язык пламени, словно сам Тартар облизнулся, сожрав очередную жертву.
Оглушительный грохот наполнил чашу кратера. Били из-под земли струи пара, клубился дым. Скалы в одно мгновение покрывались трещинами и рассыпались в песок. То тут, то там возникали бездонные разломы, огромные базальтовые плиты вставали на дыбы и соскальзывали в огнедышащие пропасти, громадные валуны проваливались в пекло. Нелепое здание Потерянной Библиотеки медленно оседало. Рушились величественные колонны. Валились статуи. Раскалывались белые стены. Осыпались пестрые витражи. Лопались стекла. И над оживающим вулканом парил, хохоча, громадный черный череп. Всполохи геенны отражались в его безумных глазницах. Рев рождающегося катаклизма не мог заглушить его страшный смех.
- Я убью тебя! Слышишь! Убью! - прокричал Глеб, не слыша собственного голоса. - Убью, клянусь! - Он нагнулся, выхватил из-под ног раскаленный булыжник и швырнул его вверх, в реющего над головой Бога, в существо, что когда-то было Епископом, человеком, было его товарищем и стало его врагом. - Убью наверняка! Навсегда! Клянусь!
Содрогнувшись, просела земля. Взмыли в небо протуберанцы пламени, фонтаны магмы. Выдавилась из разломов густая лава и потекла огненными реками, испепеляя тонкий слой почвы, сжигая траву, превращая деревья в полыхающие факелы.
Глеб закрылся руками от нестерпимого жара. Кожа сморщилась, затрещали обгорающие волосы. Жгла тело раскалившаяся кольчуга.
Очередной подземный толчок потряс скалы. Глеб едва успел отпрыгнуть в сторону. Прямо под его ногами зазмеился новый разлом. Вспыхнул воздух, опаляя лицо. Трещина, словно молния, перечеркнула весь кратер и стала шириться.
Глеб оглянулся. Отступать было некуда. Он стоял на маленьком островке твердой еще земли, а вокруг текли тягучие реки магмы, покрытые черной коркой с бордовыми прожилками трещин.
Клокоча, выплеснулась из ширящегося разлома лава. Глеб поднял глаза к небу и прокричал:
- Я приду к тебе!
Рядом плеснул огненный фонтан. Пламя охватило фигуру Глеба, в одно мгновение обглодав плоть. Кольца кольчуги размягчились, вытянулись и упали на землю каплями расплавленного металла. Развалился, рассыпался пеплом черный скелет. Со страшным грохотом рухнула в преисподнюю тонкая прослойка земной коры. Вырвалась на свободу подземная мощь. Огромный кратер взорвался. К самому небу взлетело пламя. Нависла над бушующим адом палящая туча - кара Господня - раздумывая, куда направиться. Волна землетрясения прокатилась по всему Миру.
Бог пришел.
Люди застыли. Двуживущие и Одноживущие. Воины и маги. Крестьяне и солдаты. Замерли гномы, гоблины, дриады, тролли, хоббиты, орки… Метались в панике животные. Хищники, испуганно скуля, искали укрытия. Птицы прятались в траве.
Черная дыра на месте солнца злобным глазом нависла над миром. Высыпали на пепельное небо незнакомые звезды, острые, колючие. Багровое зарево поднялось на юге. Словно живая, неспокойно ворочалась земля…
Древние стены Города содрогнулись. Одинокий Король подошел к окну и выглянул наружу. На улицы Города опустилась тьма, хотя до наступления вечера было еще далеко. Всюду стояли люди, задрав головы и разглядывая черное небо. Они стояли молча, неподвижно, словно парализованные зловещим предзнаменованием. А между ними двигались "какие-то силуэты, закутанные в плащи. Невесть откуда взявшиеся маги. Они что-то вещали, размахивали руками, и Король видел, что головы их обвязаны одинаковыми багровыми лентами.
- Он пришел, - тихо сказал Король. Ему никто не ответил - он был один в пустом зале своего огромного дворца, возвышающегося над Городом…
Медленно сползла с солнечного диска черная тень. Спрятались до поры до времени звезды. Потеплело небо. Опало зарево над горизонтом. Успокоилась земля.
Люди зашевелились, задвигались, пошли дальше по своим делам. Но взгляды их были задумчивы и растерянны.
Каково это - жить при Боге?
Они еще не знали, что огромная палящая туча сожгла деревню на южных равнинах. Деревню, где шла ярмарка. Где торговали своими изделиями гномы. Сожгла дотла в тот час, когда заехал на шумную ярмарку Повелитель гномов, Властелин Подземного Царства, Двуживущий гном по имени Свертль…
Словно тараканы, расползались по всем закоулкам Мира маги в черных плащах и багровых повязках. Полубезумные в своем фанатизме, они шли, проповедуя новую веру, творя чудеса именем Господа, разнося по Миру веру свою, испепеляя неверующих…
Теперь у них был Бог.

Глава 20

Глеб выглянул в окно.
Небо очистилось, показалось солнце.
Внизу беззвучно проблескивали маячками синие полицейские машины. Там ходили незнакомые люди. Много людей. И у каждого в черепе была дыра, сквозь которую Другие приходят сюда. В этот мир. И остаются. Незаметные. Скрывающиеся. Ждущие своего часа… А они ни о чем не подозревают. Эти слепые люди с вживленными в голову вратами. И каждый - лишь носитель двери…
В коридоре загрохотали торопливые шаги. Кто-то поднимался по лестнице.
Орки. Злобные орки…
Застучали в дверь кулаки. Гортанные выкрики на чужом языке.
Они пришли. Они уже не прячутся. Они злы, потому что один из них мертв. Их Бог… Орки. Злобные, безобразные, безжалостные…
Глеб посмотрел на лежащие уродливые трупы и засунул ствол пистолета себе в рот, пихнул глубоко, до тошноты. Мушка прицела расцарапала нёбо, и он почувствовал соленый вкус теплой крови.
Грохот. Орки ломают дверь…
Глеб представил, как он падает, мертвый, с разнесенным затылком, и из щели нейроконтактера выползают злобные мелкие твари и расползаются по темным углам словно тараканы.
Зародыши…
Ворота должны быть уничтожены…
Он вынул ствол изо рта, сплюнул кровь и поднес пистолет к виску, к серебристой коробочке с золотыми зубами контактов.
Что там дальше? Какой мир?
Лопнула дверь. Обрушилась, громыхая. Вбежали торопливые орки.
Опоздали.
Ворота. Я закрываю их…
Глеб улыбнулся, зажмурился и спустил курок…
Далеко на севере, возле самого океана, на берегу Серебряной бухты стоит маленькая деревня. Несколько старых домов, покосившийся магазинчик, заброшенный, полусгнивший причал, маленькая таверна.
Когда-то здесь было шумно. Заваливались в таверну пьяные моряки, скупали все продукты, опустошали полки магазина. Артели гномов уходили в горы, к своим шахтам и возвращались оттуда целыми обозами. Рыбаки из соседних деревень, шумные, пропахшие морем, частенько сиживали в гостях у своих родственников. Изредка бросали якоря и пополняли здесь припасы; потрепанные в схватках осторожные немногословные пираты. Одинокие искатели приключений заходили погреться у очага. Жизнь кипела.
Гномы, разрабатывая новые месторождения, хотели отстроить в Серебряной бухте настоящий порт, построить новые дома, заведения, открыть рынок. Они даже завезли часть строительных материалов. Но их Повелитель погиб, и планам его не суждено было сбыться. Гномы вернулись в Драконьи Скалы, в свои земли возле озера Пяти Голов и укрылись в подземных пещерах. Вернулись к образу жизни, который вели сотни лет назад. Теперь они почти перестали подниматься на поверхность. В глубине недр они добывали руду, уголь и драгоценные камни, выковывали в подземных обителях совершенное оружие, через посредников обменивая свои товары на ткань, дерево и продукты. Торговля снова отошла в руки людей.
Бог невзлюбил подгорный народец.
И хоть и поговаривали, что Бог ушел, что его больше нет, но гномы не торопились подниматься наверх, к солнцу и свободному ветру.
Так и стояли заброшенными шахты в горах Серебряной бухты. Снова завелись в пустующих пещерах горгульи. Появились в округе никогда здесь прежде не виданные ужасные гарпии - железнопёрые птицы со старушечьими лицами.
Жизнь в деревне остановилась. Лишь изредка забредали сюда воины-одиночки, охотники на троллей или истребители горгулий, останавливались переночевать в таверне, ужинали в сумрачном зале, где стены были увешаны оружием и доспехами. А безымянный хозяин, словоохотливый от одиночества и старости, снимал со стены какой-нибудь предмет и рассказывал гостю связанную с этим предметом историю. Иногда он брал в руки пыльный кинжал с ручкой в форме головы дракона и вспоминал двух людей и великана-тролля, что пришли к нему по заброшенной дороге, победили страшных горгулий и ушли в никуда. Закончив свой рассказ, он надолго замолкал и думал о том, а где же сейчас эти люди. Чем они занимаются? Живы ли вообще? Хозяин, не помнящий своего имени и возраста, отчетливо видел лицо того молодого господина, его странное копье, витой обруч на челе. И его друзей - тролля и мага. Странная пара. Странная троица.
Старик улыбался, стирал пыль с кинжала и вешал его на стену.
Он гордился своей памятью.
В маленьком селении, что стоит возле самого Города, встретились два молодых человека.
Они столкнулись в дверях, когда хотели одновременно зайти в деревенскую харчевню. Маг поднял голову и оглядел мускулистую фигуру воина. Мгновение они изучали друг друга, а потом оба улыбнулись.
- Недавно здесь? - спросил маг.
- Ага, - ответил богатырь.
- Я тоже. Зайдем?
- А как же. Я угощаю.
- Точно? - Маг хитро прищурился.
- Конечно. Думаю, ты много не съешь, меня не разоришь.
- Ну-ну, - улыбнулся маг.
Они зашли в харчевню и заняли свободный столик. Хозяин принес пива и два блюда тушеного мяса.
- Тебя как зовут? - спросил великан.
- Огненный Коготь, для друзей просто Коготь, - ответил маг. - А тебя?
Воин в неказистой кольчужке, сквозь которую был виден голый мощный торс, нахмурил брови, словно вспоминая что-то страшно далекое. Так и не вспомнив, он мотнул головой и пред-ставился:
- Тролль.
- Тролль? - удивился маг. - Странное имя. И будто… Будто знакомое… Может, я слышал что-нибудь о тебе?
Великан пожал плечами.
- Не знаю, что ты там слышал, но уверен, имя это ты услышишь еще не раз, - сказал он.
- И ты меня запомни… Ну, значит, за знакомство.
- Они стукнулись кружками и одним махом осушили их до дна. Тролль с уважением посмотрел на товарища.
- Пьешь ты лихо, - признал он.
- Ты еще не видел, как я ем, - гордо сказал Коготь. - Надеюсь, ты не отказываешься платить? Уговор дороже денег.
- Питайся досыта, - успокоил его Тролль.
- Вот за это спасибо, - сказал маг. Он за минуту опустошил свое блюдо и принялся махать рукой, подзывая хозяина.
Тролль недоверчиво смотрел, как Коготь очищает от еды блюда и тарелки разного размера и формы. Наконец маг насытился, обвел осоловелым взглядом гору пустой посуды и откинулся на спинку стула.
- А ты хороший парень, - сказал он. - Ищешь приключений? Может, пойдем вместе?
Тролль посмотрел на стол, почесал в затылке и сказал:
- Если ты все делаешь так же, как и ешь, то я не против. Новичкам надо держаться вместе, хотя бы первое время… Но с этого момента платить за свою еду ты будешь сам!
- Конечно, - с легкостью согласился Коготь. - Так куда мы направимся?
- Какая разница? В какую сторону ни иди, всегда куда-то придешь. Отправимся куда глаза глядят.
- Вот это мне нравится. Похоже, мы с тобой поладим.
Тролль расплатился с хозяином, и друзья вышли на улицу. Ярко светило солнце. Отвесными стенами нависал над деревней Город.
- Так куда глядят твои глаза? - спросил Коготь.
- Туда, - Тролль махнул рукой на юго-восток. - Я слышал, что где-то там есть пещера последнего дракона. Как тебе это направление?
- Последний дракон, значит? Для разминки неплохо. Завалим чудище, заодно деньжат наберем. Говорят, в драконьем логове всегда водится золотишко.
- Тогда вперед.
Тролль поправил огромный двуручный меч, висящий за спиной. Коготь перехватил тисовый посох и перекинул через плечо холщовую сумку, в которой лежали корешки да сухие стебли трав для магических снадобий. Друзья отправились на поиски приключений.
- Знаешь, - задумчиво сказал Тролль, - мне кажется, что чего-то не хватает. Будто бы кто-то еще должен с нами быть.
- Ерунда, - отмахнулся маг. - Чем меньше народу, тем больше нам денег достанется.
- Да я не про деньги.
- Ты прав. Деньги - это пустое. Ты слышал легенду о Боге? Что каждый может стать всесильным?
- Сказка.
- А я уверен, что нет, - сказал Коготь. - Знаешь, пожалуй, я попробую стать Богом. Ты со мной?
- Ты берешь меня в апостолы? - усмехнулся великан.
- Зря смеешься, - сказал маг. - Я уверен, у меня получится. Надо только найти самый короткий путь.
- Ладно уж, сейчас мы ищем дракона.
- Это ты ищешь дракона, а я буду искать в себе Бога.
Они замолчали и вышли из деревни. Дорога вела их на юго-восток.
Тролль шагал, и ему казалось, что подобный разговор уже был когда-то. Он мотнул головой, и неуютное чувство дежа-вю пропало.
Путь впереди был открыт и ясен.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ШАГ НА ДОРОГУ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 14)
  • Часть вторая
    УБИТЬ БОГА     (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 18)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 20)
    • Глава 8 (Страница 21)
    • Глава 9 (Страница 22)
    • Глава 10 (Страница 24)
    • Глава 11 (Страница 25)
    • Глава 12 (Страница 27)
    • Глава 13 (Страница 28)
    • Глава 14 (Страница 29)
    • Глава 15 (Страница 30)
    • Глава 16 (Страница 32)
    • Глава 17 (Страница 33)
    • Глава 18 (Страница 34)
    • Глава 19 (Страница 34)
    • Глава 20 (Страница 35)


Михаил Кликин

Личный враг Бога

 Читать книгу

Аннотация

Глебу срочно понадобились деньги. Неудивительно — ведь накануне он был предательски убит, и ему нужно было срочно воскреснуть. А это стоит недешево. Он — Двуживущий, то есть живущий в двух мирах. В реальном и в виртуальном, с которым напрямую связан его мозг. Этот мир, созданный для развлечения, уже зажил своей собственной жизнью, и отличить его от реальности стало практически невозможно. Населенный крестьянами и ремесленниками, воинами и магами, пиратами и торговцами, а также гномами, гоблинами, драконами и чудовищами, каких не встретишь в самых страшных земных сказках, этот мир имеет своих героев и своих негодяев. Один из которых захотел стать Богом…

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Кликин - Биография

Михаил Кликин

На основную страницу

Биография

Родился в 1973 году в селе Лазарцево-Фомино Ильинского района Ивановской области. В школьные годы много читал, состоял в районном клубе любителей фантастики. Окончил Ивановский государственный энергетический университет. По окончании университета служил в Забайкальском военном округе. После возвращения работал внештатным журналистом в региональных изданиях. Публиковался в местной прессе, в научно-фантастическом сборнике "Последний звонок" и других изданиях. Дебютировал в 2001 году с романом "Личный враг бога", соединившем в себе элементы киберпанка и фэнтези. Опубликовал несколько романов выдержанных в жанре фэнтези: "Три легенды", (2001) "Малыш и Буйвол" (2003) и "Страж могил" (2005). Кроме того, на его счету сделанный в традициях боевой фантастики роман "Идеальный враг" (2005). Работает системным администратором в своем родном университете.