Михаил Кликин - Идеальный враг

1 Михаил Кликин

ПРОЛОГ

Избранные места из книги “НАШЕСТВИЕ — история затянувшейся войны” профессора Санфилда и профессора Эйзермана (адаптированное для России издание на английском языке).
...Мы и сейчас не знаем, откуда они пришли. Нам не удалось понять логику их действий. За тридцать два года войны мы выяснили многое, но все, что нам известно, — это лишь надводная часть айсберга. И только одно не подлежит сомнению — в лице экстерров человечество нашло беспощадного врага. Врага, с которым невозможно договориться. Врага, которого невозможно уничтожить. Врага, у которого нет лица.
Мы можем лишь защищаться
(…)
Точных свидетельств, когда произошло вторжение экстерров, мы не имеем. Скорей всего, космические пришельцы посещали Землю уже в первой половине двадцатого столетия. По крайней мере, достоверно известно, что именно в это время в воздушном пространстве Земли замечены летающие дискообразные объекты, похожие на корабли экстерров. Тогда действия пришельцев не носили агрессивного характера. Хотя случалось всякое.
В 1946 г. в штате Сан-Паулу (Бразилия) неопознанный летающий объект направил луч света на 40-летнего фермера Престоса, лишив его сознания На теле Престоса не было видно никаких ожогов, но в течение часа его мягкие ткани стали отваливаться от костей, зубы и кости обнажились. Все это происходило на глазах у свидетелей. Через 6 часов фермер скончался.
Подобные случаи были зафиксированы в 1967 г. в Криксасе (Бразилия) и в 1968 г. около города Окленда.
(...)
По всей видимости, пришельцы проводили разведку, собирали информацию о человечестве и планете. Известно несколько документально подтвержденных случаев похищения людей инопланетянами. Какие эксперименты проводились на космических орбитах, мы не знаем. Что получилось в результате, мы видим сейчас.
(...)
Поначалу пришельцы старались не проявлять своего присутствия. Их корабли были неуловимы. Но остаться совсем незамеченными они не могли.
В 1957 г. венесуэльский ученый Корралес сфотографировал пролет русского “Спутника-2” и обнаружил, что рядом со спутником летел еще какой-то объект.
30 июня 1973 г. во время испытательного полета французского самолета “Конкорд” на высоте 17000 метров экипажем и командой ученых был замечен двигающийся дискообразный объект.
22 мая 1969 г. во время пребывания “Аполлона-10” на высоте 110 км над поверхностью Луны в 324 км восточнее моря Смита американские астронавты Стаффорд и Сернан, находившиеся на отделившемся от корабля посадочном модуле, сняли на кинопленку быстрый пролет по вертикальной траектории белого объекта.
В августе 1971 г. член экипажа “Аполлона-15” Уорден наблюдал огромный объект, летевший над поверхностью Луны.
Армстронг и Олдрин — первые люди, высадившиеся на Луну, наблюдали на ее поверхности большие неизвестные сооружения явно искусственного происхождения. Что это было — тогда не понимал никто. Сейчас мы можем утверждать наверняка, что уже в то время у инопланетян имелись базы на спутнике Земли.
(...)
В 2011 году над территорией Соединенных Штатов был сбит корабль экстерров. Он рухнул на землю и выгорел почти полностью. Но на месте катастрофы был обнаружен уцелевший контейнер с останками существа, которое журналисты окрестили Рочестерской Тварью.
(...)
В 2022 году о деятельности пришельцев стало известно широкой общественности. Правительство США решило обнародовать часть секретных документов, касающихся контактов с инопланетянами. Именно тогда был снят нашумевший фильм “Нас изучают!”, почти предугадавший дальнейшее развитие событий. А в 2024 году вышла полудокументальная книга Анри Роуфа “Друзья не прячутся”, где автор впервые назвал инопланетян экстеррами (Ex-Terr — сокращение от “ExtraTerrestrial”).
(...)
Первое нападение экстерров на земное поселение произошло в 2029 году, 21 февраля. Пришельцы атаковали безымянную деревушку к юго-западу от города Охинага (Мексика). Немногие выжившие свидетели впоследствии рассказывали, что непонятно откуда взявшиеся, размножившиеся в считанные часы экстерры разгромили деревню и двинулись в сторону границы, где и были уничтожены ракетно-бомбовыми ударами авиации США.
(…)
Война была объявлена, но еще не началась.
Пришельцы, получив отпор возле Охинаги, словно затаились на время. Как и прежде, их корабли показывались в воздушном пространстве Земли; время от времени при загадочных обстоятельствах пропадали люди; периодически информационные агентства сообщали о случайных столкновениях с небольшими группами экстерров, но целенаправленных инопланетных атак больше не было. Пришельцы выжидали. Возможно, они анализировали информацию, полученную при первом нападении.
Анализом занимались и земные ученые.
(...)
США выступили с инициативой создания на базе НАТО новой организации, предназначенной для отражения новой угрозы. На основе полученных от ученых данных разрабатывалась новая стратегия, строились планы защитных мероприятий.
(...)
Цивилизованный мир готовился к войне, но не все верили в реальность новой угрозы. Лидеры ряда государств, в том числе и России, проявили преступную недальновидность, посчитав опасность надуманной.
(...)
Экстерры вернулись в 2034 году. Массированная атака инопланетян на города Мексики, Колумбии, Кубы и ряда других латиноамериканских стран получила название “Первой Волны”. Благодаря своевременной помощи США и стран — членов НАТО жертв оказалось не так много, как могло быть.
Крупнейшее сражение этого периода произошло в Колумбии, близ города Пасто. В ходе операции были уничтожены две колонии экстерров общей площадью 60 квадратных километров.
(...)
В 2037 году по странам Ближнего Востока и Африки ударила “Вторая Волна”. Но у нас уже был опыт по ведению боевых действий против плодящихся полчищ экстерров. Ровно год потребовался для того, чтобы справиться с новым вторжением.
(...)
В 2041 году накатила “Третья Волна” нашествия экстерров. На этот раз атаке подверглись государства Восточной Европы, Азии и Океании.
(...)
Но к тому времени человечество уже имело надежных защитников в лице UDF (United Defense Force) — международных оборонных сил. Мощная организация, гигантская инфраструктура, в 2038 году созданная США при поддержке ряда дружеских стран, оказалась единственной силой на планете, способной противостоять пришедшим из космоса ордам экстерров...

ГЛАВА ПЕРВАЯ

14.06.2068
Идем на посадку. Трясет, писать сложно. Сам не знаю, разберу ли потом собственный почерк. Но пишу, так как больше делать нечего. Карябаю на бумаге карандашом.
Обзора нет никакого, стены глухие. Куда летим? Ясно только, что вниз. Трясет мелко, то и дело включаются корректирующие двигатели, и тогда под ногами что-то жутко скрипит. Надеюсь, так и должно быть. Страшновато. Стараюсь не думать, что будет, если столкнемся с чем-нибудь.
Ребята в большинстве своем спят. Они привычные. Это я — новичок. Салага.
Сержант наш — парень тертый, — чувствуется, смотрит сейчас на меня. Интересно: о чем он думает?
Гнутый — долговязый, сутулый (потому и “Гнутый”) — подрезает ножом ногти. Обкусывает, сплевывает. Губы шевелятся, должно быть, он поет, но его не слышно: шумят двигатели, пол вибрирует.
Рыжий крутит головой, разглядывает стены, пол, потолок. Ему действительно интересно или только вид делает? Что тут может заинтересовать? Кругом железо, пара приборов — для давления воздуха и температуры, пластиковые кресла, ремни.
Ухо (правое ухо у него оторвано, говорят, кто-то откусил в драке) — шлифует пряжку ремня. Это его гордость — офицерская пряжка на солдатском ремне. Говорят, кого-то из большого начальства спас, а тот ему подарил в благодарность свою портупею.
Остальные спят. Подняли рано. Вот они и досыпают. Привычка. Я так не могу.
Здесь у всех клички. Имена остались на гражданке. Так легче, понятней — вот Гнутый, вот Рыжий, вот Ухо. А почему Цеце? Надо будет уточнить у ребят.
Сколько прошло времени? Часы есть только у сержанта. Ну и в кабине пилотов, конечно же. Перед погрузкой в корабль у нас у всех зачем-то отобрали часы. Думаю, летим уже час. Сколько осталось?
Температура растет. Наверное, из-за атмосферы снаружи.
Наверное, скоро приземлимся.
Трясет так, что желудок выпрыгивает.
Все, заканчиваю.

1

Огромный плоскобрюхий корабль завис над бетонной площадкой. Сопла выключенных маршевых двигателей еще дышали жаром — раскаленный воздух над ними струился, словно тюлевые полотнища. Мелко дрожала земля, и с ревом плескали в бетон тугие факелы рыжего пламени, удерживая корабль в воздухе. Лениво покачивались короткие широкие крылья, сверкая серебряными голограммами — “UDF”.
А потом монолитный корпус словно лопнул — черные трещины побежали по изъеденному ржавчиной металлу, посыпалась на бетон чешуя окалины. Медленно вывернулись из стальной утробы корявые лапы, повернулись на скрежещущих шарнирах, напружинились рессоры, готовясь принять на себя многотонную тушу корабля. И рев стал глохнуть, укоротились языки упругого пламени. Неторопливо, величественно, уверенно встал корабль на свои ноги, и бетонные плиты, казалось, просели под его тяжестью.
Хлопнув, погасли дюзы. Скрипнули, словно вздохнули, пружины рессор. А по корпусу корабля змеились новые трещины — раскрывались глухие трюмы, поднимались двери-гильотины, переборки превращались в трапы, гремели цепи подъемников — космическое судно выворачивалось наизнанку.
Со стороны ангаров уже катились к приземлившемуся кораблю роботы-погрузчики, словно для приветственных объятий разведя в стороны руки-манипуляторы. За ними ползли три неповоротливых буксира на широченных гусеницах. От складов тянулась к месту разгрузки черная лента механического транспортера, громыхая роликами на неровных стыках рельсов.
Три человека с высоты следили за прибытием и начинающейся разгрузкой корабля. Они находились в просторной, похожей на аквариум комнате, венчающей смотровую башню, стоящую на краю посадочной площадки. Первый из них — высокий, улыбчивый, подвижный, — главный инженер Форпоста — с профессиональным интересом наблюдал за деловитой суетой оживших механизмов. Он гордился четкостью и слаженностью их работы, хотя его заслуги в том не было. Он сам прибыл на Форпост неделю назад и не успел даже толком ознакомиться с технической документацией.
Второй человек — в гражданском костюме, неестественно аккуратный, холеный, словно бы даже лоснящийся, — начальник отдела информации — хищно всматривался в раскрывающуюся громаду корабля. Он с нетерпением ждал, когда оттуда появятся люди. Роботы его не интересовали.
Третий человек на вознесенном к небу наблюдательном пункте — коренастый, сутуловатый, небритый, сонный и хмурый, в мундире с полковничьими знаками различия — командир Форпоста — откровенно скучал. Последние несколько лет он жил в ожидании пенсии и потому с большим неудовольствием принял новое назначение в этот дикий, богом забытый край.
— Ну вот и пополнение, — удовлетворенно сказал начальник отдела информации. Теперь забот нам прибавится.
— Наконец-то людей здесь станет больше, чем роботов, — буркнул командир, подавляя зевок.
— Не забудьте, — живо повернулся к нему главный инженер, — вы обещали мне двух человек!
— Помню. Обещал.
— У меня некомплект кадров!
— А у меня пока ни единого бойца... Поглядим, кого нам прислали...

2

Словно комар, сердито заныл пробудившийся зуммер. По потолку бегущей волной прокатилась к выходу линия красных огней.
— Приготовились! — рявкнул сержант.
Бойцы отстегнули ремни, удерживающие их в креслах. Кто-то чуть приподнялся, массируя затекшие от долгого сидения ноги.
— Я не давал команды двигаться! — сержант разевал пасть так широко, что, казалось, можно было увидеть, как в его глотке рождаются звуки. — Гнутый, сядь на место! Цеце, подбери свои ходули! Кто там щерится? Пасть закрой!..
Щелкнув соленоидами, разблокировались замки. С лязгом отошли запирающие стержни. Чавкнув, ушла вверх гильотинная дверь, и в тесное помещение потек дым, воняющий горелой изоляцией. Взвыла сирена, заглушая зуммер, и бегущая дорожка огней сменила цвет на зеленый.
— Вперед! Быстро! Марш!
Вразнобой застучали по металлическому полу окованные ботинки. Запрыгали по стенам взбалмошные тени.
— Взять ногу! — сержант ярился. — Левой! Левой!
Зеленые огни ручьем катились в открытую дверь и убегали в глубь темного извилистого коридора, направляя людей к выходу, задавая им темп движения.
— Шире шаг, черти! — ни на миг не смолкал сержант, стоя возле двери и по одному пропуская мимо себя бойцов. — Не растягиваться! — Он с силой подталкивал в спину бегущих солдат, словно впихивал их в овальную дыру дверного проема. Рыжий, получив увесистый шлепок по лопаткам, приостановился, повернул к сержанту рябое лицо, осклабился:
— Может, не надо так рьяно, сэр?
— Двигай, Рыжий! — Сержант мутным взором исподлобья смотрел сквозь бойца. Непривычного человека такой взгляд испугал бы, но сержант и Рыжий давно знали друг друга.
— Новое место, сержант. — Рыжий ухмылялся. — Новое начальство. Понимаю.
— Еще одно слово, и три наряда я тебе обещаю!
— Понял, сэр!
В коридоре громыхали громом сотни окованных подошв. Из открывшихся отсеков выбегали бойцы, на ходу перестраивались и спешили к выходам, следуя за волнами зеленых огней, подгоняемые воем сирены и тычками одинаково сердитых сержантов.
Павел покидал душный отсек последним. Он выронил карандаш, когда убирал записную книжку, и замешкался, доставая его из-под сиденья. Сержант с издевкой следил, как новичок, путаясь в болтающейся амуниции и тихо поругиваясь, ползает на коленях, отыскивая закатившийся карандаш.
— Что, писатель, тяжело начинается служба?
Света было мало, только зеленые всполохи пробегали по потолку.
— Давай, давай! — сержант шагнул от двери. — Ну что за раззява в моем взводе?
Павел наконец-то отыскал карандаш, подхватил его и выпрямился, оказавшись лицом к лицу с рассерженным взводным.
— После отбоя два часа занятий на плацу!
— Да, сэр! — рявкнул Павел, вытаращив глаза.
— Что ты там писал? — сержант чуть понизил голос.
— Дневник, сэр!
— У тебя что, много свободного времени? Ладно, сейчас некогда. Но мы еще вернемся к этому разговору. На выход!
— Есть, сэр!
Взвод ждал их в коридоре. Тридцать хмурых лиц одновременно повернулись к двери. Кто-то буркнул что-то недовольное, но сержант уже ругался:
— Что встали? Кого потеряли?
— Вас, сэр! — прогнусавил Ухо.
— Я знаю, что ты потерял! — Сержант, оскалившись, навис над излишне разговорчивым бойцом. — Ухо свое ты потерял! А теперь проверь, на месте ли хозяйство! Может, тоже кто откусил?!
В тридцать глоток грянул хохот, заглушив сирену.
— Хватит ржать! Последними идем! Марш! Коридор петлял, словно кишка. Вой сирены то глох, отставая, то вновь нарастал, появляясь спереди. Грохотало, лязгало железо под ногами. Волной бежали по потолку огни. Вскоре пол пошел вниз, под уклон. Стало светлеть, и скачущие по стенам, преследующие бойцов тени побледнели. Потянуло сквозняком, дышать стало значительно легче.
— Подтянуться! Выровняться!
А когда взвод сбежал на горячий бетон посадочной площадки под лучи яркого солнца, недоумевающий, вроде бы даже чуть растерявшийся сержант повернулся к Павлу:
— Это и есть ваша Сибирь?
Чистое без облачка небо. Далекие величественные бугры сопок, на долгих пологих склонах щетина сосновых перелесков, редких и светлых. Веселый проблеск озерца в ложбине.
— Да. Это наша Сибирь.
— А где же снег? Как же морозы?
— Сейчас лето, — усмехнулся Павел. И, помедлив, добавил негромко: — Еще будет. И снег. И мороз. И медведи с росомахами.

3

Все Форпосты строились по одному проекту. Точнее, проектов было несколько, на разные климатические зоны, но различия между ними были заметны лишь самим проектировщикам и строителям. Солдат же, куда бы они ни прибыли, везде ждало знакомое однообразие: взлетно-посадочная площадка для тяжелых кораблей ES-класса, аэродром для гиперзвуковых самолетов класса LT и десантных геликоптеров, блок-госпиталь, выкрашенный в белый цвет, буро-зеленые казармы, помывочный пункт с пристройкой сауны, гостиница на двадцать номеров, солдатская столовая, бар, плац, спорткомплекс, открытый стадион с полосой препятствий, ангары, гаражи, склады; в стороне — городок: жилые дома для офицеров и вольнонаемных, гостиница для гражданских лиц, магазинчики, клубы для культурного досуга, двухэтажный ресторан, а вокруг всего этого — широкое кольцо высокого бетонного забора с датчиками движения и видеокамерами, со спиралью колючей проволоки поверху. И один-единственный КПП, за тройными дверьми которого, за шлюзом цельнометаллических ворот, начинается дорога в большой мир.
В мир, который нужно защищать.

4

Ровными коробками выстроились на плацу роты. Замерли, закаменели людские ряды. Вытянулись по швам руки. Крепко сомкнулись пятки. Застыли суровые лица.
— ...Вы прибыли сюда, чтобы защитить свой мир! — Грохочущий голос с разбегу бился о шеренгу бойцов, словно прибой плескал в скалу. Начальник отдела информации, поднявшись на невысокую трибуну, выступал перед солдатами с приветственной речью. — Своих родителей, своих братьев и сестер, своих жен и детей! Враг безжалостен! Значит, и мы будем безжалостны к врагу!.. — Отражаясь от стен, рокочущим эхом возвращалось сказанное, катилось по плацу, и все слушали не столько слова, сколько их рокот. Не в словах чувствовалась сила, а в том, как они звучали. — Вы здесь, а это значит, что вы настоящие сыны своих народов, преданные нашему общему делу! И пока мы вместе, враг не поставит нас на колени!
Оратор замолчал, медленно, словно через силу поднял руку, стиснул кулак над головой, угрожая небу, а пять сотен бойцов — солдат и офицеров — затаив дыхание, зачарованно слушали, как не желают умирать отзвуки усиленного микрофоном голоса.
— А теперь скажу я, — глухо и бесцветно прозвучали чьи-то слова. И ряды бойцов чуть заметно дрогнули. Пятьсот пар глаз обратились на невысокого, невзрачного человека в форме с полковничьими знаками различия, сутулой спиной, устало привалившегося к трибуне. — Я хочу, чтобы вы поняли одно, — тихий голос заставлял вслушиваться, — здесь ваш новый дом. А все остальное — поле боя... — Полковник, замолчав, обвел взглядом строй бойцов. Отчего-то поскучнел, ссутулился еще больше. Сказал хрипло, совсем не по-военному, просто, буднично: — Командирам проверить наличие личного состава и доложить.
И строй распался. Командиры отделений и взводов, печатая шаг, выступили вперед, развернулись лицом к подчиненным, начали перекличку. Ротные принимали первые доклады, разворачивались, направлялись к командиру. А тот, все также опираясь спиной на трибуну, словно забыв о воинском приветствии, кивал приближающимся офицерам и совсем не по-уставному протягивал им руку.
— Добро пожаловать на новое место. На днях обязательно зайду к вам поговорить.
Смущаясь, ротные жали вялую сухую ладонь и спешили доложить:
— Сэр, отсутствующих нет!
— Хорошо, — говорил полковник, и было заметно, что его одолевает смертная скука. — Очень хорошо.

ГЛАВА ВТОРАЯ

15.06.2068
Казармы здесь точно такие же, кок и в учебном центре, — само здание, вытянутое и оттого похожее на коровник, и спальные комнаты-ячейки, каждая на тридцать пять человек — на взвод. Спортивный уголок, а в нем те же снаряды и расставлены так же. Комната отдыха со столами, креслами, двумя шкафами и прочей стандартной мебелью. Туалет на восемь посадочных мест, умывальники. Даже постельное белье точно такое же. Не думаю, что это совпадение. Наверное, так и задумано. Наверняка. Чтобы солдат, попав на новое место, сразу во всем ориентировался.
Вчера командиры нас порадовали — дали два выходных на обустройство. Вечером до отбоя ходил с ребятами осматриваться — они взяли меня проводником, сказали, что боятся заблудиться в русской тайге, вроде бы как пошутили. Трое из них поляки, что меня особенно позабавило. Но они так и не поняли юмора, видимо, историю свою совсем не помнят.
Осматриваясь, ушли далеко за ангары, подошли к оружейным складам, оттуда нас прогнал часовой — даже разговаривать не стал, все оружием грозил и ругался на иврите, кажется. Непонятно, но обидно.
Плюнув, обошли склады стороной, вышли к самой стене. Высоченная — метра четыре, не меньше. Граница — дальше нельзя! Прогулялись вдоль, потом вернулись — уже темнеть стало. Наткнулись на незнакомого офицера, он нам прочитал целую лекцию о вреде безделья. Цеце, послушав, рассказал ему историю о своем прадеде, который жил припеваючи, ничего не делая, а потом решил отремонтировать крышу и сломал шею, свалившись с лестницы. Офицер вроде бы обиделся и ушел, ничего больше не сказав.
Кстати, я понял, почему Цеце так называют. Он сам откуда-то с Украины, и, даже когда по-английски говорит, это его “цеканье” здорово режет слух. Сам он своего “акЦЕнта” не замечает.
Сегодня весь день разбирали вещи, рассовывали по тумбочкам и шкафам. У Рыжего личных вещей нет, только то, что положено, — зубная щетка, ложка, бритва. И фотография, которую он прячет. Я проходил мимо, когда он ее рассматривал, и он отвернул ее от меня, спрятал за собой и глянул колюче. Впрочем, и другие ездят почти без багажа. Цели со мной сравнивать. У меня две сумки и чемодан — ребята посмеивались, когда я их тащил через всю казарму на свое место. Чемодан я так и не разобрал — некуда было выкладывать вещи. Сунул его под кровать.
Оказывается, Гнутый везде возит с собой кота. Вчера он принес клетку со своей животиной, поставил ее (в смысле клетку) на окне. хот здоровый, пушистый, мордастый. Сержант ругается, но не сильно, как бы для очистки совести, по обязанности своей.
Сержант, кажется, до сих пор не верит, что его привезли в Сибирь. Он-то полагал, что попадет в заснеженную тайгу, а здесь сейчас днем 37 градусов жары по Цельсию, да и ночью немногим прохладней. Он родом из Испании, по национальности немец, а фамилия у него вроде бы английская. Занятное сочетание.
Едим сухпай. Невкусно. В столовой пока ни разу не были — а так хочется чего-нибудь горячего, наваристого. Говорят, до сих пор не могут найти поваров. Вроде бы сперва хотели отыскать кого-нибудь из местных, из городка, что в тридцати километрах от нас. Но никто не захотел перебираться в Форпост. Ходят слухи, что привезут нам повара от космолетчиков — они дислоцированы неподалеку, в трехстах километрах к югу, в Монголии. Уж скорей бы. Сухпай надоел.
Сейчас вечер. Пишу лежа. Вот-вот выключат свет. А спать совсем не хочется. Переполняют новые впечатления.
Ребята зачем-то зовут.
Все на сегодня!

1

— Эй, дорогой, ты чего все пишешь? — забираясь под одеяло, крикнул Шайтан — маленький араб с огромным носом и с волосатыми, как у джинна, ушами.
— Дневник.
— Зачем это? — неприязненно прогнусавил Ухо.
— Может, когда-нибудь напечатаю, разбогатею. — Павел улыбнулся, пожал плечами. Он догадывался, что к “писакам” здесь отношение, мягко говоря, осторожное.
— И про нас пишешь? — спросил Рыжий.
— Про все пишу.
— Разбогатеешь, про меня не забудь! — Цеце, зевая, стягивал через голову майку. На волосатой груди серела татуировка — автомат Калашникова и надпись “СССР”. — Иначе через суд потребую свою часть гонорара.
— Будет тебе гонорар, — пропыхтел Зверь — квадратный, бугрящийся мышцами капрал. Он уже третью минуту держал “уголок”, приподнявшись на руках над табуретом. — Гонорар от Юдифи. Сто баксов в неделю. Домик на природе. И зарезервированное место на кладбище героев. Только доживи. До пенсии.
— С таким командиром, — вздохнул кто-то, — нам не то что до пенсии... До отпуска бы очередного дотянуть.
— Да уж... — хмыкнул Рыжий. — Полковник наш совсем старичок. Интересно, впал он в маразм или еще все впереди?
— Зато брехун у нас молодой и бодрый. — Гнутый пересел к окну и стал сквозь прутья клетки кормить хота тушенкой из сухпая. — Голосистый. Как он сегодня на весь плац!
— А им положено такими быть. — Цеце обкусывал ногти. — Ты видел когда-нибудь пожилого брехуна?
— Нет.
— То-то и оно. — Цеце щелкнул языком. — Вот я и думаю — может, их списывают куда-нибудь, когда они стареть начинают?
— Ага, — хохотнул Зверь, и вытянутые ноги его дрогнули. — Списывают и в расход пускают. Чтобы больше никому кровь не портили.
— Слушай, молодой, — повернулся вдруг Рыжий к примолкшему Павлу. — Ты поаккуратней со своими записями. Не дай бог прочтет кто о чем мы тут говорим.
Сразу сделалось тихо, и стало слышно, как глухо ворчит кот, дожирая тушенку.
— Да, конечно. — Павлу сделалось неуютно. — Я все понимаю.
— Понимать мало, — с неприязнью в голосе сказал Ухо. — Надо дело делать. Увидит начальство, что ты что-то в блокнотик черкаешь, сразу на дознание поведут.
— Я понимаю. Командиры ничего не видели. Только... — Павел почувствовал, что краснеет. — Только сержант.
Рыжий ухмыльнулся:
— Сержант — свой человек, хоть и страшен, конечно, он на вид и голос. Но он с тобой в бой пойдет, ты его спину прикрывать будешь, и он отлично это понимает. Так что его ты не бойся. Ты бойся тех, кто в штабе сидит. У них голоса ласковые, и лица приветливые. А на войне это самое страшное — приветливые лица и ласковые голоса. Вот чего бояться надо. Вот от чего подальше держись.
— Ладно тебе, Рыжий, парня запугивать, — сказал Гнутый, открывая дверцу клетки и вынимая недовольно фыркающего кота.
— А я не запугиваю. — Рыжий холодно улыбался, глядя Павлу в лицо. — Я ему правду рассказываю. То, чего в учебке не говорят. То, о чем брехуны молчат.
Снова стало тихо. Гнутый отпустил хота на пол, и зверь, оказавшись в новой, незнакомой обстановке, стал, осторожничая, исследовать казарму, то и дело поглядывая на хозяина. Бойцы с интересом наблюдали за осваивающимся животным.
Через минуту свет в казарме погас. Только по углам горели синим светом маленькие ночники.
— Отбой! — крикнул в коридоре дежурный. И предупредил тоном пониже: — Сержант идет!
— Я иду! — рявкнул через пару секунд знакомый голос, и широкая тень заслонила дверной проем. — Почему еще не спим?
— Ладно тебе, сержант, — буркнул Ухо, расшнуровывая ботинки. — Начальников тут нет, не выделывайся.
— Зверя своего опять выпустил... — Сержант присел на корточки, потянулся к оскалившемуся, зашипевшему коту. — Гнутый! Я же говорил, чтоб зверюга твоя в клетке сидела!
— А он крысу ловит... — Гнутый, озабоченно хмурясь, заглянул под кровать. — Только что тут пробежала. Вот мы его и выпустили.
— Крысу? — недоверчиво переспросил сержант. — Врешь ведь!
— Вон, русский подтвердит. — Гнутый кивнул в сторону Павла.
— Врет? — с затаенной надеждой спросил сержант у Павла.
— Что-то промелькнуло... И, кажется, не экстерр.
Сержант скривился, пробурчал что-то сердитое, почти наверняка зная, что его дурят.
— Что сказали на совещании, сержант? — Шайтан высунул из-под одеяла нос и зевнул.
— Ничего хорошего. Объявили мне выговор за твои небритые уши.
— Эх, нехорошо так говорить! — обиженный Шайтан? отвернулся к стене.
Сержант усмехнулся:
— Ладно, всем спать. Возможно, ночью будет учебная тревога, начальство хочет с вами познакомиться. Так что убирайте своего зверя в клетку, а то наступите еще ненароком... А ты, писатель, обувайся. Я тебе обещал два часа занятий на плацу? Думал, я забыл? Я ничего не забываю! Потому что у меня тоже есть блокнот, и я тоже умею писать! Быстро! Выходи строиться перед казармой!
— Гениально, сэр! — воскликнул вдруг Гнутый, устремляя в потолок указательный палец.
— Что? — С подозрением глянул на него сержант.
— Писатель! Это гениально!
— Да?
Гнутый, шлепая по полу босыми ногами, подбежал к обувающемуся Павлу, хлопнул его по плечу и проговорил нараспев:
— Нарекаю тебя Писателем!
Заскрипели кровати, раздались первые хлопки, зазвучали веселые голоса:
— Писатель! Писатель! С новым именем тебя, молодой!
— Тихо! Тихо, черти! — пытался унять нарастающий шум сержант. — Марш-бросок устрою вам завтра! Заткнитесь!
Но уже почти вся казарма гудела:
— Эй, Писатель! Когда именины? Новое имя полагается обмыть! С первой же выплаты! Писатель, слышишь! Нас не забудь позвать!.. — От других взводов, стуча голыми пятками, прибежали закутанные в простыни послы. Они выстроились в очередь и с серьезными минами, но с веселыми искорками в глазах подходили к смущенному Павлу церемонно жали руку, представлялись, витиевато поздравляли с новым именем.
Сержант, выругавшись, махнул рукой на творящийся беспорядок и присел рядом с Гнутым, с некоторой опаской поглаживая недовольного, но великодушного кота, по-кошачьи свернувшегося на коленях у хозяина.
А рота все никак не могла успокоиться. И даже когда сконфуженный именинник в сопровождении надувшегося сержанта ушел на улицу, развеселившиеся бойцы еще долго смеялись, шутили, подначивали друг друга, не обращая внимания на дежурного, жалобно призывающего их к порядку.
Военные люди любят праздники.

2

Ровно два часа, минута в минуту, вышагивал Павел по пустому гулкому плацу под ритмичный счет и отрывистые команды сержанта. Маршировал беспрерывно, звонко печатал шаг, высоко поднимая ногу, широко отмахивая руками — как было велено в пособии по строевой подготовке. Лишь один раз ему было позволено немного отдохнуть — на плац вышел дежурный уорент-офицер, подошел к сержанту, небрежно козырнул в ответ на его четкое приветствие:
— Почему не спите, сержант?
— Помощник командира четвертого взвода первой десантной роты, стафф-сержант Хэллер, сэр!
— Я спрашиваю, почему не спите, сержант Хэллер?
— Отрабатываем наложенное взыскание, сэр!
Павел стоял, вытянувшись по стойке “смирно”, высоко вздернув подбородок, таращась прямо перед собой, как было предписано уставом.
— Фамилия?
— Рядовой Голованов, сэр! — ответил за своего подчиненного сержант. И, словно оправдывая его, чуть тише добавил: — Он только что из учебного центра.
— Голованов... — медленно проговорил уорент-офицер. — Русский?
— Так точно, сэр! — отозвался сержант.
— Что за фамилии у вас, русских, — пробурчал уорент-офицер, разглядывая застывшего, безмолвствующего Павла. Не дождавшись ответа, махнул рукой: — Ладно, продолжайте... — Он повернулся, намереваясь вернуться в штаб, в каморку дежурного, где остались старший офицер и солдат-посыльный, но вспомнил что-то я снова обратился к сержанту:
— Хэллер!
— Да, сэр!
— Закурить есть?
— Так точно, сэр!
— Дай сигарету.
— Пожалуйста, сэр! — Сержант красиво и четко — словно специально тренировался — выхватил из нагрудного кармана пачку сигарет, протянул уорент-офицеру. Тот вытащил одну сигарету, помедлив, поразмыслив, взял еще одну. Поблагодарил:
— Спасибо. Свои кончились, а ночь длинная.
— Да, сэр.
— Вы тут недолго давайте. Перед рассветом тревога может быть. Отсыпайтесь.
— Ясно, сэр. Скоро закончим.
— Ну-ну...
Уорент-офицер, спрятав трофейные сигареты за обшлаг кителя, ушел. И муштра возобновилась.
Было уже совсем темно. Над черными сопками поднялся в звездное небо месяц — тонкий, словно след от ногтя. Из-за темных казарм, с той стороны посадочной площадки, где стояли ангары, доносилось грохотание, слышалось мерное постукивание, там зарницами вспыхивали отблески электросварки — техники разбирались с новым оборудованием, проверяли его, доводили до ума — времени у них почти не оставалось, и они трудились даже ночами. Главный инженер Форпоста был настоящим фанатиком работы...
— Все на сегодня, — устало сказал сержант через полчаса. — Покурим и пойдем спать. После прогулки на свежем воздухе спится хорошо, по себе знаю. Сигареты есть?
— Я не курю, сэр.
— Это правильно. — Сержант мял в пальцах сигарету. — Я до армии тоже не курил. А тут начал.
Они присели на ступенях трибуны, с которой не так давно приветствовал их начальник отдела информации — брехун, если говорить проще.
Сержант щелкнул зажигалкой, поднес огонек к сигарете, затянулся, выдохнул дым в ночное небо. Долго смотрел на месяц. Сказал тихо:
— На Луне, по последним данным, шесть баз экстерров.
Павел тоже посмотрел в небо. Нашел среди звезд красную искорку — возможно, Марс. Сказал:
— И на Марсе три.

1 Следующая страница


Идеальный враг 2

— Да... И вроде бы на спутниках Юпитера. А может, и еще где-то... Далеко, чертовы твари. Нам до них не дотянуться.
— Когда-нибудь, сэр, мы очистим от них всю Солнечную систему.
— Когда-нибудь...
Павел смотрел в небо и вспоминал дом. Думал об отце, которого совсем не помнил. О матери и сестре. О Тинке — впечатлительной, смешливой Тинке, веселой девчонке, которая однажды вдруг изменилась, стремительно повзрослела.
А когда-то они тоже вот так смотрели в небо, и он показывал ей Марс и рассказывал об экстеррах, а она ежилась и прижималась теснее. Тогда ему нравилось пугать ее. Теперь же...
— Ходят слухи, затевается третья экспедиция, — сказал сержант.
— На Луну?
— Нет, на Марс.
— Нанесем удар по логову?
— Может, узнаем что-то новое про этих тварей. Вдруг найдем самих хозяев?
— Две экспедиции ничего не дали.
Сержант помолчал. Потом заявил жестко: — Я буду туда проситься. Я уже готовлю рапорт.
Павел посмотрел на него. Напомнил то, о чем не было надобности напоминать: — Первые две не вернулись.
— Знаю.
— Все погибли. Весь десант.
— Космолетчики вернулись.
— Они не высаживались на поверхность.
Сержант пожевал губами сигарету. Повторил тихо: — Я буду туда проситься.
Они помолчали, задумавшись каждый о своем.
— Слушай, Писатель, — всем телом повернулся к Павлу сержант. — Ты на меня не обижайся, ладно? Я иногда кричу, ору, могу и кулаком двинуть, но ты не обижайся.
— Нет, сэр.
— Ты пойми, я ведь совсем не такой, каким кажусь. Я не настолько туп и не так груб, как выгляжу. Это — роль. Погоны — это как маска. Я надеваю форму и начинаю играть роль. Такие уж правила. Иначе нельзя.
— Понимаю, сэр.
— Понимать не надо. Главное — не обижайся. Обид на войне быть не должно.
— Да, сэр.
— Думаешь, мне доставляет удовольствие гонять тебя тут два часа? Да я сам спать хочу. Просто уж роль у меня такая. У каждого своя роль... — Сержант затянулся в последний раз, щелчком выбросил окурок — алая стрелка рассекла ночь, ударилась о бетон и рассыпалась мелкими искрами.
— А знаешь, какое самое страшное наказание было у нас в учебке? — Сержант встал, потянулся, кряхтя. — Не марш-бросок, не шагистика на плацу. Это для настоящего солдата на пользу и в удовольствие. А нас заставляли учить стихи. Запирали в карцере с книгой, и, пока не вызубришь, не расскажешь наизусть отрывок, из карцера не выйдешь. Чем больше провинность — тем больше учить. Я Шекспира читал, и Гёте, и Шиллера. Гомер — это настоящее мучение. И ваших тоже знаю — Пушкина, Чехова.
— Чехов — прозаик, сэр, — заметил Павел, поднимаясь и отряхиваясь.
— Да, — кивнул сержант. — Мне он тоже никогда не нравился. Пошли спать, а то как бы не устроили нам тревогу за три часа до подъема...
Когда они уже поднялись на освещенное крыльцо своей казармы, сержант придержал Павла за руку:
— Слушай, Писатель... — Казалось, он чего-то смущался.
— Да, сэр.
— Ты забудь, что я там тебе говорил. На плацу. Забудь, слышишь! Это я так... Ерунду всякую нес...
— Да, сэр. Понял, сэр.
Сержант секунду смотрел Павлу в глаза, потом отвел взгляд и пробормотал:
— Зря... Это все чертовы звезды...
Тревогу устроили за полтора часа до подъема.
Взвыла сирена над штабом, в казармах вспыхнул свет, замигал нервно. Загудели вызовами матюгальники громкоговорящей связи, и вялые дежурные, встрепенувшись, закричали, срывая голоса:
— Тревога!
Одновременно во всех казармах взметнулись крыльями отброшенные одеяла. Заскрипели, раскачиваясь, двухъярусные койки, сбрасывая с себя людей. Многоголосая, многоязычная ругань заглушила рев сирены.
Павел скатился с кровати, еще ничего не понимая, еще толком не проснувшись. Кинулся к своей тумбочке, на которой была сложена форма, с кем-то столкнулся, чуть не упал.
— Быстрей! Быстрей, черти! — орал сержант Хэллер, уже когда-то успевший одеться. Или он не раздевался на ночь? — Три минуты до построения!
Павел наклонился к своим ботинкам и невольно охнул от резкой боли, пронзившей одеревеневшие после ночных упражнений икры.
— Сколько вас можно ждать! — бесновался сержант, раздавая подзатыльники бегущим мимо него, застегивающимся, заправляющимся на ходу бойцам. — Сказано было, что планируется тревога! Ну что за идиоты!
Стучали по полу окованные подошвы форменных ботинок, царапали пластик покрытия. Старшие групп и командиры отделений выкрикивали имена подчиненных, проверяли, все ли на месте. Бойцы выбегали на улицу, строились в шеренгу на площадке перед казармой.
Павел, запутавшись в шнурках, никак не мог обуться и с горьким отчаянием понимал, что снова он в числе последних.
— Быстрей, Писатель! — надевая штаны, мимо на одной ноге пропрыгал к выходу Шайтан.
— Полторы минуты до общего построения! — Сержант с ненавистью смотрел на мешкающего Павла. В казарме они остались вдвоем. Все остальные ждали их на улице.
Павел зло выругался, досадуя на себя, пеняя на невезение. Ну почему так получается? Он же не хуже других был в учебке. Укладывался во все нормативы. Никогда никуда не опаздывал. А здесь! Как нарочно!
Он выпрямился, подхватил ремень, бросился к двери. Сержант отвесил ему подзатыльник, едва не сбив с ног, придав ускорение.
Они выбежали на крыльцо, и рота приветствовала их свистом.
— Нале-во! Бегом, марш! — рявкнул сержант, не дожидаясь, пока Павел займет свое место в строю. — Ускориться! Быстрей, черти! Быстрей! Минута до построения!
Ритмично громыхая ботинками по бетону, они идеально ровной колонной мчались на плац. А небо над темными сопками светилось розовым, и алели акварельные мазки растянувшихся на полнеба облаков — это было настолько красиво и величественно, что у Павла перехватило дыхание.
— Левой! Левой! — Голос сержанта словно отдалился. — Шевелитесь, черти!
Павел сбился с ноги, его тут же толкнули в плечо, ударили по пяткам, и он, очнувшись, негромко выругавшись, опустил голову, уставился в серый бетон.
Они выбежали на плац в последние мгновения. Офицеры уже стояли на своих местах. Командир роты, капитан, глянул на свой хронометр, недовольно покрутил лысой головой, надел фуражку. Командиры взводов, лейтенанты второго класса, молодые, только что из офицерской школы, дружно погрозили кулаками сержантам, своим заместителям.
— Становись! — прозвучала команда.
Бойцы рассыпались, перестроились в шеренгу повзводно.
— Командирам проверить наличие личного состава и доложить!
Началась осточертевшая перекличка, и Павел, заскучав, вновь посмотрел на застывшее небо.
— Эй, русский, — прошептал кто-то справа. — Ты часто дрался?
— Что? — Павел повернул голову, встретился взглядом с незнакомым солдатом из второй роты.
— Ты дрался когда-нибудь, спрашиваю?
— Ну... Да... А что?
— Заткнитесь там! — Сержант Хэллер, не оборачиваясь, дернул плечом.
И Павел заткнулся. Но боец из второй роты не успокоился:
— У нас два молодых, такие же дохлые, как и ты. А вот в четвертой роте, говорят, есть один здоровый. Но я его еще не видел...
— Я видел, — шепнул сзади кто-то из своих. — Здоровее, чем наш Зверь. Убийца!
— А? Чего надо? — это Зверь, услышав свое имя, заинтересовался разговором.
— Русский ваш суховат.
— Он писатель, — со смешком сказал Рыжий и осекся, получив тычок локтем от стоящего рядом сержанта.
— А в четвертой роте, говорят, есть один здоровяк...
Павел, высоко задрав подбородок, смотрел в небо и старался не обращать внимания на осторожные шепотки, гуляющие по строю.
С трибуны брехун вещал что-то патетическое, знакомое и оттого совсем неинтересное. Помятый старик-полковник, зевая, поглядывал на часы.
— Зачем подняли? — буркнул Цеце. — Дурь эту, сто раз слышанную, слушать?..
Закончив речь, начальник отдела информации совсем другим тоном — потише, без надрыва в голосе — зачитал годовой давности распоряжение восточноевропейского штаба UDF о создании Форпоста номер 863. Объявил, что Форпост начнет выполнять свои боевые задачи согласно плану, с первого июля две тысячи шестьдесят восьмого года.
Вздох недовольства прокатился над строем.
— Две недели без дела торчать, — фыркнул Ухо.
— Сгнием тут! — возмутился Зверь.
— Тоска, — протянул Рыжий.
— Молчать! — тут же одернул расшумевшихся бойцов сержант.
Заглушив нарастающий шум, грянули вдруг мощные аккорды гимна UDF. Из ревущих динамиков прозвучала команда перестроиться для прохождения торжественным маршем.
— Тьфу! — Цеце выругался. — Теперь так и будем две недели маршами ходить, плац подметать. Занять-то нас больше нечем...
Четко и слаженно перегруппировались подразделения, сомкнулись, разбившись на ровные коробки — словно большая головоломка собралась в новую конфигурацию.
— Ма-арш! — пророкотала команда.
И сотни ног синхронно ударили в бетон. Павел шел в самой середине строя. Он, как было велено уставом, крепко прижимал руки к телу, но, следуя негласным правилам, чуть растопырил локти, касаясь ими локтей соседей и таким образом контролируя свое положение в шеренге.
Бойцы, уставшие стоять в строю, маршировали с показным удовольствием. Звонко печатали шаг, дружно выкрикивали приветствие. Никому не хотелось заходить на второй круг.
Полковник, перестав зевать, по обыкновению хмурил густые брови, но было видно, что он сдержанно улыбается, глядя на проходящие мимо подразделения.
— На этом всё, — сказал в микрофон брехун. — Идите, досыпайте... — Это звучало как издевка. До подъема оставалось чуть больше получаса.

ГЛАВА ТРЕТЬЯ

17.06.2068
Надоело валять дурака! Это общее настроение — и Офицеров, и сержантов, и солдат.
Мы облазили весь Форпост, побывали везде, где разрешено. За забор нас пока не выпускают, да там, собственно, ничего нет — сопки. Сообщение с миром еще не налажено. Но обещают, что вот-вот до ближайшего города (до него 30 км) начнет ходить бус. Три раза в день. По выходным, кроме того, два дополнительных рейса — рано утром и поздно ночью.
Поскольку заняться нам нечем (бар все еще не работает, тир закрыт, доступа в Сеть нет. Открылась библиотека, но она пустует, кроме меня и молодых лейтенантов, туда никто не заглядывает. Лейтенанты, надо заметить, идут туда не за книгами, а только ради того, чтобы пообщаться с симпатичной библиотекаршей)... Так вот, поскольку заняться нам нечем и чтобы мы не слонялись, нас занимают всевозможной муштрой. Каждый день три часа строевой подготовки — это не считая ежедневных разводов. Разбираем-собираем оружие — видим, его только на занятиях, да и то — старые образцы или вовсе тренировочные муляжи. Слушаем лекции брехуна и его помощников. Смотрим одни и те же учебные фильмы про экстерров. Зубрим уставы и пособия. На складах таскаем с места на место какие-то ящики, кажется, все одни и те же — выполняем работу грузовых роботов. А еще метлами подметаем чистый бетон — за этим занятием хорошо думается.
Вчера, к слову сказать, орудуя метлой, пришел к мысли, что все это правильно. Если солдату нечего делать, необходимо придумать ему занятие. Иначе он обязательно что-нибудь натворит.
Кстати, вчера вечером видел, как наш сержант брал в библиотеке книгу. Кажется, Чехова.
Послезавтра должны открыть спорткомплекс. Все с нетерпением этого ждут, но особо на эту тему не распространяются. Как я понял, будет что-то вроде солдатского праздника. И, кажется, вечером там состоится “посвящение” молодых бойцов. Меня в том числе. Пока не совсем ясно, что надо будет делать, но, кажется, придется драться.
Драться я не люблю.
Наконец-то я познакомился со всеми в своей роте. Не всех помню по именам-прозвищам, но в лицо узнаю каждого. Здороваюсь. Они называют меня Писателем. Не самое худшее прозвище. В третьем взводе одного товарища зовут Глистом. А во втором взводе есть Задница. Забавно слышать порой что-нибудь вроде:
— Задница, подтянись!
Недавно было собрание. С нами знакомились офицеры — ротный и взводные. Беседовали сначала со всей ротой, потом уже вызывали по одному. Малоприятное ощущение — сидеть перед сборищем офицеров и смотреть, как они неспешно листают твое толстенное личное дело и о чем-то шепотом, чтобы ты не слышал, переговариваются. Мне задали лишь один вопрос, хорошо ли я знаю эти места. Я ответил, что плохо, поскольку никогда раньше здесь не был.
Наш капитан-ротный — заметный мужик. Здоров, подтянут, громогласен, лыс. Подавляет одним своим видом.
Лейтенант — командир нашего взвода — напротив, молод, тих, высок, худ, бледен. Но, если верить слухам, он ударом кулака разбивает два кирпича, а ударом ноги потрошит боксерский насыпной мешок. Говорят, что по прибытии кто-то из сержантов стал с ним пререкаться и этот двадцатипятилетний парнишка несильным вроде бы шлепком отбросил верзилу-сержанта на пару метров.
Очень много негласных правил и неписаных обычаев. Узнаю их постепенно, никто ничего не говорит, не объясняет. Поэтому порой оказываешься в дураках.
Буквально вчера, перед тем как лечь спать, я перестелил постельное белье, протряс его, А утром Гнутый, ухмыляясь, сказал, что белой тряпкой в казарме не машут. Примета плохая.
Гнутый мне нравится. Он поляк по национальности. Часто юморит с серьезным видом. Неглуп. Постоянно возится со своим котом...
Надоело валять дурака!
Зачем мы здесь? Бетон подметать? Сейчас экстерры где-то кого-то жрут, а мы тут... дурью маемся.
Июль нескоро.

1

В казарме было тихо. До отбоя оставалась еще почти минута, а большая часть бойцов уже спала. День выдался тяжелый — подъем на полчаса раньше, пробежка в противогазах, потом сразу строевой смотр, а после обеда до самой ночи — тяжелая работа в ангарах вместе с промасленными измученными механиками.
Павел уже практически заснул, когда его тронули за плечо:
— Эй, Писатель... Не спишь?
— Уже нет. — Павел открыл глаза и приподнялся на локте. — Что надо?
— Разговор есть, — негромко сказал Рыжий.
— Серьезный разговор, — кивнул Цеце.
Павел внимательно оглядел двух своих собеседников, в данный момент очень похожих на заговорщиков, пожал плечами, сказал осторожно:
— Я слушаю.
— Ты у нас один молодой... — сказал Рыжий. — Выбирать нам не из чего...
— Что делать?.. — чуть развел руками Цеце.
— О чем это вы? — спросил Павел, наморщив лоб. Они разговаривали вполголоса, чтобы не мешать спящим.
— Отбой! — донесся из-за двери голос дежурного, и свет в казарме померк.
— Ты драться умеешь? — спросил Цеце, немного помолчав.
— Ну, рукопашный бой? Бокс? Карате? Кун-фу, может быть? — перечислил Рыжий, с надеждой заглядывая Павлу в глаза.
— А-а... — Павел зевнул, разом потеряв интерес к разговopy. — Вы все о том же... Я не люблю драться.
Цеце чертыхнулся, потер кулаком переносицу:
— Драться придется.
— Зачем?
— Таковы правила, — ответил Рыжий.
— С кем?
— С молодыми из других взводов.
— Но зачем?
— Традиция, — вздохнул Цеце, оценивающе разглядывая Павла и покачивая головой.
— А если я не буду?
— Так нельзя.
— Почему?
— Потому что ты весь взвод опозоришь. А тебе с нами со всеми еще воевать. — В голосе Цеце не было угрозы — только констатация.
— Ну, если надо, — Павел, решив, что разговор окончен, взбил кулаками подушку, — значит, попробую.
— Ты погоди, — придержал его за руку Рыжий.
— Выспаться ты успеешь... — Цеце огляделся, зашептал еще тише: — Ты скажи, тебе активацию делали?
— Нет еще.
— Плохо! — Рыжий раздосадованно потер переносицу. — И где только тебя готовили? Сейчас же всех рекрутов сразу прививают!
— Нам не кололи. — Павел зевнул, на этот раз нарочито широко, долго, демонстративно.
— Слушай, — совсем тихо зашептал Цеце, подавшись к Павлу. — Вот, значит, какое дело. Есть у меня пара чудо-таблеток. Одну ты выпьешь сейчас, а другую перед самым боем. Смекаешь?
— Зачем? — Павел продолжал изображать унылое непонимание.
— Вот заладил! — Цеце ругнулся. — Таблетки — первый сорт. Для себя доставал. Через проверенных людей. Съешь — и ни боли, ни страха. Сразу сильнее станешь, выносливей. И быстрей. Я на себе пробовал — такая вещь!
— Да я как-нибудь без этого обойдусь. — Павел, не желая дальше продолжать разговор, лег, закрыл глаза. Но Цеце и Рыжий отступаться не собирались. Они стояли, держась за кровать, и смотрели на притворяющегося спящим Павла, на его подрагивающие веки.
— Ты что, боишься? — спросил Рыжий. В голосе его слышалось презрение.
— Может, у тебя аллергия на химию? — недоумевая, предположил Цеце.
— Ага, — откликнулся Павел, не открывая глаз. И повернулся лицом к стене.
— Врешь же, — неуверенно пробормотал Цеце. — Тебя бы не взяли, если б какие-то болезни были.
— Он боится, — подвел итог Рыжий...
Они замолчали надолго. Павел лежал и чувствовал на затылке их взгляды. Это было неприятно. Нестерпимо неприятно. Не выдержав, он резко к ним повернулся:
— А вам-то что? Чего вы-то переживаете? Ну, подумаешь, побьют меня, так не в первый раз. Я привычный.
— Нам надо, чтобы ты победил, — сказал Цеце и глянул на Рыжего, словно ища у того поддержки.
— Зачем? — вздохнул Павел, понимая, что теперь долго не уснет.
Цеце снова посмотрел на Рыжего. Тот, помедлив, кивнул острожно, словно нехотя.
— Проигрались мы, — признался Цеце. — Вчера. Продулись в карты. Вчистую. В четвертой роте играли, дружок у меня там старый, давно не виделись. Заглянули мы к нему в гости, и вот... Не повезло... Долг большой, так просто не расплатиться. Но нам обещали его списать, если ты их здоровяка одолеешь... Видели мы его мельком... — совсем упавшим голосом проговорил Цеце. — Машина для убийства. Здоровый, как дьявол. Кулаки, что твоя голова... Эх!.. Куда уж тебе...
— Таблетки я глотать не буду, — немного поразмыслив, твердо сказал Павел. — А драться, раз надо, выйду.
— Ты хотя бы две минуты продержись, — просительно проговорил Цеце. — Тогда нам половину долга спишут. Уговор у нас такой был... А насчет таблеток все же подумай.
— Слушай, а может, тебе с нашим лейтенантом поговорить? — предложил Рыжий. — Он хлипкий на вид, но, говорят, удар у него неслабый. Может, чего посоветует? Прием какой покажет.
— Да какой прием! — досадливо отмахнулся Цеце. — Тут уж ничего не поможет... — Он горько вздохнул и покачал головой.
Глянув на его кислую физиономию, Павел невольно улыбнулся.
Впрочем, особого веселья он не испытывал.

2

Посреди ночи его разбудили.
— Опять вы! — простонал Павел. — Ну что еще? — Он разлепил веки, прищурился, пытаясь разглядеть, чей это силуэт — Рыжего или Цеце — заслоняет свет, льющийся из-за полуоткрытой двери.
— Не шуми, — сказала фигура голосом сержанта Хэллера. — Все спят. — Сам он разговаривал почти в полный голос.
— А, это вы, сэр, — зевнул Павел, заподозрив, что видит сон. — И наверное, тоже насчет драки?
Сержант хмыкнул:
— Не я первый?
— Да уж.
— Так и должно быть.
— И вы тоже продулись в карты?
Сержант ответил не сразу. Спросил с подозрением:
— О чем это ты?
— Да так... — Павел понял, что оплошал. Подумал, не слышит ли сейчас их разговор Цеце, спящий внизу, на первом ярусе койки.
— Рыжий и Цеце снова играли? — Сержанту объяснения не требовались.
Павел счел за лучшее промолчать.
— Ладно, с ними я еще поговорю! — с угрозой в голосе проговорил сержант. Сказал это так, словно хотел, чтобы Цеце и Рыжий его услышали.
— Не шумите, сэр. Все спят, — напомнил Павел.
— Их пушкой не разбудишь, — буркнул сержант. И перешел к делу: — Ты когда-нибудь дрался?
Павлу уже стал надоедать этот вопрос, и он слегка пожал плечами:
— Все когда-нибудь дрались.
— Ты понял, о чем я. — Сержант не любил, когда на прямо поставленный вопрос отвечали так уклончиво.
— Да, сэр, — ответил Павел. — Дрался, сэр.
— И хорошо дрался?
— Не очень.
— Знаешь, что тебе предстоит?
— Да, сэр.
— Я тоже знаю, — мрачно сказал сержант. — И мне это не нравится.
— А у вас-то какой интерес ? — полюбопытствовал Павел.
— Что? — не понял сержант.
— Вы хотите, чтобы победил я? Так? Зачем это вам?
— Не мне, — хмыкнул Хэллер, — а взводу. И роте.
— Да? — Теперь уже Павел не понимал, о чем речь.
— Ты что, не слышал об Игре?
— Нет, — осторожно сказал Павел. — Кажется, не слышал.
— Игра начнется послезавтра. И бои новичков — это старт. Было бы неплохо сразу взять хотя бы десяток очков.
— Игра? — заинтересовался Павел. — Что за игра? В чем смысл? Какие очки?
Сержант не ответил ни на один вопрос. Он секунд пять разглядывал приподнявшегося Павла, потом вздохнул:
— Да, хоть бы пару очков... Было бы неплохо.
— А от меня что требуется?
— Выдержи пару боев. И главное — не умирай.
— Всего-то?
— Большего от тебя никто не требует, — хмуро отозвался сержант.
Павел вспомнил Рыжего и Цеце, что именно они от него хотели, но подумал, что сержанту не следует этого знать.
Продержаться пару минут против главного претендента на победу. Хотя бы.
Сделать невозможное.
Как они все полагают...
Павел хмыкнул: — Постараюсь.
— Я говорил с нашим лейтенантом, — сказал сержант Хэллер, — и он согласился показать тебе пару приемов. Ты, наверное, не слышал, но он с пяти лет занимался боевыми искусствами. Хотя по нему и не скажешь. Говорит, что бойца из тебя за один день не сделать, но при определенных обстоятельствах... Если повезет... Кто знает, вдруг дойдешь до полуфинального боя?
— Хорошо, сэр. Обязательно к нему обращусь. Завтра?
— Он сам к тебе подойдет, он тоже заинтересован. Ведь это наш взвод. Мы все участвуем в игре.
— Так что это за игра, сэр?
Ответа Павел не получил — сержант, сказав все, что собирался, уже уходил. Он был сегодня в наряде — обходил казармы и прилегающие территории.
— Игра... — пробормотал Павел, опуская голову на жесткую подушку. — Первый раз об этом слышу.

3

Рано утром перед рассветом, часа за полтора до побудки, когда сон крепок и особенно сладок, Павла опять разбудили:
— Писатель! Писатель! — звал громкий шепот. Чьи-то руки тормошили плечо: — Просыпайся! Разговор есть!
— Убирайтесь! — прорычал Павел и сунул голову под подушку. Но шепот был слышен и там, а чужие жесткие пальцы еще больней впились в плечо:
— Да проснись ты! Слышишь?
— Ну что? Что еще надо? — промычал Павел в подушку. — Дайте поспать человеку!
— Успеешь отоспаться! Скажи, ты когда-нибудь дрался?
— О господи! — взмолился Павел, чувствуя, что закипает. — Ну когда это кончится? Да, я дрался! Я профессиональный боец! До службы я только тем и занимался, что дрался! Я был чемпионом мира по уличным дракам! Я непобедим! Раньше меня называли Свирепым Медведем!
— Шутишь? — неуверенно спросил голос.
— Правда! — Павел на подушку сверху натянул одеяло. — Все до единого слова — правда!

Предыдущая страница 2 Следующая страница


3 Михаил Кликин

— Ну ладно, — успокоенно сказал незнакомец, наконец-то перестав трясти Павла за плечо. — Тогда я поставлю на тебя.
— Ставь на кого хочешь, — пробормотал Павел, зажимая ладонями уши. Хмыкнул, передразнивая себя, посмеиваясь на собой: — “Свирепый Медведь... Чемпион по уличным дракам...”.
Он так и не понял, с кем только что разговаривал.
Он снова спал.
Павлу снился сон.
Он видел постаревшую мать и повзрослевшую сестру. Видел необычайно серьезную, суровую Тину. И хмурого отца.
Отца, которого знал только по фотографиям и скупым рассказам матери.
Они вчетвером стояли перед ним. Выстроились в ряд. Молчали. Смотрели на него, словно чего-то ждали.
А потом Тинка сдержанно улыбнулась и спросила:
— Ты когда-нибудь дрался? Дрался из-за меня? Ради меня?
И Павел почувствовал вдруг, что сейчас расплачется. К горлу подступил горячий горький ком, запульсировал, мешая дышать. Но Павел сдержался, не дал слезам пролиться, стиснул челюсти, сжал кулаки. И сказал твердо:
— Я дерусь. Я буду драться. Ради тебя, Тинка. Ради всех вас. Ради тебя, отец.

ГЛАВА ЧЕТВЕРТАЯ

18.06.2068
Жизнь налаживается!
Сегодня первый раз ходили в столовую. Ели наваристый борщ, жареное мясо, картофельные котлеты со сметаной, тушеную капусту и кисель. Давно так вкусно не обедал! Повара русские, пища для меня привычная. А вот сержант борщ есть не стал — попробовал, ему не понравилось. Шайтан тоже отказался, но по другой причине — он не употребляет свинину. Обещают, что скоро у нас будет “русский стол” — большой выбор блюд, неограниченные порции, самообслуживание. Пока же едим что дают.
Утром на складах выдавали обмундирование. До этого все ходили в старой форме, с нашивками частей, где раньше проходили службу. У кого-то одежда была потрепанная, потертая, выгоревшая. У кого-то — как у меня — совсем новая — новая до неприличия. Строй выглядел пестро. Теперь же все смотримся одинаково — небесного цвета х/б, на правом рукаве которого стандартная золотая вышивка “U.D.F.”, а на левом — шеврон нашего Форпоста: щит, на его фоне средневековая крепостная башня и внизу номер 863. На высокой фуражке, называемой цилиндром, те же буквы — “U.D.F.” — металлом, под золото. Выдали ботинки, но почти все ходят в старой обуви — новую разносить непросто — всю ногу сотрешь. А старые ремни, как оказалось, никто не меняет в принципе — плохая примета — еще одно неписаное правило.
Утром же пришло пополнение, но бойцов среди них нет — все вольнонаемные, инженеры, служащие, компьютерщики. Их в отличие от нас доставили на обычных геликоптерах. Нас же, предварительно напичкав таблетками от радиации, забрасывали сюда на “Пеликане” — это тяжелый транспортный корабль ES-класса (“Earth-Space” — “Земля-Космос”).
Среди вольнонаемных много женщин. Наконец-то наша библиотекарша отдохнет от бессчетных ухажеров (сейчас сижу в пустом читальном зале, пишу, для вида обложившись книгами, а она сидит за своей стойкой одна. Читает что-то с компьютера). Прибыли офицерские жены с детьми, мужья их быстро разобрали и развезли по квартирам — было шумно и весело.
Завтра откроют спортзал и тир.
Буду драться с другими молодыми солдатами. Придется — традиция, черт бы ее побрал!
По части пошел слух, что я хорошо дерусь. Забавно! Уже несколько человек подходили ко мне, интересовались, правда ли, что я чемпион по боям без правил. Говорю, что это неправда. Но они, кажется, не верят. Думают, что я хитрю, делаю свою игру. Ставки на меня поднимаются — тотализатор действует почти в открытую — несколько Уорент-офицеров ходят по казармам, принимают ставки, собирают деньги. Старшие офицеры стараются держаться в стороне от этою, но у них плохо получается — азарт заразителен.
Специально ходил в четвертую роту, смотрел здоровяка, про которого все говорят. Действительно — здоров! Выше меня на голову, в плечах шире раза в два и ни единой жиринки — одни мускулы. Голова бритая, лоб низкий. Нос кривой, видимо, был сломан. Возможно, не раз.
Такие обычно прут напролом.
Главное — не попасть под удар. Иначе унесут в госпиталь. А то и вовсе в местный крематорий...

1

Зал библиотеки был рассчитан ровно на сотню мест. Откуда взялась в проекте Форпоста эта цифра — никто точно не знал. Но каждому было известно другое — нигде и никогда библиотечный зал не наполнялся людьми хотя бы наполовину. Чаще всего посетители этого тихого заведения сидели за планшетными компьютерами — писали письма домой, читали новости. Изредка кто-нибудь выбирал карту памяти с электронной книгой — какое-либо чтиво про монстров из космоса и бравых земных вояк, с легкостью разбивающих орды злобных пришельцев. Совсем редко брали настоящие книги — бумажные, в пластиковых переплетах — немые, неинтересные, с мертвыми, неподвижными иллюстрациями, с немасштабируемыми шрифтами.
Но Павел любил такие книги. Ему нравился их запах, нравилось шуршание страниц, шероховатая текстура бумаги. Он приходил в библиотеку, здоровался с симпатичной библиотекаршей, спрашивал у нее разрешения и, получив его, уходил в фонды. Долго бродил среди полок, рассматривая совсем не по-армейски разномастные корешки книг. Находил что-нибудь совсем незнакомое, брал под мышку, выбирался из книжного лабиринта в читальный зал. Садился за самый дальний стол, доставал блокнот, карандаш и писал свой дневник, отрываясь порой и подолгу о чем-нибудь размышляя...
Когда стеклянную дверь библиотеки открыл командир четвертого взвода первой десантной роты лейтенант второго класса Гил Уотерхилл, Павел как раз думал о том, что рукопашный бой, как военная дисциплина, не имеет прикладного значения в боевых действиях против экстерров.
И странно, что рукопашный бой, как и прежде, занимает немалое место в системе подготовки десантников. Это же своего рода атавизм. Анахронизм.
Лейтенант Уотерхилл, кивнув оторвавшейся от компьютера библиотекарше, направился прямиком к своему солдату. И Павел, приветствуя взводного, поспешно встал, вытянулся по стойке “смирно”, козырнул.
— Вольно, рядовой. — Лейтенант неловко и небрежно козырнул в ответ. — Садись. — Он посмотрел на стол, на разложенные книги, на раскрытый блокнот.
— Конспектирую, сэр, — поспешил пояснить Павел, надеясь, что англичанин-взводный по-русски читать не умеет.
— Что именно? — Лейтенант подвинул к себе книги, разложил их, словно пасьянс, пробежал взглядом по обложкам. Спросил:
— Историей интересуешься?
— Да, сэр. Немного.
— Нечасто можно встретить солдата, читающего книги.
— Нечасто можно встретить офицера в библиотеке... Сэр... — Павел хотел добавить что-нибудь про симпатичных библиотекарш, но сдержался, решив, что и без того наговорил на два внеочередных наряда. Но взводный расплылся в улыбке:
— Думаю, ты знаешь, для чего я здесь.
— Догадываюсь, сэр. Видимо, вы расскажете мне, что я должен буду сделать, чтобы победить рядового Некко из четвертой роты, сэр.
— Ну, что-то вроде того... Но ты, наверное, догадываешься также и о том, что за один день научить тебя чему-то невозможно... — Лейтенант выжидающе смотрел на Павла.
— Да, сэр. Но тогда я не понимаю, для чего вы здесь.
— Сержант просил поговорить с тобой. Вот я и пришел.
— Понятно, сэр.
— Не знаю, что там тебе понятно... Я сам-то никак не могу разобраться... — Лейтенант подался вперед, понизил голос. — Я ведь такой же, как и ты, — новичок. Новый, чужой, незнакомый человек во взводе сержанта Хэллера. И пусть я старше его по званию, я командир, но это ничего не меняет.
— Вам не надо будет завтра драться, сэр, — заметил Павел.
— А я уже дерусь... Меня уже испытывают на прочность. Сержанты и солдаты, уорент-офицеры и офицеры. Давят, ищут во мне слабину. И, если я чуть поддамся, они тут же используют это. Против меня. В своих целях... Командиром стать несложно, гораздо сложней оставаться им постоянно... Впрочем, я пришел не для того, чтобы рассказывать тебе об этом. Я хотел дать тебе один совет... — Лейтенант выпрямился, откинулся на спинку кресла. — Ты когда-нибудь задумывался, почему люди опасаются рычащих собак?
Павел пожал плечами:
— Потому что собака может укусить.
— Поверхностный ответ... Представь — маленькая собачка кружит вокруг человека, наскакивает яростно, лает с надрывом, хрипит От ярости, скаля зубы. И человек предпочитает с ней не связываться. Он отступает, повернувшись к ней лицом, хотя мог бы пинком отшвырнуть ее на несколько метров, сломав ей ребра. Почему?
— Почему, сэр?
— Потому что собака может вернуться, разъярившись еще больше. Собака не знает страха. Она не понимает, что человек сильней. Для нее это не имеет значения. Она вцепится мертвой хваткой — и ей все равно куда вцепиться, — она повиснет на человеке и будет держаться, пока не околеет. Человек это чувствует, он понимает, что с разъяренной собакой лучше не связываться, какой бы маленькой она ни была, ведь неизвестно, что у нее на уме.
— Но человек может взять камень или палку, — возразил Павел. — Он может намотать на руку одежду, дать собаке вцепиться в нее, а потом сломать ей шею или задушить.
— Видимо, ты не понимаешь, о чем я говорю, — вздохнул лейтенант. — Подумай о моих словах. — Он встал, одернул форму, поправил портупею. Павел, блюдя субординацию, также поднялся.
— Это все, что я хотел тебе сказать... — Лейтенант не торопился уходить, он осматривал библиотечный зал. — Стань псом... — Медленно проговорил он, не глядя на Павла. — Стань разъяренным псом, и тогда победа будет твоя.

2

Личное время солдата всегда коротко. И потому опытный солдат ценит каждую свободную минуту. И, как умеет, с пользой ее использует: кто-то спит, кто-то играет в карты или в кости, кто-то мастерит что-нибудь, чинит.
Личное время солдата неприкосновенно. Даже сержант не может отнять его у своих подчиненных. Разве только в качестве наказания...
— Скажи, Писатель... — Зверь одной рукой отжимался от пола. Было видно, что это занятие доставляет ему немалое удовольствие. — Ты кем был до того, как попал сюда?
— Я учился. — Павел только что вернулся из библиотеки. Убрав дневник глубоко под матрац, он решил немного размяться, и направился в спортивный уголок казармы, где и встретил упражняющегося Зверя.
— И на кого ты учился?
— На журналиста.
Зверь хмыкнул. Поинтересовался:
— А зачем пошел служить?
Павлу уже не раз приходилось слышать этот вопрос, и ответ был заготовлен:
— Из-за денег, — просто сказал он. Неправдой это не было. Но это была лишь часть правды.
Зверь хмыкнул снова:
— На учебу не хватило?
— Да, — кивнул Павел и, подпрыгнув, повис на турнике. Медленно подтянулся, коснулся перекладины подбородком, застыл.
— Контракт у тебя на пять лет? Или на десять? — Зверь разговаривал спокойно, ровно, словно не отжимался сейчас, а в шахматы играл.
— На пять, — пропыхтел Павел.
— Потом думаешь вернуться и продолжить обучение?
— Не знаю. Как получится.
— Из твоих записей может выйти что-нибудь действительно неплохое. Если там будет правда
— Я пишу для себя. — Павел спрыгнул с турника, подошел к набивному мешку, несильно ударил его раскрытой ладонью. — Только для себя.
— А мы все делаем для себя. Но если что-то получается хорошо, значит, этим надо делиться с другими людьми.
— У тебя хорошо получается отжиматься.
— Не могу того же сказать о тебе.
Павел подумал, что Зверь совсем не глуп. Подумал с уважением и даже с некоторым удивлением. Не ожидал он такой рассудительной речи от накачанного здоровяка.
— Что сказал лейтенант? — поинтересовался Зверь, закончив отжиматься и взяв штангу.
— Советовал стать псом.
— Псом войны?
— Скорей бойцовым псом... — Павел, уклонившись от воображаемой атаки, провел серию стремительных коротких ударов. Тяжелый мешок дрогнул, звякнув цепью.
— Слабо бьешь, — сказал Зверь. Он опустил штангу, шагнул к боксерскому мешку, долго примеривался, раскачиваясь корпусом из стороны в сторону, перебирая ногами мелко и неторопливо, словно пританцовывая. Потом подался вперед, выбросив перед собой угловатый, похожий на обломок бетонного блока кулак. Мешок всхлипнул, отпрыгнув назад. Загремела звеньями цепь.
— Вот так надо, — довольно сказал Зверь, поймав в ладони раскачивающийся, крутящийся мешок. — Все тело в удар надо вкладывать, весь вес.
— Сравнил тоже, — хмыкнул Павел, — свой вес и мой...
Стоя спиной к неприкрытой двери, они не заметили, как та открылась еще шире и как в нее, пригнувшись, протиснулся боком еще один человек. Он встал, едва перешагнув порог, загородил широченной спиной дверной проем. Окинул взглядом тесное помещение, заставленное спортивными снарядами и тренажерами. Прищурясь, словно прицелясь, осмотрел беседующих товарищей. И сказал сипло, глядя на Зверя:
— Это ты чемпион? — В голосе здоровяка слышались угроза и неприязнь.
Павел обернулся, выглянул из-за набивного мешка. Зверь словно не услышал обращенного к нему вопроса, но плечи его напряглись и кулаки сжались.
— Ты чемпион, спрашиваю? — Сиплый здоровяк шагнул вперед, привалился боком к стене.
— Ты ко мне обращаешься? — нахмурившийся Зверь наконец-то чуть повернул голову.
— А к кому же еще?
— Ты кто, горилла? Откуда здесь? Я тебя не знаю.
— Это Некко, — негромко сказал Павел. — Из четвертой роты.
— И что ему надо? — Зверь смотрел сквозь чужака. Павел пожал плечами:
— Наверное, пришел посмотреть на меня.
— А говорит со мной, — без тени улыбки хмыкнул Зверь.
— Так который из вас ? — Некко с сомнением глянул на Павла. — Кто чемпион?
— Ты чемпион, Писатель? — спросил Зверь.
— Да вроде бы нет еще.
— Я тоже.
— Не валяйте дурака! — Некко хмурил брови. — Я все равно узнаю, который из вас!
— Вроде бы он нам угрожает. — Зверь задумчиво потер переносицу. — Или мне это кажется?
Дверь широко распахнулась, ударившись о стену. Один за одним в тренажерную вошли Гнутый, Цеце, Ухо и Рыжий Разошлись, встали возле спортивных снарядов, скучающе уставились на незваного гостя, лениво позевывая, почесывая кулаки. Через секунду в дверной проем заглянул Шайтан — он сегодня дежурил в казарме. Именно он заметил чужака из четвертой роты, догадался, зачем тот пришел, кликнул товарищей...
— Что? — Некко стушевался под перекрестными взглядами.
Шайтан, не входя в комнату, тихо прикрыл дверь, щелкнул замком. И гость, вздрогнув, обернулся, почувствовал себя в ловушке. Спросил еще раз, тише:
— Что?
— Ты кто? — Ухо повернул голову так, что стал виден его жуткий шрам.
— Кажется, неопытный боец заблудился в незнакомом месте, — рассудительно сказал Гнутый.
— Зашел не туда, — продолжил Цеце.
— И не знает, как теперь отсюда выйти, — добавил Рыжий.
— Может, стоит показать ему прямую дорогу? — спросил у товарищей Зверь, поигрывая десятикилограммовой гантелью.
— А это как? — спросил Гнутый.
— Через окно, — ответил Зверь.
— Здесь же нет окна.
— Так будет.
— Ребята, послушайте... — здоровяк Некко слегка побледнел. — Я же ничего... Никого...
— Так и мы никого ничего, — усмехнулся Зверь.
Павел не знал, как себя вести. На него не обращали внимания, и он, стоя в стороне, остро чувствовал свою ненужность и чуждость. Зверь, Гнутый, Рыжий, Ухо, Цеце — они были старыми боевыми товарищами, все из одного отделения, они, наверное, не раз спасали друг другу жизни, и вот сейчас они сплотились, встали единой командой — один за всех, все за одного. А он? Зеленый салага, неумеха-новичок. Чужой человек во взводе сержанта Хэллера.
Писатель!
Совсем некстати вспомнилось наставление лейтенанта: “Стань разъяренным псом!”
Сейчас, глядя на перетрусившего Некко, становиться псом как-то не хотелось.
Да если бы и хотелось, все равно бы не вышло.
— Вот что, переросток, — надвинулся Зверь на чужака. — Слушай сюда... Внимательно слушай. Если ты еще раз покажешься здесь без разрешения, я лично проломлю тебе череп и скажу, что так и было. А мои друзья это подтвердят. Если ты когда-нибудь подойдешь ко мне без моего позволения ближе чем на три шага, то, клянусь, я сломаю твой кривой нос. А если когда-нибудь мне доведется прикрывать твою задницу в бою, то можешь быть уверен, я отвернусь совсем в другую сторону, когда оголодавшие в космосе экстерры будут жрать тебя живьем. Ты все понял?
— Да. — Некко вжался спиной в стену. Он не решался поднять глаза на обступивших его бойцов.
— Громче!
— Да!
— Что да? Отвечай как положено!
— Понял! — Некко тяжело сглотнул. — Все понял, сэр!
— Так-то, — умиротворенно сказал Зверь. — А что касается нашего чемпиона... — Он выразительно посмотрел в сторону Павла. — Если тебе доведется с ним когда-нибудь сойтись в рукопашной, то я советую сдаться сразу. Иначе он так тебя отделает, что твою рожу будут показывать в шоу “Самый уродливый человек на свете”. И вот что еще я тебе скажу о нашем Писателе... — Зверь, брезгливо морщась, двумя пальцами взял Некко за ухо, притянул к себе и шепнул так громко, что все слышали: — Я сам его боюсь! Я никогда никого не боялся, разве только сержанта Хэллера, но Писателя я боюсь больше. И знаешь почему? Потому что сержант Хэллер изуродует тебя на всю жизнь, но не более, а Писатель может изуродовать тебя на долгие века. Понятно тебе, горилла? — Зверь за ухо повернул голову Некко, заглянул ему в глаза. Вздохнул: — Вижу, что ни черта тебе не понятно...
— Ну ты загнул, — уважительно сказал Цеце.
— Порой я становлюсь довольно словоохотливым, — отозвался Зверь. И снова обратился к съежившемуся Некко: — Даю тебе ровно двадцать секунд, чтобы ты убрался из нашей казармы. Время пошло... Раз! Два!..
— Но дверь! — Некко дернулся к выходу. — Дверь заперта!
— Три... — продолжал счет Зверь. — Четыре...
Некко из всех сил рванул ручку на себя. Треснул деревянный косяк, лопнул язычок замка — дверь распахнулась. Стоящий за ней Шайтан шарахнулся в сторону. Заругался по-арабски, вращая глазами и размахивая руками. Здоровяк Некко пронесся мимо араба, в данный момент похожего на взбешенного гнома, и вылетел на улицу, едва не сбив с ног сержанта Хэллера, поднимающегося по ступеням,
— А он глуп, этот Некко, — сказал Зверь, хмурясь. — И значит, опасен.
— Ты здорово его напугал, — усмехнулся Цеце. — О какой опасности ты говоришь?
— Поживем, увидим... Надо бы присматривать за ним.
— Я его запомнил, — сказал Рыжий.
— Трудно будет не заметить эту тушу, — хмыкнул Гнутый.
— Ты держись настороже, Писатель, — посоветовал Зверь. — Я чувствую, он захочет на тебе отыграться.
— Если что, всегда обращайся, — сказал Цеце. — Поможем, чем можем.
Пять друзей, пять боевых товарищей открыто смотрели на него. И Павел, глядя на них, твердо решил, что сделает все возможное, чтобы эти люди признали его за своего.
— Смирно! — крикнул в коридоре Шайтан.
— Сержант идет, — сказал Зверь.
— А дверь сломана.
— Ругани будет!
— Что-нибудь придумаем.
— Отовремся!
— Но замок новый, все же кому-то придется вставлять, — сказал Ухо. И все снова посмотрели на Павла.

3

Рядовой Некко до самого вечера бродил по пустырю за складами, бормоча под нос ругательства. Он вспоминал свое недавнее унижение и чувствовал, как вскипает в крови злоба и клокочет в горле ненависть. Тяжелые кулаки сжимались и разжимались, оставляя на ладонях полукруглые отпечатки ногтей. Скулы закаменели желваками. Маленькие кабаньи глазки совсем спрятались под выпирающими надбровными дугами.
Рядовой Некко подбирал обломки булыжников и швырял их в небо.
Сейчас он чувствовал свою силу, свою мощь и ярость и не понимал, как так получилось, что там, в чужой казарме, он вдруг ощутил себя слабым, испуганным и беспомощным.
Это было ненавистное, почти уже забытое ощущение из страшно далекого детства.

ГЛАВА ПЯТАЯ

19.06.2068
Интересно получается — я приобретаю друзей и одновременно наживаю врагов.
Враги на войне — непозволительная роскошь. Не знаю, то ли это сказал кто-то из великих, то ли это я сам только что придумал...
Вчера был странный день. Я перестал ощущать себя гражданским человеком и вдруг превратился в солдата, в военного. А все, что происходило со мной раньше, отдалилось, словно бы подернулось дымкой. Конечно, я хорошо помню всех своих, помню город, помню старых друзей. Но все это где-то в прошлом, в другой жизни. Я как-то переменился, точнее, поменялась точка зрения, и свою жизнь на гражданке я вижу сейчас словно бы со стороны.
Я не знаю, хорошо это или плохо. Но это очень необычно. Даже не могу толком описать свои чувства.
Моя жизнь изменилась — я понял, ощутил это только сейчас. Не на сборном пункте, куда прибыл с вещами и документами, не в учебном центре, где нас муштровали беспрерывно восемь месяцев, вдалбливая то, что я почувствовал лишь вчера.
У солдата нет прошлого и нет будущего. У него есть только настоящее. Короткий миг, где-то на полпути между рождением и смертью. Причем, скорей всего, ближе к смерти. Намного ближе.
Вчера я лег спать и не мог заснуть. Все думал об этом. Не мог понять, почему этот сдвиг произошел в моем сознании. Почему именно сейчас.
Теперь я знаю — дело в моих новых товарищах. Они защищали меня, потому что не видели разницы между собой и мной. Я был одним из них.
И я стал одним из них — я изменился.
Жизнь переменилась.
Сегодня я буду драться.
И я сделаю все возможное, чтобы победить.

1

Едва только прозвучала команда приступить к приему пищи, как у Павла за спиной вырос сержант Хэллер и негромко сказал, глядя в потолок:
— Не ешь много. После ужина тебе на ринг.
Обычно после ужина, с половины седьмого до самого отбоя, начиналось личное время солдат. Сегодня же вечером открывался спортивный комплекс Форпоста. На этом событии, официально именуемом спортивным праздником, должен был присутствовать весь личный состав гарнизона. В том числе офицеры с женами и детьми. Впрочем, предполагалось, что дети и особо впечатлительные женщины, прослушав вступительную речь и посмотрев показательные выступления опытных бойцов, уйдут домой до того, как начнутся рукопашные бои новичков.
— Хорошо, сэр. — Павел надеялся, что никто не замечает легкую дрожь ожидания, с которой он боролся на протяжении всего дня.
— Волнуешься? — спросил Хэллер.
— Нет, сэр. — Павел не вставал из-за стола, разговаривал сидя, поскольку в уставе это позволялось.
— А зря. — Сержант покосился в сторону четвертой роты. Там, в одиночестве сидя за крайним столом, чавкая и рыгая в кулак, набивал свое брюхо рядовой Некко.
— Уже начинаю волноваться, сэр.
Сержант опустил голову, внимательно посмотрел на Павла. Хмыкнул то ли издевательски, то ли одобрительно Посоветовал:
— Съешь мясо и фрукты. Выпей компот. Больше ни к чему не притрагивайся.
— Да, сэр! Понял, сэр!
— До чего вы, русские, понятливы, — помолчав, проговорил холодно сержант Хэллер. И вновь непонятно было, одобряет он поведение Павла или же, напротив, осуждает.

2

Им не дали даже заскочить в казармы, оправиться и умыться. Сразу после ужина командиры построили их и повели к спортивному комплексу — цилиндрическому бетонному зданию с полукруглой крышей из небьющегося, армированного волокнами стали стекла.
Возле главного входа уже толпились люди Офицеры с семьями, вольнонаемные в штатском ждали открытия комплекса. Позолоченные ручки широкой двустворчатой двери были связаны алой лентой, и начальник отдела информации, с фальшивой улыбкой отпуская дежурные шутки, раскланиваясь с дамами, уже в нетерпении пощелкивал изогнутыми медицинскими ножницами — других, видимо, в спешке не нашли.
Солдат построили в стороне, так, что им почти ничего не было видно.
Потом брехун, размахивая ножницами, стал говорить Он обходился без микрофона, и потому стоящие в отдалении бойцы почти ничего не слышали. Впрочем, они и не слушали, им было чем заняться. Громким шепотом делались последние ставки, шуршали передаваемые бумажные лоскутки. Сержанты, которые должны были поддерживать порядок, шумели не меньше своих бойцов. Впрочем, строй держался ровно, не распадался, не разваливался, и потому взводные офицеры старались не обращать внимания на гул за спиной. Они знали и помнили — с половины седьмого у солдат начинается личное время.
Один только Павел, стараясь отвлечься от мыслей о предстоящих боях, слушал речь. До него доносились обрывки фраз и отдельные слова, из которых, впрочем, можно было понять, о чем так долго и пространно рассказывает брехун
— ...Бассейн, залы для баскетбола и волейбола, модуль для любителей бега... Доступны по выходным... Купив абонемент, вы сможете посетить... Цена символическая... Душевые кабины... Пригласим артистов... Просторные залы... Могли только мечтать... Добро пожаловать...
Прочная атласная лента мялась, жевалась кривыми ножницами. Резаться она не хотела. С немалым трудом начальник отдела информации все-таки справился с возникшей трудностью, надорвал ленточку, перетер ее. Распахнул дверь, первым шагнул в здание. Следом за ним хлынула пестрая толпа. Возникла небольшая давка, испуганно вскрикнул ребенок, визгливо заругалась прижатая к стене женщина. Люди чуть отхлынули, сдали назад. Кто-то из старших офицеров уже командовал громко, призывал к порядку, требовал построиться. На него почти не обращали внимания, но в толпе стало свободней, и людской ручеек спокойно потек в распахнутые стеклянные двери.
Солдат стали запускать лишь после того, как все прочие расселись на местах. Без суеты, в строгом порядке бойцы входили в здание спорткомплекса, поднимались по широкой лестнице, громыхая ботинками, с любопытством оглядываясь, и заполняли задние ряды трибун.
— Продержись хотя бы две минуты, — шепнул Цеце, усаживаясь у Павла за спиной.
— Ему бы в первых боях не вылететь, — сказал кто-то из соседей.
— А ты не каркай! — вскинулся Цеце.
— Ты азиата видел во второй роте? Готов поспорить, что в финале встретятся этот азиат и здоровяк Некко.
— Азиат — заморыш!
— У него сложение такое. Кость узкая. А мускулатура — дай бог каждому.
— Ты его щупал, что ли?
— Тихо! — одернул расшумевшихся бойцов сержант Хэллер.
На просторный восьмиугольный ринг, поднырнув под канаты, поднялся брехун. Поймал спустившийся сверху микрофон, негромко прокашлялся в него, пробуя звук. Кивнул кому-то в стеклянной будке, возвышающейся над трибунами. И тотчас свет в зале погас, под потолком вспыхнули цветные прожекторы, скрестили лучи, высветив ринг.
— Я рад сегодня приветствовать вас! — прозвучал многократно усиленный голос.
— Черт возьми, — буркнул Рыжий. — Неужели опять говорить будет?
Но на этот раз брехун оказался на удивление краток. Еще раз поздравив всех с открытием спортивного комплекса, он в нескольких словах рассказал о программе вечера и, выпустив микрофон, поспешил убраться с ринга. А под канаты уже лезли бойцы в камуфляже. Начинались показательные выступления.
— Ну вот, балет начался, — пренебрежительно фыркнул Зверь. Тем не менее на ринг он смотрел внимательно и с интересом.
Выступающие бойцы, построившись квадратом, демонстрировали основы рукопашного боя — удары и блоки. Громкий четкий голос из невидимых динамиков комментировал их движения. Потом бойцы разбились на пары. Показали приемы защиты от ножа и палки, захваты и броски. Когда завершилась эта часть выступления, бойцы разбежались по углам ринга, сели, скрестив ноги. Только один человек остался стоять. Выждав какое-то время, он вдруг выхватил из-за спины нунчаки и закрутил их так, что воздух вокруг него словно вскипел...
— Посмотрел? — сержант Хэллер положил тяжелую руку Павлу на плечо. — Налюбовался? И хватит. Пошли за мной.
— Куда?
— Готовиться к бою. Или ты забыл?..
Трибуны ожили. Все громче гомонили голоса, в основном женские и детские. Хрустели открываемые пакетики чипсов. Яркими искрами влетали в лучи прожекторов бумажные комочки.
На ринг выскочили девушки в коротких юбочках и стали танцевать под ритмичную музыку, высоко вскидывая загорелые стройные ноги и задорно при этом взвизгивая.
Хэллер остановился, оглянулся на девчонок. Тяжело вздохнул, отвернулся неохотно и, ухватив Павла за одежду, потащил за собой по проходу.
— Меня подождите! — поднялся со своего места Зверь.
— Продержись хотя бы две минуты! — крикнул вдогонку Цеце, пытаясь отобрать бинокль у кого-то из соседей.

3

В раздевалке было многолюдно, хотя самих бойцов, которым предстояло сегодня драться, было всего восемь человек. Они вели себя тихо, незаметно, а вот остальные — болельщики и советчики — шумели вовсю.
Расталкивая толпящихся людей, сержант Хэллер провел Павла на место. В отгороженном лавками закутке было относительно спокойно, здесь никто не толкался, не ругался, не норовил схватить за руку или хлопнуть по спине. Но Павел то и дело ловил на себе любопытствующие взгляды, и от них ему делалось очень неуютно.
— Не тушуйся! — шепнул сержант Хэллер. — Плечи разверни! Голову выше! Драка уже началась!
Возле открытого железного шкафчика стоял лейтенант Уотерхилл. Рядом с ним, сильно ссутулившись, сидел на лавке новобранец из второго взвода. Он, как и Павел, тоже выступал за первую роту, но никто не надеялся, что этот хлипкий новичок сможет дать кому-то отпор на ринге. Говорили, что он очень неплохо стреляет и только благодаря этому попал в десантную роту, а не в инженерные войска.
Лейтенант, чуть помешкав, протянул руку сержанту Хэллеру. Кивнул Павлу и Зверю. Спросил:
— Все в порядке?
— На ногах пока держимся, сэр, — усмехнулся сержант.
— Бои начнутся минут через двадцать. — Лейтенант глянул на циферблат наручных часов. — Сейчас там девочки закончат свое выступление, потом выступят специально приглашенные циркачи, а после пойдете вы.
Павел, пытаясь сдержать нервную дрожь, опустился на лавку рядом с пареньком из второго взвода. Оглядел помещение — высокие потолки, чистые стены, ряд душевых кабин. Увидел вдруг возвышающегося над толпой рядового Некко и поспешно, пока тот не перехватил взгляд, отвел глаза. Зверь заметил это, нахмурился:
— Ты боишься его?
— Не его... — Павел не сразу нашелся, что ответить. — Я боюсь проиграть...
— Страшного ничего не случится, — сказал сержант Хэллер. Лейтенант кивнул.
— Я хочу победить, — сказал Павел.

Предыдущая страница 3 Следующая страница


Идеальный враг 4

— Мы тоже.
— Пойду попробую узнать результаты жеребьевки, — сказал лейтенант. Он перешагнул через скамью, встал за спиной у Павла, помедлил, собираясь что-то добавить, но, видимо, не подобрал нужных слов. Махнул рукой:
— Ладно, потом. — И ушел.
Зверь присел рядом с Павлом, стал инструктировать:
— Слушай внимательно, Писатель. Удар у тебя слабый, я видел, но быстрый. Так что кулаком бей в переносицу или в челюсть, открытой ладонью — по уху. Пинай аккуратней, высоко ногу не задирай — равновесие потеряешь. Бей в голень или в колено...
Сержант Хэллер внимательно слушал, кивал одобрительно. Съежившегося на краю скамьи солдатика они словно не замечали — надежды на него никакой, да и не из их он взвода.
— ...В лоб кулаком не бей — костяшки разобьешь. Бей основанием ладони, только смотри, запястье не повреди. В пах не бей — запрещено, дисквалифицируют. Уши, рот и ноздри противнику не рви — нельзя. Все остальное можно.
— Болевые приемы можно проводить? — спросил Павел.
— Да.
— А удушения?
— Можно. — Зверь внимательно посмотрел на Павла. Поинтересовался: — Ты что, дзюдо занимался?
— Нет. Не совсем.
— В конце концов это неважно. Правил почти никаких нет, только те, о которых я уже сказал. Победа присуждается либо если противник сдается, либо если он не может продолжать бой. Это тебе ясно?
— Да.
— Как оденешься?
— Что?
— Что на себя наденешь? Кимоно? Боксерские трусы и майку?
— А можно остаться в хэбэ?
— Конечно.
— Я разуюсь только. Можно?
— Да хоть совсем разденься! Порадуешь офицерских женушек.
Павел расстегнул ремень, снял, положил рядом с собой. Наклонившись, стал расшнуровывать ботинки.
— Я все-таки посоветовал бы тебе их оставить, — сказал сержант. — Остальные наверняка разуваться не будут. А армейский ботинок, он получше кастета будет.
— Мне так удобней, сэр. — Павел снял обувь, поставил под лавку.
— Ну, смотри сам, — пробурчал Хэллер...
Минут через десять вернулся лейтенант. Сразу же стал делиться полученной информацией:
— Никакой жеребьевки не было. Бойцов просто разделили по ротам: первая рота бьется со второй, третья с четвертой. Потом встречаются победители. Опять же из разных подразделений. В финал выходят два сильнейших бойца... Так что первый бой наш. Во второй роте два бойца — китаец и ирландец. Выбирайте себе противников.
Новобранец, сидящий рядом с Павлом, впервые поднял голову:
— Я бы взял на себя китайца. — Голос его не дрожал, как все подсознательно ожидали. Напротив, он звучал твердо и холодно. — Если вы не против.
— Китаец наверняка знает какое-нибудь хитрое искусство, — предостерег лейтенант.
— Тогда он просто вырубит меня с одного удара, а не станет превращать мое лицо в кровавое месиво.
— Разумно, Курт. — Один только лейтенант знал, как зовут новичка. — Что скажешь, Голованов?
— Пусть будет ирландец, — пожал Павел плечами. — Мне все равно.
— Договорились! — подытожил сержант Хэллер. — Теперь слушайте: за победу дается три очка. За ничью — одно. Но ничьи бывают очень редко. Счет записывается на роту, но заработанные очки принадлежать будут вашему взводу и лично вам. Это ваш реальный шанс начать игру не с нуля.
Павел повернулся к сержанту:
— Так что это за игра, сэр?
Но тут под потолком зазвенел гонг, и искаженный перегруженным усилителем голос велел бойцам проследовать к рингу для представления.
— Пошли! — Сержант Хэллер сгреб своих подчиненных, рывком приподнял их и поволок сквозь плотную толпу к светящейся иллюминацией арке выхода.

4

Они выскочили под яркий свет прожекторов и зажмурились. Трибуны ревели, что-то рычали динамики, гремела музыка. Павел услышал свою фамилию и почувствовал, как сержант Хэллер дергает его за руки, заставляя поднять над головой сжатые кулаки
— ...и рядовой Курт! Вторая рота: рядовые Хань и Лонгвилл! Третья рота — рядовые Ниецки и Свенсон! Четвертая рота: рядовой Барош! И основной претендент на победу, национальный чемпион по армрестлингу, неоднократный призер всевозможных соревнований по рукопашному бою рядовой Некко!
— Черт возьми! — Сержант Хэллер, разжав стальные пальцы, отпустил руки Павла. — Оказывается, он не так прост. И почему я узнаю это только сейчас? — Он озирался с таким видом, словно искал виноватых.
— Первый бой! — вещал крутящийся на возвышающемся ринге коротышка, одеждой и повадками похожий на клоуна. Возможно, он и был клоуном из приглашенной труппы циркачей — Встречаются первая и вторая роты! Бойцы — на ринг!
Павел дернулся было к канатам, но сержант придержал его:
— Не спеши. Поглядим, кого они выставят. Ты же хотел ирландца?
На ринг, по-обезьяньи цепляясь за канаты, взобрался рядовой Хань. Он был в синих тренировочных штанах и просторной майке, на груди которой красовался свившийся кольцами китайский дракон. Вскинув руки над головой, Хань запрыгал на месте, улыбаясь и часто кивая болельщикам на трибунах. Он не производил впечатления. Он был сух, невысок и легок. Но он отлично двигался.
— Ты первый, — сказал сержант обращаясь к молчаливому Курту. Тот кивнул. Прищурясь, он разглядывал выплясывающего на ринге китайца Налюбовавшись, шагнул к канатам ограждения, обернулся — посмотрел на Павла, а не на сержанта — и сказал спокойно и уверенно:
— Я справлюсь.
Сержант хмыкнул.
Курту на вид можно было дать лет двадцать пять, не больше. Худой и нескладный, неловкий в каждом движении — он словно чего-то стеснялся или опасался. Он был тих и неприметен.
А китаец все прыгал на гулком пружинящем помосте ринга, выколачивая ногами чечетку.
— Рядовой Хань! — объявил ведущий, посматривая на черную доску за спинами зрителей, на которой два техника в брезентовых комбинезонах усердно выводили мелом огромные буквы — электронное цифровое табло еще не работало. — И рядовой Курт! Встречайте! — Он выпустил микрофон, и тот мгновенно скользнул вверх. Не менее стремительно коротышка с повадками клоуна скатился с ринга.
Болельщики на трибунах орали, свистели, топали. Просто удивительно, насколько быстро они раскрепостились, подумал Павел. Должно быть, это зажигательное выступление длинноногих девушек так на них подействовало.
Под рев зрителей китаец Хань и немец Курт пожали друг другу руки. Разошлись, даже отвернулись друг от друга, высматривая на трибунах своих товарищей, в общем гомоне пытаясь услышать их голоса.
И когда рявкнул гонг, они не спешили. Они еще помахали болельщикам: Хань — улыбаясь и пританцовывая, Курт — смущенно и неуверенно. И только после стали сходиться: китаец — стремительно и уверенно, немец — семеня и зажимаясь.
А через мгновение случилось такое, что даже трибуны заткнулись от изумления.
Когда азиат был совсем рядом, Курт вдруг словно потерял равновесие. Он подался вперед — неловко и нескладно, но удивительно быстро, — и его кулак врезался точно в подбородок китайца.
Что-то отчетливо хрустнуло. Танцующие ноги остановились. Закатились узкие глаза.
Китаец всхрапнул, дернул головой и осел на помост ринга.
— Черт возьми! — У сержанта Хэллера отпала челюсть.
— Да, сэр, — только и мог сказать Павел.
Пять секунд стояла абсолютная тишина. Китаец не шевелился.
И трибуны опомнились. Завопили:
— Курт! Курт! — Откуда-то они уже знали его имя.
А победитель, смутившись, опустил голову, ссутулился, махнул рукой, то ли отмахнулся, то ли попытался сделать победный жест.
— Рррррядовой Куррррт! — Выскочил на ринг коротышка клоун, подскочив и поймав спускающийся микрофон. — Первая рота получает... — Он посмотрел в сторону доски, дожидаясь, пока техники нарисуют мелом цифры. — Первые три очка!
— Черт возьми! — повторил сержант Хэллер, но теперь в его голосе слышалось совсем другое — не безмерное удивление, а веселье и торжество. — Черт возьми, Курт! Как же это так? Случайность? Случайность! Тебе повезло! Надо же! Ты видел, а?! — Он повернулся к Павлу. И тот повторил:
— Да, сэр.
Китаец шевельнулся. Приподнял голову. По мутным глазам его было видно, что он ничего не соображает.
Раскрасневшийся Курт полез с ринга и запутался в канатах. Запрыгал на одной ноге под нарастающий смех трибун, пытаясь высвободиться. Сержант Хэллер бросился к нему, придержал, помог вытащить ногу. Хлопнул по плечу, рявкнув свое:
— Черт возьми! — Это можно было расценить как искреннее поздравление.
— А теперь бой номер два! — объявил ведущий, с опаской глядя, как нокаутированный китаец ползет к своему краю ринга. — И будем надеяться, что он закончится не так быстро. Ведь мы все хотим посмотреть хорошую драку! Не так ли?..
— Заткнись! — дружно проорали несколько глоток из задних рядов. — Заткнись, коротышка, лопнешь!
В сторону ринга полетели полосы туалетной бумаги. Но они не долетали даже до канатов, опускались на головы сидящих в первых рядах офицеров и их жен. Тотчас же по рядам побежали сержанты и лейтенанты, руганью, угрозами и затрещинами утихомиривая чересчур разошедшихся подчиненных.
— И снова первая рота против второй! — надрывался в фонящий микрофон ведущий. Он не обращал внимания на оскорбительные выкрики в свой адрес, на порхающую туалетную бумагу и прочие мелочи. Возможно, будучи посредственным клоуном, он давно привык ко всему этому. — На ринге встречаются рядовой Голованов и рядовой Лонгвилл!
— Держись, парень. — Сержант Хэллер довольно сильно пихнул Павла в бок. Должно быть, таким образом он выразил свою поддержку. — С богом!
Ирландец больше походил на какого-нибудь скандинава — он был белобрыс и голубоглаз. Выглядел он лет на тридцать пять — солидный возраст для рекрута, — и мышцы его уже заплыли жирком. Впрочем, расслабляться не следовало, отметил про себя Павел. На костяшках правой руки были заметны следы старой, наполовину выведенной татуировки. Вполне вероятно, в свое время ирландец состоял членом какой-нибудь молодежной банды. Занимался боксом в полулегальных клубах. Время от времени участвовал в сомнительных акциях, продавая свои кулаки различным политическим движениям. Ирландия всегда была беспокойной страной.
Они сошлись в центре восьмиугольного ринга. Павел первым протянул руку. Ирландец ухмыльнулся и крепко — будто хотел раздавить — сжал ее. Они долго смотрели друг другу в глаза. И Павел вдруг понял, ощутил, что победит.
В этом ирландце словно что-то было надломлено. Несмотря на кривую хулиганскую ухмылку, на вызывающее рукопожатие, на хищный прищур глаз, в нем чувствовалась слабина.
Рядовой Лонгвилл не хотел драться!
Павел выдернул ладонь из руки противника. Отступил, прижался спиной к канатам, дожидаясь, когда ударит гонг. Совсем некстати нахлынули воспоминания — университетский спортзал, стены, обшитые матами, разминающиеся борцы, ругающийся тренер. Запах пота и пыли.
Сделалось совсем спокойно. Унялось дыхание. Мир за пределами ринга исчез.
Павел усмехнулся. И увидел, как полиняла нагловатая ухмылка ирландца.
Гонг прозвенел, словно стекло разбилось. Отмахнув рукой, отбросив микрофон, скатился с ринга ведущий, оставив бойцов наедине.
Ирландец приподнял руки, кулаками закрывая лицо, локтями прикрывая корпус — “стойка труса”.
Павел, низко пригнувшись, шагнул вперед, выставил руки перед собой.
Ирландец, коротко выдохнув, провел прямой правой — но слишком медленно. Павел, чуть отклонившись, шлепком раскрытой ладони легко погасил удар. Тут же зацепил запястье противника, резко потянул на себя, выводя его из равновесия. Попытался подсечкой свалить ирландца.
Не получилось. Противник успел вырваться, увел ногу, отскочил. Павел бросился было за ним и едва не нарвался на удар — ирландец контратаковал быстро и решительно.
Разорвав дистанцию, они закружились, следя друг за другом, выжидая удобный момент для нападения. Они представляли разные стили единоборств и потому пока осторожничали, не зная, как вести поединок, какую тактику выбрать. Впрочем, у Павла было преимущество — занимаясь самбо в университете, интереса ради он спарринговал и с боксерами, и с каратистами, и с айкидоками.
Главное — не попасть под прямой удар!..
Сержант Хэллер подобрался к самому ограждению ринга. Он уже понял — он видел, что Павел не так прост, как ему представлялось раньше. Очевидно, рядовой Голованов занимался какой-то спортивной борьбой, и сейчас он грамотно вел поединок — не лез на рожон, выманивал противника, заставлял его открыться, изучал. Сержант Хэллер был удивлен: сперва неожиданная победа нескладного немца — как его там? — Курта, а теперь еще вдруг оказалось, что русский из его взвода не так уж и плох на ринге...
Ирландец, устав от монотонного кружения, перешел в стремительное наступление. Видимо, он решил все свои силы вложить в эту отчаянную единственную атаку, он хотел смять сопротивление противника, налететь на него, опрокинуть, раздавить.
Но все вышло не так, как он задумал.
Едва только ирландец кинулся на него с кулаками, Павел шагнул навстречу противнику, присел, пригнулся, прошел в ноги, чуть развернул корпус. Не глядя, одной рукой поймал запястье соперника, другой обхватил бедро. Рванул вверх, взваливая на плечи тяжелое тело спарринг-партнера. Повернулся, распрямился, бросил потерявшего ориентацию соперника под ноги, удерживая его руку. Быстро присел рядом, несильно ударил в ключицу, взял на болевой — безжалостно, жестко, как учил тренер. Ирландец зарычал, задергался, забился. Павел почувствовал, что противник вот-вот вырвется, и еще сильней нажал на пойманную в узел руку противника.
— Держи его! — мелькнула за канатами морда сержанта Хэллера. — Дави! Молодец, парень! Дожимай!
Павел жал.
Стонущий от боли ирландец не собирался сдаваться. Он был упрям.
Павел мог бы вывихнуть ему плечо, а быть может, и вовсе сломать руку. Надо только нажать чуть сильней. И сустав не выдержит, вывернется, лопнут связки. Но так нельзя. Неправильно это...
— Дожимай! — требовал сержант Хэллер.
— Пи-са-тель! —- скандировали трибуны. Больше всех старалась, конечно же, первая рота. Павлу казалось, что он слышит отдельные голоса: голоса Зверя, Рыжего, Цеце, голос лейтенанта Уотерхилла. Он поднял голову, осмотрелся.
Кругом лица. Глаза. Рты.
Свет прожекторов.
Блещущие зубы. Женские губы — яркие, накрашенные, искривленные гримасой то ли брезгливости, то ли извращенного удовольствия.
— Я победил! — закричал Павел, из последних сил борясь с пойманной конечностью противника. Влажная кожа выскальзывала из пальцев. Ирландец, ослепнув от боли, все еще сопротивлялся. — Я победил! — Павел знал, что он победил. Это было в правилах.
Но здесь, на этом восьмиугольном ринге, правила были другие — намного проще. Противник либо не мог продолжать бой, либо сдавался — только тогда он считался проигравшим.
Ирландец сдаваться не хотел. Он и в безвыходном положении продолжал биться.
— Я победил! — Павел тряхнул головой. Пот ел глаза. В висках стучала кровь. Руки гудели от напряжения. — Я победил!
— Дожимай! — прыгал вокруг ринга сержант Хэллер.
— Дожимай! — вопили на трибунах Цеце и Рыжий.
— Дожимай! — требовал лейтенант.
Что-то хрустнуло. Кто-то взвыл возле самого уха.
Конечности расплелись.
Ирландец наконец-то вырвался, вывернулся. Отполз, попытался встать на ноги, но смог лишь подняться на колени.
Сломанная рука висела, словно переваренная макаронина.
— Он победил! — рявкнул сержант Хэллер.
— Победил! — откликнулись трибуны.
— Я победил, — сквозь сцепленные зубы повторил за ними Павел.
“Стань псом”, вспомнились слова лейтенанта. “Стань разъяренным псом, и победа будет твоя”.
— Перед нами победитель! — выскочивший на ринг коротышка схватился за микрофон. — Рядовой Голованов! Блистательно!
Побелевший лицом ирландец, похоже, ничего не понимал. В глазах его была боль, он стонал, здоровой рукой придерживая сломанную руку. И раскачивался. Раскачивался, стоя на коленях. Раскачивался, словно раскланивался.
Павел нашел глазами своего главного противника. Рядовой Некко, раздувая ноздри и презрительно кривя рот, смотрел на побежденного ирландца. Потом он перевел тяжелый взгляд на победителя. И Павел вздрогнул, увидев эти глаза.
Рядовой Некко был словно бешеный пес.
Рядовой Некко собирался убить Павла.

5

После был перерыв, и ринг заняли цирковые жонглеры. Стройные, условно одетые девушки прошлись по рядам зрителей, одаривая дешевым пивом в пластиковых бутылках, чипсами и улыбками.
Ирландца со сломанной рукой унесли на носилках в медицинский модуль — первый раненый поступил в распоряжение только что прибывших врачей.
А Павел ушел в раздевалку. Сержант Хэллер следовал за ним, покачивая головой и приговаривая:
— Не ожидал! Никак не ожидал! Даже не предполагал!..
В раздевалке было пусто и тихо. Только молчаливый
Курт, сгорбившись, сидел на своем месте возле шкафчиков. Павел присел рядом, опустил руки, расслабил их, чувствуя, как дрожат пальцы, как толчками бежит по набухшим венам кровь.
Сержант Хэллер присел на корточки перед солдатами.
— Шесть очков! Парни, вы только что заработали шесть очков для нашей роты! Просто отлично! — Он был восхищен Он был просто влюблен в них. — Я переговорю с лейтенантом, он оформит вам увольнительные. Пойдете в город, отдохнете. Может быть, найдете девчонок... Ну что молчите? Вы меня слышите?
— Да, сэр, — отозвался Павел. Курт повел плечом.
— Что это с вами? — забеспокоился сержант. — Бои еще не закончились. Вам надо будет идти на ринг.
— Мы выйдем, — ответил Павел. — Устали немного. Отдохнем и выйдем. Да, Курт?
— Я не устал, — поднял голову немец. — Но драться больше я не хочу.
— Почему? — сержант нахмурился.
— Я чувствую, там что-то случится. Что-то нехорошее. Не хочу туда идти.
— Ты что это вбил себе в голову? — Сержантская любовь бесследно улетучилась, и голос его зазвучал привычно и знакомо. — Ты должен выйти на ринг. Если хочешь, сразу же ляг там, как проститутка! Но выйти ты должен! Слышишь, доннерветтер чертов?!
— Не хочу. — Курт снова уставился себе под ноги.
— Посмотри на меня! — все повышал голос сержант. — Ты что, хочешь всю роту подставить? Дураками нас выставить?!
— Там будет кровь, — отрешенно и обыденно констатировал Курт. — Будет много крови. И кто-то умрет. Я не хочу туда.
— Ты это о чем? — Павел почувствовал, как в душе рождается нечто, похожее на страх. Вспомнились ненавидящие глаза Некко — глаза пса, затаившего злобу.
— Я чувствую... — Курт отвечал нехотя, словно сожалея о том, что уже было произнесено: — Я не знаю как... Не знаю кто... Но я предчувствую... И я туда не пойду... Я не пойду, но победа будет моя...
Сержант, похоже, несколько растерялся. Поразмыслив, почесав затылок, пожевав губу, он махнул рукой:
— Ну и черт с тобой, прорицатель! Счастье твое, что не из моего ты взвода! Но я обо всем доложу твоему непосредственному начальнику!
— Как будет угодно... — Курт помолчал. Добавил, словно кашлянул: — Сэр...
А Павел все смотрел на худого нескладного немца. И почему-то ледяные мурашки бегали по его спине.

6

В последующих двух схватках встречались бойцы третьей и четвертой рот.
— Рядовой Свенсон против рядового Бароша, — торопливо объявил ведущий. Кажется, ему переставало нравиться его занятие. С трибун в сторону ринга летели пустые пластиковые бутылки. Младшие офицеры уже не старались наводить порядок среди своих подчиненных. Они просто внимательно следили за всеми и демонстративно громко наговаривали в микрофоны наладонных компьютеров фамилии провинившихся. Определить наказание каждому они собирались позднее.
Швед Свенсон и чех Барош во многом были похожи друг на друга: одного роста, одинакового телосложения Похожие лица, мимика; оба блондины. Лишь одно отличие сразу бросалось в глаза — Барош был кривоног...
Гонг прозвучал, когда бойцы еще только карабкались на ринг. И они, оттолкнувшись от канатов, сразу же бросились друг на друга.
Кулак Свенсона рассек Барошу бровь. Чех разбил шведу нос. Кровь залила лица бойцов, превратила их в одинаковые жуткие маски. Густые капли упали на дерматиновое покрытие ринга, разбились черными кляксами.
Трибуны взревели. Они наконец-то дождались настоящего кулачного боя.
Силы противников были равны.
И поединок они вели в одинаковой — наступательной — манере. Они мало заботились о защите — или просто не умели защищаться, — они месили друг друга кулаками, то сближаясь, то разрывая дистанцию.
Явного преимущества не было ни у кого.
Все решала выносливость.
И случай...
Барош, получив сильный удар в челюсть, повис на плечах у противника, не давая тому двигаться. Через мгновение, немного придя в себя, отскочил, мгновенно собрался, неожиданно перешел в наступление — показал удар в корпус левой, заставил шведа опустить руки, открыться и тут же мощно ударил правой в лицо.
Свенсон покачнулся. Глаза его закатились на секунду, но это увидел лишь Барош. И чех остановился, испугавшись: красная бесформенная маска лица, белки глаз, дрожащие веки — жуткая картина.
Они были соперниками на ринге, но не врагами.
Их настоящий враг на ринг никогда не выходил. С ним можно было встретиться лишь на поле боя...
Чех подхватил падающего шведа, придержал.
Плохо соображающий Свенсон попытался боднуть противника в лицо, но Барош легко увернулся. Сказал что-то почти ласковое на своем языке — выругался, должно быть. Отпустил сопротивляющегося соперника, не собираясь его добивать. Отскочил, встал, дожидаясь, пока швед очухается.
Трибуны требовали продолжения поединка.
И несколько секунд бой продолжился.
Полуослепший швед широко размахивал руками, пытаясь зацепить скачущего вокруг чеха. Один удар достиг цели — Барош, охнув, схватился за ухо. Разозлился, совершенно забыв об осторожности, бросился на противника. И нарвался на второй удар — точно в солнечное сплетение. Задохнувшись, согнулся. А швед, вдруг прозрев, накинулся на него, ударил кулаком по затылку, свалил с ног, пнул жестким мыском десантного ботинка в ребра, и еще раз, и еще...
Болельщики на трибунах засвистели. Кто-то из солдат, привстав, швырнул недопитую бутылку в разошедшегося не на шутку шведа — и попал. Дешевое пиво попутно окропило головы зрителей и расплескалось на ринге.
— Стой, мясник! — вопила вся четвертая рота. — Прекрати!
— Мясник! Мясник! — победно подхватила третья рота.
— Мясник! — прокатилось по залу. Еще один боец из молодых приобрел новое имя.
— Третья рота побеждает! — прокричал в микрофон ведущий, избегая смотреть под ноги. Его подташнивало от вида крови. — Рядовой Свенсон оказывается сильней!
— Некко! Некко! — скандировала четвертая рота, требуя отмщения.
— А теперь четвертый бой сегодняшнего вечера! Снова на ринге встречаются третья и четвертая роты. Бойцы Ниецки и Некко! Вы хотите реванша?! А вы хотите закрепить победу?! — Коротышка на ринге обращался к зрительским рядам, но его никто не слушал.
На ринг уже взбирался здоровяк Некко: в одних шортах, с голым торсом; ручищи — словно обрубки толстенных сучьев, ноги — узловатые стволы, шея — короткий широкий чурбак. Несмотря на свои гипертрофированные мускулы, двигался он легко, почти грациозно.
Ниецки тоже был крупным мужчиной, но рядом с противником он выглядел подростком. Исход поединка был ясен с самого начала. На чьей стороне сила, понимали и сами бойцы, и зрители.
— Раздави его, титан! — прозвучал восхищенный женский голос в офицерских рядах. И новое прозвище понравилось трибунам.
— Титан! Титан! — покатилась волна голосов. Некко ухмылялся.
Ниецки с опаской разглядывал противника.
Гонг, как всегда, прозвучал неожиданно.
И Некко, не мешкая, не тратя время на разведку и прочие хитрости рукопашного боя, надвинулся на соперника, словно и не заметив серию сильных ударов в грудь и живот. Он прижал противника к канатам, придавил всем телом. Высоко вскинул кулачище, словно приветствуя зрителей. И, немного помедлив, будто специально привлекая к себе внимание, обрушил его вниз, на голову беспомощного Ниецки.
Павел в это время находился в четырех шагах от бойцов. Он стоял возле ринга, зная, что следующий бой будет его. Он видел, как искривилась шея Ниецки, как подогнулись его ноги. Ему показалось, что он слышал, как смялись кости.
Из ушей, носа и горла Ниецки хлынула кровь. Но боец стоял, прижатый к канатам тушей противника.
— Титан! Титан!
Некко вновь вскинул руку. И снова уронил ее, словно кувалду.
— Титан!
Казалось, Ниецки сам держится на ногах. Но Павел видел то, чего не замечали другие. И он закричал:
— Остановите его! Остановите бой! Стойте!
— Титан!.. — возбужденно гудел человеческий рой. Некко опустил глаза, уставился на Павла. Глаза его сузились, губы шевельнулись.
“Я убью тебя, — выразительную мимику можно было прочесть без труда. — Я убью тебя, чемпион”.
Ринг был залит кровью бойцов. И Павел ясно вспомнил слова Курта: “Будет много крови. И кто-то умрет...”
Некко отступил.
Освобожденный Ниецки повалился на ринг. Голова его упала в кровавую лужу и вывернулась. Мутные мертвые глаза смотрели прямо на Павла.
И Павел видел в них свое отражение.
К рингу спешила бригада медиков, на ходу разворачивая носилки.
— Победил рядовой Некко! — восторженно прохрипел в микрофон клоун. Его белые башмаки и низ брючин были измазаны кровью.
— Титан! Титан!..
— Чистая победа!
Медики вытягивали тело Ниецки из-под канатов. Кровь пачкала их белые комбинезоны.
— Жив, — негромко сказал один.
— Давление низкое, — сказал второй. — Пульс неровный.
— Срочно госпитализируем, — принял решение третий.
Павел смотрел на них, и ему казалось, что кругом происходит что-то до невозможности иррациональное.
Убийца стоял на ринге, упиваясь победой.
У его ног копошились медики, собирались уносить полумертвого солдата, пострадавшего не в схватке с космическими чудовищами, а в спарринге со своим товарищем.
А следующий бой вот-вот должен начаться.
Праздник продолжается. “И кто-то умрет...”
— Ты следующий!
Павел вздрогнул, вскинул голову. Сержант Хэллер свысока смотрел на него.
— Вы видели, сэр? — Павел почувствовал, что его голос дрожит. И закашлялся, надеясь это скрыть.
— Что именно?
— Вы видели? Некко чуть было его не убил!
— Нарушений правил не было, — холодно сказал сержант, комкая в руках белое полотенце. — Следующий бой твой.
Возникла какая-то пауза. Ведущий, перегнувшись через канаты, разговаривал о чем-то с какими-то людьми в военной форме. Кивнул несколько раз, потом схватился за микрофон, огласил:
— Победитель третьего боя рядовой Свенсон не может участвовать в следующем поединке!
Представитель третьей роты бросил на ринг белое полотенце, измазанное кровью.
— И поэтому победа присуждается первой роте!
— Черт возьми! — Сержант Хэллер, осознав услышанное, даже подпрыгнул. Спрятал свое полотенце за спиной. — Еще три очка!
“И я туда не пойду... я не пойду, но победа будет моя...” Павел покачал головой, вспомнив пророчество Курта: “И кто-то умрет...”
— А сейчас на ринге встречаются победитель второго боя рядовой Голованов и победитель четвертого боя рядовой Некко! Итак, финальный бой! Первая рота против роты четвертой!..
Они встретились взглядами. Павел хотел отвести глаза, но не смог. Не смог, потому что не хотел показывать свою слабость, свою неуверенность. Не мог, потому что ненавидящий взгляд Некко притягивал и уже не отпускал...
— За что ты так на меня взъелся? — прошептал Павел. — Я не враг тебе, не соперник. Что я такого тебе сделал?..
— Я лучший! — искривились губы Некко. — Я первый!
Их объявили еще раз. Сержант Хэллер легонько подталкивал Павла к рингу. Рядовому Некко что-то втолковывали. Болельщики пытались перекричать друг друга:
— Ти-тан!! Ти-тан!!

Предыдущая страница 4 Следующая страница


5 Михаил Кликин

— Пи-са-тель!!..
А они не двигались и все смотрели в глаза друг другу: один ненавидя, другой вопрошая.
Некко первым отвел взгляд и, ухватившись за упругие канаты, рывком поднялся на ринг. Вскинул руки, сжал тяжелые кулаки.
— Ты что, голову потерял от страха? — прошипел в самое ухо сержант Хэллер. И Павел, очнувшись, тряхнул головой и шагнул вперед, подумав мельком, что этот залитый кровью ринг очень похож на эшафот.
И вдруг случилось то, чего никто никак не ожидал.
Трибуны зазвенели — словно сработали одновременно сотни будильников. Разом смолкли голоса. Зашевелились, задвигались встревоженные люди.
Офицеры, недоумевая, досадуя, смотрели на сработавшие персональные коммуникаторы — небольшие устройства связи в виде браслета. По нескольку раз перечитывали короткое сообщение:
“Боевая тревога! Ситуация номер один. Старт через восемнадцать минут”.
Праздник был испорчен.
В динамиках щелкнуло. И холодный голос дежурного” офицера четко и раздельно проговорил:
— Боевая тревога. Ситуация номер один. Старт через восемнадцать минут.
Этот голос звучал сейчас везде: в казармах, в столовых, в тире, в сауне, на складах, в ангарах и на улице. Сейчас в сотнях квартир затрезвонили телефоны, и в трубках тоже был этот голос.
— ...Ситуация номер один. Старт через семнадцать минут...
Зал стремительно пустел. Сержанты, слушая четкие распоряжения взводных, без суеты выводили личный состав. Старшие офицеры, хмурясь и переглядываясь, уходили через запасный выход.
Офицерские жены, вдруг оставшись одни, хлопали глазами. На ринге стоял растерявшийся коротышка-клоун и рассеянно стучал ладонью по микрофону, словно пытаясь выколотить из него пропавший звук.

ГЛАВА ШЕСТАЯ

19.06.2068 (примерно 21:00 по местному времени)
Никто ничего не понимает. Сержанты на любой вопрос огрызаются. Офицеры отмалчиваются. Видимо, им, как и нам, ничего не известно.
Кто-то утверждает, что это очередная учебная тревога. Своего рода шутка впавшего в старческий маразм полковника. Кто-то говорит, что нас срочно эвакуируют, поскольку ожидается некий катаклизм — землетрясение, смерч или что-то подобное. Самое разумное — нападение экстерров — в качестве объяснения почему-то никто не предлагает...
Когда объявили тревогу, меня, можно сказать, сняли с ринга. Я успел только заскочить в раздевалку, подхватить оставленные ботинки. Даже обуться мне на дали — так и бежал в строю: босой с ботинками в руках. Повезло, что на ногу никто не наступил.
Пробежали мимо казарм, направились к оружейным складам. Впервые (!) получили боевое оружие — штурмовые винтовки старого образца “Скат”, три магазина в подсумке, патроны россыпью — хватали горстями кто сколько успеет. Вся рота снарядилась минут за пять. Другие роты получали оружие по соседству.
Потом нас всем скопом привели к взлетно-посадочной полосе. Здесь уже включена иллюминация, крутятся решетки радаров.
Сейчас сидим на краю ВПП, чего-то ждем. Немного поуспокоились. Надеемся, что на этом все и кончится. Объявят, что тревога была учебной, норматив выполнен и все могут разойтись.
Это не может быть боевая тревога! Нам же сказали, что официально Форпост начнет действовать с первого июля. Насколько я знаю, мы на 60% недоукомплектованы техникой и оружием. Транспорты ожидаются дня через три. Не раньше... Еще толком не отлажена система спутниковой связи, половина систем коммуникации не работает.
Какая уж тут война?

1

— Затянули... — жаловался Цеце, посматривая на садящееся солнце. — Что мы тут, всю ночь сидеть будем?.. Затянули...
— Начальства никакого не видать, — заметил Зверь. — Должно быть, совещаются.
— А может, действительно случилось что-то? — Павел, закончив писать, закрыл блокнот, убрал карандаш.
— Что может случиться? — фыркнул Рыжий.
— Экстерры, — коротко ответил Павел.
— Разговоры там! — вскинул голову сержант Хэллер, оглядел свой взвод. — Сидеть тихо, ждать приказа!
— И винтовки зачем-то выдали, — отметил Гнутый.
— Винтовки... — пренебрежительно пробормотал Рыжий. — Я из таких еще в школе стрелял...
Они, скрестив ноги, положив оружие на колени, сидели на теплом бетоне и смотрели в небо.
Четыре десантные роты. Шестнадцать взводов. Сорок восемь отделений. Без малого четыре сотни бойцов.
Все они ждали...
— Никуда мы не полетим, — сказал, улыбаясь, Шайтан.
— Откуда такая уверенность?
— Говорили что? Старт через восемнадцать минут. А прошло уже не меньше получаса... Эй, сержант! Сколько сейчас времени?
— Заткните свои рты! — Сержант Хэллер угрожающе приподнялся.
— Почему у нас забрали часы? — шепотом спросил Павел, наклонившись к Зверю. — Почему в полет мы всегда отправляемся без часов?
Тот пожал плечами:
— Потому что сейчас нашим временем распоряжаются другие. — Непонятно было, отшутился он или сказал это серьезно.
— Я что, неясно выражаюсь? — Сержант Хэллер закипал. Видимо, и на него давила неизвестность.
— Помолчим, — сказал Зверь негромко, но прозвучало это как команда...
Почти четыре сотни бойцов, сидя на бетоне взлетно-посадочной полосы, молчали и смотрели в вечернее небо.

2

Связь была отвратительной — то ли спутник уходил, то ли барахлила новая, не настроенная толком аппаратура, то ли просто-напросто сбилась антенна. Полковник Грейн, командир Форпоста номер восемьсот шестьдесят три, через каждые три слова поминая черта и его сородичей, на повышенных тонах разговаривал с региональным штабом:
— Вы соображаете, что за приказы отдаете?! Вы понимаете, что личный состав не готов к выполнению боевых задач?! У нас даже оружия нет! Нет оборудования, техники! Ничего нет! Ваше управление затягивает поставку, а вот теперь вы отдаете такие приказы!..
Сейчас полковник мало походил на усталого пенсионера. Он был зол, разъярен. Он грозил кулаком монитору, в котором отображались сразу два спокойных лица. Полковник не боялся этих штабных управленцев. Он никогда ничего не боялся и всегда говорил то, что считал нужным сказать. Потому-то и был сослан в таежную глушь.
— Потише, полковник, — медленно проговорил один из штабистов, тот, что был помоложе. Звук несколько запаздывал, изображение дрожало, порой совсем расплываясь. — Мы не требуем ничего особенного от ваших людей. Перед вами поставлена простая задача — прочесать местность. Помочь вашим же соседям. Ведь вы не хуже меня знаете обстановку: наши западные части заняты сейчас Албанией. Юго-восточные проводят операцию на Тибете. Все резервы исчерпаны, людей не хватает. Мы бы не трогали ваш Форпост, если бы была такая возможность. Но возможности такой нет.
— Я говорю вам еще раз: у нас нет оружия, нет техники!
— Я повторяю — ваши люди просто должны обследовать одиннадцатый, двенадцатый и тринадцатый квадраты. Зона вероятного падения слишком велика, мы не можем рисковать, надо срочно действовать всеми силами...
— Силами! — фыркнул полковник, слюной забрызгав глазок камеры и не заметив этого. Лица в мониторе покривились, переглянулись. — У нас нет сил! У нас есть только люди. Почти голые люди! Мясо! Мясо для экстерров! А вы их посылаете в ночь! И где сейчас ваши чертовы спутники? Вы что, совсем слепые, сами не можете отыскать место падения? Вы же, кажется, контролируете каждый квадратный метр поверхности!
— Так вы отказываетесь выполнять приказ ? — деловито спросил штабист. Он склонил голову, и во взгляде его мелькнуло что-то хищное.
— Нет, — отчеканил полковник. — Я солдат и никогда не отказывался выполнять приказы. Мои люди уже ждут прибытия транспортов. Но я хочу, чтобы видеозапись этого разговора была запротоколирована.
— Хорошо, полковник. Если вам так угодно. Как мне сообщают, транспортные геликоптеры уже на подходе. Ждите.
— И я в очередной раз требую, чтобы... — Полковник не успел договорить: монитор погас — видимо, в штабе решили, что с них достаточно.
— Ах вы черти! — глухо сказал полковник и разом сник. Плечи его опустились, руки расслабились, лицо смягчилось, и он снова превратился в усталого старика предпенсионного возраста.

3

— Вроде бы идут, — сказал Зверь, медленно поворачивая голову, словно наводясь локатором. — Точно идут!
Павел не сразу понял, о чем тот говорит. Но через пару секунд и сам услышал далекий гул, похожий на басовитое гудение шмелей.
— Транспортники. Геликоптеры... НТ-1500, “Лебеди”... — по звуку двигателей определил Ухо. И Павел подумал, что, возможно, прозвище свое Ухо получил не только за уродство.
— Повезут словно туристов на такси, — сказал Рыжий. Он, как любой настоящий десантник, не любил тяжелые транспортные корабли, предназначенные прежде всего для перевозки груза.
— Значит, домой сегодня мы не вернемся, — вздохнул Цеце.
— Знать бы наверняка, что тут назревает, — озабоченно сказал Зверь, покачивая головой. — Что, если это не учения?
— Отставить разговоры! — приподнялся со своего места сержант Хэллер. — Все, что вам надо знать, до вас доведут. Так что заткнитесь и слушайте...
Над вершинами дальних сопок появились две темные точки. Они были отчетливо видны на фоне золотящегося предзакатного неба. И они росли, приближаясь. И все усиливался гул.
— Полетим недалеко, — сказал Гнутый. — Иначе подали бы что-нибудь более скоростное.
— Геликоптерами могут просто перекинуть на другую площадку, а уж там пересадить на дальнобойные корабли, — возразил Зверь.
— Тоже верно.
— А вот и командиры, — сказал, обернувшись, Хэллер. И в голосе сержанта всем послышалось облегчение.
Офицеры бежали неровной цепью, придерживая планшетные компьютеры, болтающиеся на портупеях, поглядывая на часы, на коммуникаторы. Спешили.
Лица их были слишком серьезны.
— Построиться! — издалека прозвучали отрывистые команды. — Доложить о наличии личного состава! Всем готовиться к погрузке!..
Бойцы поднимались, заправлялись, занимали свои места в строю. Лейтенанты, выслушав короткие доклады сержантов, сами торопились с докладами к ротным офицерам. Подходили к командирам строевым шагом, печатая шаг, козыряли молодцевато, точно, как велел устав, а старшие офицеры словно отмахивались в ответ, небрежно, будто через силу, — сейчас им было плевать на уставы. Негромко, но четко ротные обрисовывали ситуацию и ставили боевые задачи своим подразделениям:
— Сегодня в девятнадцать часов двадцать минут в верхних слоях атмосферы был сбит корабль экстерров. Наша задача — обследовать зону предполагаемого падения, а именно квадраты одиннадцать, двенадцать и тринадцать. Девять других квадратов обследуют наши соседи: Форпосты семьсот восьмой и шестьсот восемьдесят девятый. В случае обнаружения экстерров в бой не вступать, немедленно связаться со штабом, вызвать подкрепление. Приказываю...
Со стороны складов катились припозднившиеся грузовые роботы, похожие на огромные трехколесные тачки, везли в своих кузовах пирамиды парашютов.
Шмелиный гул превратился в рев. Толстобрюхие, словно беременные, геликоптеры заходили на посадку. Бешено вращающиеся винты взбивали воздух. Чтобы быть услышанным, приходилось кричать во весь голос:
— ...Эвакуация будет проведена из квадрата тринадцать, сектор восемь! Место будет отмечено на ваших картах!..
Зависшие геликоптеры медленно опускались на бетон аэродрома. От рева винтов и воя турбин закладывало уши, ветер выжимал слезы из глаз.
— ...Вопросы есть?
— Нет, сэр!
— Ну, тогда с богом!
Лейтенанты, совсем не по-уставному придерживая головные уборы, бегом возвращались к своим подразделениям, немо разевали рты, захлебываясь упругим воздухом, бурно жестикулировали, отдавая приказы сержантам.
С лязгом сдвинулась железная челюсть, открывая вход в темную утробу транспортного геликоптера. Ударились о бетон колеса, заскрежетали рессоры.
— Первый взвод, справа по одному! Второй взвод!.. Тонкой ниточкой потянулись люди в разверстую пасть транспортника. Бежали, все еще не понимая, что происходит, теряясь в догадках. И даже перекинуться с кем-нибудь парой слов было невозможно — плотный густой рев забивал уши, заставлял пригибать голову и жмуриться.
— Торопитесь, черти! — орали сержанты, но их совсем не было слышно.
Цепляясь за специальные направляющие, по рельсам взобрались в железное чрево грузовые роботы. Боком заехали в специальные ниши, остановились, выпустили когти фиксаторов, укрепились и сразу же отключились — умерли.
Последними, еще раз все проверив, забежали в транспорты офицеры. Наклеили на горло таблетки ларингофонов, включили компьютеры, глянули на коммуникаторы. Доложились по радио:
— Первый взвод на месте! Второй взвод на месте! Третий взвод...
— Первая рота готова! Вторая рота готова!..
И через несколько секунд услышали в наушниках взволнованный голос:
— Удачи!
“Удачи!” — мгновением позже прочли они на светящихся панелях коммуникаторов.
Качнулся под ногами пол. Железная пасть стала закрываться. Взвыли турбины двигателей, набирая обороты.
Два металлических чудища медленно поднялись в воздух, зависли на мгновение, разворачиваясь, ложась на курс, потом накренились вперед и, кромсая винтами спокойный вечерний воздух, понесли проглоченных людей за сопки к золотящемуся закатом горизонту.
Форпост номер восемьсот шестьдесят три уходил на свое первое задание.

4

Парашютов было с избытком.
— Купол, — сказал Ухо, словно выругался, затягивая широкие лямки. — Чертов купол! С такими в начале прошлого века прыгали! Я уж и забыл, как с ними обращаться!
— Неудивительно, что забыл, — усмехнулся Гнутый. — С начала-то прошлого века сколько времени прошло!
— Могли бы нормальные крылья дать!
— Могли бы — дали бы! — резко повернулся к разговаривающим сержант Хэллер. — А если парашют не нравится, прыгай без него!
— Может, и не будем прыгать? — предположил Ухо. — Отработаем заход на выброску — и сразу назад.
— Тебе сказано — задача боевая, а не учебная! — заметно было, что сержанта раздражают подобные разговоры.
— Ну и что? Первый раз, что ли, вместо учебной тревоги объявляют боевую? Чтобы мы не расслаблялись.
— Для того чтобы ты не расслаблялся, есть я! — грозно объявил сержант...
Едва только геликоптеры оторвались от земли, командиры взводов обрисовали своим бойцам общее положение дел. Распределили секторы квадратов между подразделениями, выдали старшим компьютерные планшеты с загруженными картами, с подключенной системой позиционирования и модулем УКВ-связи. Потом, отозвав командиров сформированных групп, еще раз подробнейшим образом проинструктировали их — времени в полете было предостаточно. Лишь убедившись, что поставленную задачу поняли все, поняли правильно, до малейших нюансов, отпустили командиров к людям...
— Эй, Писатель! — окликнул Павла Рыжий. — А ты, наверное, страшно рад, что с тем верзилой драться не пришлось. Рад? Признайся!
Павел пожал плечами, решив отмолчаться. Но Рыжий не успокоился:
— Ты видел, как он того... как его?.. Зажал — и два удара. Вырубил с первого — я видел... Он бы и тебя так. Любого из нас. Любого, кто бы на ринг вышел. Ты его глаза видел? Видел? Знаю, что видел. Человека с такими глазами надо бояться. Ты боишься? — Рыжий с усмешкой ждал реакции Павла.
— Отстань ты от него, — сказал Гнутый. И добавил тише, словно не хотел обидеть Павла: — Хоть какая-то польза от этой тревоги.
— А ведь драться придется... — Рыжий заерзал на месте, посмотрел в сторону сержанта, встретился глазами с Цеце, зашептал торопливо: — Придется вам еще встретиться! Что поделать? Спор-то наш в силе остался. Драку мы организуем. Продержишься хоть две минуты? Выстоишь?
— Да отстань ты от него! — повторил Гнутый с нажимом.
— А что? — Рыжий повернулся к нему. — Сам знаешь, что драка будет. Все знают. Ведь ставки сделаны, и деньги никто не вернет. Бой будет, отменить его нельзя.
— Будет... — нехотя признал Гнутый. — Только чего ты тут душу травишь человеку? — Он помолчал, разглядывая поникшего Павла. Потом, вспомнив что-то, хлопнул себя по лбу: — Черт! Я ведь хота не покормил!
— Ничего, — хмыкнул Рыжий, — не помрет твоя зверюга, только здоровее будет. Может, повезет, накормишь ее свежим мясом, когда вернешься.
— Думаешь, без стрельбы не обойдется? — спросил Ухо.
— Не знаю. — Рыжий достал патрон, покрутил его в пальцах. — Но сдается мне, это тревога вовсе не учебная.
Сержант Хзллер кивнул одобрительно и отвернулся. Его люди к бою были готовы.

5

— Квадрат одиннадцать, сектор три! — прозвучал громовой рык ротного. — Первый взвод — пошел! Второй взвод — на исходную!..
Выброска шла на полном ходу. Геликоптеры даже не снизили скорость, они словно спешили куда-то — возможно, так и было. Возле широкого овального люка, крепко Держась за поручень, стоял выпускающий. Он смотрел в километровую пропасть, отрывисто и неразборчиво командовал очередному десантирующемуся:
— Пошел!.. — И это его короткое “пошел” звучало так часто, что казалось, будто выпускающий зашелся в приступе кашля.
— Валимся, словно дерьмо из задницы, — негромко сказал Зверь.
И Павел хмыкнул, оценив образность этого сравнения. Подумал, что надо бы оставить его где-нибудь в своих записях.
Бойцы, кому еще не подошло время прыгать, жались к стенам и сосредоточенно, раз за разом, проверяли амуницию. Все разговоры смолкли, сейчас каждый остался наедине с собой.
— Квадрат одиннадцать, сектор пять! — Капитанский голос заставлял вздрагивать. — Второй взвод — пошел! Третий — на исходную!..
Геликоптеры то и дело меняли курс, выходя на заданные координаты. Завывали двигатели. Металлические стены вибрировали, ребристый пол качался, так и норовя уйти из-под ног. Мигали в сумрачных углах красные фонари, предупреждая, что один из выходов сейчас открыт.
— Квадрат одиннадцать, сектор семь! Третий — пошел! Четвертый — на исходную!
— Двинулись, ребята! — прозвенел голос лейтенанта Уотерхилла. Он прыгал вместе со своим взводом. После приземления он должен был определить путевые точки для боевых групп подразделения и дальше действовать по обстановке, выполняя поставленную задачу.
Это была первая боевая задача Гила Уотерхилла, это был его первый взвод, и лейтенант понимал, что вся его дальнейшая служба во многом зависит от того, как он поведет себя сейчас. Потому он несколько волновался. И надеялся, что этого никто не замечает.
Сержант Хэллер украдкой следил за взводным. Он представлял, что сейчас чувствует молодой лейтенант, и пытался разглядеть хоть что-то в его холодных глазах. Странное дело — верзиле сержанту почему-то нравился этот парнишка с офицерскими погонами. И Хэллер не хотел бы, чтобы это кто-то заметил.
Сосредоточенный Зверь посматривал на свое отделение. Слишком давно они не были в настоящем бою — готовы ли сейчас к возможной схватке? Не растеряли ли злость? Не позабыли ли ненависть? Не заплыли ли жирком их мускулы?.. И как себя поведет новичок? Именно это интересовало Зверя больше всего.
А Павел смотрел прямо перед собой, не замечая ничего вокруг. Он думал об отце. И он чувствовал сейчас родство, близость как никогда ранее.
— Квадрат двенадцать, сектор один! — пророкотал капитан. — Четвертый взвод — пошел!
— Пошел! Пошел! Пошел! — снова закашлялся выпускающий уорент-офицер, хлопая бойцов по спинам.
Люди, скрестив руки на груди, шагали в люк, валились лицом в бездну и мгновенно исчезали из вида, подхваченные встречным ураганом. И только через несколько секунд далеко позади геликоптера, внизу стали распускаться шелковые пузыри первых парашютов.
— Пошел! — Павел, получив толчок в спину, провалился в люк. Воздух мягко ударил его в лицо, подхватил, закружил. Сразу же пропали все звуки и стало так тихо, что захотелось кричать во весь голос. Далеко внизу кружилась земля — редкие перелески на темных склонах сопок, извилистая речушка, озеро в долине.
Земля вдруг резко качнулась, и одновременно какая-то сила рванула Павла вверх. Переждав болтанку, он плюнул перед собой, чтобы проверить скорость падения — плевок ушел вниз — значит, все в порядке. После этого он задрал голову — над ним колыхался белый купол парашюта.
И Павел, уже не сдерживаясь, закричал в полный голос что-то веселое, восхищенное и матерное.

ГЛАВА СЕДЬМАЯ

19.06.2068 (21.52 по местному времени)
День все никак не кончится.
Мы десантировались последними. В геликоптере остался ротный со своей командой. Они будут ждать нас в тринадцатом квадрате, там вроде бы есть какая-то подводящая площадка, с нее нас и подберут потом. Конечно, ротный не просто так будет нас ждать. Он продолжает следить за нами, мы держим с ним постоянную связь. Наш компьютер и компьютеры других подразделений передают ему все необходимые данные.
Приземлились мы удачно, на голую вершину пологой сопки. Лишь меня одного отнесло на деревья. Падал сквозь крону, закрыв локтями лицо, как когда-то учили. Повис на стропах в трех метрах от земли. Отстегнулся, свалился, немного зашиб палец на ноге. Ребята подбежали, помогли подняться. Никто ничего не сказал, но я и так понял, о чем они думают. Единственная сосна в радиусе ста метров, и я не сумел пролететь мимо...
Сразу после приземления лейтенант объявил состав групп. Наша группа — почти все отделение: Цеце, Рыжий, Ухо, Гнутый, Шайтан, я. Зверь пойдет с другой командой. Нашим командиром назначен сержант Хэллер. Я подозреваю, что он специально попросил об этом взводного, чтобы иметь возможность наблюдать за мной.
Сейчас выдалась свободная минутка, пишу на прикладе штурмовой винтовки. Лейтенант Уотерхилл, сидя на земле, собрав вокруг себя командиров групп, заводит данные в их компьютеры.
Наша задача — прочесать местность, отыскивая остатки сбитого корабля экстерров. Обломки, конечно же, никому так срочно не нужны. Необходимо отыскать яйца. Как можно скорей. Пока они не открылись.
Цеце, кажется, и сейчас не совсем верит, что это боевая задача, а не учения. Остальным все ясно — все собранны, сосредоточенны, мрачны. Такими я их еще не видел.
Вот-вот прозвучит команда, и мы разойдемся по своим маршрутам.
Честно говоря, я побаиваюсь. Мы идем без спецзащиты, в обычном хэбэ, с простыми штурмовыми винтовками, без нормальной связи, без дозиметров — с одним только компьютером на целую группу. Не хотелось бы в таком виде наткнуться на вылупившихся из яйца тварей.
А день уже кончился. Скоро станет совсем темно. Что тогда будем делать?

1

Пять групп — в каждой пять-семь бойцов — сбежали по склону сопки и потеряли друг друга из вида. У каждой был свой маршрут, свои вэй-пойнты. Сбиться с пути было невозможно, компьютерная карта-планшет показывала все: местность, ориентиры, требуемое и реальное направления движения, скорость перемещения, положение группы с точностью до метра, положение других групп. Карта подсказывала оптимальный маршрут, синтезированным голосом комментировала движение подразделения, прогнозировала, анализировала. Карта могла все...
Проблема заключалась лишь в том, что спутники связи время от времени бесследно пропадали. И случалось это довольно часто — околоземное космическое пространство было настолько замусорено, что срок жизни нового спутника обычно исчислялся месяцами, столкнувшись с каким-нибудь куском железа, он и сам превращался в космический мусор.
Случалось и такое, что чудо-карта, по непонятным причинам, вдруг выходила из строя. Или просто сходила с ума и начинала показывать нечто несуществующее.
Поэтому у командира подразделения всегда были с собой бумажная распечатка схемы местности и примитивный магнитный компас. И время от времени он в обязательном порядке должен был сверять с ними показания всезнающего, но склонного к сумасшествию компьютера.

2

Бежать было тяжело — ноги вязли в песке. Далеко впереди тянулась полоса густого кустарника, там, наверное, была твердая земля, но неизвестно еще, что лучше — бежать по песку или же продираться сквозь плотные кусты, крепко сплетшие свои ветви.
— Здесь вообще есть дороги? — выдохнул Рыжий.
— Нет. — Сержант Хэллер минуту назад сверялся с компьютерной картой. — Миль на сто вокруг нет ни одной нормальной дороги.
— Здесь что, у каждого жителя свой вертолет?
— Здесь нет жителей...
Они почти не разговаривали, берегли дыхание. Они хотели пройти как можно больше до наступления полной темноты. До последней точки маршрута оставалось еще километров двадцать.
— Справа, сорок пять градусов, метров двести! — выкрикнул Ухо. Все синхронно повернули головы.
— Вижу, — сказал сержант и вскинул руку, приказывая остановиться: — Рассыпаться! Занять оборону! Гнутый, Цеце — со мной!
Павел растянулся на песке, широко разбросав ноги, выставил перед собой винтовку, снял с предохранителя, прижался щекой к холодному прикладу. Почувствовал всю глупость положения — кругом на сотни метров открытое пространство, все видно, все отлично просматривается. Никакой самый мелкий экстерр не подберется незамеченным. Но по команде сержанта приходится утыкаться носом в песок, словно играющий в войну мальчишка. А все потому, что кто-то что-то углядел в стороне: может, вросший в землю валун, может, полусгнивший пень причудливой формы.
Они уже час двигались по этой долине, с юга и с севера зажатой сопками. И уже третий раз занимали оборону — сначала противником оказался обломок скалы, похожий на скифскую бабу, потом насквозь проржавевший корпус невесть откуда здесь взявшегося танка, потом здоровенный пень-выворотень, хищно растопыривший свои корни. Становилось все темней, солнце село, и в полумраке среди теней чудилось всякое...
Сержант Хэллер под прикрытием Гнутого и Цеце направлялся в сторону подозрительного предмета, чернеющего на фоне серого песка.
— Здесь воронка! — крикнул Цеце с левого фланга. Сержант сразу же повернул к нему.
Кажется, на этот раз они нашли нечто более существенное, чем развороченный древний танк.
— Стоять! — крикнул сержант своим сопровождающим и встал сам. Осмотрелся.
Все правильно. Здоровенный обломок свалился с неба, ударился о землю, расплескав вокруг себя песок, перемешав его с окалиной, кое-где даже расплавив. От удара сам выскочил из образовавшейся глубокой воронки, пролетел еще пятьдесят метров и зарылся там, где его и заметил Ухо.
Сержант Хэллер включил передатчик. Сообщил в эфир:
— В пятидесяти метрах от себя вижу крупный металлический предмет, похожий на обломок корабля. Опасности не представляет... — Сержант отключил голосовую связь, зная, что его сообщение получено, а место, где найден подозрительный обломок, зафиксировано. Когда придет время и если будет необходимость, сюда прибудут чистильщики.
Остановившись шагах в двадцати от куска железа, сержант еще раз внимательно осмотрел его. Убедился, что это просто груда искореженного металлолома. Подходить ближе он не собирался. Сержант Хэллер хорошо знал, что корабли экстерров пропитаны радиацией. Конечно, большого вреда не будет, фон не так уж и велик, но зачем лишний раз рисковать?
Он вновь включил передатчик, доложил, хотя в этом не было необходимости:
— Продолжаю движение по маршруту, — и побежал назад, к бойцам, держащим оборону.
Было слишком темно, уже и звезды показались.
Сержант мог бы обшарить все вокруг, он и должен был бы так сделать, но он не собирался тратить драгоценное время на заведомо бесполезные действия.
Ровно через минуту группа из семи человек продолжила свое движение.

3

Деревня не была отмечена на карте — и это казалось невероятным. Сержант Хэллер даже подумал сперва, что новенький компьютер отказал, и сверился с распечаткой — все верно, деревни здесь быть не должно.
И все же она была там, впереди: три домика, вросшие в землю; щербатые пьяные изгороди; крохотные, потерявшиеся в зарослях бурьяна огороды, две скирды темного прошлогоднего сена и спящая на привязи лошадь.
Ничего этого на плоском мониторе компьютера не было.
— Черт возьми! — Сержант озадаченно почесал затылок. Он привык доверять картам. Но и глаза никогда его не обманывали.
— Предлагаю здесь и остановиться, — прошептал Цеце. И добавил еще тише: — Сэр...
Луна, похожая на засиженный мухами светильник, медленно плыла среди кисейных облаков. Было тихо, только звенела в ночном воздухе льнущая к людям мошкара.
— Осталось всего восемь километров. — Сержант еще раз сверился с картой. — Есть ли смысл сейчас останавливаться?
— Есть сэр, — негромко сказал Гнутый, украдкой показывая на Павла.
Павел зевал. Павел тер глаза. Павел покачивался. Руки его висели, ноги дрожали. Он мало что видел и почти ничего не слышал. Он был слишком измотан.
— А он неплохо держится, — с легкой усмешкой сказал сержант.
— Да, сэр, — сказал Гнутый. — Вы нас всех загоняли. Но мы-то умеем это не показывать, а он еще не научился. Кроме того, ему не делали биоактивацию.
— Значит, ты тоже хочешь передохнуть?
— И я, сэр! — выдвинулся Шайтан.
— Поддерживаю, — сказал Рыжий.
— Устроили тут демократию, — поморщился сержант. — Сейчас переизбирать меня будете?
— Если б только было возможно, — буркнул Ухо.
— Ладно. — Сержант не привык долго раздумывать. — Останемся здесь до рассвета. Первое дежурство — Цеце и Рыжий. Дальше сами делитесь. Русского не трогайте — пусть как следует отдохнет. Огонь не разводить. Расположимся прямо здесь. Поскольку деревня на карте не отмечена, туда не пойдем.
— Разумно, сэр, — ухмыльнулся Гнутый. — Я бы тоже не доверял призракам.
Сержант юмора не понял, глянул угрюмо на скалящего зубы бойца, оборвал:
— Завтра будем нагонять упущенное время. Все восемь километров — бегом, без передышки. На месте нужно быть вовремя.
— Будем! — посерьезнел Гнутый.
— Дальше пойдет лес, — продолжал пояснять сержант. — Местность будет не такая открытая, как раньше, так что двигаться будем широкой цепью, чтобы ничего не пропустить.
— Яйцо сложно не заметить, — сказал Рыжий.
— Такое, как у тебя, и с микроскопом не найдешь! — Сержант не любил, когда его перебивают. — Всем все ясно?
— Да, сэр, — отозвались бойцы. Только Павел, казалось, ничего не слышал.
Казалось, он уже спит.

4

В ночи что-то двигалось.
Сержант Хэллер приподнялся на локте, нащупал справа от себя штурмовую винтовку, осторожно подтянул ее к себе и медленно, чтоб не щелкнул рычажок переводчика, снял с предохранителя.
Нечто уже не двигалось. Оно затаилось во тьме. Сержант Хэллер кожей лица чувствовал пристальный взгляд.
Кто там?..
Сержант не спал всю ночь, он смотрел в небо и считал звезды. Он слышал, как бродили вокруг Рыжий и Цеце, негромко переговариваясь. Слышал, как они хрустели сухарями из сухпая. Слышал, как они сменились, — на дежурство заступили Шайтан и Гнутый. Тоже захрустели сухарями, позевывая и перешептываясь.
А теперь, под утро, все затихло.
Только минуту назад треснула ветка в недалеких кустах и чуть слышно зашелестела листва. А потом словно кто-то вздохнул.
И остановился. Притаился, увидев вооруженных людей, расположившихся на отдых.
Прямо на пути...
Зверь? Человек?
Или нечто чуждое этому миру — ночное чудовище, космический монстр?
Экстерр!
Сержант Хэллер навел ствол на кусты, подумав, что разрывные пули не смогут остановить чудище, если оно бросится на отряд с такого близкого расстояния.
Они смотрели друг другу в глаза: сержант Хэллер чувствовал это, хотя ничего и не видел.
— Просыпайтесь... — чуть слышно проскрежетал севшим голосом сержант. Он не хотел шумом провоцировать неизвестного противника на атаку. — Просыпайтесь же все... — Он медленно протянул руку, коснулся чьей-то ноги, тронул чье-то плечо. — Просыпайтесь...

Предыдущая страница 5 Следующая страница


Идеальный враг 6

Нет, это не экстерр. Инопланетное чудовище сразу бросилось бы на людей. Оно не таилось бы в кустах, чего-то выжидая.
Рысь? Медведь? Тигр?
Если существо не нападает, значит, оно пребывает в неуверенности. Значит, сомневается в своих силах. Опасается.
— Просыпайтесь! — Сержант сел. Потом встал на колени, не опуская ствола штурмовой винтовки.
— Что такое? — Встревоженный заботливый голос с сильным акцентом. Шайтан. Значит, не заснул. Просто ничего не замечал, да и сейчас не замечает.
— Там кто-то есть, — мотнул головой сержант в сторону кустов.
— Сейчас проверю.
— Стой!
Проснулись и другие. Почувствовали напряжение, сразу взяли в руки оружие.
— Что?.. Где?..
Только Павел спал.
— Шайтан, Гнутый, прикройте меня, — сержант Хэллер поднялся на ноги. — Рыжий — держи правый фланг, Ухо — левый... — Сержант сделал первый шаг. Остановился, всматриваясь в непроницаемо-черные заросли. Подождал, давая противнику возможность отступить или как-то себя проявить. Потом шагнул снова.
И вдруг кусты качнулись. Зазвенел голос, вполне членораздельный, человеческий. Слова звучали весело и напористо, но были абсолютно непонятны. А через мгновение показался сам говорящий — невысокий, бурно жестикулирующий, он вышел на открытое место и остановился в шести шагах от сержанта, показывая пустые руки. За спиной его поблескивал вороненой сталью ствол охотничьего ружья.
— Человек, — выдохнул сержант Хэллер, опуская винтовку, словно она сделалась совершенно неподъемной. — Абориген... — Он обернулся, скользнул взглядом по напряженным лицам бойцов и приказал: — Будите русского.

5

— ...А я ведь видел ваших, но подходить не стал... — Словоохотливый мужичок сидел в кругу бойцов и разговаривал с Павлом. — Вчера. И как прыгали, видел. Только издалека. С сопки видел. Есть у нас одна — называется Медвежья Лапа. Я там кабаргу обычно бью, вот и этот раз пошел за кабаргой...
Брезжил рассвет. На траву легла роса, было немного зябко.
— Что он говорит? — спросил сержант.
— Рассказывает, что видел, как мы прыгали, и встречал другую нашу группу, — перевел Павел на общепринятый английский.
Мужичок сразу же смолк, закивал, подтверждая все сказанное Павлом, хотя, конечно же, ни слова не понял.
— Спроси, он в этой деревне живет? Павел перевел вопрос сержанта на русский.
— Да, здесь. Пятеро нас тут. Семейские мы, староверы, если по-вашему. Я один живу, Иваном меня звать. А вон в том доме Варвара живет и муж ее Степан. А там две бабки — Настасья и Анна. Раньше-то больше народу было, почти двадцать дворов было, вон гниют срубы-то, видишь, крапивой все заросли...
— Здесь, — сказал Павел сержанту. — В этой деревне.
— Не видели ли они чего-нибудь странного на днях? Падающих звезд или еще что-нибудь?
— А как же! — кивнул мужичок, внимательно выслушав Павла. — Много чего видели. Звезды сыпались, да только не звезды это были, а спутник упал. Они сейчас часто падают. Небо не держит их, все ж не ангелы, а железяки без крыльев, вот они и сыплются на нас, грешных. Падают и грохочут, словно Илья Пророк на колеснице едет. И красиво так падали — с огнем, с дымом...
— Они видели, — сказал Павел по-английски.
— А куда обломки упали, он может сказать? — озабоченно нахмурился сержант Хэллер.
— Куда упали? — Мужичок почесал затылок. — А кто его знает, куда они упали? В тайгу! Может, где-то недалеко упало, не знаю... Хотя... Да, громыхнуло тут сильно. Было дело. Земля вздрогнула. Это в первый раз, когда мы еще по домам сидели. А потом мы вышли, глядим — летят. Красиво падали... А куда тот первый упал — не знаю. Но недалеко. А вы Степана спросите! Я за кабаргой пошел, а он как раз в лес собирался спутник искать. Погляжу, говорит, вроде бы недалеко упало. Может, и нашел чего, не знаю... — Мужичок весело скалил желтые зубы, посматривал на окруживших его бойцов. Было заметно, что ему нравится пребывать в обществе новых людей. Видно было, что он соскучился по общению.
Выслушав подробный перевод, сержант нахмурился еще больше:
— А где найти этого... Степана?..
— Так я же говорю! — привстал мужичок, показывая на деревню. — Вон в том доме он живет! Который с наличниками...
— Сэр, наша задача — просто идти по маршруту, — напомнил Гнутый.
Сержант покосился в его сторону:
— Твоя задача — слушать меня! — Он снова повернулся к Павлу. — Спроси, сам он не встречал куски железа в тайге?
— Нет, не встречал, — помотал головой мужик. — Я кабаргу искал. Мне железо ни к чему.
— Он проводит нас к Степану?
— Провожу, — с готовностью откликнулся мужичок. — Отчего же не проводить?
— Тогда пойдем прямо сейчас. Времени у нас мало... — Сержант поднялся, и бойцы тоже зашевелились, подхватывая оружие, одергивая форму. — Только вот еще что спроси у него... — Сержант задумался, формулируя вопрос. — Спроси, почему он прятался? Почему следил за нами, не вышел сразу же, а сидел в кустах, подглядывал?
Павел перевел. Мужичок усмехнулся, хитро глянул на сержанта:
— А потому, что странные вы какие-то. Нет бы в дом постучаться, переночевать попроситься по-людски, а вы на голой земле спать улеглись, ну словно собаки какие.

6

Степан не спал. Он вышел навстречу гостям, словно уже ждал их. Шагнув за порог, остановился на крыльце, сдержанным кивком поздоровался со всеми, внимательно осмотрел каждого, потом неторопливо спустился по ступеням, присел на завалинку, показал рукой — присаживайтесь тоже. Он вроде бы даже не удивился, увидев группу вооруженных незнакомцев перед своим домом.
— Здоров, Иван, — перво-наперво приветствовал он соседа.
— И тебе не болеть, — затараторил охотник, усаживаясь рядом и пристраивая ружье на коленях. — Был я, значит, у Медвежьей Лапы, кабаргу искал. Слышу — в небе гудит что-то. Наверх посмотрел, вижу — прыгают. Летят, и много их так, что аж в голове закружилось. В общем, распугали они мне всю охоту, пришлось за ручей идти. Только и там ничего не нашел. Ушла кабарга. Распугали зверя своим спутником...
— О чем это он? — наклонился сержант к Павлу.
— Здоровается, — ответил Павел.
А соседи продолжали разговор, будто позабыв про группу солдат.
— ...Иду назад, гляжу — вроде бы стадо кабанов спит. Я уж и ружье снял, прицелился через кусты, подкрался: ан нет! Люди! Те самые, что прыгали. Лежат на голой земле перед самой деревней, спрятались за кустами, чтоб их от нас не видно было...
— Ты короче можешь говорить? — перебил соседа Степан.
— А куда уж короче? Заметили они меня, расспрашивать стали. Спутник они ищут. Я им и сказал, что ты вроде бы ходил смотреть, куда он упал. Ходил ведь?
— Ну, ходил.
— Видел чего?
— Ну, видел.
— А чего видел-то?
— Да кто ж его разберет, чего я там видел... — Степан говорил с неохотой, выдерживая паузы, словно взвешивая каждое слово.
— Что вы видели? — Павел решил, что пришло время вмешаться в разговор.
Степан глянул на нового собеседника:
— Шар я видел. Павел подался вперед.
— Шар? Большой?
— Руками не обхватить. В мой рост, наверное.
— Он видел яйцо! — Павел повернулся к сержанту.
— Где?! — вскинулся сержант Хэллер.
— Где? — перевел Павел.
— Там, — неопределенно махнул рукой Степан.
— Пусть он проводит нас!
— Ты покажешь нам это место? — спросил Павел, поднимаясь с завалинки, готовый немедленно идти.
— Могу и показать, — нехотя сказал Степан. — Только там нет уже ничего.
— Как? — Павел похолодел. Рука его сбросила с плеча ремень винтовки. Он оглянулся, будто ожидал за спинами своих товарищей увидеть жутких тварей, вылупившихся из яйца. Сержант Хэллер, сразу — без перевода — догадавшись, что дело нечисто, рявкнул:
— Рассыпаться! Шайтан — северный сектор! Цеце — южный! Гнутый, со мной! Рыжий — запад! Ухо — восток!
Бойцы разбежались в одно мгновение, словно вспугнутые перепелята. Заняли выгодные для стрельбы позиции, заводили перед собой стволами винтовок, пока еще не видя врага, но понимая, что он может оказаться совсем рядом
— Что?! — сержант Хэллер схватил Павла за плечо. — Что не так?!
Иван и Степан переглянулись. Спросили одновременно по-русски:
— Что не так?
— Шар! — Павел крепко сжимал в руках штурмовую винтовку. — Что с ним? Он открылся? Ты был, когда это случилось? Ты видел это? Там внутри было что-то?
— Открылся? — Степан нахмурился. — Нет.
— Тогда что случилось?
— Да ничего.
— Но яйцо! Шар! Где оно?
Степан виновато потупился. Искоса глянул на Павла, на сержанта Хэллера. Посмотрел на Ивана. Признался со вздохом:
— У меня.
— Что ? — Павел подумал, что неправильно что-то понял.
— О чем вы говорите ? — рычал сержант Хэллер
— Шар у меня... — неохотно повторил Степан — Во дворе лежит...
— Здесь?! — задохнулся Павел.
— Там, — показал себе за спину Степан.
— Яйцо здесь! — Павел рявкнул не хуже сержанта Хэллера. — Там! В пристройке!
Сержант сориентировался мгновенно. Он заорал на всю деревню:
— Все сюда! — Одновременно подхватил компьютерный планшет, открыл его, не глядя ткнул в кнопку голосовой связи: — Обнаружено яйцо! Вызываю подкрепление! — Отключив связь, рявкнул на Ивана и Степана: — Всему гражданскому населению срочно покинуть зону!
Они, конечно, ничего не поняли, а если бы и поняли, выполнять приказ не стали бы. Это была их земля, это были их дома, и никакой самый громкоголосый сержант не сумел бы прогнать их отсюда...
Двор был открыт. За тяжелыми воротами загустела пахнущая сеном и навозом тьма, и в ней смутно вырисовывался силуэт огромного яйца.
— Оно действительно там, — сказал Рыжий, осторожно заглянув в пристройку.
— Закрытое? — спросил сержант, хотя это было ясно и так.
— Да.
— Его надо немедленно оттуда вытащить.
— Но как?
— Так же, как его туда затащили.
— Оно радиоактивно, — заметил Рыжий.
— Вернувшись, получите по бутылке красного вина, — пообещал сержант.
— Почему нам не дали счетчики? — возмутился Цеце.
— Заткнитесь! — рявкнул сержант Хэллер и тут же добавил чуть мягче, словно извиняясь: — Сейчас не время...
Они стояли перед раскрытыми воротами и не решались войти внутрь. Непонятно было, что же делать.
— Голованов! Спроси у этого Степана, как он затащил туда это чертово яйцо?
Мужики, несмотря на грозную ругань сержанта, никуда не уходили. Они стояли совсем рядом, за спинами бойцов. Иван даже держал перед собой ружье, целил в стальной шар — Павел в двух словах уже объяснил ему, что никакой это не спутник.
— Говорит, обвязал веревкой и приволок лошадьми.
— Зачем оно ему понадобилось?
— Говорит, хотел разобрать. Думал, что в хозяйстве на что-нибудь сгодится.
— Разобрать! — Сержант зло глянул на виновато понурившегося Степана. — Эту штуку только атомной бомбой разобрать можно!.. Сгодится!.. Что нам теперь делать, черт возьми?
— Ждать подкрепление, сэр, — сказал Гнутый.
— Тебя не спрашивают, умник! Необходимо срочно эвакуировать всех гражданских!
— Они никуда не уйдут, — сказал Павел.
— Как это? Почему?
Павел пожал плечами. Как объяснить сержанту, что эти люди скорее умрут здесь, чем оставят свои дома? Эвакуировать их можно только силой. Но сейчас нельзя разделяться — яйцо может открыться в любой момент. И тогда потребуется вся огневая мощь маленького подразделения. И даже, возможно, старинное двухствольное ружье окажется кстати.
— Входим внутрь! — решился сержант. — Окружаем яйцо. Близко не подходить!
— Но, сэр... — хотел что-то возразить Гнутый. Сержант свирепо глянул на него, и боец смолк.
Они ворвались во двор по всем правилам военной науки — двумя группами, прикрывая друг друга — словно штурмовали захваченное противником помещение. Сразу же рассредоточились, нашли себе укрытия — достаточно условные, ненадежные. Только Иван со Степаном по-прежнему стояли в воротах, с искренним, каким-то детским любопытством наблюдая за действиями боевой группы. Глядя на беспечных мужиков, сержант свирепо скрипел зубами и размахивал руками — уйдите, уйдите прочь! Но они лишь отступили на пару шагов.
Двор у Степана был просторный. Несколько бревен, словно колонны, подпирали крышу. Тусклый свет едва-едва сочился через единственное рубленое оконце. Возле дальней стены располагались клетушки для скотины, там кто-то шевелился — то ли овцы, то ли козы. Поверху на поперечных балках были настелены длинные жерди. Между ними торчали клочья старого сена и соломы. И там тоже кто-то был — шуршал, трепыхался, сыпля трухой. Должно быть куры разгуливали по сеновалу под крышей. А их в хозяйстве у Степана, видимо, было немало — утрамбованный земляной пол был сплошь в курином помете и пухе.
Сдавленно запищал компьютер. Сержант бросил на него взгляд, объявил всем:
— Подкрепление прибудет через двадцать минут!
Бойцы не отреагировали. Они внимательно и напряженно следили за мертвым яйцом, в котором сейчас почти наверняка бурлила жизнь. Цеце спрятался за большим, окованным жестью ларем. Рыжий выглядывал из-за столба, подпирающего крышу. Коротышка Шайтан поднялся на сеновал, улегся там на гнилом сене, высунув ствол винтовки между сухих жердин. Гнутый укрылся за однолемешным плугом. Ухо, опустившись на одно колено, застыл возле ворот.
Павел боролся с искушением выпустить очередь в инопланетное яйцо. Он знал, что даже гранатометный выстрел не сможет повредить сверхпрочную скорлупу. Помнил он и инструкции, которые настрого запрещали открывать огонь по любым “контейнерам, могущим содержать зародыш экстерра”. Но палец на курке буквально чесался, так сильно было желание разрядить винтовку в неземной артефакт...
Всего только двадцать минут.
Ровно через двадцать минут прибудут команда прикрытия и специалисты-чистильщики. Они-то знают, как обходиться с такими находками. У них есть и специальное оружие, и особые инструменты. Непонятно только, а почему бы эти спецсредства не выдать десантникам?
Впрочем, как раз с этим все ясно. Инопланетные технологии не должны попасть в нечистые руки.
Иван и Степан, устав стоять, сели на траву. Они не понимали в полной мере, с чем столкнулись. Степан, кажется, до сих пор считал свою находку самым обычным спутником, за которым охотились военные. Глянув на них, Павел подумал, что люди эти живут вне времени. Им все равно, что творится в большом мире. Они ничего не знают о нашествии, о противостоящей пришельцам организации UDF. Это совсем их не касается — здесь, в диком уголке мира.
— Сержант! — выкрикнул Ухо, и в голосе его звучали страх и предэстережение.
— Что!
— Я слышу!
Потрескивание... Теперь и Павел услышал. Словно бы где-то горел костер...
Не где-то! В самом центре двора!
— Оно открывается! — взревел сержант Хэллер, передергивая затвор уже взведенной винтовки.
Яйцо трещало. С его поверхности сыпалась грязь, облетали чешуйки окалины.
Яйцо открывалось, выпуская созревшую в нем неземную жизнь.
— Не стрелять! — Сержант подался вперед. Он не раз видел, как вылупляются из яйца экстерры. И он знал, когда будет удобный для стрельбы момент. Секундой раньше — впустую потратишь патроны. Секундой позже — и мелкие стремительные твари, защищающие самку, уже выберутся из скорлупы. — Не стрелять! Ждать команду! Ждать!
У Павла палец дрожал на курке. И мурашки бегали по коже. Он много раз видел учебные фильмы, сдавал по ним зачеты. Но он впервые вживую, собственными глазами, да еще так близко наблюдал рождение колонии экстерров.
Яйцо мелко задрожало. Раздались несколько громких щелчков. Потом послышался визгливый скрежет, словно железом водили по стеклу.
— Приготовиться! — Сержант снова передернул затвор, потеряв еще один патрон.
Напрягшиеся, подобравшиеся бойцы смотрели на яйцо через прорези прицелов. В чью сторону кинутся твари? Удастся ли их опередить? Остановят ли их пули?
На поверхности шара возникли четыре тонкие трещины. Изнутри потекла на земляной пол густая жидкость.
И вдруг — словно взрыв! Всплеск, тяжелые брызги во все стороны — яйцо раскололось, раскрылось, распалось четырьмя лепестками, обнажив выстланное проводами, опутанное трубками слизистое нутро. И еще нечто живое, пульсирующее, пока бесформенное, свернувшееся в комок, но уже разворачивающее лапы, ноги, щупальца, хвосты.
— Огонь!
Гром штурмовых винтовок взметнул в воздух сенную пыль. За дощатой перегородкой ударили копытами в стену перепугавшиеся лошади. Взревели чужими голосами одуревшие овцы. Заметались под потолком сеновала переполошенные куры.
Вспышки рвущегося из дул пламени осветили мрачный двор.
Ожившие винтовки бились в руках бойцов, выплевывая тяжелые смертоносные пули.
Глухо бухнуло два раза охотничье ружье. Нерастерявшийся Иван тут же переломил ствол, выбросил дымящиеся гильзы, торопливо сунул в горячий ствол еще два патрона со свинцовыми пулями, способными свалить вставшего на дыбы медведя. Разрядил дуплетом — два хлопка слились в один.
Магазины автоматических винтовок опустели за считаные секунды. Гром прервался лишь на мгновение — перезарядив оружие, бойцы вновь нажали курки, разрывными пулями в клочья разнося дергающуюся, шевелящуюся груду плоти и слизи.
Степан, открыв рот, тупо смотрел на ад, творящийся под крышей его двора.
Высоко в небе кружили сотни птиц, вспугнутых со своих гнезд. Металось от сопки к сопке взбалмошное эхо...
Боекомплект кончился.
Бойцы опустили оружие. Павел с трудом разогнул сведенный судорогой указательный палец.
Дышать было нечем. Пахло пироксилиновой гарью, раскаленным железом, жженым маслом. И к этим знакомым запахам примешивалось еще что-то: тяжелый запах смерти, аромат чужой крови.
Груда истерзанного мяса еще шевелилась. В ней уже ничего нельзя было разобрать — ни лап, ни щупалец, ни хвостов. Одни лишь обломки костей и лоскуты мышц. Сколько там было существ? Какие? Теперь даже ученым, наверное, не разобрать.
— Справились! — Сержант Хэллер обвел всех восторженным взглядом. — Мы сделали это, ребята!
— Ура... — устало сказал Гнутый. И зашипел, обжегшись о ствол винтовки.
Они смотрели, как дрожит, пульсирует живая плоть мертвых монстров. Они ждали, что сейчас что-то произойдет: чавкнув, срастутся куски мяса, и кости с хрустом встанут в суставные сумки, и откроются глаза, распахнутся зубастые пасти. Экстерры обладали невероятной способностью к регенерации. А патронов уже не было, и гранат не было, не было напалма, даже обычных сигнальных ракет, которые можно использовать и в качестве оружия, тоже не было.
Ничего не было.
— Десять минут до прибытия подкрепления! — Сержант, отложив винтовку, что-то делал с компьютером.
Уже прошло десять минут! — поразился Павел. Целых десять минут, слившихся в одно нескончаемое мгновение, они расстреливали только что вылупившихся экстерров. Каждый боец разрядил пять винтовочных магазинов.
И еще один опустошил патронташ...
Павел посмотрел на ворота.
Иван, опустив охотничью двустволку, с любопытством разглядывал груду сочащегося кровью мяса, словно хотел понять, съедобно ли оно. Почувствовав взгляд, он поднял голову, кивнул Павлу. Спросил:
— Что это?
После грохота стрельбы голос его казался тихим и далеким.
— Это дьявол, — сам собой вырвался ответ. Старовер посерьезнел. Потом усмехнулся, покачал головой:
— Это не дьявол. Дьявол в людях. А это не человек...
За его спиной вытянулся Степан, крепко сжимая в руках двузубые вилы и вглядываясь в задымленную черную утробу своего двора.

7

Бригада зачистки прибыла точно в объявленное время. В небе мелькнули стремительные крылатые тени, опережающие звук, и через пару секунд в воздухе повисли на парашютах-крыльях роботизированные десантные капсулы — обтекаемые герметичные пластиковые контейнеры, вмещающие одного специалиста со спецтехникой, своего рода миниатюрные планеры, управляемые электроникой.
Они все опустились точно перед избой Степана, легли тесно в шахматном порядке — спутник с орбиты управлял их движением, учитывая десятки всевозможных параметров. По пришедшей радиокоманде капсулы разгерметизировались, расстегнулись ремни, удерживающие людей и технику, сдулись пневматические подушки, сами открылись полупрозрачные овальные двери.
— Всем отойти! — прозвучала команда.
Люди, похожие на инопланетян, синхронно поднялись из капсул. Все в одинаковых серебристых комбинезонах, вместо лиц — маски с раструбами фильтров. Часть людей вооружена плазменными огнеметами “Дракон”, тяжелыми винтовками “Буйвол”, портативными гранатометами “Торнадо” — это команда прикрытия, гвардейцы, элита. В руках других — приборы устрашающего вида с не менее устрашающими названиями — это ученые.
— Кто старший?
— Я! — Сержант Хэллер выступил вперед.
— Докладывайте! — приказала маска.
— Яйцо открылось двадцать минут назад... — начал отчитываться сержант Хэллер. Он уже доложил наверх обо всем случившемся, и эти люди, конечно же, все знали. Но правила есть правила. — Мы расстреляли его из штурмовых винтовок, когда оно распалось. Расстреляли весь боекомплект. Кажется, из-под огня никто не ушел. — Сержант немного робел перед этими людьми. И ему не нравилось это ощущение. Но он ничего не мог с собой поделать.
— Вы уверены?
— Нет... “Конечно, уверен, — подумал сержант Хэл-лер. — Если бы хоть один экстерр вырвался бы из-под обстрела, они бы тут так просто не стояли бы, не разговаривали”.
— Хорошо, стафф-сержант. Вы и ваши люди свободны.
— Есть, сэр. — Сержант Хэллер, вскинув руку, отдал честь серебряному костюму без знаков различия. — Разрешите идти?
— Да, конечно же. Продолжайте движение по своему маршруту.
— Слушаюсь... — вновь козырнул сержант Хэллер, развернулся, печатая строевой шаг, вернулся к своим бойцам.
— Что сказали мусорщики? — спросил Гнутый.
— Ничего, — ответил сержант, не заметив даже отсутствие обращения “сэр”.
— Как обычно, — заметил Рыжий.
— Мы свое дело сделали. И сделали хорошо. Теперь двигаем дальше. А они остаются. Все всё взяли?
— Да, сэр! — нестройно отозвались бойцы.
— Тогда за мной бегом — марш! — Сержант снова стал собой, голос его обрел силу, взгляд налился свинцом.
Пробегая мимо хмурых, недовольных новым вторжением Ивана и Степана, Павел улыбнулся им, ободряюще кивнул:
— Будьте здоровы!
Он краем глаза уловил движение в окошке соседней избы. Видно, кто-то из встревоженных женщин, прячась за старомодной занавеской, наблюдал за ворвавшимися в деревню чужаками.
Дикий край, подумал Павел, улыбнувшись в окно. Пройдет много-много лет, а в Сибири, наверное, так и будут стоять подобные маленькие деревеньки, не отмеченные ни на каких картах. И люди здесь так и будут жить по своему Укладу, словно в стародавние времена: без Сети, с единственным ветхим радиоприемником, уже почти ничего не принимающим, с масляными светильниками-лампадками и слабосильным ветрогенератором, от которого не запитать и электропилу...
Группа бойцов, рассыпавшись широкой цепью, уходила в редкий сосновый лес. Последний восьмикилометровый участок маршрута надо было пройти за час.
Без нормальной связи, без спецзащиты, они, уже почти забыв про недавний бой, искали нового врага.
Теперь у них не было даже патронов.

8

Так никого и не встретив, наткнувшись лишь на несколько искореженных опаленных кусков металла, отметив их положение, они прибыли в зону эвакуации.
— Подтянись! — заорал сержант, не желая, чтобы его бойцы выглядели вконец вымотавшимися слабаками. — Веселей, черти!..
Лейтенант Уотерхилл встретил их на краю старой, уже , начинающей зарастать просеки. За ним, метрах в ста, стояла, сидела, лежала вся первая рота. Или почти вся...
— Все на месте? — Лейтенант выглядел чересчур озабоченным. Переволновался?
— Да, сэр! — Сержант Хэллер приветствовал своего командира небрежным взмахом руки. С элитой в серебряных костюмах он вел себя иначе.
— Хорошо... — Лейтенант забрал у сержанта компьютерный планшет, глянул на него, отключил: всю информацию можно будет проанализировать потом, в более спокойной обстановке. Сказал: — Я все знаю. В подробностях расскажете потом. Пока располагайтесь, отдыхайте, приводите себя в порядок.
— Что-то не так, сэр? — поинтересовался из строя Гнутый, нарушая устав и субординацию. Но его никто не одернул.
— Группа Эмберто тоже нашла яйцо, — сказал лейтенант. — Почти одновременно с вами, чуть позже. Они вызвали подкрепление, но потом связь пропала. Видимо, что-то случилось с планшетом. Скорее всего, яйцо открылось. Как и ваше...
— Черт! — Сержант скрипнул зубами. И у всех бойцов вдруг сжались кулаки.
“Эмберто — это же Зверь!” — сообразил Павел.
— Чистильщики вылетели туда? — спросил сержант.
— Нет.
— Почему?
— Они заняты. Так мне было сказано.
— Черт их раздери!
— К ним в усиление были сразу же направлены две другие группы, оказавшиеся неподалеку. Одна из нашей роты. Другая — из второй.
— И что докладывают они?
— Ничего. — Лейтенант потемнел лицом. — Планшеты работают, мы их видим, но люди на связь не выходят.
— Это плохо, лейтенант. — Лицо сержанта Хэллера наливалось кровью. — Это очень плохо! За каким чертом нас послали на это задание!? — Рот сержанта перекосился, губы побледнели. — Без нормального оружия, без спецзащиты, без прикрытия, жалкими отрядами...
— Отставить, сержант! — зазвенел голос лейтенанта Уотерхилла. — Прекратить немедленно! — Молодой офицер вытянулся, напрягся, сверля глазами своего заместителя.
Они, сцепив взгляды, тяжело дышали, словно боролись сейчас. Сержант сдался первым:
— Да, сэр, — сказал он, устало опустив плечи. — Есть, сэр. Как скажете, сэр.
Лейтенант целую минуту колюче разглядывал своего сержанта, потом, фальшиво улыбнувшись, махнул рукой:
— Отдыхайте. — И торопливо отошел.
— Отдыхайте, — передразнил командира сержант Хэллер. — Какой тут отдых?..
Они расположились на самом краю просеки. Разлеглись, расселись в траве, встревоженные недобрыми новостями. Разговаривать никому не хотелось. То и дело приходили знакомые из других взводов, угощали сигаретами и шоколадом, спрашивали про стычку с вылупившимися экс-террами, просили рассказать, почти требовали. И уходили, так ничего и не услышав, кроме пары ничего не значащих коротких фраз.
Отделение ждало своего командира. Или хотя бы вестей о нем.
— Надо было ему идти с нами, — сказал в никуда Цеце. И прозвучало это как упрек в сторону сержанта Хэллера.
— Или нам с ним, — мрачно хмыкнул Рыжий. Несколько раз к ним подходил лейтенант. Они вопрошающе смотрели на него, он молча покачивал головой — новостей нет, все по-старому.
Прошло полчаса, и люди на просеке зашевелились, стали подниматься, заправляться. Откуда-то появилась вторая рота, видимо, тоже отдыхали где-то неподалеку.
— Геликоптеры будут через три минуты, — возник перед сержантом лейтенант Уотерхилл. — Приготовьтесь.
— Сэр, может быть, нам стоит отправиться на поиски отставшей группы? — поднявшись, спросил Гнутый.
— Приказ ротного — всем отправляться на базу.

Предыдущая страница 6 Следующая страница


7 Михаил Кликин

— Ясно, сэр. И все же...
— Нет! — обрубил лейтенант. — Там уже пропали три труппы. Чем вы можете помочь?
Они молчали. Угрюмо смотрели на взводного, разумом понимая, что командир прав. Рыжий теребил ремень винтовки. Шайтан пощипывал себя за кончик носа. Гнутый игрался с ножом. Цеце, сунув руку за пазуху, скреб пальцами грудь. Павел жевал травинку.
— Мы свою работу сделали, — негромко сказал лейтенант, будто оправдывался перед бойцами. Или перед собой. — И сделали хорошо. Теперь в работу включились другие. Они лучше вооружены, лучше подготовлены. Они все сделают как надо...
С востока донесся знакомый гул. Чужие геликоптеры спешили за людьми. Незнакомые пилоты никого ждать не станут, у них и так дел по горло. Не хочешь лететь — оставайся. Попробуй потом отсюда выбраться — без карты, без еды. Обреченный дезертир...
— Он справится, сэр, — сказал Гнутый, обращаясь к лейтенанту. — Он выберется. Зверь должен мне сотню, а он всегда отдает долги.
Рыча, едва не задевая раздутыми брюхами макушки сосен, вымахнули из-за леса два геликоптера. Один, закрыв солнце, повис над просекой, стал медленно опускаться. Второй, накренившись, изменив курс, пролетел дальше по вырубке, направляясь к месту, где ждали его третья и четвертая роты.
— Все! Времени больше нет! — Лейтенант пытался перекричать рев двигателей и гул винтов. — Все на посадку!
— На посадку! — проорал сержант Хэллер, дублируя команду. Он оглянулся, посмотрел в лес, откуда недавно вышел его отряд, и лицо его вдруг расплылось в странной гримасе, которую с некоторой натяжкой можно было принять за улыбку.
— Идут! — Сержант Хэллер ткнул рукой в сторону леса. — Идут черти!
Бойцы, кто еще не был на ногах, дружно вскочили.
Винты геликоптера подняли бурю. Трава разбегалась волнами, с кустов летели оборванные листья, пыль бурунами кружилась в воздухе.
— Я же говорил! — прокричал Гнутый. — Я вам всем говорил: Зверь всегда отдает долги!
Из леса один за одним выбегали бойцы. Первым шел Зверь. Рядом с ним держался неуклюжий, неловкий в каждом движении боец — Павел сразу же его узнал. Узнал его и сержант Хэллер, объявил громогласно:
— Курт!
Следом бежал Пекарь из первого взвода и еще кто-то незнакомый. Потом еще один человек выбежал, сильно шатаясь, кажется Тубовски из второй роты. И еще кто-то с черным от грязи лицом. И...
И все.
Больше никого.
Шесть человек — все, что осталось от трех групп...
— Это все? — издалека прокричал лейтенант. — Где остальные? — Голоса его не было слышно за ревом винтов, но Зверь все понял, догадался. Он на бегу махнул рукой за спину:
— Там, сэр!.. Мертвы! И даже тел нет!
— Экстерры?!
— Яйцо! И два кибера!
— Потом! Все подробности потом! — Лейтенант одной рукой лепил на шею датчик ларингофона, другой включал модуль радиосвязи, собираясь доложить о возвращении людей. — Сейчас на посадку!
Приземлившийся геликоптер, утонув по самое брюхо в траве и кустах, уже разинул свою черную пасть и втягивал в себя людей — всасывал колонну бойцов, словно длинную серую макаронину.
— На посадку! — проорал сержант Хэллер, с некоторым удовлетворением думая, что голос у лейтенанта все-таки слабоват.

ГЛАВА ВОСЬМАЯ

20.06.2068
...Они нашли сам корабль, точнее то, что он него осталось. Не какие-то куски и обломки, которые встречались нам, а большую его часть. Яйцо лежало немного в стороне. И они, естественно, сразу же направились к нему, не обратив должного внимания на сам искореженный корабль — это и сыграло роковую роль. Два непонятно как уцелевших кибера, прячущихся в разбитом остове корабля, открыли огонь.
Зверь должен был погибнуть, как и все остальные. Его спас Курт. За мгновение до атаки киберов немец что-то почувствовал и закричал. Зверь среагировал мгновенно, залег, откатился. Остальные не успели. Зверь и Курт выжили. Несколько человек были ранены, они еще могли отстреливаться. Остальные погибли сразу же...
Один из киберов не мог двигаться. Видимо, удар повредил его ходовую часть. У второго кибера было что-то не в порядке с координацией — он перемещался кругами, словно был к чему-то привязан. Вообще, невероятно, что они уцелели. Нас учили, что максимальная перегрузка, которую выдерживают боевые механизмы экстерров, — пятнадцать-восемнадцать G. Возможно, падение смягчили деревья. Не знаю. С этим будут разбираться специалисты.
Зверь и Курт, а также их раненые товарищи открыли огонь по киберам. Но разрывные пули штурмовых винтовок отскакивали от брони.
Если бы киберы могли нормально перемещаться, бойцы были бы обречены. Машины экстерров предназначены для защиты яйца — это настоящие мобильные крепости, несущие на себе тяжелое вооружение. Они не промахиваются. Их датчики фиксируют каждый шорох. Они замечают все.
Но системы киберов, с которыми столкнулся отряд Зверя, были повреждены падением.
Люди отползли назад, туда, где инопланетные роботы не могли их достать. Зверь к тому времени уже вызвал подмогу. Оказавшись в относительной безопасности, он хотел было связаться со штабом, доложить обстановку во всех подробностях, но обнаружил, что компьютер разбит.
Два отряда десантников прибыли через пару часов. Они одновременно вышли к кораблю совсем с другой стороны, не оттуда, где прятался Зверь с остатками своей команды. И тоже попали под обстрел.
А потом открылось яйцо.
Об остальном Зверь рассказывает очень скупо.
Один из киберов, тот, что ходил кругами, все же двинулся вперед. Вылупившиеся экстерры разбежались по лесу, вынюхивая добычу для своей шевелящейся в луже слизи самки. И, конечно же, сразу учуяли мясо: свежую мертвечину и еще живую человечину.
Патроны заканчивались.
А стремительные инопланетные твари жрали людей — живых и мертвых. Росли на глазах. Таскали куски тел к самке. Здоровенный покореженный кибер ломился по кустам, расстреливая последних бойцов. Другой прятался где-то среди обломков корабля.
И только тогда, поняв, что подкрепление если и прибудет, то слишком поздно, Зверь решил отступать.
Они ушли с боем, издалека расстреляв жрущую, уже беременную самку. Их было восемь человек. Потом их стало шестеро — кибер заметил их спины и успел выстрелить дважды...
Это все, что рассказал нам Зверь.
Сейчас он уверен, что его арестуют и будут судить за то, что он оставил поле боя без приказа. Но я считаю, что он все сделал верно...
Настроение у всех отвратительное. Никто не ждал таких жертв.
А ведь и я мог оказаться там, с ними.
Я начинаю понимать, что это за война...

1

За Зверем пришли на следующий день после возвращения, вечером, в личное солдатское время.
Три незнакомых человека в гражданской одежде и брехун, старающийся держаться в стороне, но похожий на незнакомцев повадками и внешностью, вошли в казарму, отточенным привычным движением сунули золотые корочки удостоверений под нос дежурному, целеустремленно проследовали в помещение четвертого взвода.
— Капрал Эмберто? — спросил один из них, остановившись возле койки Зверя.
— Да... — Зверь поднял глаза, медленно отложил книгу, которую он на время взял у Павла, неохотно встал, понимая, кто эти люди и что им надо.
— Следуйте за нами.
— Я обуюсь.
— Да. Ремень можете оставить здесь.
— Хорошо.
Притихшие бойцы смотрели, как неторопливо собкрй-ется их товарищ.
— Куда вы его? — осторожно спросил Гнутый.
— Недалеко, — невыразительно ответил один из чужаков.
— Он все сделал правильно, — сказал Рыжий.
— Значит, ему ничего не грозит, — так же бесцветно отозвался другой.
— Присмотрите за вещами, ребята, — сказал Зверь и невесело подмигнул напрягшемуся, прячущему за спиной, свои записи Павлу. — Все будет хорошо.
— Возвращайся быстрей, капрал, — сказал Шайтан, впервые назвав командира отделения по званию.
— Сразу, как отпустят...
Они ушли: один человек спереди, два сзади, посредине 'Зверь со скрещенными на пояснице запястьями. И молчаливый брехун, смотрящий себе под ноги.
В казарме надолго установилось молчание. Потом кто-то сказал неуверенно:
— Они разберутся. Поймут, что иначе нельзя было.
— Ага, — хмыкнул мрачный Цеце. — Разберутся... Гнутый, покачав головой, вернулся к своему занятию.
Он через прутья клетки кормил своего хота кусочками мяса. Мясо это он раздобыл в бою, подобрал его во дворе Степана и тайком увез в кармане, нарушив тем самым десяток строжайших инструкций. Это было мясо экстерра. Самое обычное мясо, как уверял Гнутый. По его словам, он не первый год кормил свою ручную зверюгу этой пищей, рискуя из-за этого оказаться на тюремных нарах.
Павел взял книгу, оставленную Зверем, закрыл ее, провел ладонью по картонной обложке. “Война миров” Герберта Уэллса.
Старый фантаст словно предвидел будущее. Смертоносные машины и кошмарные чудовища. Все так и случилось.
Только вот разума у чудовищ не оказалось. И земным болезням они не подвержены...
— Немца тоже увели, — негромко заметил Шайтан. — Того самого, что со Зверем был.
— Курта, — напомнил Павел.
— Обвинить их не в чем, — сказал Ухо.
— В дезертирстве, — угрюмо отозвался Цеце.
— Они же никуда не сбежали. Вышли в зону эвакуации, как и было предписано.
— Оставив яйцо.
— И расстреляв самку.
— Но, возможно, не уничтожив.
— Так ты на чьей стороне ? — возмутился Ухо. — Что-то я не пойму...
— На чьей бы стороне я ни был, это ничего не изменит.
— Прекратите. — Гнутый дернулся, напугав хота. — И без вас тошно...
Снова все замолчали. Занялись своими делами, думая об одном.
До отбоя оставалось три часа.

2

Приказ зачитали на утреннем построении под звуки приглушенного марша Героев, после того как на плац с противоположных сторон были вынесены два флага: звездно-полосатый США и сине-золотой UDF. Громко и четко были перечислены поименно все погибшие. Таковых оказалось девятнадцать человек. Каждого наградили орденом Мужества, троим присвоили новые звания. Посмертно. Объявили, что семьям героев незамедлительно выплатят полагающиеся компенсации, а прах погибших в запаянных цинковых урнах будет передан родным.
Что было в этих урнах на самом деле — никто точно сказать не мог. Экстерры порой не оставляли и костей от своих жертв. Только титановые жетоны с выбитыми номерами и с крохотной микросхемой цифровой идентификации.
Когда отзвучала речь, двадцать бойцов с винтовками в руках выступили из строя. Они передернули затворы, вскинули стволы к небу и спустили курки.
Под треск выстрелов солдаты обнажили головы.
Форпост номер восемьсот шестьдесят три понес первые потери.
И никто не сказал ни слова об умершем в госпитале Ниецки; никто не вспомнил о первой жертве рядового Некко.

3

Внеочередное занятие по тактике вел лейтенант Уотерхилл. Впрочем, рассказывать известные, многократно повторенные вещи он не собирался. Он хотел просто поговорить со своими бойцами.
— Капрал Ягич!
— Рядовой, сэр, — напомнил Гнутый, поднимаясь с места, понимая, однако, что лейтенант не ошибся.
— Вам присвоено временное звание капрала. С сегодняшнего дня вы назначаетесь командиром отделения.
— Есть, сэр! — Гнутый щелкнул каблуками. — Извините мое любопытство, но что со Зверем, сэр?
— Не знаю, капрал. Можете сесть.
Гнутый не спешил опуститься на удобное кресло:
— Еще раз прошу извинить меня, сэр, но мы все беспокоимся.
— Я тоже, капрал. Садитесь... — Лейтенант был спокоен. Зато сержант Хэллер пыхтел от сдерживаемого негодования.
Гнутый словно раздумывал. Он уставился в потолок, отделанный белым пластиком.
— Еще какие-то вопросы? — поинтересовался лейтенант, и сержант Хэллер фыркнул, будто разъяренный бык
— Нет, сэр, — чуть помедлив, ответил Гнутый. Продолжая смотреть в потолок, он медленно опустился на свое место.
— И еще одна новость сегодня, — сказал лейтенант. — Семь человек из нашего взвода, уничтоживших раскрывшееся яйцо, получили благодарность с занесением в личное дело.
— Я так мечтал об этом, — пробормотал Рыжий, и сидящий рядом Цеце хмыкнул.
— А также, — чуть повысил голос лейтенант, — отмечены денежной премией в размере недельного оклада.
— Вот это уже лучше, — не сдержался Цеце. Сержант Хэллер заскрежетал зубами.
— Кроме того, им предоставлен отпуск на двое суток с возможностью покинуть Форпост.
— Да это же праздник, парни! — Цеце, словно забыв, где он находится, закрутился на месте. — Мы наконец-то можем вдоволь нагуляться в тайге!
Взвод отозвался сдержанными смешками. Разгневанный сержант Хэллер вырос под потолок:
— Молчать! — Он хлопнул тяжелой ладонью по столешнице, словно кирпичом ударил. — Слушать, что говорит командир!
— Успокойтесь, стафф-сержант, — повел перед собой рукой лейтенант, словно делал какой-то магический пасс. И сержант действительно успокоился: кровь отлила от его лица, ноздри сузились, расслабились плечи.
— Извините, сэр, — сказал он вроде бы даже смущенно и сел.
Стафф-сержант Хэллер признал власть молодого офицера. Павел встретился взглядом с лейтенантом, и они сдержанно улыбнулись друг другу, поняв, что подумали об одном.
— Я новый человек среди вас, — сказал лейтенант, обращаясь ко всему взводу. — Недавно мы были на задании, и это было мое первое боевое задание — я не собираюсь скрывать это от вас... И вот сегодня я пришел поговорить с вами. Я хочу услышать ваши вопросы. Думаю, вы хотите получить от меня какие-то ответы. Начнем?
— Начнем, сэр, — сказал Цеце. — Объясните нам, почему нас послали на это чертово задание? Без нормального вооружения, без защиты...

4

Пришельцы, с которыми столкнулись люди, оказались безмозглыми биомашинами, способными лишь убивать, жрать и плодиться. Первое время отдельные ученые еще пытались достигнуть какого-то взаимопонимания с этими существами, веря в то, что разум может быть нечеловеческим, иным, непознаваемым. Но вскоре сомнений не осталось — твари из космоса были начисто лишены и зачатков интеллекта.
Размножались они с потрясающей скоростью — самка (это было условное название, в действительности существо, рождающее других экстерров, являлось гермафродитом), вылупившаяся из яйца, уже через несколько дней приносила потомство — двенадцать-восемнадцать злобных зверенышей, готовых убивать, жрать и расти. В выводке среди бесполых стремительных хищников обычно была еще одна молодая самка (реже — две), через четыре дня достигающая половозрелости. Таким образом, численность укоренившейся колонии экстерров росла в геометрической прогрессии.
Когда пищи становилось мало — а ели они все, даже древесину и траву, если не было мяса, — колония делилась. Большая часть экстерров, сбившись в стаю, отправлялась искать новое место, где еды хватало бы на всех. Жуткая орда двигалась быстро, и мало кто из людей мог рассказать, как выглядит со стороны мигрирующая колония экстерров. Убежать от голодных тварей было невозможно.
Продолжительность жизни этих существ была невелика — не более трех лет, как утверждали ученые. Экстерры существовали как бы в ином масштабе времени — для них один час, условно говоря, был равен человеческим суткам. Биохимические реакции в организме инопланетных тварей протекали стремительно, метаболизм этих существ был больше похож на горение. Потому вечно голодным экстеррам постоянно требовалась пища. Потому они были быстры, как ни один земной хищник.
Несмотря на отсутствие разума у отдельных особей, разросшаяся колония экстерров жила по определенным правилам. Этим экстерры очень походили на крысиную стаю. Да и во внешности у некоторых из них можно было отыскать что-то общее — длинные хвосты, острые морды. Только вот размерами взрослые особи больше походили на медведей. На стремительных медведей с крысиными хвостами, со страшными тигриными лапами, с жуткими акульими пастями, с бахромой ядовитых щупалец. Впрочем, разновидностей экстерров было немало, и они очень сильно отличались друг от друга. Кроме того, мутации нередко изменяли внешний вид инопланетных тварей до неузнаваемости.
Дискообразные корабли экстерров были насыщены радиацией. Никакой защиты от излучения в максимально упрощенной конструкции космического судна не предусматривалось. И это было понятно — инопланетные корабли выполняли одну-единственную задачу — доставить на Землю несколько яиц и отряд боевых киберов, охраняющих развивающуюся колонию.
Очевидно, что инопланетные агрессоры рассчитывали уничтожить человечество, заселив Землю плодящимися со страшной скоростью монстрами. Возможно, так бы все и вышло. Если бы не Форпосты UDF.
Как показала практика, обычная армия оказалась не способной противостоять чудовищам. Колонии экстерров возникали неожиданно, где попало, они разрастались незаметно, словно раковые опухоли. И уничтожить их было невероятно сложно — даже ковровые бомбардировки не давали эффекта. Остановить множащихся монстров мог только ядерный удар. Но человечество лишь трижды решилось на эту крайнюю меру. Два раза собственную территорию бомбила Россия. И единожды использовал ядерное оружие Китай.
Только объединившись, можно было сдерживать нового врага. И коалиция спешно создавалась — у США имелись необходимые технологии, а у всех остальных были люди, ресурсы и территории. Все больше стран вступали в UDF, признавая очевидное: справиться с инопланетной напастью можно лишь всем миром.
По всей планете разворачивалась единая система противовоздушной обороны. Теперь корабли экстерров приземлялись редко, еще реже они уходили назад, в космос. Обычно их сбивали в верхних слоях атмосферы, на подлете. Они горели, падали, но свое предназначение тем не менее выполняли, — как и прежде, они доставляли яйца на поверхность планеты.
И тогда в работу включались Форпосты. Мобильные отряды бойцов, получив команду, за считаные минуты могли высадиться в любой точке планеты для того, чтобы уничтожить не успевшего еще укорениться врага. Любое промедление было опасно.

5

— ...Поэтому нас и отправили на поиски сбитого корабля, — подвел итог лейтенант Уотерхилл. — Иначе мы имели бы дело с целой колонией, и неизвестно, сколько гражданских людей погибло бы, промедли мы хотя бы сутки.
— Все это мы слышали сто раз, — недовольно сказал Цеце. — Мы не хуже вас, а может и лучше, знаем, что такое колония экстерров. Но почему нас послали на задание практически без оружия, без нормального инструктажа?
— Вы сами знаете почему, — сказал лейтенант, пожав плечами. — Официально Форпост еще не готов выполнять свои задачи. Но возникла необходимость. Мы выполняли приказ.
Сержант Хэллер недовольно косился на Цеце. Ему-то все было ясно. Есть враг, и врага необходимо уничтожить. Есть приказ, и приказ надо выполнить.
— А что все-таки со Зверем, сэр? — со своего места поинтересовался Гнутый. — Неужели вам совсем ничего не известно?
Лейтенант помрачнел. Сказал сухо:
— Я не имею права что-либо говорить об этом... — Он замолчал, оглядывая лица своих бойцов. Кто-то слушал с интересом, кто-то откровенно скучал. Сержант Хэллер усердно таращился на стену. Капрал Енчек, командир второго отделения, скреб ногтем пластиковое покрытие стола. Рядовой Голованов черкал что-то в своем блокноте. Как обычно. Действительно — Писатель. Правильное дали ему прозвище.
— Но я скажу, — проговорил лейтенант и с удовлетворением заметил, как ожили глаза подчиненных. — Капрал Эмберто здесь, на территории Форпоста. Звания его не лишили. Люди из спецслужбы беседуют с ним. Никаких официальных обвинений капралу пока не предъявлено.
— Почему же его держат в изоляции?
— Этот вопрос не ко мне. — Лейтенант развел руками.
— Гнилые они люди, — пробормотал Рыжий. В голосе его было столько злобы и ненависти, что Павел оторвался от своих записей и оглянулся.
— Гнилые! — громко повторил Рыжий и отвернулся к окну.
Стало тихо.
Билась в стекло муха. Где-то далеко надрывно гудел дизель.
— Что ж, — сказал лейтенант, — на сегодня, думаю, хватит.
Он читал личное дело Рыжего и догадывался, откуда в нем эти злость и недоверие к людям из спецслужб.
— Занятие закончено, — объявил лейтенант и вышел до того, как бойцы поднялись со своих мест.

6

После обеда Павел сразу же направился в канцелярию за увольнительной и обещанной премией. В дверях он нос к носу столкнулся с Некко. Здоровяк схватил его за плечо и только после этого увидел, кого он поймал. Хищно усмехнувшись, Некко сдавил плечо Павла и зашипел, кривя губы:
— Готовься, чемпион. В следующий вторник. Вечером. Я сотру тебя в пыль. Я размажу тебя по рингу...
Возможно, Некко размазал бы Павла прямо сейчас, на широком крыльце канцелярии. Но здесь было слишком много свидетелей. Двустворчатые автоматические двери то и дело открывались перед снующими людьми. В курилке неподалеку расположилась группа молодых офицеров, они что-то живо обсуждали, смеялись громко. На колоннах, подпирающих крышу, медленно поворачивались из стороны в сторону все фиксирующие видеокамеры.
Павел, стараясь не показывать, что ему больно, ухватил большой палец Некко, вонзившийся в плечо. Вывернул его, и хватка здоровяка ослабла.
— Почему ты так меня ненавидишь? — негромко спросил Павел, снизу вверх заглядывая в исказившееся лицо Некко. — Что я такого сделал?
— Я — чемпион! — Некко словно не слышал вопроса. — Я — лучший! — Вторая его рука вцепилась Павлу в плечо, впилась пальцем в ямочку над ключицей, и Павел присел, заскрежетал зубами от боли.
— Во вторник! — Некко щерился, с упоением ощущая, как мнется в ладони разом ослабшее плечо соперника. — Готовься!
Павел резко отшатнулся, одновременно ударил клином сомкнутых рук снизу по каменным запястьям противника, перехватил соскользнувшую ладонь, вывернул ее, скрутил, навалившись всем телом. И теперь уже Некко присел, скрипя зубами от боли и ярости.
— Эй, что тут у вас? — остановился около сцепившихся бойцов проходящий мимо незнакомый офицер.
— Ничего, сэр. — Павел попытался улыбнуться. — Просто показываю товарищу один прием.
Он толкнул противника, отпустил его руку и проскользнул в услужливо распахнувшуюся дверь.
Рядовой Некко, пыхтя, тер ладонь. Боевой запал как-то разом угас, но злоба стала еще сильней, еще более жгучей.
Ничего, во вторник все встанет на свои места. Надо лишь чуть-чуть подождать. Здесь многое нельзя, но на ринге можно все...
Офицер долго смотрел на раскрасневшегося бойца, что-то бормочущего себе под нос, потом спросил:
— Это тебя называют Титаном?
— Да. — Некко вскинул голову.
— Я видел, как ты дрался... Ты знаешь, что твой соперник умер?
— Да.
— Это ты его убил.
Некко ухмыльнулся горделиво. Запротестовал:
— Я не убивал его. Я просто его ударил. Умер он сам.
— Будь осторожней, рядовой, — помолчав, сказал офицер. — Будь осторожней.

ГЛАВА ДЕВЯТАЯ

23.06.2068
Сегодня суббота, и мы едем в город!
Деньги нам выплатили, все бумаги подписаны. Рыжий ходил к техникам, у него там знакомые, договорился: они после обеда собираются на дальние склады, туда пойдут порожняком и согласны захватить нас. Обратно уж как-нибудь доберемся сами. В понедельник мы должны быть на утреннем построении. Так что все выходные наши.
Смотрели в сети: город молодой, небольшой — сто тысяч населения. Называется Кимора. Звучит как-то по-японски, хотя основан китайцами, получившими российское гражданство. Население пестрое — русские, китайцы, буряты, монголы. Два крупных промышленных предприятия — горнорудный и целлюлозный комбинаты. Город достаточно богатый, так что, думаю, будет где погулять.
Едем всем отделением. Только две вещи несколько омрачают радость. Первая: Зверь не с нами. И вторая: с нами сержант Хэллер.
С самого утра все собираются: отглаживают форму, полируют зубы и ботинки. Гнутый достал коробочку с наградами, нацепил на китель — вся грудь в медалях. Где он столько насобирал? Ухо возится со своим ремнем, чистит офицерскую бляху — для него она лучше всяких медалей. Надо бы расспросить поподробней, что за история связана с этим ремнем. Шайтан занимается садомазохизмом — выдергивает из носа волосы. Цеце ничего не делает. Валяется на койке и рассказывает, что первым делом он закажет в ресторане, если туда попадет.
Гнутый собирается взять с собой кота. Уже припас для него поводок и ошейник. Зверюга, видимо, чувствует общее настроение: сидит в клетке, ничего не жрет, разглядывает нас зелеными кошачьими глазами, будто ждет какого-то подвоха. Занятный зверь.
Культурная программа на эту поездку у нас одна: как следует выпить. Повод — обмывание моего нового прозвища и боевого крещения. Потому основные расходы ложатся на меня.
Вместе с нами в город едут еще три человека из нашей роты: немец Курт, белорус Пекарь и венгр Хорти. Они дрались вместе со Зверем, вместе отступали, прикрывая друг друга, потроша открывшееся яйцо разрывными пулями и сдерживая двух киберов. Но они выполняли приказ, уходя с поля боя, поэтому их лишь несколько раз вызывали на дознание. Что со Зверем, они тоже не знают.
Что со Зверем?
Эта мысль гложет нас всех...

1

Дизельные грузовики повышенной проходимости, сердито рыча, взбирались на склон сопки по дороге, выстланной бетонными плитами. Позади осталась крепость Форпоста, охраняемый шлюз КПП, три линии ограждения. Впереди горбатился сопками горизонт, плыли по небу навалы чистых облаков и жизнерадостно блестело солнце.
Впрочем, ничего этого бойцы, находящиеся в кузове-кунге, не видели. Они сидели на жестких откидывающихся скамьях среди глухих стен и хватались за все, что подворачивалось под руку, когда грузовик начинал трястись и прыгать на разошедшихся стыках бетонных плит.
Когда вездеходы выползли на вершину сопки, впереди в жарком пыльном мареве показался город. Он расположился в небольшой долине, где петляла широкая, но мелководная река, иссеченная мостами, испещренная крапинами голых островов. Казалось, город стек в эту низину по пологому склону горы, оставив на нем редкие россыпи строений — как ползущий и таящий ледник оставляет за собой груды валунов.
Грузовики рявкнули сигналами, давая понять слепым пассажирам, что конец путешествия близок.
Через минуту военная дорога закончилась, и под колесами ускорившихся вездеходов зашуршал раскаленный липкий асфальт.

2

Их высадили на окраине — грузовики в город не заходили. Десять помятых человек в отутюженной форме один за одним спрыгнули на землю — словно десантировались из кузова. Потянулись, огляделись, щурясь.
Они стояли на перекрестке, буквально в трех шагах от остановки городского транспорта. Высокие столбы, увенчанные фонарями, держали на стальных растяжках ажурное плетение проводов. В листве подстриженных едва ли не наголо тополей чернели разваливающиеся корзины вороньих гнезд. На противоположной стороне улицы тянулся вдоль дороги кирпичный забор, разрисованный яркими граффити. За ним, словно жестяное поле, распростерлись плоские, блещущие металлом крыши. Торчали трубы, обвешанные антеннами и оттого похожие на деревья. Высилось не вписывающееся в общий ландшафт здание из стали и зеленого стекла.
— Ну что? — приоткрыв дверь, высунулся из кабины грузовика улыбающийся водитель. — Все сошли? Следующая остановка — армейские склады.
— Все, — откликнулся Гнутый, сутулящийся больше чем обычно. — Спасибо. Удачи вам.
— Отдохните как следует, ребята! — Водитель скрылся в кабине. — Удачи!
Всхрапнул проснувшийся двигатель — из выхлопной трубы вырвался клуб сизого дыма. Грузовики тронулись с места, свернули на Окружную дорогу, на несколько секунд остановились перед светофором. А потом исчезли из вида за вереницей длинных строений — только рев мощных дизелей был еще слышен.
— Ладно, ребята, — сказал Гнутый. — Времени зря терять не будем, оно наше, так что предлагаю без промедления отправиться на поиски приключений.
Сержант Хэллер хотел напомнить, кто тут старший, но, поразмыслив, все же решил, что сейчас для этого не лучшее время.

3

Заблудиться в городе было непросто: прямые улицы вели либо в центр, либо от него. Всюду висели указатели на общепринятом английском. Остановки в транспорте объявляли на двух языках. В этот субботний день город был запружен людьми, и они с радостью могли подсказать дорогу: языкового барьера в цивилизованном мире больше не существовало.
— Вы не подскажете... — обратился Павел к проходящей мимо женщине восточного вида. Обратился по-русски, а она откликнулась на английском:
— Да?
— Здесь есть какое-нибудь место, где обычно собираются военные?
Женщина задумалась ненадолго, улыбнулась, извиняясь:
— Я точно не знаю, особенно не интересовалась. Но в клубе “Экипаж”, кажется, много военных.
— Да-да, — поддакнул стоящий поблизости, прислушивающийся к разговору сухой старичок в старомодной шляпе, с тростью и в солнечных очках. — У меня сын работает на аэродроме, они с товарищами часто там отдыхают.
— Спасибо, — сказал Павел. — А как туда добраться?
— Лучше всего на такси, конечно, — улыбнулся старичок. — Но можно пешком: десять минут — и вы на месте. Идите прямо до третьего перекрестка, потом повернете. Пройдете до трамвайных рельсов, а уж там спросите.
— Спасибо, — еще раз поблагодарил Павел. Старичок улыбнулся ему:
— Сынка моего, если увидите, привет ему передавайте, они с друзьями каждую субботу там. Пусть домой забежит. Володей его зовут, у него пятно родимое под глазом. Сразу узнаете, если увидите.
— Хорошо, — пообещал Павел. — Обязательно. ...Клуб “Экипаж” они нашли сразу же, как только перешли трамвайные рельсы, о которых говорил улыбчивый старик. Дорогу повторно спрашивать не пришлось — на фонарном столбе висела приметная вывеска с указателем. Надо было лишь завернуть за угол.
Двухэтажное здание из темно-красного кирпича было словно придавлено корпусом древнего самолета, приземлившегося на плоскую крышу. С распростертых крыльев свисали гирлянды лампочек, по спутавшимся проводам вился плющ. В тени крыльев стояли легкие пластмассовые столики. Три девушки в синих фартуках разносили мороженое, коктейли и пиво, устало улыбались посетителям. Свободных мест почти не было. Гомонили дети, дамы что-то громко требовали от своих кавалеров. Звенели бокалы, дребезжал смех, кто-то завывал под аккомпанемент караоке.
Поднявшись по металлическим ступеням, лестницы, стилизованной под трап, товарищи вошли в клуб. Здесь было не так шумно. Негромко гудели кондиционеры, нагнетая волны прохлады. Под тихую музыку в центре просторного зала, где места хватило бы полку танцоров, вальсировали две парочки — то ли специально приглашенные артисты, то ли простые посетители. Было сумрачно — закрытые жалюзи на окнах не пропускали свет в помещение, и здесь всегда царил вечер. Вращался под потолком зеркальный шар, и белые хлопья света кружились вместе с танцующими. Мягко, словно гаснущие угли, светились фонари над жмущимися к стенам столиками. За длинной стойкой два бармена в летной форме лениво и изящно жонглировали бутылками, фужерами, шейкерами и прочей сверкающей утварью. Девушки-китаянки, одетые стюардессами, высматривали, не понадобится ли кому-нибудь что-либо. Откуда-то доносился приглушенный сухой треск — где-то играли в бильярд. Посетителей было немного. Верней, свободных мест было достаточно. Зал оказался настолько велик, что понять, сколько же здесь сейчас отдыхает людей, было непросто.
— Место — первый класс! — выдохнул Цеце.
— И куда мы? — Гнутый даже несколько растерялся, оказавшись в полутьме перед таким простором.
Практически не сговариваясь, они направились к ближайшему столику. Не самый лучший выбор — у входа, но им было бы неловко бродить сейчас по залу, рядом с танцующими, под взглядами отдыхающей гражданской публики, выискивая более удачное место, словно копытами цокая подкованными ботинками по каменным плиткам пола. Девушка-китаянка уже ждала их. Она протянула меню сержанту Хэллеру, безошибочно угадав в нем старшего. Сержант оценил это, кивнул девушке, улыбнулся ей.
— Поосторожней, красавица, — хитро прищурился Шайтан. — Наш сержант смешки да улыбочки не любит.
Девушка улыбнулась и ему.
Они заказали пиво, им очень хотелось пить. Через несколько секунд десять стаканов с шапками пены стояли на столе.
— Итак, — сглотнул слюну Цеце, — первый тост... — И лица у всех стали серьезными, даже мрачными.
— За тех, кого с нами нет, — сказал Гнутый.
Они свели стаканы вместе, но не чокнулись — первый тост всегда за погибших, тихий тост, без звона.
Утолив жажду, утерев губы, товарищи отставили высокие стаканы. Склонили головы, сцепили руки. Затихли, задумались.
“Со стороны это выглядит как молитва”, — подумал Павел. И тут же поправил себя: — “А это и есть молитва”.
— Я знал многих, — негромко сказал сержант Хэллер. — С Каллаи, Шомовым и Кимом я служил в Польше. Со Стевеном и Бекеши я встречался в ЮАР. Газали спас мне жизнь под Таралгой в Австралии... Их больше нет... — Голос его звучал необычно, проникновенно, и несколько удивленный Павел по-новому взглянул на сержанта. Вспомнил его слова: “Я не настолько туп и не так груб, как выгляжу. Это — роль. Погоны — это как маска. Я надеваю форму и начинаю играть роль”.

Предыдущая страница 7 Следующая страница


Идеальный враг 8

— С Ревенко я служил в Иране, — сказал Гнутый.
— Я хорошо знал Перса, — сказал Цеце.
— Шумаха был моим товарищем, — сказал Ухо.
— За них, — сказал Рыжий, поднимая стакан.
Они снова свели полупустые стаканы, пригубили пиво.
Павел посмотрел по сторонам. Все так же кружились под музыку танцующие пары, и пургой метались по полу осколки света, и красиво ложились на веселые лица людей приглушенные багровые отблески светильников. Но все это как-то поблекло, потеряло живость, отодвинулось на задний план.
Настоящим сейчас было одно: их тесный круг, столик, холодные стаканы в руках, горечь во рту.
— Мы бы все остались там, — сказал Хорти.
— Нас вывел капрал Эмберто, — добавил Пекарь.
— За него, — сказал сержант Хэллер.
Стаканы опустели. За спиной Рыжего возникла миловидная официантка, но теперь ее улыбка казалась неестественной и ненужной.
— Водки нам, — сказал Цеце. — И что-нибудь закусить пожирнее и посытнее.
— А мне виски, — придержав девушку за руку, добавил сержант Хэллер.
— Вы в России, сержант, — сказал Цеце. — Здесь надо пить водку... Водки нам всем!..
Они помолчали, ожидая, когда принесут заказ. Цеце кивнул Павлу:
— Ты разливаешь.
Все та же девушка принесла литровую бутылку водки, граненую, запотевшую, опечатанную сургучом, водрузила в центр стола. Расставила искрящиеся гранями рюмки. Сказала, мешая русские и английские слова:
— Из закусок есть холодец, заливная рыба, мясная нарезка, селедка, капуста с клюквой, икра. Что будете?
— А сало есть? — спросил Цеце.
— Есть бекон. Цеце поморщился:
— Давай холодец.
— Я хочу бекон, — заявил сержант Хэллер.
— Нет, сержант, — возразил Цеце. — Бекон вы будете заказывать в Англии. А сегодня мы будем есть холодец, икру и селедку. И горячий борщ на обед. У вас есть борщ?
— Да. Подавать?
— Нет, не сейчас. Позже.
— Хорошо... Еще что-нибудь?
— Принесите это, а дальше поглядим. — Цеце, пальцами сломав сургучную печать, протянул Павлу бутылку, похожую на хрустальную гранату: — Разливай!
Их было десять человек. Бутылка была одна. Павел никого не обидел, выжал последние капли в рюмку сержанта, сказал привычное:
— Самая сила.
На столе появилась закуска: тарелка с серыми кубиками студня, крохотный деревянный бочонок с бусинками красной икры, продолговатое блюдо с селедкой, залитой маслом, притрушенной кольцами лука.
— Наших погибших товарищей мы будем помнить всегда, — сказал Цеце. — Но хватит о грустном. Мы живы, а разве это не повод для веселья? Разве не для того собрались мы здесь, чтобы отпраздновать сей знаменательный факт?..
— Короче! — приказал сержант. Холодная рюмка жгла ему ладонь.
— Извините меня, сэр. — Цеце коснулся пальцами руки сержанта. — Но вы ничего не смыслите в настоящем застолье. Поэтому очень прошу меня не перебивать.
Сержант Хэллер пробормотал что-то сердитое, но тем не менее замолчал. Взял двузубую пластмассовую вилку, с некоторой опаской подцепил на нее кусок студня — блюда для него нового, незнакомого, выглядящего не очень-то аппетитно.
— Выпьем за живых. — Цеце поднял рюмку на уровень глаз, посмотрел сквозь нее на мерцающий светильник. — За всех нас!
Они дружно опрокинули рюмки. Курт поперхнулся, закашлялся. Павел похлопал его по спине. Шайтан пальцами подцепил колечко лука, положил в рот. Рыжий, поморщившись, потянулся к икре. Сержант Хэллер одними губами попробовал студень.
— А вы знаете, что это такое, сэр? — спросил Цеце, украдкой подмигнув Павлу.
— Что? — с подозрением спросил сержант.
— Это соленая лягушачья икра. — Цеце был серьезен. — Национальное русское блюдо.
Сержант с отвращением взглянул на кусок студня, отложил вилку, вытер губы. Сказал неуверенно, догадываясь, что его обманывают:
— Врешь?
— Нет, сержант. Русские любят икру. Лягушачью в том числе.
— Лягушек едят французы, — припомнил сержант.
— А лягушачью икру — русские. И вы, сэр...
Цеце командовал застольем. Павел посматривал на товарищей и видел, что для них это привычно и нормально. “У каждого — своя роль...”
Обстановка несколько разрядилась. Никто уже не вспоминал вслух о недавно погибших товарищах, о пропавшем Звере. Никто не говорил об экстеррах, о киберах и радиоактивных инопланетных кораблях.
Опустела четвертая бутылка. Захмелевший сержант, забывшись, закурил прямо за столиком. Посетители клуба, почуяв табачный дым, закрутили головами, недовольно зароптали. Появившаяся официантка попросила потушить сигарету, стала объяснять, где можно курить, где нельзя. Сержант тупо рассматривал ее, не совсем понимая, что хочет от него эта миниатюрная девушка с тихим, совсем не командным голоском.
Цеце выдернул сигарету из губ сержанта, потушил ее пальцами. Извинился перед девушкой, попросил принести еще водки и в который уже раз поинтересовался, не найдется ли кусочек сала в этом прекрасном заведении.
Гнутый, достав хота из сумки, посадил его на стол и кормил икрой. Хот икру есть не хотел, он норовил укусить за нос Шайтана, лезущего к нему целоваться.
Курт и Рыжий что-то горячо обсуждали. Пекарь, Цеце, Хорти и Ухо спорили, кто из славянских народов старше.
Время расплылось, словно растаявший студень.
Несколько раз прозвучал тост за Павла, получившего новое имя. Сержант Хэллер громогласно объявлял себя крестным и лез обниматься. Испуганный хот по-кошачьи шипел на сержанта, а Гнутый гладил свое ручное животное, пытаясь успокоить, и все тыкал в острую котиную мордочку пальцами, перемазанными икрой.
Они съели борщ, тут же забыв об этом. Сержант все же заказал себе бекон, но хот оказался проворней, и почти весь бекон достался ему. Официантка дважды подходила со счетом, должно быть опасалась, что разгулявшиеся бойцы не смогут расплатиться позже. Павел отсчитывал купюры, ободряюще улыбался девушке.
Людей в помещении прибывало. Танцующие пары давно куда-то исчезли. Музыка сменилась — теперь звучало что-то жесткое, ритмичное. Моргала светомузыка, призрачные лучи лазеров прошивали сгустившийся воздух. Яркие цветные прожектора высветили высокую сцену, на которой терлась о блестящий шест полураздетая девушка. В зале появились новые столы. Публика менялась — все больше мелькало людей в форме, больше становилось пестро одетой молодежи. За стойкой бара расселись девицы В вызывающе коротких юбках. Вышли из подсобных помещений широкоплечие охранники, замерли на своих постах, расставив ноги, развернув грудь. Девушек-официанток сменили молодые люди.
Уютный семейный ресторан постепенно превращался в шумный ночной клуб.
Ушедший покурить сержант вернулся с большеротой блондинкой, забился в угол, посалив ее на колени, угощая икрой, как недавно Гнутый угощал своей хота. Шайтан, пробившись сквозь толпу танцующей молодежи, осоловело разглядывал извивающуюся на сцене девушку. Ухо то ли нашел кого-то из знакомых, то ли только что познакомился с кем-то — он сидел с компанией за соседним столиком и рассказывал анекдоты, вдвойне смешные из-за его гнусавого голоса.
— Везде одно и то же! — говорил Цеце, наклонившись к Павлу. — Где ни окажись, в любом краю, в любой части мира — везде найдешь такое место. Здесь одна и та же музыка, и неотличимые друг от друга девчонки, стриптиз, алкоголь, легкие наркотики. Это наша мировая культура, сплав культур и культурочек. — Цеце был пьян и потому зол. Хмурый Рыжий обнимал друга за плечи и кивал, кивал, соглашаясь с каждым произнесенным словом.
— ...Я служил на всех континентах, кроме Антарктиды. И везде, куда бы я ни пришел, было это: танцы и музыка, выпивка и девчонки. И нигде я не мог найти и кусочка сала! А ведь это мое детство! Это память! Это моя история! Меня лишили моей истории, моей культуры, не спросив меня. А взамен дали только это. И здесь я чувствую себя проституткой... — Он кричал, потому что гремела музыка. — Вам русским повезло — у вас большая территория, ваша Сибирь — это болото! Помнишь тех стариков? Тех, которые подобрали яйцо? Это ваши корни! А где наши корни? Я скажу тебе, где! Они в книгах, которые читают лишь такие чудаки, как ты! Наши корни в прошлом! У нас есть только настоящее! И неизвестно еще, есть ли у нас будущее!..
Возле сцены завязалась потасовка — несколько пьяных молодых людей сцепились с охранниками. Толпа раздалась, освободив место для драки. Крики и мат заглушили музыку.
Сержант Хэллер, услыхав шум, повернул голову, вытянул шею — глаза его запылали.
— ...Мы ничто! Пустое место! Мы все потеряли, у нас больше ничего нет! Мы сами отдали все! Променяли на сытость и благополучие! — Цеце не обращал внимания на драку. — У нас есть гражданство и национальность, но нет отечества! Ты знаешь это слово, русский? Знаешь? Мы сами не заметили, как остались без Родины...
Разбуянившихся парней наконец-то усмирили, вышвырнули на улицу через “черный” ход. Охранники, заправившись, отдышавшись, снова заняли свои посты. Погас интерес в глазах сержанта Хэллера. Снова он вспомнил о заскучавшей на коленях блондинке, заворчал ей что-то на ушко.
Павлу не нравилось все то, о чем говорил Цеце. Он хотел поспорить, хотел опротестовать злые обвинения в непонятно чей адрес, но пока не находил слов.
— Ты чего головой мотаешь? Не согласен? Скажи — ты не согласен?
— Мы люди! Мы граждане Земли, сыновья нашей общей планеты! — Павел сейчас защищал себя и весь мир от непонятной пьяной злости Цеце. — Неважно, какой мы национальности, неважно, какой у нас цвет кожи и где мы родились! Мы человечество! Неделимое целое! Единое! Человечество!
— Ты говоришь чужими словами! — Цеце сплюнул, повернулся к Рыжему, оскалился: — Ты слышишь, что из него лезет? Чувствуешь, чем у него забиты мозги?
— Пропаганда! — Рыжий выругался.
— Но это правда! — Павел чувствовал себя оскорбленным.
— Правды больше нет! Кончилась правда!
— А что есть?
— Телевидение и Сеть! Вот что есть!..
Они кричали друг на друга, они вышли из себя, они уже не отвечали за свои действия и были готовы сцепиться, но тут в разговор вмешался Гнутый. Он рявкнул так, что сержант Хэллер оторвался от своей блондинки, а перепутавшийся хот рванулся на поводке и свалился в селедку.
— Хватит!
Они подавились непроизнесенными словами, замерли, открыв рты, бешено сверкая глазами. Цеце первым опустил взгляд, поднял руки, словно сдавался. Сказал:
— Успокоились... Все, тихо...
Рыжий усмехнулся. Павел разжал кулаки.
Гнутый хмуро смотрел на них.
— Чего разбушевались, славяне? — спросил он. — Подраться хотите?
— Еще надеремся, — спокойно сказал Цеце, беря в руки полупустую бутыль и подвигая к себе рюмки. — Давайте лучше выпьем за дружбу. — Он разлил водку, не пролив и капли, хотя его нетвердая рука ходила ходуном. — Только настоящий друг может сказать тебе правду в глаза. Поэтому — за друзей!
Они выпили, чокнувшись, — Рыжий, Цеце, Гнутый, Павел, сержант с блондинкой. Курт спал — даже во сне он выглядел нескладным. Остальные куда-то запропастились, должно быть, веселились в толпе.
— А теперь я спокойно продолжу, — сказал Цеце. — И пусть все меня спокойно послушают... — Он посмотрел на Павла. Только на него одного. — Запомни, Писатель, — единого человечества нет и никогда не было. Всегда всем заправляли сильные. И знаешь, кто сейчас заправляет?
— Лига наций, — сказал Павел.
— Точно! — ехидно усмехнулся Рыжий, и Цеце не остановил его. — А вот кто заправляет Лигой наций? Тебе намекнуть? Из чьих солдат формируются элитные отряды, практически никогда не участвующие в открытых столкновениях с экстеррами? Какое гражданство имеет восемьдесят процентов офицерского состава? Чей полосатый флаг развевается на флагштоках Форпостов? Лиги наций?
Павел нахмурился:
— Что вы имеете в виду?
— Ничего особенного, — сказал Цеце. — Просто не надо говорить мне о равенстве и единстве. Это слова брехуна. А правда такая — и пьяный сержант Хэллер не даст мне соврать: девятнадцать наших товарищей погибли, хотя все могли остаться в живых. На нас экономят. Мы пушечное мясо. Мы солдаты низших каст. Ты не думал, почему у гвардейцев есть самая новейшая техника, самое мощное оружие, а у нас почти ничего нет? Ты не рассуждал, а для чего нас бросили в ту дикую местность, когда яйца могли бы найти с воздуха? Я тебе скажу — топливо с каждым годом дорожает. Топливо в дефиците. А люди плодятся сами. И жизнь одного десантника почти ничего не стоит. Умрет один — призовем другого. Погибнет взвод — призовем еще один. Да, мы защищаем нашу планету от инопланетных тварей. Всю планету! Но равенством здесь и не пахнет!..
— Нами управляют гнилые люди! — Глаза Рыжего потемнели.
Павел катал в ладонях ребристую рюмку. Ему очень не нравились слова товарищей. Да, слова эти были искренни, в них, несомненно, была какая-то часть правды, но правды однобокой, кривой.
Яйца могли найти с воздуха? Если бы могли — нашли бы! Значит, были какие-то обстоятельства, о которых нам неизвестно, не положено знать. Может быть, все доступные силы были задействованы на других участках. Возможно, обломки инопланетного корабля и яйца экстерров невозможно отличить сверху от обычных валунов. А в тайге и вовсе ничего не видно под кронами деревьев.
Почему в частях специального назначения, в элитарной гвардии, где служат граждане США, есть все, начиная от роботизированных бронекостюмов высшей степени защиты и заканчивая портативными системами глобальной связи, а бойцы Форпостов вооружены обычными пороховыми винтовками? Но если средств на всех не хватает? Откуда взять деньги на полное перевооружение? Элитные части выполняют свои функции, они перестанут быть элитой, если у них не будет должного технического оснащения. А у Форпостов свои задачи, и они справляются с ними.
“.Пушечное мясо...”
Штаты с самого начала взяли на себя нелегкую задачу. Они первыми столкнулись с незнакомой страшной опасностью. Они все свои силы, военные и научные, бросили на изучение неведомого ранее врага. Они вложили огромные средства в разработку и формирование новейшей оборонной системы. Сколько своих денег они потратили на благо всего мира!
Да, у них сейчас свои задачи. Они элита. Они мозг.
А мы тогда кто?
“Пушечное мясо...”
Павел хмурился.
— Что, зацепило, Писатель? — с усмешкой спросил Цеце.
— Это все неправильно, — сказал Павел, осуждая слова товарищей.
— Вот именно, — сказал Рыжий, посчитав, что Павел согласился с ними.
Опять возле залитой светом прожекторов сцены затеялась драка. Сорвались с мест охранники, бросились в толпу. Сержант Хэллер, подвинув девицу, приподнялся, жадно вглядываясь в разрастающуюся сумятицу. Ноздри его раздулись, скулы закаменели, кулаки сжались. И вдруг он вздрогнул, пророкотал гневно, выпрямляясь, стряхивая с колен разомлевшую девицу:
— Наших бьют!
Он увидел, как из колышущейся толпы, размахивая руками и ногами, вылетел маленький человечек в разорванной ярко-синей форме с нашивкой “U.D.F.” на рукаве. Упал спиной на стол, расплескав посуду. Поднялся, зажимая ладонью крупный острый нос — кровь из ноздрей лилась на грудь. Покачался немного, приходя в себя, и снова бросился в самую свалку, попутно боднув головой спешащего туда же охранника.
— Наших бьют! — донеслось из толпы. И Павел узнал этот гнусавый голос.
Рыжий схватился за бутылку. Цеце схватился за Рыжего. Сержант перешагнул через ворочающуюся на полу пьяную девицу, опрокинул два стула, двинулся по направлению к толпе, закатывая рукава, тяжело дыша и гневно взрыкивая. Гнутый непослушными пальцами привязывал огрызающегося хота к ножке стола. Курт спал.
— Черт возьми! — вопил Цеце, пытаясь вырвать бутылку из рук товарища. — Я чувствовал! Я знал!
Сержант Хэллер ворвался в толпу, словно разъяренный кабан-секач в стаю волков. Задвигал руками, будто поршнями. Запыхтел, захрипел, заухал. Он не дрался, как могло показаться со стороны. Он усмирял толпу.
Музыка оборвалась. Стриптизерши подхватывали с пола только что сброшенную одежду, торопились убраться со сцены, семеня на своих жирафьих ногах, взвизгивая, хватаясь друг за друга.
— Везде одно и то же! — выкрикивал Цеце, пытаясь удержать рвущегося в драку Рыжего. — Куда ни приди! Везде все одинаково!
Гнутый, наконец-то привязав к столу свою животину, бросился на помощь сержанту. Впрочем, тому помощь не требовалась. Он расшвыривал всех, кто попадал ему под руку. Он грудью рассекал толпу, словно ледокол торосы. Здоровенный вышибала повис у сержанта на плечах, но тот просто повел плечами, и охранник отцепился, повалился на пол, под ноги дерущихся.
Павел слегка оторопел, наблюдая за разворачивающимся побоищем. Все больше людей ввязывалось в драку. Все чаще слышались выкрики: “Наших бьют!”, и уже не разобрать было, кто кого бьет, где “наши”, где “не наши”. В ход пошли пластмассовые стулья. Кто-то скакал по опустевшей сцене, пытался выдрать, вывернуть из пола блестящие шесты, вокруг которых только что танцевали девушки.
Вдребезги разбилась о чью-то голову пущенная тарелка.
Сержант Хэллер выволок из сутолоки мотающихся Шайтана и Пекаря, прислонил их к стене, придавил своим мощным телом, рявкнул:
— Стоять здесь! — и снова бросился в толпу.
Гнутый уже дрался с крепкими парнями в форме американских летчиков. Он был один, их было пятеро. Они оттерли его от общей свалки, они теснили его, зажимали в темный угол, намереваясь сбить с ног, затоптать, раздавить.
Стереть в пыль, размазать...
И Павел сорвался с места, забыв обо всем. Он налетел на этих летчиков, сразу же сбил одного подсечкой, сам получил крепкий удар в грудь, задохнулся, но тут же пришел в себя, коротко ткнул кулаком в подвернувшееся румяное лицо.
— Наших бьют! — заорал он по-русски, уже понимая, что не выстоять им двоим против пятерых. И подмога пришла. Выскочил откуда-то незнакомый парень в летном комбинезоне, со звездно-полосатой нашивкой на рукаве. Павел хотел было ударить его, решив, что еще одним противником стало больше, что еще один американский пилот присоединился к своим товарищам. Но парень, увернувшись, заругался матом на чистом русском, заорал:
— Свой я! Глаза разуй! — и с кулаками кинулся на летчиков.
Трое против пятерых — нормальный расклад.
Они сомкнулись плечом к плечу. А к ним уже бежали нарушившие приказ сержанта Шайтан и Пекарь, оба страшные, перемазанные кровью, всклокоченные. Летчики, получив отпор, попятились. Теперь уже их жали, теснили, давили. Один из пилотов выхватил пистолет, но тут же выронил его, получив удар в лицо. Павел отшвырнул оружие ногой, мельком отметил, что пистолет поднял охранник с разбитым ртом, и тут же об этом забыл.
Они побеждали. Они прижали американцев к стене, и те уже почти не сопротивлялись.
Сержант Хэллер выволакивал из толпы упирающегося Рыжего. Цеце прыгал рядом, он что-то кричал сорванным голосом, но у него выхолил лишь надрывный хрип.
Толпа колыхалась. Мелькали кулаки, залитые кровью лица. На полу корчились люди, отползали подальше от топчущихся на месте ног. Охранники уже не разнимали дерущихся, они дрались вместе со всеми. Летала посуда. С грохотом рухнул массивный ящик акустической системы. Сорвался с потолка зеркальный шар, ударился о пол, разметал острые осколки, словно разорвавшаяся бомба.
А потом прозвучали два выстрела.
Кто-то завизжал по-бабьи. Толпа замерла на мгновение. И в один миг распалась, рассыпалась, растеклась.
Охранник с разбитым ртом держал в подрагивающей руке пистолет. Курилось дуло, устремленное в потолок. Сверху сыпалось какое-то крошево, искрящееся в лучах лазеров, словно волшебный порошок.
— Разойдись! — прокричал охранник, брызжа алой пеной.
Опомнившиеся люди пятились, выпуская из рук стеклянные булавы графинов и бутылок, разжимая ободранные кулаки, вытирая кровь носовыми платками и бумажными салфетками. Несколько человек никак не могли подняться с пола, им помогали молчаливые товарищи, насупленные и испуганные. Меж столиков расхаживали изрядно помятые охранники, задевая плечами притихших посетителей, окриками заставляя всех сесть на свои места.
— Уходим, — сказал сержант Хэллер, собрав своих людей. Это был приказ — приказ из тех, что не подлежат обсуждению, приказ на поле боя. — Быстро уходим!..
Дорогу к выходу им преградили два охранника и официант. По тому, как они держались, было заметно, что они опасаются сплотившихся бойцов в синей форме UDF, но тем не менее они заслонили собой дверь, и официант, немного замешкавшись, словно придумывая причину для задержания, потребовал расплатиться. Он назвал совсем непомерную сумму, видимо, включив в нее всевозможные штрафы за учиненный разгром и не забыв свои чаевые. Сержант Хэллер не стал торговаться, только поморщился.
Он достал деньги, отсчитал несколько крупных купюр, сунул их официанту. Охранники переглянулись. Очевидно, они получили распоряжение никого не выпускать из клуба до прибытия военного патруля и милиции.
— Что еще? — грозно спросил сержант Хэллер, демонстративно потирая свой жуткого вида кулак.
И охранники, отвернувшись, опустив глаза, будто не желая сейчас ничего замечать, расступились.
— Так-то... — удовлетворенно пробурчал сержант и сам отодвинул засов на запертой двери.

4

— Везде одно и то же, — бормотал Цеце, позевывая и сонно щурясь. — Везде и всегда...
Их было одиннадцать человек. Они, прячась в тени, стояли в сотне шагов от блещущего иллюминацией клуба “Экипаж” и наблюдали за кипящей там жизнью. Под крыльями самолета сновали люди: уже давно прибыли военные патрули, и городская милиция, и дружины самообороны, и медики. Там составлялись протоколы, оформлялось задержание, оказывалась первая помощь. Там шла работа.
А они отдыхали. Они пили.
Десять человек в форме UDF и один человек в летном комбинезоне с флагом США на рукаве.
— Владимир? — предположил Павел, только сейчас заметив, что под глазом нового знакомого вовсе не синяк, как показалось ему сначала, а крупное родимое пятно.
— Да, — парень несколько удивился. — Мы знакомы?
— Мы сегодня встретили твоего отца. Он просил передать, чтобы ты зашел домой.
— А, папа, — улыбнулся Владимир. — Вечно он пристает к людям... Спасибо. Обязательно загляну.
Они разместились рядом с чугунной тумбой непонятного назначения, торчащей посреди маленького проходного дворика. Место было очень удобное, отсюда все просматривалось, и здесь было множество путей к отступлению. На плоской шершавой поверхности тумбы стояли две початые бутылки водки — одну прихватил с чьего-то стола Цеце, другую вынул из-за пазухи Владимир. Их новый знакомый оказался поистине незаменимым человеком: предъявив бутылку словно паспорт и водрузив ее на чугунное подобие стола, он из одного кармана достал хлеб, из другого — завернутую в бумагу копченую рыбину. Потом он исчез куда-то на пару минут и вернулся с ворохом пластмассовых стаканчиков. Разлив по чуть-чуть, предложил тост:
— За знакомство!..
Они пили водку, чтобы занять себя чем-то, и понемногу закусывали, отламывая крошки хлеба и отщипывая кусочки пахнущей дымом рыбы.
На ночном, подсвеченном городом небе чуть теплились звезды. В тесную щель меж домов заглядывала нездорово серая луна.
— У вас здесь всегда так весело? — спросил Павел у нового знакомого.
— Нет. Только по выходным. Но до стрельбы дело обычно не доходит.
— И кто гуляет?
— Летчики с нашего аэродрома, те самые, с которыми вы дрались. Связисты из местной бригады. Десантники с триста девятого Форпоста. Теперь вот еще вы...
— Официально нас еще как бы и нет, — усмехнулся Павел.
— Но на задания вас уже посылают.
— Да. Ты слышал об этом ?
— Конечно. Сколько у вас погибло? Двадцать человек?
Павел не ответил. Возможно, это было закрытой информацией. Владимир понял свою оплошность, улыбнулся извиняюще, помолчал, обсасывая рыбий плавник, поглядывая на своих новых товарищей. Сказал негромко:
— Мы за них отомстили.
— Отомстили! — зло фыркнул Рыжий. — Где вы раньше были?
Владимир пожал плечами. Скорее всего, это была закрытая информация. Подумав, сказал:
— Все были на вылете. Как только появилась возможность, мы направили к вам звено, я сам заправлял эти самолеты... Сейчас там ничего нет: ни экстерров, ни обломков — идеально ровная поверхность на многие гектары, хоть транспорты сажай. Сначала вакуумная бомба, потом напалм. Настоящий ад! А через час мы залили пожар пенокремполимером. Теперь там монолит, гигантская могильная плита.
— А что же отправили в урнах? — спросил Павел.
— А то ты не знаешь?! — Гнутый гладил острую морду сидящего на плече хота. — Железные бирки из личных дел и горстки древесной сажи.
— Их даже не похоронят как положено, — покачал головой Шайтан.
— Тихо! — насторожился сержант Хэллер. — Кто-то сюда идет...
От клуба “Экипаж” в их сторону целенаправленно двигались три фигуры. Это были, несомненно, женщины. И только поэтому никто из бойцов не тронулся с места. Все ждали, гадая, что могло привести сюда трех особ противоположного пола.
В какой-то момент женщины оказались в пятне света под фонарем. И Павел дернулся:
— Мама?
Нет, не может быть, откуда?! Но походка и фигура...
— Мама?!
Все посмотрели на него.
— Ната? Сестренка? И...
— Тина? Тинка!
— Это к тебе, Писатель? — спросил Рыжий.
Павел кивнул, порывисто шагнул навстречу женщинам — своим женщинам, родным! — и представил вдруг, как выглядит сейчас: пьяный, грязный, с ободранной скулой, с синяком под глазом. И где! — Рядом с разгромленным кабаком, в ночи, посреди темного двора, в компании собутыльников. Он, словно запнувшись, остановился, шагнул назад. Услышал вдруг:
— Сынок!
“Они! — трепыхнулось сердце. — Они!”
— Мама! Тинка! Натаха! — Он, забыв обо всем, бросился им навстречу. — Откуда вы? Как оказались? Да как же вы меня нашли? Как вы так? А? Ночью! Зачем?!
— Паша! Паша! — Его тискали, обнимали, целовали. — Паша!..
А со стороны, немного смущенные, наблюдали за встречей бойцы. Переглядывались, перемигивались, улыбались неуверенно. Они чуть-чуть завидовали, но ни за что не признались бы в этом.
— А мы только сегодня приехали, — восторженно тараторила сестренка Натаха. — Сразу позвонили тебе. Нам сказали, что ты в городе. Мы и пошли тебя искать, в гостинице только вещи оставили и сразу же пошли...
— Писателю мы больше не нужны, — сказал Гнутый, пряча за тумбой пустые бутылки. — Пойдем?
— Куда? — спросил Рыжий.
— Было бы неплохо тоже найти каких-нибудь девчонок, — сказал Ухо.
— Нет проблем, ребята! — Владимир хлопнул сержанта Хэллера по плечу. — Я знаю все злачные места этого городишки! Куда вас отвести, заказывайте.
— Хочу блондинку, — сказал Пекарь.
— А я бы не прочь как следует перекусить, — похлопал себя по животу Шайтан.
— Лишь бы место спокойное было, — сказал сержант Хэллер. — Устал я что-то.
— А я просто мечтаю о сале, — тихо сказал Цеце, глядя в сторону Павла и его семьи.
— Все будет! — заверил Владимир. — Идем?
— Только Писателю надо сказать, что мы ушли.
— Ага, — согласились все. Но никто не тронулся с места, не решаясь вмешаться в чужой разговор.
— ...Все обошли, — говорила Ната. — А под самый вечер, уже темно было, встретили одного старичка, он около дома на лавочке сидел. Разговорились и совершенно случайно выяснили, что он с тобой сегодня разговаривал. Описал — один в один. Сказал, что посоветовал вам в этот клуб сходить. Мы и пошли. Только заблудились немного, транспорт уже не ходил. А когда пришли, нас внутрь не пустили. Мы расстроились, вернулись в гостиницу, уже спать легли, а потом мама решила, что надо еще раз сюда сходить...
Павел обернулся. Увидел, что товарищи смотрят на него, словно ждут чего-то, смутился. Перебив сестру, потянул за собой своих женщин:
— Пойдемте, я вас с друзьями познакомлю. Мы все из одного отделения, вместе служим.
— Паша! — издалека крикнул Владимир. — Мы того... пойдем... Ты отдыхай!
— Встретимся завтра! — пророкотал сержант Хэллер. — В восемь вечера, на остановке, где сошли. Не опаздывай!
— Я сейчас. — Павел приобнял женщин, всех сразу. — Подождите, я только попрощаюсь. Мама, Ната, Тина!.. — Он уже бежал к товарищам. — Я на секунду! Погодите!
Он спешил, он суетился, он разрывался.
— Повезло тебе, Писатель, — сказал Цеце, протягивая руку.
— Удачно отдохнуть, — пожелал Гнутый.
— Не вздумай опоздать. Это дезертирство, — сурово напомнил сержант Хэллер.
— Рад был познакомиться, — крепко пожал руку Владимир.
— Они тебя любят, — сказал Курт, этот странный нескладный немец.
— А вы сейчас куда? — спросил Павел, торопясь назад, к своим родным, к любимым женщинам.
— Знаю я одно местечко, — подмигнул Павлу Владимир. — Твои ребята потом расскажут — обзавидуешься.
— Ну, тогда до завтра. — Павел отступил на шаг, махнул рукой товарищам. Потом вдруг вспомнил что-то, хлопнул себя по лбу:
— Слушай, Володь! — повернулся он лицом к новому знакомому. — Мне все мысль одна покоя не давала, а спросить как-то не получалось.
— Что?
— Ты ведь с теми летчиками вместе служишь? Ну, дрался с которыми?
— Да, — сказал Владимир. — Только они пилоты, а я так — техник. Обслуга.
Они разговаривали по-русски, и все остальные, не понимая, о чем идет речь, терпеливо ждали.
— У тебя проблем не будет? Если что, мы можем дать показания. Договоримся, что говорить, придумаем что-нибудь.
— Да нет, какие там проблемы... А потом, я давно хотел им холеные морды начистить.
— А что так? — улыбнулся Павел.
— Да какие-то они не такие... Носы от всего воротят, не по-человечески как-то с нами... Одно слово — гнилые. Гнилые они люди, Паша.

ГЛАВА ДЕСЯТАЯ

25.06.2068
Я пропустил в своих записях целый день. Сейчас постараюсь наверстать.
Итак — мама, Нота и Тинка без всякого предупреждения приехали ко мне. Не ногу передать, что я почувствовал, когда увидел их. В голове все смешалось, помутилось. Показалось, что происходит нечто нереальное, словно я призраков увидел из другого мира (собственно, так и есть). Даже не думал, что со мной может такое произойти.
Сейчас буря чувств улеглась. Я просто рад, что они приехали, что они рядом, что у них все в порядке.
У девчонок каникулы, у матери отпуск. Передают приветы от старых знакомых, друзей. А я, стыдно сказать, многих уже забывать начал. А ведь с того момента, как я покинул дом, прошло-то всего ничего. По календарю. А вот по ощущениям — словно целая жизнь позади осталась. Кажется, я уже писал об этом...
Они нашли меня в темном дворе, пьяного, побитого, увели из компании моих не менее жутко выглядящих товарищей. Привели в гостиницу, где остановились сами. Только там разглядели как следует, ужаснулись. Мама плакала даже.
Спать легли под утро. Номер у них был как раз на четверых. Я лежал на соседней с Тиной кровати и не мог заснуть. Она была рядом, я видел ее лицо, меня так и подмывало протянуть к ней руку, коснуться, обнять... Сколько же прошло времени!.. Но рядом Нота и мать...
Проснулись рано. За завтраком говорили и говорили, еда успела остыть. Потом пошли в город, Натаха в приказном порядке велела отвести ее на панорамное кино. Но фильм никто толком не смотрел. Разговаривали. Тинка жалась ко мне, как когда-то, давным-давно. В той самой прошлой жизни...
Сейчас вот думаю: вроде столько всего переговорили, где только не были, а писать не о чем.
После обеда мама забрала с собой Ноту и ушла по каким-то выдуманным делам, пообещав вернуться ровно через два часа. Она умница, все понимает. Мы с Тиной остались вдвоем. И времени зря не теряли. Но уж об этом я точно писать не буду!
Поужинав, они пошли меня провожать. Гостиницу мы покинули задолго до назначенного сержантом Хэллером времени, собираясь без спешки прогуляться по городу, поесть мороженого, договорить, что еще не сказано.

Предыдущая страница 8 Следующая страница


9 Михаил Кликин

В половине восьмого были на месте. Ждали на остановке остальных. Сержант с командой появились минута в минуту — приехали на ободранном старом самосвале. Оказывается, они уже договорились с водителем, что он за небольшую плату подбросит нас всех к Форпосту. Как выяснилось позже — тридцать километров в раскачивающемся, прыгающем, грохочущем кузове — нелегкое испытание даже для опытных десантников. Но об этом я писать тоже не буду — об этом меня очень просили сержант Хэллер и Ухо.
Попрощались без слез. Ведь расставались ненадолго. Знали, что встретимся в Форпосте.
Документы я выправил еще утром. Так что мама, Тинка и Нота сейчас где-то на полпути ко мне. Лейтенант Уотерхилл лично ходил договариваться насчет гостиницы для них.
Три дня они будут здесь! Жаль только, что видеть их я смогу лишь по вечерам.
И еще одно не дает мне покоя — они могут прийти на мой бой с Некко. Я ничего не говорил им об этом. Но, боюсь, кто-нибудь проболтается.
Да! И вот еще что: болтаясь в кузове грузовика, я наконец-то выяснил, что такое Игра. Оказывается, каждое подразделение ведет счет своих побед. Большая часть очков начисляется за убитых экстерров. Не пойму только, какой от этой самой Игры прок...

1

Форпост вооружался.
С утра до ночи гудели двигатели прибывающих воздушных и наземных транспортов, дрожала земля под ударами реактивных струй, и дребезжали оконные стекла. Дымился бетон посадочной площадки, где опускались тяжелые космические грузовики, доставляющие топливо, роботов и боевые машины. Поднявшаяся пыль сделала небо серым, превратила солнце в мутное пятно — словно осенняя туча опустилась на Форпост.
Склады стали похожи на железные муравейники. Десятки грузовых роботов таскали опечатанные контейнеры и заколоченные ящики с прибывшим оборудованием. Громыхая колесами, раскатывались погрузочные кары. Лязгая роликами, текли бесконечные ленты транспортеров. Бегали люди — самые суетливые и самые громкие создания.
Техники доделывали коммуникационные системы. На антенном поле разворачивалась сетка заземления. По растяжкам и креплениям, словно по парусной оснастке, ползали люди, крепили болтающиеся кабели, что-то варили, затягивали, закручивали. Огромные тарелки космических антенн связи медленно поворачивались, отыскивая геостационарные спутники, наводясь на них, подстраивались, в автоматическом режиме тестировали цифровые каналы.
Где-то на обширной территории Форпоста бродила прибывшая ранним утром комиссия, состоящая из трех полковников и двух генералов.
В учебных классах шли занятия. Снова и снова разбирались уставы, зубрились пособия по тактике и стрельбе. На мониторах крутились виртуальные модели экстерров, показывая анатомию тварей, обозначая жизненно важные органы и уязвимые для обычного оружия зоны. Бесконечно терпеливые компьютерные преподаватели разъясняли классификацию пришельцев, обращали внимание на особенности монстров: у некоторых тварей пасть была окружена ядовитой бахромой, другие впрыскивали в место укуса токсин, третьи были полностью защищены хитиновым панцирем, длинные хвосты четвертых оканчивались тонкими иглами, способными пробить легкую броню.
На полигонах за территорией Форпоста обкатывалась техника. Начиненные взрывчаткой миниатюрные роботы-камикадзе, созданные для того, чтобы отыскивать в подземных норах затаившихся экстерров, рыскали по лабиринтам искусственных кротовин, условно поражали условные мишени. Малогабаритные самолеты-разведчики буравили воздух крохотными винтами, носились над сопками словно метровые стрекозы, снимая все вокруг себя, в реальном времени передавая на спутник изображение с камер. Кибернетические штурмовые танки, каждый размером с микролитражный автомобиль, несущие на себе полный набор тяжелого вооружения, включая огнемет и многоцелевой гранатомет, прыгали по кочкам, рокоча мощными двигателями, в пух и прах разносили учебные цели, перестраивались в боевые порядки согласно командам управляющего модуля. Одна такая чудо-машина могла заменить целый взвод, но стоила она как гиперзвуковой самолет-перехватчик, да и слишком мало их было, этих машин, потому-то в реальных боях они почти никогда не участвовали.
Из учебных классов бойцов везли на стрельбище. За каждым было закреплено оружие, и его требовалось пристрелять до того, как подразделения Форпоста пойдут в настоящий бой. У каждого солдата была своя узкая специализация, которую два раза в год требовалось подтвердить. Огнеметчики, выглядящие горбунами из-за своих заплечных ранцев, превращали пластмассовые фигуры экстерров в пылающие факелы. Стрелки короткими очередями штурмовых винтовок разбивали в щепу поднимающиеся из травы фанерные мишени. Гранатометные расчеты, состоящие из двух человек, прижимая к земле подпрыгивающие станковые гранатометы, устраивали ад на указанных в качестве цели квадратах...
Форпост готовился к войне.
Уже много лет атаки экстерров не носили массированного характера, но боеготовность сил UDF всегда была на высоте. Ведь враг был совсем рядом. Каждый мог его увидеть: для этого надо было только посмотреть на ночное небо.
Планета людей уже несколько десятилетий была окружена противником.
Ближайшие базы, с которых велось вторжение, располагались менее чем в четырехстах тысячах километров.
На Луне.

2

В медицинском модуле было тихо, пусто, светло и чисто. Пахло спиртом и озоном. Матово светились панели люминесцентных ламп, вмонтированных в белый потолок. Тянулись чередой одинаковые двери палат, будто застывшие в трауре часовые: железные ручки — словно бляхи на поясах, номерки — кокарды на фуражках...
Павел шагал по коридору, невольно тая дыхание и стараясь производить как можно меньше шума.
Его вызвали после обеда. Сняли с занятий, ничего не объяснили, велели немедленно идти к медикам.
Впрочем, объяснения не требовались. Павел не прошел стандартной для всех военных процедуры биоактивации, и вот теперь пришло время.
Он шагал, стараясь думать о чем-нибудь приятном. Например, о том, что сегодня вечером увидит своих, поговорит с мамой, с Натой, пригласит Тину в кафе... Но в голову лезли разные жуткие истории о безымянных жертвах биоактивации: один человек, если верить неоднократно слышанным рассказам, переварил сам себя; другой постарел за считаные часы, третий просто сошел с ума и расковырял себе голову, пытаясь вытащить из черепа воображаемых червей.
Глупости, конечно. Пустые разговоры. Страшные сказки.
Но вдруг?..
Он ускорялся, словно хотел убежать от неприятных мыслей. Цокот подкованных ботинок делался громче, тревожа нездоровую больничную тишину, пробуждая эхо, и Павел, втягивая голову в плечи, вновь сдерживал шаг, старался ступать мягче, осторожнее.
А коридор все тянулся. Новые таблички появились на однообразных дверях: “Ординаторская”, “Операционная”, “Лаборатория”, “Смотровой кабинет”.
Павлу была нужна процедурная.
На какую-то секунду ему вдруг почудилось, что в этом холодном стерильном коридоре, кроме него, ничего нет — даже воздуха. Даже времени.
Одна пустота.
Он кашлянул, почти уверенный, что не услышит ни звука. И услыхал нечто совершенно неожиданное:
— Голованов?
Вздрогнув, Павел остановился.
— ...ванов? — прокатилось вперед эхо. Он обернулся.
В приоткрытой двери — и как он прошел мимо ее? — стоял пожилой человек в белом халате, вопрошающе смотрел на Павла.
— Да, это я.
— А я слышу — вы торопитесь мимо. — Доктор подергал себя за седой клинышек бородки. — Процедурная здесь, заходите.
— Сам не знаю, как пролетел, — смутился Павел. — Тихо тут у вас, пустынно.
— Да, я всех распустил. Работаем в первую половину дня, ведем прием. Но что-то никто к нам не торопится. Так что персоналу сейчас делать нечего, пациентов совсем нет, палаты пустуют. Один лежал со сломанной рукой, но вчера его в отпуск отправили. Да еще один был недавно. В коме, — доктор вздохнул. — Но мы ничем помочь не могли. Умер.
— Ниецки?
— Да. Так его и звали, я хорошо помню. Чех или поляк. Или венгр. Вот это уже не помню. А вы были знакомы?
— Нет. Но я видел, как его убили.
— И как это было? — Казалось, врач задал этот вопрос из вежливости.
— Его избивали на ринге.
— Конечно, — припомнил старичок. — Я слышал об этом, но мне такие вещи не интересны. Плохо, очень плохо, что так получилось. Но было уже поздно. Внутричерепная гематома, смещение позвонков шейного отдела, ушиб... — Доктор осекся, поняв, что заболтался, махнул рукой. — А что с его противником по рингу?
— Ничего... — Павел помолчал. Добавил неохотно: — Завтра мне предстоит с ним драться.
Доктор осуждающе покачал головой:
— Зачем? Не понимаю, зачем?.. — развел он руками.
Процедурная по сравнению с мертвым коридором выглядела по-домашнему обжитой. Здесь тихо мурлыкала классическая музыка, теплилась ненужная при свете дня настольная лампа, рифленые оконные стекла были задернуты кружевными занавесками, на стенах висели кашпо с цветами, а над кушеткой красовался календарь, больше похожий на анатомический атлас.
— Вы знаете, зачем вас вызвали? — поинтересовался доктор, моя руки.
— Догадываюсь, — ответил Павел, осматриваясь, замечая не только цветы и календарь, но и упаковки ампул в застекленном шкафу, блистающий хромом инъекционный пистолет на тумбочке возле кушетки, щипцы устрашающего вида...
— Мы проведем стандартную процедуру. Бояться ничего не надо, все нехорошее, что вы слышали, — это пустые страшилки.
Павел уже понял, что старичок-доктор любит поговорить. Наверное, не будь здесь слушателя, он все равно нашел бы с кем пообщаться: с цветами, с мебелью, с инструментами.
— ...Биоактивация проводится уже много лет. Вся процедура отработана, и ничего хитрого тут нет. Обычно все манипуляции проделывает сестра, но, поскольку пациентов нет, я совсем заскучал без дела, вот и решил сам вами заняться. Вы не против?
— Нет. — Павел покачал головой.
— Вот и хорошо. А вы раздевайтесь, одежду оставьте на вешалке, сами проходите на кушетку... — Доктор звенел обоймой ампул.
— Совсем раздеваться? — спросил Павел, оставшись в нижнем белье.
— Нет, вовсе не обязательно, — отозвался доктор, заряжая инъекционный пистолет. — Мы вам сделаем два укола внутримышечно, два внутривенно — с паузой минут в двадцать, а потом я угощу вас сладкой пилюлей. Надеюсь, вы никуда не спешите?
— Нет, — ответил Павел, укладываясь на холодную кушетку вниз животом.
— Сначала мы чуть-чуть подправим вашу иммунную систему, — ласково, словно разговаривая с ребенком, проговорил доктор. — Больно не будет, не бойтесь.
— Я не боюсь боли, — сказал Павел.
— Все боятся боли. Просто некоторые больше боятся в этом признаться.
Ледяное сопло хромированного пистолета прижалось к ягодице Павла, присосалось к коже, словно пиявка. Доктор, лопоча что-то доброе, нажал на спуск. Пистолет вздрогнул, свистнул, зашипел. Павел дернулся, ощущая, как немеет ягодичная мышца.
— Уже все! — радостно объявил доктор. — Осталось три укола. Вы крови не боитесь?
— Нет, — сказал Павел, чувствуя себя едва ли не оскорбленным. — Я же солдат.
— Ну и что! Я знал многих солдат, которых тошнило от вида крови. Солдату это простительно. А вот для хирурга неприемлемо... — Доктор потряс новую капсулу, наполненную какой-то мутной жидкостью, перезарядил громоздкий пистолет. — Я почему про кровь вас спросил? Просто два укола в вену придется делать по старинке, обычным шприцем. Так надежней, да и мне привычней.
— Хорошо, док. Как скажете.
Металл прижался к коже. Тонкая, как игла, струя сыворотки, не повредив кожу, вонзилась в мышцу.
— А это что было? — спросил Павел.
— Вирус, вырабатывающий гемоглобин, — охотно ответил доктор. — Можете забыть про усталость и одышку. Теперь ваш организм будет получать столько кислорода, сколько ему потребуется... Так-с... — Доктор отложил пистолет, потер руки. — Переворачивайтесь на спину. Нам осталось два раза уколоться. Дайте руку. Ага. Вены у вас хорошие. Замечательные вены. На таких венах можно обучать сестер...
Павел уже не слушал бормотания старика. Он следил, как доктор набирает приготовленный раствор в большой шприц.
— Слушайте, док, у вас там пузырьки.
— И что? — Доктор уставив иглу шприца в потолок, пощелкал по нему пальцем.
— Я слышал, это опасно. Воздух может попасть в кровь.
— Ерунда, молодой человек! Впрыснуть воздух в вену очень непросто. Уж поверьте моему опыту.
Павел усмехнулся, подумав, что слова доктора можно истолковать по-разному. Сказал:
— Значит, вы уже пытались ввести воздух в вену? Не получалось?
— Да что вы такое говорите! — возмутился старичок.
— Извините...
Шутка получилась неудачной. Павел смутился. А доктор, видимо, обиделся. Он уже ничего не говорил, не бормотал под нос. Он быстро делал свое дело: жгутом перевязал пациенту руку над локтем, велел поработать кулаком, воткнул иглу в надувшуюся вену, чуть оттянул поршень, впустив кровь в шприц, потом медленно стал вводить раствор. Закончив, прижал место укола ваткой, смоченной в спирте, отбросил использованный шприц. Сказал сухо:
— Через пятнадцать минут уколем другую руку.
— А это что был за укол, док? — спросил Павел, надеясь, что обиженный старичок смягчится.
— Стандартная процедура, — равнодушно сказал доктор, отворачиваясь. — Обычно мы ничего не объясняем солдатам. — Он отошел от кушетки, сел за письменный стол, придвинул к себе какую-то папку, зашуршал бумагами. Нашел что искал, нахмурился, вдумчиво что-то читая. Потянулся к компьютеру, пощелкал клавишами, почесал в затылке, хмыкнул, покачал головой. Стал что-то черкать на полях, то и дело посматривая на монитор.
Павел наблюдал за стариком. Доктор увлекся, забыв о пациенте. Видимо, что-то в разложенных бумагах не давало ему покоя. Вновь послышалось бормотание.
— Док, — негромко позвал Павел. На него не обращали внимания.
— Док! — Павел повысил голос.
— Что?
— Пятнадцать минут прошло. Пора делать укол. Доктор фыркнул:
— Уж позвольте мне об этом судить, молодой человек. Он снова зарылся в свои бумаги, отгородился ими от пациента. Насупился. Потер лоб ладонью.
Павел разглядел, что на папке написана знакомая фамилия. Сказал:
— А я его знаю.
— Что? — Доктор выглянул из-за бумаг.
— Я знаю этого человека... С ним что-то не так, док? У него что-нибудь с мозгами не в порядке? Я это заметил.
Доктор помолчал, словно раздумывал, простить солдата за его неумную шутку или же еще немного подуться. Решил простить. Спросил с интересом:
— А что у него с мозгами?
— Не знаю. Но, похоже, он немного не в себе.
— В чем это выражается?
— Ну, хотя бы в том, что он недавно убил человека.
— Да? Кого?
— Рядового Ниецки. Того самого, что умер здесь. Доктор полистал бумаги. Нашел фотографию, долго ее разглядывал. Вслух прочитал:
— Рядовой Порт Некко. Возраст — тридцать один год. Коэффициент интеллекта... — Доктор глянул на Павла, пожал плечами: — Не знаю. С головой у него все в порядке, хотя, конечно, не блещет.
— А что там вас так заинтересовало? — Павел был рад, что разговорил доктора. Ему было безразлично, что нашел в этих бумагах старик, он просто хотел хоть как-то загладить свою вину.
— Кровь, — сказал доктор. — У него очень странная кровь. А именно гемопоэз. Да и состав очень интересный. Миоглобин в два раза выше обычной нормы. И лизин... Странно — это же незаменимая аминокислота, но анализ показывает... — Доктор вновь забормотал что-то совершенно непонятное. — Либо анализы неверны, либо он прошел биоактивацию какими-то новыми препаратами, о которых я ничего не слышал. Почему, однако, никто не замечал этого раньше?..
— Док, укол, — напомнил Павел, уже начиная скучать на жесткой, неудобной кушетке. Да и прохладно было.
— Да, сейчас, — встрепенулся старик, откладывая бумаги.
Второй укол в вену он сделал так же молча и сосредоточенно, как и первый, и Павел не решился спросить, что же теперь после этой процедуры изменится в его организме. Сможет ли он легче переносить радиацию, или раны его станут лучше заживать, или же нервные импульсы будут быстрей скакать по всяким там дендритам и аксонам.
Он решил, что выяснит это позже. Ведь в его распоряжении были книги и Сеть.
А вот продолговатую полосатую таблетку, что напоследок протянул ему доктор, Павел опознал сразу. Такие таблетки давали не только военным. Их целыми контейнерами доставляли в беднейшие страны Африки.
— Зачем мне это, док?
— Обычная процедура, — доктор положил таблетку Павлу на ладонь.
— Нас неплохо кормят.
— Выпейте, молодой человек. Вы обязаны.
— Хорошо. — Павел поднес таблетку ко рту, слизнул ее, подав голову вперед, проглотил. Полосатая капсула прошла не сразу, застряла в пересохшей гортани. Павел почувствовал, что на глазах выступили слезы. Он протянул руку, попытался сказать, что ему требуется вода, поперхнулся. И таблетка проскочила. Но неприятное колючее чувство в горле осталось.
— Теперь я смогу переваривать опилки? — откашлявшись, отхрипевшись, спросил Павел.
— Не сразу, — ответил доктор. — Где-нибудь через недельку. Когда микрофлора кишечника разовьется. Не забудьте: если вам когда-нибудь назначат антибиотики, обязательно повторите прием.
Павел кивнул.
Полезная штука — эти полосатые таблетки. Генетически измененная кишечная палочка, способная перерабатывать клетчатку в усваиваемые организмом вещества так же, как делают это простейшие жгутиковые в кишечнике термитов и мокриц.
— И не увлекайтесь опилками и бумагой, — чуть улыбнулся доктор. — Помните: организму нужны витамины, белки и еще много чего.
— Я не люблю отруби, — отшутился Павел и подумал, что есть еще в мире люди, которые только за счет отрубей и выживают.
Они поговорили о пустяках — Павел уходить не торопился, ведь занятия еще не кончились. А пожилой доктор, уже забыв о неудачной, обидной для него шутке, был рад общению с живым, неглупым, кажется, человеком. Он посоветовал обратить самое пристальное внимание на свои ощущения в ближайшие несколько дней. Сказал, что возможны повышение температуры, головокружение и тошнота. Успокоил, что это нормально. И тут же предупредил, что возможны неприятные и даже опасные сюрпризы: обмороки, слабость, временное ухудшение слуха и зрения, болезненные ощущения, зуд. Посоветовал ограничить физические нагрузки, пока организм будет перестраиваться.
Павел напомнил доктору, что завтра ему предстоит схватка на ринге. Доктор только покачал головой.
Они расстались почти друзьями.
А когда улыбающийся Павел вышел за дверь и его уверенные шаги заглохли где-то в самом конце длинного гулкого коридора, доктор, привстав, достал из шкафа еще одну пластиковую папку, положил ее перед собой, рядом с бумагами рядового Некко. Раскрыл, пролистал. Вздохнул, признавая, что чего-то недопонимает.
Состав крови двух новобранцев был идентичен.
Миоглобин, лизин — один к одному. Значительно выше нормы. Вдобавок к этому какие-то необычные антитоксины...
Значит, анализы верны. Такая ошибка не может повториться дважды.
Доктор хмурился, досадуя, что нет у него сейчас нормальной лаборатории, нет возможности заняться наукой, как когда-то.
А ведь все было! В свое время он вел целое научное направление, у него была своя школа и мировое имя, он получал премии, награды, участвовал в международных симпозиумах, конференциях. А что теперь? Кто он сейчас? Военный доктор! Бывший ученый, ставший ненужным, неугодным и сосланный в Сибирь делать уколы, назначать таблетки, учить молоденьких медсестер штопать рваные раны...
Вот они — перед ним. Два солдата, две загадки.
Материал для научного исследования.
Рядовой Некко.
И рядовой Курт.
Кроме странного состава крови, у них есть еще нечто общее.
Один год рождения.
А даты рождения отличаются только на три дня.
Кто же они?

3

Медицинский модуль располагался довольно далеко от прочих строений Форпоста, в тихом углу, где воздух был чище и свежее, где было больше солнца, куда не доносилось гудение дизелей, а рев идущих на посадку транспортов не глушил щебета птиц.
В казарму Павел пошел пешком, хотя мог бы воспользоваться скоростной кабиной подземки. Транспортная система Форпоста уже работала. Все удаленные районы Форпоста, его основные постройки были связаны системой туннелей, в которых скользили по монорельсам десятиместные вагончики, похожие на комфортабельные гробы.
Павел никуда не спешил. У него еще было время. Только после ужина он становился свободным человеком, и только тогда он мог покинуть казарменную часть Форпоста и отправиться в его жилой сегмент, в военный городок, где в номере гостиницы его ждали мама, сестра и любимая девушка.
Пока же торопиться незачем. Занятия закончатся через полчаса, впрочем, возможно, лейтенант Уотерхилл отпустит всех пораньше. Но в любом случае все вернутся в казарму, а уж там сержант Хэллер найдет занятие для каждого...
Помня наставления доктора, Павел прислушивался к своим ощущениям. Ничего особенного он не чувствовал, ну разве только ягодицы болели.
Жаль, что не расспросил доктора о последних уколах. Старичок словоохотлив, даже чересчур, возможно, и выболтал бы то, о чем не положено говорить.
Павел знал, что информация о биоактивации является служебной, не подлежащей разглашению. Конечно, особой тайны нет, что-то можно найти в Сети, о чем-то прочитать в книгах. Но хотелось бы получить достоверные сведения, а не мешанину реальных фактов, слухов, догадок и домыслов... Павел предполагал, что доктор, делавший ему уколы, не обычный военный костоправ, каких немало в гарнизонах. Возможно, старик этот из тех ученых, что оказались не у дел во время длительного противостояния с пришедшим из космоса врагом. Возможно, доктор этот многое мог рассказать...
Кончились зеленые насаждения. Придвинулись вплотную бетонные кубы складов. За ними уже виднелись казармы. В небо тянулась башня на посадочной площадке, щетинились острые иглы антенн. Сверкал стеклянный купол спортивного комплекса.
“Завтра бой!” — вспомнил Павел.
Вдруг биоактивация поможет справиться с противником?
Но доктор говорил, что первое время возможны слабость, вялость, тошнота.
Пока же никаких неприятных ощущений — лишь тупая боль в ягодицах...
Забетонированная дорожка сворачивала направо, уводя к корпусу офицерского профилактория. Казармы были впереди, и Павел решил срезать путь, не желая встречаться сейчас с кем-нибудь из командного состава и отвечать на вопросы, обязательные в подобных случаях.
Павел сошел с тропы и двинулся к складам напрямик через пустырь, поросший низким редким кустарником.
Было заметно, что люди здесь ходят нечасто. Павел словно оказался на маленьком кусочке заповедной нетронутой земли, той самой земли, что была здесь испокон веков, до того момента, как прибыли сюда военные строители и стали грохочущими экскаваторами сдирать тонкую почву, заливать обнаженную землю бетоном, вбивать в нее сваи, рыть котлованы, возводить стальные скелеты каркасов.
Просто удивительно, почему не пострадал этот участок. Скорее всего, по проекту здесь должен был разместиться небольшой парк. Но, торопясь сдать работу в срок, строители забыли засыпать плодородную почву, посадить деревья и вечнозеленую траву. А принимающая комиссия не раметила недоделку. Или посчитала это мелочью — зачем солдатам парк?
В пыльной жухлой траве стрекотали кузнечики; щелкая коричневыми брызгами разлетались у Павла из-под ног. Если смотреть в небо, если не обращать внимания на гул двигателей, на перестрелку, доносящуюся со стороны стрельбища, то может показаться, что нет здесь никакого Форпоста. Есть лишь жаркое солнце и покатые вершины далеких сопок. Шуршащая трава и цепляющие одежду кусты. Лето!..
Павел ударился обо что-то ногой, зашипел от боли в ушибленном пальце. Опустил глаза.
Из травы торчал ржавый коленчатый вал. Чуть подальше валялась разодранная покрышка. Громоздились изжеванные листы жести. Блестели острые бутылочные осколки. Растекся черной лужей давным-давно растаявший гудрон.
Неприметная удобная свалка в самом центре Форпоста. Если забредет сюда какая-нибудь комиссия, будет папе-командиру изрядная головомойка.
Он осмотрелся. Заметил какое-то движение возле самых складов, привстал на цыпочки, выглянув из-за кустов.
Там, спрятавшись за глухими стенами от всего мира, дрались два человека. Должно быть тренировались, спарринговали. Но почему не в зале? Почему здесь, на пустыре, за безлюдными складами, словно таясь ото всех?
Павел обогнул мешающие обзору заросли, подошел чуть ближе, всмотрелся внимательней.
Нет! Они не тренировались!
Павел замер, не смея поверить очевидному.
Один солдат безжалостно избивал другого!
— Эй, — нерешительно сказал Павел, не зная, как себя вести.
Его конечно же не услышали.
Один человек корчился на земле. Другой вяло топтал его ногами, словно хотел проучить, унизить, но не собирался уродовать, оставляя заметные следы избиения.
Павел наклонился, выворотил из земли ржавую арматурину. Выпрямившись, гневно крикнул во весь голос:
— Эй, там!
Избивающий остановился, оглянулся.
И Павел, разглядев знакомое лицо, задохнулся от неожиданно накатившей ярости, стиснул железный прут, шагнул вперед.
— Некко! — прохрипел он, сам путаясь своей лютой злобы. — Ты! Подлец!..
Здоровяк, кажется, испугался. Он попятился, взгляд его заметался. Сейчас он походил на гиену, которую лев отгоняет от законной добычи.
— Гаденыш! — Павел, занеся руку с тяжелой арматуриной, так и сыпал проклятиями и ругательствами. — Мерзавец!..
Ослепленный солнцем Некко не видел, кто там направляется к нему со стороны пустыря. Его застигли на месте преступления, и здоровяк растерялся. Тяжело дыша и озираясь, он отступал в тень. Потом он развернулся и бросился наутек.
Павел не стал за ним гнаться. Он остановился возле распростертого на земле человека. Присел на корточки, отложив металлический прут, спросил, с ненавистью глядя вслед бегущему Некко:
— Все в порядке?
— Да. — Человек не двигался, голос его дрожал.
— За что он тебя так? — Павел опустил глаза. Узнал лежащего бойца, но не смог вспомнить его имя.
— Это наше дело, — угрюмо сказал солдат и стал медленно подниматься: сначала сел, потом подтянул колени к животу, оперся о землю руками, подался вперед. Павел хотел было ему помочь, но боец оттолкнул протянутую руку. Пожав плечами, Павел сказал:
— Я буду свидетелем. Я все видел.
— Нет! Ничего ты не видел! Ничего не было!
— Да что тут происходит? Он что, запугал тебя? Солдат хмуро разглядывал Павла, дрожащей рукой утирая разбитый нос. Поинтересовался:
— Ты что, из молодых?
— Да, — признался Павел.
— Понятно... — Боец отвернулся, посмотрел в сторону казарм. Пригладил волосы, ладонями выколотил пыль из одежды, кончиками пальцев осторожно ощупал одутловатое лицо и сказал нехотя:
— Я сам его сюда привел. Хотел поговорить с ним по-мужски. Некко последнее время стал чересчур зазнаваться... И я хотел выбить из него эту дурь, поставить его на место... Но он оказался сильней... Черт возьми!.. — Боец стиснул зубы. Он был немолод, и ему было больно признавать, что какой-то здоровяк из молодых одержал над ним верх.
Павел отвернулся.
— И запомни, — добавил боец. — Грязное солдатское белье должно оставаться в казармах. Понимаешь, о чем я?
— Да, — сухо сказал Павел. — Догадываюсь.
— Надеюсь, мы поняли друг друга, — сказал боец. — Здесь ничего не произошло, а ты ничего не видел.
— Не видел, — согласился Павел.
— Вот и ладно... Кстати... Спасибо тебе.
— За что?
— Как за что? За то, что ты его спугнул.
Павел кивнул. Помолчал, глядя, как боец, запрокинув голову, пытается остановить идущую из ноздрей кровь. Сказал:
— Приходи завтра вечером в спорткомплекс.
— Зачем? — невнятно спросил солдат.
— Я буду бить Некко.
Боец хмыкнул. Пробормотал что-то неразборчивое.
— Не веришь? — спросил Павел. — Приходи — сам убедишься.

4

В семь часов вечера он был в гостинице.
Дверь в номер оказалась не заперта, Павел, постучавшись, вошел и едва не столкнулся с сестренкой, роющейся в стенном шкафу.
— Паша пришел! — радостно завопила Наташа, бросившись брату на шею. Он подхватил ее, приподнял, подбросил, поймал, поставил на пол.
— Паша! — Мама и Тина торопливо шагнули к нему из комнаты, словно боялись, что он сейчас исчезнет.
Они затараторили все вместе, спеша выговорить все накопленные за день переживания, впечатления. Павел, улыбаясь, замахал руками:
— Тише, тише!
— Надолго, сынок?
— До утра. Я должен быть на первом построении.
— А вам можно покидать казармы?
— Можно, если не оставлять территорию Форпоста и если командир знает, где меня искать.
— Хорошо как! У отца твоего не так было... Ты проходи, сынок, не стой в дверях. А то как не свой, прямо как будто в гостях...
Потом они дотемна пили горячий чай, любовались друг-другом и беседовали. И Павлу стало казаться, что он вернулся домой, в тот самый мир, с которым уже распрощался. Но Тинка, вдруг посерьезнев, стала расспрашивать о службе, об экстеррах, о его боевых товарищах, и мама, осекшись, разом осунувшись, вспомнила о том, как погиб отец и, всхлипнув, замолчала, а нахмурившаяся сестренка, опустив голову, принялась пальцем чертить на скатерти, обводя вышитые узоры.
— Все хорошо, — сказал Павел. — Я здесь, и у меня все хорошо.
— Ты здесь, сынок, — сказала мать, вытирая глаза. — Значит, и у нас все хорошо.
После они молчали. За окнами светили яркие фонари. Настенные часы показывали полночь.
— Мы пойдем, — просительно сказал Павел.
— Куда? — подняла на него глаза мама.
— Прогуляемся. С Тиной. На часик. И вернемся. Здесь неподалеку есть бар, посидим там.
— Поздно уже. Как-то боязно мне вас отпускать.
— Ну что ты, мама. Здесь безопасно. Никаких хулиганов, бандитов. Никаких бродячих зверей. Форпосты — самые спокойные места на планете.
— Да, конечно... — Она вздохнула. — Идите. Подышите воздухом.
— А вы ложитесь спать, не ждите нас. Утром поговорим, время еще будет.
На улицу вышли все вместе: спустились по лестнице, прошли мимо спящего вахтера, постояли на крыльце, глядя на звезды. Потом Павел и Тина ушли.

Предыдущая страница 9 Следующая страница


Идеальный враг 10

— Пошли-ка спать, Ната, — сказала мама, крепко прижав к себе дочку.
— Давай постоим еще минутку, ма.
И они стояли целый час, слушая доносящиеся из ночи странные звуки этого непривычного места, совсем не похожего на обычный город.
— Может так получиться, что завтра я прийти не смогу. — сказал Павел.
— Почему? — спросила Тина.
Простой вопрос, на который так непросто ответить.
— Дела, — ответил Павел.
— Что-то случилось?
— Нет, — сказал Павел. И подумал: “Пока еще ничего”.
— Не хочешь говорить?
Вместо ответа он крепко обнял ее, поцеловал в губы, она не ответила, отстранилась:
— Что случилось?
— Ничего. Честное слово, ничего не случилось.
— Пока еще ничего? — Тинка всегда читала его мысли, он привык к этому и уже не удивлялся, как когда-то.
— Не спрашивай, — сказал Павел. — Не надо. У меня все хорошо, просто я должен сделать одно дело. Завтра вечером... Если все пройдет удачно, я задержусь, но появлюсь. Если же нет — не переживайте. Со мной все хорошо. Просто дело повернулось... не той стороной...
— Это что-то опасное?
— Нет, — соврал Павел, понимая, что Тина чувствует его ложь. — Нисколько.
— Мы можем тебе помочь?
— Да... Чтобы я не волновался, просто ждите меня в номере...
Они стояли перед подсвеченным корпусом гостиницы. Черными прямоугольниками темнели стекла, и только на втором этаже светились два окна. Павел знал, чьи это окна. Там его ждали.
— Я приду, — сказал Павел. — Я обязательно приду.
— Обещаешь? — тихо спросила Тина.
— Да, — сказал он.
— Слово даешь?
— Даю слово.
— Что бы ни случилось?
— Что бы ни случилось.
— Ты вернешься?
— Я вернусь!
Он смотрел в ее встревоженные глаза и сам сейчас верил, что все у него будет хорошо.
— Нас ждут, — сказал он, глянув на светящиеся окна. Подумал мельком, как ему повезло, что есть на свете родные люди, которые будут ждать его всегда, что бы ни случилось. — Пойдем?
— Пошли, — сказала Тинка, вздохнула и крепко взяла его под руку.

ГЛАВА ОДИННАДЦАТАЯ

26.06.2068
Сегодня вечером я снова пойду на ринг.
Ко мне уже приходили два уорент-офицера, интересовались, готов ли я к драке. Как я понял, весь тотализатор организовали они. Конечно, это запрещено, но начальство на подобные забавы смотрит сквозь пальцы. Более того — офицеры сами делают ставки.
Рыжий и Цеце в мою победу не верят, но надеются на чудо. Кто-то мне сказал, что они ходили к одному пуэрториканцу из второй роты, договаривались, чтобы тот проклял Некко, моего противника. Не знаю, что это за магический обряд, но про пуэрториканца этого я уже несколько раз слышал одну и ту же байку. Якобы сколько-то лет назад его обокрали. Не прошло и двух дней, как к медикам пришел капрал, жалующийся на сильную головную боль. Обследование ничего не показало. Потом к тем же медикам пришел и пуэрториканец. Поинтересовался, не обращался ли кто с головной болью. Велел передать, что человек этот должен вернуть чужое, иначе из его головы вылупится голый петух. Врачи, посмеявшись, капралу ничего не сказали. А через неделю он умер. Ночью. Лег спать, жалуясь на боль — словно в темя клюет кто-то, — и не проснулся. Соседи по казарме утверждали потом, что ровно в полночь они слышали петушиный крик и хлопанье крыльев...
Несколько раз подходил ко мне сержант Хэллер, спрашивал, не желаю ли я отменить бой. Сильно удивился, когда я в первый раз сказал, что хочу драться. Кажется, сержант за меня переживает.
Лейтенант Уотерхилл приходил в казарму, чтобы пожать мне руку. “Будь псом”, — снова сказал он мне. А я не хочу быть псом. Я — человек...
Сейчас я чувствую себя несколько странно. Колотит, бросает то в жар, то в холод, ломит мышцы, ноют суставы и кости, голова порой идет кругом. Такое ощущение, что я заболел. Но я полон сил. Более того — силы переполняют меня, я чувствую в себе мощь, поднимающуюся словно дрожжевое тесто. Скорее всего, это результат биоактивации. Я спрашивал у товарищей — многие тоже чувствовали нечто подобное. Говорят, что подобным ощущениям доверять нельзя, слишком, уж они обманчивы.
Ну зачем я обещал Тинке вечером обязательно вернуться? Что за черт дернул меня за язык! Зачем вообще я заговорил с ней об этом? Надо было просто сказать, что меня отсылают в командировку, а я начал играть в конспирацию. Дурак!
Не вовремя они приехали.
Я расслабился — не физически, а душой. Оттаял.
А мне нужно быть злым! Иначе проиграю и не смогу вернуться к Тинке.
Нарушу данное слово.

1

День прошел как и прочие дни.
Подъем, пробежка, физические упражнения, утренние процедуры, завтрак, развод, занятия и тренировки, обед, получасовой отдых, часы самоподготовки под контролем сержанта, обязательный просмотр передачи “Люди в погонах”, вечернее построение, прохождение маршем, ужин, личное время...
Все спокойные дни были похожи. Все подчинялось обычному расписанию, менялись только мелочи: шуточки Гнутого и пререкания Рыжего, настроение сержанта, погода, меню в столовой. Монотонность дня порой нарушали всегда неожиданные визиты проверяющих офицеров. Время от времени кто-нибудь заступал в наряд, отправлялся на дежурство — это тоже вносило некоторое разнообразие...
Война — скучное дело.
И бойцы, как могли, пытались изменить свою скучную жизнь. Но фантазия у них была ограниченная, да и свободного времени оставалось совсем немного.

2

На этот раз все выглядело буднично. Не было ни иллюминации, ни громкой музыки, ни приветственных речей. На восьмиугольном ринге было пусто, на него не поднимались ни тонконогие девицы, ни говорливые клоуны. Высоко над помостом, словно удавленник, висел отключенный микрофон. Зрителей было не так много, как в прошлый раз. Отсутствовали женщины, не было видно старших офицеров — да и вообще офицеров было мало. Сегодня в спортивный комплекс пришли солдаты и капралы, сержанты, стафф- и мастер-сержанты. Много было уорент-офицеров — их всегда много там, где мало офицеров настоящих. Молодые лейтенанты старались держаться вместе — не все еще сошлись со своими подчиненными. Пожалуй, только лейтенант Уотерхилл одинаково свободно общался и с солдатами своего взвода, и с равными по званию товарищами.
В большом зале спортивного комплекса собрались те, кто хотел посмотреть финальный, единственный бой между первой ротой и четвертой. Не все пришедшие знали бойцов по именам, совсем мало кто знал их по фамилиям, но вот прозвища были у всех на слуху.
Титан и Писатель...
— Ты готов? — спросил сержант Хэллер. В его голосе звучали новые нотки — заботливые, отеческие.
— Да, — Павел попрыгал, покрутил руками, повращал головой.
— Мышцы болят?
— Не очень.
— Как координация?
— В порядке.
— Ты точно решил? — Видно было, что сержант сомневается, стоит ли выпускать Павла на ринг. — Действительно хочешь драться?
— Да.
Они были одни в пустой раздевалке. За несколько минут до боя сержант Хэллер выгнал всех: и Цеце, бормочущего какие-то шаманские напевы, которым — лишь бы отвязаться — научил его пуэрториканец из второй роты; и Гнутого со своим приносящим удачу хотом за пазухой; и загадочно улыбающегося Шайтана, и всех прочих, кто желал Павлу победить. Таких было немного.
Солдаты умели реально оценивать противников. И все понимали: у щуплого Писателя ничтожные шансы на победу.
— Пора! — объявил сержант Хэллер и, хлопнув ладонями себя по коленям, рывком поднялся. Следом встал и Павел.
Они вышли из раздевалки.
Не было приветственного рева трибун и бравурного марша, рвущегося из динамиков. Прожектора не скрестили на их фигурах цветные лучи, и отключенное электронное табло осталось черным.
В тишине и полумраке Павел прошел сквозь толпу, обступившую ринг, поднялся на помост, прислонился спиной к канатам, дожидаясь противника. Неуверенно осмотрелся, нашел в толпе своих товарищей, подмигнул им. Гнутый поднял над головой извивающегося хота.
Возвышающиеся амфитеатром трибуны пустовали. Зрители стремились подобраться как можно ближе к рингу. В тесной колышущейся толпе смешались все — и солдаты, и офицеры.
Некко задерживался. Наверняка специально тянул время, чтобы заставить противника поволноваться.
Но Павел уже справился с волнением. Он смотрел на верхние ряды пустых трибун и думал о том, как сегодня вечером, сразу же после боя, отправится в гостиницу, где его уже ждут, тревожатся, наверное...
— О чем думаешь, Писатель? — крикнул кто-то ехидно. И охнул, получив тяжелый подзатыльник от оказавшегося рядом сержанта Хэллера.
Некко появился минуты через три. На нем были длинные боксерские трусы и облегающая майка с оскаленной бульдожьей мордой на груди. Похоже, идя на ринг, Некко как следует размялся. Он тяжело дышал, на покатом лбу серебрилась испарина, разогретые мышцы вздулись из-за прилива крови.
Павел представил, как он сам выглядит со стороны: среднего роста, среднего телосложения, босой, с голым торсом, в обычных х/б штанах, у которых уже обвисли коленки.
Одно слово — Писатель!
Он невольно усмехнулся.
И среди зрителей послышались смешки.
Некко, не глядя в сторону противника, взошел на ринг. Поднял руки над головой, словно уже одержал победу.
— Ладно тебе рисоваться, — сказал недовольный голос из толпы. — Незачем. Баб тут нет.
Некко опустил руки, сердито повернулся, отыскивая взглядом, кто это произнес. По лицам людей понял, что сказать это мог любой из них. Фыркнул. Стукнул себя кулаком в грудь. Только после этого соизволил заметить Павла. Прорычал, скаля зубы не хуже бульдога на майке:
— Я раздавлю тебя! Размажу!..
— Ладно, не хвались, — прозвучал все тот же голос. — И хватит выделываться, у нас тут не рестлинг. Начинайте уже...
Противники вышли на центр ринга. Они не спешили: Павел осторожничал, да и Некко, помня короткую схватку на крыльце канцелярии, не торопился сразу же переходить в наступление. Бойцы описывали широкие круги, приняв одинаковые позы: они чуть пригнулись, слегка ссутулились, подняли к груди согнутые руки, прижали локти к животу. Не моргая, они смотрели друг другу в глаза. Губы Некко кривились — он что-то бормотал, возможно, старался запугать противника, а быть может, раззадоривал себя.
Какое-то время зрители молчали, наблюдая за этим неторопливым бесконтактным танцем. Через минуту послышался недовольный ропот. Кто-то присвистнул. Загудели голоса.
— Долго вы топтаться будете? Титан, ты что, перетрусил? Эй, Писатель, сойди с ринга, если драться не хочешь!
Павел в атаку идти не собирался. Свой бой он планировал строить на защите. На коротких контратаках, быстрых уходах. И только когда подвернется удобный момент для броска, для болевого приема, тогда и надо будет действовать решительно...
Некко бросился вперед.
Павел отскочил в сторону, увернулся от удара. Легко переметнулся противнику за спину, несильно ткнул кулаком в затылок.
Некко, резко выдохнув, стремительно развернулся. Руки его разлетелись в стороны, и Павел едва успел отклониться.
Зрители одобрительно зашумели. Но ни Павел, ни Некко уже ничего не слышали. Их мир сузился до размеров восьмиугольного ринга. И мир этот был слишком тесен для двоих.
Некко наступал, широко размахивая кулачищами. Павел уворачивался от мощных ударов, держал дистанцию. Неожиданно выяснилось, что кажущийся неповоротливым Некко в действительности быстр и ловок. Почти сразу Павел понял, что его план никуда не годится. Вымотать противника легкими жалящими атаками почти невозможно, а вероятность попасть под удар слишком велика.
И Павел решился.
Нужно только угадать момент...
Некко, впустую взбивая воздух, видя, что противник попросту бегает от него, зверел все больше. Он уже пер напролом, не заботясь о защите. Да и защищаться-то было не от чего. Павел лишь трижды дотянулся до соперника, и все его удары были слишком слабы.
В какой-то момент Павел оказался в углу возле канатов. Он метнулся было вправо, уходя из опасного положения, и налетел на кулак. Он все же успел поставить блок, принял удар на локоть. Отлетел назад, к самым канатам.
Некко кинулся на Павла. Навалился, прижимая его к ограждению ринга. Придавил всей своей массой, даже не замечая сопротивления жертвы. Уже занес руку над головой, собираясь обрушить кулак на затылок попавшему в ловушку врагу. И вдруг услышал:
— Я видел тебя на пустыре! Рука дрогнула и замерла.
— Ты избивал своего товарища! — прокричал ему на ухо Павел и, извернувшись, впился зубами в потную шею, в то самое место, где билась под кожей яремная вена. Рванул изо всех сил, почувствовал во рту вкус крови, и сознание поплыло куда-то, время словно остановилось.
“Стань псом!..”
Павел зарычал, захрипел, вцепился в противника, вонзил пальцы в его тело, прихватил кожу врага сквозь тонкую майку, сгреб ее, сжал, словно в птичьих когтях, рванул на себя.
Некко, взвизгнув, отшатнулся.
Но Павел прицепился, как клещ. Его уже нельзя было просто сбросить. Теперь его можно было только выдрать. С мясом. С кровью. С болью.
Зрители восторженно взвыли, довольные неожиданным поворотом. Сержант Хэллер пробился сквозь толпу к самому рингу, уцепился за канаты, завопил:
— Дожимай его! Дави! Дави!
Лейтенант Уотерхилл, стоя в стороне, тянул шею, привставал на цыпочки, одобрительно хлопал в ладоши.
Прыгали на скамье Цеце и Рыжий, уже почти поверив, что карточный долг им спишется.
И тут Некко опомнился. Гнев и злоба пересилили неуверенность и страх. Он рявкнул, тряхнул головой, распрямился и ударил противника в бок.
Хрустнули ребра.
Павел задохнулся, но врага не отпустил. Правой рукой он вцепился в горло противника, запустив большой палец глубоко под грудино-ключичную мышцу, пытаясь пережать сосуды. Левой рукой он сдавливал гортань.
Некко захрипел. Он нанес еще два отчаянных удара, сжал своими ручищами Павла, попытался оторвать от себя.
— Держись! — откуда-то издалека доносился голос сержанта Хэллера. — Души его!
Одна рука все же соскользнула с горла. Павел боднул противника головой, разбив ему нос.
— Давай! Добивай его, Писатель! — голоса Рыжего и Цеце.
Некко фыркнул, забрызгав кровью лицо Павла.
— Чего медлишь!? — Это уже болельщики из четвертой роты. — Разорви его!
И вторая рука сорвалась, глубоко процарапав кожу противника.
Павел тяжело упал, ударившись коленом, скорчился от острой боли в боку. Некко навис над ним, закатив глаза, сипя смятым горлом.
— Добивай! Добивай его! — От них обоих требовали одно и то же.
Павел поднял глаза.
Мир — больше, чем ринг. Но пока ты за ограждением, надо драться.
Некко снова занес руку для своего коронного смертельного удара.
Кулак — молот.
Павел схватил противника за лодыжку, рванул на себя, опрокидываясь и одновременно подсекая врагу другую ногу. Некко, потеряв опору, раскинув руки, рухнул спиной на помост, выбив из досок пыль.
Те, кто был по другую сторону ограждения, дружно взревели — кто-то радостно, кто-то горестно, но все — азартно.
Павел, не теряя времени, зажал ногу противника под мышкой, по всем правилам провел ущемление сухожилия.
Некко рычал от ярости. Титан был повержен, он не мог двинуться, жуткая боль грызла пятку.
Но Некко умел контролировать свою боль. Он много чего умел.
Павел почувствовал, что соперник вот-вот вырвется и отпустил его, мгновенно откатившись в сторону и вскочив на ноги.
Снова волна боли ожгла бок. На мгновение весь мир растворился в белой мгле. А когда он появился вновь, Некко, покачиваясь, уже стоял на ногах.
Они шагнули друг к другу одновременно.
Некко выбросил кулак.
Павел перехватил руку противника. Попытался вывернуть ее, но не смог — сил не хватило.
Некко ударил свободной рукой.
Павел предугадал движение. Но не смог защититься и лишь отвернул лицо.
Кулак врезался в скулу.
Павел покачнулся.
Некко надвинулся, словно танк. Опрокинул оказавшегося на пути человека. Наехал на него, раздавил, растоптал, размазал.
Павел еще сопротивлялся, защищался. Он пытался встать, но пинки и удары снова и снова сбивали его с ног. Оправившийся Некко издевался над ним, не торопясь разделаться окончательно. Титан забавлялся.
— Хватит! — Голос лейтенанта Уотерхилла был почти неразличим в азартном реве зрителей.
— Вставай! Вставай, Писатель!
— Добивай! Выруби его, здоровяк!
Остановить бой было некому. На этом ринге отсутствовал рефери. Здесь не было судей. Только зрители. И бойцы.
Руки Павла скользили в крови. У него были сломаны ребра, выбито колено, вывихнуто плечо.
— Поднимайся же! Хватит ползать!
Некко остервенело пинал возящегося его ног соперника.
— Кончай уже! Победа наша, Титан!
И вдруг в потолок ударил звенящий голос, полный страха:
— Паша!
Люди вздрогнули, обернулись.
На самом верху трибун застыла тонкая девушка в длинном белом платье. Ее светлое лицо было искажено гримасой ужаса и муки, в ее широко распахнутых глазах застыло смятение.
Она, не отрываясь, смотрела на ринг.
Разом смолк гул голосов. В зале повисла тишина. Только слышно было, как задыхается и хрипит Некко, топча врага, как скрипят под его ногами доски.
— Паша! — вновь прозвучал отчаянный призыв.
Теперь и Некко услышал голос. Он остановился, завертел головой, пытаясь понять, что это за посторонний звук. Увидел белый призрак на верхних трибунах, скривил губы в усмешке, пнул своего врага, с жадным удовольствием заметив, как вздрогнула бледная тень.
— Уведите ее, — прошептал лейтенант Уотерхилл, чувствуя себя застигнутым за непристойным занятием. Но никто не услышал лейтенанта, никто не двинулся к девушке.
Павел подполз к краю ринга. Он единственный ничего не слышал, ничего не замечал. Один глаз у него ослеп, залитый кровью из рассеченной брови. В голове словно морской прибой кипел, забивая уши пульсирующим гулом. Острая жгучая боль во всем теле не давала сосредоточиться, собраться с силами.
Цепляясь за канаты, Павел стал подниматься — он словно взбирался по перекладинам лестницы. Мир вокруг раскачивался, расплывался, дрожала земля.
— Паша! — Он все же услышал далекий крик Тины, но решил, что ему послышалось.
Некко смотрел то на пытающегося встать Павла, то на его девушку.
— Хватит! — рявкнул сержант Хэллер. Признавая поражение своего бойца, он должен бы был кинуть на ринг белое полотенце. Но полотенца у него не было.
— Нет, сэр... — просипел Павел. — Не хватит... — Ему казалось, что он кричит, в действительности его было едва слышно.
И снова время растянулось, расплылось. Секунда сделалась неотличимой от часа, миг — от вечности.
Зачем тебе это? Что ты хочешь доказать? — Павел ясно слышал вопросы, хотя никто их ему не задавал.
“А я ничего не доказываю, — немо отвечал он. — И мне ничего не надо. Я просто дерусь. Я солдат. Я маленький винтик сложной машины. И я должен выполнять свои обязанности. Я должен драться...”
Лейтенант Уотерхилл бегом, прыгая сразу через несколько ступеней, поднимался по узкому проходу к девушке.
Сержант Хэллер лез на ринг, ему мешали, его стаскивали, решив, что он лезет драться, а он гневно рычал, ругался, отпихивался.
Рыжий и Цеце пробивались на помощь сержанту. На победу они больше не надеялись, но две-то минуты Павел продержался, а значит, половина долга спишется. Уже что-то...
Некко с высоты взирал холодно на всю эту сутолоку. Он почти успокоился, до последней капли выплеснув свою ярость, свою злобу. Он чувствовал себя победителем, и это ощущение умиротворяло его.
Павел все же поднялся на ноги. Постоял, качаясь, не отходя от канатов.
Сержант Хэллер, видя, что схватка прекратилась сама собой, оставил попытки взобраться на ринг. Рыжий и Цеце встали рядом с ним. Немедленно появились и Шайтан, и Ухо, и Гнутый с хотом на плече.
— Бой закончен! — объявил сержант.
Павел поднял руки, защищая разбитое лицо, и шагнул к Некко. Великан ухмыльнулся. И Павел, размахнувшись, впечатал кулак в эту наглую ухмылку.
— Хватит! — завопил сержант. — Все! Закончили!
Лицо Некко перекосилось. Он задохнулся от бешенства и накинулся на не желающего сдаваться противника. Они сцепились в тесном клинче. И снова сила была на стороне Некко.
И тут теряющий сознание Павел услышал крик. Он, разом забыв о боли, о слабости, вывернулся, отшатнулся, окинул мутным взглядом трибуны.
— Паша!
Лейтенант Уотерхилл, растерянный и неуверенный, безуспешно пытался вывести девушку в белом платье из зала.
— Тина, — прохрипел Павел, не веря своим глазам. — Тинка! Как ты здесь оказалась?
Некко надвинулся на него, заслонив собой трибуну и девушку наверху. И Павел вдруг почувствовал такую ярость, какой никогда раньше не испытывал, будто Некко не просто загородил обзор, а отнял у него любимую девушку, увел и неодолимой преградой встал на пути к ней.
До предела натянулись мышцы, спазм перехватил дыхание, сердце бухнуло, словно хотело сломать изнутри еще несколько ребер.
Некко ударил с размаху.
Павел пригнулся, поймал руку противника, дернул на себя, поднырнул, захватил ногу, рванул вверх, взваливая потерявшего равновесие Некко себе на спину, распрямился, оторвав его от пола. Захрипел, закричал что-то дикое, первобытное, чувствуя необычайную мощь, ощущая невесть откуда взявшуюся неимоверную силу. Развернулся, швырнул врага спиной на землю, тут же навалился сверху, ногами затягивая узел болевого приема, мертвой хваткой вцепившись в горло врага, удерживая, удушая.
И снова завопили болельщики.
— Дожимай! Дожимай, Писатель! Держи его!
— Двигайся, выбирайся из-под него, здоровяк! Ты что разлегся? Отдохнуть собрался?..
Лейтенант Уотерхилл, услышав шум, оглянулся через плечо, все еще удерживая девушку за руки, не давая ей броситься к рингу. А Тина, уже не обращая внимания на лейтенанта, привстав на цыпочки, жадно смотрела на ринг, и лицо ее отражало мешанину противоречивых чувств.
...Павел душил врага. По всем правилам, изо всех сил — как положено, как показывал тренер узкому кругу особо приближенных учеников в самом конце занятия, когда от спортивного самбо переходили к боевому.
Некко должен был вырубиться секунд через десять.
Но он продолжал сопротивляться, ничуть не слабея. Он дергался, он пытался высвободить ногу, он скалил зубы, дергал головой, норовя укусить вцепившиеся в горло руки противника.
Он не дышал — Павел чувствовал это, видел. Лицо Некко налилось кровью, опухло. Шея вздулась, проступили сквозь кожу сизые жуткие вены. На серых губах пузырилась пена, густая слюна текла по щеке.
Некко не дышал. Он не мог дышать. И артерии на шее были пережаты.
Он должен бы был потерять сознание. Как любой другой человек.
Но он все сопротивлялся. Он бился. Боролся. Дрался.
Он был не по-человечески вынослив.
И он не чувствовал боли...
Некко рванулся, и нога его почти выскользнула из узла захвата. Он выгнулся, встав на мостик, вывернул шею, прижал подбородок к плечу, пытаясь ослабить захват.
И в этот момент Павел понял, что проиграл.
Он поднял голову, отыскивая взглядом Тину, еще как-то удерживая слабеющими руками скользкую от пота, слюны и крови шею противника.
Девушка стояла там же. Лейтенант Уотерхилл преградил ей дорогу, но вывести так и не сумел.
Их глаза встретились.
— Паша! — вскрикнула Тина, каким-то образом поняв, что сейчас произойдет.
— Я приду, — прошептал Павел. — Я обязательно приду Сначала соскользнула правая рука. Некко, почувствовав слабину, ухмыльнулся — страшная гримаса на серо-синем лице. Через мгновение хрустнули пальцы левой руки.
Некко вдохнул воздух — полураздавленная гортань засвистела, заклокотала.
Павел, теряя силы, ударил врага в лицо. Резкое движение разбудило боль.
Ноги соперников расплелись.
Некко перевернулся на бок, стряхнув с себя противника. Закашлялся, брызжа красной слюной. Встал на колени, хрустнув суставами. Захрипел, заскрежетал ржаво. Медленно стал подниматься, словно вырастал из ринга.
Павел отползал к канатам. Сейчас он чувствовал себя раздавленным, беспомощным От той нежданной мощи, что ощутил он пару минут назад, осталась лишь всеоборяющая пустота.
Откуда взялась та сила? Как ее вернуть?
“Стань псом...”
Павел заскулил.
Некко шагнул к нему.
— Все! — завопил сержант Хэллер, снова хватаясь за канаты. — Бой остановлен!
Некко занес кулак.
Тина вздрогнула всем телом.
Гнутый, сунув в чьи-то руки хота, вслед за сержантом полез на ринг. Цеце и Рыжий, переглянувшись, устремились следом. Отчаянно жестикулирующий Шайтан, ругаясь по-арабски, требовал, чтобы его подсадили.
Павел увидел стремительную тень. Она скользнула по глазам, и тьма затопила весь мир.
— Паша! — успел услышать он.
“Я вернусь, — мелькнуло в сознании, — я обещал”.
Сержант Хэллер, Рыжий, Гнутый и Цеце повисли на взбесившемся Некко, пытаясь оттащить его от окровавленного бессознательного тела.
Титан размазывал свою жертву по рингу.

3

Боль.
Холодное металлическое лязганье. Плеск жидкости. Запах спирта.
И равнодушный гул голосов, один — громче остальных:
— Переверните... Руку придержите! Крепче держите! Вот так. Хорошо... Режьте! Вы готовьте коллоид. Глюкозу, противошоковое. Где инъектор? Рентген готов? Томограмма? Лепите датчики, не ждите!.. А посторонних попрошу покинуть помещение!
— Паша! — единственный родной голос. — Паша! Кто это?

Предыдущая страница 10 Следующая страница


11 Михаил Кликин

Кто-то из своих.
Тина?
Тина!
Значит, все в порядке.
Значит, можно спать.

4

Он пришел в себя от какого-то неуютного чувства. Распахнув глаза, долго лежал, смотрел в белый потолок, пытаясь понять, что же не дает ему покоя.
Вдруг вспомнил — обещание вернуться.
Сколько же сейчас времени? Вдруг уже слишком поздно?
Он попытался перевернуться на бок, но не смог. Попробовал приподняться и не сумел.
Он был беспомощен. Он был привязан к своей кровати, и все, что мог он сейчас делать, — это пялиться в потолок и немного ворочать глазами.
— Эй, здесь есть кто-нибудь? — Павел сам испугался своего голоса, хриплого, слабого, незнакомого. И испуг этот придал ему чуточку силы.
Никто не отозвался.
— Сколько сейчас времени? Давно я здесь?
В голове шумела кровь. Колотилось сердце.
Собравшись, стараясь не обращать внимания на боль, Павел чуть изогнулся, неудобно вывернул шею.
В палате было пусто. Матово, в полнакала, светили лампы под потолком. Опущенные пластиковые шторы плотно закрывали окна, и не понять было, день сейчас или ночь.
— Эй! Кто-нибудь! — крикнул Павел в сторону двери И разозлился на себя за жалобные интонации, прорезавшиеся в голосе.
Он подождал, затаив дыхание, напряженно вслушиваясь, не раздадутся ли шаги в гулком коридоре за дверью. Нет. Тишина. Словно вымерло все.
— Ладно, — негромко сказал себе Павел. — Подождем.
Он вновь уставился в потолок, не догадываясь, что каждое его движение сейчас отслеживают скрытые видеокамеры, каждый звук ловят направленные микрофоны, а крохотные беспроводные датчики непрерывно передают информацию о пульсе, давлении, температуре, активности мозга в маленькую комнату в самом конце коридора, на пульт дежурной сестры.
Было три часа ночи.
Дежурная сестра спала, убаюканная тихим гудением электронных устройств.
А на противоположном конце Форпоста, в его жилом комплексе, в номере полупустой гостиницы никак не могли заснуть три человека.
Три женщины.
Они ждали.
Сына. Брата. Любимого.
Они уже привыкли ждать.

ГЛАВА ДВЕНАДЦАТАЯ

29.06.2068
Я снова пишу!
Впрочем, это не совсем верно. Писать я не имею возможности, поэтому кое-как обхожусь стареньким диктофоном, который дал мне во временное пользование доктор. Никогда не любил надиктовывать, мне значительно удобней выражать свои мысли на бумаге. Но выбирать не приходится.
Итак, главная новость: я жив, и я в сознании. Врач говорит, что состояние мое стабильное и никаких осложнений не предвидится. Если только я не соберусь раньше времени отсюда сбежать. Тогда он ни за что не ручается. Пугает!
Смешно — при всем желании я и из комнаты выбраться не смогу без посторонней помощи. Забинтован, загипсован, закован, словно египетская мумия в средневековых латах.
Лежать мне долго: недели три. У меня сломаны четыре ребра, ключица, несколько пальцев на руке. Перебит нос, выбита пара зубов. Смещены позвонки (кажется, так). Что-то с коленной чашечкой. Трещина на лодыжке. Растяжения и разрывы сухожилий. Сотрясение мозга (радует, что есть еще чему сотрясаться). Бессчетные ушибы. Ссадины. Кажется, ничего не забыл.
Но это все мелочи. Самая большая неприятность — скука. Вроде бы, когда был здоров, хотелось отдохнуть от всех этих бесконечных подъемов, учебных тревог, построений. И вот свершилось — лежу. Тишина. Ящик, полный развлечений, под боком (на стене висит). Монитор компьютера, настроенного на управление голосом, в изголовье. Еду приносят четыре раза в день. Даже в туалет не надо ходить. Рай, если не считать некоторых малоприятных процедур.
Но скучно.
Хочется поскорей в казарму.
Ребята уже навещали меня несколько раз. Докладывали новости. Интересовались, не собираюсь ли я на тот свет. У них там много знакомых, велели передавать приветы.
Мама и девчонки от меня почти не отходят. Сторожат, пока их доктор не прогонит. Они решили задержаться еще дня на три, договорились с нашим начальством, получили разрешение. Лейтенант Уотерхилл посодействовал. Хороший он парень!
Мои, конечно, сильно расстроены. Но вида не подают. Да и я стараюсь их не тревожить. Веселюсь, подшучиваю.
Боли почти нет. А вот зуд порой сводит меня с ума. Страшно хочется почесаться, но не могу. Настоящая пытка. Док говорит, что это мне в наказание.
Мы с ним почти сдружились. Как я понял, он часто тут засиживается, бывает, заходит ко мне в палату поздно вечером. Увлеченно рассказывает о своей прошлой жизни.
Странно это, когда человек говорит лишь о своем прошлом, словно нет у него будущего.
Я-то о прошлом не вспоминаю. У меня все впереди.
По крайней мере я на это очень сильно надеюсь.

1

— Привет, Писатель!
Павел сказал “стоп” цифровому диктофону и скосил глаза в сторону беззвучно распахнувшейся двери.
— Можно к тебе? — заглянул в палату Гнутый. За его спиной маячил еще кто-то.
— Привет! Заходи!
— А док где? Я не один.
— Не знаю, наверное, ужинать ушел.
В последнее время Гнутый всюду таскал с собой хота. Даже лейтенант Уотерхилл смирился с присутствием еще одного слушателя на своих занятиях, да и сержант Хэллер больше не ругался, окончательно признав хота штатной единицей своего взвода. Но док, день назад заметив высунувшуюся из-за пазухи посетителя острую морду любопытного зверька, немедленно выставил Гнутого за дверь своего стерильного царства, напористо и сердито сыпля заумными обидными словами. С той самой поры Гнутый старался избегать встреч с суровым, непреклонным доктором, пообещавшим в следующий раз конфисковать хота для лабораторных нужд.
— Как ты? — Гнутый переступил порог. Следом за ним вошли Цеце и Рыжий, кивнули Павлу, здороваясь.
— Нормально.
— Мы тут тебе скинулись, пива принесли в бутылке из-под колы. Вечером попьешь.
— Спасибо.
— Новости есть? — поинтересовался Цеце.
— Конечно, — усмехнулся Павел. — Сплошные новости: в джунглях Амазонии уничтожена крупная колония экстерров; наконец-то создана вакцина от китайской лихорадки; спецслужбами и особыми подразделениями UDF раскрыта еще одна тайная внеправительственная организация, занимающаяся изучением инопланетных технологий; город Гибб-Ривер в Австралии подвергся атаке пришельцев.
— Весь день смотришь эту чушь? — с легким укором спросил Рыжий.
— Не весь, — сказал Павел. — Только когда делать нечего.
— А дел тут у тебя хоть отбавляй, — хмыкнул Цеце.
— Хватает, — сказал Павел. — Уколы, процедуры и постоянные приемы гостей. Даже поспать толком не успеваю.
— Ладно, хватит болтовни, — сказал Гнутый. — Сегодня мы пришли к тебе не с пустыми руками.
— Что-то еще, кроме пива?
— Закрой глаза, — торжественно сказал Гнутый. — Протяни руку.
Павел послушно все исполнил. Почувствовал, что в подставленную ладонь легло нечто холодное, металлическое — браслет или наручные часы, или что-то подобное.
— Можешь посмотреть, — разрешил Гнутый. И провозгласил: — С этого момента ты стал настоящим солдатом.
Павел открыл глаза. Не сразу понял, что держит он в руке и почему эта безделушка делает его настоящим солдатом.
— Мы получили их только вчера, — сказал Цеце. — У меня это восьмой коммуникатор.
— У меня девятый, — сказал Рыжий.
— У меня двенадцатый, — сказал Гнутый.
— А у меня первый, — негромко сказал Павел. — Помогите мне его надеть...
Персональный коммуникатор, электронное устройство, похожее на массивные часы, выполнял множество функций. Прежде всего, он являлся индивидуальным устройством связи — на миниатюрный монитор коммуникатора выводились текстовые сообщения общей длиной до двух сотен символов, а через маломощный, управляемый голосом УКВ-передатчик велись переговоры на уровне тактического звена. Кроме того, в памяти коммуникатора содержалась максимально полная информация о бойце, в том числе и та, что хранилась на микросхеме титанового жетона. Также коммуникатор в любой момент времени был готов подсказать бойцу его точное местонахождение и даже вывести на экран подобие карты с указанием направлений на ближайшие Форпосты. По сигналам включенного в режим передачи коммуникатора командование любого уровня всегда могло получить информацию о том, где сейчас находится тот или иной боец, можно было узнать его пульс и сопротивление кожи. Офицерские коммуникаторы имели множество дополнительных функций, их невозможно было перепрограммировать, и выдавались они лишь однажды на неопределенный срок пользования. Солдатам же коммуникаторы полагалось иметь только на месте постоянной дислокации, и при смене места службы бойцы сдавали старые коммуникаторы, а взамен позже получали новые. Впрочем, новыми их можно было назвать с большой натяжкой. Электронные устройства обычно просто перепрограммировались, старые данные стирались из памяти, новые заносились. С солдатскими коммуникаторами было связано множество баек, примет и предрассудков. Например, часто рассказывали о “проклятых” коммуникаторах, хозяева которых обязательно погибали в первые же дни службы на новом месте. По царапинам на корпусе коммуникатора предсказывали будущее. По числу сегментов эластичного браслета гадали. И даже самые закоренелые атеисты допускали, что электроника коммуникатора хранит что-то от своих старых хозяев: в микросхемах могли жить призраки...
— Умеешь с ним обращаться? — спросил Гнутый.
— Да, — ответил Павел. — Нас учили. Вроде бы ничего сложного — тут всего две кнопки.
— Дело не в кнопках, — сказал Цеце. — Ну да ничего Со временем разберешься. Самое главное...
— Есть еще кое-какие новости, — сказал Гнутый, жестом попридержав разговорившегося Цеце. — Зверь вернулся.
— Да ну! — Павел улыбнулся. — И как он?
— Не очень, — вместо Гнутого ответил Рыжий. — Теперь он больше похож на звереныша, а не на Зверя.
— Что с ним? — Павел чуть приподнялся.
— Ничего страшного, — сказал Гнутый, недовольно посмотрев на Рыжего. — Сняли с человека звание, лишили наград. Он больше не капрал. Обычный рядовой.
— Еще легко отделался, — пробормотал Рыжий.
— Так что я продолжаю командовать отделением, — сказал Гнутый. — Через полгода, если удержусь на месте, в чем я сильно сомневаюсь, дадут мне постоянное звание.
— Передавайте Зверю привет; — наказал Павел.
— Обязательно. Да мы его на днях самого сюда приведем. Пусть посмотрит на тебя в гипсе, может, тогда почувствует себя лучше.
— Кстати, — вспомнил Цеце, — ходили мы в четвертую роту, со всеми долгами расплатились. Так что, Писатель, с нас причитается. Как только отсюда выйдешь, обязательно отметим.
— А как там мой противник? — поинтересовался Павел, стараясь казаться равнодушным.
— Уж лучше, чем ты, — сказал Рыжий. — Ни синяков на нем, ни ссадин. Ходят слухи, ему хотят доверить отделение. Их капрал подал рапорт о переводе. Почему — никто толком сказать не может.
Павел вспомнил драку на пустыре возле складов. Человека, лежащего на земле. Его разбитое лицо, кровь, текущую из ноздрей, алыми каплями падающую в пыль. Какие у него были нашивки? Уж не капральские ли?
“Грязное солдатское белье должно оставаться в казармах...”
— Но мы сейчас на первом месте в Форпосте, — сказал Гнутый.
— На каком таком месте? — не понял Павел.
— Ну, счет у нас выше всех, несмотря на твой проигрыш в финальном бою.
— Какой счет? Ничего не понимаю!
— Да в Игре! — пояснил Цеце. — Мы уничтожили яйцо. За это получили сотню очков. Оторвались ото всех, ушли далеко вперед. Хорошее начало на новом месте — сержант наш страшно доволен.
— Понял, — сказал Павел. — А что за прок в этой Игре? Какой нам интерес?
— А ты что, не знаешь? — Гнутый с недоверием глянул на Павла.
— Салага! — хмыкнул Цеце.
— Зеленый! — усмехнулся Рыжий.
— Эй, хватит! — Павел завозился, поскрипывая койкой. — Лучше объясните все как следует.
— А чего тут объяснять? — сказал Рыжий.
— Каждый год победителям достается три миллиона, — сказал Цеце.
— И никаких тебе налогов, — добавил Гнутый.
— Три миллиона, — не поверил Павел. — Разыгрываете?
— Нет. Правила простые: в игре участвуют подразделения Форпостов не крупнее взвода. Сперва они подают заявку, потом им приходит письмо, где подробно изложены все правила и приведен устав. Первый взнос в призовой фонд составляет сто долларов с человека. Потом плата уменьшается в зависимости от того, на какой позиции находятся игроки. Мы сейчас отчисляем в фонд Игры по двадцать долларов каждую неделю. Каждый. И ты в том числе.
— Три миллиона на взвод... Это же по сто тысяч на человека!
— Примерно так и есть, — согласился Цеце. — Неплохой куш, не правда ли? И делать ничего не надо — лишь лучше всех выполнять свою работу.
— И за что начисляются очки? — поинтересовался Павел.
— За все, — сказал Рыжий. — Но в основном за убитых экстерров. Если тебе интересно, завтра принесу правила.
— И неужели никто не пытался приписать себе побольше баллов?
— Обмануть систему непросто, — сказал Гнутый. — Конечно, приписки бывают. Но редко, и в основном по мелочам. Уж больно велик риск. Если обман будет раскрыт, позор на весь мир обеспечен, да и с Игрой можно навсегда распрощаться.
— Три миллиона... — пробормотал Павел, прикидывая, на что можно было бы потратить такую сумму. — Сто тысяч на человека...
— Дело не только в деньгах, — сказал Гнутый — В прошлогодней Игре победил взвод сержанта Шишеля — я встречался с ним в Новой Зеландии. И знаете, где сейчас эти ребята?
— На Ямайке, — сказал Цеце, вздохнув, и мечтательно закатил глаза. — Земной рай!
— Победители Игры могут сами выбирать место службы, — сказал Рыжий.
— Если захотят служить дальше, — добавил Гнутый. Они замолчали, думая об одном и том же, мечтая...
Первым очнулся Гнутый.
— Ладно, нам пора, — сказал он. — А то как бы док не пришел.
— На днях обязательно заглянем еще, — сказал Цеце. Рыжий просто кивнул.
Они ушли, не затягивая прощание. Тихо закрылась дверь, и в палате снова стало пусто и одиноко.
Павел полежал чуть-чуть, глядя в потолок, собираясь с мыслями, потом вздохнул, заставил себя улыбнуться, громким голосом велел диктофону включиться и, выдержав паузу, стал размеренно, обдумывая каждую фразу, надиктовывать полученные от товарищей новости.

2

Три дня прошло, а казалось, что целая неделя.
Павел уже стал привыкать к новому распорядку. Он много спал. Ел, когда хотел и сколько хотел. Делал дневниковые записи. Разговаривал с навещающими его друзьями, с мамой и девчонками, с доктором. Он много думал, особенно жутковато тихими ночами, когда сон не шел и просыпалась боль. Мысли его были аморфны, неконкретны. Часто он грезил, теряя связь с реальностью, и тогда какие-то странные непознаваемые образы наводняли его сознание.
С первого июля все системы, все службы и подразделения Форпоста начали функционировать в нормальном режиме боевого дежурства, но для Павла перемены эти прошли незамеченными. Разве только товарищи стали приходить чуть реже. И новости, которые они приносили, несколько изменились: меньше стало бытовых подробностей, больше разговоров об оружии, о предстоящих рейдах, о разведывательных данных по зоне ответственности Форпоста.
Слушая рассказы товарищей, Павел чувствовал себя заключенным. Он был заперт в четырех стенах, они отгораживали его от настоящей жизни, и он ничего не мог с этим поделать.
Док, терпеливо выслушивая жалобы пациента, говорил, что лечение продлится никак не меньше двух недель.
Две недели в заключении, и это в то самое время, когда Форпост только начинает работу! Это была самая большая несправедливость в жизни Павла. По крайней мере так считал он сам.
Дни, проведенные на больничной койке, изменили его.
Павел стал более раздражительным, возбудимым. Теперь он почти не улыбался, а шутки его стали колкими. Впрочем, Павел этого не замечал. И только когда приходила Тина, он снова становился собой

3

— Мы уезжаем завтра, — сказала Тина, глядя Павлу в глаза. — Рано утром. Зайти к тебе не будет возможности.
Мама, стоя за кроватью, украдкой вытирала слезы. Серьезная Наташа сидела на постели, осторожно держала брата за пальцы, высунувшиеся из гипсовой скорлупы.
— Я вам буду писать, — сказал Павел. — Вы за меня не волнуйтесь, я поправлюсь.
— Доктор сказал, что у тебя все будет в порядке, — сказала Тина, чуть улыбнувшись. — Даже нос твой останется прямым.
— Вы уж извините меня, что так получилось, — вздохнув, сказал Павел. — Испортил вам весь отдых.
— Ну что ты, сынок. — Мама положила мокрую от слез руку ему на лоб. — Мы очень рады, что побыли у тебя. Вчера твои товарищи приходили к нам в гостиницу, рассказывали о тебе много хорошего... Ты все сделал правильно. Не переживай.
Наташа сжала ладонь брата.
— У меня для тебя подарок. — Она расстегнула свою маленькую сумочку, сунула в нее руку.
— Что там у тебя? — улыбнулся сестренке Павел.
— Это тебе на счастье. — Наташа зажала что-то в руке. — Месяц назад мы классом ездили в Крым, и на пляже я нашла это... — Она разжала кулак. На маленькой ладошке лежала старинная монетка. — Учитель сказал, что раньше была такая примета — бросать деньги, чтобы потом вернуться на это место... — Наташа вложила монетку в руку брату. Сказала с нажимом: — Я хочу чтобы ты вернулся.
— Спасибо, — сказал Павел. — Может быть, мне скоро дадут отпуск. И я приеду к вам.
— Будем ждать...
Они говорили еще долго, все никак не могли наговориться, не могли расстаться. Они понимали, что сегодняшний разговор последний и не известно, когда еще доведется встретиться. Наконец мама поманила за собой дочку:
— Пойдем, Ната. Подождем Тину на улице.
Они поцеловали Павла, прижались к нему на прощание, потом одинаково отстранились, словно оторвались, и вместе вышли из палаты, синхронно оглянувшись на пороге.
Павел и Тина остались наедине.
Какое-то время они напряженно смотрели друг на друга, словно хотели запечатлеть в памяти этот момент. Потом Тина, разом обмякнув, потянулась вперед, всхлипнула, выдохнула:
— Паша!
Он приобнял ее, чувствуя себя страшно неловким.
— Помнишь, что ты мне обещал? — спросила она, уткнувшись в его плечо.
— Когда?
— Ночью. Возле гостиницы. Ты обещал вернуться. Что бы ни случилось. Ты слово давал! Помнишь?
— Да.
— Ты вернешься?
Павел ответил не сразу. Тина подняла голову, посмотрела ему в глаза:
— Обещай, что вернешься!
Павел кивнул осторожно.
— Постараюсь. Я сделаю все, что в моих силах. Обещаю!
Она снова припала к нему. Прошептала горячо:
— Я люблю тебя!
— Я всегда тебя любил, — сказал он.

4

Вечером следующего дня ему рассказывали, как они уезжали.
Рейсовый автобус немного задержался, и мама волновалась. Тина несколько раз выходила за КПП, смотрела на дорогу. Наташа сидела на единственном чемодане, играла стреляной гильзой, которую подарил ей Шайтан.
Проводить их пришел лейтенант Уотерхилл. Он стоял чуть в стороне, прислонившись к смолистому стволу высокой сосны и все приговаривал:
— Вы не волнуйтесь. Мы Павла в обиду не дадим. Не волнуйтесь. Все будет хорошо ..
Когда бус наконец-то пришел, на остановке появились запыхавшиеся Гнутый и Цеце. Несмотря на раннее время, они все же сумели покинуть казармы и даже смогли проникнуть в закрытый для посещений медицинский модуль. С собой они принесли диктофон.
— Привет, ма. — Голос Паши звучал немного сонно, запись была сделана несколько минут назад. — Я очень хотел бы вас проводить, но кровать моя далеко не уедет, хоть она и на колесах. Я рад, что вы меня навестили. Ма, ты не переживай. Я буду часто писать. И мы скоро увидимся, я уверен... Натаха, выше нос! Твой подарок сейчас у меня в руке... Тинка, ты слышишь меня? Я вернусь. Я обязательно вернусь. Обещаю...
Опаздывающий водитель ругался, грозился бросить не желающих занимать свои места пассажиров. Гнутый взывал к его совести. Цеце просто угрожал расправой. Лейтенант Уотерхилл на всякий случай прошел в КПП, наказал дежурным пока не открывать ворота.
— ...Я вас всех люблю, — последние слова Павла. — Счастливого пути.
Шипение и щелчок — словно жирная точка.

ГЛАВА ТРИНАДЦАТАЯ

6.07.2068
Лечение идет нормально. Мне уже позволено самостоятельно передвигаться на костылях. Должен сказать, это не лучший способ перемещения из возможных. С нетерпением жду, когда снимут гипс и железные оковы. Док говорит, что освободит меня не раньше чем через неделю. Если я выражаю недовольство темпами лечения, он ворчит. Утверждает, что в старые времена с такими травмами я провалялся бы в койке целый месяц.
Я рад, конечно, что медицина ушла далеко вперед, но это не примиряет меня с действительностью.
Сегодня меня навестили Гнутый и сержант Хэллер. Рассказали о первом (если не считать того, где мы уничтожили яйцо экстерров) боевом вылете.
Я слушал и завидовал.
В Монголии, неподалеку от селения Ханх, приземлился корабль экстерров. На его борту было около двух десятков киберов и пять вызревших яиц. Корабль был обнаружен за несколько минут до посадки, и перехватчики не успели его сбить. На высокой скорости корабль пошел на снижение и практически врезался в землю. Тем не менее он остался невредим. Пилоты перехватчиков засекли точное место падения, и через двадцать минут на эту точку обрушились управляемые через спутник ракеты. Еще через десять минут на цель вышло звено бомбардировщиков. Корабль экстерров был уничтожен. Но его катапульты все же успели выбросить яйца. И киберы заняли позиции.
Ситуация осложнялась тем, что неподалеку от места приземления корабля экстерров располагалось крупное животноводческое хозяйство. Потому бомбить все прилегающие территории представлялось невозможным. Тем не менее, как выяснилось позже, основные силы врага были уничтожены именно в результате ракетных и бомбовых ударов. К моменту прибытия десантных отрядов раскрылись два яйца. Беременных самок охраняли четыре кибера и двенадцать недоразвитых самцов. Гнутый сказал, что это были крабоиды — не самые опасные твари, довольно медлительные, вооруженные лишь парой клешней, но очень живучие, защищенные хитиновой броней, которую сложно пробить даже из крупнокалиберного пулемета.
Схватка получилась скоротечной.
Штурмовые группы двух десантных рот — первой и четвертой — окружили место высадки экстерров и двинулись по направлению к разрушенному космическому кораблю, постепенно сжимая кольцо. Только что вылупившиеся экстерры еще не успели найти себе убежище. Их было видно издалека, и отряды Форпоста, не приближаясь, открыли плотный перекрестный огонь по копошащимся тварям. Киберы попытались защитить развивающуюся колонию, но после бомбежки их осталось не так много. Тем не менее, облаченные в броню, несущие на себе мощнейшее вооружение, боевые механизмы инопланетян сумели оттеснить с занимаемых позиций четвертую роту. Киберы вели себя словно разумные существа. Собрав все силы на одном направлении, они пытались разорвать плотное кольцо окружения, чтобы через образовавшийся коридор вывести из-под огня своих подопечных.
Но не успели. Не смогли.
Взрывы гранат повредили чувствительные сенсоры.
Кумулятивные ракетные снаряды прожгли броню, расплавили электронные потроха.
Киберы умерли не сразу — они никогда не умирают сразу. Но, получив серьезные повреждения, они уже не могли противостоять людям.
И в этот момент, словно почувствовав, что прикрытия больше нет, уцелевшие под обстрелом экстерры двинулись на десантников.
Колония, только начавшая развиваться, была обречена. Крабоиды еще не набрались сил. Их панцири не окрепли. Их шипастые клешни не могли дотянуться до солдат
Если бы экстерров было больше, если бы им дали время расплодиться, развиться во взрослых особей, они лавиной захлестнули бы ряды бойцов. И ни огонь, ни пули, ни рвущиеся гранаты не смогли бы их остановить.
Но их было совсем мало.
И люди, конечно же, победили.
Люди всегда побеждали...
А потом, как обычно, прибыли мусорщики в скафандрах, и десантникам-победителям был дан приказ немедленно отойти и организовать оцепление...
У нас никто не погиб. Только три человека из четвертой роты были ранены. И один из них — тяжело...
Обо всем этом рассказали мне сегодня капрал Ягич, которого мы называем Гнутым, и сержант Хэллер, которого мы называем сержантом Хэллером.

1

Сперва в палате Павла появились две койки. Их притащили угрюмые санитары, поставили в свободных углах и молча удалились. Потом пришла незнакомая сестра, молодая и некрасивая, поздоровалась сухо, принялась стелить белье. На секунду в дверь заглянул чем-то озабоченный док и тут же исчез.
— Пополнение ко мне? — спросил Павел у сестры. Она ответила не сразу. Она делала ответственную работу — взбивала подушки. Лишь закончив, отозвалась.
— Да.
— Двое? — решился уточнить Павел.
— Да
— А третьего куда?
— Не знаю.
— Он жив?
Сестра недовольно посмотрела на Павла, словно спрашивала: ну чего ты ко мне привязался? Ответила все же:
— Жив.
Разговаривать с ней больше не хотелось. И Павел молча смотрел, как она поправляет уже заправленные постели, разглаживает морщинки на свежих простынях.
Соседей привезли вечером, когда Павел собирался укладываться спать Все те же санитары, только ставшие еще угрюмей, вкатили в проем хромированные тележки, обвешанные капельницами, опутанные проводами. Быстро, в четыре руки, переложили пациентов на койки, повесили в изголовье таблички с фамилиями бойцов и исчезли.
— Привет, ребята, — неуверенно сказал Павел.
Его новые соседи, укрытые простынями, никак не отреагировали. Они даже не шевелились. Лежали, словно покойники в морге.
— Вы что, спите? — Павел спустил ноги на пол, подтянул к себе костыли, стоящие возле стены, оперся на них, поднялся. Шагнул к ближайшей койке. Прочитал на табличке.
— Живич... Эй, Живич! Ты жив?
Несомненно, боец был жив. Он дышал — грудь его поднималась и опускалась, ноздри, забитые черной щетиной, чуть заметно раздувались. Павел взял солдата за руку, потряс.
— Эй, друг, слышишь меня? Спишь, что ли? — Павел нащупал пульс на запястье. Сердце бойца билось ровно и уверенно.
— Должно быть, вкололи вам что-то, — вслух предположил Павел. — Ну, ладно. Давайте тогда спать, раз уж разговор не клеится.
Он доковылял до своей кровати, тяжело опустился на нее задом, отставил костыли. Посидел немного, пытаясь разглядеть фамилию другого своего соседа Но шрифт на табличке был слишком мелкий, и Павел мог разобрать лишь первую букву — “А”. Что там дальше? Ар... Арн.. Или Арх...
А не все ли равно...
— Не спишь еще? — Доктор появился незаметно. Вошел на цыпочках, тихо прикрыл за собой дверь.
Павел вздрогнул, чертыхнулся.
— Поседеешь тут с вами, док! Являетесь, словно привидение.
— А я и есть местное привидение, — усмехнулся пожилой доктор. — Как настроение?
— Нормально, — сказал Павел. — А кого это вы ко мне подложили?
— Уже слышал про бой под Ханхом?
— Да.
— Эти двое оттуда.

Предыдущая страница 11 Следующая страница


Идеальный враг 12

— Мне говорили, что раненых три человека.
— Один сейчас в реанимации. Состояние стабильное, организм молодой — должен выжить.
— А с этими что?
— У одного проникающее ранение брюшной полости, поврежден кишечник, сильная кровопотеря, у другого контузия, задет глаз, лопнула барабанная перепонка. Ничего особенного.
— Да уж... — Павел опрокинулся на подушку. — Мне просто повезло по сравнению с ними. Но я имел в виду другое: что с ними сейчас? Лежат, словно в коме.
— Побочное действие ряда препаратов, — сказал доктор. — Завтра они придут в себя.
— А ваши владения начинают оживать, док, — сказал Павел. — Работа закипит — прощай, скука.
— Даже и не знаю, стоит ли этому радоваться...
Они еще какое-то время разговаривали о всяких пустяках. Потом распрощались тепло, словно очень старые друзья. Припозднившийся док, оставив свои владения на попечение дежурной сестры, направился домой, в небольшую холостяцкую квартирку, набитую книгами и нестираной одеждой, а Павел выключил свет и завалился спать.
Неподалеку сопели новые соседи, и ночь теперь казалась не такой черной и пустой.

2

Рядовой Живич был плешив, невысок ростом, кривоног и пучеглаз, но, несмотря на все эти внешние недостатки, он оказался на удивление жизнерадостным и общительным человеком. Его окривевший сослуживец по фамилии Арнарсон, мускулистый рослый блондин, напротив, держался замкнуто, был мрачен и вроде бы даже озлоблен на жизнь.
Рядовой Живич в первый же день на новом месте достал из потайного кармана крохотную плоскую фляжку с хорошим коньяком и предложил выпить за знакомство.
Рядовой Арнарсон в ответ на утреннее приветствие Павла уныло хмыкнул и отвернулся к стене.
Рядовой Живич носил прозвище Живчик.
Рядового Арнарсона все называли Викингом.
Но, несмотря на абсолютное несходство характеров, они были закадычными друзьями.
— ...Ты только представь — два огроменных кибера прут прямехонько на нас! Земля буквально кипит от ударов пуль! Пламя, пыль, дым! Кто-то из наших вопит — отходим! А куда отходить? Подготовленных позиций позади нет: шаг назад сделаешь — и покатишься без остановки до самого рая. Ну, я хватаю гранатомет...
— Не было у тебя гранатомета, — буркнул Арнарсон, — не ври.
— Эх! — Живич обиженно махнул рукой. — Такую историю испортил!
— Еще придумаешь. — Арнарсон зевнул.
Павел сполз с подоконника. Он только что закончил выгонять сигаретный дым в открытую форточку — Живчик, не считаясь со строгим запретом врача, курил в палате.
— Я никогда не видел киберов живьем, — поделился Павел. — Только тренажеры и модели. Ну и в фильмах, разумеется.
— А экстерров видел? — спросил Живич.
— Я видел, как открылось яйцо. Внутри было несколько этих тварей, но я толком ничего не успел разглядеть. Мы их разнесли в клочья.
— А, конечно же! Группа сержанта Хэллера, помню. Вам здорово тогда повезло... У тебя контракт на сколько?
— На пять лет.
— Самый оптимальный срок! — одобрил Живчик. — За пять лет всякого насмотришься. И от жизни гражданской отвыкнуть не успеешь.
— Да я уже вроде бы отвык, — неуверенно сказал Павел.
— Это тебе только кажется! — заверил Живич. — Вот у нас с Викингом уже третий срок скоро закончится. Мы-то знаем, каково это — чувствовать себя солдатом до мозга костей. Вот, например, идешь ты по улице с девушкой под ручку и ловишь себя на мысли, что какую-то неловкость испытываешь. Начинаешь разбираться почему — и понимаешь: девушка-то не в ногу с тобой идет, не подстраивается. Отсюда и неудобство.
— Это ерунда, — сказал Арнарсон. — А вот когда идешь с девушкой под руку и думаешь: зачем она мне сдалась? У меня же карабин после стрельб не чищен, один такой стоит в пирамиде!
— Нет, — фыркнул Живчик. — Пример неудачный. Как раз это не военный образ мыслей. Это старость в тебе говорит.
— Да я моложе тебя!
— На месяц!
— Но все думают, что лет на пять!
— Пускай думают! А вот девчонки точно знают, кто из нас двоих еще о-го-го, а кто — э-хе-хе!
— Ты его не слушай, — обратился к Павлу Арнарсон. Он уже сам не рад был, что ввязался в разговор. — У меня с этим делом все в порядке.
— Просто случай один был, — встрял Живчик. — Называется Большая Осечка!
— Хватит уже!
— Да ничего! — Живчик заерзал на койке, совершая недвусмысленные телодвижения. — С кем не бывает! Это возраст, привыкай.
Арнарсон, похоже, всерьез обиделся. Он отвернулся к стене, с головой накрылся одеялом. Затих — притворился спящим.
— Слушай, а тебе долго здесь еще обитать? — спросил Живчик у Павла.
— Еще неделю, наверное.
— Да... Здорово тебя наш Титан отделал. Хорошо, что совсем не убил... Странный он какой-то. Слышал что-нибудь об этом?
— Нет.
— Еще услышишь, — уверенно заявил Живич.
— А что именно?
— Да так... Разное...
— И все же...
— Ну, за все поручиться не могу, но сам видел, как он на спор задерживает дыхание на пять минут. Представляешь! Пять минут не дышит! Веришь? Я бы не поверил!
Павел вдруг отчетливо вспомнил:
...Лицо Некко налилось кровью, опухло. Шея вздулась, проступили сквозь кожу сизые жуткие вены. На серых губах пузырилась пена, густая слюна текла по щеке...
— Верю, — сказал Павел. — Я ведь душил его на ринге. По всем правилам.
...Некко не дышал. Он не мог дышать...
— Сам он утверждает, что может отключать боль. Я пару раз видел, как он иглой протыкает себе ладонь. Вот здесь. Насквозь.
— Зачем? — спросил Павел, невольно поежившись и вспомнив, как Некко выкручивался из болевых захватов.
— Не знаю. Мне кажется, он получает от этого удовольствие. Не от самоистязания, конечно, а от того, что на это смотрят другие люди. Он ненормальный. Я не понимаю, как он прошел медкомиссию... — Живич помолчал. Добавил: — А еще я слышал, что он режет себя ножом и каким-то образом останавливает кровь, а потом и вовсе заживляет рану. Не знаю, сам не видел. Но допускаю, что это правда. Ты ведь сильно помял его тогда на ринге, правда? Сразу после схватки я видел его разбитую губу и синяк на скуле. А утром его лицо было чистое. Никаких следов драки! Как такое возможно? Я не знаю.
— Ты не сказал, что он видит в темноте. — Забыв обиду, повернулся к товарищам заинтересовавшийся разговором Арнарсон.
— Да! — вспомнил Живчик. — Некко видит в темноте. Как кошка. Или как летучая мышь. Человек-летучая мышь. Бэтмен. Может быть, стоило дать ему это прозвище?
— Скоро ты будешь обращаться к нему по званию и фамилии, — сказал Арнарсон. — Капрал Некко — вот его единственное имя.
— Ему доверяют отделение? — спросил Павел.
— Да, — вздохнул Живич. — Наше отделение. Не понимаю только, за какие такие заслуги.
— У него есть связи там. — Арнарсон, понизив голос, ткнул пальцем в потолок. — Наверху. На самом верху!
— Ты-то откуда знаешь? — недоверчиво спросил Живич.
— А ты подумай получше. Некко явно кто-то продвигает.
— Думаешь, он чей-то родственник?
— Вполне возможно...
— Да... — Живич почесал затылок. — Лучше с этим Некко не связываться. Как бы чего не вышло...
Тема исчерпалась.
Живич вытащил из-под матраца еще одну сигарету, попросил Павла выглянуть в коридор, не видно ли доктора. Закурил, пуская дым струей в сторону форточки, глухо покашливая в кулак.
Близилось время ужина, потом должны были начаться вечерние процедуры.
Разговор зашел о лечении, как-то незаметно превратился в обсуждение достоинств молоденьких медсестер. Говорил в основном Живич, он всегда находил, что сказать, он в любой области был знатоком.
— Он утверждает, что способен предугадывать будущее, — невпопад сказал Арнарсон. Живич, потеряв нить рассуждений, замолчал, недоуменно уставился на товарища. Павел тут же подумал о Курте, о нескладном моложавом немце. Вспомнил его исполнившееся пророчество:
“...Я чувствую, там что-то случится. Что-то нехорошее... Там будет кровь. Будет много крови...”
Холодный голос немца отчетливо звучал в голове: “...Будет много крови... И кто-то умрет...”
— Кто? — спросил Живич.
— Ниецки, — прошептал Павел.
— Некко, — сказал Арнарсон. — Этот сукин сын всех обыгрывает в карты.

3

Разжиревший Некко, возлежа на подушках, показывал карточные фокусы. Он, ухмыляясь, тасовал колоду, совал ее Павлу под нос, требовал вытащить одну карту, запомнить ее и вернуть на место, не показывая. А потом он с первой попытки находил ее и предъявлял, словно ордер на арест. Цеце и Рыжий, ставшие рабами за карточные долги, сидели за спиной Некко, беззвучно шептали одними губами, предостерегали: не играй с ним! А сержант Хэллер азартно подталкивал Павла в бок: давай, попробуй! Вдруг выиграешь! Ты можешь!
Но Павел знал, что не может.
Если кто-то и может выиграть в карты у Некко, так это Курт. Неуклюжий, неловкий немец, выглядящий моложе своих лет.
Но Курт стоял в стороне. Он не хотел участвовать в игре.
Он был заодно с Некко.
А карты все тасовались. Мелькали перед глазами картинки-фотографии.
Какая карта следующая?
Десятка червей — сержант Хэллер. Крестовый валет — лейтенант Уотерхилл. Бубновый туз — старый полковник. Пиковая дама — Тина...
Павел бросился на Некко, попытался выхватить карту, которую только что держал в руках. И проснулся.
Форточка была открыта, тянуло свежим воздухом. В полумраке тлел огонек сигареты.
— Не спишь? — спросил Живич с кровати и чуть приподнялся, глядя в сторону Павла. — Вот и мне не спится... — Он выдохнул клуб дыма, плавно поводил перед собой рукой, с интересом наблюдая за текучими метаморфозами седого облака. — Как думаешь, это нарушение дисциплины — не спать в отведенное для сна время? Молчишь? Не знаешь? Вот и я не знаю...
Всхрапнул и завозился на своей койке Арнарсон, забормотал что-то быстрое, невнятное, пугающее.
— Надо спать, — сказал Живич и вздохнул. Спать он не хотел и не собирался. Он продолжал курить, отгоняя ладонью дымных призраков, вьющихся возле его лица. — Ты спишь? — спросил он у Павла и, не получив ответа, кивнул удовлетворенно: — Спишь. Вот и хорошо.

4

Утром Павел связался со своей ротой, сказал дежурному, чтобы тот передал Зверю просьбу дойти до медицинского модуля, как только представится возможность. И Зверь появился сразу после обеда, привел с собой Шайтана и Гнутого, чтоб не скучно было.
— Привет! Времени у нас немного, зачем звал?
Гости обошли хозяев палаты, обменялись рукопожатиями.
— Расскажи мне про первое столкновение с экстеррами. Про то самое, за которое с тебя сняли погоны, — попросил Павел.
— Ты позвал меня ради этого ? — нахмурился Зверь.
— Да.
— Я уже все рассказал. И не собираюсь больше повторяться.
— Меня интересует, как себя вел Курт, — настаивал Павел. — Ты говорил, что он что-то почуял за мгновение до атаки, закричал, предупредил. Если бы не он...
— Если бы не он, меня бы срезало первой же очередью, — сухо сказал Зверь. — Это ты хотел услышать?
— Что почуял Курт?
— Откуда мне знать?
— Он что-то услышал? Уловил какое-то движение?
— Послушай, дорогой, — вмешался Шайтан. — Твой разговор очень похож на допрос. Не надо так.
— Извините. — Павел поднял руки. — Я не хотел... Просто я хочу выяснить одну вещь... Не знаю, как и сказать... Мне кажется, что Курт немного странный. Вы знаете, что он предсказал смерть Ниецки? Он не хотел идти на ринг, говорил, что там кто-то умрет. Он вещал — я не могу назвать это иначе. Если не верите мне, спросите сержанта Хэллера. Он тоже это слышал.
Шайтан и Гнутый переглянулись. Зверь нахмурился еще больше. Он действительно сильно изменился, он лишился обычной своей уверенности, твердости, во взгляде его сквозило подозрение — и этим он стал похож на Рыжего.
— Было ли что-то необычное в поведении Курта? — спросил Павел.
И Зверь осторожно кивнул:
— Да... — Он замолчал, глядя себе под ноги, то ли вспоминая что-то, что ли стараясь что-то забыть.
— Ну?.. — поторопил его Павел.
— Он не хотел идти с нами, — сказал Зверь. — Он требовал, чтобы мы остановились и вызвали подкрепление. Я подумал, что он просто испуган, это часто бывает с новобранцами. Он говорил что-то о смерти, о стрельбе... Да, он вел себя странно... Я наорал на него, ударил. Я заставил его идти вперед. А потом, за секунду до первого выстрела, он крикнул: “Справа!” — и сбил меня на землю.
— Сбил? — у Гнутого вытянулось лицо. — Тебя?
— Да, — сказал Зверь. — Сбил. Он просто толкнул меня, и я отлетел. И в это мгновение появившиеся киберы открыли огонь. Я почти уверен: в тот момент, когда Курт толкнул меня, киберы ничем себя не выдавали. Иначе я первый бы их увидел.
— Ты хочешь сказать, — Гнутый попеременно смотрел то на Павла, то на Зверя, — что он предугадал появление киберов?
— Похоже, он с самого начала что-то чувствовал, — неохотно признал Зверь.
— Да он же находка для нашего взвода! — саркастически буркнул Гнутый. — Как бы нам его переманить к себе?
— Это еще не все... — медленно проговорил Зверь, обводя взглядом лица товарищей, словно раздумывая, надо ли продолжать. — Когда меня допрашивали... Со мной говорили не только люди из спецотдела и службы внутренней безопасности... Ко мне несколько раз приходили другие. Одетые в серое, в дымчатых очках. У них круглый белый шеврон на рукаве... Я так и не понял, откуда они. Так вот, их совсем не интересовало мое дело. Они спрашивали лишь о Курте. О том, как он себя вел. Не заметил ли я чего-то странного в его поведении... Они задавали твои вопросы, Писатель. Ты случайно не знаешь, что это за люди? Ты с ними не знаком?
— Белый круглый шеврон? — переспросил Гнутый, наморщив лоб. — Я что-то слышал... Видел... Да, я встречал этих людей. Однажды. В Неваде. Мы сопровождали какой-то груз. И на месте нас встретили эти люди: в серой одежде, в очках, с белыми кругами на рукавах. Мы тогда решили, что это какие-то яйцеголовые умники.
— И теперь эти самые яйцеголовые умники из Невады зачем-то прибыли к нам, — задумчиво сказал Зверь. — Для чего? У тебя есть какие-то мысли по этому поводу, Писатель?
Павел молча пожал плечами.
— Ты точно не хочешь ничего добавить? — Зверь пристально смотрел на него.
— Я сам пока ничего не понимаю, — сказал Павел.
— Не нравится мне все это. — Гнутый усиленно тер лоб, словно у него болела голова. — Помнишь колдуна-африканца, с которым мы служили в Малинди? — обратился он к Зверю. — Тот тоже что-то предсказывал. Потрошил петухов и лягушек. А потом распотрошил себя... Вот и теперь: во второй роте маг-пуэрториканец объявился. У нас немец-прорицатель... Ох, не к добру все это.
— А я тоже гадать могу, — сказал Шайтан. Гнутый глянул на него, усмехнулся:
— Помню-помню. Никогда не забуду, как нагадал ты мне добрую новость из дома. И что я получил? Известие о разводе!
— Разве я ошибся?
— И приглашение на свадьбу! От моей жены и моего лучшего друга!
— Если бы ты не был так завистлив, ты радовался бы, что два этих человека наконец-то встретили друг друга.
— Если бы я был ближе к ним на пару тысяч километров, я бы явился на торжество в полной боевой выкладке и устроил бы такой салют в честь молодоженов, какой и экстерры не видывали!
— Ладно, пора, — оборвал Зверь разговорившихся товарищей. И уже в дверях вспомнил:
— Да, вот еще что... — Он обернулся. — Эти люди в серой одежде советовали мне помалкивать.
Павел понимающе кивнул:
— Хорошо.
— Но я не люблю, когда мне советуют, — ощерился Зверь. И Павел подумал, что разжалованный капрал все же нисколько не изменился.

5

Шли дни. Что-то менялось, что-то оставалось неизменным.
С левого глаза Арнарсона сняли повязку. Зрение удалось сохранить, а вот со слухом у Викинга по-прежнему были проблемы — ухо воспалилось, загноилось, острая боль простреливала череп.
Живич, оправдывая свое прозвище, уже вовсю бегал по палате. Доктор ругал непоседливого пациента, грозил, что специально распустит швы на животе, и тогда рядовой будет вынужден ходить, руками придерживая свои вываливающиеся кишки. У доктора был своеобразный юмор.
Павел уже почти освободился от гипсовых и титановых оков. Ключица была в порядке, колено не беспокоило, ребра вроде бы тоже, хотя снимать плотный, мешающий дышать корсет еще не позволялось. Доктор обещал оформить выписку через пару дней. Но настоятельно велел в течение двух последующих недель ограничить физическую нагрузку.
Забот у медицинского персонала прибавилось. В соседней палате лежал переведенный из реанимации рядовой Тил. Он, как Арнарсон и Живич, попал под пули киберов, но ранения его были куда более серьезны: док говорил, что военная служба Тила закончена. После выписки и увольнения ждут его медаль, инвалидность, разовое пособие и пенсия.
В палате напротив вот уже два дня обитали два угрюмых бойца из четвертой роты. У одного была сломана челюсть, у другого пробита голова. На вопросы, что с ними случилось, они давали один и тот же ответ — упали. Павел, да и не только он, догадывался, благодаря кому они упали так неудачно.
“Грязное солдатское белье должно оставаться в казармах...”
Капрал Некко устанавливал свои порядки...
В тихом конце коридора, в палате-одиночке, что рядом с операционной, лежал уорент-офицер из вещевой службы — ему на днях вырезали аппендицит.
Каждый день заглядывал в процедурную неестественно веселый сержант из второй роты. Он лечил что-то венерическое, все никак не мог вылечить. Получив порцию уколов, он обязательно забегал в палату к своему новому другу Живчику, чтобы обсудить прелести сестер.
А сестры стали чуть более радушны. Они уже знали пациентов по именам, принимали от них скромные подарки, с улыбкой выслушивали комплименты. Но оставались неприступны.
Госпиталь жил по своим правилам, отличным от правил казарменного Форпоста. Здесь многое позволялось и многое прощалось. Кормили здесь сытнее и вкуснее, чем в солдатской столовой, и не заставляли делать бесполезную работу. Здесь можно было весь день валяться в постели и смотреть развлекательные передачи. Здесь никогда не звучал сигнал тревоги и не надо было вскакивать ни свет ни заря и бежать сломя голову, не зная куда, получая подзатыльники от сержантов, тычки от товарищей.
Здесь можно было неплохо отдохнуть.
Но пациенты почему-то стремились поскорей отсюда выйти.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

15.07.2068
Сегодня меня выпишут. Жду не дождусь!
С другой стороны, а чему я радуюсь? Что меня там ожидает? Каждодневная муштра, крики сержанта Хэллера, лекции лейтенанта Уотерхилла, ругань капитана ротного.
И все же я стремлюсь вернуться в казарму.
А еще очень хочется в бой.
Последние слухи от Гнутого и Цеце (они навещали меня вчера): что-то готовится. Все указывает на это: участились учебные тревоги, усилены посты связи, часть младших офицеров переведена на казарменное положение. Форпост в ожидании. Только никто не знает, что именно должно произойти. Начальство, наверное, знает, но делиться информацией не спешит.
Слухи ходят всякие. Говорят, что в региональном штабе планируется крупная наземная операция. Якобы где-то обнаружилась старая, укоренившаяся колония экстерров, разросшаяся до гигантских размеров, но не замеченная ранее, потому как места здесь дикие. Сейчас проводится разведка, разрабатывается план операции, а вскоре к колонии экстерров начнут стягивать силы.
Кое-кто, напротив, утверждает, что никакой наземной операции не будет, нет никакой колонии и быть не может. А все мероприятия по повышению боеготовности проводятся потому, что на днях ожидается всплеск активности экстерров. Якобы космические системы оповещения заметили, что к Земле движется целый флот инопланетян. И возможно, это новая, четвертая по счету волна вторжения. Быть может, агрессоры из космоса на этот раз придумали какое-то новое оружие. Нужно быть готовым ко всему, даже к самому худшему.
И совсем малочисленная группа бойцов считает, что ничего особенного не происходит. Просто на носу очередная проверка и наш старый полковник решил выслужиться перед высокой комиссией, для чего и поставил всех на уши.
Вот такие новости приходят извне сюда к нам, в тихий мирок медицинского модуля...
Что касается меня: рука разработалась, пишу легко и бегло, как раньше. Последние два дня переношу на бумагу свои диктофонные записи, редактирую, очень многое сокращаю — пустая, ненужная болтовня. Соседи мои удивляются, они не понимают, зачем я делаю бесполезную, с их точки зрения, работу. Живчик пытался доказать мне, что на диктофоне хранить информацию такого рода удобней, тем более что ее в любой момент можно скопировать на компьютер. Я с ним не спорю. Кажется, только доктор понимает, почему я предпочитаю работать с бумагой. Он и сам, как я заметил, все дела ведет по старинке, подшивает свои записи в папки. И это при том, что все возможные данные о пациентах в любой момент могут быть получены с сервера госпиталя...
Работаю над своими записями и уже не воспринимаю их как просто личный дневник. Думается о будущем цикле статей. Или даже о книге. Лезут в голову мысли о том, что, возможно, записи эти станут историческим документом.
Глупости, конечно.
Но все же стараюсь писать чисто, разборчиво и грамотно. Чтоб перед потомками не было стыдно (шучу)...

1

Док вошел, потирая руки и улыбаясь:
— Ну, что тут у нас? Три укрывающихся от службы здоровяка? Хватит валяться! С сегодняшнего дня начну вас выписывать. Голованов, ты первый.
— Слава богу, док. — Павел спрыгнул с кровати. — А я уж думал, вы из врача превратились в тюремщика.
— А я когда отсюда выйду? — подал голос Живич.
— Когда к порядку приучишься, — повернулся в его сторону док.
— Ну я серьезно. — Живич умоляюще смотрел на доктора. И тот смилостивился, выдал свою маленькую врачебную тайну:
— Через два дня я тебя осмотрю. Если все в порядке — сразу же и выпишу.
— А что насчет меня, док? — спросил Арнарсон.
— Ухо болит?
— Эээ... Вроде бы нет, — нерешительно сказал Викинг.
— Вот когда будешь отвечать на этот вопрос уверенно, тогда и поговорим о выписке.
Доктор сел на свободный стул. Посмотрел на телевизор — на экране мускулистый варвар в художественно разодранной форме UDF размахивал мечом, срубая головы огнедышащему дракону. Из пламени и крови сложились алые буквы: “Защити планету!” Одолевший дракона здоровяк вытирал меч и сочным героическим баритоном обращался к зрителю: “Присоединяйся!”.
— Присоединимся? — спросил доктор у Павла.
— Надеюсь, док.
— Значит, так. Документы возьмешь у дежурной сестры, моя подпись там уже стоит. Выходишь ты отсюда здоровым человеком, но я бы советовал тебе на недельку отправиться в профилакторий.
— Хватит с меня лечения, док.
— Заставить не могу, — развел руками доктор. — Поступай как хочешь. Но ограничить физические нагрузки настоятельно рекомендую! Вот тебе справка. — Он вытащил из нагрудного кармана халата листок размером с ладонь. — Чтобы к тебе не было никаких претензий от командиров.
— Хорошо, док. — Павел положил справку на тумбочку, зная, что она ему не потребуется. Он был здоров и полон сил. — Сделаю все, как вы говорите.
— Ну, не смею больше задерживать.
Павел осмотрелся, отыскивая вещи, которые нужно забрать. Наладонный компьютер, на котором они с Викингом играли в шахматы, — собственность Гнутого. Швейцарский нож, незаменимая вещь, — Шайтан очень просил не терять. Блокнот с карандашом — обязательная принадлежность настоящего писателя...
Павел хмыкнул.
И, конечно же, старинная монетка, подаренная сестренкой на счастье.
Пять копеек. Пятачок.
“...раньше была такая примета — бросать деньги, чтобы потом вернуться...”
Он улыбнулся.
Да, пора возвращаться...
— Спасибо вам, док, — сказал Павел.
— Не за что. Работа у меня такая.
— За работу и спасибо...
Он быстро собрался, переоделся — сменил больничную пижаму на военную форму, которая вот уже два дня выстиранная и отутюженная висела в шкафу. Остановился посреди палаты, готовый уйти, но не решаясь сделать это.
Как-то не верилось, что лечение закончилось и уже не надо будет возвращаться сюда, в небольшую, ставшую привычной и уютной комнату. И не будет больше неспешных ночных разговоров с мучающимися от бессонницы товарищами по палате, и заглянувший док не пожелает доброго утра, и сестры не будут смеяться привычно над несмешными избитыми шутками.
Все закончилось.
Пора уходить.
Время возвращаться.
— Пока. — Павел пожал руку Арнарсону. — Удачи, — сжал он ладонь Живича — До свидания, док!
Он шагнул к двери.
— Заглядывай к нам! — сказал ему в спину Живчик.
— Обязательно, — обернулся Павел и запнулся на пороге.
“Плохая примета”, — подумалось ему. Но он не верил в приметы.
— Счастливо оставаться! — пожелал он и закрыл дверь. Пустой гулкий коридор вел его к свободе.

2

Мир был переполнен запахами и звуками. Мир был пестр и многоцветен.
Павел шагал по бетонной тропинке, заворожено озираясь.
Он уже ходил этой дорогой, и все вокруг было вроде бы знакомо. И все же что-то изменилось. Кусты насаждений сделались зеленее, щебет птиц стал более сочным, стрекот кузнечиков — объемней, воздух — свежее и ароматнее, солнце — ярче, бетон — осязаемей.
Павел наслаждался.
Нечто подобное ощущаешь, когда затяжную холодную зиму вдруг сменяет жаркая скорая весна: горизонт отступает, небо светится чистой синью, звенит капель, еще сонные мухи гудят басовито, первые бабочки, разбуженные солнцем, порхают, словно сорвавшиеся с ветвей яркие листья, пахнет оттаявшей землей, и хочется сидеть неподвижно, подставив лицо теплым лучам, и слушать, дышать, осязать...
— Ты чего жмуришься? — Громкий голос привел Павла в чувство. — Смотри, куда идешь! Чуть не сбил!
— Прошу прощения, замечтался.
Сержант из второй роты шел делать уколы от своей нелечащейся венерической болезни.
— Вижу, — сказал он, ухмыляясь и похабно подмигивая. — Небось о девчонке какой-нибудь думаешь? Да?
— Не совсем, — сказал Павел.
— А о чем же тогда? — удивился сержант.
— Обо всем.
— Ну-ну... — с сомнением в голосе произнес сержант и подозрительно оглядел Павла. — А ты чего это гуляешь, рядовой? Сбежал? К девчонке?
— Нет. Выписали меня.
— Уже? Сочувствую. Ну, тогда дуй в казарму. А то, не дай бог, попадешься какому-нибудь офицеру на глаза. В таком-то очумелом виде. Он тебя назад отправит, на экспертизу. Или же ты, действительно, обкуренный?
— Нет.
— Или укололся?
— Нет. Со мной все в порядке.
— Ну, ладно. — Похоже, сержант не очень-то поверил. Расходясь, они оба сошли с тропинки, держа дистанцию, словно боялись заразиться друг от друга.

Предыдущая страница 12 Следующая страница


13 Михаил Кликин

3

Перед тем как отправиться в казарму, Павел заглянул в солдатское кафе.
Как и в любой другой воскресный день, народу в маленьком заведении набилось, не протолкнуться. Все столики были заняты, люди сидели на чем придется: на ящиках, на спинках стульев, на коленях товарищей; барную стойку заслонили плотно сомкнувшиеся спины, покатые, угрюмые и неприступные.
— Эй, Писатель! — окликнули Павла, едва только он вошел. — Давай к нам!
Павел узнал Жана-Карапуза из первого взвода, подошел, пожал ему руку, кивком поздоровался с его товарищами:
— Нет. Я домой.
— А ты что, выписался?
— Да. Только что.
— Ну, это надо отметить! — Жан потянулся к стакану, в котором было налито что-то мутное и пенящееся, наверное, какой-нибудь французский коктейль. Павел покачал головой:
— Не буду, спасибо. Но если хочешь, приходи через час в казарму.
— Ага! — Жан устремил палец Павлу в лицо, прищурился, словно прицелился. — Ты сам пригласил!
— Загляни. Буду ждать. — Он дружески хлопнул Карапуза по плечу. Отошел от столика, попытался пробиться к стойке, но не смог, зашел сбоку, где было посвободней, протиснулся кое-как, хлопнул ладонью по стене, привлекая внимание бармена.
— Да?
— Мне бы что-нибудь покрепче. — Павел заговорщицки понизил голос.
— Сколько? — Загорелый курчавый бармен, глядя в пустоту, взбалтывал шейкер.
— Ящик.
— Ого! — Шейкер остановился. — В кредит не торгуем.
— Плачу сразу...
Продавать крепкие напитки в солдатском кафе запрещалось. В меню значились всевозможные соки, чай, кофе, безалкогольное пиво, тропический коктейль и еще какая-то бурда, но ничего спиртного. Бутылки из-под виски, джина и водки, стоящие на полках, были лишь украшением. Но даже их перед прибытием какой-нибудь высокой комиссии приходилось убирать — так, на всякий случай.
Тем не менее, несмотря на запрет, здесь можно было получить почти все, что позволялось гражданскими законами: пиво, водку, текилу, марихуану. Цены, конечно, покусывались, но ведь никто не покупал здесь спиртное литрами. Обычно посетители брали выпивку небольшими дозами, грамм по пятьдесят.
— Ящик? — переспросил бармен. Похоже, у него были проблемы с пониманием английского, да и говорил он с сильным акцентом.
— Нууу... — Павел поразмыслил. — Ящик, пожалуй, многовато будет. Да и как я его потащу?.. Водка есть? Давай пять бутылок!
— Русский? — спросил бармен. Павел решил, что он интересуется, какую водку нести, подтвердил:
— Да, давай русскую, если есть.
— Я говорю, ты — русский?
— А!.. Ну да... А что?
— Я так и думал, — удовлетворенно сказал бармен и поставил шейкер на стойку. — Сейчас принесу.
Он никуда не ушел. Лишь нагнулся, присел, скрывшись из вида, загремел чем-то: то ли открывал потайной люк в полу, то ли просто двигал ящики. Секунд через тридцать снова появился, отдуваясь, держа бутылки, будто дрова, в охапке. Оглядел заполненное людьми помещение, убедился, что все здесь свои, придвинулся к стойке:
— Бери. Прячь скорей.
Павел поочередно принял тяжелые бутылки, похожие на выстрелы для гранатомета. Две запихал в рукава — одну в правый, другую в левый. Две положил в карманы. Одну сунул за пазуху. Подогнул руки, прижал бутылки локтями. Снова почувствовал себя неловким, скованным, словно опять надели на него жесткий корсет, забинтовали, налепили гипс...
— Деньги! — Бармен протянул руку.
Павел, изогнувшись, полез за деньгами в нагрудный карман, двумя пальцами вытащил пачку купюр:
— Отсчитай сам.
Зарплату он получал исправно, каждую неделю. Наличными. Даже когда лежал в больнице. А поскольку тратить деньги было не на что, то сумма скопилась немаленькая.
— Сдачу оставь себе. — Павел мог позволить себе такую щедрость.
— Ты настоящий русский! — заявил бармен, засовывая Павлу в карман оставшиеся купюры.

4

Он вошел в казарму, улыбаясь, предвкушая встречу с ребятами, перебирая в уме варианты приветствия.
Первым его встретил, конечно же, дежурный — рядовой Геккель по прозвищу Маркс, по имени Карл. Ему было уже за сорок, он носил короткую густую бороду и говорил, что закончит службу, когда ему прикажут сбрить с нижней половины лица всю растительность. Пока же, вот уже на протяжении двадцати лет, все командиры мирились с прихотью опытного солдата.
— Писатель пришел! — объявил Маркс и поинтересовался: — Выписался? Или сбежал?
— Освободился, — отшутился Павел и, неловко пожав дежурному руку, сразу направился в свой сектор, в секцию четвертого взвода. Там его уже ждали.
— А! — Шагнул к нему Гнутый с хотом на плече. — Дезертир вернулся!
— А мы уж хотели идти к тебе, — сказал Цеце, откладывая майку, втыкая в подушку иголку с ниткой. Он постоянно что-то ушивал или штопал.
— О! Дорогой! Рад видеть! — Шайтан спрыгнул с верхней койки, полез обниматься. Павел отстранился:
— Тихо! Осторожней! Я заминирован! Всем отойти на безопасное расстояние. Сейчас буду разряжать.
— Залечили там тебя, — прогнусавил Ухо. Зверь хмыкнул. Рыжий отложил комикс.
— Первая мина! — Павел, не оглядываясь, ногой прикрыл за собой дверь, поднял руку, выхватил из рукава бутылку, протянул Шайтану: — Это тебе.
— Опа! — Цеце хлопнул в ладоши. — Вот это я понимаю, сюрприз!
— А это тебе, — отдал ему вторую бутылку Павел.
— А нам? — Гнутый взял хота на руки, покачал его словно ребенка.
— И вам. — Павел вытащил бутылку из кармана.
— Ну ты нагрузился, —добродушно сказал Цеце.
— И вот еще пара! — объявил Павел. — Хватит нам, чтобы сегодня вечером отметить мое излечение?
— С лихвой, — сказал Рыжий. — Ты где все это раздобыл? Спирт на протираниях сэкономил? Или док тебе такое внутреннее прописал?
— Считайте, что посылку получил.
— Из дома? — поинтересовался Зверь. — Занятные тебе посылки шлют.
— Только закуски не прислали, — сказал Павел.
— Ну, это мы быстро исправим. — Гнутый собрал бутылки, спрятал их в углу за кроватью, прикрыл газетой. Открыл дверь, рявкнул: — Дежурный!
— Что? — эхом откликнулся бородатый Маркс.
— Где у нас твой молодой земляк Курт? Ко мне его!
— Есть! — Было слышно, как Маркс набрал в грудь воздуху. И через мгновение рев его раскатился по закоулкам казармы. — Рядовой Курт! К капралу Ягичу! Быстро! — Голосом рядовой Геккель тянул на мастер-сержанта, никак не меньше, сказывался опыт.
— Молодец, Маркс, — уважительно сказал Зверь. — Не понимаю только, почему он до сих пор в солдатах ходит...
Курт был все такой же неловкий и нескладный. Входя в комнату, он зацепился плечом за косяк; перешагнув порог, запнулся о чьи-то ботинки; махнув рукой, опрокинул фотографию, стоящую на тумбочке Цеце.
— Смирно, рядовой! — скомандовал Гнутый, останавливая суетящегося Курта, пытающегося все вернуть на свои места. — Такое дело к тебе: сбегай в городок, купи нам колбасы, рыбки копченой, сыра, консервов каких-нибудь, салатов готовых побольше, хлеба.
— Хлеба не надо, — сказал Цеце. — У меня на кухне знакомый работает, так что хлеб с меня.
— Хорошо. Хлеба не надо. Все запомнил?
— Да.
— Если увидишь сало, возьми обязательно, — наказал Цеце.
— Деньги есть у тебя? — спросил Гнутый.
— Есть, — кивнул Курт.
— Купишь на свои. Когда все принесешь, рассчитаемся. На КПП, если остановят, скажешь, что я послал. Там сегодня Боров дежурит. — Гнутый усмехнулся. — Он мне должен кое-что. Так что проблем не будет. Ясно?
— Да.
— Ну, двигай. Только давай поскорей.
Курт ушел, снова задев косяк плечом.
— Может, зря мы его послали? — сказал Рыжий.
— Ничего, не в первый раз. Справится.
— Странный он все-таки...

5

Курт справился.
Он притащил столько закуски, что ее хватило бы на всю роту. Сала, правда, не было.
— Заставь дурака богу молиться... — пробормотал Цеце, криво ухмыляясь, с интересом наблюдая, как Курт и Павел извлекают из объемистых пакетов провизию, выкладывают на койку. Когда на свет появились ветчина, колбаса и копченое мясо, Цеце горестно вздохнул, подумав, что двух буханок, которые он принес, теперь уж точно не хватит. Придется еще раз бежать в столовую, на поклон к сержанту Красюку. Эх, дернул черт похвастаться выгодным знакомством! Молчал бы себе...
Продукты убрали за кровать, прикрыли сверху пакетами. Гнутый собрал со всех деньги, расплатился с Куртом. Отпустил его.
— Подожди, — остановил Павел собирающегося уйти немца. — Загляни к нам после отбоя...
Постепенно подтягивался народ. В полном составе вернулось из сауны распаренное отделение капрала Буасье. На вечернем автобусе прибыли из города рядовые Карпов и Анзани, ввалились в казарму — оба уже навеселе, у одного — свежая ссадина на лбу, у другого — кулак ободран. Прибыли грек Ксенакис, итальянцы Дульбекко и Кваренги, поляк Мрожек, албанец Моисеи, грузин Такидзе — они ранним утром покинули Форпост, отправились на природу, “исследовать непокоренную русскую Сибирь”, как сами сказали. Очевидно, для лучшего исследования прихватили с собой шампуры, три бутылки вина и замаринованное в ведре мясо. Возвратился с рыбалки сильно покусанный комарами чернокожий Рем, бросил под кровать спиннинг, вытащил из мешка полуметровую щучку, стал воодушевленно рассказывать, как тащил ее из воды, через водоросли, мимо коряг, боясь, что сорвется, уйдет...
Взвод собирался. Кто-то, заметив возвращение Павла, подходил, здоровался, поздравлял, сочувствовал. Некоторых — немногих — Павел приглашал заглянуть после отбоя в тренажерную комнату.
Пришел Жан-Карапуз. Павел отозвал его в сторону, налил водки в пластмассовый стакан, достал бутерброд с икрой, кусок ветчины:
— За мое здоровье!
Француз выпил, с удовольствием закусил икрой, долго жевал ветчину. Сказал по-русски, сильно грассируя:
— Благодарствую. — Крепко пожал Павлу руку, потряс ее. Потом он долго разговаривал со своим земляком Буасье. Договорившись о чем-то, ушел в свой сектор.
— Смирно! — прогремел вдруг голос Маркса.
— Черт! — Цеце кинул взгляд на угол, где была спрятана водка и закуска. — Кто там приперся?
Приперлись лейтенант Уотерхилл и сержант Хэллер.
— Не забудь его пригласить, — шепнул Зверь на ухо Павлу. — Скорее всего, он не придет, но позвать надо обязательно.
— Лейтенанта?
— Сержанта!
Судя по всему, командиры прибыли не просто так. Лица их были серьезны и непроницаемы, глаза холодны, слова скупы, интонации сухи:
— Капрал Ягич! — сказал лейтенант, остро глядя на Гнутого.
В казарме стало необычайно тихо.
— Я... — Гнутый осторожно снял цепляющегося хота с плеча, передал его Павлу, вытянулся, пытливо всматриваясь в лица командиров.
— Следуйте за нами! — Лейтенант щелкнул каблуками, развернулся четко, словно на плацу.
— Доигрался, — буркнул сержант Хэллер и грозно осмотрел своих подчиненных.
— Может, узнали, что он мясом экстерров своего хота кормит? — предположил Ухо.
— Тогда бы за ним явились люди из спецслужб, — сказал Зверь.
— Ну, может, они не смогли.
Рыжий хмыкнул:
— Они все могут...
Казарма опустела — рота отправилась на ужин. Только отделение капрала Ягича никуда не пошло. Один Цеце вместе со всеми направился в столовую, да и то лишь за тем, чтобы выклянчить у своего знакомого сержанта еще одну буханку и сразу же вернуться.
Есть никто не хотел, да и была у них еда — в дальнем углу грудой лежала за двухъярусной койкой, прикрытая пакетами и бумагой.
— Может, про драку в городе кто-нибудь начальству доложил?
— Почему тогда только Гнутого взяли?
— Так он же капрал. Старший.
— Подумаешь, драка, — Рыжий пожал плечами. — Ничего особенного.
— А стрельба!
— Не мы же стреляли!
— А не все равно.
— Да ведь и сержант с нами тогда был. Так что дело не в этом...
Они замолчали, глядя в пол, придумывая еще причины, по которым могли забрать Гнутого.
Настроение было испорчено. Даже пить не хотелось.
— А может, это из-за девчонки, которую он тогда в городе подцепил? — поднял голову Рыжий.
— А тут-то что не так?
— Слышал я, попадаются стервы такие, что говорят, будто их изнасиловали.
— Зачем?
— Деньги требуют. Потом вроде бы отказываются от своих слов, если им заплатят. Зарабатывают так.
— Сержант бы нас предупредил.
— Может, не успел?
— Нет, не похоже. Нагрянули. Взяли, словно под арест... Если бы баба, вызвали бы по коммуникатору. Зачем лично являться? Тут что-то служебное, официальное.
Зверь сердито махнул рукой:
— Чего зря гадать? Надо сержанта дождаться, все у него расспросить.
— Скажет ли?
— А это как спрашивать будем.
Сержант не пришел. Зато через два часа явился сам Гнутый — необычайно веселый, шумный, возбуждённый! Его сразу окружили, засыпали вопросами:
— Что случилось? Зачем водили? Чего хотели?
— Совсем отпустили? Или как?
— Ты что такой довольный?
Гнутый, широко улыбаясь, только отмахивался.
— Мы уж не надеялись, что ты вернешься, — сказал Рыжий. — По крайней мере не ждали так скоро.
— Разве мог я такую гулянку пропустить?
— Да мы уж и передумали вроде пить, — сказал Зверь.
— Как это? Ну уж нет! Я что, зря торопился?
— Да ты расскажи толком, что случилось-то? — тормошил его Цеце.
— А ничего не случилось. — Гнутый протолкнулся к своей койке, сел, вытащил из тумбочки нож, покрутил его в пальцах и, делано вздохнув, принялся отпарывать капральские нашивки.
Бойцы притихли.
— За что? — негромко спросил Зверь.
— За старое, — помолчав, ответил Гнутый.

6

За полчаса до отбоя они собрались в тренажерной комнате. Перетащили туда выпивку и закуску, принесли стулья, заперли дверь, подперли ее штангой, расселись вокруг двух составленных вместе широких скамей, заменивших стол. Их было одиннадцать человек: Гнутый, Рыжий, Зверь, Цеце, Шайтан, Ухо и Павел — отделение, оставшееся без командира, — хозяева вечеринки. И их гости: рядовой Буриев, более известный как Монгол, — из первого взвода, рядовой Курт и капрал Гессе из второго взвода, рядовой Ким, которого все называли Сковородой, — из третьего, Павел приглашал еще нескольких человек, но они отказались, они решили как следует отоспаться перед началом новой недели.
— Да-а-а... — мечтательно протянул Цеце, осматривая импровизированный стол, заставленный снедью. — Еды нам хватит до самого утра.
— А за выпивкой придется кому-то бежать, — сказал Рыжий и выразительно посмотрел на Курта.
— Увлекаться не стоит, — предостерег Зверь. — И без того проблем хватает.
Шайтан, устремив взгляд в потолок и пробормотав что-то про Аллаха, двумя пальцами взял свой стакан, кивнул Павлу:
— Ну, за тебя, Писатель! За твое выздоровление, и не надо болеть больше.
— За возвращение, — добавил Зверь. Помолчал, додумывая родившийся тост. Продолжил: — За твое возвращение и за возвращение Гнутого. Но не только! За то, чтобы все мы всегда возвращались и чтобы нам было куда вернуться!
— Хорошо сказал! — не удержался Цеце.
Они выпили по чуть-чуть. Закусили от души.
— Так что за история с тобой приключилась? — спросил Рыжий у Гнутого.
— Да ничего особенного. Помнишь лейтенанта Розетти?
— А как же! Редкостная скотина!
— Вот-вот... — Гнутый обвел взглядом лица товарищей. Пояснил для тех, кто не был знаком с лейтенантом-скотиной: — Стояли мы тогда на побережье под Салалой, Форпост номер двести восемьдесят шесть. И служил там лейтенант Розетти, за глаза его все называли Вонючкой. Работал он в штабе, прислуживал начальству, то ли племянником он был чьим-то, то ли сыночком. С личным составом он дела не имел, но любил совать нос куда не следует.
— Я его помню, — криво усмехнулся Цеце.
— Еще бы! Он тебя на три дня в карцер посадил за то, что ты с развязавшимся шнурком ему навстречу попался.
— Меня отправил к медикам, — сказал Рыжий, — велел спиртовую клизму поставить. Ему показалось, что я был пьян.
— А ты не был пьян? — спросил Зверь.
— Это дела не меняет! — отмахнулся Рыжий. — Так что там случилось с Розетти?
— А ничего, — пожал плечами Гнутый. — Когда нас переводили на новое место, я в последний день одолжил автомобиль у одного сержанта, подстерег этого Вонючку, когда он домой возвращался, запихнул в багажник и отвез в пустыню. Километров за тридцать от Форпоста.
— Ну! — восхитился Цеце. — Что ж ты раньше не рассказывал? !
— А это наше с ним личное дело было. Он из меня изрядно крови попил... Ну да ладно... Так вот — выбросил я его на песок, разул, раздел до белья, физиономию слегка подпортил, показал направление, в котором надо ему идти, а сам уехал.
— И теперь эта история всплыла, — сказал Зверь с легким осуждением в голосе.
— Да, — кивнул Гнутый. — Уж почти два года прошло. Я и забывать стал. А Вонючка, видимо, не забыл. Должно быть, искал меня по всему миру, запросы, заявления рассылал.
— Легко ты отделался, — сказал Зверь. — Знаешь, что положено тебе за избиение офицера?
— Знаю. Начитан... — Гнутый ухмыльнулся. — А папа-то наш, полковник — молодец, оказывается! Мы его старым пнем считаем, развалюхой и маразматиком, а он за нас горой! Тот еще вояка!
— Это он тебя прикрыл?
— Он. Не дал в обиду. Привели меня к нему в кабинет, он передо мной, ни слова не говоря, выложил распечатку на стол, развернул. “Читай”, — говорит. Я и начал: читаю и чувствую, как улыбка все шире становится. Там Вонючка во всех подробностях расписывает, как я его мордой в песок тыкал и обещал наизнанку вывернуть. Красиво пишет, образно, зримо! Видно, за время переписки стиль отточил, каждую фразу до совершенства довел!
— Ты не отвлекайся. Что дальше было?
— Полковник заметил, что я не очень-то расстроен, поинтересовался, чему я так рад. Я ему все и выложил про этого Вонючку. Он выслушал внимательно. Приказал сержанту и лейтенанту выйти. И завел разговор по душам. Старики, конечно, болтливы, но на нашего я не в претензии. Сказал, что доложит наверх о моем наистрожайшем наказании. Велел держать язык за зубами. Объявил, что с должности все-таки меня снимет — не может не снять. И велел впредь быть осторожней.
— Повезло, — сказал Зверь.
— Так что теперь мы отделение без командира, — подвел итог Гнутый.
— Кого-нибудь назначат, — сказал Цеце.
— Тебя, например.
— Нет! — запротестовал Цеце. — Зачем мне такая радость? Я откажусь!
— Значит, Рыжего поставят.
— Я в неблагонадежных числюсь. Удивляюсь, как вообще меня еще не уволили.
— Шайтан! — Гнутый повернулся к арабу. — Хочешь быть командиром отделения?
— Хочу!
— Ну, хоти дальше. Фактурой ты не вышел... Ухо! Может тебя командиром сделают?
— Вряд ли. Образования у меня не хватает. Сами знаете.
— Значит, Писателя.
— Молод еще!
— Так кого же?
— А никого! — сказал Зверь. — Будет у нас в отделении демократия. Все решения станем принимать голосованием.
— А что! — усмехнулся Цеце. — Это выход!
— Предлагаю подобную систему распространить на все подразделения, — продолжил Зверь. — Раз в квартал будут проводиться выборы сержантского состава, раз в год — офицерского. Командир Форпоста избирается на три года. Ряд полномочий передается Солдатскому Сенату. Сразу же предлагаю от нашего взвода выдвинуть в Сенат кандидатуру Писателя.
Они негромко рассмеялись.
— Занятно было бы послужить в таком бардаке, — сказал Рыжий.
— И кончилось бы все полным развалом, — сказал Цеце.
— А вдруг вышло бы что-нибудь дельное? — сказал Ухо.
— Армия и демократия несовместимы, — сказал Гнутый. — Так что давайте-ка выпьем за систему, которая всем нам позволяет жить просто, спокойно, весело и бездумно. Нам велели — мы сделали. Хорошо быть солдатом, за него все всегда решают! А голова о мировых проблемах пусть болит у начальства.
— Конец твоей речи мне понравился больше, чем начало, — сказал Рыжий. — Итак: за то, чтобы у начальства болела голова!
Они только подняли стаканы, как в запертую дверь кто-то требовательно застучал кулаком. Бойцы переглянулись, мгновенно кто куда попрятали стаканы. Цеце быстро задвинул бутылки под скамейку.
— Открывайте! — прогремел голос сержанта Хэллера.
— Ну вот, накликали, — сказал Зверь. — Судя по всему, голова у него разболелась не на шутку. Откройте кто-нибудь, иначе через минуту дверь вылетит. И вставлять ее будем мы.
Дверь отпер Курт. Сперва он откатил тяжелую штангу, при этом едва не придавив ногу капралу Гессе. Потом отодвинул щеколду замка, зацепившись за дверную ручку рукавом.
— Заходите, сержант! — крикнул Гнутый. Сержанту приглашение не требовалось. Он уже вошел — толчком распахнул дверь и застыл на пороге, заслонив собой весь проем, обводя взглядом лица своих солдат, осматривая подобие стола, оценивая закуски, отыскивая выпивку.
— Гуляете?
— Присоединяйтесь, сэр, — сказал Ухо.
— Без вас не начинали, — сказал Гнутый, доставая из-под ног запечатанную бутылку. — Ждали.
— Вижу, — сказал сержант чуть потеплевшим голосом. — По какому поводу сборище?
— Отмечаем возвращение, — ответил Зверь.
— Меня выписали, — негромко сказал Павел.
— А меня выпустили, — добавил Гнутый.
— Хорошее дело, — сказал сержант. — Но я вам праздник немного подпорчу. Знакомьтесь — ваш новый капрал. — Он шагнул в комнату, и позади него шевельнулась во мраке коридора какая-то тень. — Уверен, он вам не очень понравится, но меня это не волнует. Вы здесь ничего не решаете. За вас думают командиры. У них голова болит — не у вас. А кому это не нравится — выметайтесь... — Похоже, сержант был не в духе. Видимо, крепко влетело ему за сомнительные подвиги его подчиненных. Возможно, и ему не пришлось по сердцу решение, принятое командованием Форпоста.
— Ну, добро пожаловать... — начал было Гнутый и осекся, разглядев, кто стоит позади сержанта.
— Черт возьми, — буркнул Зверь. Павел поднялся, невольно стиснув кулаки.
— Кажется, я здесь уже был однажды... — через порог, заложив руки за спину, ухмыляясь криво, недобро щуря маленькие глазки, шагнул капрал Некко, недавний рядовой. — Помнится, кто-то запретил мне подходить к нему ближе, чем на три шага, и клялся, что сломает мне нос, если я осмелюсь это сделать. Так что? Вот он я! Здесь! — Некко подступил вплотную к Зверю, навис над ним, привстав на цыпочках.
— Потише, капрал, — спокойно сказал сержант Хэллер.
И Некко, обернувшись, смолк, отступил на шаг.
— Зачем вы притащили сюда этого клоуна, сэр? — спросил Зверь.
— Я уже сказал. Он ваш новый капрал. Командир отделения.
— Какой идиот решил отправить его к нам? — поинтересовался Гнутый.
— Приказ подписан самим полковником. У тебя есть возражения?
— Уже нет, сэр. Но это странное назначение...
— Это обычное назначение! — Сержант возвысил голос. — Среди вас не нашлось никого, кто смог бы возглавить отделение! Вы — жалкие неумехи! Вы позорите весь взвод! Поэтому хватит разговоров!
— Действительно, хватит разговоров, — сказал Цеце. — Наливайте.
Но никто не пошевелился.
Отделение неприязненно рассматривало новообретенного командира. А он вроде бы нисколько не смущался таким холодным приемом, стоял, сцепив руки за спиной, широко расставив ноги, и хищно осматривал своих подчиненных.
Словно выискивал самого слабого.
Первую жертву.

ГЛАВА ПЯТНАДЦАТАЯ

Предыдущая страница 13 Следующая страница


Идеальный враг 14

19.07.2068
Некко совсем не глуп. Сейчас ему хватает ума не ввязываться в прямое противостояние с нами. Конечно, не все идет гладко, случаются всякие эксцессы, но все же он часто делает уступки, лишь бы сохранить с нами — с его отделением — нормальные отношения.
Тем не менее мы понимаем, что капрал Некко ненавидит нас всех.
Не будь мы так дружны, он бы уже установил в отделении собственные порядки, как это было в четвертой роте. Мы уже наслышаны: двадцать процентов заработка бойцы отдавали капралу “на общие нужды”; все хозяйственные и бытовые работы за командира выполняло отделение — сам он никогда не чистил оружие, не стирал одежду, не гладил ее — за него все делали солдаты. Для бойцов своего отделения он решил ввести дополнительную дисциплину — рукопашный бой, преподавать который взялся сам. И с этого дня начались постоянные “официальные” избиения солдат.
Конечно, долго так продолжаться не могло. О самоуправстве капрала стало известно начальству. Но скандала не получилось. Некко даже не разжаловали. Его просто перевели к нам — под надзор сержанта Хэллера, во взвод лейтенанта Уотерхилла.
В связи с этим я вспоминаю слова Арнарсона о том, что у Некко есть связи на самом верху. И мне думается, Викинг не ошибся. Иначе как объяснить такую “непотопляемость” Некко? Только так можно объяснить, почему этот психически нездоровый, неуравновешенный, озлобленный человек оказался на военной службе, да еще и настолько быстро получил первое свое повышение.
Впрочем, есть мнение, что капрала ему дали за победу надо мной.
Но я уверен, что, займи я первое место в боях, новое звание мне бы не дали и командовать отделением не доверили бы...
Вчера Некко впервые показал мне фокус с протыканием руки ножом. Он вогнал лезвие в кисть возле основания большого пальца, пронзил ладонь насквозь, с таким расчетом, чтобы не повредить кости. Потом выдернул нож, слизал с него кровь. Сжал пальцы в кулак, помахал им в воздухе. А через минуту показал, что его рана уже зарубцевалась.
Я не понимаю, как он это делает. Но я знаю для чего.
Он пытается нас запугать.
Почему-то он ненавидит нас. Всех нас. Каждого. Он пытается держать это в себе, но это сильнее его. Он не контролирует свою злобу, свою ненависть.
Он для нас — чужак.
Но и мы для него — чужаки...
Несколько раз дело чуть не доходило до драки. Некко невзлюбил хота и всячески его обижает. Гнутый, естественно, издевательства над животным терпеть не может, заступается, огрызается. Кроме того, очень напряженные отношения складываются у Некко с бывшим командиром отделения, с разжалованным Зверем. Они не переваривают друг друга и готовы сцепиться в любой момент. Но сержант Хэллер всегда оказывается поблизости. А его слушаются все. Его невозможно не слушаться.
Так что мы пока уживаемся. Капрал Некко делает вид, что командует нами. Мы делаем вид, что подчиняемся ему.
Как ни странно, но ко мне капрал относится вполне терпимо. Видимо, дело в том, что однажды он уже одержал надо мной победу, раздавил, растоптал, размазал по рингу. И теперь я для него не опасен и не интересен. Я — пария.
Что ж, я не против. Может, оно и к лучшему...
Последние дни очень беспокойные, напряженные. Лихорадит наше отделение, лихорадит весь взвод. И с Форпоо том тоже что-то происходит, что-то с ним не в порядке. Даже я — салага — чувствую это.
Форпост к чему-то готовится.
Офицеры убывают в командировки. В увольнение почти никого не отпускают. Ломаются обычные графики. Не? дежурства заступают усиленные наряды.
И множатся слухи.
Говорят самое разное: что на Земле нашли базу экстерров и сейчас не знают, как к ней подступиться; что некое сообщество предателей вышло на связь с хозяевами экстерров и договорилось о сдаче планеты, если им будут сохранены жизни; что последнее время из космоса стали прибывать новые, незнакомые ранее существа — неуязвимые для обычного оружия, на порядок более стремительные и плодовитые, смертоносные — и вскоре ожидаются еще более опасные твари, справиться с которыми будет очень непросто. А может, и вовсе невозможно.
Это слухи, и никто всерьез их не принимает.
Один Курт уверен в том, что говорит.
Он утверждает, что скоро будет крупная наземная операция. Подробностей он не знает — его видения обрывочны и туманны.
Курт ясно видит одно — будет много крови.
И капрал Некко с ним согласен.

1

Всю ночь ревели над сопками ракетные двигатели. Алые зарницы расцвечивали темное небо. Меж звезд бежали искорки управляемых спутников-разведчиков. Вспарывали тьму росчерки болидов — возможно, среди них были идущие на посадку корабли экстерров. И звучала в эфире какофония голосов:
— ...Форпост двести девять! — форпост двести девять! Цифровой канал закрыт, упал спутник, перехожу на запасную частоту два-двенадцать!
— Понял вас!
— Всем! Освободите канал для срочного сообщения!
— Ястреб тринадцать! Срочно снимки квадрата восемьдесят пять!
— Центр! В секторе двадцать обнаружена группа экстерров! Движутся от точки Сигма на северо-запад. Трансляция в реальном времени через спутник восемнадцать дробь два.
— Форпост шестьсот двадцать три! Боевая тревога!
— Звено Б-154! Передаю полетное задание!..
— ...неопознанный объект в вашей зоне ответственности! Вы там спите, что ли, черти?!..
— ...зенитный комплекс! Срочно примите координаты цели!..
— ...сообщите уточненные координаты точки Сигма...
— ...Форпост восемьсот шестьдесят три! Подтвердите получение геограмм!..
— ...вылет! Немедленный вылет!..
Такой была каждая ночь на Земле.

2

День начался, как обычно.
Но на утреннем разводе случилось то, чего все так долго ждали.
Старый полковник, отстранив брехуна, сам поднялся на трибуну. Он не сутулился, шагал твердо, голову держал высоко, и молодые ясные глаза его были обращены на выстроившихся бойцов.
— Солдаты! — Ему не нужен был микрофон. Сегодня голос его звучал громко и четко. — Через два дня нам предстоит крупное сражение! Командование разработало план операции по уничтожению колонии экстерров, крупнейшей из обнаруженных за последнее десятилетие. И наш Форпост примет непосредственное участие в боевых действиях. Возможно, это будет самое опасное задание в вашей жизни. Но я надеюсь на вас, солдаты! На вас надеется вся планета! Объявляю: с настоящего момента я перевожу Форпост на боевое положение. Все дальнейшие приказы вы будете получать от своих непосредственных командиров... Вольно!.. Разойдись!..
И не было долгих речей и приевшихся докладов. Не было выноса знамен, перестроений и прохождения торжественным маршем.
На войне нет времени для подобных глупостей.

3

Лейтенант Уотерхилл, выполняя поручение капитана, собрал роту в комнате отдыха и обрисовывал солдатам ситуацию:
— ...Это очень старая колония. Эксперты говорят, что ей около десяти лет. Мы не замечали ее раньше, потому что район там очень сложный — тайга, горы, в округе ни одного человеческого поселения, отсутствуют транспортные коммуникации. Подобная колония была обнаружена в Бразилии в 2052 году. Ее пытались уничтожить в течение четырех лет, но она укоренилась настолько прочно, что каждый раз восстанавливалась. В конце концов была проведена мощнейшая военная операция с участием всех сил UDF, и на очищенной территории были развернуты два Форпоста, в чьи задачи входило постоянное наблюдение за освобожденными от экстерров пространствами. Как выяснилось позже, это было правильное решение: если бы не постоянный надзор, колония, возможно, существовала бы и сейчас. Тогда в наземных боях приняли участие восемнадцать тысяч солдат, это не считая служб поддержки.
— А сколько человек погибло, сэр? — спросил Гнутый, подняв руку.
— У меня таких данных нет, — сказал лейтенант. — Думаю, это закрытая информация. Но все вопросы позже... Итак, продолжаю. Колонию, с которой нам придется иметь дело, обнаружили аналитики, а не разведка, как должно было быть. Они обратили внимание на участившееся появление в регионе небольших кочующих отрядов экстерров. Отряды эти нападали на деревни и села, на окраины маленьких городов. Силы UDF легко с ними справлялись, но аналитиков беспокоило то, что появление экстерров нельзя было связать с частотностью появления инопланетных кораблей в воздушном пространстве региона. Так был сделан вывод, что где-то существует развитая колония инопланетных существ. Предполагаемое место размещения колонии назвали точкой Сигма. Проведя анализ появления экстерров, были вычислены примерные координаты точки Сигма. Только потом за дело взялась разведка, и информация, полученная от ученых, подтвердилась. Все данные об обнаруженной колонии были засекречены. Все региональные посты UDF были оповещены о возможной вскоре операции, но никаких подробностей не сообщалось. Разведка велась целый месяц. В результате мы имеем все необходимое. Дальше в дело вступают ударные силы UDF: задача — уничтожить логово экстерров. Операция будет проходить в два этапа. Первый: массированная бомбежка и артиллерийский обстрел мест скопления экстерров, уничтожение киберов и биологических ловушек. Второй: наземная операция по зачистке местности, установление контроля над освобожденной областью, обеспечение прикрытия групп спецназначения. В ходе наземной операции будут задействованы Форпосты... — Лейтенант опустил взгляд на планшетный компьютер и стал зачитывать: — Шестьсот восемьдесят девять, семьсот восемь, семьсот десять, восемьсот двадцать, восемьсот тридцать пять и мы — Форпост восемьсот шестьдесят три. Кроме того, в операции примут участие артиллерийский полк “Молот”, минометная батарея “Девятый вал”, десантная группа специального назначения “Парящий орел”, отдельный огнеметный взвод “Саламандра” и элитная рота “Ирокезы”.
— Да эти молодцы и без нас отлично управятся, — скривил губы Рыжий.
— Я знаю, вы не очень-то любите американцев, — сказал лейтенант, пропустив мимо ушей замечание Рыжего. — И знаю почему... Что ж. Рассчитывайте, что вся грязная работа ляжет на вас. Подробный план действий скоро до вас доведут. Инструктаж будет проходить в “Матрице”.
— Ух ты! Вот это будет по-настоящему весело! — Цеце не удержался, хлопнул в ладоши, и сержант Хэллер, привстав, сердито цыкнул на него.
— Вылет на “Пеликане” утром двадцать второго, — сообщил лейтенант. — Точное время будет известно позже. Напоминаю: Форпост переведен на боевое положение. Поэтому любое нарушение правил будет строго караться. Никаких драк! Никакой выпивки! Никаких самовольных уходов! Все увольнительные и отпуска отменяются! С этим ясно?
— Да, сэр, — нестройно отозвался взвод.
Лейтенант Уотерхилл обвел взглядом лица своих подчиненных. Заставил опустить глаза капрала Некко, чуть заметно кивнул сержанту Хэллеру, покачал головой, глядя в глаза Зверю.
Лейтенант знал все о своем взводе. И взвод должен был знать, что ничто не укроется от лейтенанта.
— Теперь я могу ответить на ваши вопросы.
— Сэр... — Поднял руку Гнутый и встал, получив разрешение. — Я так понимаю, драка будет большая. Значит, прямо на поле боя нас выбрасывать не будут. Высадят где-нибудь в стороне, перегруппируют и — вперед. Я прав?
— Скорее всего. Это и есть ваш вопрос, рядовой Ягич?
— Да. Я удовлетворен ответом.
— Местность там сильно пересеченная? — спросил с места немного опухший капрал Енчек.
— Насколько я знаю, да. Пересеченная, местами заболоченная, заросшая, забуреломленная. Техника там не пройдет. По крайней мере не везде... Еще вопросы?
Вопросов не было. О чем спрашивать, когда толком ничего не известно? Перед маленьким подразделением будет поставлена маленькая задача. Никто не собирается объяснять взводу общий план операции во всех подробностях. А раз так, то какие могут быть вопросы? Все ясно: командир скажет, куда бежать, а дальше надо будет двигаться в указанном направлении, стрелять в плохих и защищать хороших.
Все просто.
— Ну, если вопросов больше нет...
— Сэр, — глухо, словно из-под земли, позвал Курт.
— Да?
Курт кашлянул и замолчал, словно забыл вопрос, который только что хотел задать, будто поперхнулся им. Он смотрел на лейтенанта, и глаза его казались мутными, незрячими. Нечеловеческими. Потом Курт встрепенулся, и взгляд его прояснился.
— Как вы думаете... — Он сделал паузу, медленно встал, поднял голову, долго смотрел в потолок. Все ждали, почему-то затаив дыхание. — Будет много крови?
Лейтенант вздохнул. Прислонился плечом к стене. Помолчал, явно решая, стоит ли отвечать на этот вопрос. Еще раз осмотрел внимательно лица своих солдат. И решился.
Сказал тихо, почти шепотом, словно боялся, что его может сейчас подслушать кто-то чужой:
— По неофициальным данным, в той боевой операции в Бразилии погибло полторы тысячи человек. Полторы тысячи из восемнадцати тысяч... А нас будет меньше. Значительно меньше!
— Будет много крови, — удовлетворенно сказал Курт и сел на свое место.

4

Больше у них не было личного времени. Каждый час, каждую минуту они были заняты делом.
Грузовые роботы доставили в казармы оружие: штурмовые винтовки, ручные пулеметы, огнеметы, гранатометы. Боеприпасы к оружию не полагались, их ящиками и цинками грузили в корабль — так было принято, — только в полете бойцы получат на руки полный боекомплект. Тем не менее даже с незаряженным оружием было много возни: его надо было полностью проверить, разобрать, почистить, смазать, подогнать ремень. Бойцы по трое заходили в оружейную комнату, брали из пирамиды свое оружие, сличали выбитые на металле номера, расписывались в карточках, отходили к широким металлическим столам с пулеулавливателями.
Вместе с оружием со складов доставили облегченные боевые костюмы типа “Оса”. Их раздали бойцам на руки, и казармы наполнились стуком и шорохом: бойцы примеряли эластичные бронепластиковые доспехи, подгоняли их по фигуре. Сержанты выводили экипировавшихся солдат на улицу, заставляли бегать строем вокруг казарм, вели на полигон, на полосу препятствий. Они обязаны были убедиться, что бронекостюмы у подчиненных подогнаны правильно, нигде ничто не жмет, не натирает.
После обеда бойцов собрали в казармах, и виртуальный диктор, не умеющий ошибаться и оговариваться, прочел с широкого экрана развернутую лекцию о найденной колонии экстерров. Солдатам еще раз повторили то, что они уже слышали от своих командиров. А лишь потом не существующий в реальности лектор перешел к более интересным подробностям:
— ...Колония имеет сложное строение. — На экране появился спутниковый снимок района. На него наложились цветные линии и текст, и невнятная фотография превратилась в легко читаемую схему. — Красным цветом обведены наземные области обитания и размножения экстерров. Синими линиями очерчены районы, где экстерры ушли под землю. Зеленые точки — это входы в пещеры, фиолетовыми линиями обведены “фермы” экстерров. Желтым цветом отмечены районы, где были замечены киберы. Оранжевая стрелка указывает на остатки корабля — это условный центр колонии, точка Сигма. Реактор корабля еще действует, очевидно, часть его систем по-прежнему работает... — Схема исчезла, на экране снова появилось идеально чистое лицо лектора. — Необходимо отметить, что определить общую площадь колонии достаточно сложно, поскольку границы ее размыты. Мы считаем, что опасная зона начинается в двадцати километрах от условного центра колонии. Вероятность встретить самку со свитой в этой зоне равна 95 процентам. Кочующие в поисках пищи отряды экстерров уходят от колонии на расстояние до пятидесяти километров. Киберы так далеко не заходят. Обычно они держатся в той зоне, где оказались при высадке...
Диктор говорил еще долго, рассказывал о том, какие виды экстерров были обнаружены разведкой, как они себя обычно ведут, какую опасность представляют, где наиболее уязвимы и для какого оружия:
— ...прочные иглы служат не только для защиты, но и для нападения. Повернувшись к противнику задом, экстерр способен выбросить ядовитую иглу на расстояние до десяти метров...
Все это бойцы уже давно знали, и знали не только по учебникам. Они и сами могли бы читать лекции на эту тему, пусть не такими правильными словами, но зато живее и ярче. Им было скучно, но уйти они не могли. И солдаты слушали:
— ...все жизненно важные органы защищены прочным костяным панцирем, самое уязвимое место — глаза. Опасность представляет лишь в непосредственной близости, но способен совершать прыжки на расстояние до пяти метров. В прыжке он балансирует хвостом и может несколько менять траекторию движения, поэтому увернуться от него невозможно...
— Однажды я увернулся, — негромко возразил Гнутый. Но виртуальный лектор не слышал его. Одновременно во всех казармах всех готовящихся к операции Форпостов он без устали читал одно и то же:
— ...пасть окружена щупальцами, яд которых вызывает паралич и остановку дыхания. Слюна также ядовита. Экстерр способен брызнуть ею на расстояние до двадцати метров...
— Такая тварь харкает на тридцать метров, — сказал Цеце. — Я сам видел.
— ...обычно мелкие, они редко вырастают до метра в длину...
— Я как-то пристрелил двухметрового, — заметил Рыжий.
— ...не представляют опасности...
— Эх, зачем неправду говоришь! — поцокал языком Шайтан.
И сержант Хэллер не выдержал. Он резко повернулся, выкатил глаза и грозно рявкнул:
— Всем заткнуться!
Даже лектор вроде бы запнулся на мгновение. По лицу его пробежала рябь. Он добавил еще что-то предостерегающее, неразборчивое — словно проколотое колесо зашипело. И закончил свое выступление коротким пожеланием:
— Удачи!
Он растаял, а на экране, окаймленные пламенем, появились золотые буквы — “U.D.F.”.

5

Матрицей называли компьютерную систему моделирования реальности. Размещалась она в огромном подземном бункере, куда спускались широкий эскалатор и клетка грузового лифта. Голые бетонные стены бункера были начинены скрытой электроникой. Невидимая установка искусственного климата могла устроить в подземном зале тропическую бурю или арктический буран.
“Матрицей” эту систему прозвали военные острословы, знатоки старого одноименного сериала и любители одноименных комиксов, в которых речь шла об огромной разумной машине, использующей живущих в виртуальном мире людей в качестве батареек.
Но это была фантастика.
Реальная же Матрица являлась обычным боевым симулятором, на котором бойцы отрабатывали совместные действия в составе подразделения не крупнее взвода. Форпосты старой постройки тоже имели подобные системы. Но там каждый солдат просто стоял на месте и обозначал свои перемещения, имитировал свои действия с помощью специального манипулятора, внешне похожего на карабин, а обстановка — ландшафт, дружеские боевые единицы, гражданские люди, противник — отображалась на обычных мониторах кругового обзора. Это было похоже на тривиальную компьютерную игру. Здесь же...
— Приветствую вас! — Возле эскалатора их встретил молодой инженер, обслуживающий Матрицу. — Следуйте за мной. — Он был серьезен и собран.
— Эх, повеселимся! — возбужденно бормотал Цеце, вертя головой. — Вот уж я оторвусь!
Они двигались колонной, выстроившись по отделениям. Взвод возглавлял лейтенант Уотерхилл. Хмурый сержант Хэллер вышагивал сбоку, словно надсмотрщик.
В бункере было нежарко, градусов двадцать по Цельсию. В воздухе висели мелкие водяные капельки — изморось. Значит, такая погода, по прогнозу синоптиков, будет в точке Сигма в день начала операции.
— Сколько вас? — спросил инженер, хотя он должен был это знать не хуже взводного.
— Тридцать два человека, — ответил сержант Хэллер. Инженер кивнул. Конечно же, он знал, сколько ячеек Матрицы будут сейчас загружены. Просто он обязан был уточнить еще раз.
— Все правильно. У меня тридцать два ключа. — Он встряхнул гроздь пластиковых карточек. — На каждом — номер клетки. Разбирайте, заходите внутрь, регистрируйтесь в системе, а я пойду загружать данные. Встретимся за гранью этого мира! — Он подмигнул мрачному сержанту, передал гирлянду ключей лейтенанту Уотерхиллу. И ушел в туман, пропал за металлическими опорами ячеек Матрицы.
Сами ячейки представляли собой громоздкие сооружения, основной частью которых были пятиметровые пустотелые шары на магнитной подвеске. Они могли вращаться и смещаться в любых направлениях, они могли менять наклон осей вращения, свою жесткость и форму. Лазерные Датчики отслеживали движения находящегося внутри человека, и контроллеры перемещали шар таким образом, что идущий, мчащийся, прыгающий, ползущий человек оставался на месте. Он был, как белка в колесе, как спортсмен на бегущей дорожке. При надетом работающем шлеме объемного видения создавалась полная иллюзия свободного движения в пространстве.
— Ну, все всё слышали? — обратился ко взводу сержант Хэллер.
Они стояли в самом центре бункера, окруженные нависающими пузатыми ячейками Матрицы, и высокий бетонный потолок был похож на низкое серое небо, сочащееся водяной пылью.
— Капрал Буасье! Ко мне! — Лейтенант начал раздавать ключи. Бойцы, услышав свою фамилию, выходили из строя, получали на руки впрессованную в кусочек пластика микросхему, возвращались на место. Павлу досталась ячейка номер двадцать один. Последний ключ лейтенант оставил себе.
— По местам! — прозвучала команда. И строй рассыпался.
— Быстро! Быстро! — торопил бойцов сержант Хэллер, хотя особой необходимости в спешке не было.
— Началось! — весело возвестил Цеце, пробегая мимо Павла. — Ну, держитесь! — воскликнул он, и непонятно было, кому адресовались эти слова.
Ячейки располагались рядами, словно места в кинотеатре. Среди них можно было бы легко заблудиться, если б не светящаяся разметка на полу.
Павел отыскал свою ячейку почти сразу — она оказалась в ближайшем ряду, совсем рядом. Он взялся за ребристый поручень, ступил на металлическую ступень крутой лестницы, поднял глаза на закрытый овал люка. Ему еще не приходилось подключаться к Матрице, и он немного волновался. Сейчас он чувствовал себя первым космонавтом Земли, поднимающимся на космический корабль.
Хотя ничего особенного не происходило.
Им предстояла самая обычная отработка поставленной перед подразделением боевой задачи на современном компьютерном симуляторе.
А для начала надо просто войти внутрь...
Он сунул ключ-карту в щель электронного замка. Потянул крышку люка в сторону, вполз внутрь сферы, осмотрелся. Подумал, что здесь довольно неплохо, почти уютно, как в огромном ласточкином гнезде. Хотя изморось никуда не делась — сфера не защищала от непогоды снаружи, она пропускала и влагу, и ветер.
Теперь надо вооружиться и экипироваться...
На вогнутом полу рядом с ним лежал шлем, очень похожий на гермошлем из комплекта полной защиты типа “Жук”, с той только разницей, что стеклянное забрало было непроницаемо-черным, а не прозрачным.
Павел поднял шлем, и тут же с правой стороны, на высоте примерно полутора метров от пола, открылась не замеченная им ранее ниша — горизонтальные шторки раздернулись, явив целый набор десантного оружия: три разновидности штурмовых винтовок, крупнокалиберный пулемет “Шторм”, ранцевый огнемет типа “Шершень”, ручной гранатомет, четыре вида пистолетов, в том числе мощный восьмизарядный “Ястреб джунглей”.
— Все ясно, — сказал Павел вслух и вынул из креплений штурмовую винтовку “Кот” с облегченным прикладом — свое обычное оружие.
Конечно же, это был напичканный электроникой муляж. Но по весу, по балансировке и на ощупь он ничем не отличался от боевой винтовки. Наверное, при стрельбе ствол его будет раскаляться, словно настоящий. Павлу захотелось достать из ниши все оружие, подержать его, опробовать — разве представится еще возможность взять в руки убойный офицерский “Ястреб джунглей” ?
Но ниша уже закрылась. Выбор был сделан. Единственно верный выбор — на тренировках солдат должен использовать то же оружие, что и в бою.
Павел подогнал длину ремня, повесил винтовку на плечо.
Осталось подключиться к Матрице и зарегистрироваться...
Он осторожно сунул голову в шлем. Нахлобучил его поглубже, ожидая, что сейчас перед глазами развернется панорама поля боя.
Но увидел лишь мглу.
Серое дрожащее марево, похожее на ненастную зыбь.
Что-то надо сделать, чтобы система включилась.
Что?
— Как включить эту штуку? — крикнул Павел и поразился тому, как слабо и глухо звучит в шлеме его голос.
Наверняка нужно что-то нажать.
Кроме курка, нажать вроде бы нечего...
Павел взял винтовку в руки, мягко надавил на спусковой крючок, рефлекторно задирая ствол, чтобы, не дай бог, не зацепить кого-нибудь очередью.
Выстрелов, естественно, не последовало, но система ожила.
Серое марево затеплилось солнечной желтизной, и сквозь блекнущий туман проступили объемные синие буквы: “А, В, С, D, Е...” — весь латинский алфавит.
Павел повернул голову. Развернулся сам.
Буквы и символы окружили его кольцом.
Он посмотрел на себя: на свои руки, держащие оружие, на тело, на ноги.
На нем был надет защитный костюм “Оса” — беспалые перчатки, облегающие руку по локоть, щитки на плечах и предплечьях, герметизированный корсет, наколенники, закрывающие также часть бедра и голени, крепящиеся к наколенникам чулки. Все это было неотличимо от реального боевого облачения. И оружие выглядело настоящим. Но вот пальцы были чужие: длина и пропорции кистей вроде бы остались такими же, но кожа, ногти — все это было словно от другого человека.
Павел помахал рукой перед глазами.
Странное ощущение — будто смотришь на себя немного со стороны. И словно движения твои чуть-чуть запаздывают.
Теперь надо зарегистрироваться...
Он нацелился винтовкой на литеру “G” — первую латинскую букву своей русской фамилии. Нажал на курок.
И ожившая винтовка выплюнула огонь, ударила отдачей, разнесла выбранную букву в клочья, в пыль. Кольцо знаков поблекло, отступило на задний план. А из мельчайших осколков разбитой буквы сложились три слова, три фамилии. Только у трех человек в их взводе фамилии начинались на “G”.
“Габо, Геккель, Голованов”, — прочел Павел вслух. Теперь он слышал себя.
Он взял на мушку свою фамилию. Помедлил, гадая, что будет, если он попробует войти в систему под чужим именем. Решил на первый раз обойтись без экспериментов. Плавно, словно в тире, спустил курок.
И вдруг из ничего возник перед глазами целый мир.
В уши ворвался знакомый голос сержанта:
— Ну, наконец-то, Голованов! Ты, как всегда, последний!
С низкого серого неба, похожего на высокий бетонный потолок, сыпал мелкий дождь. На голой каменистой земле под ногами не было ничего, кроме бурых клякс лишайника. Справа, шагах в сорока, среди хаотично разбросанных валунов густо разрослись странные кусты, похожие на скелеты морских губок. Далеко впереди на пологом горном склоне темнел неровный лесной массив, он поднимался к самому небу и таял в тумане.
Этот мир был слепком реальности. Грубым слепком без мелких деталей.
— Я первый раз в Матрице, сэр, — попытался оправдаться Павел. Но сержант только махнул рукой.
Тридцать два человека стояли крутом, ждали чего-то, посматривали друг на друга, на Павла. А он с любопытством разглядывал своих товарищей и командиров.
Все они были узнаваемы. Фигуры, лица, жесты — все это Матрица воспроизводила с достаточной точностью. Но в мелочах она была небрежна. И поэтому лейтенант Уотерхилл выглядел моложе своих лет, а рядовой Маркс, известный своей бородой, оказался чисто выбрит. Лица у всех были неживые, словно восковые, — только рты открывались, когда кто-то что-то говорил. Застывшая мимика выглядела нелепо и даже жутко: сержант Хэллер как-то странно, по-клоунски, улыбался, криворотый Шайтан действительно походил на черта, а у Гнутого были закачены глаза, словно на неудачной фотографии.
— Сегодня двадцать второе июля две тысячи шестьдесят восьмого года... — раздался вдруг четкий и вроде бы знакомый голос. Павел закрутил головой, пытаясь понять, кто из товарищей говорит, и лишь через несколько секунд сообразил, что это синтезированным голосом несуществующего лектора вещает сама Матрица:
— ...Восемь часов утра. Начало второго этапа операции “Немезида”. Вы на месте высадки. Из района перегруппировки вас доставили сюда боевые машины десанта. Расстояние до точки Сигма двадцать пять километров, азимут — Двадцать три градуса. Ваше кодовое имя — “Горностай”, номер вашей группы — тринадцать. Ваш сосед справа — десантная группа номер двенадцать, кодовое имя “Свирель”. Ваш сосед слева — десантная группа номер четырнадцать, кодовое имя “Мамонт”. За вами, держась на оптимальной дистанции, перемещается минометная батарея с группой прикрытия — ее позывной “Пламя”. Ваша задача... — Земля ушла из-под ног, закружилась голова, и Павел качнулся, потеряв равновесие. Он зажмурился, убеждая себя, что все, что он сейчас видит, — обман зрения. В действительности же он находится в подземном бункере, стоит в самом центре полой сферы, управляемой электронной Матрицей, держит в руках не оружие, а игрушку.
Он открыл глаза и задохнулся — он летел! Земля скользила где-то внизу, а лес, мгновение назад такой далекий, сейчас стремительно приближался.
Они все летели, весь взвод!
— ...рассыпавшись цепью, маршем пройти от точки высадки до границы леса, тем самым подготовив плацдарм для минометной батареи. Вероятность встретить противника на этом участке — восемнадцать процентов. После того как батарея закрепится на позиции, вы разбиваетесь на шесть групп и входите в лес. Дистанция между группами — сто-двести метров... — Полет чуть замедлился. Висящие в воздухе ноги почти задевали макушки деревьев. Мелькали острые пики елей.
— ...вероятность встретить противника — сорок процентов. Мелкие группы уничтожайте собственным огнем, при столкновении со значительными силами противника отступайте и передавайте координаты цели батарее огневой поддержки. Заняв высоту двести пять... — Лес внезапно кончился, из туч вынырнула голая скалистая вершина — словно плешь на макушке. — Удерживать ее до прибытия минометной батареи. Вероятность встретить противника — восемьдесят девять процентов. Далее вы единой группой движетесь точно на север в сектор шесть квадрата сорок один... — Опять замелькал под ногами лес. Павел почувствовал, что его начинает подташнивать, и снова закрыл глаза. — В этом районе, по сведениям разведки, находится пещера, которую экстерры облюбовали в качестве логова... — Огненная стрела упала с неба, разметав кусты и деревья, обнажив черную трещину в земле, — программисты Матрицы определенно любили спецэффекты. — До точки Сигма — восемь километров. Вероятность встретить противника — сто процентов. Ваша задача — контролировать вход в пещеру вплоть до особого распоряжения. Желаю удачи!
И они все разом оказались вдруг в той самой точке, откуда начали свой полет: ровная голая земля, странные кусты среди валунов, лес на далеком склоне, поднимающемся к самому небу. Они все обрели возможность слышать друг друга.
— Группа номер тринадцать, — прогнусавил Ухо. — Я, конечно, не суеверен, но...
— Семнадцать километров по горам через лес, — Зверь качал головой, — с боем! Ничего себе задание!
— “Горностай”, “Мамонт”, “Свирель”, — посмеивался Цеце. — Кто только придумывает эти названия?
— Это хорошая возможность продвинуться в Игре, — размышлял сержант Хэллер.
— Особое распоряжение. — Лейтенант, похоже, был чем-то недоволен. — Это мне не нравится.
— Будет много крови, — негромко сказал Некко, копируя интонации Курта.
Они замолчали, переглянулись.
— Начинаем отработку первого этапа, — объявила Матрица.
И лейтенант Уотерхилл, вытянув шею, словно кукарекающий петух, прокричал громко и протяжно:
— Первое отделение! Цепью! На правый фланг! Второе отделение! Цепью, прямо! Третье отделение! Левый фланг! Дистанция по фронту двадцать метров! Бегом! Марш!
— Отделение! — эхом откликнулись голоса капралов. — Дистанция двадцать метров, цепью!..
— Началось! — весело прокричал Цеце, перехватывая оружие.
— Вы знаете, что делать, парни, — проревел сержант Хэллер. — Вперед!
Взвод рассыпался, растягиваясь в неровную линию, покатился вперед — фланги быстрее, середина строя медленней. Бойцы не спешили — они берегли силы и дыхание, им предстоял трудный путь — семнадцать километров через лес и скалы.
Внутри вращающихся шаров на магнитной подвеске.
Лейтенант держался позади. Сержант Хэллер бежал на правом фланге, вслух отсчитывая ритм шагов, задавая всему взводу темп движения. Кто-то — кажется, Гнутый — под счет сержанта негромко напевал похабную песню.
Через десять минут они развернулись в цепь. В линии — тридцать один человек, дистанция между бойцами-соседями — двадцать метров, общая ширина строя по фронту более шестисот метров. Они находились далеко друг от друга, но при этом они могли без особых проблем общаться. Надо было лишь дать голосовую команду коммуникатору на установление сеанса радиосвязи и назвать фамилию адресата. И товарищ словно оказывался рядом:
— Ухо, слушай новый анекдот, вчера Колбасник рассказал. Встречаются, значит, два сержанта, у одного синяк под правым глазом, у другого — под левым...
— Эй, Гнутый, я собираюсь пристрелить капрала! Ты со мной?..
— Маркс, ты зачем бороду сбрил?..
— Как тебе Матрица, Писатель?..
Они бежали долго, а лес все еще был далеко.
Потом, в какой-то момент, мир рванулся им навстречу. Одним стремительным прыжком они преодолели половину не пройденного еще расстояния.
— Всем заткнуться! — рявкнул по общему каналу сержант Хэллер. — Мы не на прогулке!
— Мы в компьютерной игре! — сказал Цеце.
— Я тебя слышал! — прорычал сержант.
— У вас отличный слух, сэр.
— И крепкий кулак!
— Вижу приближающуюся цель! — ворвался в их перепалку чей-то звонкий голос. — Направление северо-запад!
— У нас тоже! Направление северо-восток! Группа экстерров движется прямо на нас!
— Черт! И спереди! Из леса прут!
— Да они везде!
— Их слишком много!
— Ну наконец-то!
— Занять оборону! — прокричал лейтенант Уотерхилл. — Отделениям сомкнуться! Первое отделение — восточный сектор, правый ориентир — группа камней, левый ориентир — отдельно стоящее дерево. Второе отделение!..
Экстерры наступали лавой, катились волной. Их было несколько сотен, они были голодны и злы.
Отделение капрала Буасье первым открыло огонь. Зарокотали винтовки, ухнул гранатомет, отбойным молотком застучал на сошках крупнокалиберный пулемет. Через мгновение по приближающемуся врагу стрелял весь взвод.
— Получайте, зверюги! — упоенно вопил Цеце, поводя раскалившимся стволом из стороны в сторону.
Рыжий стоял рядом с товарищем, он стрелял выборочно, прицельно — по тем тварям, что вырывались вперед из общей массы.
Ухо, раскинув ноги, залег за большим камнем. Он ворочал массивный ствол пулемета, поливая лавину экстерров лавиной рвущегося свинца. Шайтан, ругаясь по-арабски, пытался перезарядить заклинивший пулемет. Гнутый и Зверь, припав к оптическим прицелам винтовок, вслух вели счет попаданий, соревнуясь друг с другом. Павел не мог понять, как они что-то разбирают в катящейся волне экстерров. Сам он стрелял почти наугад.
Капрал Некко орал что-то, пытаясь управлять своим отделением, но его никто не слушал.
Дружно лязгнули подствольные гранатометы. Земля взвилась фонтанами, пламя взрывов смешалось с черным дымом, с серой пылью, острыми брызгами разлетелся горячий металл.
Экстерры были совсем рядом. Не замечая потерь, визжа и подвывая, они мчались на группки сплотившихся людей. Твари были невероятно живучи. Они совсем не чувствовали боли, они подчинялись лишь одному чувству — чувству голода.
И в этот момент с небес на землю обрушился грохочущий ад — лейтенант все же сумел связаться с минометной батареей, а они успели развернуться и по полученным координатам навестись точно на невидимую для них цель.
Во все стороны полетели куски мяса. Брызги крови повисли облаком.
Атака экстерров захлебнулась. Распалась неудержимо катящаяся волна.
Не прекращая вести огонь, бойцы залегли — тяжелые мины, сотрясая землю, рвались в опасной близости.
— Отобьемся! — прокричал сержант Хэллер.
— Но без жертв не обойдется, — пообещал Цеце и позвал весело: — Эй, Некко! Посмотри на меня!
Капрал повернулся. И увидел черное дуло, направленное в переносицу.
— Пока, капрал, — в один голос сказали Цеце, Рыжий, Гнутый и Зверь и одновременно спустили курки.
А через несколько минут Матрица равнодушно возвестила:
— Первый этап пройден. Процент потерь в пределах допустимого.

6

Они прошли все этапы.
Они отбили атаку экстерров и вошли в лес.

Предыдущая страница 14 Следующая страница


15 Михаил Кликин

Они, разделившись на шесть команд, поднялись на лысую макушку горы, попутно уничтожив несколько небольших отрядов противника.
Они спустились к пещере и заняли оборону, расстреливая пытающихся выбраться из логова хищников, удерживая позицию, дожидаясь нового приказа.
Но особого распоряжения так и не последовало. Тренировка завершилась.
Они прошли все этапы, начиная их в полном составе, и каждый раз процент потерь был в пределах допустимого. Они могли бы заработать еще больше очков, но в какой-то момент боя кто-нибудь кричал:
— Эй, Некко, посмотри на меня! — А потом сразу несколько человек спускали курки.
Это была игра.
Настоящее дело еще только предстояло.

ГЛАВА ШЕСТНАДЦАТАЯ

21.07.2068
...Я пытался написать письмо домой. Начинал несколько раз. Сидел, глядя на экран, уже почти решившись нажать кнопку “Отправить”. Но все стирал. И начинал заново.
Я не хочу их волновать.
И письмо, которое я им отправил, содержало всего несколько строк, смысл которых можно передать одной строкой — “у меня все отлично, спокойно служу, завтра вышлю деньги, люблю, целую, жду”. Что еще я мог написать?
Нам предстоит опасное задание. Наверняка будут погибшие. Возможно, их будет много. У меня не идет из головы тихий голос Курта: “Будет много крови”.
Я сделал так, что если со мной что-то случится, то этот дневник попадет к моим. И поэтому я, обращаясь к ним, пишу здесь, сейчас:
“Мама! Ты не хотела, чтобы я шел служить. Ты никогда этого не говорила, но я понимал это и без слов.
Ты не хуже меня знаешь, почему я записался в UDF Деньги, льготы при получении образования, полные гражданские права — но не это главное. Мой отец и отец Тины погибли из-за этих тварей. Так что с экстеррами у меня личные счеты. Кроме того, я не хочу, чтобы кто-то жертвовал собой ради моей спокойной жизни. У нас у всех есть гражданский долг. А ты учила меня отдавать долги.
Спасибо тебе, что никогда ничего мне не запрещала.
Ната! Береги себя, береги маму. Учись как следует. Я знаю, ты хочешь стать биологом. Это здорово. Возможно, именно биологи сделают то, с чем не может справиться армия. С чем не справился я.
Тина! Извини, что не сдержал обещания. Я старался изо всех сил.
И все же ты жди. Вдруг я еще вернусь.
Я вас всех люблю.
Поэтому я здесь”.

1

Утром сильно похолодало, а в обед пошел дождь.
Тучи затянули все небо, стало сумрачно, словно осенним вечером. С севера подул холодный ветер, резкий, пронизывающий. Тяжелый влажный туман поплыл в низины.
Дождь жалил кожу. И люди старались не задерживаться под открытым небом. Они передвигались бегом, отворачивая лица от ветра. Спешили укрыться от непогоды в помещениях.
Опустели бетонные дорожки и площадки, курилки, полигоны и полосы препятствий.
Подходило к концу отпущенное на подготовку время.
Грузовые роботы суетливо бегали по лужам из одного склада в другой, таская опечатанные ящики с оборудованием и боеприпасами, канистры с напалмом, цистерны с топливом, сваливали все возле транспортеров.
В ангарах рычали двигатели перегоняемой с места на место техники, лязгали траки гусениц, звенели цепи балочных кранов, трещала, разбрасывая искры, сварка,
А на краю Форпоста, словно гром, грохотали прогреваемые двигатели тяжелого транспортника типа “Пеликан” — огромного корабля, способного за один раз перевезти в любую точку планеты весь личный состав Форпоста вместе с техникой и мобильным штабом. Он поднимался в воздух на реактивной тяге турбопрямоточных криогенных двигателей, набирал скорость и выходил в космос с помощью мощнейшей термоядерной двигательной установки. Один его двухчасовой полет обходился в сумму, сравнимую с годовым содержанием всего Форпоста. Поэтому корабли ES-класса использовались в исключительных случаях.
Время близилось.

2

Оконное стекло запотело. Павел водил по нему пальцем, чертил круги.
Круги плакали. Стекло скрипело.
— Завтра вылет, — в который уже раз прогнусавил Ухо.
— Да слышали уже, — раздраженно откликнулся Рыжий.
Добрую половину дня они просидели в казарме. Их никто не трогал — у командования сейчас хватало своих забот. Только несколько раз заходил проверяющий офицер, интересовался, все ли солдаты на месте, смотрел, нет ли пьяных или обкуренных. Напоминал о том, что Форпост переведен на боевое положение. Советовал заняться делом.
Но все дела были переделаны.
— Хота с собой возьмешь? — спросил Павел у Гнутого.
— Оставлю здесь. Док хотел его забрать к себе. Обещал присмотреть, пока меня не будет.
— Так он вроде бы ругался раньше.
— Сейчас нет... Это он так — порядка ради... А потом — он же его к себе домой заберет, в больнице не оставит. Все равно один живет — а так ему повеселей будет.
Хлопнула дверь — из четвертой роты вернулся Некко. Снял фуражку, встряхнул ее, обрызгав пол и стену, сразу же накинулся на Шайтана:
— Чего разлегся? Делом займись!
— Каким?
— Снаряжение проверяй!
— Проверил уже.
— Еще раз!
— Уже три раза проверил.
— Проверь четвертый! Нечего валяться!
— Эй, капрал, посмотри на меня! — Цеце спустил ноги на пол, зевнул, прикрыв рот ладонью, почесал грудь.
Зверь и Рыжий усмехнулись, перемигнулись, нацелились пальцами в сторону Некко.
— Отстань от него, капрал, — угрюмо сказал Гнутый. Предупредил.
— Бездельники, — процедил сквозь зубы Некко, исподлобья волчьим взглядом осмотрев солдат.
Павлу сделалось не по себе. Представилось вдруг, что в реальном бою Некко не станет дожидаться, пока кто-то его окликнет, как это было в Матрице. Он и сам может выстрелить в спину. Любому из них.
Видимо, эта мысль посетила не его одного.
— Ты, капрал, смотри, не наделай глупостей! — предостерег Зверь. — Помни, мы все за тобой следим.
Некко не ответил. Потоптался на месте, словно раздумывая, чем себя занять, и опять шагнул к двери. Буркнул уходя:
— Если что, я в третьем взводе.
В третьем взводе Некко чувствовал себя уютней — солдаты там были не так дружны, они побаивались могучего вспыльчивого капрала, к которому навсегда пристала кличка “Титан”, а ему казалось, что они его уважают. У него даже появился там товарищ — немногословный глуповатый испанец, прозванный Пастухом. Они часто ходили вместе — Титан и его Пастух.
— Слава богу, ушел, — сказал Цеце, снова забираясь на кровать. — Он меня просто из себя выводит.
— Командиров не выбирают, — рассудительно заметил Ухо, — Их назначают.
— И снимают, — добавил Зверь,
— У тебя есть какой-то план? — приподнялся на локте Цеце.
— Пока нет.
— Но мысли посещают.
— Бывает.
— Вот и я все думаю...
— И чем вам этот Некко не нравится? — подал голос рядовой Пяльне из второго отделения. — Ну, подумаешь, хота пинает. Орет иногда. К вам придирается по мелочам. Ходит к ротному, кляузы пишет — все уже знают. Но ведь боится он вас, морды не бьет, ребра не ломает, челюсти не крошит. Ну, подставите вы его, лишат его звания и должности. А вдруг к вам потом такого капрала назначат, что Некко младенцем покажется по сравнению с ним.
— А мы и его подставим, — сказал Зверь. — А там уже Писатель выслугу наберет, лейтенант за него словечко замолвит, и будет у нас свой капрал. Хочешь отделением командовать, Писатель?
— Вами, что ли? — Павел усмехнулся.
— А кем же?
— Ну уж нет! Зачем мне стая упертых оболтусов?
Они рассмеялись в тридцать глоток.
— Но ты все-таки подумай, — сказал Гнутый. — Время пока есть.
— Разве знает кто-то, есть у нас время или уже его нет, — мрачно сказал Рыжий.
В казарме сделалось тихо, лица солдат посерьезнели, глаза потемнели.
— А вон Курт, наверное, знает, — сказал Цеце с фальшивой веселостью в голосе. — Только молчит он что-то.
Все посмотрели в сторону нескладного немца, зачем-то заглянувшего к ним в гости и устроившегося на свободной койке в углу. Курт лежал лицом вверх. Он вроде бы спал, Но остекленевшие глаза его были открыты.
— Курт, это правда, что ты можешь видеть будущее? — спросил Цеце.
— Не трогай ты его, — сказал Зверь. — Видишь, переживает человек. Первый раз в бой идет. Тошно ему. Бродит, места не находит.
— Ну так и пускай поговорит с нами. А если так лежать, мысли переваривать, так и вовсе с ума можно сойти.
— Могу, — неожиданно откликнулся Курт. Он моргнул, и взгляд его сделался осмысленным — немец пристально смотрел в потолок.
— С ума можешь сойти? — переспросил Цеце.
— Могу видеть будущее. Куски картин. Обрывки. — Курт говорил равнодушно, словно машина. — Образы. Ощущения.
— Да? И что же ты сейчас видишь?
Немец долго молчал. Потом прошептал:
— Огонь.
— Что? — не расслышал Цеце. Снова длинная пауза.
— Огонь... Пламя...
— Хорошее предсказание. Я уверен, там, куда мы завтра отправимся, будет много огня. А что-то более конкретное ты можешь сказать?
Курт не ответил. Снова его глаза застекленели.
— Пуэрториканец из второй роты гораздо словоохотливей, — разочарованно сказал Цеце. И тут же забыл о Курте. Начал рассказывать всему взводу полюбившийся анекдот о двух сержантах. Его не слушали — история эта уже всем надоела.
— Слушай. — Павел повернулся к Гнутому. — Давно хотел спросить. А что ты так с хотом своим возишься? Зачем он тебе? Мешает только — кормить его постоянно надо, от начальства прятать, выгуливать, убирать за ним.
Гнутый, сунув указательный палец меж прутьев клетки, почесывал хота под мордочкой.
— А это мой талисман, — сказал он. — Он у меня уже шесть лет, и эти шесть лет мне везло, как никогда раньше. Можешь не верить, но эта зверюга приносит мне удачу. Вот у тебя есть талисман?
— Есть. — Павел нащупал в кармане монету, подаренную сестренкой.
— У каждого есть талисман, — уверенно сказал Гнутый. — У Гнутого — фотография, которую он никому не показывает, потому что боится сглаза. У Шайтана — стреляные гильзы со счастливыми номерами. Талисман есть у любого человека. Только не все об этом знают... Что касается моего, то я им доволен. Вы, русские, говорите, что у кошки девять жизней. А у хота, значит, их десять — девять кошачьих и одна хотья. И я уверен, что, пока хот со мной, ничего страшного с нами обоими не случится.
— Где ты его нашел?
— О! Это интересная история! Произошла она, когда я служил под Шоле. Как-то подняли нас затемно, погрузили на транспорты, отвезли куда-то и выбросили в ночь. Приземлились мы на окраине спящего городка, как узнали позже, в Турции. Дали нам координаты какого-то заводика, производящего то ли наркотики, то ли еще какую гадость. А может, это была неправительственная лаборатория? Или... Нет, не помню уже... Ну, неважно! Задача — все оборудование уничтожить, предварительно выведя из здания людей и передав их в руки местной полиции. Обычное задание, пусть и не по основному нашему профилю. Особых проблем не возникло. Мы разбились на отряды — часть людей окружила здание, а наша группа вошла внутрь... — Гнутый нахмурился, потер лоб. — Да... Кажется, это была какая-то лаборатория. Там на стенах схемы висели... Ну, неважно!.. Здание было просторное, с кучей комнат, сопротивления мы не встретили, и, чтобы поскорей все обыскать, мы разделились... — Гнутый опять задумался. — Все же там производили наркотики... Кажется... Помню конвейер, пакеты с порошком. Я еще хотел один с собой взять, но побоялся... Да, это был завод по производству наркотиков... Впрочем, неважно! Переговариваясь через коммуникаторы, мы прочесывали все закутки, все заколки. Потом я нашел ход вниз и решил спуститься. Под землей размещалась лаборатория... Да! Точно! Это была лаборатория! Как я мог забыть?!
— Неважно! — поторопил Павел товарища.
— Ага... — Гнутый запнулся. Собравшись с мыслями, продолжил: — Лаборатория, точно! Там везде стояли клетки со зверями: кошки, собаки, обезьяны. Мыши белые в таких дырявых квадратных аквариумах. Крысы. Никогда таких крыс не видел! Вот такие! — Гнутый развел руки почти на метр.
— И там ты увидел своего хота, — предположил Павел.
— Точно! — воскликнул Гнутый, хлопнув в ладоши. — Он сидел в клетке и жалобно так смотрел на меня. Словно знал, что я обязан все вокруг спалить и взорвать. Всех этих кошек, собак, обезьян. И крыс! Их-то я и без приказа сжег бы!.. Честно говоря, от взгляда хота меня дрожь пробрала. Ну я и решил всех животных тут перестрелять, чтоб они в огне не мучились.
— А выпустить нельзя было? — спросил Павел.
— Нет. Нельзя. Настрого запретили. Приказали уничтожить все. Если бы не приказ, я бы их всех на свободу отпустил. Кроме крыс, конечно... Надумал, значит, перестрелять, а первую пулю решил пустить в хота, чтоб он взглядом своим не отвлекал. Подошел к клетке, нацелился ему в голову, уже палец на курок положил — а выстрелить не могу. Смотрит он на меня, зараза, словно человек. Так и стояли мы с ним, наверное минуты три. Он на меня смотрит, а я с оружием на него. А потом он меня спас.
— Спас?
— Ага. Он вдруг посмотрел мне за спину и зашипел, выгнул спину. И в глазах его загорелось что-то такое... испуг... пугающий... Я развернулся. Ко мне крались три человека. Они были уже в паре шагов от меня, у одного в руках была лопата, у другого пожарный топор, а третий держал перед собой скальпель. Если бы не хот, они бы меня прикончили. Не сомневаюсь... Он предупредил меня. И я прикончил их.
— Хотя должен был вывести и передать местной полиции, — сказал Павел.
— Они не захотели со мной идти, — ответил Гнутый, пожав плечами. — А вот хота я забрал. И тем самым впервые нарушил приказ... Вот с той поры хот всюду следует за мной. И приносит удачу. Согласись, убирать дерьмо за тем, кто спас тебе жизнь, — не самая дорогая плата из возможных.
Павел внимательно посмотрел Гнутому в глаза, пытаясь понять, насколько серьезно тот относится к этой истории.
— А у тебя что за талисман? — поинтересовался Гнутый.
— Монетка, — сказал Павел.
— Простая монетка?
— Нет. Старинная. Мне ее сестра подарила. У нас есть обычай бросать монету, чтобы потом вернуться на это место.
— Покажи, если можно.
Павел сунул руку в карман, подцепил металлический кругляш пальцами, вынул, протянул Гнутому. Тот принял монету, долго ее рассматривал, тер об одежду, скреб ногтем. Потом он поднял голову, предложил:
— Давай проверим, приносит ли она тебе удачу.
— Как?
Гнутый положил монету на ноготь большого пальца, сильным щелчком подбросил ее к самому потолку. Поймал в ладонь, перевернул, хлопнул о колено:
— Загадай, орел или решка.
— Решка.
Гнутый, для пущего эффекта немного помедлив, поднял руку. Объявил:
— Решка! Удача на твоей стороне, Писатель! — Он вернул монету хозяину. Сказал со смешком: — У тебя тоже неплохой талисман. В чем-то даже лучше моего, ведь его не надо кормить, и он совсем не гадит.
— И места почти не занимает, — добавил Павел.
— Но и мышей не ловит...
Солдаты всегда найдут, о чем поговорить, если им нечем заняться.
Павел и Гнутый еще долго разговаривали о талисманах, о приметах и прочих суевериях — Гнутый вспоминал случаи из жизни, Павел делился прочитанным в книгах. Цеце и Рыжий начали играть в карты, Шайтан сидел рядом с ними, смотрел, слушал, как они рассуждают о везении в игре и в жизни. Зверь отжимался в проходе меж коек, напевая какую-то песню на незнакомом языке. Ухо чистил суконкой офицерскую пряжку на своем ремне и рассказывал Марксу о том, как однажды спас от верной смерти одного полковника, а тот пожаловал ему портупею с коллекционным боевым револьвером, но револьвер вскоре конфисковали, портупея сгорела и осталась от награды только пряжка — последнее напоминание о героическом поступке.
Вечерело. Дождь мягко стучал в окна.
Гул голосов звучал словно прибой — накатывал волнами, то нарастая, то затихая, порой умолкая совсем.
И в какой-то момент, когда в казарме установилась относительная тишина, тихо, но отчетливо прозвучал голос Курта:
— Огонь... — Немец стеклянными глазами смотрел в потолок. — Огонь... Человек горит... Ты...

3

Они легли спать, подготовившись к утреннему подъему. Расшнуровали ботинки, приготовили защитные костюмы, разложили их на полу, словно сброшенные бронированные шкуры, разобрали оружие из оружейной комнаты, поставили его у изголовья кроватей, хотя поступать так запрещалось. Но ни дежурный, ни сержант Хэллер не сказали ни слова, заметив это нарушение.
В армии много негласных правил. И даже уставы не всегда правы.
Они легли спать, зная, что для кого-то эта ночь может оказаться последней. Но они не думали о смерти, они думали о деньгах, о скорой увольнительной, о предстоящем отпуске. Они вспоминали своих женщин, своих друзей. Сонно улыбались. Зевали. Грезили.
Они легли спать, а где-то сейчас хмурые, невыспавшиеся люди глядели на мерцающие мониторы опухшими красными глазами, сорванными голосами кричали в микрофоны, непослушными пальцами клевали тугие кнопки клавиатур.
Где-то уже звучал вой сирены, и в воздух поднимались звенья бомбардировщиков, на огневые позиции выдвигались самоходные гаубицы, и беспилотные самолеты-разведчики, шныряя под облаками, отыскивали скопления экс-терров, уточняли координаты целей, выбрасывали радиозонды.
Где-то уже с визгом сыпались на землю бомбы, гремела канонада, рвались снаряды.
Операция “Немезида” началась. А они спали.

ГЛАВА СЕМНАДЦАТАЯ

22.07.2068
Сейчас еще ночь. Не спится. Не хочется.
За окном дождь и ветер. А в казарме уютно: тепло, тихо, сумрачно — только светятся лампы дежурного освещения.
Все спят. Сопят, причмокивают, похрапывают. Слышно, как в коридоре за дверью осторожно расхаживает дежурный. Зевает.
Проснулся из-за кошмара. Жуткий сон — по-настоящему жуткий, тягостный — даже писать о нем не хочу. Не буду.
Теперь не могу заснуть.
Взял карандаш и блокнот, чтобы поскорей отделаться от неприятною ощущения, оставшеюся после дурного сна.
Подумалось сейчас — вдруг это последняя моя запись? И что написать? Даже не знаю.
Завещание? Эпитафию?
Смешно.
Лучше помолчу.
Попытаюсь все же заснуть. Вдруг приснится что-то хорошее.

1

Надрывно, словно падающая бомба, взвыла сирена. В казармах вспыхнул и замигал яркий свет. Загудели устройства громкоговорящей связи, запищали коммуникаторы.
— Тревога! — Очнулись вялые дежурные.
Одновременно во всех казармах взвились в воздух откинутые одеяла, заскрипели, заскрежетали металлические кровати, сбрасывая с себя людей.
Было пять часов утра. Обычное время для учебных тревог.
Но эта тревога не была учебной.
— Взво-о-од! — Сержант Хэллер, как всегда, был уже одет. — Три минуты на сборы, полное облачение, построение перед казармой!
Стук пяток о пол, лязг оружия, разноязычная привычная ругань.
Павел спал в хэбэ, чтобы не тратить лишнее время на одевание. Он, не придя еще в себя, свалился с кровати точно в свои ботинки, вслепую затянул шнуровку, завязал крепко. Налепил на ноги суставы наколенников, отработанными движениями закрепил их. Натянул высокие чулки, в два счета пристегнул их к наколенникам. Вскинул на плечи бронированный корсет, похожий на древнюю кирасу, но несравненно более легкий и прочный, надел его, словно свитер, через голову. Подбородком утопил широкую кнопку на ошейнике — зашипела пневматика, и корсет плотно, но мягко обхватил тело. К плечам корсета Павел пристегнул жесткие щитки, дернул изо всех сил, проверяя, крепко ли они сидят, не оторвутся ли, случись за что зацепиться. Натянул беспалые перчатки, армированные бронепластиковыми волокнами, раскатал их по руке до локтевого сгиба. Поверх надел массивный браслет коммуникатора, застегнул его, нахлобучил шлем. Уже убегая, подхватил винтовку и упакованный в пластик сухпай. Вместе со своим отделением, со всем взводом — ни раньше, ни позже — выкатился на улицу. Подумал радостно — успел! Не сплоховал!
Капралы уже докладывали сержанту:
— Первое отделение — отсутствующих нет!
— Второе отделение — все на месте!
Некко замешкался, пересчитывая по головам своих подчиненных.
— У нас все! — крикнул, обращаясь к сержанту, Зверь. Откуда-то выскочил лейтенант Уотерхилл, неузнаваемый в костюме “Оса”. Прокричал:
— Двадцать минут до вылета! Все на месте?
— Да, сэр! — козырнул сержант Хэллер.
— Тогда за мной! Бегом! Марш!
— Марш! — рявкнул сержант, дублируя команду взводного.
И они побежали. Стуча окованными подошвами, громыхая оружием. Не разговаривая, дыша ровно, глядя только вперед.
Мимо столовой. Мимо библиотеки. Мимо штаба. Мимо бара и бани. Мимо ангаров и складов.
К посадочной площадке, где уже готовился к взлету огромный “Пеликан”.

2

Корабль складывался, словно титаническая головоломка. Поднимались трапы, закрывались трюмы, втягивались внутрь грыжи грузовых отсеков — гремел, скрежетал, лязгал металл. Под дюзами грохочущих двигателей горел бетон. Вибрирующие турбины с воем гнали обжигающе горячий воздух.
Три человека с высоты следили за взлетом корабля. По толстому стеклу струилась вода, и огни разметки расплывались, превращаясь в яркие праздничные кляксы.
— Дождь, — задумчиво сказал полковник.
— Да, сэр, — с готовностью откликнулся его подтянутый заместитель — начальник отдела информации.
— Две минуты до старта! — объявил главный инженер, посмотрев на мониторы. Он не принимал участия в запуске корабля, он, как и все в этой вознесенной над Форпостом комнате, похожей на аквариум, был простым зрителем.
Они уже сделали все, что полагалось. Теперь им оставалось лишь наблюдать.
— Я должен быть с ними, — сказал полковник.
— Нет, сэр, — покачал головой брехун. — Это невозможно, вы знаете.
— Там мои люди.
— Это наши люди, сэр.
— Ваши? — Хмурый полковник повернул голову, глянул в лицо своего заместителя.
— Да, сэр. Наши.
Полковник отвел тяжелый взгляд. Повторил негромко:
— Я должен быть с ними.
— Мы будем с ними, — заверил брехун. — Мы примем участие в управлении операцией. Связь с оперативными штабами уже установлена, Центр только что говорил со мной. Все необходимые данные получены. Мы увидим все. Мы будем с ними.
Полковник снова посмотрел на заместителя. Покачал головой. Спросил:
— Ты знаешь, Уинслоу, что солдаты тебя не любят?
— Да, сэр. Но я нормально к этому отношусь. Таковы издержки моей работы.
— А знаешь почему? — Полковник словно не слышал брехуна.
— Люди не любят, когда их поучают и воспитывают, сэр. Они не любят, когда им указывают. Не любят, когда...
— Они терпеть тебя не могут, потому что ты никогда не врешь. И никогда не говоришь правду. Ты скользкий, словно угорь, и многоязычен, как политик. Твоя голова полна дерьма, но дерьмо это пахнет духами. Я понятно выражаюсь, Уинслоу?
— Да, сэр. Понятно. Мне все понятно. В том числе и то, почему вы оказались здесь. И я уверен, что даже на пенсию вы уйдете полковником, хотя давно могли бы получить генерала.
Они смотрели друг на друга, неприязненно и беззлобно. Один слишком устал. Второй был уверен в себе.
— Тридцать секунд до старта! — объявил увлеченный зрелищем инженер.
Огромный корабль дрожал и чуть заметно покачивался.
Рыжее пламя рвалось из дюз, растекалось по бетону. Скрипели рессоры шасси.
— Там мои люди, — повернулся, к окну полковник. — И я хотел бы сейчас быть с ними. А не здесь с вами, Уинслоу...

3

Корабль ходил ходуном. Трясся пол, вибрировали стены, дрожал потолок. Красный мерцающий свет затопил отсек, ярко пламенели предостерегающие транспаранты.
— Тридцать секунд до старта, — объявил лейтенант, глянув на коммуникатор. — Всем проверить ремни. Кто еще не проглотил антирадин, советую поскорей это сделать. Иначе ваши дети будут похожи на соседа.
— Сэр, почему не раздали боекомплект? — обратился к взводному Цеце.
— Все получите на месте после посадки, — уверенно сказал лейтенант, хотя точного ответа не знал и сам.
Павел еще раз подергал ремни, удерживающие его в глубоком, утопленном в стене кресле. Свесив руку, взял винтовку, закрепленную в специальной нише, потянул, проверяя, крепко ли она там сидит. Давясь, проглотил нестерпимо горькую таблетку антирадина, уже наполовину рассосавшуюся. Подумал о Тинке и о соседе дяде Мише — пятидесятилетнем спившемся мужике, вечно небритом, немытом, нечесаном. Усмехнулся, представив их вместе.
Корабль сильно тряхнуло. И лейтенант объявил:
— Старт!
Внизу что-то лопнуло, треснуло, засвистело. Рев двигателей сделался громче, отчетливей — словно бы ближе. Заскрежетали кресла, проседая под увеличивающейся тяжестью тел, изменяя угол наклона.
— Сколько будем лететь, сэр? — прокричал Гнутый.
— Примерно час! — отозвался лейтенант, хотя сам точно не знал. — Отдыхайте!

4

Они спали.
Досыпали.
Почти весь взвод. Все бывалые.
Только Павел не спал. И Курт. И капрал Некко. И бледный Рене из первого отделения. И отдувающийся, вытирающий испарину Паровоз из второго.
Бодрствовал лейтенант Уотерхилл. И сержант Хэллер, конечно, тоже не спал. Им двоим не положено было сейчас спать.
Огромный плоскобрюхий корабль летел где-то совсем рядом с космосом, а может, и вовсе за пределами земной атмосферы. Было слышно, как рычит и грохочет радиоактивное пламя — совсем рядом, если задуматься. Металлический остов корабля дрожал, будто уже разваливался, терял куски термостойкой обшивки. Что-то шипело, посвистывая, словно закипающий чайник, — уж не воздух ли выходил из потерявшего герметичность отсека?
А они все спали. Отрубились с первой минуты полета, развалились в креслах, словно обесточенные андроиды.
Спали все двадцать пять минут полета.
И наверняка проспят еще столько же...
Мелодично пискнул офицерский коммуникатор. Лейтенант поднял руку, посмотрел на подсвеченный экран. Довел до всех:
— Спускаемся!
Его услышали лишь несколько человек.

Предыдущая страница 15 Следующая страница


Идеальный враг 16

5

Хмурым ранним утром они приземлились на плоской вершине безымянной столовой горы.
Вынырнувший из облаков корабль встал на пламя, завис, медленно снижаясь, примериваясь к сложной посадочной площадке, потом выпустил из брюха лапы и осторожно сел на них, скрежеща металлом о камни, скрипя амортизаторами, мощной гидравликой выравнивая крен.
Они были здесь не одни. Еще один корабль высился в отдалении. Судя по обгоревшему номеру, принадлежал он шестьсот восемьдесят девятому Форпосту. Соседи прибыли раньше. Они успели развернуть небольшой палаточный лагерь — или этот лагерь уже был здесь? Несколько шагающих роботов разбирали груду тюков и перетаскивали их под брезентовый навес. Из разверзшегося корабельного брюха, лязгая гусеницами, выползали боевые машины десанта. Какой-то краснорожий капрал кричал на водителей так, что заглушал рев дизельных двигателей. Группа дезактивации в серебристых костюмах с желто-черными знаками радиоактивной опасности на спинах кропотливо обрабатывала остывшие дюзы корабля...
Время знакомиться с соседями еще не пришло. Даже как следует осмотреться не было возможности.
— Становись! — орали сержанты, пытаясь навести подобие порядка среди толпящихся солдат. Сосредоточенные офицеры отсылали доклады о прибытии, поглядывали на коммуникаторы, на мобильные компьютеры, ожидая дальнейших распоряжений от командования. Деловитые связисты, которые всегда были сами по себе, проверяли свои системы, тянули кабели, разворачивали какие-то антенны, устремляли их в небо. Бегали пахнущие соляркой и маслом техники, все выспрашивали у ротных, пора ли выводить машины или еще рано.
Неразбериха длилась недолго.
Сержанты отвели солдат подальше от корабля, выстроили поротно, провели перекличку, короткий инструктаж: “Всем стоять, никуда не двигаться, ждать команду”. Доложили взводным о наличии личного состава, о готовности подразделений выполнять поставленные боевые задачи.
Связисты развернули высокоскоростную цифровую сеть, получили через спутник всю необходимую информацию, загрузили ее в офицерские компьютеры.
Пришел приказ начинать разгрузку трюмов. Через секунду еще один — раздать боеприпасы.
В брюхе корабля заурчали дизели, загремел металл. Одна за одной стали выползать на свежий воздух окутанные сизыми клубами дыма боевые машины десанта: приземистые и широкие, словно бы сплющенные, дула спаренных крупнокалиберных пулеметов “Рокот” победно задраны вверх, броня размалевана яркими красками — глаза, пасти, когти, клыки. У каждой машины свое имя, написанное на борту: “Волк” — готическим шрифтом, “Дьявол” — пламенеющими буквами, “Рысь”, “Зевс”, “Супермен”.
— Первая рота — получить боеприпасы! — прогремел искаженный мегафоном голос ротного.
— Первый взвод — выполнять! — отвлекся от своих Дел лейтенант.
— Первое отделение — марш! — вскинулся сержант.
— За мной, бегом! — ожил капрал.
Черным ручьем развернувшаяся лента транспортера выносила из корабельного трюма запаянные цинки с патронами, ящики с гранатами и гранатометными выстрелами, коробки со взрывателями. Обслуживающие транспортер роботы подхватывали тяжелый груз, относили на несколько метров в сторону, распечатывая прямо на ходу, выкладывали металлические контейнеры квадратом — словно возводили фундамент из строительных блоков.
Солдат никто не ограничивал — патронов брали сколько душе угодно, гранат — сколько можно унести. Получив боеприпасы, бойцы возвращались на место и сразу же принимались набивать магазины патронами, вворачивать запалы в ручные гранаты, заряжать оружие — звенели гильзы, щелкали рычажки предохранителей, лязгали передергиваемые затворы. А боеприпасы тем временем получали бойцы следующего подразделения — набирали горстями из ящиков и цинков, распихивали по карманам и подсумкам, трамбовали, подпрыгивали, проверяя вес.
Дружно чихнув, остановились дизели десантных машин. Водители выскользнули из люков, спрыгнули на каменистую землю, сошлись, закурили, посматривая то на снаряжающихся бойцов, то на палаточный лагерь соседей, то на небо.
В небе барражировали двухвинтовые геликоптеры “Пегас”. Возможно, именно там сейчас находились неведомые командиры, именно оттуда — сверху — управляли они подразделениями двух Форпостов.
Офицеры, оставив солдат на попечение сержантов, собрались вместе. У них была последняя возможность выяснить то, что еще оставалось неясным. И они раз за разом просматривали уже наизусть вызубренные карты, еще раз уточняли маршруты движения, в подробностях разбирали боевые задачи, поставленные командованием перед их подразделениями.
— Кому еще что неясно? — Планшетные компьютеры работали в режиме конференц-связи. Шесть человек — два генерала, два полковника и двое гражданских — были готовы ответить на любой вопрос,
— Все ясно, сэр, — нестройно отозвались ротные, глядя в маленькие глазки видеокамер.
— Тогда заканчивайте подготовку и выдвигайтесь на исходные позиции, — приказал один из генералов. — Конец связи!
— Удачи! — пожелал своим командирам старый полковник, так ничего и не сказавший за все время конференции.
Шесть строгих лиц исчезли с плоских мониторов.
Время кончилось.
— Заводи! — прокатилась команда. И механики-водители, побросав окурки, разбежались по машинам.
— Первая рота! На броню!
— Первый взвод, выполнять!
— Первое отделение, марш!
Взревели мощные дизели, окрасили воздух сизыми выхлопами, и бронированные машины дернулись, словно испугавшиеся норовистые кони, сдерживаемые крепкой рукой.
— На броню! — передавалось от одного подразделения к другому. — На броню!
Бойцы, подсаживая друг друга, цепляясь за скобы и выступы, карабкались на боевые машины, кому не хватило места сверху — забирался в десантный отсек, темный, душный и тесный, где вместо окон были маленькие щели триплексов и закрывающиеся поворотными пластинами шарниры бойниц.
— А соседи наши что-то никуда не торопятся, — сказал Зверь, вглядываясь в сторону палаточного лагеря.
— Нагонят, — уверенно сказал Гнутый.
— Эх, — вздохнул Цеце, устраиваясь на броне. — Не успел я к соседям сбегать, не дали. У меня ведь в шестьсот восемьдесят девятом старый товарищ служит. Мы с ним вместе Кок-Таш зачищали.
— Может, еще доведется — встретитесь, — успокоил его Рыжий, поправляя сбившуюся амуницию.

6

Рычащие боевые машины двигались колонной по бездорожью, вспарывая гусеницами тонкий слой почвы, подминая кусты, ломая невысокие березки. Водители словно приклеились к рычагам, припали к стереомониторам внешнего обзора.
Тяжелые машины прыгали по кочкам, с разбегу пересекали русла ручьев, переползали на плоском днище заболоченные участки. Маршрут для них уже был проложен, и бортовые компьютеры следили за действиями водителей, постоянно сверялись с картой, давали подсказки и прямые указания.
Сбиться с пути было невозможно.
Разве только специально свернуть с маршрута.
Но это будет расценено как дезертирство. А дезертирство в бою — преступление, равное предательству...
Боевые машины двигались в два ряда. Правый ряд следил за правым флангом, левый — за левым. Небольшие округлые башни, прозываемые колпаками, целились спаренными пулеметами в отведенный для контроля сектор — у каждой машины свой. Стрелки расчетов словно приклеились к турелям, они держали пальцы на гашетках, готовые в любую секунду открыть огонь.
Вероятность встретить противника на марше — полтора процента.
Не так уж и мало. Позади башни, на плоской, чуть притопленной площадке, огражденной жесткой проволокой в палец толщиной, жались к броне и друг к другу бойцы. Их болтало, качало, било, они цеплялись за все, за что можно было уцепиться, упирались во все, что могло послужить опорой. Бойцы, оседлавшие боевые машины, словно стали участниками родео. И они ругались, крепко сцепив зубы, потому что, открыв рот, могли откусить себе язык. Непрекращающийся дождь их почти не беспокоил — костюмы “Оса”, конечно, не закрывали все тело, как боевое облачение типа “Жук”, но туловище, голова, ноги и руки даже в легкой “Осе” всегда оставались сухими.
Бойцы хотели бы приклеиться к своим местам. Потому что свалившись с брони, они становились либо трупами, либо дезертирами.
Тем, кто находился внутри, было чуть комфортней. Они сидели в креслах, словно в седлах, крепко пристегнувшись ремнями, вцепившись в подлокотники, их не мочил дождь — они даже могли снять шлемы. Они их и снимали, чтобы взболтавшееся содержимое их желудков выплескивалось на грудь, на колени или, если повезет, под ноги, а не на бронированное стекло шлема, не на решетку радиомикрофона. Они не боялись выпасть из машины на полном ходу — некуда было падать, кругом сталь и пластик. Они могли бы быть довольны своим положением, если бы не одна известная каждому вещь, не одно неписаное правило.
Настоящий десантник всегда ездит верхом.
И это не глупое лихачество, не демонстрация удали.
Чистая прагматика.
Если кумулятивный снаряд вражеского кибера попадет в борт десантной машины, то внутри не выживет никто — там будет кровавая каша. Если машина провалится в болото, завязнет в зыбучем песке, нырнет под лед или угодит в ловушку экстерров, шансов спастись у людей на броне больше, чем у тех, кто сидит внутри.
Значительно больше...
Почти полтора часа двигались боевые машины десанта единым строем, преодолев за это время более шестидесяти километров бездорожья.
Потом колонна стала распадаться — отдельные машины сворачивали, покидали строй, меняли маршрут.
У каждого подразделения была своя позиция, своя задача.
Но вместе они делали общее дело.

ГЛАВА ВОСЕМНАДЦАТАЯ

22.07.2068 (скоро 8.00)
Два часа мы тряслись на броне! Я думал, что умру. Но нет — выжил.
Все выжили. Пусть и пострадали — кто-то больше, кто-то меньше. Пожалуй, только сержант Хэллер выглядит бодро — впрочем, он всегда так выглядит.
Мы на позиции. Все выглядит знакомым — я уже был здесь. В Матрице.
Конечно, разница есть, и разница существенная — кусты настоящие, а не какие-то мутанты; кругом разнокалиберные валуны, которых в Матрице не было; земля действительно каменистая, но травы здесь достаточно, и никакого буро-зеленого лишайника под ногами.
А вот горный склон вдалеке и лес на склоне — точно, как в Матрице. Смотришь туда и знаешь, что скоро из зарослей полезут полчища экстерров. Ждешь этого подсознательно, собираешься, мобилизуешься, хотя разумом, конечно же, понимаешь, что в реальности, скорее всего, тот учебный бой не повторится. По крайней мере все будет не так. Ведь Матрица — это не машина времени.
Сейчас мы отдыхаем. Сидим, лежим. Завтракаем.
Разговаривать не хочется.
Идти никуда не хочется.
Ничего не хочется.
Двигатель БМД молчит — и слава богу. Я просто наслаждаюсь тишиной. Упиваюсь ею.
Далеко в стороне пасутся выставленные лейтенантом посты.
Сержант Хэллер бродит среди нас, ругается. Впрочем, он всегда ругается.
Ждем.
До назначенного часа остается совсем немного времени.
Жду.

1

Низкое серое небо — загустевшее, неподвижное — напоминало высокий бетонный потолок. Сыпал мелкий дождь — водяная пыль висела в воздухе. Справа, шагах в сорока, среди небольших острых скал густо разрослись ива и можжевельник. Дрожали на ветру тоненькие березки и осинки. Далекие старые горы прятались за дождем; иногда ветер раздергивал серую пелену, дождь стихал на минуту, и тогда они проглядывали сквозь мглу — словно огромные темные призраки в плащах и в острых башлыках вставали на самом краю земли.
— Ну и погода, — пробормотал Гнутый.
— Уж лучше так, чем жара, — заметил Зверь.
Они, расстелив позаимствованный у механика-водителя брезент, сидели на земле, привалившись спинами к грязной гусенице боевой машины. Гнутый делал вид, что спит. Зверь мял кольцо кистевого эспандера — он не мог без физических упражнений. Шайтан возился со своим пулеметом, похожим на оглоблю. Рыжий угрюмо курил. Павел о чем-то думал, грызя карандаш и разодранным пластиковым пакетом закрывая блокнот от дождя. Капрал Некко разглядывал свой коммуникатор, надетый поверх защитной перчатки.
— И зачем надо было трястись два часа? — бурчал Цеце. — Что, не могли геликоптерами нас сюда забросить?
— Геликоптеров на всех не хватило, — ухмыльнулся Рыжий. — Есть люди достойней нас. Им-то наверняка не пришлось свою требуху на броне трясти и марать себя блевотиной.
— Зачем ты так? — с легким укором в голосе сказал Зверь. — Просто с воздуха забрасывают туда, куда нельзя доставить по земле. А геликоптеров, может, и хватило бы, да посадочных площадок нормальных нет.
— И погода, — добавил Гнутый, — совсем не летная. С парашютом в такую мглу нырять рискованно.
— Это все предположения, — отмахнулся Рыжий. — У вас свои, а у меня свое, и не хуже ваших.
— Тихо! — сказал вдруг Ухо, подняв голову и прислушиваясь к чему-то. Все замолчали, глядя на него. Даже вышагивающий сержант Хэллер остановился.
— Что? — спросил Зверь.
— Кто-то едет, — сказал Ухо.
— Где?
— Сзади.
— Ааа... — немного разочарованно протянул Цеце. — Это, должно быть, наши минометчики. Как их там?
— Группа “Пламя”, — подсказал рядовой Голон из второго отделения.
— Они самые.
— Я ничего не слышу, — недоверчиво сказал Некко.
— Минуты через три услышишь и ты, капрал, — сказал ему Ухо.
Но не прошло и минуты, как они услышали другой звук — мелодичный писк офицерского коммуникатора. А через мгновение требовательно заверещал компьютер, висящий на груди взводного.
— Взво-о-од! — гортанно прокричал лейтенант Уотерхилл, бросив взгляд на коммуникатор. — Становись!
Сержант Хэллер удовлетворенно и чуть ревниво отметил, что у взводного наконец-то выработался настоящий командный голос. Но на всякий случай он продублировал команду офицера, добавив от себя несколько крепких словечек.
Суеты не было.
Бойцы поднимались с земли, спрыгивали с брони, вылезали из десантного отсека боевой машины. Выбрасывали недокуренные сигареты, оставляли недоеденные упаковки сухпая, поправляли болтающееся оружие, затягивали ремни подсумков, надевали шлемы, проверяли связь, вставали в строй.
Лейтенант тем временем колдовал над компьютером.
Ровно через минуту он взглянул на выстроившихся бойцов и буднично объявил:
— Восемь часов утра. Время выступать.
— Вперед! — рявкнул сержант.
И они двинулись по направлению к далекой стене леса, растягиваясь в цепь, повторяя то, что уже делали однажды.
В Матрице.

2

Они бежали ровно и сосредоточенно, порой переходя на шаг, иногда вовсе ненадолго останавливаясь, — им предстоял длинный и опасный путь, надо было беречь силы и дыхание.
Они бежали в молчании. Никто не рассказывал анекдотов, не делился впечатлениями, не пел песен и не кричал “Ура!”.
Через прозрачное забрало шлема они пристально следили за границей приближающегося леса.
Вероятность встречи с противником — восемнадцать процентов.
Это серьезно...
Бежать было тяжело. Не то что внутри вращающегося, управляемого компьютерами шара. Неровная земля то подпрыгивала и била по ногам, то внезапно проваливалась — зубы клацали, поясница щелкала. Подошвы скользили на мокрых камнях, спутавшаяся прочными косами трава обвивала лодыжки, можжевеловые кусты цеплялись за амуницию. На пути встречалось множество препятствий, и выдерживать дистанцию было непросто.
В какой-то момент Павел подумал, что начинает уставать. И ноги сразу же налились тяжестью, ремень винтовки врезался в плечо, острая боль вгрызлась в бок.
— Оглянись, — услышал он голос в наушнике и механически послушался.
Незаметно для себя они уже начали подъем в гору. Позади расстилалась пересеченная ими долина, похожая на блюдо. Там на дне — далеко-далеко — ползли какие-то медлительные темные точки, то и дело теряясь в свинцовой мгле дождя и тумана.
— Что это? — спросил Павел. И сам же ответил: — “Пламя”.
— Голованов! — заскрежетали от перегрузки наушники. — Не отставать! Шире шаг, чертово отродье!
Сержант Хэллер всегда был рядом. Сержант видел все.
Павел постарался забыть об усталости и прибавил ходу. Черный лес приближался. Они уже прошли то место, где Матрица натравила на них полчища экстерров. Пока все было тихо.

3

Они так никого и не встретили на пути.
Пожалуй, только сержант Хэллер был несколько разочарован этим обстоятельством. Вот уже двенадцать лет его взвод участвовал в Игре, дважды они входили в итоговую десятку лучших подразделений, а как-то даже заняли третью строчку в списке финалистов. Но призовое место было одно — первое. И все деньги доставались одному-единственному победителю. Все прочие — неважно, какие места они занимали, сколько очков набирали, — считались проигравшими.
Сержант Хэллер надеялся однажды выиграть. Он грезил об этом, хотя избегал говорить с кем-либо о своей мечте. Деньги его интересовали мало, он даже не знал, куда их потратит. Просто он хотел получить подтверждение, что вся его деятельность на должности заместителя командира взвода имеет какой-то смысл.
Он хотел признания. Он хотел быть лучшим.
Ему нужно было убедиться, что роль, которую он однажды для себя выбрал, выбрана правильно...
Лес был густой и мрачный, словно сказочная дремучая чащоба, населенная ведьмами, лешими и кикиморами. На растопыренных корявых сучьях висели бурые космы лишайника, толстые стволы были покрыты не корой, а коростой, мощные корни выпирали из каменистой почвы, укутанной мхом, лежали, свившись узлами, будто щупальца затаившегося под землей спрута.
Бойцы вошли в чащу, чтобы убедиться, что там их не поджидают полчища экстерров. Разбившись на отряды, обследовали забуреломленные окрестности и поспешили вернуться на открытое место. Отошли на безопасное расстояние от опушки леса и, не теряя времени на пустые разговоры, стали готовиться к обороне. Лейтенант назначил каждому сектор ответственности, указал ориентиры, определил места для размещения постов и огневых точек. Сержант Хэллер лично проверил все позиции, похмыкал одобрительно. Пулеметчики разворачивали свои массивные скорострельные орудия, прибивали скобами подошвы сошек к земле, из железных ящиков вытягивали тяжелые пулеметные ленты, заправляли их под затворные рамы. Гранатометчики уже зарядили трубы реактивными выстрелами, положили рядом облегченные карабины “Паррот” и ручные сорокамиллиметровые гранатометы “Рок”. Единственный на весь взвод огнеметчик — рядовой Габо — плеснул пламенем в сторону загораживающих обзор кустов.
И десяти минут не прошло, а подразделение уже закрепилось на позиции, поджидая ползущую где-то позади минометную батарею с группой прикрытия.
Лейтенант, убедившись, что его люди готовы к отражению атаки экстерров, связался с мобильным штабом и отправил им полный отчет. Ответ был короткий: “Действуйте по плану”.
Это означало, что теперь можно передохнуть, не ослабляя, впрочем, внимания.

4

Группа “Пламя” прибыла словно на парад.
Впереди, будто проводник, двигалась боевая машина десанта, оставленная взводом лейтенанта Уотерхилла на месте высадки. За ней идеально ровной колонной тянулись небольшие гусеничные тягачи, похожие на гибрид багги и снегохода, волочили колесные шасси с установленными на них минометами, ящиками боекомплекта и какими-то механизмами. Боевые расчеты застыли возле своих орудий, словно сидячие манекены. По бокам колонны быстрым шагом, ухитряясь идти в ногу, двигались бойцы группы прикрытия. Их было немного — двенадцать человек, но вооружены они были многоствольными пулеметами “Дикобраз” и плазменными огнеметами “Дракон”, а упакованы в боевые механизированные костюмы “Ти-рекс”. Один такой солдат стоил целого десантного отделения.
— Красиво идут, — сказал Цеце.
— Это они умеют, — хмыкнул Рыжий.
Лейтенант Уотерхилл поднялся с земли, скрестил руки на головой. И через мгновение вся колонна остановилась, С брони БМД спрыгнул невысокий человек, одетый в обычное хэбэ. Огляделся. Махнул рукой.
И двигатели приземистых тягачей смолкли.
У невысокого человека в хэбэ были капитанские нашивки.
— Докладывайте! — приказал он подошедшему лейтенанту, не обращая внимания на приветствие.
— Сэр! — Лейтенант Уотерхилл не обязан был отчитываться перед капитаном. Но он помедлил лишь мгновение, решив не перечить старшему по званию: — Группа номер тринадцать “Горностай” закрепилась в определенном районе, обеспечивая прикрытие группы “Пламя” согласно поставленной перед подразделением боевой задаче. Предварительно была произведена разведка на прилегающих территориях. Противник не обнаружен.
— Плохо искали, лейтенант, — сказал капитан, глядя в сторону леса.
— Нет, сэр, — напористо сказал лейтенант. — Искали хорошо.
Капитан только сейчас посмотрел в лицо младшему офицеру. Скривился недовольно:
— Вольно, лейтенант. Что, совсем ничего не обнаружили?
— Ничего, сэр.
— Хорошо. Что делать дальше, знаете?
— Да, сэр.
— Тогда выполняйте.
— Есть, сэр...
Батарея уже вовсю разворачивалась — боевые расчеты снимали минометы с транспортных шасси, оттаскивали в сторону, укрепляли на массивных основаниях, наводили в небо пока еще зачехленные трубы стволов, выверяли углы наклона, поглядывая на какие-то схемы.
— Мы здесь больше не нужны, — сказал Цеце. И лейтенант Уотерхилл, словно согласившись с бойцом, возвестил протяжно:
— Взво-о-од! Становись!
Ровно через десять минут, получив приказ по офицерскому коммуникатору, они разделились на шесть команд и двинулись по направлению к лесу.
Примерно через километр им на пути стали встречаться первые воронки от разорвавшихся снарядов. Куда целила артиллерия, было не совсем ясно — скорее всего снаряды попали сюда случайно. Образовавшиеся на месте взрывов черные ямы постепенно заполнялись водой и грязью. Соседние деревья, те что выстояли, казались мертвыми — вся листва была содрана с опаленных пламенем ветвей.
Чем выше поднимался склон, тем реже и чище становился лес. В самом начале пути бойцы с трудом продирались сквозь бурелом. Теперь двигаться было значительно легче. Иногда, правда, дорогу преграждали нагромождения выветренных скал, похожих на огромные каменные грибы. Их приходилось огибать стороной, теряя время и нарушая строй.
Шесть боевых групп взбирались на пологий склон, выдерживая дистанцию меж собой в сто-двести метров. Общались они с помощью радиомикрофонов, вмонтированных в шлемы, следили друг за другом посредством коммуникаторов. Лейтенант Уотерхилл на мониторе своего компьютера мог видеть все, что попадалось на глаза его бойцам, — в каждый костюм “Оса” помимо микрофона была встроена передающая камера.
Первого экстерра обнаружила группа капрала Буасье.
Недвижимая тварь валялась в пяти шагах от заплывшей грязью воронки. Поваленная взрывом сосна придавила растерзанное тело инопланетного хищника, вонзила в него острые сучья. Серые внутренности петлями висели на вывороченных корнях.
— Мертв! — по общему каналу объявил Буасье.
Экстерр был обезглавлен, разорван пополам, выпотрошен и крепко пригвожден к земле. И все равно он мог оказаться опасным.
— Габо! — Сержант Хэллер знал лучше лейтенанта, что в таких случаях полагается делать. — Тащи свою огнеметную задницу к Буасье!
— Всем стоять! — приказал лейтенант Уотерхилл, легко разделяя власть со своим громкоголосым заместителем, более опытным в практических делах.
Бойцы замерли, выставив перед собой стволы, ясно понимая, насколько опасно их положение, — обзора в этом лесу никакого, деревья и кусты мешаются да еще дождь. Если повезет, врага заметишь шагов за пятнадцать. А что такое пятнадцать человеческих шагов для экстерра? Секунда! А если тварей много?
Вероятность встретить противника — сорок процентов.
Рядовой Габо, крепкий и выносливый, как все огнеметчики, перебегал от одной группы к другой. Его приветствовали и провожали звонкими шлепками. Через пять минут он был на месте. Пыхнул напалмом на неподвижную тварь. Перекинул струю пламени на болтающиеся кишки. Бодро отчитался:
— Готово, сэр!
— Возвращайся!
Дальше бойцы двигались гораздо медленней, старались держаться ближе друг к другу, чтобы успеть — случись что — прийти на помощь. Они получили первое предупреждение. Второго, скорее всего, не будет. И они осторожничали, порой чересчур:
— Азимут ноль, дистанция двадцать!
— Что там, Енчек?
— Пока не знаю... Подхожу...
— Осторожней, Енчек!
— Да, сэр...
Долгая гнетущая пауза.
— Ну?
— Отбой! — Нервный смешок. — Пень!
— Сам ты пень, Енчек!..
Павел шел в одной группе с Шайтаном, Цеце и Рыжим. Слева их прикрывали Гнутый, Ухо, Зверь и Некко. Справа не было никого, если не считать безвестных соседей, пока никак не выказывающих своего присутствия.
Какие задачи выполняют сейчас соседние подразделения? Их не было видно даже на открытых местах. Неужели они так далеко? Где же вы, “Мамонт” и “Свирель”?..
Еще одна воронка попалась на пути. Эта, похоже, от авиационной бомбы, а не от снаряда. Переломанные, смертельно раненные деревья, сцепившись кронами, висели на своих устоявших собратьях. Иссеченные осколками сосны истекали пахучей липкой смолой. Дрожали на ветру перепуганные осины. Здесь был низовой пожар, но дождь не дал огню распространиться далеко.
Они прошли половину пути к вершине.
Где-то на этом месте Матрица устроила им встречу с экстеррами.
Но, кажется, в очередной раз ошиблась.
Впрочем, она не делала предсказаний и прогнозов.
Этим славился Курт Прорицатель. Но он шел в другой группе...
И только лейтенант, сверившись с компьютерной картой, убедился, что половина пути к лысой макушке горы пройдена, как в то же мгновение в эфире раздался крик, полный паники, — чувства, недостойного настоящего десантника и потому совершенно здесь неуместного:
— Стойте! — Так мог бы кричать Курт, будь он поблизости.
Бойцы оцепенели, ощущая, как мороз побежал по коже и зашевелились волосы на голове — столько страха было в предостерегающем крике. Сделалось так тихо, что в наушниках слышалось неровное дыхание товарищей.
— Кто это, черт раздери?! — гневно взревел опомнившийся сержант, заставив вздрогнуть даже самых хладнокровных бойцов.
— Некко, это ты? — осторожно спросил лейтенант.
— Стойте! — Бестелесный задыхающийся голос был совсем рядом, внутри шлема, возле самого уха, и от этого делалось еще страшней. — Они здесь!
— Ты их видишь, капрал?
— Они поблизости! Они рядом! Быстрей! — Некко спешил, торопился, давился словами, захлебывался воздухом. Он был сам на себя не похож. — Они почуяли нас! Идут! Идут на нас!
— Где?! Точные координаты, капрал! Направление!
— Прямо! Прямо!
— Дистанция, капрал!
— Они мчатся! К нам! Стреляйте! Стреляйте, бога ради! Стреляйте же!
— Огонь! — проревел сержант Хэллер.
И лес вздрогнул, стряхивая воду, сбрасывая листья.
Гулко затрещали штурмовые винтовки. Зарокотали крупнокалиберные пулеметы.
С визгом, с треском полетела во все стороны щепа. Посыпались на землю срезанные пулями ветки. Заплясали в воздухе клочья дерна.
Вразнобой ухнули разорвавшиеся гранаты. Ударившись о землю, отскочила, подпрыгнула, рванула оглушительно ракета. Засвистела, зазвенела шрапнель осколков.
Вздохнув, качнулись две старые березы, накренились, обнялись, сцепились крепко и замерли угловатой аркой, поддерживая друг друга.
Свинцовый шторм прореживал заросли.
— Вижу! — прокричал огнеметчик Габо. Гудящее пламя ударило в лес.
— Вижу! — крикнул Цеце.
— Вижу! — с противоположного фланга подтвердил Анзани.
— Вижу! — прокричал еще кто-то, хотя в этом уже не было надобности.
Теперь видели все — из леса прямо на них мчались чудовища.
Экстерры. Много экстерров. Совсем рядом.
— Сходимся! — надрывался сержант. — Сходимся вместе! В центр! Смотрите, не перестреляйте себя, черти!
В общем шуме его почти не было слышно.
— Мои слева! — кричал Цеце.
— Я — право! — Шайтан с трудом удерживал бьющийся в руках пулемет.
Павел, вовремя вспомнив о подствольном гранатомете, разрядил его в сторону катящихся клубком экстерров. Желтое пламя, начиненное сталью, разметало землю, подрубило несколько небольших деревьев, развалило жуткий клубок. Кинжальный огонь трех штурмовых винтовок и одного пулемета вывернул наизнанку оглушенных взрывом тварей.
— Молодец, Писатель!
— Отлично сработали!
Они были командой!
— Сходимся! — орал сержант. — Все в центр! Быстро! Быстро, черти!
Быстро не получалось. Экстерры не давали.
— Пламя! — почему-то по общему каналу вызывал группу огневой поддержки лейтенант Уотерхилл. — Пламя! Вызываю огонь! Координаты: двенадцать дробь десять...
Экстерры выскакивали из кустов, из травы, спрыгивали с деревьев, скатывались с валунов. Порой казалось, что они выныривают из-под земли и валятся с неба. В них было невероятно сложно прицелиться — настолько быстро они двигались. И бойцы не целились — они просто поливали свинцом все, что шевелилось.
Экстерры были фантастически живучи. Их невозможно было свалить одной пулей. Их нужно было растерзать, измочалить, выпотрошить, чтобы лишить жизни. Оторванные конечности чудищ не желали умирать, они дергались на земле, брызжа густой кровью из перебитых сосудов, подпрыгивали, ползли, словно еще пытались добраться до людей. Убитые экстерры успевали добежать до отстреливающихся бойцов и валились им под ноги, продолжая щелкать челюстями, когтями царапая землю.
Вскрикнул надрывно рядовой Карпов, осекся и заругался по-русски, яростно, зло.
— Что случилось, Карп?
— Цапнула меня тварь.
— Ты нормально?

Предыдущая страница 16 Следующая страница


17 Михаил Кликин

— Кажется. Я ей всю башку разнес.
Подавился криком рядовой Такидзе, захрипел, застонал.
— Джорджи! Что с тобой, Джорджи?!
Вместо грузина откликнулся албанец Моисеи:
— У нас раненый!
— Что с ним?
— Рука!
— Что именно?
— Нет руки!
— Вот черт!..
В небе вдруг взвыло что-то, лопнуло, защелкало, застучало. Макушки деревьев качнулись, рухнули вниз. Дождем посыпались на землю переломанные ветки, зашипел в лужах раскаленный металл.
Минометная батарея открыла огонь.
Но экстерров защищал лес.
— Патроны — всё! — выкрикнул на плохом английском Шайтан. — Почти совсем всё!
— У меня тоже!
— Последний магазин!
Лейтенант, связавшись с командованием, криком требовал подкрепление:
— ...Немедленно! Через пять минут нас раздавят!
Холодные голоса отвечали ему рассудительно:
— Ждите. Мы делаем все возможное. Команда поддержки направлена в вашу сторону...
Взвод пятился назад. Разобщенные группы бойцов постепенно сближались. Они уже видели друг друга сквозь просветы меж стволов. Они могли прикрывать друг друга.
И огонь стал плотнее.
Но экстерров меньше не становилось. Казалось, остановить этих тварей невозможно.
— На деревья! — кричал Цеце. — Надо лезть на деревья!
Стволы винтовок раскалились. Занемели от усталости руки.
— Подкрепление близко! — обнадеживал бойцов лейтенант, забросив за спину бесполезный компьютер и отстреливаясь из “Ястреба джунглей”.
Впереди лопались мины, усеивая землю горячими осколками.
Лес горел. Кроны деревьев окутались дымом. Жарко пылал напалм. Воронки от разорвавшихся гранат курились, словно кратеры вулканов.
Боковым зрением Павел заметил, как из кустов орешника вымахнули два монстра, припали к земле, поджались, готовясь к прыжку. Их никто не замечал. И Павел развернулся, что-то крича своим товарищам, понимая, что уже не сумеет остановить стремительных монстров, нажал курок.
Две очереди, почти слившиеся в одну, пропороли воздух над головой Шайтана.
Одна тварь, не успев прыгнуть, словно взорвалась — сразу несколько разрывных пуль расплескали ее внутренности по кустам. Второй экстерр свалился Шайтану под ноги. Боец отпрыгнул, пару раз, словно дубиной, ударил пулеметом дергающегося монстра — но это было лишнее. Вторая тварь сдохла еще в прыжке.
— Попал! — выдохнул Павел. Но радоваться было некогда.
Они понемногу отступали, они еще как-то отбивались. И несли потери.
— У нас груз!
— Кто?
— Дульбекко!
— Вот черт!..
Им повезло, что группа экстерров, на которую они наткнулись, была разобщена. Если бы твари держались плотней, если бы они напали все разом, навалились бы с одного направления, как они обычно делали, никакое оружие не помогло бы людям...
Шесть команд сошлись вместе на маленькой поляне.
Взвод воссоединился.
Все были здесь, никто не потерялся, не остался в лесу. Тех, кто не мог идти, несли на плечах товарищи: смертельно бледного Такидзе, вместо правой руки которого торчал из плеча бесформенный дергающийся обрубок; исступленно ругающегося Рема-Рыбака; стонущего Тему-Самогонщика. Несли итальянца Дульбекко, точнее то, что от него осталось, — окровавленный, измятый, перекрученный бронекостюм “Оса”, внутри которого что-то хлюпало и чавкало. Рядовой Карпов ковылял сам, хотя заметно было, что с ногой у него серьезные проблемы. Шатаясь, словно пьяный, хватаясь за воздух, вышагивал сержант Хэллер. Похоже, с ним тоже произошла какая-то неприятность. Но когда? И что именно случилось? Этого не знал никто. На все вопросы сержант лишь разражался вялой руганью:
— Деритесь, чертово отродье! Стреляйте! — Он и сам стрелял, вскидывая мощную руку, по-прежнему крепкую. Но взгляд его был затуманен. Похоже, сержант плохо ориентировался в пространстве.
Теперь экстерры появлялись из леса по одному, по двое, по трое. Они вылетали из-за деревьев, неслись прямо на людей — точно под пули. И дохли, вгрызаясь в камни и землю, жадно вылизывая собственную кровь, пожирая свои потроха.
Они были словно разъяренные псы.
Огромные уродливые псы, ослепленные неукротимой яростью. Желающие почувствовать в своих зубах трепещущую жизнь. И смять ее мощными челюстями. Раздавить. Растерзать. Обратить в смерть.
Они жаждали крови.

5

Полковник Грейн хмуро разглядывал карту, проецируемую на стену. Пять человек — один из них находился в этой же комнате, остальные были за много миль отсюда — терпеливо слушали его гневный голос:
— ...люди гибнут! Эта операция не стоит таких жертв! Вы должны немедленно отозвать пехоту! Поднимите самолеты, соберите все артиллерию! Зачем там люди? Что они делают? Они просто гибнут!
— Мы не можем отменить операцию, — сказал с монитора один из генералов. — Мы с вами согласны, бомбардировки и артиллерийский огонь не дали того эффекта, на который мы рассчитывали. Мы уничтожили только часть колонии, ту часть, что находилась на поверхности. Взрывы же выгнали из пещер гораздо большее количество экстерров, чем мы предполагали.
— К черту ваши предположения! Отдайте приказ отступить! Колония никуда не денется!
— Полковник, — негромко, словно увещевая капризного ребенка, сказал один из гражданских. — Вы отлично знаете, что решения о начале и об отмене боевых операций такого уровня принимаем не мы.
— Свяжитесь с теми, кто может отдать такой приказ!
— Это невозможно.
— Даже если приказ и пройдет, — добавил генерал, — людям это не поможет. Они сейчас крепко завязли и вряд ли смогут просто так выйти из боя. А если кто-то и сумеет покинуть поле боя, то тем самым поставит своих соседей в крайне невыгодное положение. Так что теперь остается одно — продвигаться вперед, следуя утвержденному плану. Мы делаем все возможное, поверьте. Мы подключаем дополнительные силы. Мы перебрасываем подразделения из Северной Африки и Ближнего Востока. Несколько резервных групп уже десантированы. Вы же все видите на карте!
— Мне незачем видеть карту! Я вижу своих солдат! Вот! Вот! — Полковник несколько раз ткнул пальцем в сторону системы, принимающей сигналы от коммуникаторов и офицерских компьютеров. — Там кровь! Вот что я вижу!
— Это солдаты, полковник, — сказал второй генерал. Его лицо выражало брезгливость, интонации голоса выдавали нетерпение. — Да, они умирают. На то они и солдаты. Так что хватит дешевых истерик! Устроили тут демократию! Вы комендант, полковник! Самый обычный комендант! Вот и занимайтесь своим делом, управляйте вверенным вам хозяйством и не лезьте куда не надо! Все! Закончили! Вам что, больше нечем заняться? Я отстраняю вас от участия в управлении операцией, полковник!
Один за одним погасли мониторы. Через несколько минут исчезла со стены и многоцветная движущаяся карта.
— И чего вы добились, полковник? — с насмешкой спросил начальник отдела информации.
Полковник посмотрел на него, собираясь сказать что-то гневное. Но сдержался. Лишь пробормотал:
— Заткните свой поганый рот.
Брехун предпочел это не услышать.

6

Помощь пришла в лице отделения капрала Гессе.
Его отряд появился неожиданно, вывалился из-за деревьев, словно группа экстерров, зашедшая в тыл, и бойцы лейтенанта Уотерхилла едва не открыли по ним огонь. А через мгновение эфир наполнился торопливыми возгласами:
— Не стрелять! Свои!
— Сэр, второе отделение второго взвода...
— Отставить! Короче!
— Поступаем в ваше распоряжение.
— Привет, Гнутый! Что, не ждете нас?
— Ты еще жив, Курильщик?
— Шайтан! Рад видеть!
— Валет, поделись патронами.
— Сколько у вас людей, капрал?
— Девять человек, сэр. Все здесь.
— Эй, Рыжий, как обстановка?
— Горячо!
— Где они?
— Впереди!
— Вижу!
Вспышки дульного пламени, треск выстрелов, Взрывы гранат.
— Три твари на наш счет!
— Не жадничай! Одна точно наша!
Новые люди пришли, и отбиваться от смертельно опасных хищников стало веселей.
— Что, раскисли тут?
— У нас груз.
— Кто?
— Дульбекко. Вон лежит.
— Хороший был парень!
— И раненые.
— Вижу. Крепко вам досталось.
— Стреляй! Справа!
Струя свинца рвет все на своем пути.
— Еще один нам!
— Я тоже в него попал!
— Не жадничай!
Экстерры появлялись все реже, да и выглядели они не так страшно, как те твари, что первыми шли из леса. Эти были помельче и двигались вроде бы медленней. Многие были ранены — минометная батарея все же делала свое дело.
— Почему застряли?! Горностай! Как слышите!? Отвечайте! Почему молчите, Горностай?! — отстреливающийся лейтенант Уотерхилл не сразу понял, что его вызывает командование.
— Слушаю вас!
— Почему не отвечали?
— Ведем бой.
— Вы должны управлять подразделением, лейтенант. Вести бой должны солдаты.
Лейтенант, не выпуская из рук тяжелый пистолет, вытянул из-за спины компьютер, пристроил его на коленях. Только сейчас увидел лицо человека, с ним разговаривающего. Лицо и погоны. Сказал сухо:
— Сейчас мы все солдаты здесь, сэр.
— Почему не двигаетесь вперед?
— Ведем бой, — повторил лейтенант.
— Ведите его, продвигаясь. Перед вами поставлена задача — захватить высоту. Вы ее не выполняете. Это что, неподчинение приказу?
— Никак нет, сэр.
— Вперед! Иначе я отдам вас под трибунал! Вам ясно?
— Да, сэр.
Сеанс связи прервался. Но начальство, конечно же, продолжало следить за отрядом. В штабе видели все, что фиксировали камеры на шлемах бойцов, там принимали сигналы коммуникаторов, слышали каждое произнесенное слово. Лейтенант отлично это знал. И все равно выругался, громко и сочно:
— Говнюк! — Выждав ровно минуту, он встал во весь рост и прокричал.
— Приготовиться к движению!
Ругаясь, бойцы стали подниматься А экстерры все лезли и лезли.

ГЛАВА ДЕВЯТНАДЦАТАЯ

22.07.2068 (примерно 16.00)
Мы заняли высоту, потеряв двух человек убитыми, шестеро ранены.
Матрица сказала бы, что процент потерь допустим.
Теперь я с ней не согласен.
Дульбекко и Мрожек. Итальянец и поляк. Оба веселые, шумные, жизнерадостные. Одному тридцать пять, другому тридцать три. У одного сын, у другого дочь. У обоих — жены.
Теперь — вдовы.
Лейтенант будет писать им письма. Я ему не завидую.
Сколько еще придется ему написать таких писем?..
Мы прошли через лес, наводненный экстеррами. Эти твари лезли отовсюду. Они отлично слышат, так нам говорили на лекциях, и мы своей стрельбой не столько распугивали их, сколько приманивали.
Мы — наживка.
Так и было задумано?..
У нас шестеро раненых. В том числе сержант Хэллер
Я заметил еще в лесу, что с ним что-то не то. Когда мы, уничтожив большую часть экстерров, двинулись дальше к вершине, сержант еще шел сам и нас подгонял своей руганью. А потом он упал.
Все подумали, что он просто запнулся. А он дергался в траве, пытаясь подняться. И не мог.
Его контузило почти в самом начале боя — одна из мин упала слишком близко. Его ударило взрывной волной и задело осколком. Но он держался, пока мог. Он и сейчас держится: слабым голосом требует, чтобы его развязали, помогли подняться. А мы его не связывали. Незачем. Он сейчас не владеет своим телом. Он беспомощен, как ребенок. Впрочем, лексикон у него совсем не детский.
Всех раненых лейтенант решил оставить здесь — на голой горной макушке, откуда отлично простреливаются окрестности и где сейчас разворачивает свои орудия минометная батарея.
У них отличные тягачи! Маленькие, проходимые, мощные, они могут преодолевать завалы и могут расчищать дорогу — настоящее чудо техники.
Они вообще вооружены лучше нас. Один из минометчиков показал мне “Форель”, самонаводящуюся реактивную мину — я эту штуку видел только на картинках. Длиной в полторы ладони, толщиной в ладонь, она сама срывается с места, заметив цель, и дотла сжигает любого экстерра в считаные доли секунды.
Нам бы пару десятков таких мин, и, кто знает, Дульбекко и Мрожек, возможно, были бы живы.
Но мы обходимся стандартным десантным оружием.
И, слава богу, теперь у нас есть патроны. Минометчики поделились, лейтенант договорился. У них на тягачах целый арсенал...
Кажется, лейтенант встает.
Что? Пора идти?
Да. Пора.
Все!
Поели. Отдохнули. Сдали раненых.
Сейчас двинемся дальше.
К самому логову.
На всякий случай я решил оставить этот дневник сержанту Хэллеру. Если со мной что-то случится, он знает, куда его отослать.
Туда, где меня ждут.
Тем, кто меня любит.

1

Дождь перестал.
Мокрые тяжелые ветки дружески хлопали по бронепластику, приветствуя людей и тут же их провожая. Притихшие деревья вздрагивали, кропя чистой водой на шлемы бойцов. Лопались под ногами гнилые валежины, тихо похрустывала прелая листва.
Лес был искорежен и переломан. Истекали смолой поверженные сосны. Завивалась локонами береста опрокинутых берез. Дрожали выкорчеванные осины. Земля была изрыта обугленными оспинами бомбовых воронок.
— Тихо как, — сказал кто-то, вздохнув.
Они двигались единой группой, сосредоточенные, внимательные, настороженные. До точки Сигма было рукой подать. А значит, они находились на вражеской территории.
В тылу врага...
— Лейтенант, мы успеем дойти до места затемно? — спросил Цеце.
— Да.
— Надеюсь, мы там не задержимся надолго?
— Не знаю.
— Я бы не хотел провести в этом лесу целую ночь.
— Я тоже...
Они разговаривали на равных, и некому было одернуть солдата — сержант Хэллер остался с другими ранеными.
— Сдается мне, всех экстерров с этой горы мы перестреляли на противоположном склоне, — сказал Рыжий. — Когда поднимались.
— Ты поменьше болтай, — сказал Гнутый. — И следи за своим сектором.
— Тихо! — прикрикнул на расшумевшееся отделение капрал Некко. Кажется, он пришел в себя после приступа паники.
— Слушай, капрал, а ведь ты, пожалуй, нас всех спас, — сказал Зверь. — Что случилось, не хочешь рассказать?
— Нет, — буркнул Некко, выдержав паузу.
— Как ты их обнаружил? — не отставал Зверь. — Ты их увидел? Услышал? Унюхал?
— Я просто предугадал, что случится через несколько секунд. Вот и все.
— Предугадал? Занятно.
Какое-то время они шагали молча, думая каждый о своем.
Павел вспомнил пугающий крик Некко и невольно поежился; вспомнил, как полезли из-за деревьев первые экстерры и сама по себе загрохотала, задергалась в руках ожившая штурмовая винтовка. Потом припомнил, как он двумя точными очередями распотрошил двух тварей, едва не зацепив Шайтана, и в очередной раз подивился своему везению.
Или же это было не просто везение?
Может быть, все дело в биоактивации? Какая-то из прививок ускорила его реакцию.
Вполне возможно. По крайней мере они на ногах уже несколько часов, за это время был проделан трудный путь, а он давно забыл об усталости. Словно второе дыхание открылось и уже не закрывается.
Тоже биоактивация? Что там доктор говорил по этому поводу?
“...Можете забыть про усталость и одышку. Теперь ваш организм будет получать столько кислорода, сколько ему потребуется...”
Естественный допинг.
Вирус, вырабатывающий гемоглобин.
Симбиоз...
— Слушай, Курт, — вновь заговорил Зверь.
— Да? — Немец закрутил головой, пытаясь найти тоге, кто к нему обращается.
— Смотри, куда велено, — сердито приказал ему капрал Гессе, недовольный своим неуклюжим солдатом-новичком.
— Это я, Курт. — Зверь похлопал немца по плечу. — Я — Эмберто.
— А! Да! Что?
— Помнишь тот бой, из-за которого меня разжаловали?
— Конечно.
— Ты ведь тоже почувствовал что-то.
— Да.
— Предугадал, как и Некко сегодня.
— Да.
— Предупредил.
— Да.
— Черт возьми! Как вам это удается?
— Не знаю.
— Отставить разговоры! — Всем показалось, что это подал голос сержант Хэллер, невесть как оказавшийся здесь. Но это был лейтенант. — Будьте внимательней, — сказал он, сбавив тон. И добавил тихо, словно извинялся: — Враг рядом...

2

Тварь прыгнула неожиданно.
Ее даже никто не успел увидеть. Она просто очутилась среди бойцов, возникла из пустоты рядом с лейтенантом — пасть, полная клыков, мощные лапы, острые когти, гибкое тело, покрытое костяной чешуей.
— Расступись! — крикнул Зверь. Но было поздно.
Огромный — размером с полуторагодовалого быка — экстерр сбил лейтенанта с ног, схватил челюстями поперек туловища, сжал — броня лопнула, словно раздавленный грецкий орех, брызнула кровь. Мелькнули в воздухе лапы — рядовой Моисеи, вспоротый когтями, отлетел на три метра, ударился головой о ствол березы, свалился кулем на землю. Изогнувшись, метнулось в сторону чешуйчатое тело — капрал Енчек, не успев отскочить, опрокинулся на спину.
Бойцы бросились врассыпную. Эфир наполнился криками и руганью.
Мечущийся экстерр сбивал людей, словно кегли. Он катал их по земле, рвал когтями, давил, душил. Он заготавливал пищу.
Экстерра остановил Зверь. Отшвырнув бесполезную винтовку, сорвав с пояса гранаты, он бросился на хищника, словно собирался справиться с ним в рукопашной. Они сшиблись грудь в грудь — человек и инопланетный монстр. Гильотиной сомкнулись страшные челюсти.
Зверь, в один миг лишившийся обеих рук, закричал от нестерпимой боли.
А потом раздались два приглушенных хлопка — две гранаты почти одновременно рванули в брюхе экстерра. Перекувырнувшись через голову, хищник рухнул на своего победителя.
— Капрал! — взвыл Шайтан, забыв о том, что Эмберто давно разжалован.
Цеце исступленно ругался, пытаясь вылезти из-под чьего-то тела. Гнутый надрывно хрипел, булькал горлом — кажется, плакал. Ухо, волоча за собой сломанную ногу, яростно толкал землю руками, полз на помощь старому товарищу, бывшему командиру, начиная понимать, что помощь уже не нужна, и ярясь от этого еще больше.
Тварь не шевелилась.
Бойцы поднимались, кто мог подняться. Искали друг друга, выкликая тревожно имена, прозвища и фамилии:
— Штейнгель! Длинный! Марк! Ксенакис! Курильщик! Хетцель! Нестеров!..
Многие не откликались.
— Лейтенант! Лейтенант!
Взводный был перекушен пополам. Подразделение осталось без командира.
На руке капрала Буасье громко запищал коммуникатор. Француз вздрогнул, растерянно глянул на небольшой экран, не сразу смог прочитать мелкие буквы пришедшего сообщения. Когда понял, о чем там говорится, выпрямился, вскинул голову, прокричал хрипло:
— Я принимаю командование!
Штаб требовал двигаться дальше, обещая позаботиться о раненых.
— Командирам подсчитать потери и доложить! — Капрал Буасье лихорадочно обдумывал свои действия. Теперь он отвечал за все.
Через две минуты стало ясно: в короткой стычке подразделение потеряло почти половину личного состава. Только двадцать бойцов могли продолжать путь. Пять человек были убиты. Девять человек получили серьезные травмы.
Капрал Буасье принял решение.
Убитых и раненых стащили в одно место, разместили их таким образом, что живые могли держать круговую оборону, защищая себя и мертвых. В окрестном лесу расставили сигнальные мины так, чтобы ни одно живое существо не сумело пройти, не обнаружив себя.
— Держитесь! Геликоптер уже вылетел. Через полчаса будете в безопасности.
Офицерский компьютер, залитый кровью, помятый и поцарапанный, но работающий, попискивая, требовал чего-то.
— Кто умеет обращаться с этой штуковиной? — спросил капрал Буасье.
— Зверь умел, — угрюмо сказал Ухо, осторожно ощупывая сломанную ногу.
— Я могу. — Рыжий закинул винтовку за спину, взял компьютер, испачкав ладони в крови лейтенанта Уотерхилла. Нажал на что-то. Надавил сильней. Ударил ладонью, кулаком, свирепея.
— Эй, ты что делаешь? — Капрал схватил солдата за плечо.
Рыжий, дернувшись, сбросив руку Буасье, швырнул компьютер на землю, под ноги, прыгнул на него. Корпус треснул, как треснула броня лейтенанта в зубах экстерра, но вызов все пищал, тонко, противно.
И Рыжий, сдернув винтовку с плеча, короткой очередью вдребезги разнес компьютерный планшет. Втоптал обломки в землю. Остановился. Поднял голову, посмотрел в лицо Буасье. Объявил, тяжело дыша:

Предыдущая страница 17 Следующая страница


Идеальный враг 18

— Все равно он был сломан.
Спорить никто не стал.
Через пять минут отряд из двадцати человек продолжил путь.
Идущие бойцы еще долго слышали в эфире голоса оставшихся товарищей, и казалось им, что все они по-прежнему вместе.

3

Капрал Буасье оказался неплохим командиром. Впрочем, заменить лейтенанта Уотерхилла или сержанта Хэллера он не мог. Да и не пытался.
— Эвакуация раненых началась, — объявил он для всех, получив сообщение на коммуникатор.
— Там же приземлиться негде, — сказал Цеце.
— Наверное, забирают прямо с воздуха, — предположил Гнутый.
— И стал наш одноухий одноногим, — невпопад сказал Рыжий.
— Эй, Курт! — позвал Цеце.
— Да?
— Куда вы с Некко смотрели, экстерр вас раздери? Неужели вы ничего не почувствовали?
— Ничего.
— Синоптики вы хреновы! Предсказатели чертовы! Вот и надейся на вас!
— Отставить разговоры, рядовой! — подал голос капрал Некко.
— Есть, сэр, — издевательски прохрипел Цеце.
Они спешили. Бежали под уклон, держа оружие в руках, готовые открыть огонь в любое мгновение, по любой цели.
Сначала стрелять — потом разбираться.
Они уже встретили трех экстерров — не таких крупных, как тот, что убил лейтенанта Уотерхилла и еще четверых человек. Они в клочья разнесли тварей, выместив на них свою злость, но не удовлетворившись этим.
Павел посматривал на свое отделение.
Приземистый Шайтан на удивление легко тащил массивный пулемет. И откуда в нем только силы берутся? Гнутый, помогая малорослому товарищу, нес на спине ящики с пулеметными лентами, от их тяжести сутулясь еще больше. Перемазанный кровью Рыжий легко скакал по камням, перепрыгивал через поваленные стволы, взбираясь на баррикады валежника; порой он довольно далеко уходил в сторону от отряда — кажется, специально лез на рожон. Цеце старался держаться с ним рядом, но не мог угнаться за товарищем. Некко молчал, только пыхтел тяжело.
— Будете внимательней! — предупредил капрал Буасье. — Приближаемся к месту. Вероятность встречи с противником — сто процентов.
Возможно, аналитики и разведчики ошиблись в своих оценках. Враг был не там, где они предсказывали. А там, где он наверняка должен был находиться, его не было видно.
Экстерры словно попрятались. Возможно, они затаились, приходя в себя после бомбовых и артиллерийских ударов...
Деревья вдруг расступились. Бойцы выбежали на открытое место. Весь лес на огромном пространстве был вывален мощными взрывами. Голые стволы лежали словно на вырубке. Торчали вывороченные корни. Изрытая, перепаханная, начиненная металлом земля еще кое-где дымилась.
Вчера на этом месте была крупная колония экстерров.
Теперь здесь ничего не осталось.
— Смотрите! — Цеце показывал куда-то в сторону. — Соседи!
На дальнем краю открытого пространства, рядом с отвесными скалистыми стенами по крутому склону спускалась цепочка людей. Они выглядели совсем крохотными на фоне скал и порушенного леса, и было их всего-то человек десять, но Павел, глядя в их сторону, воспрянул духом, почувствовал подъем, словно в чужом негостеприимном месте встретил старых верных товарищей.
Собственно, так оно и было.
— Мы не одни, — сказал капрал Буасье.
И это была мысль, которая пришла на ум каждому.

4

Если бы не коммуникаторы, они миновали бы пещеру, не заметив ее и обойдя стороной.
Черная дыра в подземелье пряталась в зарослях колючего кустарника, в неприметной расщелине, окруженной россыпью валунов и выветренными скалами. Лес здесь практически не пострадал от снарядов и бомб — видимо, командование не желало случайно обрушить пещеру или завалить в нее вход. Подземелье надо было очистить от экс-терров. Иначе, рано или поздно, они снова появятся здесь — инопланетные твари выкарабкаются из-под любого завала.
Капрал Буасье выбрал позицию на небольшом, чуть приподнятом уступе, козырьком нависающем над расщелиной. Лес в окрестности был редкий, прозрачный — высокие сосны тянулись к небу хвойными шапками. С уступа отлично просматривались дно ущелья и широкая, заросшая кустами дыра пещеры чуть в стороне, как раз на расстоянии выстрела из подствольного гранатомета.
Лучше позиции было не сыскать.
День заканчивался. Мутное пятно солнца клонилось к далеким сопкам. С влажной земли поднимались призрачные фигуры испарений, редкие пряди тумана тянулись по сырой траве.
— Насколько я помню, мы должны удерживать эту позицию, — сказал Цеце. — То есть оборонять ее от врага. Так где же враги?
— Память тебя подводит, — сказал Гнутый. — Наша задача — контролировать вход в пещеру.
— И что под этим понимать?
— Откуда мне знать?
— И долго ли нам ее контролировать? Часа через три начнет смеркаться. Я не хочу здесь ночевать!
— У тебя действительно что-то с памятью. Ясно сказано: контролировать до особого распоряжения.
— Да уж. Яснее не бывает...
Павел, лежа на голых камнях, не чувствуя ни холода, ни сырости, лениво жевал длинную травинку, сунув ее под приподнятое забрало шлема, и следил за отведенным ему сектором: ориентир справа — куст ольхи, ориентир слева — черный расколотый валун. Сейчас он уже сожалел, что оставил дневник сержанту Хэллеру. Ему было что написать, и время было, и уже как-то не верилось, что смерть может оказаться совсем рядом. Не верилось и в то, что лейтенант Уотерхилл больше никогда не назовет его фамилию на перекличке и теперь лейтенанту не надо будет писать письма родственникам погибших солдат. Не верилось, что жизнелюбивый, рассудительный здоровяк Эмберто, больше известный как Зверь, спасая товарищей, скормил свои накачанные руки экстерру. Не верилось, что поляк Мрожек уже никогда не будет во всеуслышание зачитывать забавные письма дочки.
Не верилось.
Слишком тихо было вокруг. Спокойно.
Мирно.
— Тревожно мне как-то, — подал голос Цеце. — Эй, Курт, ты ничего не чувствуешь?
— Нет, — неуверенно откликнулся немец.
— А ты, Некко?
— Нет, — буркнул капрал.
Цеце сидел на самом краю уступа, свесив ноги вниз, держа винтовку на коленях, свободной рукой время от времени бросая в расщелину мелкие камешки. Шайтан, укрепив пулемет на сошках, обложившись коробками с пулеметными лентами, следил за входом в пещеру. Гнутый раскладывал перед собой ручные гранаты, переставлял их, словно играл в какую-то игру.
— Нелепо получилось, — сказал Цеце.
— Ты о чем? — спросил Рыжий.
— О Звере. Зачем он это сделал?
— Тебя спасал, — сказал Гнутый.
— Мы бы отбились.
— Как же! Отбились бы! — Гнутый фыркнул. — Помедли он еще несколько секунд, и весь взвод встретился бы на небесах. Или в аду. Тебе где больше нравится?
— Я туда же, куда и Рыжий, — хмыкнул Цеце. — А рыжих в рай не пускают.
— Нас никуда не пускают, — сказал Рыжий. — Так что я надеюсь здесь задержаться.
— Вот и Зверь... надеялся... — негромко сказал Шайтан. — Собирался в город. Говорил, с девушкой какой-то познакомился, свидание ей назначил. Она придет, а он... — было слышно, как Шайтан заскрипел зубами.
Павел перевернулся на бок, посмотрел на товарищей. Хотел сказать что-нибудь жизнеутверждающее, но ничего умного придумать не мог. В голову лезли словесные штампы о подвиге, который не будет забыт, о геройстве и самоотверженности, о долге, который все они должны выполнить, о том, что каждый сделал бы то же самое, окажись он...
Нет, не каждый...
— Слушай, Шайтан, а ведь ты к нам после смерти не попадешь, — сказал Цеце. — У тебя и ад, и рай свои. Может, тебе креститься, пока не поздно?
— Лучше давай я сейчас тебе обрезание сделаю, — сказал араб. — Попадешь к нам.
— Не смешно, — признал Цеце.
— Не отвлекайтесь, — попросил капрал Буасье. Будь на его месте сержант Хэллер, он рявкнул бы так, что у всех в ушах заложило.
— Мы не отвлекаемся, капрал, — мирно сказал Цеце. — Мы все видим... — Он тяжело вздохнул: — Эх, тяжко мне что-то... Писатель, ты ничего не чувствуешь?
— Нет, — отозвался Павел.
— Да что же вы все...

5

Уже темнело, когда Шайтан заметил движение в зарослях возле пещеры. Он окриком предупредил товарищей и припал к прикладу своего пулемета, готовый по команде открыть огонь.
Капрал Буасье, привстав, через оптический прицел винтовки долго рассматривал затянутые мглой кусты. Наконец, опустив оружие, сказал:
— Экстерры.
— Может, просто туман? — спросил Цеце.
— Нет.
— И что они там делают?
— Не знаю. Кажется, там самка.
— Что ж, сержант Хэллер посчитал бы, что нам повезло, — сказал Гнутый. — За самку начисляется больше всего очков.
— Похоже, они нас еще не учуяли. Ветер в нашу сторону.
— Может затаимся? — предложил Цеце. — Ночь на носу, а сколько их там — неизвестно.
— Где они были днем?
— Может, специально ждали темноты?
— У них же ни капли разума!
— Почему нам ночную оптику не выдали? Слышите меня, командиры хреновы? Если мы все тут поляжем, то это будет на вашей совести!..
Бойцы перешептывались, опасаясь, что копошащиеся в ущелье экстерры могут их услышать.
— Огонь пока не открывать, — немного поразмыслив, сказал капрал Буасье. — Стрелять, только если они полезут наверх.
— Конечно, полезут, — уверенно сказал Гнутый. — Чего им там внизу делать?
— Давайте затаимся, — опять предложил Цеце. — Мы должны контролировать вход в пещеру. Вот и будем его контролировать.
— Тихо! — сказал Буасье, вскинув руку. — Они идут!
— Я говорил, — сказал Гнутый и взял ручную гранату, подкинул ее на ладони, словно булыжник. — Ну что, начнем, капрал?
Пискнул чей-то коммуникатор. Бойцы синхронно глянули на запястья. Но сообщение пришло только к командиру. Капрал Буасье быстро его прочел и махнул рукой:
— Огонь!
Два пулемета ударили по ожившим кустам; трепыхаясь, повисли в воздухе огненные нити трассеров, заплескались языки дульного пламени, и сразу стало заметно, насколько же сгустился мрак за последние полчаса. Гнутый, крякнув от усилия, кинул ручную гранату в сторону пещеры, сразу же схватился за штурмовую винтовку. Фыркнув, ожгла тьму пылающая струя напалма, огненным водопадом обрушилась вниз, на камни. Лязгнули подствольные гранатометы, зашвырнув гранаты, похожие на толстые сардельки, к самой пещере. Окружающие скалы содрогнулись, словно зарницами осветилось низкое небо.
Через минуту в расщелине не было ни одного живого экстерра. От кустов остались лишь редкие тонкие прутики, и оголенная пещера чернела на фоне горящей земли, будто вход в саму преисподнюю.
Пули щелкали по камням, рвали туши мертвых экстерров.
— Отставить огонь! — приказал капрал Буасье, не дожидаясь приказа по коммуникатору.
Стрельба прекратилась не сразу. Лишь расстреляв обойму, бойцы опускали оружие. Последним смолк рокочущий пулемет Шайтана — кончилась лента.
— И это все? — недоуменно спросил Цеце.
А через мгновение они все увидели нечто кошмарное — огромное толстое щупальце выползло из пещеры, несколько раз ткнулось в скалы, словно ощупывало их, потом одним широким движением сгребло всех убитых экстерров и втянуло их внутрь.
Бойцы оторопели.
Никто никогда не слышал ни о чем подобном.
— Что это было? — тихо спросил капрал Буасье. Прошло немало времени, прежде чем он получил ответ.
— Ты командир, — сказал Гнутый, — тебе видней...
Они еще долго стояли, вглядываясь в зев пещеры и пытаясь убедить себя, что увиденное ими — галлюцинация, мираж, наваждение.
Если это щупальце экстерра — а что еще это может быть? — то какой же величины он сам?
— Вызывай подкрепление, командир, — негромко сказал Гнутый. — И пусть они прихватят с собой пару ядерных зарядов.
— Вы как хотите, — ежась, сказал Цеце, — но ночевать я здесь не останусь.

6

Подкрепление вызывать не пришлось. Оно явилось само, ровно через десять минут после того, как на коммуникатор Буасье поступило особое распоряжение от командования.
“Обеспечить безопасность работы специальной группы. Без промедления выполнять все их приказы”.
И по поводу сгущающейся тьмы можно было больше не беспокоиться.
Когда стало так темно, что любой торчащий из земли камень, любой пень на расстоянии пяти шагов казался вставшим на дыбы экстерром, облака в зените мягко засветились. Бойцы сперва подумали, что это поднялась в небо луна. Но через несколько минут поняли, что ошиблись — свечение ширилось, делалось ярче — словно огромное новое солнце разгоралось в самом центре небосвода.
— Вот так история! — сказал Цеце. — Второй раз в жизни вижу подсветку!
Далеко в космосе на высокой стационарной орбите разворачивалось, словно цветок распускался, гигантское зеркало из тонкой пленки. Отражаясь, солнечный свет падал на ночную сторону планеты, освещая тысячи квадратных километров земной поверхности.
— Ну вот, а ты темноты боялся, — с легким укором сказал Буасье. — Прямо как маленький ребенок.
— Не перевирай мои слова, капрал! — Цеце смотрел вверх. Сейчас он напоминал человека, узревшего в небе явление божьего лика. — Не темноты я боюсь. Я экстерров опасаюсь, которые во тьме совсем незаметны будут...
Только что прибывший отряд, словно не замечая десантную группу, разворачивал в стороне какое-то оборудование. Похоже, он собирался надолго здесь задержаться.
— Что это за люди, капрал? — спросил рядовой Оберт из первого отделения.
— Спецгруппа, — коротко ответил Буасье.
— Это понятно. Что они хотят?
Вместо капрала, криво ухмыльнувшись, ответил Гнутый:
— Они собираются провести спецоперацию.
— Именно! — без тени улыбки подтвердил Буасье. Экстерров пока видно не было. И чудовищное щупальце больше не показывалось.
— Сдается мне, застряли мы тут надолго, — вздохнув, сказал Цеце. — Надолго и основательно.
Рыжий, покинув свой пост, отошел в сторону, забрался на валун, уставился в сторону копошащихся соседей. Их было плохо видно за деревьями, но что-то он все же разглядел, поделился с товарищами:
— Там не только солдаты. Еще какие-то в гражданском. И эти — в костюмах. Чистильщики.
— А солдаты-то кто? — поинтересовался Цеце.
— Не наши, — сказал Рыжий. — Похоже, элита... Механизированные костюмы “Ти-рекс”. Уж не те ли самые это бойцы, что прикрывали минометную батарею? Вояки хреновы! С таким-то оснащением шли за нашими спинами! Где они были, когда Зверь совал гранаты в пасть той чертовой твари вместе со своими руками?!
— Потише, Рыжий, — сказал Цеце. — Они могут тебя слышать.
— Пускай слушают! Я еще раз могу повторить!
— Рядовой Куфельд! — Буасье все же решился призвать Рыжего к порядку. — Займите свое место!
— Сейчас, капрал... Одну минуту... — Гнутый в прицел винтовки рассматривал соседей. — Там еще какие-то ребята. Тоже стоят в оцеплении.
— Наши? — спросил Гнутый.
— Нет... Слушай, да у них там два “Барса”! Цеце присвистнул.
Боевой робот “Барс” габаритами был намного меньше, чем киберы экстерров, но по огневой мощи он ничем не уступал инопланетным механизмам, а по мобильности и проходимости значительно их превосходил. Бесценные “Барсы” состояли на вооружении целого ряда элитных подразделений, расквартированных в основном в Северной Америке и Центральной Европе, но использовались они крайне редко — начальство берегло их для парадов и показательных выступлений. Кроме того, были известны случаи, когда боевые роботы, выполняя задание, атаковали оказавшихся поблизости людей, не имеющих при себе системы опознания “свой-чужой”. Такие инциденты начальству были не нужны. Тем более, поговаривали, что и система “свой-чужой” не всегда удерживала “Барсов” от нападения — чувство самосохранения у них было на высоте, программисты постарались на славу.
— А мы что тут делаем? — спросил бородатый Маркс. — Зачем мы здесь, когда там такая сила?
— Вся та сила экстеррам не страшна, — сказал Гнутый. — А вот мы их по-настоящему пугаем. И знаешь почему?
— Ну? — спросил Маркс.
— Согласно последним исследованиям яйцеголовых, экстерры ужас как боятся бородатых мужиков, — заявил Гнутый.
— Да ну тебя! — отмахнулся Маркс.
— Я серьезно! И знаешь почему?
— Ну?
— Потому что, когда они жрут таких, как ты, борода страшно щекочет глотку и может даже защекотать до смерти! А уж когда они испражняются!..
Гнутый не шутил, не смеялся — слишком тяжело было у него на душе. Он потерял друзей и товарищей, он и сам был в опасности. Гнутый насмехался. Над экстеррами, над собой, над несправедливостью, над смертью.
— Идут сюда! — объявил Рыжий и спрыгнул с валуна. Вернувшись на свое место, он сел на землю, повернувшись спиной к приближающимся со стороны соседей офицерам.
Капрал Буасье, вскочив, отряхнулся, попытался одернуть бронекостюм, словно это было обычное хэбэ, — привычное движение, сейчас бессмысленное и нелепое. Он потоптался на месте, очевидно, готовя слова для доклада, потом закинул винтовку за спину, зачем-то посмотрел на коммуникатор, оглянулся на своих солдат и двинулся навстречу офицерам.
Они встретились возле куста орешника — в пятидесяти шагах от десантной группы, присматривающей за ущельем, в двухстах метрах от занятого делом спецотряда.
— Господин полковник! — Буасье вскинул руку к виску, обращаясь к старшему офицеру. — Тринадцатая десантная группа “Горностай” выполняет поставленную задачу по контролю входа в пещеру, где предположительно размещается логово противника. Одна вылазка отбита, потерь нет. Получен приказ обеспечить вашу защиту и выполнять ваши распоряжения! Командир группы капрал Буасье! Сэр!
Офицеры, не перебивая, выслушали доклад. Щеголеватый полковник, затянутый в парадную форму, лениво кивнул и поверх капральского плеча осмотрел бойцов. Сказал брезгливо:
— Разлеглись тут, как на пляже.
— Позиция очень удобная... — начал было оправдываться Буасье, но полковник оборвал его:
— Помолчите, капрал! — Он повернулся к сопровождающим его майору и капитану. Сказал им, нисколько не стесняясь, что его слышит капрал и могут услышать бойцы: — Это и есть те самые люди, которых мне обещали? Вот это отребье?
— А чего вы хотели, полковник? — устало спросил небритый майор. На груди его поблескивал единственный орден, скромный “Огненный Орел” — такую награду в штабах не заслужить. — Бравых молодцов из комиксов? Эти люди прорвались сюда с боем, неся потери, очищая для нас путь, передавая необходимую информацию. Благодаря им мы здесь.
— Эти люди не похожи на солдат, — недовольно сказал полковник.
— Это десантники, сэр, — с нажимом сказал майор.
— Они согласятся побыть грузчиками?
— Если вы не найдете им другой работы, они могут передвинуть эту сопку.
Полковник усмехнулся одними губами:
— Я вижу, вы любите их больше, чем моих солдат.
— Я шестнадцать лет провел на Форпостах.
— А я больше двадцати лет делаю свое дело.
— У нас общее дело, сэр!
Полковник смерил взглядом неуступчивого майора. Решив больше не спорить, обратился к стоящему навытяжку капралу:
— Сейчас прибудут вертолеты, доставят груз. Выделите десять человек для разгрузки. Остальные пускай загорают дальше.
— Сэр! — Глаза Буасье бегали. Он не знал, на кого смотреть, к кому лучше обратиться.
— Что еще? — спросил полковник, недовольный тем, что капрал не спешит выполнять его однозначно простой и прозрачно ясный приказ.
— Обязан доложить, что в пещере экстерры.
— И что?
— Они в любой момент могут опять полезть наружу. И если десять моих людей в это время будут разгружать вертолеты, то экстерры смогут прорваться.
— Вы что?! — Полковник побагровел, голос его задрожал, зазвенел от сдерживаемого гнева. — Обсуждаете мой приказ, капрал?!
Буасье, который должен бы был испугаться, вдруг переменился — он корпусом подался вперед, словно собирался броситься на полковника, стиснул кулаки, нахмурился, набычился, поджал губы. Сказал жестко, упрямо:
— Нет, сэр. Я просто довожу до вашего сведения, что вы своим приказом подвергаете опасности мой отряд. И своих людей тоже.
— Капрал прав, полковник, — сказал майор, коротким быстрым жестом остановив Буасье, собирающегося к своим словам добавить еще что-то злое и колючее.
— Он прав, — согласился и капитан. Судя по нашивкам, служил он в разведке. — В пещере логово экстерров. Там целая колония, и мы не можем даже оценить ее размеры. Не стоит ослаблять отряд. Вы можете снять отсюда этих людей, но тогда вам необходимо поставить других...
Полковник, как на предателей, смотрел на сопровождающих его офицеров. Потом рывком развернулся, бросил через плечо:
— Оставайтесь на месте, капрал, — и зашагал назад, сердито дергая головой.
Майор и капитан с места не двинулись. Буасье показалось, что они облегченно вздохнули, когда полковник их оставил.
— Перестройтесь на нашу частоту, капрал, — сказал майор. — С этого момента вы подчиняетесь нам.
— Да, сэр, — кивнул капрал.
— Продолжайте наблюдать за входом в пещеру. Если заметите какое-то движение, немедленно сообщайте и открывайте огонь, не дожидаясь приказа. Мы отправим вам подкрепление.
— Понял, сэр.
— Вопросы есть? Может быть, какие-то пожелания?
Буасье, помедлив, пожал плечами. Обернулся, глянул на своих бойцов. Подумал, что они сейчас действительно выглядят не лучшим образом — потрепанные, помятые, валяющиеся, сидящие на земле, словно тюлени на лежбище. Повернувшись к майору, он спросил:
— Как долго мы будем здесь находиться, сэр?
— Мы — долго, — сказал майор, делая ударение на “мы”. — Вы... Думаю, к утру вы будете свободны, капрал. Вы и ваши люди.
— Спасибо, сэр.
— Послушайте, капрал, — мягко сказал капитан. — Вы встречали что-нибудь необычное, когда шли сюда?
— Нет, сэр, — покачал головой Буасье. — Но здесь мы видели что-то странное.
— Что? — заинтересовался разведчик.
И капрал Буасье во всех подробностях описал ему, как выглядело гигантское щупальце, выползшее из пещеры и туда же потом убравшееся.
Они беседовали еще минут пятнадцать, беседовали на равных, как люди, делающие одно общее дело. А потом разошлись.

7

— Ну, что они тебе сказали, Буасье? — Гнутый вопросом встретил вернувшегося капрала. Бойцы слышали реплики командира — капрал не отключал радиомикрофон, но, что говорят офицеры, бойцы разобрать не могли.
— К утру нас отсюда снимут, — сообщил капрал.
— Отлично! Еще хорошие новости есть?
— Да. Они нас покормят. Горячим! Минут через двадцать доставят сюда.
— Вот это да! — восхитился Цеце. — У них там что, передвижная столовая?
— Давай теперь плохие новости, капрал, — сказал Рыжий.
— Таких вроде бы нет.
— Так не бывает! Что еще тебе удалось узнать?
— Я узнал, что эти люди собираются здесь делать.
— Да? Неужели тебе удалось разговорить офицеров?
— Двое из них — нормальные мужики. Полковник только... Из гнилых...
— Так что они тебе сообщили, капрал?
— У экстерров здесь целый подземный город. — Буасье притопнул. — Пещеры очень глубокие и разветвленные. Выходов на поверхность несколько: один из них в восьми километрах отсюда — именно туда направлялась команда, которую мы издалека видели, когда шли через разбомбленный лес. Еще один выход контролируем мы.
— А они-то что тут делают? — поторопил словоохотливого капрала Гнутый.
— Они будут эти пещеры исследовать. Говорят, что у них еще не было возможности изучать столь старую колонию.
— Изучать... — недовольно пробормотал Рыжий. — Бомбу сюда надо. На сто килотонн. И не одну. Запихать в каждый выход да поглубже...
— Что они думают про то щупальце? — спросил Павел.
— Говорят, колония развивается. Твари мутируют. И это... как его... эволюционируют... Они сами не знают, что встретят под землей. Рассказали, что некоторые десантные группы видели еще более странные вещи.
— Какие, например?
— Я не расспрашивал.
— Потерь среди наших много?
— Не знаю.
— Что дальше?
— Они закупорят все выходы. Поставят бронированные шлюзы. Развернут в этом районе несколько постов. А потом полезут под землю. Все дальше, все глубже. Будут вычищать пещеры, одновременно изучая.
— Слава богу, это уже не наша работа, — сказал Цеце.
— Не верится мне, что они тут справятся без нас, — криво усмехнулся Рыжий. — Уверен, еще не раз мы сюда наведаемся.
— А мы в любом случае сюда наведаемся, — сказал Гнутый. — Слишком многих мы здесь потеряли...
Они замолчали, опустив головы, вспоминая погибших товарищей. Надеясь, что всех раненых удалось спасти. Гадая, будут ли еще жертвы. Впереди целая ночь. Белая, как день, но все равно опасная...
Стало тихо. Только слышно было, как в лагере соседей что-то громыхает и лязгает.
А потом тишина взорвалась ревом, гулом и посвистом — из-за облаков, словно стальные тучи, несомые ураганом, выскочили два грузовых геликоптера, сделали круг, зависли над макушками деревьев. На землю полетели связки балок, пучки арматуры, пакеты бронированных листов, по тросам-паутинкам, раскачиваясь, крутясь, заскользили вниз контейнеры, пронумерованные огромными, издалека видными цифрами. Внизу, рискуя попасть под валящиеся с неба грузы, уже бегали какие-то люди, размахивали руками, кричали что-то вертолетчикам. Со стороны лагеря полз к месту разгрузки гусеничный тягач, оснащенный манипуляторами.
Соседи принимались за дело.

Предыдущая страница 18 Следующая страница


19 Михаил Кликин

8

Шлюз возводился на удивление быстро
Сначала группа “Горностай” получила приказ от нового командования открыть огонь по входу в пещеру, чтобы либо уничтожить экстерров, могущих там скрываться, либо выманить их наружу, заставить открыться. Только через пять минут, когда шквальный огонь тринадцатой десантной группы прекратился и улеглось гулкое ночное эхо, два “Барса” спустились в расщелину. Двигались они несколько неуклюже и медлительно, но равновесия не теряли, цепко держались на крутом склоне. Очутившись на дне ущелья, они боком, по-крабьи, подобрались к самой пещере. Встали перед ней, настороженно топорща орудийные стволы, шевеля ими, словно усами.
— Уж не войти ли собираются? — спросил Цеце.
Бойцы с интересом следили за действиями боевых механизмов. Они не раз сталкивались с киберами экстерров, но земных военных роботов многие из десантников видели впервые.
“Барсы” входить в пещеру пока не собирались. Они подождали чего-то — возможно, зондировали подземную полость, а быть может, о чем-то договаривались между собой. Потом они вместе плюнули струями жидкого пламени в зев пещеры, превратив ее в горнило печи. Река полыхающего напалма должна была отогнать экстерров, если они были где-то поблизости; бушующий огонь закрыл им путь на поверхность.
А в ущелье уже спускался многочисленный отряд самоходных строительных шасси с установленными на них различными приспособлениями и механизмами: манипуляторами, сварочными аппаратами, буровыми установками, гидравлическими молотами, плазменными резаками. Эти машины не могли действовать самостоятельно подобно “Барсам”. Они были оснащены телеметрическими системами — с помощью удаленных терминалов, используя цифровые радиоканалы, ими управляли люди. Работа закипела.
Сверкала сварка, с треском сыпались искры; словно молнии, освещали ущелье жгуты высокотемпературной плазмы; скрежетал металл, вгрызаясь в камень. Строительные механизмы сновали взад-вперед, как муравьи. Их было так много, и так быстро они передвигались с места на место, что казалось, будто узкая расщелина кишит ими. Но при этом они ухитрялись не мешать друг другу.
Глубоко в скалы впились железные занозы арматуры. Выгнулись арками ребра стальных балок. Лился из раструбов вязкий пенокремполимер, растекался по ячейкам опалубок, застывал, превращаясь в камень.
“Барсы”, словно для того, чтобы не мешать строителям, зашли в пещеру. Первое время их еще было видно с поверхности — две тени, стоящие в огне, периодически плюющиеся пламенем. Потом роботы продвинулись еще немного вперед, и бойцы капрала Буасье уже не могли их увидеть. Теперь за боевыми роботами могли следить лишь те люди, в чьи обязанности это входило. И они следили.
Камеры кругового обзора — глаза “Барсов” — в режиме реального времени передавали изображение в эфир.
Компьютеры боевых роботов каждую миллисекунду отправляли информацию о показаниях десятков датчиков, каждую секунду они отсылали отчет о работе основных систем и каждые десять секунд отправляли максимально полный доклад о состоянии “Барсов”. Роботы шли “в спарке” — и значит, случись что-нибудь с одним, системы другого возьмут на себя управление, подменив отказавшие модули. Один робот мог вести другого подобно тому, как солдат на поле боя помогает идти своему раненому товарищу. И если надо, выносит его на своих плечах.
Медленно, шаг за шагом, “Барсы” продвигались в глубь ширящегося подземелья. Они не жалели напалма. Они должны были убедиться, что здесь нет ни одного экстерра. Только после этого в ущелье смогут спуститься люди, чтобы заняться своей работой. Работой, которую еще не умеют делать роботы.
Собирать информацию. Анализировать. Изучать...
Глаза “Барсов” видели все. Люди видели все, что видели “Барсы”. Камень и пламя. Черные тени на стенах позади. Плотная тьма впереди, в которой вязнут даже острые лучи прожекторов.
И больше ничего.
А потом вдруг что-то шевельнулось — словно стена пещеры сдвинулась с места.
“Барсы” застыли, не понимая, с чем столкнулись. Заметались, запрыгали лучи прожекторов, локационные системы переключились на полную мощность. Землетрясение? Оползень? Встревоженные люди приникли к мониторам. Галлюцинация? Или какой-то сбой?
У них было слишком мало времени, чтобы разобраться. А через мгновение связь с “Барсами” прервалась.

9

— Вы что, сошли с ума? — Капрал Буасье удивленно уставился на полковника.
— Вы забываетесь, капрал!
— Прошу прощения, сэр. Я только хотел уточнить, все ли с вами в порядке?
Полковник заскрежетал зубами, его рука против воли потянулась к пистолетной кобуре. Но он справился, отдернул руку, навис над капралом, взревел, брызгая слюной:
— Вы как разговариваете с офицером? Вы! Вы! Мразь!.. — На этот раз полковника сопровождали не офицеры. За его спиной стояли восемь гвардейцев в боевых костюмах “Ти-рекс”, с плазменными огнеметами “Дракон” в руках, с многоствольными пулеметами “Дикобраз” за плечами. Полковник затылком чувствовал силу этих людей — настоящих солдат, его солдат, — и это ощущение придавало ему смелости. Он размахнулся и ударил капрала в лицо.
Буасье покачнулся, но на ногах устоял, только сделал маленький шажок назад. Пососав разбитую губу, тронув кулаком качающийся передний зуб, он плюнул кровавой слюной под ноги полковнику и демонстративно надел шлем.
— Вы меня ударили, полковник, — сказал он. — Но так и не ответили на мой вопрос...
Позади капрала медленно поднимались с земли помятые грязные десантники в нелепых костюмах “Оса”, похожих больше на доспехи игроков в пауэр-регби, нежели на боевое облачение. Они неспешно подходили к своему командиру, вставали рядом с ним, смыкались плечом к плечу. Щелкали рычажками предохранителей, меняли магазины, передергивали затворы — и все это как-то лениво, глядя куда-то в сторону. Какой-то коротышка с огромным носом и волосатыми ушами уселся на свой шлем, положил на колени пулемет, забормотал что-то на незнакомом языке, то ли молился, то ли проклятия слал.
Полковник почувствовал неуверенность, и это разозлило его еще больше. Он крикнул, тыча пальцем в грудь капралу:
— Вы отказываетесь выполнять приказ! — Голос его сорвался, полковник взвизгнул по-бабьи, задохнулся, осекся.
— Я не отказывался, — сказал капрал. — Я только спросил, все ли у вас в порядке с головой? — Капрал Буасье иногда становился очень упрям, особенно если его били в лицо. Даже сержант Хэллер старался обходиться с Буасье без рукоприкладства.
— Повторяю еще раз! — Полковник откашлялся. Он старался не смотреть на людей, вставших рядом с капралом. Но взгляд его против воли срывался, скользил по их угрюмым лицам, по темным стеклам шлемов. — Приказываю войти в пещеру и разыскать пропавших “Барсов”!
— Если в пещере пропали “Барсы”, то людям туда лучше не соваться, — сказал Цеце.
Полковник быстро глянул на него:
— Вы отказываетесь?
— Нет, — покачал головой Цеце.
— Он просто высказывает свое мнение, — сказал Рыжий.
— Это еще не преступление, — сказал Гнутый.
— Вы обсуждаете приказ — это преступление! Вы срываете планы командования! Вы ставите под удар всю операцию!
— Это ваши “Барсы” пропали, полковник, — напомнил Буасье. — Не наши.
— Значит, вы отказываетесь выполнять мой приказ?! Десантники переглянулись. Сказали хором, нестройно:
— Нет.
Не выполнить приказ они не могли. Иначе их арестовали бы прямо здесь и отдали бы под трибунал.
— Тогда хватит пререкаться! — взвизгнул полковник. — Спускайтесь, берите тросы с лебедок и отправляйтесь в пещеру!
— Туда нельзя, — сказал вдруг Курт. Но полковник его не услышал. Или только сделал вид.
Зато десантники отлично услышали негромкий голос немца.
— Что ты сказал? — переспросил Цеце.
— ...Когда найдете “Барсов”, — полковник старался не обращать внимания на разговоры солдат, — прицепите к ним тросы и можете сразу выбираться наружу.
— Туда нельзя! Нельзя! — Курт стащил шлем с головы, порывисто шагнул к полковнику, и офицер, вдруг испугавшись страшных глаз солдата, отступил на шаг, забыв все, о чем только что говорил.
— Тихо, Курт. — Гнутый схватил немца за руку. — Успокойся!
— Пошлите туда роботов-строителей, полковник, — сказал Буасье, с тревогой посматривая на разошедшегося Курта. — Мы пойдем следом за ними.
— Строители там не пройдут. — Полковник вроде бы начал понимать, что криком и угрозами он ничего не добьется. — Они застрянут. Кроме того, в темноте они ослепнут.
— Оно там! — Курт легко вывернулся из рук Гнутого, неожиданно резво рванулся к полковнику, схватил его обеими руками за отвороты кителя, сильно встряхнул. — Туда нельзя сейчас! Оно затаилось! Ему больно! Огонь! Огонь жжет!..
Полковник попытался оторвать от себя паникера. Подумал, что это может оказаться провокацией. Снова возвысил голос:
— Уберите его!
Солдаты переглядывались, мялись нерешительно.
— Я чувствую... — Здоровенный капрал поднял руку, словно призывал всех к тишине. — Там что-то... большое... огромное... щупальце... лишь часть... там, во тьме...
— Ты уверен, Некко? — спросил Гнутый.
— Оно там! — сказал капрал.
— Туда нельзя! Нельзя!.. — Курт совсем обезумел. — Никто не выйдет! Оно сожрет всех! Сожрет! Каждого!..
Полковнику сделалось страшно. Ему вдруг показалось, что за него цепляется не человек, не солдат, не десантник, а какое-то жуткое существо, лишь внешне похожее на человека, — имитация. В нечеловеческих мутных глазах не было ничего разумного. Только страх.
Заразительный страх.
Паника.
Полковник отчаянно дернулся, освобождаясь из лап недочеловека, со всей силы ударил кулаком в его перекошенное лицо. Взревел:
— Вниз! Вниз, бандиты! А то всех под трибунал отдам! В карцер! В тюрьму! Сгною! Каждого!
Бойцы не двигались.
Они боялись. Они верили, что под землей их ждет смерть.
Они заразились страхом.
И тогда полковник выхватил пистолет, нацелил его в ногу бьющего на земле существа, так похожего на человека. И спустил курок.
Курт взвыл, словно раненый зверь. Из простреленного бедра брызнула кровь. Пуля попала в узкую щель между двумя бронепластиковыми пластинами. Полковник был хорошим стрелком.
Десантники дрогнули. Качнулись стволы штурмовых винтовок.
— Стоять! — Полковник выставил перед собой пистолет. — Не шевелиться! — Он медленно пятился.
Рыжий выругался.
— Можете меня арестовать, — громко сказал Цеце. — Но в пещеру я не пойду.
— Я не собираюсь жертвовать собой ради двух безмозглых железяк, — присоединился к нему Гнутый.
— Пусть трибунал во всем разберется, — подытожил капрал Буасье.
Полковник спрятался за спинами своих сопровождающих.
— Арестовать!
Взвыли мощные приводы механизированных костюмов, задвигались, задергались гидравлические поршни: восемь пар железных ног высекли из камней искры; восемь огнеметов “Дракон” нацелились на десантную группу.
— Сложить оружие!
Десантники не спешили выполнять приказ. Тяжело им было расстаться с оружием на поле боя.
— Сложить оружие!
— Не надо... — раздался голос в наушниках. — Не надо! — Курт поднимался с земли. — Не надо! — Он шагнул навстречу солдатам, вытянул перед собой руку, словно пытался их остановить. — Не надо!!! — Он не хромал, не припадал на простреленную ногу. Он шел, словно все с ним было в порядке. Шел, как всегда, — странной неуклюжей походкой, которая раньше казалась забавной, а теперь пугала.
На его плече болталась штурмовая винтовка. Он придерживал ее правой рукой. И черное дуло ствола оглядывало солдат в механизированных костюмах “Ти-рекс”, будто выбирало себе цель.
— Стой, Курт! Не двигайся!
— Не надо!!! — Курт кричал во весь голос, страшно кричал, жутко. — Не надо!!! — Сейчас он ничего не слышал. Его сознание перенеслось в будущее. Он видел пламя, видел черную копоть. Он чувствовал страшную боль. — Не надо!!! — Его рука дернулась сама. Палец случайно зацепил спусковой крючок, И длинная очередь ударила в строй гвардейцев.
— Огонь! — прозвучала в ответ команда. Кто отдал приказ, было уже не разобрать, сам ли полковник или же кто-то из его бронированных бойцов.
— Не надо!!! — в последний раз вскрикнул Курт. И будущее стало реальностью.
Толстые шнуры раскаленной плазмы прожгли воздух. Бронепластик вспыхнул, словно обычная пластмасса. Штурмовая винтовка мгновенно оплавилась и взорвалась.
Курта объял огонь.
Но он еще шел. Переставлял ноги. Неуклюже. С трудом.
Обугленный. Живой.
Потом он упал на четвереньки. Пополз, уже ничуть не похожий на человека.
— Что же вы делаете?! — опомнился Цеце. Он вскинул винтовку, собираясь дать очередь над бронированными колпаками огнеметчиков. И плазменные шнуры тотчас перекинулись на него.
Цеце вспыхнул, словно пропитанный спиртом клок ваты. Рванувшая винтовка взлетела в воздух вместе с оторванной рукой.
Десантники бросились врассыпную.
Шайтан, откатившись в сторону, залег за валуном, ударил из своего пулемета по рослым металлическим фигурам. Разъяренный Рыжий точным выстрелом из подствольного гранатомета опрокинул одного из бронированных солдат. Рядовой Габо плеснул струей напалма по новому врагу — и через мгновение сам запылал факелом.
Это было похоже на безумие: люди бились с людьми.
И уже ничто не могло их остановить: ни крики офицеров в эфире, ни страх перед возможным нападением экстерров.
Люди убивали людей.

ГЛАВА ДВАДЦАТАЯ

25.07.2068 (запись на английском языке)
Меня зовут сержант Хэллер. Я помощник командира четвертого взвода первой десантной роты.
Но командира больше нет. Нет больше моего взвода. Мало кто из моих солдат остался жив.
И в этом виноват я.
Я не смог пойти с ними. А они не справились без меня.
Рядовой Голованов отдал мне эти записи на хранение. Это его дневник. Надеюсь, он не обидится на то, что я решил тут кое-что записать. Мне кажется, он бы это только одобрил.
Сейчас я нахожусь в госпитале Форпоста. У меня контузия, сотрясение мозга и еще пара царапин. Я хорошо себя чувствую, но доктор мне не верит. Он говорит, что продержит меня здесь еще пару дней или даже больше.
Мне здесь не скучно. Есть чем заняться. Я пишу письма родственникам погибших солдат. Это очень тяжело. Это самое тяжелое в моей профессии.
Еще я разговариваю с доктором, с сестрами и с посетителями. Иногда смотрю разные передачи. Иногда просто думаю.
А еще я решил продолжить дневник Голованова. Жаль только, что я не умею писать и читать по-русски. Но я знаю несколько русских слов: водка, Россия, мама, дурак. И еще несколько слов, кроме этих, но их здесь лучше не писать.
Вчера ко мне опять приходили из службы безопасности. Спрашивали о моих людях. Еще раз рассказывали, что произошло. Отвечали на мои вопросы.
Они убили полковника! Они убили трех “Ирокезов” и пятерых “Ирокезов” тяжело ранили.
Произошла страшная ошибка. Я в этом уверен.
Но мне говорят, что там был бунт. Мои солдаты не подчинились приказу.
Не верю, что они это сделали.
Может быть, тот полковник ударил Буасье?
Хочу поскорей выйти отсюда и как следует во всем разобраться. У меня есть связи. Может быть, я смогу чем-то помочь ребятам? Их так мало осталось. И почти все из одного отделения:
Некко (Титан), Ягич (Гнутый), Куфельд (Рыжий), Геккелъ (Маркс), Голованов (Писатель), Ксенакис (Грек), Аббас (Шайтан).
Зверь погиб — не могу в это поверить. Он был лучшим моим капралом.
Такидзе умер.
В соседней палате лежат Рем, Самогонщик и Карпов. Доктор говорит, что только Карпов вернется в строй.
Кем я теперь буду командовать?..
Заканчиваю писать. Пришел доктор, будет меня смотреть. Принес с собой хота. Кажется, они подружились Надо будет обязательно сказать об этом Гнутому. Если смогу с ним встретиться.
Где он, сейчас? Где они все?
Увижу ли я их когда-нибудь?

1

Они сдались сами, когда тот безумный бой был закончен. Они сложили оружие и легли на землю, понимая, что совершили непоправимое.
Бежать было некуда. И смысла не было — их нашли бы везде. Да и не собирались они бегать. Они верили, что трибунал вынесет справедливое решение.
Ведь не они первыми открыли огонь. Они только защищались.
Поэтому они надеялись, что наказание будет не слишком суровым.
И только пессимист Рыжий реально оценивал ситуацию:
— Убийство офицера и гвардейцев нам не простят.

2

Два дня их перевозили с места на место, словно специально выматывая.
Сначала их держали в тесном железном бункере, похожем на обычную топливную цистерну. Затем у них отобрали коммуникаторы и на грузовом геликоптере перебросили в тюремный блок какого-то Форпоста Здесь было много незнакомых людей, но никто не мог сказать ничего конкретного — похоже, эти люди сами не понимали, где находятся. Той же ночью за ними пришли, снова сковали руки за спиной, ткнули холодным стволом меж лопаток:
— Вперед!
Несколько часов они тряслись в закрытом кузове грузовика, пытаясь разговорить угрюмых конвоиров. Потом их выбросили на какой-то глухой железнодорожной станции, передали в руки новым сопровождающим. Эти оказались более словоохотливыми. Они даже угостили арестантов куревом и бутербродами в вакуумной упаковке, но рассказывать о конечной точке маршрута наотрез отказались. Впрочем, по некоторым намекам можно было понять, что направляются они в уже знакомые места.
Древний тепловоз, стуча колесами на стыках изношенных рельсов, доставил их на таежный аэродром, где на взлетной полосе дожидался своих пассажиров перегруженный самолет.
— Скоро будете на месте, — сказал один из конвоиров.
— Это должно нас обрадовать? — спросил Рыжий. — Или же наоборот?
Его вопрос остался без ответа...
Когда они приземлились, им надели на головы черные мешки и долго куда-то вели: сперва по бетону, потом по неровной мягкой земле, затем по каменным ступеням, по железному полу. Шаги звучали гулко, лязгали дверные засовы, скрипели замки. Трижды арестантов ставили к стене, заставляли поднять руки, расставить ноги и тщательно обыскивали.
Потом их разделили по двое и развели.
Первое, что увидели арестованные бойцы, когда с их голов сдернули мешки, были блестящие никелем решетки.

3

В тюрьме было чисто, как в больнице. Стены и потолок сверкали белизной. Полы мылись два раза в день. На светильниках не было ни единой пылинки.
Только вот забранные решетками камеры совсем не походили на больничные палаты. И тюремщики не носили белых халатов.
Кормили здесь неплохо, три раза в день. С заключенными обращались вежливо, почти уважительно. Случались, конечно, разные неприятные инциденты: однажды кто-то поджег в камере туалетную бумагу, подпалил матрац; другой раз беспокойный узник принялся орать благим матом посреди ночи, требуя немедленно его выпустить. С такими арестантами не церемонились, охранники врывались в камеру целой толпой, и крики избиваемого служили предостережением для остальных.
Павел и Гнутый сидели в одной камере. Соседями справа были Рыжий и Маркс. В камере слева обитали Некко и Ксенакис. Они не могли видеть друг друга — камеры были разделены глухими стенами, но, просунув руку меж прутьев решетки, вывернув плечо, можно было дотянуться до соседей — помахать им, показать неприличный жест, передать записку, обменяться рукопожатием. Главное, чтобы в этот момент рядом не оказалось охранника. Иначе рука неминуемо опухнет.
Громко разговаривать также было запрещено. Наказаний за нарушение правил существовало множество, и самым неприятным являлось помещение провинившегося в мокрый холодный карцер, где стоять можно было лишь согнувшись.
Двое суток находились здесь бойцы. И этого времени им хватило, чтобы освоиться, выучить новые правила поведения, принять их.
Десантники всегда легко ко всему приспосабливались.
— Рыжий передал, — сказал Гнутый, — что Шайтан сидит в третьей камере. С ним какой-то уголовник.
— Уж лучше бы Некко посадили с уголовником, — сказал Павел.
— Ничего, Шайтан с любым человеком может общий язык найти.
Они лежали на нарах, чуть более жестких, чем казарменные койки. Переговаривались негромко, делая большие паузы, порой круто меняя тему разговора.
— Как думаешь, сколько нам дадут?
— Не знаю. — Гнутый пожал плечами. — Надеюсь, не больше пяти лет.
— Пять лет! — Павел с тоской смотрел на старинную монетку, подаренную сестренкой. — Целых пять лет!
— Рыжий говорит, что нас вообще не отпустят.
— Ну почему они тянут? Долго нам еще здесь сидеть?
— Не все ли равно, где? Уж лучше здесь, чем в штрафных частях.
— Я обещал вернуться! Я не могу так долго ждать!
Ударилась о прутья решетки канареечно-желтая резиновая дубинка. Краснолицый охранник заглянул в камеру, процедил сквозь зубы:
— Тихо.
— Все нормально, командир, — успокоил его Гнутый. Охранник обшарил цепким взглядом тесное пространство камеры: два узких лежака, металлический унитаз в углу, умывальник, маленькую пластмассовую полку на дальней стене. Он выразительно глянул на Павла, пригрозил дубинкой. И ушел, цокая подошвами по железному полу.
А с другой стороны донесся новый звук — постукивание, позвякивание, громыхание. Это раздатчик еды катил по светлому чистому коридору свою замызганную тележку с тремя горячими бачками и горкой одноразовой посуды.
Пришло время ужина.
Значит, еще один день близился к концу.

4

Утром сразу после переклички, за полчаса до завтрака, к Павлу пришли двое в форме службы внутренней безопасности. Все тот же краснолицый охранник, помятый и невыспавшийся, разблокировал магнитным ключом замок, отпер его, нажав комбинацию кнопок, отодвинул решетку в сторону.
— Голованов?
— Это я, — Павел поднялся.
— Пройдемте с нами.
Павел помедлил, решая, стоит ли захватить с собой спрятанную под матрацем монетку. “Это тебе на счастье...”
— Быстрей! — поторопил охранник, легонько постукивая дубинкой себя по колену.
— Все будет нормально, — уверенно сказал Гнутый. — Иди.
И Павел с легким сердцем шагнул к двери.
Люди из службы внутренней безопасности сжали его с боков, крепко взяли под руки. Охранник жестко ткнул дубинкой ему в поясницу, предупредил:
— Без глупостей! — Это было лишнее. Павел отлично понимал, что сбежать отсюда невозможно, здесь все входы-выходы перекрыты. Захватить заложников, потребовать открыть все двери, освободить товарищей? Смешно!
Они вчетвером вышли в коридор. За их спинами лязгнула дверь, сухо щелкнул замок.
Павел с любопытством озирался. Он впервые покинул камеру.
Впрочем, смотреть особенно было не на что. Ровный, вытянувшийся на сотню метров коридор был пуст. С одной стороны блестели никелированные решетки камер. На противоположной стене, точно против каждой камеры, вспучились наросты электронных замков с помаргивающими глазками: зеленый — дверь заперта, красный — замок открыт, синий — камера свободна. Большинство индикаторов светилось зеленым.
— Вперед смотреть!
Коридор с обеих сторон оканчивался одинаковыми металлическими дверьми, похожими на двери какого-нибудь денежного хранилища. Какая из них вела на свободу, можно было только гадать. Павел решил, что та, откуда всегда появлялся раздатчик еды со своей тележкой.
Его вели в другую сторону. Потом отпустили.
— Стоять! К стене!
Охранник, убедившись, что узник выполнил приказ, шагнул в сторону, заглянул в сканер сетчатки, положил правую руку на обведенную кругом область сенсора, раздельно и громко сказал какую-то бессмыслицу — анализатору голосового спектра было все равно, что анализировать. Возле двери вспыхнула лампочка. И снова охранник воспользовался электронным ключом. Опять набрал на клавишной панели ряд цифр — Павел, повернув голову, успел заметить последние четыре: 3, 9, 1, 6.
Лампочка погасла. Стальная дверь дрогнула и стала подниматься. Она бесшумно уходила вверх, словно занавес, постепенно открывая сцену, актеров и декорации.
Сперва появились армейские ботинки с тупыми носами. Ботинки были начищены до блеска, шнуровка затянута по-уставному, без всяких там хитростей. Потом показался стул — выглядел он страшно неудобным, и Павел понял, что стул этот предназначается для него.
Через пару секунд открылась вся сцена.
— Вперед!
Белая, неуютная во всем комната. Камеры под потолком — большие, заметные, — наверняка для того, чтобы допрашиваемый чувствовал, что за ним следит множество глаз. Стул, одиноко стоящий посреди помещения, слишком узкий, слишком высокий, слишком шаткий. Стол, повернутый острым углом в центр комнаты. Жесткий свет, бьющий в глаза. Два неподвижных охранника в углах — глаза стеклянные, ноги расставлены, руки скрещены на груди.
Тяжелая толстая дверь пошла вниз — занавес опускался. Зрителей на этом представлении не ждали. Даже красномордый конвоир был здесь лишним. Он не переступил порог.
— Садитесь, рядовой!
— Я могу постоять, — сказал Павел. Щурясь против света, он пытался рассмотреть человека, восседающего за столом.
— Садитесь!
Один из охранников ожил, расцепил руки, хрустнул пальцами, сжав кулаки. И Павел понял намек, шагнул в центр комнаты, сел на краешек стула. Сопровождающие его люди из службы внутренней безопасности прошли к столу. Они опустились в мягкие удобные кресла, устроили руки на широких подлокотниках, закинули ногу за ногу. С любопытством уставились на него, словно только что увидели.
Павел опустил глаза.
Потом посмотрел в потолок.
Через минуту глянул на восседающих за столом людей и тут же отвел взгляд.
Хотелось кашлянуть. Хотелось что-то сделать.
Молчание затягивалось.
Молчание становилось тягостным.
Бездействие угнетало.
Павел понимал, что эти люди сейчас реализуют какой-то план. У них наверняка существуют методики ведения допросов. И в данный момент они все делают по сценарию. Играют свои роли.
Он уговаривал, убеждал себя, что не надо ничего бояться. Не надо зажиматься, теряться. Только этого от него сейчас и ждут. Они хотят заставить его играть по их правилам, в их игру. Они собираются подчинить его своей воле.
Его ломают.
Павел понимал это. Сопротивлялся.
Но все равно он чувствовал себя до жути неуютно. Хотелось, чтобы все поскорей кончилось.
Голос прозвучал неожиданно:
— Что вы можете сказать по существу дела?
И Павел обрадовался, что тишина наконец-то нарушена.
— Это ошибка! Страшная ошибка, но нашей вины нет! — выпалил он и через мгновение понял, что все же пошел на поводу у этих людей, сделал то, что они от него ждали. Он открылся им, сам сделал первый — самый главный — шаг; в первую же секунду допроса он с готовностью, с радостью, без принуждения выложил им самое важное, самое искреннее. Отмалчиваться уже не имело смысла.
— Чья это ошибка?
— Я не могу сказать. Полковника, командования. Нас посылали в пещеру, на верную смерть.
— Вы отказались выполнить приказ?
— Нет! Не совсем так! — Павел сбился, заторопился, пытаясь исправить положение. — Сначала мы не отказывались. Мы бы пошли туда. Но полковник ударил капрала Буасье, а потом выстрелил в Курта, а потом его люди сожгли...
— Вы не выполнили приказ?
Павел осекся. Посмотрел на дознавателя, попытался разглядеть его лицо, глаза. Но нестерпимо яркий свет слепил, свет прятал часть комнаты, разделял ее на две неравные половины. В одной был Павел, в другой — все остальные.
— Вы не выполнили приказ. — В голосе звучало утверждение.
Павел не нашелся, что возразить.
— Вы можете сказать, кто убил полковника Росшилда?
— Я не видел. Стреляли все.
— Вы лично стреляли в сторону полковника?
— Я стрелял по его солдатам. Я защищался. Они жгли нас из огнеметов.

Предыдущая страница 19 Следующая страница


Идеальный враг 20

— Скажите, рядовой, это была запланированная акция?
Павел дернулся, чувствуя, как кровь приливает к лицу. Он хотел было гневно запротестовать, возмутиться, но вдруг подумал, что именно для этого и прозвучал провокационный вопрос. Павел опустил глаза, несколько раз глубоко вдохнул-выдохнул. Покачал головой:
— Нет... — Он замолчал.
Люди за столом молчали тоже, словно ждали пояснений. И Павел, поколебавшись, все же сказал:
— Вы же наверняка видели записи. Все получилось спонтанно. Это была ошибка. Катастрофическая, фатальная ошибка.
— Вы помните, кто кричал: “Наших бьют”? — равнодушно спросил дознаватель.
— Нет, — солгал Павел.
— Это вы кричали.
— Да? — Павел изобразил удивление, пожал плечами. — Я ничего не соображал. Я был в состоянии аффекта.
— Тем не менее вы довольно метко стреляли,
— Трудно было промахнуться.
— Вы знаете, что убили троих гвардейцев?
— Лично я?
— Ваше подразделение.
— Наших погибло больше.
— Это вас не оправдывает.
— А я не оправдываюсь! Я говорю, что произошла ошибка. Да, мы виноваты. Но не по нашей вине началась эта перестрелка!
— Гвардейцы выполняли приказ полковника. Вы же отказались выполнить его распоряжение.
— Мы не отказывались!
— Да? А кто кричал, что идти в пещеру нельзя?
— Это Курт. Это его сожгли первым.
— Мы знаем. Он паниковал. Так что полковник поступил правильно, прострелив ему ногу.
— Это была не паника... Курт... — Павел замолчал, не зная, стоит ли произносить вслух то, что так и крутится на языке. — Курт, он... Он...
— Ну?
— Он мог предвидеть будущее. Наверное, это звучит глупо, я понимаю, но я говорю правду — Курт был необычным человеком. И ему верили. И Некко! Допросите Некко! Он тоже что-то чувствовал!
— Хватит мистики, рядовой.
— Но вы обязаны это знать! Вы должны понять, что так сложились обстоятельства. Произошла ошибка...
— Прекратите! — оборвал Павла резкий голос.
На несколько минут в комнате воцарилась тишина. Потом дознаватель завозился в кресле, подался вперед, навис над столом — только сейчас Павел увидел его лицо: худое, чисто выбритое, с бледной кожей.
— И еще один вопрос, — сказал дознаватель, пристально глядя Павлу в глаза, словно рассчитывая прочитать там ответ. — Скажите, рядовой, в вашем взводе ведь не любят гвардейцев?
— Это слишком сильное утверждение, — осторожно сказал Павел, не рискуя отвести взгляд.
— Оставьте дипломатию политикам, рядовой, отвечайте как есть, прямо.
— Ну... Бывают разговоры о некоторой несправедливости. О том, что элитарные части имеют лучшее вооружение и при этом почти не участвуют в боевых действиях.
— А как считаете вы сами?
— Теперь... — Павел пожал плечами. — Теперь не знаю...
— Ваши товарищи ненавидят гвардейцев, — констатировал дознаватель. — Думаю, поэтому они вели огонь на поражение.
— Это не так! — вскинулся Павел, едва не свалившись с шаткого стула. — Вы пытаетесь нас подставить! Я понял! Вы выгораживаете своих людей! Вы с ними заодно!
— На сегодня хватит, — равнодушно сказал дознаватель. И через несколько секунд стальная дверь снова поползла вверх, постепенно открывая знакомую фигуру краснолицего тюремщика.

5

Под конвоем Павел вернулся в камеру. Проходя по коридору, украдкой поглядывая по сторонам, он видел множество людей, сидящих на нарах. Он подмигнул прижавшемуся лицом к решетке Шайтану, а тот показал ему кольцо из пальцев — “все ОК!”. Замедлив шаг у соседней камеры, он незаметно помахал рукой Рыжему и Марксу. Те попытались что-то сказать, но бдительный охранник рявкнул на них, ударил приостановившегося Павла дубинкой по бедру:
— Двигай! Прямо смотреть!
Павел был рад возвращению. И когда он перешагивал через невысокий металлический порожек, у него возникло странное ощущение, будто он возвратился домой.
— Ну что? — спросил Гнутый, встречая друга.
— Все в порядке, — сказал Павел.
Они вместе посмотрели на охранника. Тот стоял у двери, глядел куда-то в сторону, вдоль коридора и явно чего-то ждал. Дверь камеры закрывать он не спешил — электронный замок на противоположной стене тревожно моргал красным огоньком.
— Тебе что, чаевые нужны? — с усмешкой спросил Гнутый.
Охранник хищно осклабился — и это была единственная его реакция.
— О чем спрашивали? — негромко поинтересовался Гнутый.
— Не специально ли мы застрелили полковника?
Гнутый фыркнул:
— И что ты сказал?
— Что это была ошибка.
Две тени легли на пол камеры. Два тихо подошедших человека встали в открытых дверях. Позади них поигрывал желтой дубинкой охранник.
— Рядовой Ягич!
— Да? — Гнутый вздрогнул — совсем чуть-чуть, но Павел заметил это и понял, что товарищу сейчас неуютно. Он напряжен. Может быть, ему даже страшно.
— Следуйте за нами.
Гнутый порывисто шагнул к выходу. Его тут же сжали с боков, подхватили под руки:
— Вперед!
— Все будет нормально, — уверенно сказал Павел в спину товарищу. — Иди.

6

В этот день допросили всех.
Каждый допрос длился минут двадцать. Одного только Некко задержали почти на полтора часа. В камеру он вернулся улыбающимся, словно в неуютной комнате за железной дверью ему рассказывали анекдоты.
— Улыбка изменника, — сказал Гнутый, когда капрал проходил мимо их камеры. Прижавшись к прутьям решетки, он крикнул: — Эй, Некко! Что ты им рассказал? Что?
Подскочивший охранник ударил Гнутого в лицо — алые крапины легли на чистый пол.
— Ах ты!.. — Гнутый всем телом кинулся на решетку. — Да я ж тебя, гнида!..
Охранник, ухмыляясь, смотрел на бесящегося заключенного. Рядом с ним, скаля зубы, стоял Некко.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

28.07.2068
Привет, мама, Тина и Нота!
Я сумел раздобыть немного бумаги и ручку — сказал, что хочу дать письменные показания, и мне тут же принесли все необходимое.
Никак не могу решить, что я сейчас пишу: письмо ли вам, дневник ли свой продолжаю (или начинаю с начала — уж как получится). Если письмо — вряд ли я смогу вам его отправить. Дневник? Но смогу ли я сохранить этот листок? И не знаю, что там со старыми моими записями, не выкинул ли их сержант Хэллер, не потерял ли. Будет очень обидно. Хотя... Не все ли равно теперь?..
Произошла катастрофа.
В перестрелке погибли мои товарищи. Погиб офицер и несколько солдат из Гвардии. Всю вину возлагают на нас — выживших. Что нас ждет впереди — никто не знает.
Но вы сильно не переживайте. Я жив, даже не ранен. Времени свободного предостаточно. Сижу на одном месте, скоро, наверное, буду обрастать жиром — кормят нас как на убой.
Конечно, нас накажут. Но смертная казнь, слава богу, давно запрещена. Так что со мной все будет в порядке при любом раскладе. И я верю, что мы еще встретимся.
Верьте и вы.
И помните — я ни в чем не виноват.

1

— Я все равно вернусь, — сказал Павел, отложив ручку и ища глазами какое-нибудь укромное место, где можно было бы спрятать исписанный листок.
— Что? — повернул голову Гнутый.
— Это я так, — сказал Павел, слегка смутившись. — Мысли вслух.
— Понятно, — Гнутый зевнул, снова уставился в потолок. — И о чем думаешь?
— О доме.
— А этот дом тебя чем-то не устраивает?
— Этот? Всем! Особенно тем, что хозяева здесь негостеприимные.
— Да уж, — согласился Гнутый и осторожно потрогал опухшую скулу, рассеченную дубинкой охранника.
— А ты о чем сейчас думаешь?
— О доке.
— О нашем? Хочешь, чтобы он посмотрел твою рану?
— Разве это рана?! Тьфу! Я про хота думаю. Как он там с доком? Как док с ним? Эх! — Гнутый вздохнул горестно. — Досталась моя удача другому. Человек он хороший, потому не так обидно... А твой талисман где?
— Здесь.
— Не отобрали при обыске?
— Нет. Сначала не заметили. А потом я уже прятал.
— Где?
— Под языком.
— Не самое надежное место.
— Лучше не нашел.
— А хочешь, фокус покажу? Дай монетку. — Гнутый сел на койке, прислонился спиной к холодной стене, похрустел пальцами и запястьями.
— А что за фокус-то? — Павел не спешил расставаться с подарком сестры.
— Да не бойся ты! Ничего с ней не случится.
— Ну... ладно... — Павел достал пятак из-под тонкого матраца, протянул его товарищу. Тот взял монету, положил на ладонь. Предупредил:
— Смотри внимательней! — Он накрыл пятак другой рукой, дунул на крепко сжатые ладони. Быстро развел их, встряхнул, предъявил Павлу.
Монетка пропала.
— Занятно, — сказал Павел. — И где же она сейчас? Наверное, у меня за ухом? Или в кармане?
— Она может оказаться где угодно, — сказал Гнутый. — Но в действительности она по-прежнему у меня. — Он пошевелил пальцами, и монета возникла у него в руке.
— Понял, где надо прятать мелкие вещи? — спросил Гнутый.
— В руке?
— Точно! Если умеючи, то ее никто не отыщет!
— Научишь?
— Без проблем. А знаешь, кто мне показал этот трюк? Шайтан! До военной службы он был карманником.
— Да ну? — удивился Павел.
— Точно говорю! Таких ловкачей, как он, я в своей жизни не встречал. — Гнутый вернул монету хозяину. Сказал с легкой завистью в голосе:
— Все-таки она тебе помогает!
— Это ты о чем?
— Да все о том же! Я вот хота отдал доктору, и удача от меня сразу же отвернулась. Сколько лет я таскал мясо своей зверюге? И ничего, никто не замечал или же смотрели сквозь пальцы. А тут! Эх! Стали обыскивать, а у меня с собой отборные куски экстерра! С поличным взяли... Так что мне срок побольше вашего выйдет.
— На много ли? Если уж нам неподчинение приказа вменяют в вину, убийство офицера и его сопровождающих... Что там за какие-то куски мяса добавят? Мизер, мелочь!
Гнутый покачал головой, сказал назидательно:
— Нет, Писатель! На войне мелочей не бывает!
Павел посмотрел на свою монетку.
Пять копеек. Мелочь! Что на нее можно было купить раньше? А теперь на нее и вовсе ничего не приобретешь. Теперь не каждый вспомнит, что когда-то деньги такие были: рубли и копейки.
Павел кончиком указательного пальца провел по ребру монеты.
Мелочь...
Но ведь никому он сейчас не отдаст этот металлический кругляш. Не продаст. Ни за какие деньги!
Так что прав Гнутый: на войне мелочей не бывает.

2

Их еще неоднократно вызывали на допросы. Не всех поочередно, единым потоком, как в первый раз. Теперь работали с каждым отдельно, с кем-то больше, с кем-то меньше. Капрала Некко почему-то вообще не трогали.
Обычно вызывали, чтобы уточнить кое-какие детали. Показывали видеозаписи, просили прокомментировать отдельные моменты, пояснить что-нибудь. Подсовывали бумаги: протоколы, показания, еще что-то. Иногда устраивали очные ставки. Это была единственная возможность увидеть товарищей, и потому допросы перестали быть тягостной обязанностью. Каждый раз, когда кого-то вели в конец коридора к железной двери, он надеялся встретить там добрых знакомых.
И все же чаще всего в неуютной комнате поджидали враги.
Теперь сомнений практически не осталось ни у кого — суровое наказание было неотвратимо.
Вся вина возлагалась на десантников.
И они уже почти смирились с этим.

3

— Рядовой Голованов!
— Я, — нехотя откликнулся Павел.
— На выход! — Охранник уже открывал замок...
На этот раз Павла вел один конвоир. То ли людям из службы внутренней безопасности надоело бродить по голому коридору и они решили, что тюремщик справится и без них, то ли они были заняты сейчас чем-то неотложным, то ли еще что случилось...
В комнате для допросов стоял все тот же высокий шаткий стул, и все так же остро бил в глаза свет, и стояли охранники, похожие на истуканов. Но вот голос, звучащий из-за стола, с незримой половины комнаты, был другой:
— Здравствуйте, присаживайтесь.
Павел забрался на стул. Он уже привык к нему и больше не опасался потерять равновесие; теперь, сидя на этом стуле, он ощущал себя вполне комфортно.
— Вы можете убрать эту иллюминацию? — сказал голос, обращаясь явно не к Павлу.
Направленный в лицо свет погас, но ослепленный Павел все равно не мог разобрать, кто там сегодня сидит за столом.
— Спасибо, — удовлетворенно сказал голос. — И пожалуйста, уберите охрану.
Тотчас в белой стене открылась узкая неприметная дверь. Истуканы ожили, шагнули в темный проем. В комнате сразу сделалось просторно.
— Ну вот и хорошо, — удовлетворенно сказал голос. Павел, понимая, что происходит что-то необычное, вновь ощутил неудобство. Стул под ним опять сделался шатким. Неуверенность заставила сжаться сердце, волнение высушило горло.
Глаза постепенно привыкали к новому освещению.
— Вы знаете, зачем вас вызвали? — спросил голос.
— Боюсь ошибиться, — осторожно сказал Павел.
— Мы хотим поговорить с вами о капрале Некко и о рядовом Курте.
— Да? — Павел насторожился. Он уже видел, что в мягких креслах напротив него восседают два высоких человека. Одеты они были в строгие костюмы темно-серого цвета. На рукавах — белые круги — крупные, сразу бросающиеся в глаза. На середине столешницы лежали очки с дымчатыми стеклами.
И Павел вдруг услышал голос Зверя:
“...И теперь эти самые яйцеголовые умники из Невады зачем-то прибыли к нам. Для чего? У тебя есть какие-то мысли по этому поводу, Писатель?..”
Голос звучал в голове так явственно, что Павел вздрогнул.
“...их совсем не интересовало мое дело. Они спрашивали лишь о Курте. О том, как он себя вел. Не заметил ли я чего-то странного в его поведении...”
— Что-то не так? — поинтересовался один из незнакомцев.
— Все нормально, — сказал Павел. — Просто здесь прохладно.
— Хорошо, тогда начнем. Вас зовут Павел?
— Да. Рядовой Голованов. Павел Голованов.
— Меня зовут доктор Смит. Джон Смит. Моего товарища — агент Смит. Джозеф Смит. Конечно, эти имена я придумал только что. Вы ведь должны как-то нас называть.
— Мне нравятся ваши имена, — сказал Павел. — Их очень легко запомнить.
Доктор Смит весело рассмеялся, словно услышал великолепную шутку. Агент Смит, напротив, нахмурился.
— Я не буду задавать риторические вопросы, — отсмеявшись, сказал Джон Смит. — Нам известно, как давно вы знакомы с капралом Некко и рядовым Куртом, мы представляем, какие у вас с ними были отношения. Нас интересует лишь то, что мы не знаем. Вы готовы помочь нам?
— Это первый риторический вопрос, — сказал Павел. И Джон Смит опять залился смехом.
Павел внимательно разглядывал своих необычных собеседников. Гадал, кто они. Ученые из какой-то организации, стоящей выше UDF? Агенты какой-то засекреченной спецслужбы? Несомненно, эти люди преисполнены уверенности в себе. Они отдают распоряжения, не сомневаясь, что все будет тотчас исполнено. Значит, за ними стоит какая-то реальная сила, значит, у них есть власть.
— Скажите, вы заметили что-то странное в поведении рядового Курта? — успокоившись, спросил Джон Смит.
— Он весь был странный, — сказал Павел, не собираясь особенно распространяться на эту тему. Мало ли что вытянут из него два незнакомца?
— Он мог заглядывать в будущее?
Павел помедлил. Вспомнил, что уже говорил об этом на самом первом допросе, решил, что противоречить себе нет смысла.
— Возможно.
— В чем это выражалось?
— В его предсказаниях.
— Вы можете пояснить подробней?
— Мне не нравится поднятая вами тема, — честно при знался Павел.
— Почему?
— По двум причинам. Во-первых, я начинаю чувствовать себя предателем, когда рассказываю что-то о своих товарищах. Во-вторых, я никогда не верил в пророчества, волшебство и прочую чушь. И мне сложно рассказывать то, во что я сам не могу поверить. Морально сложно, понимаете? Тяжело. Факты противоречат моим убеждениям.
Смиты переглянулись.
— Послушайте, Павел, — сказал Джон Смит. — Нас не интересует преступление, совершенное вами или вашими товарищами. Мы допускаем даже, что вы не виноваты. Нам нет до этого дела. Мы стоим несколько выше, понимаете, о чем я?
— Не совсем.
— Я просто хочу, чтобы вы поняли: рассказанное вами не повредит никому из ваших друзей.
— Но и не поможет, — сказал Павел.
— Мы работаем на все человечество, — сказал Джозеф Смит. Он выдержал паузу, давая понять, что это не просто слова. — Мы — те, кто заботится о планете. И вы должны нам помочь. — Он двумя пальцами коснулся белой круглой нашивки на рукаве. Сказал торжественно, словно клятву давал: — Мы делаем общее дело. Великое дело.
— Так что давайте разговаривать откровенно, — подхватил Джон Смит. — И не бойтесь, предателем вы не станете. Я вам это обещаю...
Несколько минут Павел молчал, глядя на лица загадочных агентов. Его не торопили. Ему дали время на обдумывание.
И он решился. Кивнув, сказал:
— Хорошо. Вы спрашивали о Курте, о его предсказаниях. Я отвечу. Он предугадывал нападения экстерров. Он предсказал смерть бойца на ринге. Он много чего предчувствовал. Его прозвали Прорицателем.
— Скажите, он отличался чем-то от обычного человека? Бросалось ли что-то в глаза?
— Он был какой-то... неловкий...
— А что более глубинное, коренное? — осторожно спросил Джон Смит.
— О чем это вы?
— Не возникало ли у вас сомнений, — Джон Смит покрутил в воздухе пальцами, — что Курт... эээ... не обычный человек... или, скажем, не совсем человек...
— Постойте! — Кажется, Павел начал понимать, к чему клонят эти люди. — Уж не хотите ли вы сказать, что Курт — это... — Он подался вперед, пытаясь в глазах собеседников прочесть ответ на неоконченный вопрос.
— Так вы можете вспомнить что-то необычное в его поведении, в его внешности?
— Но он же предупреждал нас о нападении! — Павел уже не обращал внимания на собеседников, сейчас он спорил с собой. — Курт был на нашей стороне! Он не хотел, чтобы мы шли в ту пещеру, потому что там нас ждала смерть!
Или потому, что том было нечто более ценное, чем колония безмозглых экстерров.
Он был отличным парнем! Мог выпить, мог поддержать разговор, мог вместе со всеми посмеяться над анекдотом. Да, он был со странностями. Но он был человеком! Несомненно! Одним из них!
Но он поднялся с простреленной ногой и пошел, не прихрамывая. Словно огнестрельная рана затянулась. Словно не было у него никакой раны.
А когда в него ударили шнуры плазмы, он вспыхнул, но был жив. Обугленный, пылающий, он еще как-то шагал. И кричал. Потом полз на четвереньках, уже ни на что не похожий.
Он был нечеловечески живуч.
Как экстерр.
— Курт — экстерр? — растерянно спросил Павел. Смиты посмотрели друг на друга.
— Мы этого не утверждаем, — сказал Джон Смит.
— Мы просто хотим знать, что в нем было необычного. — сказал Джозеф Смит.
— Ничего! — Павел возбужденно заерзал в кресле. Воображение уже рисовало ему ужасающие картины нового вторжения экстерров. На этот раз неотличимых от настоящих людей. — Некко! Вы должны допросить капрала Некко!
— У них с Куртом было что-то общее?
— Да! — Павел закивал. — Некко тоже предчувствовал! И у него заживали раны! Он протыкал себе руку, а через несколько минут рана рубцевалась! Он не чувствовал боли! А когда я его душил! На ринге! Он не задыхался! А кровь! Док что-то говорил про кровь Некко! У него были какие-то необычные анализы!
— Успокойтесь, рядовой, — сказал невозмутимый Джон Смит. — Успокойтесь и начните рассказывать все по порядку. Подробно. Не торопясь.
Павел кивнул, прикрыл глаза, вдохнул глубоко, задержал дыхание. Заставил себя успокоиться. А потом стал рассказывать. Подробно и не торопясь.

4

Экстерры — страшные существа. Плодовитые, прожорливые, стремительные. Настоящие биомашины смерти.
И все же они неэффективны в войне против человечества. Армия монстров — не самое лучшее оружие из возможных. Например, крохотный микроорганизм или вирус способен быстрее очистить планету от людей, чем полчища тварей самого ужасающего вида.
Конечно, можно допустить, что инопланетные агрессоры не способны создать смертоносную бактерию или вирус. Но что мешает им распылить в атмосфере ядовитый газ? Уж если они способны создавать космические корабли с ядерным движителем, если они смогли застроить своими базами Солнечную систему, то синтезировать какую-нибудь отраву они наверняка сумеют.
Так почему они воюют так неэффективно?
Ответов может быть несколько.
Возможно, они не умеют воевать иначе.
Возможно, они не хотят превращать планету в пустыню.
Возможно, они давно покинули Солнечную систему. Несколько десятилетий тому назад они прилетели из глубокого космоса, создали автономные базы на соседних с Землей планетах, на их спутниках и убрались домой, уверенные, что армия чудовищ рано или поздно изведет весь человеческий род. И вот тогда — лет через сто — хозяева безмозглых тварей вернутся...
Но, быть может, инопланетные захватчики помимо прямого вторжения реализуют еще один план захвата Земли? Может быть, они способны создавать разумных существ, похожих на людей, — немного чудаковатых, странных, необычных — как Курт, как Некко, — но практически от настоящих людей неотличимых. А быть может, они никого не создают, а сами перевоплощаются — просто меняют форму, внешность. Или же похищают настоящих людей и на своих космических базах изменяют их, перепрограммируют, превращают в слуг, в рабов, в агентов. А потом отправляют назад, на Землю...
Псевдолюди, растворившиеся в человечестве, затерявшиеся среди настоящих людей, — вот реальная страшная угроза.
А экстерры... Зачем они?
Для отвода глаз.
Для страховки.
Гадать можно бесконечно.
Наиболее вероятным выглядит предположение, что псевдолюдей не так много и воевать они не собираются. У них другая задача. Они должны внедриться в правительства стран, в UDF, в Гвардию, взять на себя часть управления, изнутри разрушить оборонную систему землян. А уж потом экстерры сделают то, для чего и были предназначены...
И все же не верится, что Курт — не человек.
Не верится, что Некко — чужак, имитация.
Враг должен быть страшным. С врагом нельзя пить водку, ему нельзя рассказывать анекдоты и смеяться вместе с ним. Враг не может делиться с тобой переживаниями, а ты не можешь делиться с врагом тушенкой из сухпая. Враг не может лежать на соседней с тобой кровати, в одной казарме, храпеть, мучиться от кошмаров, бормотать во сне. Враг не может стоять рядом с тобой и поливать огнем твоего врага, своего союзника.
Враг, похожий на друга, — это идеальный враг.
Самый страшный враг...

Предыдущая страница 20 Следующая страница


21 Михаил Кликин

Так всю ночь размышлял Павел, лежа на жесткой тюремной койке и глядя в потолок.
Они проснулись от грохота, повскакивали с постелей, подбежали к решеткам, прижались к холодным прутьям, пытаясь разглядеть, что творится в длинном тюремном коридоре.
— Эй! Я спать хочу! — проорал кто-то из заключенных. И его крик словно послужил сигналом для прочих арестантов. Тотчас загудели тревожные голоса:
— Что происходит? Кто видит?
— Гнутый! Ты как там?
— Охрана! Охрана!
— Черт возьми! Неужели всё?..
По чистому тюремному коридору, звонко печатая шаг, колотя дубинками по прутьям решеток, звеня наручниками, двигался целый отряд охранников. За ними следовали другие — одутловатый гражданский судья с девушкой-секретарем, подтянутый молодой человек из службы внутренней безопасности, хмурый дознаватель, сосредоточенный представитель военного трибунала со своим зажатым секретарем-очкариком. И два высоких человека в серых костюмах, в дымчатых очках: доктор Смит и агент Смит.
Охранники рассредоточились по всему коридору: одни встали возле решеток, ударами и руганью отогнали узников в глубь камер. Другие заняли места рядом с электронными замками.
— Открывайте, — прозвучал приказ.
Щелкнули запоры. Открылись, откатились в сторону решетки дверей.
— Выходи!
Притихших арестантов вывели из камер, вытолкали, построили в шеренгу.
— Привет, — шепнул Рыжий Павлу, украдкой пожимая руку.
— Как сам?
— Нормально.
— Тихо там! — шагнул к ним охранник, замахиваясь дубинкой. Павел невольно зажмурился. Рыжий вскинул голову, подался вперед, словно специально подставляясь под удар.
— Не шевелиться!
Охранников было много, человек двадцать. Вооружены они были дубинками и электрошокерами. Те, что стояли в отдалении, держали наизготовку гладкоствольные многозарядные ружья, стреляющие резиновыми пулями. Оружие это убивало редко. Обычно оно уродовало.
— Аббас! — началась перекличка.
— Здесь, — отозвался Шайтан.
— Геккель!
— Я, — нехотя сказал Маркс.
— Голованов!
— Я...
Их было шестнадцать человек; семеро — из взвода сержанта Хэллера
— Ваши дела рассмотрены, — завершив перекличку, объявил представитель военного трибунала. Он выдержал долгую паузу, мучая заключенных ожиданием и неизвестностью, видимо, получая от этого удовольствие. Потом откашлялся, взял у своего секретаря папку, раскрыл ее. Сказал.
— Начнем!
И снова зазвучали фамилии — на этот раз их жидким голоском выкрикивал очкастый секретарь:
— Аббас!
— Я.
Представитель трибунала, заглядывая в папку, объявлял приговор:
— Виновен! Пятнадцать лет в частях особой комплектации!
— Геккель!
— Я.
— Виновен! Пятнадцать лет в частях особой комплектации!
— Голованов!
— Я.
— Виновен! Пятнадцать лет...
Пол качнулся у Павла под ногами, накренились стены. Все звуки вдруг отдалились, заглохли:
— Ягич!
— Я.
— Виновен! Восемнадцать лет в частях особой комплектации!..
Павел уже ничего не слышал. Он был оглушен своими мыслями, буря эмоций терзала его душу.
Пятнадцать лет! Штрафником!
“...Я хочу, чтобы ты вернулся...”
“...Обещай!..”
Невозможно!
Пятнадцать лет! Целая жизнь! Но за что?! Почему?!
“...гнилые они люди, Паша...”
Он шагнул вперед и вывалился из строя. К нему бросились товарищи и охранники. Друзья оказались быстрей — они подхватили Павла под руки, подняли, поставили на место, сжали с боков, не давая упасть.
— Стой, Писатель! — яростно шептал Рыжий — Держись!
— Тихо! Тихо! — успокаивал Гнутый. — Да не дергайся ты!
— Отпустите! — стонал Павел, делая слабые попытки вырваться. — Отпустите меня! Я не могу! Не могу!..
Охранники остановились в двух шагах от арестантов. Они еще не решили, что им надлежит сделать в этой ситуации. Они посматривали на офицеров и гражданских, ожидая от них если не прямого приказа, то хотя бы намека, хоть какой-то реакции. Но те молчали, таращились на постепенно приходящего в себя Павла.
— Ну что, продолжим? — сказал представитель трибунала, когда восстановилось подобие порядка.
И охранники отступили, вернулись на свои места, замерли, не сводя глаз с притихшего Павла и не оставляя без внимания прочих арестантов.
— Кринис! — отрывисто прозвучала очередная фамилия.
— Я! — откликнулся на правом фланге здоровяк в рваном хэбэ.
— Виновен! Лишение свободы сроком на три года.
— Кориа!
— Я.
— Разжалован. Дело передается в гражданский суд.
— Куфельд!..
Пятнадцать фамилий уже прозвучало. Десять человек трибунал направлял в части особой комплектации. Последним выкликнули Некко.
— Я! — бодро отозвался арестованный капрал.
— Не виновен, — прозвучал неожиданный вердикт. — Вы свободны, капрал.
— Да, сэр! — козырнул Некко.
— Вот пес! — заскрежетал зубами Рыжий. — Да он же предал нас! Купил себе свободу!
Два высоких человека в серых костюмах с круглыми белыми нашивками на рукавах и в дымчатых очках подошли к улыбающемуся капралу. Шепнули ему что-то. Похлопали дружески по плечу.
— Да тут и приятели у него нашлись! — Гнутый толкнул Павла. — Видишь, Писатель, что творится? Эх, надо было его пристрелить!
— Заткнуться там! — рявкнул ближайший охранник. Павел счел за лучшее промолчать. Тем более что мысли его все еще путались.
Он просто скосил глаза и смотрел, как высокие серые люди — доктор Смит и агент Смит — ведут довольного капрала к выходу.
Павел был уверен, что больше никогда он не увидит капрала Некко.

5

Им дали пятнадцать минут на сборы. Но собирать было нечего.
Угрюмые и подавленные, они сидели в открытых камерах на жестких нарах, опустив руки, повесив головы. Сейчас эта тюрьма казалась им домом, и они не хотели покидать ее. Ведь впереди их ждала неизвестность.
Ровно через пятнадцать минут охранники вошли в камеры. Одно мгновение потребовалось им, чтобы сковать руки осужденных преступников наручниками. Еще несколько мгновений потратили они на то, чтобы освободить камеры.
— Выровняться! С левой ноги! Марш!
Под крики остающихся в камерах арестантов, под топот, хлопанье и стук пятнадцать недавних заключенных уходили по чистому коридору в сторону выхода.
— А я все же сделаю то, о чем мечтал здесь все дни, — сказал Гнутый и смачно харкнул на стерильно чистый пол.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

1.08.2068
Идем на посадку. Сильно трясет — погода ухудшается, небо затягивают сизые тучи — только их видно в круглый иллюминатор. Наверное, будет гроза.
Нас везут на транспортном геликоптере, переоборудованном под летающую тюрьму. Мы здесь, словно звери в зоопарке, — у каждого своя клетка. Но в отличие от зверей мы не свободны даже в пределах своих клеток: ноги у каждого из нас закованы в неподъемные колодки. Руки, правда, оставили нам свободными, даже наручники сняли — это для того, чтобы мы могли держаться за поручни при болтанке.
Очень тяжело на душе.
Одолевают горькие мысли. Никак не могу от них отделаться — к чему мучить себя? Это ничего не изменит...
Наверное, я многое сейчас смог бы написать, но это последний листок бумаги, что у меня оставался. Места на нем — на пару строк.
Будет ли у меня возможность продолжить свои записи там, на земле?
Да и стоит ли их продолжать?

1

— Руки перед собой! — Охранник из команды сопровождения, пригнувшись, вошел в тесную клетку, т Глаза закрыть!
Павел послушался.
Холодная сталь наручников обхватила запястья, больно защемив кожу. Павел зашипел, дернулся и получил несильный удар по затылку.
— Не двигаться! — Охранник защелкнул наручники, дернул их на себя, проверяя, надежно ли они сидят.
— Больно, — сказал Павел.
— Учись радоваться боли. Пригодится...
Двигатели вертолета смолкли пару минут назад. В ушах еще стоял их рев, и казалось, что пол все качается под ногами, но это был обман чувств — слишком много времени провели в полете арестанты.
— Можешь открыть глаза, — спокойно сказал охранник.
Павел посмотрел на него, пытаясь угадать, как тот отнесется, если арестант обратится к нему с вопросом. Решив, что ничего страшного не произойдет, спросил:
— Где мы?
— Тебе все объяснят без меня. Но я тебе не завидую. — Похоже, охранник сам не прочь был поговорить. — Надолго сюда?
— На пятнадцать лет.
— Ого! Значит, навсегда. За что тебя?
— Ни за что.
— А! Ну здесь почти все такие.
— Так что это за место? Тебе что, жалко сказать?
— Заткнись! — Охранник переменился. От его благодушия не осталось и следа. — Руки за голову! Встать!
По проходу меж открытых клеток шагал отряд вооруженных солдат под предводительством темнокожего сержанта. Все они были в черной форме с ярко-красными нашивками на рукавах. Именно появление этих людей там изменило поведение охранника.
— Всем арестантам слушать меня! — прогремел голос сержанта, и его отряд остановился. — Ладони поместить на затылок! Выйти из клеток! Повернуться лицом к стене, опустить голову, расставить ноги! Никому не двигаться! В случае малейшего неповиновения мои люди открывают огонь на поражение! Выполнять! Быстро! Быстро!..
Никто не посмел ослушаться сержанта, никто не решился проверить, насколько реальны его угрозы. Арестанты, сцепив руки на затылке, выходили из клеток, разворачивались, упирались лбом в стену, расставляли ноги шире плеч.
— Если у кого-то есть запрещенные предметы, а именно: колющее и режущее оружие и предметы, могущие быть к ним приравнены, наркотики, лекарственные средства, сигареты, продукты, огнестрельное оружие и патроны, — сержант явно проговаривал зазубренную речь, — приказываю немедленно сдать. В противном случае провинившийся будет немедленно наказан. Выполнять!
Два арестанта отступили от стены. Один вытащил из рукава тонкую заточку, бросил ее на железный пол. Второй скованными руками попытался извлечь что-то из нагрудного кармана. У него не получалось, он пыхтел и ругался, пока один из вооруженных бойцов, повинуясь красноречивому кивку сержанта, не подскочил к вспотевшему арестанту.
— Что у тебя?
— Травка, совсем немного, для себя.
— Не дергайся! — Боец, прижав арестанта к стене, сунул пальцы в его карман, вытащил маленький пакетик с сухой травой. Швырнув его под ноги, вернулся в строй.
— Хорошо, — сказал сержант. — У вас было время подумать. — Он махнул рукой своим солдатам: — Обыскать!
Шесть бойцов двинулись к прижавшимся к стенам узникам. Четыре бойца и сержант остались стоять на месте. Их готовые к стрельбе карабины смотрели в разные стороны.
Обыск затянулся.
Солдаты не спешили. Они выворачивали все карманы, проглаживали ладонями складки одежды, тщательно обшаривали тело.
— Вам бы массажистами работать, ребята, — пошутил Гнутый. И тут же задохнулся, получив удар прикладом между лопаток.
В кармане у Рыжего нашли недокуренную сигарету. Бычок безжалостно растоптали, а самого Рыжего как следует попинали по ногам.
У незнакомого арестанта, одетого в потрепанный летный комбинезон, обнаружили булавку. Очевидно, эта безделица приравнивалась к колющему оружию. И несчастный летчик был сбит на пол ударом в затылок.
У бородатого Маркса ничего не нашли. Но его борода, судя по всему, сильно не понравилась солдату, производящему досмотр. Так что Маркс, выслушав разнообразные угрозы в адрес своей обожаемой растительности, получил несколько болезненных тычков в область поясницы.
Павел, чуть повернув голову, посматривал украдкой, как, переходя от одного арестанта к другому, приближается к нему молодой солдат, лицом похожий на бывшего однокашника Кольку Рывкина. Между пальцев, сцепленных на затылке, Павел зажал свою счастливую монетку. За нее он почти не беспокоился, он верил, что сумеет спрятать ее даже при самом тщательном обыске. А вот за исписанные листы, свернутые вчетверо, убранные во внутренний карман, он переживал. Конечно, сержант не сказал, что иметь при себе бумагу запрещено. Мало ли для какой надобности она потребуется? Но все же...
Не хотелось снова терять свои записки. Тем более что вместе с обычными дневниковыми записями там же, в кармане, находилось и письмо близким. Электронное послание, наверное, самому переслать не получится, а вот листок бумаги, может быть, сумеет выйти на свободу...
Как же этот солдат похож на Кольку!
Павел крепко сжал монетку двумя пальцами, зажмурился, загадал: “пусть это будет Колька Рыбкин!”
— Руки вверх! — Павла пнули по лодыжке. — Ноги шире!
Голос! Его голос!
— Колька?
— Что? — Солдат, похоже, испугался.
— Колька, ты?! Не узнаешь?
— Паша? Черт возьми, Паша!
— Колька!
— Тихо, ты, — зашипел вдруг старый товарищ. — Тихо! Сержант смотрит... Руки выше! — Он снова перешел на английский. — Не дергаться!
— Колька! — Павел все никак не мог поверить в случившееся. — Ты откуда здесь?
— Оттуда же, откуда и ты... — Колькины руки обшаривали одежду. — Тише говори... Сколько тебе дали?
— Пятнадцать лет, — не стал скрывать Павел.
— Ох... — Колька даже остановился. — За что?
— Повесили на нас убийство офицера и нескольких солдат. К тому же добавили невыполнение приказа в боевой обстановке. Ну и так, по мелочи.
— Ты же не выйдешь отсюда, Паша.
— Поживем, увидим.
— Ну, живи, смотри. — Колька нащупал бумаги. — Что это у тебя?
— Мои записи.
— Дневник?
— Да. Ты же помнишь.
— Я помню. Ты всегда что-то писал. — Колька вытащил из кармана исписанные листы. Бегло их просмотрел, пробежал глазами из утла в угол. Один из листов прочел особенно внимательно. Спросил:
— Как Тина?
— Они были у меня. Когда все еще было нормально.
— Если хочешь, я перешлю твоим это письмо.
— Да, хочу... Только добавь от себя пару строк, успокой их. Скажи, что присмотришь за мной.
— Я не смогу за тобой присматривать. Я только встречаю прибывающих.
— Соври! Ты всегда врал лучше меня.
— Ладно... — Колька, повернувшись спиной к сержанту, быстро сунул письмо за пазуху. Остальные листы вернул в карман Павлу. Сказал:
— Я должен бы был их конфисковать. Но будем считать, что ты меня обманул. Если вдруг их обнаружит кто-то другой, скажешь, что это завещание. К таким вещам здесь относятся терпимо.
— Хорошо.
— Вляпался ты, Паша. — Колька продолжал обыск. — Вляпался по полной программе. Как тогда в десятом классе, помнишь?
— Да.
— Только в миллион раз хуже. И вранье, как тогда, здесь не поможет.
— Все так плохо?
— Хуже, чем ты думаешь. Пятнадцать лет здесь никто не живет. Пять-шесть лет. Максимум — восемь.
— Может, мне срок сократят?
— Вряд ли... Одна надежда — если все экстерры вдруг сдохнут. Если мы победим.
— Все же у меня есть шанс!
— Постарайся не делать глупостей. И не лезь на рожон, если будет такая возможность.
— Постараюсь... Так где мы?
— В самой глухомани, Паша... — Колька закончил обыск. — Часть особой комплектации номер девять. Все называют ее Черной Зоной.

2

Частями особой комплектации именовались лагеря штрафников.
Строились они обычно в безлюдной местности, подальше от обитаемых районов — в пустынях, в глухих лесах, в мертвых долинах, окруженных непроходимыми горами.
Мало кто знал, сколько существует на планете подобных лагерей. Мало кто мог рассказать что-то конкретное про эти заведения строгого режима. А большинство гражданских людей даже не подозревали об их существовании.
Части особой комплектации не были тюрьмами. Люди, лишенные свободы, не были арестантами Они оставались бойцами.
Они были солдатами низшей касты.
Им не полагались коммуникаторы и прочие средства связи. Они никогда не носили защиту. Оружие они получали только во время сражения, когда у них не было выбора в кого стрелять, — самое худшее оружие.
На поле боя отверженные солдаты шли только вперед. Штрафники не могли отступать.
Они делали работу, которую не могли сделать другие, — грязную, смертельно опасную работу.
Они выманивали экстерров из неприступных укрытий. Они брали живьем — почти голыми руками — ядовитых тварей. Они обыскивали радиоактивные корпуса разбившихся инопланетных кораблей.
А иногда их заставляли убивать людей.

3

На улице метался бесноватый ветер. Почерневшее небо освещалось изнутри вспышками молний. Словно отрыжка, рокотал приглушенно гром. Вот-вот должен был пролиться дождь.
Павел обернулся.
Покинутый геликоптер был похож на умирающую птицу — лопасти безжизненно висели, мертво темнели стекла глаз, остывала голая стальная шкура.
— Шире шаг! Смотреть вперед!
Десять арестантов, сопровождаемых бойцами в черной форме, брели по асфальтовой дорожке к высоким железным воротам, опутанным поверху ржавой колючей проволокой. За четырехметровым бетонным забором, утыканным шипами, высились сторожевые вышки, похожие на треногие марсианские машины из романа Уэллса.
“От таких не убежишь”, — подумалось Павлу.
Бежать!
Если бежать, то сейчас...
Круглая взлетно-посадочная площадка была окружена деревянным забором, увитым колючей проволокой, словно плющом. Перед забором на столбиках-изоляторах развернулась вертикально проволочная сеть — явно под напряжением. И всюду — куда ни посмотри — яркие желтые таблички с одним предупреждающим словом: мины. Только сойди с асфальта тропы, только ступи на зеленую траву — и останешься без ноги.
А лес — вон он — в сотне шагов, за забором. Качаются макушки елей. Тянутся по ветру зеленые пряди березовых крон. Уже краснеющие осины трепещут листвой, словно готовятся улететь.
Такой знакомый лес, родной — может быть русский.
А может, канадский.
Мало ли где растут ели, осины и березы...
Нет, не добежать.
Даже если не срежут очередями бдительные конвоиры, если пулеметы на вышках не успеют развернуться, если повезет, и взрыватели мин почему-то не сработают, то через высоковольтную сетку уж точно не перепрыгнуть — Повиснешь на ней, дымящийся, дергающийся, нелепый, смешной и жуткий.
Словно Курт..
“Постарайся не делать глупостей...”
И через забор не перелезть.
А если и окажешься там, в лесу, что делать дальше? Од-Цому, со скованными руками, без огня, без оружия...
— Стой! — проорал сержант позади, и Павел вздрогнул.
Они подошли к воротам.
— Руки на затылок! Никому не шевелиться! — Сержант шагнул к вкопанному возле стены металлическому зонтику, похожему на тонконогий гриб, под шляпкой которого — словно прилепившийся слизень — матово поблескивала коробка переговорного устройства. Нажав черную кнопку, сержант разразился бранью:
— Вы там заснули, что ли? Почему ворота не открываете, черти? Долго вас еще ждать?..
Слушая его ругань, Павел вспомнил сержанта Хэллера.
Вблизи ворота смотрелись еще более внушительно. Не верилось, что они вообще способны открыться. Металл был сильно изъеден, и почему-то думалось, что это не оспины обычной ржавчины, а следы пуль. Швы сварки походили на безобразные рубцы.
Сержант выдохся, замолчал.
И ворота дрогнули, заскрежетали, заскрипели, завыли Неспешно, величественно стали расходиться тяжелые створки. Павлу показалось вдруг, что балки опор сейчас не выдержат тяжести, вывернутся из земли, и тогда железные ворота качнутся, накренятся и плавно лягут на тропу, подмяв под себя команду арестантов и отряд конвоиров...
— Вперед! — приказал сержант, не дожидаясь, пока ворота откроются полностью. Он торопился, наверное, не хотел попасть под ливень.
За воротами не было ничего примечательного. Люди словно очутились посреди маленького голого дворика. Справа и слева — бетонные стены. Над ними четыре сторожевые вышки — по две с каждой стороны. Впереди — еще одни ворота. Тоже металлические, тоже усеянные шипами, но не такие громоздкие.
— Дальше я не хожу, — прозвучал у Павла за спиной знакомый голос. — Так что прощай, Паша.
— Не забудь про письмо, — сказал Павел, не оборачиваясь.
— Не забуду.
— Спасибо тебе, Николай.
— Удачи тебе...
Они расстались позже, когда задние ворота закрылись, а передние отворились, когда сержант отчитался перед начальством, передал документы в архив и подписал все необходимые бумаги, когда с арестантов сняли наручники и коротко проинструктировали, а конвоирам разрешили вернуться в казармы, когда хлынул ледяной дождь и блещущие острые молнии с треском вспороли набрякшие мешки туч
Все это время они были рядом. Два друга детства. Два однокашника.
Земляки.
Но у них не было возможности поговорить.

4

— Правила в лагере простые — так сказал сержант. — Надо слушать своего старшего, и тогда все будет в полном порядке.
Старший встретил их сразу за воротами. Он стоял в толпе таких же, как он сам, заключенных, и ничто не отличало его от них. Разве только черная повязка на его рукаве была отмечена узкой красной полосой. Но это прибывшие новички смогли рассмотреть позже. Пока же они пребывали в нерешительности. Они озирались, оглядывались, невольно жались друг к другу. Им было неуютно: вокруг них собралась толпа заключенных. А старожилы, не обращая внимания на хлещущий ливень, оценивающе рассматривали новичков, переговаривались, пересмеивались — похоже, они развлекались.
— Эй, посмотрите на того толстозадого! Похоже, он из штабных!
— А вон того я, кажется, знаю... Эй, Освальд! Освальд! Не ты? Значит, ошибся...
— Ставлю пять сигарет, что вон тот малыш будет мне прислуживать.
— Черт! Опять никого знакомых.
— Ставлю десять сигарет, что Клоп его достанет!..
Штрафники были одеты в обноски. Впрочем, заметно было, что за формой они следят — одежда чистая, залатанная, ухоженная, насколько это возможно.

Предыдущая страница 21 Следующая страница


Идеальный враг 22

— Ладно, хватит! — Шагнул из толпы невысокий крепыш. Обритая голова его походила на бильярдный шар. — Меня зовут Дизель. Я ваш старший. Идите за мной.
Толпа расступилась перед новичками. Множество рук потянулось к ним. Скрюченные пальцы цеплялись за одежду, и под аккомпанемент громовых раскатов звучали монотонные голоса:
— Отдай мне удачу!
— Поделись силой!
— Дай надежду!
— Дай веру!..
Старожилы исполняли обычный ритуал — они забирали у новоприбывших то, чего им не хватало, то, чего сами они давно лишились.
Павел не отбивался, не уворачивался от тянущихся со всех сторон рук. Он думал, что это какая-то жутковатая игра. И он понимал, что сейчас не время противиться чужим правилам.
— Я старший второго отряда, — быстро шагая, объяснял бритоголовый Дизель, — кроме того, я отвечаю за порядок в нашем бараке. Отряд — это примерно то же самое, что рота. Получается, что я командир роты. Но ни у кого из штрафников нет воинских званий. Так что можете называть меня бригадиром. С этого момента вы подчиняетесь мне.
Толпа штрафников рассеивалась. Вымокшие, прозябшие под дождем люди торопились вернуться в тепло бараков. Они выполнили то, что необходимо было сделать, — они встретили новичков, исполнили ритуал.
— ...Наш барак под номером один, — продолжал рассказывать Дизель. Тяжелые дождевые капли разбивались о его голый череп, и над макушкой бригадира висело облачко водяной пыли, похожее на нимб. — Там размещаются три отряда: первый, наш и третий. Бараков всего три. Отрядов всего девять. Два полноценных батальона. Только вот мы — неполноценные люди. Запомните несколько простых правил. Первое: никакого оружия. Второе: не спорить с охраной. Третье: не пытаться сбежать...
— Бригадир, — сказал Гнутый.
— Да?
— А были такие, кто нарушал эти правила?
— Сколько угодно.
— А такие, кто нарушал последнее правило?
— Да.
— Удачно?
— Конечно. Они все добились, чего хотели. Они покинули зону. В запаянном гробу. Помните третье правило: не пытайтесь сбежать. Даже не думайте об этом!..
Десять человек окружили своего нового командира. Они смотрели ему в лицо, заглядывали в глаза, ловили каждое его слово.
— ...Здесь полно всякого отребья. Постарайтесь не играть в азартные игры. Не заключайте пари. Постарайтесь не ввязываться в ссоры. Никогда не деритесь. Держитесь вместе. На охрану не надейтесь. Медицинской помощи не ждите.
— Совсем?
— Здесь есть лазарет. Но я туда ходить не советую. Надеюсь, биоактивацию прошли все? Это вам немного поможет. По крайней мере травиться здешней пищей будете реже...
Они пересекли пустырь, миновали спортивную площадку. Пелена дождя прятала лагерь. Только сторожевые вышки маячили призраками над размытой полосой забора.
— ...Воевать нам приходится нечасто. Раз в два месяца, а то и реже, пару отрядов вывозят на задание. Возвращается обычно треть людей. А иногда никто не возвращается.
— Должно быть, текучесть кадров здесь большая, — сказал Гнутый. — Ты сам сколько здесь, бригадир?
— Семь лет, — сказал Дизель. — Я старожил.
— И за что тебя сюда запрятали?
— Запомните еще одно правило. — Бригадир остановился. Впереди за стеной дождя что-то смутно темнело. — Не рекомендуется спрашивать, кто за что сюда попал. И тем более не следует верить полученным ответам. С этим ясно?
— Да.
— Ну и хорошо, — сказал Дизель. — Мы как раз пришли. Вот ваш новый дом.

5

Бараки на обычные казармы походили мало. Больше всего они были похожи на огромные цистерны, почти целиком вкопанные в землю, — только покатые крыши с вытянутыми овальными оконцами виднелись снаружи. Для того чтобы попасть внутрь, необходимо было спуститься на три метра по железной пологой лестнице. Широкие двери бараков никогда не запирались — они могли защитить от непогоды, но не от внезапных визитов охраны или начальства. А ночные обыски были здесь делом обычным.
Внутри бараков не было никаких перегородок. Только туалет отделялся от основного помещения легкой тканевой ширмой. Вдоль выгнутых стен выстроились лабиринтами двухъярусные койки. К их спинкам были прикручены небольшие этажерки для личных вещей — и никаких закрытых тумбочек! Пара столов, несколько табуретов, одно рассохшееся кресло и оплавленный, широкоэкранный, постоянно включенный в сеть телевизор дополняли убогое убранство барака.
Здесь было тепло и душно. Воздух вонял мочой и потом. Под потолком колыхались тенета паутины и табачного дыма, — чего больше — не разобрать. Стены были разрисованы углем. Картины особым разнообразием не отличались — в основном женские силуэты. И множество однотипных надписей: год, прозвище, номер, настоящее имя — так штрафники оставляли о себе память.
— Ваши места, — сказал Дизель, махнув рукой в сторону коек, на которых лежали свернутые матрацы и одеяла. — Занимайте, располагайтесь.
Новички разошлись, выбирая себе места. За ними следили — за каждым шагом, за каждым движением. Обитатели барака оценивали своих новых соседей, присматривались к ним.
— Писатель! — позвал Гнутый. — Ты чего там мешкаешь? Давай к нам. Мы тут тебе кровать заняли.
Павел поспешно шагнул к товарищам. И запнулся о чью-то протянутую ногу, потерял равновесие, схватился за чужую койку, чтобы не упасть.
— Эй, убери руки! — взвизгнул встрепанный малолетний коротышка с кривым носом и глазами-щелками. Это он подставил ногу, и Павел не сомневался, что специально. — Руки! Не лапай чужое, сука!
“...Постарайтесь не ввязываться в ссоры...”
— Извини. — Павел разжал ладони, продемонстрировал их коротышке. — Я случайно.
— Значит, тебя зовут Писатель? — коротышка шмыгнул носом, усмехнулся. — А я Клоп. Знаешь, почему меня так прозвали? Потому что я пускаю кровь! — Он махнул рукой перед лицом Павла, и в пальцах его блеснула сталь.
Павел отступил. Внимательно осмотрел коротышку — тому на вид было лет семнадцать. Как он здесь очутился?
— Чего пялишься, ты? — Клоп снова показал на мгновение острую стальную занозу, прячущуюся в пальцах. — Чего глаза вылупил? Смотри, не вытекли бы! Я это быстро!
Павел отвел взгляд. “...Никогда не деритесь...”
— Эй, карапуз. — Гнутый встал рядом с Павлом. — Ты чего буянишь?
— А ты заткнись, горбатый! Не с тобой разговаривают!
— Спокойно, — негромко обратился к другу Павел. — Они нас прощупывают. Просто проверяют, как мы себя поведем. Не поддавайся на провокации. — “Он хотел бы верить, что так оно и есть на самом деле”. — Помнишь, что старший сказал?
“...Держитесь вместе. На охрану не надейтесь...” Они одновременно посмотрели на бригадира. А тот словно ничего не замечал. Сидел в кресле, положив ноги на приставленный табурет, глядел в телевизор и о чем-то беседовал с тремя штрафниками.
Оставив неразобранные постели, встали плечом к плечу с товарищами Рыжий и Шайтан, Маркс и Грек. Ничего не сказали, надвинулись на пританцовывающего от возбуждения Клопа.
— За что малыша обижаете? — раздался голос сверху. С верхнего яруса койки, за которую, чтобы не упасть, хватался Павел, свесились волосатые ноги. — Шустрые вы какие, только-только прибыли, а уже порядки свои наводите!
Заскрипели койки, зашевелились вокруг люди, ожили. Застучали голые пятки о пол. Вытянулись по стенам черные тени.
— Не троньте Клопа!
— Вы, там! Не в свое дело лезете! Двое разбираются, третий не мешай!
— Клоп, тебе помочь?..
Черные фигуры надвигались все ближе. Их было не очень много, но они были здесь хозяевами.
“...Здесь полно всякого отребья...”
Уткнувшийся в телевизор бригадир делал вид, что ничего не слышит.
— Отходим, ребята, — негромко сказал Гнутый.
И они отступили: держась вместе, не поворачиваясь спиной к возможной опасности, оглядывая недружелюбные лица, пытаясь найти союзников или хотя бы сочувствующих.
Им не стали мешать, их отпустили, им позволили уйти. Им преподали урок, и этого на первое время было достаточно.
Даже самые закоренелые бандиты понимали, что озлобившегося человека невозможно контролировать. Им невозможно управлять, ведь страх не сдерживает его.
Озлобившийся человек подобен бешеному псу: никогда не знаешь, на кого он бросится и когда.
Никто не хотел связываться с бешеными псами.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

4.08.2068
В лагере существуют две власти: официальная и неофициальная.
Официальная власть — это охранники, бригадиры, их помощники.
Неофициальная власть принадлежит разного рода группировкам.
Обе власти терпят друг друга и, более того, взаимодействуют. Здесь, в лагере, главное — порядок. И неважно, какими средствами он достигается.
У каждого штрафника есть некий статус. Мы сейчас находимся в самом низу — мы “дохлые”.
Людей здесь делят на “группы” в зависимости от преступления, ими совершенного. Есть “уголовные”, есть “военные”, есть “политические” заключенные. Надо отметить, что деление это достаточно условно.
Я еще во многом не разобрался.
Люди здесь закрытые. Разговорить кого-то сложно. Впрочем, между собой они общаются много. Но вот нас к себе не допускают. Стоит кому-то из нас приблизиться, и они сразу умолкают. Мы — “дохлые”.
Распорядок дня здесь простой. Подъем по сирене в семь утра, построение, перекличка. Потом завтрак в столовой, похожей на длинный сарай. Завтрак обильный, потому что обеда не бывает. Во время приема пищи оглашаются наряды на работу. Работы на всех не хватает. Потому очень много личного времени, которое нечем занять.
Кто-то играет в карты, в кости. Кто-то качается. Кто-то смотрит телевизор — программа здесь всего одна.
Я пишу. Как оказалось, с бумагой и письменными принадлежностями проблем здесь нет. Кроме того, в лагере есть библиотека. Книги старые, потрепанные. Множество журналов и газет. Детские комиксы. Все издания исключительно печатные — никакой электроники. Поэтому их почти никто не читает.
Вечером — ужин. Потом опять перекличка. И отбой. Спать, впрочем, насильно не заставляют. Делай что хочешь. Только вот электричество на ночь в бараках отключают.
И так день за днем. Неделя за неделей.
И уже с нетерпением ждешь боевого вылета, хотя знаешь, что треть ушедших не вернется. И ты можешь оказаться среди них...
Я хочу вырваться отсюда. Пусть ненадолго. Пусть хоть на несколько часов. Я в лагере всего трое суток, но мне уже нестерпима эта жизнь. Не могу представить, что мне придется провести здесь много лет.
Мне сейчас очень тяжело.
Меня изводят. Меня выбрали жертвой.
Малолетка по прозвищу Клоп донимает меня как может. Я мог бы свернуть ему шею, я мог бы переломать ему руки и ноги, я мог бы размозжить ему башку, но на его стороне все “уголовные”. А значит, и весь барак. И весь лагерь. Если я подниму на него руку, то моя жизнь превратится в настоящий ад.
В нашем бараке живет один “дохлый”. В отличие от нас он тут уже четыре года. Когда он только сюда попал, он был настолько уверен в своей силе, что попытался изменить существующие порядки. И надорвался, превратился в калеку — у него нет пальцев на одной руке, у него выбит глаз, изуродован рот. Он не может говорить, только что-то лепечет. И смеется. Смеется всегда, когда с ним кто-нибудь разговаривает. Он заглядывает в глаза, как побитая собака. Он словно заранее просит прощения.
Теперь его имя — Щенок.
Он — пустое место.
Я не хочу становиться таким.
Но и терпеть издевательства я долю не смогу. Сорвусь.
Я должен что-то сделать.

1

— Бригадир. — Павел, подвинув табурет, сел прямо перед экраном телевизора, загородив старшему обзор. — Надо поговорить.
Дизель вздохнул:
— Ну что тебе?
— Что мне делать?
— Ты о чем?
— О Клопе.
— У тебя с ним какие-то неприятности?
— Ты и сам все отлично знаешь, бригадир.
— Ну, знаю... — Дизель почесал лысую голову. — Но, что ты хочешь от меня?
— Совета.
Дизель хмыкнул. Заворочался в своем кресле. Сказал, глядя сквозь Павла, словно продолжая смотреть телевизор:
— Я не даю советов. Мои советы могут стать чужими действиями, а мне не нужна такая ответственность...
В бараке было тихо и пусто. На улице с утра светило яркое солнце, и почти все свободные от работы штрафники ушли загорать. Лишь несколько человек дремали на койкax, да одноглазый Щенок, бормоча, возился за туалетной ширмой — чистил стальные унитазы.
— Почему я? Что ему от меня надо?
Бригадир ответил не сразу:
— Тебе не повезло, Писатель. Крупно не повезло. Ты оказался в игре. Клоп поспорил, что превратит тебя в своего раба. Сейчас он тебя запугивает. Потом он станет тебя ломать. И в конце концов ты станешь его рабом.
Павел опустил голову, долго разглядывал побитые мыски своих ботинок. Сейчас он верил, что все так и будет.
— Я сбегу, — негромко сказал он.
— Правило номер три, — напомнил Дизель.
— Кто-нибудь сбегал отсюда, бригадир?
И вновь старший отряда выдержал долгую паузу. Он явно был недоволен, как развивается разговор. Но все же ответил:
— Далеко они не убегали. Их находили. Либо на минном поле. Либо на проволоке.
— Из лагеря я не побегу, — покачал головой Павел.
— Думаешь, ты один такой умный? Собираешься смыться во время боевой операции? Не выйдет!
— Почему?
— Потому!.. Все операции для штрафников планируются таким образом, что у нас есть лишь одна возможность выжить — идти вперед. Ты не сможешь убежать. За тобой всегда будет кто-то следить. Заградительные отряды, экстерры, спутниковые системы, боевые роботы. Ты знаешь, что за штуки цепляют нам на запястья перед тем, как бросить в бой?
— Коммуникаторы?
— Забудь о коммуникаторах и прочей дребедени! На нас надевают браслеты с ядом! Если ты откажешься выполнить приказ, если ты замешкаешься, если окажешься не там, где должен был быть, то... Сначала тебе просто будет очень больно. Если этот намек ты не поймешь и не исправишься, то впрыснутый яд тебя обездвижит. А примерно через час, если никто тебя не подберет, ты умрешь... А иногда они поступают еще хитрей и еще проще. Перед тем как бросить в бой, тебе просто делают прививку. И если ты в заданный срок не вернешься на место, то не получишь лекарство от той гадости, что плодится у тебя в крови, и загнешься... У них много способов заставить тебя делать то, что ты не хочешь делать.
— Но это невероятно! Невозможно!
— Что именно?
— Мы же люди!
— Нет, мы не люди. Мы живые трупы. Все думают, что смертная казнь давно отменена. Но на самом деле она просто отсрочена.
— Кто этим занимается?
— Чем? Наказанием? Исполнением наказаний? Те люди, что направили тебя сюда.
— Кто они?
— Мы сами.
Бригадиру надоел этот разговор. Он хотел смотреть телевизор. Там шла передача о животных. Ведущий рассказывал о собаках.
Давным-давно, в прошлой жизни, у Дизеля была собака.
Кобель.
Он нахмурился, пытаясь вспомнить, как его звали. Джек ? Джин?
Джей!
Здоровенный Лабрадор. Добрый и ласковый со своими, он свирепел, когда рядом оказывался кто-то чужой, становился неуправляемым и мог броситься даже на хозяев. Пришлось его усыпить, потому что такому псу не место среди людей.
— У тебя когда-нибудь была собака? — спросил Дизель.
— Нет. — Павел покачал головой и обернулся на телевизор. Подвинулся чуть-чуть.
Какое-то время они молча смотрели передачу.
— Собаки произошли от волков, — повторил бригадир вслед за ведущим. — Мы приручили их, чтобы использовать на охоте. У них были качества, которых не было у нас, у людей.
— К чему ты это, бригадир?
— Знаешь, какая собака самая опасная?
— Разъяренная.
— Да... — Дизель первый раз за все время разговора посмотрел Павлу в глаза. — Но я сейчас не о том... — Телевизор бригадира больше не интересовал. Его мало что могло заинтересовать по-настоящему, потому что за лагерными стенами он видел почти все. — Не бойся собаку, которая тебя облаивает. Самая опасная собака та, что бросается молча, без предупреждения. Она не будет на тебя гавкать, она не будет скакать кругами. Она просто кинется на тебя и вгрызется в глотку... Вот сюда... — поднял он руку к горлу. — Только рык... Только звериный рык... И никакого лая...

2

Товарищей Павел нашел на вытоптанной баскетбольной площадке. Потерявший бороду Маркс и сильно похудевший Грек лежали на длинной пластмассовой скамье, подставив голые животы солнцу. Рыжий, Шайтан и Гнутый делали вид, что играют. Они лениво перекидывались мячом, похожим на помятый апельсин, финтили, неспешно обводя воображаемых противников, и, прорвавшись к кольцу, останавливались, долго аккуратно целились и, лишь тщательно вымерив движение, бросали мяч. Только малорослый Шайтан играл поживее. Получив пас, он все норовил прыгнуть к' самому щиту и положить мяч в корзину сверху. Со стороны попытки эти смотрелись забавно.
— Возьмете в команду? — спросил Павел.
— А ты играть умеешь?
— Нет.
— Тогда возьмем...
Павел скинул мятое, давно не стиранное хэбэ, снял майку, сложил одежду на скамье, наказал Марксу и Греку:
— Присматривайте!
— Да у тебя там и взять-то нечего, — сказал Грек, почесывая ввалившийся живот.
— Зато что-нибудь подсунуть можно, — ответил Павел, прыгнул на площадку и перехватил летящий мяч. Сейчас ему хотелось бегать, скакать, метаться. Хотелось драться, биться. Пусть с друзьями, пускай только за мяч.
Ему необходимо было выплеснуть злость, что постоянно копилась в нем.
Иначе однажды она прорвется.
— Может сыграем двое на двое? — предложил Гнутый.
— Только при условии, что Шайтан играет не со мной, — сказал Рыжий.
— Тогда давайте играть трое на одного...
Солнце припекало.
Шел последний летний месяц, и ночи становились все холодней. Утренняя роса уже не освежала, а студила. Все чаще наползали в лагерь из леса туманы, все гуще они становились, все холодней. Серая мгла, в предрассветной тиши окружив лагерь, сразу со всех сторон, словно по команде, тихо пересекала минное поле, просачивалась через колючую проволоку, через высоковольтную сетку, взбиралась на бетонную ограду и переваливалась через обе стены — и внешнюю, и внутреннюю...
Во всем чувствовалось — скоро осень.
Потому дневное тепло становилось все желанней. И каждый погожий день штрафники стремились провести на свежем воздухе под солнечными лучами. Они забирались на накалившиеся покатые крыши бараков, они вытаскивали матрацы и одеяла, расстилали их на скамейках и прямо на земле, они мастерили подобия гамаков.
В ясный день почти весь лагерь высыпал на улицу. Загорающие люди смотрели в небо и видели там лишь облака и солнце.
А на заключенных сверху смотрели дула пулеметов...
— Пятнадцать лет! — крикнул Рыжий, получив мяч. — Они дали мне пятнадцать лет! Эти гады сделали меня стариком!
Они не стали играть друг против друга. Они продолжили играть против незримого воображаемого противника. Вчетвером. Одной командой.
— Эй, Грек, хватит тебе валяться! — крикнул Гнутый, получив пас. — Маркс, давай тоже к нам!
— Я одежду стерегу, — отозвался Грек.
— Не хочу, — угрюмо откликнулся Маркс. Последние дни у него было отвратительное настроение. Он был подавлен. Он был оскорблен. Он всегда полагал и говорил всем, что, если его однажды захотят лишить бороды, он уволится.
Но лагерный парикмахер, не обращая внимания на протесты и ругань связанного клиента, обкорнал тупыми ножницами его бороду, а потом и вовсе — начисто! — ее сбрил.
Маркс чувствовал себя вдвойне обманутым. Мало того, что его лишили обожаемой растительности, так вдобавок он и рапорт об увольнении не может подать.
— Тебе еще повезло! — Гнутый перекинул мяч Павлу. — Мне дали восемнадцать!
— Я не собираюсь здесь задерживаться! — Павел представлял, что против них играет команда недругов. Здесь и Некко, и Клоп, и...
Он обыграл Некко, сбил плечом Клопа, пробежал прямо по нему. Вырвался вперед. Под щитом уже ждал Шайтан. И Павел отдал ему пас.
— Здесь плохо! — Шайтан прыгнул. — Плохо! — Он не попал.
Но Павел был уже рядом.
— Я убегу!
Он подхватил падающий мяч, подпрыгнул высоко — словно ввинтился в воздух. И сверху — сам удивился, что так получилось, — широким движением, со всей силы — словно профессиональный игрок — загнал мяч в корзину. Случайно зацепившись пальцами за вибрирующее кольцо, повис на нем, довольно ухмыляясь.
Друзья остановились. Рыжий уважительно присвистнул. Шайтан завистливо вздохнул.
— А еще говорил, что играть не умеешь, — сказал Гнутый.
— Не умею, — честно признался Павел, покачиваясь на кольце. — Само получилось. Раньше никогда... Даже не знаю почему...
Биоактивация... Злость...
Вдруг что-то треснуло.
Павел не успел испугаться, не успел отцепиться.
Металлическое кольцо вывернулось. Лопнул деревянный щит.
И Павел рухнул в пыль, пребольно ударился копчиком о жесткую землю. На голову посыпались щепки и труха. Что-то более тяжелое стукнуло по макушке, словно клюнуло. Свалилось на плечо. Металлическое, холодное. Со стуком упало на землю.
Павел опустил глаза.
Гвоздь.
Здоровенный пятнадцатисантиметровый гвоздь почти в палец толщиной. Ржавый и немного погнутый.
Острый.
— Что тут у вас? — поднялся с лавки потревоженный Грек. — Ох ты, черт!
— Веселье кончилось, — сказал Рыжий.
— Это точно, — мрачно сказал Гнутый. — Насчет мяча и площадки я договаривался с Черным Феликсом. Думаю, он очень на нас разозлится...
Они были изгоями, их считали людьми низшего сорта. Пока никто не признал их за своих. Все называли их “дохлыми”. Даже бригадир на людях разговаривал с ними сквозь зубы. И с этим ничего нельзя было поделать. Потому что человек не может сломать систему. Он может лишь подстроиться под нее...
— Я виноват. — Павел накрыл свою находку ладонью. Шершавый металл приятно холодил пальцы. И этот холод добирался до самого сердца. — Значит, мне и разговаривать с Феликсом...
Когда Павел оторвал руку от земли, гвоздя под ней не было.

3

Барак обезлюдел. Только телевизор невнятно бормотал разными голосами. Павел, чуть прибавив громкости, присел перед ним на пол.
— Я тоже пойду к Феликсу, — сказал Гнутый, устраиваясь на шатком табурете. Рядом стояло пустое кресло, но “дохлые” не имели права в него салиться. Кресло предназначалось для настоящих людей.
— Я с вами, — сказал Рыжий, рукавом протирая заплеванный, засиженный мухами экран.
— Я тоже, — сказал Шайтан. Грек и Маркс промолчали.
Черный Феликс возглавлял “военную” группировку лагеря. Это был здоровенный негр родом, кажется, из Анголы. Его посадили за убийство трех офицеров проверяющей комиссии. Рассказывали, будто офицерам не понравилось, как Феликс после марш-броска стреляет по мишеням. Они же не догадывались, что у чернокожего капрала в жизни началась полоса неприятностей: во-первых, его бросила жена; во-вторых, у него обнаружили редкую форму какой-то специфической лихорадки, в связи с чем ему предстояло пройти курс неприятных процедур; в-третьих, кто-то из недоброжелателей разместил в Сети жутко непристойную фотографию Феликса с не менее непристойным комментарием. Фотография пользовалась большой популярностью. Собственно, из-за этого снимка жена Феликса и подала на развод. Проверяющие офицеры, как оказалось, тоже видели это фото и зачем-то сказали об этом капралу. Потому и пострадали. Феликс выгнал их на стрельбище и точными очередями из карабина “Овод” положил рядом с бронированными мишенями. Офицеров собирали по кускам. А Черного Феликса направили в Черную Зону, где доступа в Сеть нет, никогда не было и не будет...
— Он нормальный мужик, — сказал Гнутый. — Да и мы ничего страшного не сделали.
— Ага, — сказал Рыжий. — Просто сломали баскетбольный щит на его площадке. А завтра второй барак должен играть с третьим.
— Лучше не напоминай, — поморщился Гнутый.
По телевизору показывали документальный фильм об экстеррах. Ничего нового не говорили — все подобные фильмы на девяносто девять процентов повторяли друг друга.
— Пива бы сейчас, — вздохнул Рыжий, глядя, как на экране человек в герметическом комбинезоне разделывает тело инопланетной твари, попутно что-то объясняя мимо камеры.
— Хотя бы кока-колы, — сказал Гнутый.
Павел поднялся, намереваясь отправиться в туалет.
— Эй, Писатель, уж не за пивом ли ты собрался? — окликнул его Рыжий.
— Нет. — Павлу сейчас было не до шуток.
— Жаль...
Барак только выглядел пустым. Люди здесь были. Только они ничем не выдавали своего присутствия. Они спали, они притворялись, что спят, они хоронились, они играли с собой в какие-то странные игры. Здесь было очень много странных людей.
Людей ли?
В полосах падающего из потолочных окон света танцевала пыль. Павел шагал мимо рядов прячущихся в тени двухъярусных нар и старался не обращать внимания на свисающие с них ноги, черные и дурно пахнущие, на торчащие из-под одеял грязные руки. Казалось, что конечности эти мертвы и отделены от тел. Бледные, изможденные лица безучастно следили за ним — лица призраков, лица “дохлых”.
Туалет был в трех шагах, когда вдруг странный голос остановил Павла:
— Ты хочешь это прекратить? — Скособоченный, подобострастно улыбающийся рваным ртом Щенок встал на пути.
— Что?
— Клоп донимает тебя. Я все вижу. Ты хочешь отделаться от него?
Павел с трудом разбирал, о чем говорит Щенок; его голос, похожий на скуление, звучал глухо и неразборчиво.
— Ты можешь мне помочь?
— Если призрак преследует тебя, покажи ему зеркало.
— Как это понять?
— Если ты хочешь отделаться от своих страхов, напугай их.
— Я должен напутать Клопа? Но как?
— Покажи ему зеркало!
— Черт возьми! Ты можешь говорить по-человечески?! Щенок перестал улыбаться. Он пристально смотрел Павлу в глаза, и от его взгляда мурашки бегали по коже.
— Что? — не выдержал Павел. — Что ты так смотришь?

Предыдущая страница 22 Следующая страница


23 Михаил Кликин

— Отомсти за меня! — отчетливо проговорил Щенок незнакомым голосом — словно другой человек говорил. — Отомсти! — Его изуродованная щека задергалась, рот перекосился, глаза заблестели копящейся влагой. Щенок, испугавшись своей слабости или застеснявшись ее, торопливо опустил голову, отступил в тень, упал ничком на чьи-то нары, уткнулся лицом в грязную подушку, заскулил.
— Как тебя зовут? — помолчав, негромко спросил Павел. — Кто ты? Откуда?
Щенок глухо прохныкал что-то невнятное.
Павел постоял рядом, испытывая двоякое чувство. С одной стороны, ему хотелось как-то поддержать зарывшегося в подушку несчастного, но, с другой стороны, опустившийся, запаршивевший, воняющий Щенок был ему неприятен.
— Держись! — Он все же пересилил себя, присел у изголовья, положил ладонь на трясущееся плечо, сжал крепко.
И только сейчас разобрал, о чем скулит Щенок.
— Я не помню, — бубнил в подушку плачущий “дохлый”. — Я ничего не помню.

4

Черный Феликс жил во втором бараке, и это было самое роскошное место в лагере. Там имелись три телевизора, музыкальная система, игровая приставка, холодильник, микроволновая печь и кондиционер. Там под потолком вились зеленые косы декоративного плюща, а в железной бочке росла развесистая пальма. Там в красном углу разместился широкий диван, обтянутый кожей, а рядом с ним стоял антикварный торшер с изумрудным абажуром, и висели на стене пейзажи — словно окна в иные миры. Откуда взялось все это бесценное барахло и почему оно находилось именно здесь, а не разошлось по всему лагерю, никто объяснить не мог. Ясно было лишь то, что все эти вещи так и останутся во втором бараке. По крайней мере до тех пор, пока там живет Черный Феликс.
Друзья, предварительно договорившись, как они будут себя вести, отправились к Феликсу за полчаса до ужина. В этом был расчет — прием пищи заключенные старались не пропускать. Потому, надеялись товарищи, разговор надолго не затянется.
Они никому не сказали ни слова. И никто ни о чем их не спросил. Только старший отряда, оторвавшись от телевизора, с любопытством посмотрел им в спины. Но едва захлопнулась дверь, он повернулся лицом к экрану и попытался обо всем забыть.
— Куда они, бригадир? — заслонил телевизор Клоп.
— Не знаю, — безразлично сказал Дизель.
— Пойду посмотрю...
До второго барака было рукой подать. Впрочем, как и до любого другого места в лагере, — здесь все было рядом, все было на виду. Ограниченная забором территория отлично просматривалась с любого места. Здесь невозможно было спрятаться — разве только в толпе людей. Но и толпиться заключенным не позволялось.
Друзья прошли мимо заросшего тиной пожарного водоема, пересекли разлинованный на квадраты плац, миновали площадку для игры в сквош. У входа во второй барак их остановили. Бугрящийся мускулами негр преградил дорогу:
— Куда?
— Мы к Феликсу, — сказал Гнутый, словно пропуск, держа на виду баскетбольный мяч.
— Все? Нельзя!
— Мы по делу.
— Двоих пропущу. Всем нельзя.
Друзья переглянулись. Дело пошло не так, как они предполагали.
— Ладно, — сказал Гнутый. — Ждите нас здесь. А мы с Писателем пойдем.
Рыжий, Грек, Шайтан и Маркс, кивнув, отошли в сторону, прислонились с четырех сторон к фонарному столбу, словно поддерживая его. Негр недовольно посмотрел на них, но ничего не сказал, посторонился:
— Проходите!
Во втором бараке жили авторитетные люди. Они ценили тишину и спокойствие.
Железная лестница вела вниз. Тринадцать широких ступеней — тринадцать шагов под землю. Павел вдруг вспомнил, как ребенком он боялся спускаться в подземные переходы. Вместе с воспоминанием вернулось и само чувство.
— Ты чего? — спросил Гнутый, заметив, что товарищ остановился.
— Все нормально... Не по себе как-то... — Павел держал руки в карманах, и пальцы его ощущали холод металла.
В левом кармане — монетка на счастье. В правом — гвоздь. На всякий случай.
— Не трусь, — сказал Гнутый. — Феликс — нормальный мужик. Из наших.
Павел боялся не Феликса. Он сам не мог понять, почему вдруг ему стало так тревожно. Неужели выплыли из небытия, из подсознания глупые детские страхи, давно пережитые и забытые?
— Я не боюсь, — сказал Павел.
В маленьком тамбуре, освещаемом гранеными колпаками светильников, их встретил невысокий азиат. По манере держаться, по одежде было ясно, что он из “дохлых”. Но во втором бараке даже “дохлые” были особенные, нагловатые и самоуверенные.
— Куда? — заслонил он дверь.
— К Феликсу. — Гнутый не остановился, не замедлил шаг. Он двигался точно к двери, надвигался прямо на азиата. И тот, мгновение помедлив, стушевался, опустил голову, открыл дверь, отступил в сторону:
— Проходите.
В бараке звучала классическая музыка.
Черный Феликс, зажмурясь, сидел в кресле-качалке на своем обычном месте возле кондиционера и курил сигару Это было ответственное занятие, не терпящее спешки, и потому он не сразу соизволил обратить внимание на приблизившихся штрафников из соседнего барака.
Пауза затягивалась. Гнутый, решив что нормы приличия выдержаны, неуверенно кашлянул.
Черный Феликс открыл глаза и выдохнул сизый клуб дыма:
— Ну?
— Мы принесли мяч, — сказал Гнутый.
Феликс шевельнул мизинцем, и откуда-то выскочивший “дохлый” забрал мяч и куда-то его утащил.
— Это все? — сверкнул белками глаз Феликс. — Могли бы передать его слуге у входа.
— Мы сломали щит на площадке, — сказал Гнутый. Феликс взял сигару в рот, надул щеки, выпустил струйки дыма из широких ноздрей. Прищурился, сказал спокойно:
— Мне уже доложили. Кто это сделал?
— Мы вместе играли, — сказал Гнутый.
— Я спрашиваю. — В голосе Феликса послышались нотки раздражения. — Кто именно это сделал. Ты? — Он ткнул сигарой в сторону Павла.
— Да, — признался Павел и выступил вперед, заслонив собой товарища — Но это была случайность.
Феликс сердито отмахнулся, не желая слушать оправдания:
— Как ты это сделал?
— Повис на кольце. И щит не выдержал.
— Ты положил мяч сверху?
— Да.
— Ты хорошо играешь?
— Нет.
— Значит, тебе просто повезло, — разочарованно проговорил Феликс.
— Да, — согласился Павел и вынул руку из правого кармана.
Черный Феликс долго и внимательно их разглядывал. Он был неподвижен, лишь угол рта подергивался, выпуская понемногу ароматный дым. Товарищи ждали Через несколько минут, по их расчетам, возвещая время ужина должна была взреветь сирена.
— Откуда вы? — спросил Черный Феликс.
— Форпост восемьсот шестьдесят три, — ответил Гнутый.
— Никогда о таком не слышал. Должно быть, из новых?
— Да. В России.
— Понятно... Вы русские?
— Он русский. — Гнутый показал на Павла.
— Мой дед учился в России, — задумчиво сказал Феликс. — Шесть лет. Он рассказывал много занятных вещей о русских... Хотелось бы кое-что проверить.
— Я не русский, — на всякий случай напомнил Гнутый.
— Значит, вы сломали щит? — Черный Феликс вспомнил о деле, нахмурился. — А завтра решающая игра.
Павел и Гнутый опустили головы.
— Инструмента и материалов у вас, конечно же нет
— Нет.
— И заплатить нечем.
— Нечем.
— А за что вас сюда отправили? — Феликс снова сменил тему. Возможно, он специально вел разговор таким образом, чтобы сбить с толку собеседников, смутить их, вытянуть из них все, что его интересовало
— За неподчинение приказу, вооруженное сопротивление, убийство офицера и сопровождающих его солдат, не вдаваясь в подробности, огласил Гнутый.
— Офицера какого звания? — Феликс, похоже, заинтересовался.
— Полковника. И его солдат из Гвардии
Черный Феликс довольно оскалился, хохотнул, словно кашлянул. Заскорузлыми пальцами затушил недокуренную сигару, покатал ее на ладони, потом отложил на маленький столик — во втором бараке не боялись воровства. Объявил:
— Щит мы починим сами. Вам это обойдется в пять пачек сигарет и в сотню паек хлеба. Срок — четыре дня. Если не успеете, долг возрастет в два раза. Все ясно?
— Ясно, — сказал Гнутый, уже прикидывая в уме, реально ли собрать наложенный штраф за четыре дня. Получалось, что проблем особенных не будет. Сигареты поштучно выдавались заключенным в столовой: две во время завтрака, одна — на ужин. Павел, Шайтан и Маркс не курили. Свои сигареты они не выкидывали, копили, словно предчувствовали, что потом этот запас пригодится. С хлебом дело обстояло несколько сложней, но и эта проблема решалась: просто им всем предстояло немного поголодать, выменивая почти всю еду на хлеб.
— Идите! — приказал Феликс. И друзья послушно ретировались.
Уже поднимаясь по лестнице, Гнутый повернулся к Павлу и сказал:
— Кажется, мы ему понравились. Павел пожал плечами:
— Возможно.
— Я же говорил, что Феликс — нормальный мужик. Из наших.
Они выбрались на поверхность. Негр, стерегущий вход в барак, покосился на них, пропустил мимо себя, не сказал ни слова. Четыре фигуры, подпирающие фонарь, повернули головы, выпрямились.
— Все нормально, — кивнул товарищам Гнутый. Павел вынул руку из левого кармана.
И в этот момент, возвещая время ужина, взвыла на весь лагерь сирена.

5

Черный Феликс собирался в столовую.
Барак уже отправился строем на ужин. Заключенным нельзя было опаздывать — на прием пищи отводились считаные минуты, и задержавшиеся не получали ничего.
Но Феликсу торопиться было не за чем. У него, как и у других авторитетных людей лагеря, в столовой имелось персональное место. Никто не имел права сесть на помеченный табурет. Никто не смел притронуться к накрытым тарелкам и мискам, отмеченным выцарапанными монограммами. Феликс мог прийти в столовую, когда ему вздумается, и он знал, что на столе в определенном месте всегда будет стоять его порция.
Черный Феликс не любил ужинать вместе со всеми. Слишком много любопытных глаз заглядывали в его тарелки. Любопытных и завистливых.
Обычно он отправлялся в столовую, когда там уже никого не оставалось.
— Привет! — Клоп, как всегда неожиданно, вынырнул откуда-то из-за спины.
— А, это ты, мелкий. — Феликс нарочито медленно выключил стереосистему, извлек музыкальный диск, убрал его в коробку, положил на стол рядом с сигарой. — Чего тебе?
— Зачем они приходили?
— Кто? — Феликс не любил нагловатого “уголовного” недоросля, нигде никогда не служившего, попавшего в этот лагерь из-за ошибки компьютерной системы и оставшегося здесь по недосмотру начальства.
— Шестеро “дохлых” из нашего барака. Двое зашли к тебе, четверо остались на улице.
— Вернули мне мяч.
— Вшестером? Они что, не могли отдать его кому-нибудь из троих холуев ?
— А это уже не твое дело! — Феликс повысил голос.
— Ладно, ладно, — усмехнулся Клоп. — Не хочешь говорить, не надо. Я просто выполняю просьбу бригадира. Он хочет быть в курсе дел.
Феликс помолчал. Сказал:
— Они сломали щит на моей площадке. Вот и все.
— Ты их оштрафовал?
— Да.
— Сигаретами и хлебом?
— Да.
— Как неоригинально, — издевательски сказал Клоп. Феликс попытался придумать какой-нибудь достойный ответ, колкий, краткий, жесткий. Но в голову ничего не пришло, и он просто отвесил подзатыльник обнаглевшему недорослю.
Клоп залился ехидным смехом. В шевельнувшихся пальцах его блеснула стальная заноза. Нет, он не угрожал. Разве мог он угрожать Черному Феликсу, предводителю всех “военных”, хозяину второго барака? Нет! Конечно же, нет!
Клоп просто показал свое жало. Без всякой задней мысли.
— Я слышал, — Феликс старался не обращать внимания на непрекращающийся злой смех, — ты решил сделать одного из них своим рабом.
— Да. — Клоп заложил руки за спину. — Я поспорил.
— Одного из тех двоих, что спустились ко мне в барак?
— Именно.
— Русского?
— Его самого.
— Почему его?
— Он мне понравился.
— Ты еще принимаешь ставки?
— А что ты хочешь поставить?
— Пять пачек сигарет и сотню паек хлеба.
— Неоригинально и неинтересно, — поморщился Клоп.
— А вдобавок... — Феликс осмотрелся. — Если я проиграю, то отдам телевизор и игровую приставку.
— О! — Клоп разом посерьезнел. — Это уже намного лучше!
— Значит, договорились?
— Договорились! — Клоп подставил ладонь для рукопожатия — Через неделю, максимум через десять дней, этот русский будет делать все, что я ему скажу.
— Посмотрим. — Феликс словно не замечал протянутой руки. — Но, сдается мне, мелкий, ты проиграешь.
— Это еще почему?
— Мой дед жил в России. И он рассказывал мне много любопытного... Ему я верю больше, чем тебе.
— Что ж... — Клоп отдернул руку, прищурился. В пальцах его опять сверкнул металл. — Поглядим...

6

После ужина, когда стало темнеть, Павел покинул свой барак.
Он вышел на улицу с конкретной целью.
Ему был нужен камень. Шероховатый, с ровной плоской поверхностью, не слишком жесткий, но и не рассыпающийся в порошок при соприкосновении с металлом.
Камней попадалось немного. А подходящих не встречалось совсем.
Павел долго бродил по территории лагеря, глядя себе под ноги, затылком чувствуя пристальные взгляды охранников.
Вечерело. Лес за забором потемнел, сделался почти черным. Сгущались серые сумерки. Все тише, все спокойней становился воздух.
Павел был один на открытом пространстве лагеря.
Изредка торопливые штрафники перебегали из барака в барак. Кто-то гремел железом спортивных тренажеров. На баскетбольной площадке стучал молоток и хрипела пила. Возле пожарного водоема горел небольшой костер, вокруг него застыли скорченные тени — заключенные жарили мясо, может крысиное, может лягушачье.
Не все еще спрятались в полуподземные убежища.
Но все же Павлу казалось, что он здесь один.
И он бродил, наслаждаясь воображаемым одиночеством, высматривая камни, наклоняясь к ним, поднимая, словно грибы собирал. Не хотелось возвращаться в душный вонючий барак, где недоносок Клоп опять, наверное, будет сморкаться в его простынь, запихивать отобранную подушку в унитаз, швыряться вонючими тряпками. А потом, вдоволь натешившись, он, как обычно, подсядет и начнет долго напористо говорить на полупонятном языке воров и бандитов, запугивая, угрожая, требуя. Будет тормошить, не давая спать. Будет грязно ругаться, оскорбляя мать, отца, всех родных и любимых. Будет держать на виду свою руку со стальной заточкой в пальцах и криво ухмыляться. А его друзья из “уголовных” будут посмеиваться одобрительно и поглядывать — ну, что ты сделаешь, “дохлый”? Чем ответишь? А молчаливый бригадир так и не оторвется от экрана телевизора, потому что не его это дело — вмешиваться в травлю новичка. Такие здесь порядки. Так здесь принято.
И друзья ничем не смогут помочь. Они постараются оттеснить Клопа, и, может быть, это у них получится. Но Клоп все равно вернется. Через минуту. Через час. Ночью или под утро. Возможно, не один.
Поэтому лучше молчать. Лучше терпеть. Стараться ни на что не обращать внимания. Вытирать сопли с грязного белья и плевки с лица. Замачивать воняющую мочой подушку, стирать ее, сушить. Сдерживать, успокаивать друзей.
Пока еще ничего страшного не произошло. Рано или поздно им это надоест. И тогда Клоп отстанет.
А если нет...
“Стань псом”, — говорил лейтенант Уотерхилл.
“...с разъяренной собакой лучше не связываться...”
“...Самая опасная собака та, что бросается молча, без предупреждения...”
“...Если ты хочешь отделаться от своих страхов, напугай их...”
Так много чужих слов...
Павел покачал головой, присел на корточки возле россыпи камней на краю залитой бетоном дорожки. Стал отбирать булыжники покрупней, осматривать их. Нашел один подходящий, отложил его в сторону. Он уже хотел было достать из кармана гвоздь, но вовремя вспомнил об охранниках, засевших на вышках. Кроме крупнокалиберных пулеметов и слезоточивых гранат, у них наверняка имелись самые современные оптические системы слежения. Ни вечерний сумрак, ни ночная тьма, ни утренний туман не мешали им видеть все, что происходит в лагере.
Только Павел подумал об этом, как на сторожевых вышках зажглись прожекторы. Толстые пучки света скрестились, словно лазерные мечи; легли на землю яркие пятна, задвигались, будто что-то отыскивая. И снова Павел вспомнил о боевых машинах марсиан из “Войны миров” Уэллса. Представилось ему, что находится он в резервации для последних людей, в концлагере для немногих выживших землян. А там, под колпаками высящихся над стенами вышек, сидят сейчас за турелями пулеметов инопланетные монстры — разумные экстерры, внешне похожие на людей.
Победители.
И развлекаются, наблюдая за проигравшими...
Одно из световых пятен скользнуло к Павлу, поймало его — он оказался в круге света, словно на маленькой арене, за пределами которой ничего не видно. Ясно лишь, что где-то там сейчас находятся зрители. Неприятное ощущение.
Из-под руки Павел глянул в сторону слепящего прожектора, ругнулся, поднялся, попытался выйти в тень. Не удалось. Луч прожектора следовал за ним.
Кто-то развлекался.
Значит, пора возвращаться на свое место.
Павел отряхнулся, подобрал камень и побрел в сторону барака. Он практически не видел, куда шагал. Шел почти наугад. Он подозревал, что управляющий прожектором охранник ждет, когда заключенный попытается ускользнуть в сумрак, попробует выпрыгнуть из луча. Замечется, заскачет, словно попавший в свет фар заяц на ночной дороге... Наверное, со стороны это будет забавно смотреться.
Павел не собирался никого забавлять.
И вдруг прожектор моргнул.
Три раза.
Павел не сразу понял, что это может означать. А когда сообразил, вздрогнул, остановился, поднял голову.
Неужели?..
Он повернулся к бьющему в лицо свету. Сказал одними губами:
— Что?
Сказал по-русски, повторил несколько раз, стараясь артикулировать как можно выразительней, чтобы тот, кто, возможно, наблюдает сейчас за его лицом, мог разобрать короткое слово.
И прожектор снова моргнул.
Два раза.
Когда-то в детстве именно так подмигивали солнечные зайчики но потолке его комнаты. Во дворе, под окнами квартиры, стояли друзья, сигналили зеркальцами, закрывая их ладонями:
“Выходи!”
Серега Попов, Вовка Украев, Василь Пак...
Их семьи были небогаты. Их родители не покупали детям мобильные телефоны и прочие удобные штуки. Но зато у них были зеркальца. И они разработали целую систему условных сигналов.
Жаль, уже не вспомнить ее.
И имена всех товарищей тоже не вспомнить...
Серега Попов, Вовка Украев, Василь, Батыр...
И Колька.
Колька Рыбкин!
Павел улыбнулся неуверенно, махнул рукой.
И луч скользнул в сторону. Медленно поползло по земле пятно света, словно приглашая следовать за ним.
— Ну что еще? — Павел разговаривал с собой. Нет! Он разговаривал со старым товарищем.
— Что там у тебя?
Луч снова весело подмигнул: “Выходи скорей! Давай к нам!”
И Павел сорвался с места.
Побежал.
Он никогда еще здесь не бегал.
И никогда еще ему не было здесь так хорошо, так радостно и легко, как сейчас.
Он мчался вслед за скользящим по земле пятном, похожим на большую блестящую монету, на огромный светящийся пятак. Он преследовал выросший солнечный зайчик — тот самый, из детства, с потолка его комнаты. Ничего не замечая, забыв обо всем, он бежал мимо утонувшего в земле барака, мимо столовой, напрямик через цветочную клумбу, где никогда не росло ничего, кроме генетически измененных клевера и гороха. Он бежал почти до самой стены, до двухметровой перекопанной полосы, ступать на которую заключенным запрещалось и возле которой остановилось световое пятно.
А потом прожектор погас. Наверху что-то лязгнуло, словно какая-то заслонка отодвигалась, и через мгновение на землю — в четырех шагах от Павла — что-то упало. Снова вспыхнул луч прожектора, уперся в белеющий на земле предмет.
Павел поднял голову.
— Что это?
Не все ли равно, что? Главное — это оттуда. С той стороны забора. Из другой, прошлой жизни.
Он подошел к лежащему на земле бесформенному предмету, наклонился, поднял его.
Камень. Завернутый в бумагу, обернутый целлофаном, стянутый кольцами резинок.
Письмо.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

отправлено 3.08.2068
Здравствуй, сынок!
Мы получили твое письмо, спасибо Коле. Он обещал и дальше передавать от тебя весточки, но не очень часто. Говорит, что это рискованно для вас обоих.
У нас все хорошо, если, конечно, не считать беду, в которую ты попал. Никаких изменений вроде бы не случилось — и слава богу. Здоровье у меня, кажется, наладилось, давление больше не прыгает — помогли лекарства, купленные на твои деньги. Приходил недавно Сергей Владимирович, предлагал новую работу. Наверное, я соглашусь. Времени свободного сейчас много, Наташа самостоятельная стала, помогает мне. Так что не беспокойся, деньги у нас есть, живем сейчас хорошо.
Ты в своем письме просишь за тебя не переживать. Но как же так можно? Мы за тебя очень сильно волнуемся. Напиши подробней, как вы там живете, хорошо ли вас кормят, выпускают ли на улицу. Какие отношения с товарищами. Пиши подробно, чтобы нам не думалось всякое.
Помни, мы верим, что ты ни в чем не виноват.
Может, что-то тебе нужно? Ты сообщи, мы отправим посылку. Коля пишет, что это можно.
Большой привет тебе от девочек! Впрочем, они сейчас сами тебе напишут...
Привет, Паша!
Это я, твоя сестренка! У меня все нормально. Вчера мама купила мне новые туфли, замшевые, очень легкие и красивые. А еще я записалась в музыкальную школу, я уже два раза там была.
Ты не потерял мою монетку? Помни — она волшебная!..
Здравствуй, Паша!
Не знаю, что и написать. Надо бы писать что-то жизнерадостное, веселое. Но, ты понимаешь, особо радоваться нечему.
Самое главное — я тебя люблю.
Помнишь ли ты свое обещание? Я надеюсь, что ты скоро вернешься.
Так хочется верить в лучшее.
Ты у нас один.
Мы все тебя любим и ждем...
Твои мама, Тина, Наташа.

1

Павел лежал на кровати, повернувшись лицом к стене, отвернувшись от всего барака, от всего мира. Раз за разом перечитывал он строчки на мятой бумаге, и ему чудилось, что он слышит родные голоса.
Колючая горечь жгла горло. Хотелось плакать, но он сдерживался. Сдерживался изо всех сил.
Пятнадцать лет!
Бесконечность!
Целая жизнь...
Ната вырастет, станет взрослой, но она так и останется сестрой. А вот Тина... Тина, скорее всего, не дождется... как можно ждать пятнадцать лет?.. Она выйдет замуж, у нее будут дети. Чужие дети... Чужие люди... А мама... Мама всегда будет ждать. Но дождется ли? Пятнадцать лет — так долго...

Предыдущая страница 23 Следующая страница


Идеальный враг 24

Он снова пробежал глазами строчки короткого письма. Погладил бумагу кончиками пальцев.
— Ты чего отвернулся? — присел к нему Гнутый.
— Да так... — Павел откашлялся, надеясь, что товарищ не заметит дрожь в голосе. — Мысли всякие.
— Что читаешь?
— Нашел... В библиотеке... Между страницами книги... — Даже самому близкому другу Павел не признался бы, что этот мятый листок — письмо из дома. Он понимал, что одно-единственное неосмотрительно оброненное слово может привести к крупным неприятностям.
— И что там пишут?
— Просто обрывок текста. Ни начала, ни конца. Видимо, чей-то дневник.
Без предупреждения погас в бараке свет. Умолк перегревшийся телевизор — будто умер. И голоса заключенных сразу сделались тише, словно и они подпитывались от электрической сети.
— Отбой, — объявил Гнутый, зевнул и полез спать. Штрафники расходиться не торопились, сидели, стояли на своих местах, там, где застала их тьма, ждали, пока глаза привыкнут немного. Двигаться вслепую было рискованно, слишком тесно было в бараке, слишком много разного хлама лезло под ноги. Они продолжали свои разговоры, нисколько не смущаясь тем, что собеседника уже не видно. Кое-где вспыхивали бледные огоньки зажигалок, скользили по стенам тени, и серели на потолке вытянутые овалы окон. Павел, не раздеваясь, забрался под одеяло. Украдкой отогнул угол матраца, где прятал свои записи, сверху, аккуратно разгладив, положил письмо. Туда же, поколебавшись, убрал счастливую монетку — последнее время он редко выпускал ее из рук. Но сейчас, пока еще барак не уснул, пока звучит фоном гул голосов, он должен был сделать одну вещь.
На всякий случай...
Павел взял найденный на улице камень: плоский, шершавый, размером примерно с ладонь. Достал гвоздь, подобранный на баскетбольной площадке. Осмотрелся — глаза уже кое-что видели, тьма казалась не такой плотной. Высокие потолочные окна порой ярко вспыхивали — там наверху скользили по земле лучи прожекторов, фехтовали друг с другом словно световые клинки.
Павел сунул руки под одеяло, осторожно провел несколько раз металлом по камню, стараясь не производить лишнего шума. Потом поднес гвоздь к глазам, осмотрел его.
Ободранное железо поблескивало.
Значит, все верно. Все должно получиться.
Через какое-то время гвоздь превратится в шило.
Пусть не сразу. Пусть на это потребуются многие часы. Пусть даже на это уйдут дни.
Ведь впереди целые годы.
Целая жизнь...
Стиснув зубы, следя за движением теней, замирая, когда кто-то проходил мимо, Павел украдкой точил железо. Он и сам не мог сейчас сказать, для чего ему нужно это металлическое жало. Но почему-то он был уверен, что рано или поздно оно ему пригодится.
Все тише становилось в бараке. Заключенные разбредались по своим местам, укладывались спать. Постепенно умолкали голоса. Отовсюду слышались храп и сопение, бормотание и вздохи.
Борясь с накатывающей волнами дремотой, Павел обтачивал гвоздь.
Уже судорога сводила ободранные пальцы. Ломило плечи и шею. Каменная пыль налипала на потную зудящую кожу. Но Павел заставлял себя работать. Он до крови кусал губы, болью отгоняя сон. Он ворочался, пытаясь найти более удобное положение.
И все проговаривал, проговаривал заученные слова:
“Здравствуй, сынок. Мы получили твое письмо, спасибо Коле...”
От начала до конца.
Словно молитву.
Будто заклинание.
Он заснул под самое утро, за полтора часа до побудки. В правой руке он все еще держал камень, а в левой крепко сжимал железное жало.
Ему приснился странный сон, будто постель его превратилась в ковер-самолет. Она, разбив окно, вырвалась из душного барака и, покачиваясь, понесла его в небо. Внизу трещали пулеметы, сверкали вспышки дульного пламени, огненные трассы терялись среди звезд. Лучи прожекторов тянулись к нему, словно щупальца гигантского экстерра.
А где-то далеко впереди, указывая дорогу к дому, мчался, прыгал сквозь ночь огромный солнечный зайчик.
Вскоре треск пулеметов и людские крики остались позади.
Он влетел в кисейное облако, и стало тихо, будто в снежной норе.
Только бумага шуршала.
Это из-под матраца сыпались на бегущие макушки деревьев листы его дневника.
Он очнулся от воя сирены. Какое-то мгновение он балансировал на грани сна и яви. Ему еще чудилось, что он находится на пороге родного дома, в двух шагах от тех, кто так ему близок, но вместе с тем он уже осознавал, что сирена — это зовущий голос реального мира.
Он, не открывая глаз, попытался спрятаться от реальности под подушкой. Но не нашел ее.
“Должно быть, опять она в унитазе”, — подумал он, и эта мысль окончательно привела его в чувство.
Барак был залит электрическим светом. Снова работал оживший телевизор, орал во всю мощь что-то о цветущем здоровье и растущем благосостоянии. Переговаривались сонные голоса, глухие и бесцветные, словно зевки. Поскрипывали кровати, похрустывали суставы — штрафники поднимались с постелей, спрыгивали на пол, потягивались, разминались.
Павел приподнялся и сразу же увидел валяющуюся на полу подушку. Он наклонился к ней и только тут вспомнил об остром жале, выточенном из гвоздя. В руках его не было.
Потерял?!
Павел рывком откинул одеяло и облегченно вздохнул: острый металлический стержень лежал на измятой постели. Здесь же был и каменный обмылок.
— Доброе утро! — спрыгнул со своей койки Гнутый. Напротив болтались ноги Шайтана, кривые и волосатые. Грек Ксенакис, пыхтя, отжимался в проходе.
— Привет... — Павел накрыл рукой свой новый талисман, который он уже прозвал жалом.
— Слушай, Писатель, — зевнул Рыжий — Ты чего всю ночь сегодня ворочался? Не спалось?
— Угу... — Павел сунул руку под матрац и похолодел. Там, где вчера лежали его дневник, письмо и счастливая монетка, сегодня было пусто. Он вскочил, откинул постель, потянул на себя матрац, стаскивая его с койки.
— Ты чего это? — спросил Рыжий.
Павел не ответил. Не обращая внимания на окруживших его товарищей, он лихорадочно рылся в груде сваленного на пол тряпья, перетрясал скомканное одеяло, снова и снова заглядывал под нары.
Хотя бы письмо отыскать! И монетку! Черт с ним, с дневником!
— Что-то потерял? — с издевкой спросил ненавистный голос, и Павел, вздрогнув, остановился. Медленно повернулся, поднял глаза.
Рядом с его друзьями стоял ухмыляющийся Клоп.
— Ты?! — Павел все понял. Он сжал кулаки, выпрямился. — Ты?! — Он надвигался на малорослого Клопа, и тот попятился. — Верни, ты! Слышишь! — Павел не замечал, что кричит по-русски. — Отдай немедленно, гад! Сейчас же, ты, сволочь!..
Ничего не понимающие друзья расступились, пропуская орущего на весь барак Павла. Клоп все скалил зубы и отступал.
Увлекал за собой. Заманивал.
А потом он жестом фокусника выхватил откуда-то исписанный узнаваемым почерком лист бумаги, разорвал его на мелкие клочки и бросил их Павлу в лицо, словно праздничное конфетти:
— Это ты ищешь? Это?
И Павел сорвался. Он зарычал и бросился на Клопа, не видя ничего, кроме его ненавистной ухмыляющейся хари, желая только одного: со всей силы врезать кулаком по кривящимся губам — а потом еще раз и еще, с придыхом, с хаканьем! Превратить их в кровавое вспухшее месиво, расквасить нос, выбить зубы, сломать челюсть.
Раздавить, размазать, растоптать.
Убить...
Но Клоп был на своей территории. Он отпрыгнул в сторону. Что-то мелькнуло сбоку. Какая-то тень стремительно поднялась впереди.
— Не трогай Клопа, дохлый!
Павел не успел среагировать. Страшный удар опрокинул его, отбросил назад, на острый угол железной койки.
Уже теряя сознание, Павел изо всех сил сжал в кулаке выточенное из гвоздя жало — единственную вещь, что у него осталась.

2

Казалось, что странные голоса, густые, тягучие, доносятся из загробного мира
— Эй, Писатель, ты меня слышишь? Давай, открой глаза!
— Дышит... Черт, у него же башка пробита!
— Кость цела, не трогай Просто скальп немного сполз. Заживет.
— Эй, Писатель...
“Писатель — это я”, — пришла в гудящую голову ясная мысль. И только после этого Павел вспомнил свое настоящее имя. Вспомнил все, что произошло... когда?., секунду назад? минуту? час?..
Он попытался открыть глаза, застонал, шевельнул рукой. Голова отозвалась болью на его движение.
— Кажется, приходит в себя
— Воды дайте сюда!
— Черт, да у него же вся подушка в крови!
— Ладно, что не в дерьме...
Голоса теперь звучали нормально. Голоса товарищей.
Павел сумел открыть один глаз. Левый. Увидел лицо Гнутого
— Ну как ты? — спросил друг. Что-то в его лице было неправильно.
Опухший нос, заплывший глаз.
— Что случилось? — беззвучно шевельнул губами Павел.
— Что? — не расслышал Гнутый.
В поле зрения появилось еще одно лицо. Совсем незнакомое... Хотя... Что-то в нем было...
— Рыжий? — попытался угадать Павел.
— Узнал, — облегченно вздохнул Гнутый. — А я уж боялся, что у тебя в мозгу все перемешалось.
— Что произошло? — Павел открыл второй глаз и увидел потолок. За окнами был день.
Еще. Или уже.
— Сам-то как? — спросил Рыжий.
Павел осторожно пошевелил руками, подвигал годовой. Сказал неуверенно:
— Вроде бы нормально...
Во рту был вкус крови. Затылок ломило. В висках пульсировала боль.
— Самое главное, жив, — сказал Гнутый.
— Что с вами случилось? — Павел приподнялся. Товарищи поддержали его, помогли сесть на койке.
Они были здесь в полном составе: Гнутый, Рыжий, Маркс, Шайтан, Грек. Похоже, им всем досталось — кому-то больше, кому-то меньше. У Маркса была ободрана скула. Шайтан ощупывал припухшую челюсть. На лбу Грека красовалась багровая шишка.
— Небольшая короткая потасовка, — сказал Рыжий. — Пятеро “дохлых” против “уголовной” половины барака.
— Кажется, я пропустил самое интересное, — попытался улыбнуться Павел. Вместо улыбки получилась гримаса боли.
— Ты как раз отдыхал на чужой койке. Клоп собирался тебя попинать, но тут вступились мы.
— Спасибо, — сказал Павел.
— Не стоит благодарности, — сказал Гнутый.
— Я тут кое-что нашел у тебя в руке, — негромко сказал Шайтан. Он огляделся, нет ли поблизости кого-то из чужих, придвинулся ближе, разжал кулак. На ладони его блеснул металл.
— Опасно держать такие вещи при себе, — сказал Рыжий.
— Да, — согласился Павел и своей ладонью накрыл ладонь Шайтана. — Она у меня недавно. — Он поднял руку. Заточки под ней не оказалось.
— Как ты это сделал? — спросил, вытянув шею, удивленный Грек.
— Фокус, — сказал ему Павел.
Шайтан и Гнутый переглянулись, улыбнулись сдержанно.
— Что у тебя украл Клоп? — спросил Рыжий.
— Все мои бумаги. — Павел помрачнел. Он решил не упоминать о письме из дома, иначе пришлось бы объяснять, как оно к нему попало. — И монетку.
— Талисман? — спросил Гнутый, меняясь в лице.
— Да, — севшим голосом сказал Павел. И почувствовал такой прилив лютой, нечеловеческой злобы, что голова закружилась, в груди сделалось нестерпимо горячо, а пальцы сами сжались в кулаки, впившись ногтями в кожу ладоней.
— Это плохо, — сказал Гнутый. — Что еще?
Павел не сразу справился с собой. Какое-то время он не мог ничего сказать, только дышал тяжело и скрипел зубами.
— Что с тобой, эй? — негромко спросил Шайтан.
Павел посмотрел на него. Их взгляды пересеклись. Прищуренные глаза Шайтана были холодны, бездушны, и Павел невольно подумал, что он практически ничего не знает об этом арабе. Почему-то эта мысль успокоила его, разом отрезвила. Он опустил голову, наморщил лоб. Только сейчас заметил, что голова его перевязана; ощупал повязку, пропитанную кровью на затылке.
— Еще что-нибудь пропало? — повторил свой вопрос Гнутый. Он уже догадывался, какой будет ответ.
— Все сигареты, — ответил Павел, разглядывая испачканные кровью кончики пальцев. — И запас сухарей. Но без этого я как-нибудь обойдусь.
— Нет, — мрачно сказал Гнутый, — не обойдешься. Ты забыл про баскетбольный щит и про наш долг Черному Феликсу. Без твоих сигарет мы не сумеем расплатиться вовремя... И значит...
Они замолчали, отлично понимая, что это значит.
За те несколько дней, что они провели в Черной Зоне, они не раз слышали жуткие, тошнотворно неприятные в подробностях истории о том, что случается с нерасплатившимися должниками.
Те либо становятся рабами, либо же их убивают. Но не сразу...
За два часа до ужина Павел точно знал, что он должен сделать.
План пришел ему в голову как-то разом, во всех деталях, и теперь ему казалось, что план этот был известен ему давно. Именно об этом намекали ему бригадир Дизель и вечный раб Щенок. Именно для этого подобрал он на баскетбольной площадке гвоздь и за одну ночь превратил его в острое жало.
Павел никогда не верил в судьбу, но теперь ему стало казаться, что все его действия, все мысли и переживания были предопределены.
Потому он надеялся, что план его — единственно верный...
За два часа до ужина Павел лежал на своей койке и с нетерпением ждал сирены, возвещающей о начале...

3

В столовую большинство заключенных ходили строем. За соблюдением этого правила следили бригадиры. А за тем, насколько хорошо бригадиры справляются со своими обязанностями, следила охрана.
Дважды в день бараки пустели, и ровные шеренги людей под завывание сирен маршировали к вытянутой приземистой столовой, похожей на теплицу.
Внутри было светло и чисто. Порядок здесь поддерживали сами штрафники. Возможно, они не старались бы так, наводя чистоту, но лагерные “авторитеты” не любили питаться в грязи. Потому на небьющихся стеклах огромных, во всю стену, окон не было ни малейшего пятнышка. Деревянные столы, лавки и табуреты, выскобленные до сияния, стояли идеально ровными рядами.
Столовая была тем единственным местом, где в одно время собиралось почти все население Черной Зоны. Сквозь прозрачные стены за заключенными следили охранники с вышек. И оба эти обстоятельства были только на руку Павлу...
Он ужинал и внимательно посматривал по сторонам.
Он чувствовал себя так, словно сейчас ему предстояло выйти на сцену перед большой аудиторией.
Ему необходимо было хорошо сыграть свою роль.
Украдкой он разглядывал зрителей: Дизель, заняв свое обычное место, низко наклонившись к тарелке, торопливо поглощал кашу; немного припозднившийся Черный Феликс сидел за угловым столом, ел неторопливо — его никто ни в чем не ограничивал — ни во времени, ни в еде; рядом с Феликсом, заняв сразу два табурета, восседал говорливый толстяк Че — предводитель “политических” Как обычно, он что-то втолковывал чернокожему соседу время от времени хлопая ладонью по столу, словно расставляя акценты Брат Хью, смотрящий за первым бараком, один из главарей “уголовной” группировки, беседовал с Топором — бригадиром четвертого отряда, тоже не последним человеком в лагере. Узкоглазый Уксус — правая рука Брата Хью — почти ничего не ел, слушал своего босса, что-то порой негромко подсказывал
Весь высший свет собрался здесь сегодня.
Павел решительно отодвинул тарелку.
— Доедать не будешь? — спросил Рыжий.
— Нет.
— Я доем?
— Доедай.
Павел поднялся со скамьи.
— Ты куда это? — встревоженно спросил Гнутый.
Во время приема пищи, пока не прозвучала команда, заключенным запрещалось вставать из-за стола. Только дежурные могли свободно ходить по вместительному залу столовой. Дежурные, охранники и “авторитеты” — те, кто не признавал правил.
Дизель поднял голову, нахмурился.
— Я на минуту! — нарочито громко, чтобы услышали все, сказал Павел.
Десятки лиц повернулись к нему.
Представление началось.
Клоп сидел за соседним столом. Чтобы оказаться рядом с ним, Павлу потребовалось мгновение. Правой рукой он схватил своего мучителя за волосы на затылке и с невыразимым удовольствием ткнул его лицом в тарелку с кашей. Нажал, что было сил, удерживая на месте извивающегося, верещащего гаденыша.
Заключенные перестали жевать. Лица их вытянулись, зашелестели, зашуршали осторожные шепотки.
“...с разъяренной собакой лучше не связываться, какой бы маленькой она ни была. Ведь неизвестно, что у нее на уме...”
Павел вспомнил слова лейтенанта и усмехнулся.
Придавленный к столу Клоп размахивал руками, пытаясь зацепить, ухватить своего соперника, еще даже не понимая, не видя, кто его держит. Он бешено ругался, угрожал, дергался. Его соседи приподнялись, видимо, собираясь вмешаться, но Павел глянул в их сторону, показал им левую руку — в пальцах его блеснул металл. Переглянувшись, посмотрев на прозрачные окна, глянув на приподнявшихся Рыжего и Шайтана, на хмурых Маркса и Грека, на поджавшегося словно для прыжка Гнутого, они отодвинулись. Решили не связываться.
“...неизвестно, что у нее на уме...”
А Павел возил беспомощного Клопа мордой по столу и наслаждался этим процессом.
Медленно поднялся со своего места узкоглазый Уксус. И Павел на всю столовую прокричал заготовленные слова:
— Ставлю сотню сигарет против десяти, что этот мерзавец ничего со мной не сделает! Я никогда не буду его рабом! И если он не отстанет, я прикончу его! Клянусь!
Клоп, узнав голос, заверещал вдвойне громче.
— Сотню сигарет?! — присвистнул кто-то. — Где ты их возьмешь?
— Это мое дело!
— Ты врешь, дохлый! У тебя их нет!..
Брат Хью, явно заинтересовавшись, придержал своего помощника, что-то сказал ему на ухо. И Уксус поднял руку, прокричал:
— Принимаю!
Из своего угла поднялся Черный Феликс, зазвенел ложкой о миску, привлекая внимание, объявил:
— Ставлю на русского! Десять к одному!
И сразу загудели возбужденные голоса, заскрипела, застучала отодвигаемая мебель, потянулись вверх руки:
— Пять сигарет на русского!
— Две на Клопа!
— Пачку! Ставлю целую пачку!..
Павел понял, что добился своего — теперь они с Клопом были на равных. Теперь у него тоже были развязаны руки. Ведь сам Черный Феликс был заинтересован в его победе.
— Верни мне мои вещи, мерзавец! — Павел дернул Клопа за волосы, развернул его к себе лицом. — Слышишь, верни!
— Я убью тебя! — всклокоченный, перемазанный кашей Клоп был смешон.
— Не-ет! — Павел схватил его за горло, сжал гортань, и Клоп захрипел, пуча глаза. — Это я тебя убью! Если ты через час не вернешь мне то, что взял! Если ты не отстанешь от меня и моих друзей! То я тебя убью! Я! — Он отшвырнул слабосильного Клопа, бросил его спиной на стол. И, как ни в чем не бывало, вернулся на свое место.
— Закончить прием пищи! — дружно заорали опомнившиеся бригадиры, сердитые и недовольные, догадываясь, что сегодня настоящие хозяева лагеря устроят им разнос за беспорядок в столовой.

4

Из столовой в барак они, как обычно, возвращались строем. Павел шагал, развернув плечи, высоко подняв голову, и чувствовал на себе косые взгляды штрафников, слышал обрывки разговоров.
Они все говорили о нем...
— Зачем ты это сделал? — негромко спросил Гнутый. — Он же тебя зарежет.
— Нет, — ответил Павел. — Не посмеет.
— Думаешь, ты его напутал?
— Еще нет.
Гнутей покачал головой:
— Что ты задумал?
— Ничего особенного, — сказал Павел. — Просто собираюсь убедить Клопа, что я не шучу.

5

Павел не стал дожидаться, пока истечет час, который он дал Клопу.
Сразу после ужина в бараках наступало затишье. Вернувшиеся из столовой штрафники, забравшись на нары, лежа переваривали тяжелую лагерную пищу, не глядя, слушали телевизор, лениво беседовали.
Павел отдыхать не собирался, он даже не присел на своей незаправленной постели. Держась за железную стойку двухэтажных нар, он стоял во весь рост и кого-то высматривал.
— Ждешь? — спросил Рыжий.
— Куда он пропал, не видел?
— Шел вместе с нами в строю. Должно быть, когда все спускались в барак, он куда-то смылся.
— Я с ним еще не договорил.
— Помощь нужна?
— Сам справлюсь.
— Ну-ну... Если что, мы здесь, рядом...
Клоп появился минут через двадцать. Он рывком распахнул дверь, остановился на пороге, высматривая своего врага. А Павел уже решительно шагал ему навстречу.
Их взгляды встретились, сцепились намертво.
Они оскалились, словно два пса перед дракой. Одинаково ссутулились, подобрались.
Сейчас они были похожи друг на друга. Казалось, что они специально копируют жесты, мимику, пластику противника.
“Покажи ему зеркало!..”
В бараке разом стихли все голоса.
Вылез из своего кресла бритоголовый Дизель, выключил телевизор, повернулся лицом к сходящимся врагам.
Выглянул из туалета страшно улыбающийся Щенок, застыл, вцепившись в занавеску грязными пальцами, похожими на птичьи когти.
Спрыгнул с нар корноухий Фугас — один из дружков Клопа, но оказавшийся рядом Шайтан придержал его за локоть, ухмыльнулся хищно, показав золотой зуб, сказал на воровском жаргоне что-то быстрое, напористое прямо в лицо, добавил что-то по-арабски. И растерявшийся Фугас остановился.
“Двое разбираются, третий не мешай!”
Они сошлись на незримой границе, разделяющей барак на две неравные половины, и встали друг напротив друга. У Павла за спиной теснились обшарпанные нары “дохлых” и прочих “обиженных”. Позади Клопа стояли отдельные ухоженные койки, застеленные чистым бельем.
— Где мои вещи?!
— Я тебя прикончу! — Клоп выбросил перед собой руку, защелкал порхающим ножом-бабочкой.
Павел чуть отступил, выдерживая оптимальную дистанцию. Взмахнул рукой, перехватывая в боевое положение свою неказистую заточку:
— Посмотрим, кто кого...
— Уберите ножи! — взревел Дизель. Он отвечал за порядок в бараке. Обычно он не вмешивался в честные драки. Но убийство было ему не нужно. Тем более совершенное холодным оружием. — Уберите немедленно! — Он ухватил подлокотник кресла, дернул — в его руках оказалась полированная дубинка: ребристая, увесистая, прочная.
Клоп кинул взгляд в сторону бригадира, выругался. Он не раз видел, как бригадир орудует этой своеобразной дубинкой.
С Дизелем связываться не стоило.
— Я еще с тобой разберусь! — Клоп быстрым движением кисти сложил нож, спрятал его в ладони. И тут Павел бросился на него. Он перехватил руку с ножом, вывернул ее, ударил Клопа ногой под колено, обвил свободной рукой шею, прижал в виску холодное жало. Прошептал в самое ухо:
— Ночью! Как только ты заснешь! Я выколю тебе глаза!
Ругающийся Дизель перепрыгнул через кресло.
— Я прикончу тебя, гаденыш! — Павел подцепил кожу на остриё заточки, проколол, медленно потянул на себя. — Тебе конец! — Он отпрыгнул, в последний момент избежав удара дубинки. Повернулся лицом к бригадиру, попятился, поднял руки — в ладонях уже ничего не было:
— Все, все! Мы поговорили, я ухожу!
Поскуливающий Клоп утирал текущую по скуле кровь.
Его дружки подходили к нему, присаживались рядом, поглядывали хмуро в сторону отступающего Павла, бормотали что-то угрожающее. А Клоп даже не пытался подняться с пола. Вывихнутое плечо жгло огнем, в подбитом колене что-то щелкало и похрустывало.
— Я буду следить за тобой! — издалека крикнул Павел. — Помни! Как только ты заснешь, я тут же окажусь рядом!

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

8.08.2068
Вот уже три ночи я не сплю. Почти трое суток. Не спит и Клоп. Он меня боится. Мы сторожим друг друга.
Днем и ночью. В бараке, в столовой и на улице. Мы всегда рядом. Всегда и везде.
Мы следим, друг за другом. Ждем.
Не спать очень тяжело. Глаза болят, веки сами собой слипаются — понимаешь, стоит закрыть глаза, и уже не сможешь их открыть. Чтобы не заснуть, я колю себя заточкой, отжимаюсь, плещу воду в лицо. Чего только я не делаю, лишь бы не заснуть.
Я чувствую, что тупею. Голова тяжелая, будто чугунная. Думается трудно, мысли вязнут. И восприятие мира меняется. Хожу, словно зомби, как будто пьяный. Чтобы на чем-то сфокусировать внимание, приходится делать усилие. Голоса, звуки — все сливается в неразборчивый гул.
Появились галлюцинации. Видно, мозг настолько устал, что начал бредить. Ночью я слышу разговоры, хотя твердо знаю, что никто ничего не говорит. Речь вроде бы осмысленная, разбираю каждое слово, но фраза не выстраивается, смысл ускользает. Слышу посторонние звуки, чаще всего музыку. Бывают видения. Кажется, что обычные предметы меняют форму. Стол превращается в лошадь. Табуретки медленно танцуют. Одежда шевелится.
Ночью хуже всего.
Днем полегче.

Предыдущая страница 24 Следующая страница


25 Михаил Кликин

Днем не так сильно хочется спать, как ночью.
И все равно боюсь, что вырублюсь.
Если я засну, то вряд ли уже проснусь.
Весь лагерь в курсе того, что происходит. Следят с интересом. Заключают пари. Кто-то на моей стороне, кто-то на стороне Клопа.
Пути назад нет.
Хотя бы часик поспать!
Сказать бы друзьям, чтоб посторожили меня, и завалиться.
Но нельзя. Скорее всего уберечь меня спящего они не смогут. Это против правил. Им не позволят за меня вступиться.
“Двое разбираются, третий не мешай!” — так здесь говорят.
Весь лагерь ждет, кто свалится первым, или кто первым сдастся. Они не потерпят нечестной игры.
Для них это игра.
Я не могу надеяться на друзей.
И Клоп не может надеяться на своих товарищей,
Им всем интересно.
Клоп ждет. Смотрит на меня. Глаза красные, опухшие. На виске шрам — это я его. Он давно бы бросился на меня, да только знает, что в единоборстве я его одолею. Потому и ждет, когда я засну. Звереныш.
Может, кинуться сейчас на него? Тогда все кончится.
Нет, не могу. И дело не в том, что мне помешают. Просто я не смогу его убить.
Доже если он уснет.
Я на него не сержусь.
Я устал.

1

Павел сидел на полу в пяти шагах от поникшего, безостановочно зевающего Клопа и разминал тазобедренные суставы. Он никогда столько не упражнялся, как за последние три дня. Движение позволяло не заснуть. Особенно, если оно было сопряжено с болью.
— Привет! — Кто-то остановился рядом.
Павел поднял глаза, не сразу узнал нависающего над ним гороподобного человека. Когда узнал, просто кивнул и опустил голову, хотя по правилам Черной Зоны он должен был хотя бы подняться.
— Я поставил на тебя, — сказал подошедший толстяк, словно не заметив нарушения субординации.
Почему-то все, кто поставил на Павла, обязательно ему об этом докладывали. Наверное, думали, что это ему поможет.
Павел промолчал.
— Черный Феликс тоже поставил на тебя. — Толстяк Че любил поговорить, даже если на него не обращали внимания. — Он в тебя верит. Я тоже. Знаешь почему?
Павлу это было безразлично.
— Потому что в тебе есть стержень, — сказал Че. — В тебе есть дух. Понимаешь?
Павел не понимал.
— Ты знаешь, как меня зовут? Конечно же, знаешь. Меня зовут Че. Как того парня, пытавшегося перевернуть мир. Он плохо кончил, но ведь его помнят до сих пор. Догадываешься, о ком я?..
Павел был не в состоянии о чем-то догадываться. Он выворачивал себе ногу. Он боролся со сном.
— Мне нравятся люди твоего типа, — сказал толстяк. — Молчаливые, сильные духом. Из тебя получился бы талантливый революционер. Ты ведь русский? Из вас всегда получались хорошие революционеры и никудышные вожди.
Павел не стал это оспаривать.
— Догадываешься, зачем я пришел?.. — Че, обернувшись, махнул рукой. К нему тотчас подскочил кто-то из штрафников. Получив команду найти стул покрепче, он кивнул и исчез. Вернулся через несколько секунд, с двумя табуретами, сиденья которых были обтянуты кожей. Че, облегченно вздохнув, опустил на них свой зад. Сказал, почесав обритый затылок: — Я и сам не могу сказать, что мне от тебя надо. Просто решил посмотреть на тебя поближе. Поговорить. Мне нужны люди. Если ты мне подойдешь, я возьму тебя к себе.
— Зачем? — Павел встряхнул головой, ладонями потер лицо.
— Ага! — Толстые губы Че разошлись в улыбке, открыв мелкие редкие зубы. — Заинтересовался? Наверное, ты мне не поверишь. Никто не верит в дело, которое я замышляю. Они считают меня странным. Ты слышал об этом?
Павел полагал, что добрая половина здешних заключенных с тараканами в голове, но он не стал делиться с собеседником своими подозрениями.
— Знаешь, за что меня сюда упекли? — Че любил задавать риторические вопросы. — За мои убеждения. Я не считаю демократию благом. Я считаю, что демократия — это гигантский обман.
Павлу стало казаться, что все с ним сейчас происходящее — галлюцинация, сон, бред. Он ущипнул себя и не почувствовал боли. Поднес руку ко рту, впился зубами в мякоть большого пальца.
Че с интересом следил за его действиями. И продолжал свой монолог:
— Разве может у власти стоять человек, который до выборов к политике не имел никакого отношения? А у нас так и получается: Германией сейчас управляет нефтепромышленник, в Испании у власти находится медиамагнат. А в Америке... — Че махнул рукой. — Как так можно? Почему они управляют народами, не имея должного образования и, быть может, способностей? Власть должна принадлежать профессионалам. Политик — это такая же специальность, как врач, как космолетчик. Ты же не захочешь, чтобы тебя оперировал космолетчик, и не захочешь, чтобы твой корабль вел медик. А в политике только так и получается. Еще мой отец возмущался этим. А я придумал, как все должно быть...
Павел отвлекся, заметив, что Клоп слез со своего лежака и, покачиваясь, направился в туалет.
— ...политиков нужно специально готовить, их надо обучать, а потом назначать на должности в соответствии с их успехами в учебе...
Павел поднялся, наблюдая за Клопом.
— Ты меня не слушаешь, — огорчился Че.
— Слушаю, — сказал Павел. — Неужели тебя посадили за эту галиматью?
— Ну, не совсем... — Че вздохнул. — Я ведь служил в Гвардии. Тогда во мне было ровно девяносто килограмм и ни капли жира. Это здесь я... — Он снова вздохнул и погладил живот. — В Гвардии никто меня не слушал. Надо мной посмеивались, мои идеи никто не воспринимал всерьез. И тогда я решил привлечь к себе внимание... Ты слушаешь меня?..
Клоп вышел из-за занавески. Голова его была мокрая, словно он сунул ее в унитаз и спустил воду. Скорей всего, так оно и было. Медленно он проследовал на свое место, глядя только себе под ноги, обогнув стороной Павла и Че.
— Да, слушаю... — Павел зевнул так, что скулы свело.
— Я решил привлечь к себе внимание. И знаешь, что я хотел для этого сделать? Я надумал убить президента!
— Какого президента? — механически переспросил Павел.
— Соединенных Штатов! — Че вроде бы даже обиделся на такой глупый вопрос. — У меня были все возможности для этого. Мы были расквартированы в сотне километров от Вашингтона, у меня был доступ к оружию и транспортным средствам. Я разработал детальный план. Я приготовил речь, с которой должен быть выступить перед камерами телевидения. Я должен был объяснить людям всю несправедливость демократии!.. — Че выдержал драматическую паузу.
— Ну? — Павел не стал его разочаровывать. — И что же произошло?
— Я не сумел добраться до президента! Я пристрелил пятерых охранников, а потом меня обездвижили. И знаешь, что самое обидное?
— Нет.
— О покушении нигде не было ни малейшего слова! Обо мне до сих пор никто ничего не знает!
— Сочувствую.
— Ты меня понимаешь?
— Вполне.
Че долго разглядывал Павла. Потом хлопнул его по плечу, поднялся рывком:
— Ты молодец! Надеюсь, ты выживешь. А когда мы отсюда выберемся, я возьму тебя к себе! — Он развернулся и потопал к выходу: огромный, неповоротливый, будто слон.
— Эй! — Павел разом очнулся. — Что значит “выберемся”? У тебя есть какой-то план?
— У меня всегда есть план, — не оборачиваясь, сказал Че и назидательно устремил указательный палец к потолку.

2

Клоп заснул в столовой во время ужина, прямо за столом. Он выронил зазвеневшую ложку и ткнулся лицом в тарелку с кашей. Пока он ел, десятки глаз следили за ним. Когда он отключился, сотни лиц повернулись в его сторону. А потом в сторону Павла.
Повисшая тишина сгустила воздух.
Павел отложил ложку, медленно отодвинул миску, вытер о бедра вспотевшие ладони. Достал заточку — свое жало. Огляделся, скользя взглядом по лицам штрафников, не узнавая никого из них.
Они ждали.
Время пришло.
Он должен был выполнить свое обещание. Он должен был сдержать слово.
Так здесь было принято.
Павел хотел было сказать этим смотрящим на него людям, что столовая не лучшее место для убийства. Он хотел оправдать перед ними и перед собой свое нежелание причинять вред спящему человеку — пусть плохому, пусть недругу. Он хотел сказать, что у него еще будет возможность довести дело до конца, чуть позже, не в столовой. Быть может, в бараке, ночью. Или на спортивной площадке, в тумане. Где угодно!
Только не сейчас, не здесь.
Но говорить что-то было бесполезно.
От него ждали действия.
Больше шансов у него не будет.
Павел поднялся, уже нисколько не заботясь об актерской игре, не думая о том, чтобы соответствовать внешне образу крутого парня, не собираясь придавать своей физиономии зверское выражение.
Он не хотел никого убивать и калечить. Он просто хотел, чтобы ему вернули его вещи.
Он не собирался становиться зверем. Он хотел остаться человеком...
Черный Феликс пристально смотрел на него. И Че. Брат Хью ухмылялся. Нахмурившийся Гнутый покачивал головой. Рыжий, отвернувшись, сквозь стеклянную стену глядел в сторону ближайшей сторожевой вышки. Шайтан, бросая косые взгляды то на бессознательного Клопа, то на медлящего Павла, постукивал пальцами по столу — словно дробь отбивал.
Что будет, если сейчас ничего не предпринять?
Ничего особенного! Просто он навсегда лишится счастливой монетки, письма от близких людей, своих записей и сигарет. А вместе с этим он потеряет возможность стать человеком.
Он навсегда останется “дохлым”, станет чьим-то рабом. И его подушка будет вонять мочой, а в бараке он будет делать работу, которую сейчас выполняет помешанный Щенок.
И это лишь в том случае, если Клоп решит оставить его в живых.
Если Брат Хью сам не решит наказать человека, рискнувшего бросить вызов одному из его людей.
Если получится как-то расплатиться с Черным Феликсом и прочими должниками...
Павел сделал шаг по направлению к спящему Клопу Попытался увидеть в нем ненавистного врага, последнего мерзавца, который и человеком-то не имеет права называться, убить которого все равно, что раздавить насекомое.
Клопа...
“А если сейчас тоже заснуть? — пришла в голову мысль. — Если плюнуть на все, на всех, лечь на пол и заснуть?”
Но долги никуда не денутся.
Да и Клоп может проснуться первым. Его могут разбудить. И нож-бабочка воткнется в горло, вспорет кожу, мышцы, сухожилия, вены. Хлынет кровь, заливая чистый пол. И потом дежурные будут ругать его, мертвого, брезгливо оттирая бурые пятна.
Если сейчас заснуть, то сон может стать вечным.
И вот тогда он вернется домой. Как и обещал Тине. Все-таки сдержит свое слово.
Но будет ли она рада такому возвращению?..
Павел остановился рядом с Клопом. Голова его лежала в тарелке, и казалось, что она отделена от тела.
“Я выколю тебе глаза!” — вспомнил Павел свою угрозу.
Он ведь действительно хотел этого.
Но даже тогда он не был уверен, что сможет это выполнить...
Не совсем понимая, что он делает, Павел ухватил Клопа за волосы на макушке, потянул. Голова была тяжелая, словно каменная. Представилось — показалось ясно, что тело сейчас сползет под стол, а голова так и останется в руке — страшная, облепленная подгоревшей кашей, словно загустевшим гноем с черными струпьями.
Павел, чуть наклонившись вбок, заглянул в лицо врага.
И вздрогнул: глаза Клопа вдруг распахнулись. Мгновение в них была такая пустота, словно они принадлежали мертвецу. Потом взгляд сделался осмысленным — ужас застыл в глазах. Мгновение Павел и Клоп испуганно смотрели друг на друга, потом лицо Клопа исказилось, перекошенный рот его распахнулся, и истошный крик разлетелся по столовой:
— Оставь! Оставь меня! Я сдаюсь! Я все верну! Все! Только не убивай! Не убивай!..
Павел выпустил волосы, отступил. А Клоп все вопил, задыхаясь:
— ...Не убивай! Я верну! Верну! Клянусь!.. — Кажется, он рыдал.
Брат Хью разочарованно отвернулся, сказал что-то недовольное узкоглазому Уксусу. Черный Феликс черкал карандашом на мятом листе бумаги, должно быть, подсчитывал барыши. Толстяк Че счастливо улыбался, махал рукой, пытаясь привлечь внимание Павла.
Клоп сполз на пол. Он был жалок. Он был до смерти напуган.
Он был полностью уничтожен.
— Ну что, мир? — спросил Павел, протягивая ему руку, испытывая что-то похожее на сочувствие.
Клоп непонимающе смотрел на него, продолжая завывать.
— Я победил, да? — словно к ребенку, обратился к нему Павел. — Ты все мне вернешь. А я оставлю тебя в покое. Дам слово, что больше тебя не трону. Договорились?
— Я все верну, — всхлипнул Клоп, повторяя слова Павла. — Ты победил. Договорились.
— И слава богу. — Павел выпрямился, оглядел сидящих в столовой людей.
Они были разочарованы, что все обошлось без убийства. Но они были удовлетворены: развязка была честной, правила не были нарушены.
Павел вздохнул устало, покачнулся, чувствуя, как закружилась голова. Кто-то поддержал его, подхватил — Гнутый, Рыжий, Шайтан? — кто-то из своих, неважно, кто именно.
— Я смертельно хочу спать, — пробормотал Павел, видя лишь, как медленно вращается потолок и колышутся прозрачные стены.
Он добился своего.
Теперь ему все было безразлично.

3

Он спал, не просыпаясь, двадцать часов. На поверках, когда выкликали его имя, его друг Гнутый Отвечал:
— Спит!
И бригадир Дизель не возмущался таким нарушением лагерной дисциплины...
Он спал, словно мертвый, — не двигаясь, не сопя, не храпя. Только дыхание выдавало, что с ним все в порядке, он жив.
Иногда к его нарам подходили заключенные, разглядывали его, смотрели, как он спит. Сам Черный Феликс в компании с толстяком Че стояли возле Павла и не решились его разбудить.
Его сон охраняла верная команда: Рыжий, Гнутый, Шайтан, Грек, Маркс и Щенок. Они еще не были уверены, что все кончилось. Они боялись, что Клоп будет мстить.
Но тот не помышлял о мести.
Едва вернувшись в барак из столовой, он отдал все украденные вещи. Стопку бумаг, перевязанную нитками, он положил Павлу под подушку, медную монетку вручил Гнутому, Шайтану передал похищенные сигары. Только потом он лег спать, но сон его был беспокоен. Кошмары мучили его, и криком своим он будил других заключенных:
“Не убивай!..”
Павел спал ровно двадцать часов. И за это время многое изменилось.
Черный Феликс вовремя получил компенсацию за сломанный баскетбольный щит. Лишившийся протекции, потерявший лицо Клоп оказался должен едва ли не половине лагеря.
И больше никто не смел называть Павла и его товарищей “дохлыми”.

4

Ему снился сон, будто он вернулся домой. Мама и Ната встретили его на пороге. Каким-то образом он знал, что через несколько минут появится Тина. Он представлял ее удивленное лицо, когда она увидит его, и улыбался.
Улыбался во сне...
Но он так и не дождался любимую. Так и не увидел ее.
Его разбудил далекий вой сирены.
Он застонал и очнулся. Открыл глаза.
По стенам прыгали тени, моргал электрический свет. Встревоженно гудели голоса, старшие отрядов криком поднимали людей, гнали их на улицу.
— Проснулся? — наклонился к нему Гнутый. — Вставай! Что-то случилось!
— Сколько я спал? — нахмурился Павел, пытаясь включиться в реальность.
— Долго!
— Сейчас утро? Вечер?
— Еще день.
— А почему сирена?
— Не знаю...
Бригадир Дизель возник рядом с ними, закричал:
— Быстро, быстро! Сколько раз я должен повторять?
— А что случилось, бригадир? — спросил Рыжий, зашнуровывая ботинки.
— Там узнаешь!..
Павел сел на кровати, спустил ноги на пол. Попытался вспомнить, как он очутился в бараке. Не смог. Он помнил лишь столовую. Помнил, как закружился потолок, как уплыл из-под ног пол, как закачались стены, и кто-то поддержал его, подхватил.
— Давай одевайся. — Гнутый уже был готов идти. Шайтан и Рыжий заканчивали обуваться. Маркс и Грек, оглядываясь на товарищей, торопя их жестами, шагали к выходу вслед за ругающимся бригадиром.
— Это вы меня сюда перетащили? — спросил Павел, пытаясь залезть в штаны.
— Да.
— Никто не мешал?
— Нет.
— Как Клоп?
— По уши в дерьме.
— Как мы?
— Нормально.
— Мои вещи?
— Бумаги под подушкой. И возьми это. — Гнутый разжал кулак. Павел протянул руку. Теплая медная монетка упала ему в ладонь.
— Спасибо, — сказал Павел.
Гнутый кивнул:
— Пожалуйста...
Барак они покинули последними: толкнули тугую дверь, взлетели по металлической лестнице, выбежали на улицу. Увидели, что весь лагерь уже стоит на плацу. Через несколько минут и они заняли свои места в строю. Бригадир покосился на них, погрозил кулаком. Гнутый, извиняясь, пожал плечами.
Сирена умолкла. Несколько мгновений было тихо. А потом громкоговорители, установленные на сторожевых вышках, рявкнули так, что в ушах зазвенело:
— Смирно!
Штрафники подобрались, вскинули головы, скашивая глаза в сторону далеких ворот. Оттуда шли какие-то люди. Охранников можно было опознать по черной форме с ярко-красными нашивками. Фигура начальника лагеря тоже была узнаваема: тучный и неповоротливый, он ходил, широко расставляя ноги, переваливаясь, словно гусь. А вот гражданские редко посещали Черную Зону. Что им здесь было надо?
— Будут отбирать людей, — негромко сказал сосед справа, словно отвечая на мысленный вопрос Павла.
— Куда отбирать? — спросил Гнутый.
— Мне не докладывали...
Бригадир, услышав шум, обернулся, скорчил зверскую физиономию. Гнутый заискивающе улыбнулся ему, чуть пожал плечами, словно говоря: “А я что? я ничего...”
Гости — или хозяева? — приближались. Впереди шли десять охранников, вооруженных скорострельными пулеметами “Скорпион”, имеющими встроенную систему блокировки. Система эта умела опознавать хозяина оружия. Когда оружие оказывалось в руках незнакомого человека, то спусковой механизм автоматически запирался, и если через несколько минут не был введен код разблокировки, то пулемет попросту взрывался.
Рядом с охранниками вышагивал отдувающийся начальник лагеря. За ним шел его заместитель, маленький очкастый человечек, плешивый и кривоногий, прозываемый среди штрафников Пауком. Поговаривали, что жалкая внешность его обманчива. Вернувшиеся из карцера заключенные рассказывали, что рука у этого очкарика тяжелая, а удар хлесткий. Ходили слухи, что, увлекшись, он не раз забивал заключенных до смерти.
За спинами охранников держались незнакомцы. Их было трое. Один — длинноволосый, с непокрытой головой, в длинном черном плаще, наброшенном на плечи. Второй — обритый наголо, легко, почти по-пляжному одетый. И третий — в дымчатых очках, в строгом сером костюме с белым круглым шевроном на рукаве.
Павел насторожился.
Слишком часто стали ему встречаться эти загадочные люди в сером.
Что на этот раз им надо? Неужели и здесь, на Черной Зоне, есть люди, которые людьми не являются?
А впрочем, в охраняемом неприступном лагере им самое место.
И здесь, действительно, множество странных людей...
Снова вернулись старые страхи, о которых Павел последние дни даже не вспоминал. Представилось, что добрая половина заключенных здесь — нелюди. И новым смыслом наполнилась фраза, оброненная соседом:
“Будут отбирать людей...”
Охранники разошлись, выстроились в линию шагах в десяти от строя заключенных, нацелили автоматы на штрафников. Остановившийся Паук развернул папку, согнутым указательным пальцем поправил старомодные очки. Начальник лагеря вытер со лба пот, вздохнул тяжело, хмуро оглядел своих подопечных, спросил устало:
— Ну что, все на месте?
И старшие отрядов, поочередно на три шага выступая из общего строя, вытягиваясь под взглядами начальства и дулами автоматов, стали четко докладывать:
— В первом отряде незаконно отсутствующих нет! Старший отряда, заключенный номер тридцать шесть Ян Хельвиг!
— Во втором отряде незаконно отсутствующих нет! Старший отряда...
Выслушав доклады, начальник снова вздохнул:
— Хорошо... — Он, словно в шпаргалку, заглянул в папку, которую держал в руках его заместитель Паук. — У меня для вас добрая новость, друзья... — Начальник всегда называл заключенных “друзьями”, даже когда посылал их на смерть. И все новости у него всегда оказывались добрыми. — Для выполнения особой задачи нам, — он мотнул головой в сторону одетой в гражданское троицы, — требуются смелые крепкие бойцы. Такие, как вы. Должен предупредить, что дело предстоит трудное. Но оно того стоит, поверьте мне. Тем из вас, кто покажет себя хорошо в бою, будут значительно сокращены сроки заключения. Особенно отличившиеся будут амнистированы и выйдут на свободу.
Павел вытянул шею, ловя каждое слово начальника, локтем толкнул отвлекшегося Гнутого, сказал ему:
— Слушай!
— ...А теперь я зачитаю список людей, которых мы отобрали, — объявил начальник и забрал у очкастого заместителя папку. — Заключенный номер сто двенадцать Геллер!
— Я! — откликнулся кто-то в первом отряде.
— Заключенный номер шестьдесят пять Ферн.
— Я!
— Заключенный номер двести одиннадцать Фишер.
— Я! — отозвался толстяк Че...
Павел напряженно вслушивался в выкликаемые фамилии. Он боялся, что пропустит свою, ведь начальник мог невнятно произнести непривычную для него русскую фамилию, а номер свой Павел постоянно путал — у него всегда были проблемы с запоминанием чисел.
— ... Мартин!
— Я!
— Заключенный номер триста девятнадцать...
Павел молил бога, чтобы сейчас назвали его. Он знал, что это его шанс, быть может, единственный, быть может, последний. Он провел в лагере совсем немного времени, но уже не раз слышал от других заключенных о случаях, когда штрафников освобождали за проявленный в бою героизм.
“...будут значительно сокращены сроки заключения... будут амнистированы и выйдут на свободу...”
С другой стороны, он боялся. Он понимал, что задание, которое им предстоит выполнять, не обычная операция по зачистке местности. Быть может, их пошлют в ад, в самое настоящее пекло.
Но он верил, что выживет.
Ведь у него были любимая девушка, сестра и мама. Он обещал им вернуться. Он только начал жить, и еще так много надо было сделать.
Он не мог умереть. Для этого он был слишком молод.
— Заключенный номер двести тридцать восемь Голованов.
— Я! — звонким голосом выкрикнул Павел, чувствуя, как срывается с места сердце.
— Заключенный номер двести тридцать девять Ягич.
— Я! — откликнулся Гнутый.
А потом на свою фамилию отозвался Шайтан. И Грек. И Рыжий. И Маркс.
И Дизель. И Черный Феликс. Их всех отобрали.
Им всем дали шанс. А имена и номера все звучали.
Для выполнения неизвестной боевой задачи требовались смелые, крепкие бойцы. Много бойцов. Много...

5

Им дали на сборы один вечер и одну ночь.
Начальник объявил, что утром за ними придут. И так и не сказал, что же за дело им предстоит. Незнакомцы, одетые в гражданское, не проронили ни слова. Они просто рассматривали заключенных и слушали их голоса. Потом, вернувшись в бараки, штрафники еще долго обсуждали, кто были эти необычные посетители и что им было нужно.
Тогда-то Павел и рассказал о серых людях с белыми кругами на рукавах. О том, как они вели себя, допрашивая его, как держались, о странных вопросах, что они задавали:
— ...они представились как доктор Смит и агент Смит...
Заключенные внимательно слушали Павла, недоверчиво покачивали головами.
— Хочешь сказать, что Курт и Некко были экстеррами? — задумчиво спросил Рыжий. — Не могу в это поверить...
— Подобные истории рассказывают давно, — подключился к разговору Самурай, накачанный японец, получивший срок за дезертирство. — И о чудовищах, живущих среди нас, и о разумных экстеррах, и о людях-марионетках, управляемых пришельцами. Никогда не принимал это всерьез.
— Я тоже кое-что слышал, — сказал Грек. — Будто бы есть люди, которые давно установили с пришельцами контакт и вовсю с ними сотрудничают. Вроде бы целые страны есть такие. Из тех, кто не вошел в UDF.
— Эту старую байку придумали Штаты, — сказал Рыжий, — чтобы развязать себе руки...
— За такие разговоры сажают, — предупредил бригадир Дизель, не отрываясь от экрана телевизора.

Предыдущая страница 25 Следующая страница


Идеальный враг 26

— Так мы уже сидим, — усмехнувшись, сказал Рыжий. Но развивать свою мысль не стал.
Они разговаривали долго, перескакивая с темы на тему. Гадали, что за миссия им предстоит. Обсуждали, насколько реальна обещанная начальником амнистия. Сходились во мнении, что и сокращение срока — уже неплохая вещь.
— Ты особо не радуйся, — сказал бригадир Павлу. — Хочешь, я переведу тебе речь начальника на нормальный язык? Он сказал, что из возможных плохих новостей у него для нас не самая худшая. Сказал, что для выполнения смертельно опасного задания требуются люди, которых не жалко потерять. Такие, как мы. Но если кто-то умудрится выжить, то ему скостят пару лет срока. А если же кто-то останется без рук или ног, превратится в паралитика или помутится рассудком, то его спишут. Отпустят на свободу.
— Не порть человеку настроение, — сказал Торро, испанец, севший за вредительство. Два года назад он слил из бака геликоптера часть топлива и продал его. В результате тяжелый транспортник, на середине пути оставшийся без горючего, свалился на какой-то тихий городок в самом центре благополучной Европы. — Ведь были же случаи, когда наших выпускали из Зоны здоровыми и невредимыми. Вспомни, например, Рокко.
— Да. Только надо учесть, что он отсидел восемь лет из назначенных десяти. А кроме того, он каждый месяц ухитрялся переправить на свободу очередное прошение о помиловании, адресованное Лиге Наций и лично президенту Штатов. Да, Рокко был заметной фигурой. Его даже по ящику показывали несколько раз.
— И все же это реальный шанс отсюда выбраться, — сказал Хирург, один из местных старожилов. Он вроде бы когда-то был врачом. Но про свою медицинскую деятельность не вспоминал. На Черной Зоне он выполнял работу лагерного художника — медицинскими иглами накалывал заключенным татуировки.
— Не спорю, — сказал хмурый бригадир, заскорузлой ладонью поглаживая подлокотник кресла. — После таких операций отсюда, действительно, многие выходят.
— Вперед ногами? — попытался угадать Павел.
— Именно, — посмотрел на него Дизель. — Если только ноги целы останутся. Ты, наверное, не обратил внимания на то, кого отобрали на это задание. Ты ведь здесь совсем недавно, никого толком не знаешь.
— Тебя отобрали. Нас всех. Толстого Че и Черного Феликса.
— Все верно. Но я не об этом...
В бараке погас свет. Оставшийся без электричества телевизор захрипел, как удавленник, и погас. Заключенные дружно подняли головы, посмотрели на вспыхивающие под лучами прожекторов потолочные окна, ругнулись. Кто-то принес кривую свечу, вылепленную из топленого сала, зажег ее.
— Те, кого отобрали, — продолжил Дизель, — они все убийцы. Они все — все мы! — осуждены на большие сроки. Раньше нас посадили бы на электрический стул, расстреляли либо же сделали смертельную инъекцию. В старые времена нас бы просто вздернули. А если бы вдруг патрон дал осечку или веревка оборвалась, нас, наверное, пощадили бы — такие были обычаи... Ты понимаешь, о чем я? Догадываешься, что все это значит? Понимаешь теперь, что за дело нам предстоит?
Они все замолчали, слушая, как зловеще потрескивают фитиль свечи и остывающий телевизор.
— Казнь, — тихо ответил Самурай и, глядя на Павла, провел указательным пальцем себе поперек горла.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

9.08.2068 (а может, уже 10.08.2068)
Привет всем!
Сейчас ночь, почти ничего не видно, потому прошу прощения за налезающие буквы и неровные строчки.
Не знаю, удастся ли отправить это письмо. Надеюсь, что Колька в курсе, куда меня направляют, и найдет возможность со мной повидаться. Если нет, значит, этот лист станет очередной записью моего дневника.
У меня появился шанс отсюда выбраться. Наверное, он ничтожен, но все же...
Завтра утром я покидаю Черную Зону. Нас посылают на какое-то задание. Дело, судя по всему, предстоит нелегкое. Но нам обещали сократить сроки заключения, а то и вовсе амнистировать.
Я надеюсь...
Странно — еще даже двух месяцев не прошло с того дня, как я прибыл на свой Форпост. Там началась моя служба в UDF. А сейчас кажется, что годы прошли с того момента. Годы, а не два месяца.
Сначала было так спокойно, даже скучно. А потом в какой-то момент все закружилось, замелькало, как в калейдоскопе. И я вдруг перестал владеть ситуацией. Я словно опавший лист — меня подхватило ветром и закружило, понесло куда-то.
Где я окажусь завтра? А через неделю? Через месяц?
Не знаю.
Но надеюсь, что рано или поздно я буду с вами.
Я надеюсь.

1

Их подняли рано, часа за два до общей побудки.
Сирена молчала. На улице было туманно, сумрачно и стыло. Облаченные в черный кевлар охранники, повесив на грудь автоматы “Скорпион” и держа в руках пластмассовые карточки с написанными именами и номерами, разошлись по баракам. Стараясь сильно не шуметь, они первым делом поднимали старших. Вместе с ними будили остальных заключенных. Тех, чьи фамилии были на карточках.
Павел проснулся оттого, что его трясли за плечо:
— Эй, русский, просыпайся, — шептал кто-то.
— Меня зовут Писатель, — пробормотал Павел, пытаясь разлепить веки.
— Вставай, вставай, — торопил голос. Что-то жесткое и холодное ткнулось в плечо.
Ствол.
Павел разом открыл глаза. Над ним стояли Дизель и охранник в маске. Зевающий Шайтан уже надевал штаны. Гнутый обувался. Рыжий, кряхтя, потягивался.
— Привет, — сказал Павел.
— Собирайся, — приказал мрачный Дизель и ушел будить остальных. Охранник остался стоять на месте. Их было здесь шесть человек — вполне достаточно, чтобы с разных точек контролировать все помещение.
Павел торопливо оделся, присев на краю разобранной постели, обулся. Встал, попрыгал на месте, помахал руками, покрутился, присел несколько раз, проверяя, нормально ли сидит одежда, не жмут ли ботинки, а заодно сгоняя остатки сонливости. Сунул руку в карман, нащупал там монетку, зажал ее между пальцами. В подошве ботинка было спрятано жало — его Павел проверять не стал. Покосившись на охранника, немного помешкав, он отогнул угол матраца, достал свои бумаги, сунул их во внутренний карман.
— Что это? — строго спросил охранник.
— Бумаги.
— Покажи!
Павел, вздохнув, вытащил перевязанную тонкой бечевой стопку сложенных вдвое листов. Охранник отобрал их у него, развязывать не стал. Шевеля губами, попытался прочитать русские буквы, покрутил пачку бумаг так и этак. Нахмурился:
— Что здесь написано?
— Завещание.
— На каком языке?
— На русском.
— Ты русский?
— Да.
— Почему так много написано?
— У меня много родственников. Кроме того, мы, русские, не умеем писать коротко.
— Я, наверное, должен их у тебя забрать... — Охранник раздумывал недолго. — Не волнуйся, если что-то случится, мы позаботимся о твоем завещании. А если с тобой все будет нормально, я его верну.
Почему-то Павел сомневался, что получит назад свои записи. Скорее всего, их прочтут с помощью электронного переводчика, поймут, что на завещание это не похоже. Он попытался вспомнить, не упоминал ли в дневнике имя своего бывшего одноклассника. Письмо от родных, которое Колька перекинул ему через стену, Павел предусмотрительно спрятал под подкладку хэбэ.
— Все же я бы хотел оставить их при себе, — сказал он неуверенно, просительно и потянулся к своим бумагам.
— Нет, — отрезал охранник.
Шайтан, Гнутый, Маркс и Грек стояли в тесном проходе, готовые идти. Рыжий заканчивал обуваться.
Скрипнула дверь. Еще один охранник вошел в барак, огляделся. Заметил Павла, широким шагом направился к нему.
— Что тут у вас? — Лицо его было закрыто кевларовой тканью, но Павел узнал этот голос, и ему сразу сделалось легче на душе.
— Какие-то бумаги, — сказал охранник подошедшему товарищу.
— Дай погляжу... На русском... Кажется, завещание... — Колька небрежно сунул стопку листов под мышку. — Потом прочту, я знаю русский язык. А ты давай, выводи всех на улицу. Нечего им тут копиться. И без того душно.
Охранник кивнул, отошел.
— Привет, — негромко сказал Колька. — Как ты?
— Нормально. Бумаги вернешь?
— Погоди немного, сейчас Пфюнд выйдет. Туповат он немного, но исполнителен.
— Там сверху письмо. Отправишь?
— Хорошо. — Колька вытащил верхний листок, немного его помяв. Мельком глянул, убрал в карман.
— Спасибо тебе, — сказал Павел.
— Да ладно, чего уж там...
— Не знаешь, куда нас отправляют?
— Нас в известность не ставят. — Колька, быстро оглядевшись, придвинувшись ближе, вернул бумаги Павлу. Тот поспешно сунул их за пазуху. — Но слухи ходят... Ты давай на выход... — Он слегка подтолкнул товарища, пропустил его вперед себя. — Не привлекай внимания, не заставляй ждать.
— Какие слухи? — обернулся Павел.
— Безрадостные.
— Что? — Павел постарался улыбнуться. — Неужели нас ожидает ад? — Вспомнилась вдруг дыра в земле и выползшее оттуда огромное кошмарное щупальце.
— Скорее наоборот... — угрюмый Колька конвоировал старого друга, вел его к железной лестнице, поднимающейся наверх, на поверхность. — Не ад, а небеса...

2

Штрафников свели на плац, выстроили в шеренгу по три, быстро пересчитали по головам, сверились со списками. Было их чуть более сотни — отдельная рота смертников. Убедившись, что все в порядке, охранники, звеня гроздьями наручников, стали готовить заключенных к воздушному путешествию.
В утренней тишине отчетливо было слышно, как по ту сторону забора посвистывают вращающиеся лопасти и сипят на холостом ходу двигатели геликоптера.
На этот раз не было никаких напутственных речей. Все, что нужно было сказать, было уже сказано. Начальник лагеря, наверное, видел последние — самые сладкие — сны, уже нисколько не заботясь о своих подопечных. Теперь заключенными распоряжался знакомый сержант, тот самый, что встречал Павла и его товарищей. На этот раз он должен был их проводить.
— Напра-во! Вперед, марш!
Колонна заключенных двинулась к воротам. Когда-то все они были военными людьми, и это чувствовалось по их выправке. Штрафники шли в ногу, держа равнение, высоко подняв голову и печатая шаг.
Они были военными, они ими и остались...
Внутренние ворота были уже открыты, когда колонна приблизилась к ним. А вот с внешними возникла заминка. Заключенные надолго застряли посреди маленького неуютного пятачка, зажатого высокими глухими стенами со всех сторон. Сержант ругался вполголоса, свирепо посматривал на нашлепки видеокамер, напоминающих ласточкины гнезда. Металлические створы позади уже давно сомкнулись, а передние ворота так и стояли недвижимо. Потерявший терпение сержант шагнул к бетонной стене, подцепил пальцем неприметную крышку, откинул ее, с силой надавил черную кнопку, заорал:
— Вы там заснули, что ли? Почему не открываете, черти? Ну сколько можно, а?! Долго вас еще ждать?..
У Павла возникло ощущение дежа-вю. И оно только усилилось, когда тяжелые ворота наконец-то дрогнули, заскрежетали, заскрипели, завыли. И снова показалось, что железобетонные балки сейчас не выдержат нагрузки, выворотятся из земли и металлические створки качнутся и плавно завалятся на головы тех, кто оказался внизу.
Но все обошлось.
Ворота устояли, а перед штрафниками открылась прямая асфальтовая дорожка, ведущая через минное поле к круглой посадочной площадке, на которой ждал свой живой груз транспортный геликоптер.
Погрузка не заняла много времени. Штрафники в организованном порядке поднялись на борт, безропотно заняли свои места, позволили сковать ноги. Сержант беседовал со старшим команды сопровождения, подсовывал бумаги для подписи, оформлял передачу.
“Мы словно рабы на галере”, — подумал Павел и закрыл глаза, намереваясь доспать положенное.
Геликоптер мелко дрожал. Режущие воздух винты набирали обороты.
Чья-то рука скользнула по плечу Павла. Негромко прозвучало единственное слово на родном языке:
— Удачи.
Павел открыл глаза, увидел знакомую фигуру. Колька уже уходил. Торопился. Друг детства. Колька Рыбкин.

3

Уже в воздухе прикованный к соседнему креслу Гнутый позвал его:
— Эй, Писатель! Спишь?
— Дремлю.
— Я все хотел у тебя спросить... Ты бы его убил?
— Кого? — не понял Павел.
— Клопа. Ты бы действительно его убил?
Павел помолчал немного. Ответил:
— Иногда я действительно был готов это сделать. Когда он меня допекал. Я едва сдерживался... Но то обещание прикончить его, когда он заснет... Нет... Я бы не смог...
— А мне казалось иначе.
— Я старался. Клоп не должен был догадаться, что я блефую. Иначе бы выиграл он... Да, это была игра... Сержант Хэллер как-то сказал мне, что каждый человек носит какую-то маску, играет определенную роль. Вот и я тогда надел маску. И, кажется, сыграл убедительно. Вы все мне поверили.
— Слишком убедительно, — пробормотал Гнутый. — Я и сейчас верю.
— Нет. — Павел покачал головой. — Я не могу... Не могу убить человека...
— Но тогда, возле пещеры, ты, как и все мы, стрелял по людям. Мы вместе убили полковника и его бойцов.
— Это другое, — запротестовал Павел.
— Почему?
— Не знаю... Не могу объяснить... — Павел замолчал, пытаясь найти себе какое-то оправдание. Подумал, что у всех погибших солдат остались семьи. Мысль эта была неприятна, неуютна, неудобна. Она была страшна.
Гнутый испытующе смотрел на товарища, ждал. Потом спросил:
— А если бы Клоп был экстерром? Разумной тварью, неотличимой от прочих людей. Тогда смог бы ты его убить?
Павел взглянул на собеседника:
— Не знаю... Мне сложно это представить.
— Почему же? — настаивал на ответе Гнутый. — Ты был знаком с Куртом и Некко. Ты утверждал, что они не люди. Если бы ты раньше знал, что они наши враги, что бы ты с ними сделал?
Павел задумался, сказал нерешительно:
— Они слишком похожи на людей. Наверное, я бы не смог... просто так... Вот в бою — если они против нас — это другое дело... Но... Я не знаю! — Он сердито тряхнул головой. — И вообще, почему ты спрашиваешь об этом?
— Просто пытаюсь понять, чем настоящий человек отличается от подделки.
— Эй, вы, там! — Один из охранников поднялся, держась за стену, нашел глазами разболтавшихся штрафников, пригрозил им высоковольтным разрядником. — Замолчите немедленно!
— Слушай, командир! — обратился к нему Гнутый, голосом перекрывая гул двигателей. — Нас в полете кормить собираются?
Охранник осклабился, показывая, что оценил шутку:
— Заткнись, умник! А то так накормлю, что жевать нечем будет!
— Значит, не собираются, — сделал вывод Гнутый и умолк.
Молчать им оставалось еще три часа.

4

Павел проснулся, когда геликоптер уже приземлился, и сам подивился, насколько крепким был его сон.
— Доброе утро, Писатель, — приветствовал пробудившегося товарища Гнутый.
— Давно стоим? — Павел зевнул.
— Минут двадцать. Что-то не торопятся нас выпускать...
Двигатели молчали. Помаргивала, попискивала сигнализация, предупреждая, что дверь наружу открыта. Впрочем, это было и так ясно: внутренности геликоптера обдувал горячий ветерок. Павел подался вперед, посмотрел в сторону выхода. Там стояли пять человек охраны, курили, повернувшись к штрафникам спиной. За ними можно было рассмотреть какое-то поблескивающее куполообразное строение. И маленький кусочек светящегося неба.
— Где это мы? — громко поинтересовался Павел. Сразу несколько голосов весело хмыкнули.
— Ну ты спросил! — восхитился мрачный Дизель.
— На земле, — предположил Черный Феликс.
— В геликоптере, — добавил кто-то. Остряков здесь хватало.
Охранники не обращали внимания на разговорившихся заключенных. Они оставили свои посты: не оборачиваясь, спокойно курили у выхода, развалившись, отдыхали в креслах, сидели на полу. Один и вовсе, передав оружие товарищу, подтягивался на торчащей из стены трубе. Похоже, они считали, что их работа закончена.
— Эй, друг, не угостишь сигареткой? — позвал Шайтан одного из стражей. Тот обернулся, глянул недовольно на заключенного, ничего не ответил. Все было понятно без слов, все читалось в его взгляде.
— Эх, дорогой, — вздохнул Шайтан. — Зачем так смотришь? Кто знает, может, Аллах сделает так, что завтра ты будешь сидеть на моем месте. А я окажусь на твоем.
— Слушай, мусульманин, — обратился к Шайтану толстяк Че. — Почему бы тебе не помолиться Аллаху? Вдруг он действительно что-нибудь предпримет? Тогда бы я принял твою веру.
Шайтан скривился:
— Зачем Аллаху такой правоверный? Ты так заплыл жиром, что мулла, наверное, не рискнет укорачивать то, что и так едва заметно.
Штрафники сдержанно рассмеялись. Они побаивались подшучивать над Че. Обычно незлобивый здоровяк иногда впадал в бешенство. И тогда никто не мог с ним сладить.
Но Че, похоже, не понял, о чем говорит Шайтан. Или не расслышал. Он только улыбнулся, подмигнул шутнику, завозился на неудобном, слишком узком, слишком тесном сиденье...
Переговариваясь, поглядывая на своих беспечных сторожей, они ждали еще полчаса.
Потом охрана, видимо, получила долгожданный приказ начинать высадку. Зазвенел, забряцал металл, зазвучали предупредительные окрики. Заключенные выпрямляли освобожденные затекшие ноги, тянулись, разминались, не поднимаясь со своих мест, — запрещено было.
— Выходи строиться! — вскоре донеслась с улицы команда.
— Встать! — Охранники отступили, взяли штрафников на прицел. — Справа по одному — на выход!..
На улице было ясное теплое утро.
Штрафники выходили из тени на свет. Невольно замедляли шаг. Жмурились. Первым делом поднимали лица к небу. Спускались на землю. Ободранные, грязные, помятые, со скованными за спиной руками — они были похожи на каторжников. Их хватали под локоть, отводили немного в сторону, строили в шеренгу, спрашивали фамилию, номер, сверялись с документами.
Их сортировали.
А штрафники жадно осматривались.
Они находились в странном месте. Возможно, когда-то это был испытательный полигон для новых видов вооружений. А может быть, здесь раньше размещался космодром. Под чистым небом от горизонта до горизонта раскинулась ровная каменистая пустыня. Черными проталинами выглядели опаленные участки земли. Поблескивали отвердевшие лужи давно расплавленных пород. Словно ледовые поля тянулись во все стороны широкие бетонные полосы, кое-где превращаясь в нагромождения торосов. Здесь почти ничего не росло, только торчали местами редкие пучки какой-то бурой травы, даже на вид жесткой и ломкой. Не верилось, что это земной пейзаж. Казалось, будто это поверхность Марса или Луны. Но небо... Небо было самое что ни на есть земное — глубокое, чистое, светлое, высокое.
Пространство пьянило. Раздолье давало иллюзию свободы.
— Красота! — восхитился Че.
По всей бескрайней равнине были в беспорядке раскиданы серебристые куполообразные сооружения. Они походили на шляпки циклопических грибов, проклюнувшихся из-под земли. Одно из этих строений было совсем рядом, менее чем в километре от приземлившегося геликоптера.
У его широкого основания копошились люди и роботы, там ползали тягачи и двигались ленты транспортеров.
— Хотел бы я знать, куда это нас привезли и с кем мы тут собираемся воевать, — пробормотал Рыжий.
Они все стояли в строю. За ними теперь присматривали новые сторожа — бойцы в костюмах “Ти-рекс” с эмблемой Гвардии на груди. Немного поодаль одетый в камуфляж майор пытался что-то объяснить гвардейцу-сержанту. В конце концов он плюнул себе под ноги, сердито махнул рукой и направился к шеренге штрафников.
— Наконец-то, — пробормотал Черный Феликс.
Но майор ситуацию не прояснил. Он объявил, что придется подождать еще немного, и советовал не расходиться. Слова эти звучали как издевка. Под дулами многоствольных пулеметов и плазменных огнеметов штрафники чувствовали себя неуютно, они боялись лишний раз шевельнуться. Какое уж тут “расходиться”.
Примерно через пять минут в идеально чистом небе над далеким горизонтом появились две темные крапины. Они росли, приближаясь. Задрожал воздух, его колебания передались земле. Ровное гудение постепенно перерастало в рев.
— Похоже, подкрепление прибывает, — озвучил общую мысль бригадир Дизель.
— А не много ли будет? — с сомнением сказал пучеглазый Лишай.
— Видимо, дело предстоит серьезное, — сказал Черный Феликс.
Две черные тени скользнули на фоне светлого неба. Два геликоптера типа “Лебедь” зависли в воздухе, стали медленно снижаться, винтами своими подняв на земле настоящую бурю.
От куполообразного сооружения к спускающимся транспортникам бежали люди. Вернее сказать, они бежали к одному из транспортников. К тому, на борту которого белой краской был нарисован ровный круг.
Кажется, прибыли важные гости.
Геликоптеры сели на порядочном расстоянии друг от друга. Тот, что был отмечен приметным круглым знаком, сразу выключил двигатели. Винты еще не успели остановиться, а бортовые сдвижные двери уже отошли в стороны, и из открывшихся темных проемов на землю стали спрыгивать люди. Они были разнообразно одеты — в костюмы, в джинсы и майки, в комбинезоны. Но никто среди них не носил военной формы. Толпа встречающих смешалась с толпой прибывших, и уже ничего нельзя было разобрать в общей сумятице.
— На подкрепление это похоже мало, — сказал Лишай, тараща глаза так, что казалось, будто они вот-вот выскочат из орбит.
Второй геликоптер удостоился гораздо менее скромной встречи. Двигатели его остановились, когда к грузовому люку, не торопясь, приблизился отряд вооруженных бойцов. Они построились, выставив перед собой оружие, дождались майора, равнодушно выслушали его наставления, и только после всего этого створки люка разошлись. Словно челюсть, отпал широкий трап, ударился о землю, подпрыгнул. В темном чреве мелькнули человеческие фигуры. Кто-то что-то крикнул из тени. Ему ответили.
“Выводи!” — скорее угадал, нежели расслышал Павел.
Несколько минут ничего не происходило. Павел догадывался, что сейчас внутри геликоптера команда сопровождения освобождает штрафников, готовит их к высадке
— Точно наши, — сказал кто-то позади. — Привезли, словно скотину.
На трапе показался первый человек. Охранник. Сержант. Он не стал сходить на землю, скользнул взглядом по отряду гвардейцев, отвернулся, махнул рукой:
— Пошли!
И люди пошли.
Один за одним.
Словно каторжники, будто рабы из древних времен, они выходили из темного трюма на свет. Невольно замедляли шаг, щурились. Первым делом поднимали лица к солнцу, к небу. Спускались по трапу. Осматривались с любопытством. Бойцы из встречающей команды подхватывали их под руки, отводили в сторону, строили в шеренгу...
— Эй, парни! — вдруг заорал во всю глотку Черный Феликс. — Вы откуда?
Майор в камуфляже резко повернулся. Дрогнули стволы огнеметов, нашли цель. Павел вспомнил, как точно такие же огнеметы спалили его товарищей. Он явственно увидел, как кипит, испаряясь в струе плазмы, земля, как лопаются камни и оплывают, тая. Снова ощутил жар на своем лице и втянул голову в плечи, невольно сжал кулаки.
В правой руке у него была монетка.
— Лагерь три дробь один! — Сразу несколько голосов раздались в строю новоприбывших.
— И пятый лагерь! — донеслось вдогонку.
— А мы из шестого!..
Костюмы “Ти-рекс” пришли в движение. Стальные подошвы высекли искры из камней. Рослые гвардейцы, неуязвимые в своих бронированных механизированных панцирях, вклинились в строй штрафников. Удары металлических конечностей сбили с ног нарушителей порядка.
— Тихо! — взревел майор. — Еще один выкрик, и открывший свою пасть отправится к экстеррам без оружия! Голым!
— Он не шутит, — негромко сказал Дизель, посмотрев на Павла и его друзей. Бригадир по личному опыту знал, что неприятностей в первую очередь нужно ждать от новичков.
Стальные стражи неохотно отступили. Черный Феликс поднялся с земли и долго отряхивал колени. Вся левая сторона лица у него была разбита. Но он не обращал внимания на кровь.
Никто не обращал на это внимания.
Выгрузка штрафников продолжалась.
— Пятьдесят... Пятьдесят один... — вяло бормотал Рыжий, зачем-то подсчитывая выходящих из геликоптера людей. — Пятьдесят два, три и четыре...
Он остановился на седьмом десятке. Больше считать было некого.
— Напра-во! — прозвучала общая для всех команда. — Марш!
И они, словно подхлестнутые окриком, вскинули одновременно головы, выпрямили спины, сделали первый шаг, как это было положено по уставу, — дружно впечатали подошвы побитых ботинок в камень, в один такт ударили ногами так, что земля вздрогнула. И Павел снова ощутил забытое вроде бы чувство — чувство сплоченности, чувство локтя товарища.
Мощь единения.
“Война сплачивает”, — подумал он...
Ему показалось, что на высящийся впереди серебристый купол легла узкая тень. Через мгновение он понял, что ошибся. Тень расползалась, ширилась.
Не тень это была, а щель.
Проход.
Купол открывался — словно невидимый великан подцепил лоскут стальной обшивки и тянул его в сторону, медленно, аккуратно отдирая. Намереваясь, кажется, снять целиком всю металлическую шкуру.
Затрепетала земля. Громыхнуло чистое небо.
Все шире расползался купол. Уже оголились внутренности сооружения — балки, трубы, лианы проводов и тросов, галереи лестниц. И уже можно было разобрать, что же прячется в этом огромном сооружении.
В этом ангаре.
— А дело-то, похоже, действительно предстоит серьезное, — обреченно сказал Черный Феликс.
— Что там за штуковина? — через головы друзей обратился к нему Павел.
— “Ковчег”, — не сразу ответил Феликс. — Эта штуковина способна долететь до Сатурна и вернуться обратно.
— Сатурн — это страна? — поинтересовался малограмотный Шайтан. — Она далеко?
— Далеко... — вместо Феликса ответил Гнутый. — На чужой территории... На территории экстерров...

5

Первым делом их загнали в баню.
На настоящую баню этот пыточный аттракцион походил мало, скорее он напоминал автомойку — длинный коридор, струи бьющей отовсюду воды, сыплющиеся сверху разноцветные хлопья пены, и упругий поток горячего горького воздуха перед самым выходом.
Вернувшись в раздевалку, они получили новое чистое белье и форму с иголочки — форму без знаков различия. Им позволили взять из запертых ящиков свою старую одежду, но не разрешили в нее облачиться. Лишь для обуви было сделано исключение. Ноги у солдата должны быть здоровые. Потому желающие могли оставить свои привычные разношенные ботинки.
Им теперь многое позволялось: кричать, ругаться, смеяться, иметь любые личные вещи и личное мнение по любому вопросу. Никто не одергивал их, не бил — но за ними всегда следили черные зрачки дульных отверстий...
После бани их отвели в столовую. Сидячих мест на всех не хватило, и многие штрафники ели стоя. Это нисколько их не смущало. Они уже достаточно насиделись, теперь могли и постоять.
Еда была вкусная и разнообразная. Можно было попросить добавки и получить ее.
Штрафники наслаждались. И даже постоянное присутствие вооруженных охранников не портило им аппетит.
После завтрака — или обеда? — их отвели на медосмотр.
В небольшой комнате с двумя дверьми, на одной из которых висела табличка “Вход”, а на другой — “Выход”, сидели три майора с петлицами военных врачей. Один интересовался, нет ли жалоб, и не слушал, что ему отвечают. Второй мерил температуру и давление, не глядя на показания приборов. Третий задавал странные вопросы и даже не улыбался на остроумные ответы.
Стоя в очереди, штрафники успели перезнакомиться друг с другом. Выяснили, кто откуда. Нашли общих друзей и недругов. Пересказали все новые анекдоты и байки. Поделились слухами. Обменялись предположениями.
Никто не мог точно сказать, что это за место и что за дело их ждет. Лишь несколько пунктов не вызывало сомнений в своей истинности:
Во-первых, они находились под землей. И, судя по всему, довольно глубоко.
Во-вторых, их собрали здесь, чтобы бросить в бой.
И в-третьих, наверху — прямо над ними — готовился к полету космический корабль...
— Сапиенти сат, — сказал Павел и развел руками.
— Что? — переспросили его.
— Умному достаточно, — перевел он на английский, подумав, что наконец-то ему пригодилась недоученная латынь.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Предыдущая страница 26 Следующая страница


27 Михаил Кликин

10.08.2068
Нас отправляют в космос — сомнений не осталось. После того как мы поели, нас всех отвели в большой пустой зал, похожий на учебную аудиторию, и прочли двухчасовую лекцию. Нам рассказали, как вести себя в невесомости и при малом тяготении. Объяснили, как пользоваться скафандром. Обрисовали все возможные ситуации, в которые мы можем попасть при отказе оборудования, систем жизнеобеспечения. И по собственной глупости. Потом нам выдали небольшие, отпечатанные на пластике памятки и настоятельно советовали как следует с ними ознакомиться, вызубрить каждый абзац, каждое слово.
Нам не сказали самого главного — куда мы летим. На Луну? На Марс?
Я склоняюсь к мысли, что на Марс. Скафандр, схему которого нам показывали в лекционной, слишком уж легкий. Мне кажется, что он не предназначен для использования в безвоздушном пространстве. Впрочем, я могу ошибаться. Может быть, скафандр этот создан по новой технологии. И технологию эту теперь собираются проверить на нас — штрафниках.
И все же, наверное, Марс.
Сержант Хэллер как-то упоминал, что затевается третья экспедиция. Не знаю, откуда у него эта информация, ведь сведения эти должны быть засекречены. Но, судя по всему, он знал, что говорил.
Третья экспедиция...
Даже не мечтал, что полечу в космос. Думал, что туда отправляют избранных. Самых подготовленных, самых достойных.
Оказалось, туда засылают отбросы.
Нас.
И это понятно, если вспомнить, что две предыдущие экспедиции закончились для людей полным разгромом. Никто из высадившихся на поверхность Луны не вернулся назад. Солдаты сразу же попали под плотный огонь киберов. А те бойцы, что все же сумели прорваться на инопланетную базу, погибли от клыков и когтей экстерров. По телевидению часто показывали кадры: бегущие, словно в замедленной съемке, люди, факелы плазмы, беззвучные вспышки выстрелов, клубы взрывов, облака пыли. Впереди странного вида сооружения. И киберы. Много киберов.
Перед бойцами стояла задача найти разумных хозяев экстерров. Того, кто создал базы и самих экстерров. Тех, с кем в первую очередь нужно воевать. Тех, с кем можно вести переговоры.
Такая же задача, видимо, будет поставлена и перед нами.
Возможно, кто-то из нас сумеет осуществить то, что способно дать человечеству реальный шанс на победу в этой затянувшейся войне.
Кто-то из нас может стать героем.
А героев не держат в тюрьмах и лагерях.
Поэтому...
Сапиенти сат...

1

Их вывели на поверхность ночью — сперва загнали в клети грузовых лифтов, долго поднимали, потом вели куда-то по широкому коридору, тускло освещаемому точечными синими светильниками. И вскоре впереди они увидели небо. Черное. С блестками звезд. Казалось, что коридор уходит прямо к ним, к звездам.
Длинным прямым коридором они шли к небу.
А оказались на земле.
Возле выхода их построили — последнее время все только и делали, что строили их. Незнакомый сержант провел перекличку, а знакомый майор выступил с небольшой речью. Он называл их “солдатами”. Говорил, что им дали возможность искупить свою вину, что вся планета с надеждой будет следить за их подвигом. Он так и не сказал ничего конкретного. И, лишь закончив выступление, сменил торжественный тон на более привычный.
— Довожу состав подразделений, — объявил он и стал со светящегося компьютерного экрана зачитывать фамилии и должности, не называя званий.
Их разделили на шесть отдельных взводов. Командирами назначили уже проверенных людей — бригадиров и их помощников. Разрешили им самим определять состав отделений. Дали десять минут на обдумывание.
— Араб, сутулый, рыжий, грек, русский и борода... — Дизель еще не запомнил прозвища новичков. И не собирался запоминать. Он называл их так, как ему было удобно. — А также Часовщик, Вождь и ты, Зорро. Вы все — первое отделение. Старшим назначаю... — Он помедлил, скользнул взглядом по лицам бойцов. Ткнул пальцем в сторону Павла: — Тебя, русский.
— Ну вот ты и пошел в гору, — сказал Гнутый, хлопнув товарища по плечу...
Ровно через десять минут майор дал команду перестроиться повзводно. И они разбежались, разобрались по подразделениям, заняли свои места в новом строю.
С двух сторон за ними присматривали гвардейцы, похожие на железных истуканов.
Еще минута потребовалась на то, чтобы майор лично убедился, что все в порядке. А потом их развернули и повели к высящейся далеко впереди громаде космического корабля.
Конвой не отставал ни на шаг.
А они старались не замечать охранников. Они хотели чувствовать себя свободными людьми. Настоящими солдатами.
Они маршировали.
Они шли в бой.
Солдаты без знаков различия. Без званий.
Штрафники.

2

“Ковчег” был похож на беременный корабль типа “Пеликан”. Такой же угловатый фюзеляж, но более крупный, словно вздувшийся, такие же крылья — но гораздо более широкие. В соплах маршевых двигателей легко мог поместиться танк. При взгляде на опоры шасси вспоминались африканские баобабы.
“Ковчег” стоял поперек бетонной полосы, уходящей в ночь. Взрытая широкая колея, залитая черной тенью, отмечала путь, по которому мощные буксиры тащили на себе корабль. Словно дохлые питоны валялись на земле какие-то шланги и кабели. Казалось, они сейчас оживут, зашевелятся и уползут в трещины меж бетонных плит. Уйдут, втянутся под землю, словно огромные щупальца...
Внутренности корабля были ярко освещены. Маяком сиял колпак пилотской кабины, пока еще не закрытый бронированной скорлупой. Матово светились крохотные круглые иллюминаторы. Рождественской иллюминацией мерцали габаритные и сигнальные огни. На опущенном трапе, словно дорожная разметка, лежала полоса света. Откуда-то из глубин корабля доносилась музыка.
— Гуляют, — вздохнул Гнутый.
— Кто? — спросил Павел.
— Не знаю... Наверное, те, что прибыли на геликоптере с нарисованным кругом.
— Думаешь, они полетят с нами?
— Скорей всего. Но, уверен, спускаться на поверхность они не собираются...
Рядом с ними остановился майор, и Гнутый рискнул к нему обратиться:
— Сэр! Сколько времени мы будем лететь?
— Отставить разговоры, солдат, — безучастно сказал офицер, вглядываясь в светящуюся утробу корабля.
— И все же, сэр? — настаивал осмелевший Гнутый. Они стояли перед трапом. Возможно, сейчас у них была последняя возможность хоть что-то выяснить.
— Помолчите, — отмахнулся майор. Он явно чего-то ждал.
— Но, сэр... — Гнутый не унимался. Ему уже нечего было терять, и он не боялся ни старшего офицера, ни истуканов-охранников, ни своих командиров — Дизеля и Писателя.
— Тебе сказали, заткни свою пасть! — Вдруг откуда-то сверху рявкнул громовой голос. В светящемся проеме грузового люка выросла богатырская фигура. Свет огибал ее — был виден лишь темный силуэт. До самой земли вытянулась длинная тень. — Или же ты, Гнутый, все путешествие проведешь в карцере возле реактора!
— Черт возьми! — восхитился Гнутый. — Он угадал, как меня зовут!
— Еще одно слово! — Фигура ступила на трап. — И ты пожалеешь, что родился мальчиком!
Штрафники ухмыльнулись.
Майор поднимался к светящемуся входу, к грозному здоровяку, что сумел заткнуть Гнутого. Они остановились на расстоянии двух шагов друг от друга. Утонувший в свечении здоровяк первым вскинул руку к виску, приветствуя офицера. Тот небрежно ответил.
— Сэр! Борт готов принять это отребье!
— Хорошо. — Майор опустил руку. — А где капитан Истбрук? Насколько я знаю, встречать меня должен был он.
— Сэр, капитан сейчас занят. — Здоровяк понизил голос, чтобы слышать его мог лишь один офицер. — Он принимает гостей. А я его замещаю.
— Ладно, сержант. — Майору было безразлично, кому передать людей. Здесь, на трапе, кончались его полномочия. — Приступайте к размещению личного состава.
— Есть, сэр! — Вытянулся здоровяк. Он набрал воздуха в грудь и взревел: — Слушай мою команду! Справа по одному! Дистанция пять метров! На борт! Марш!
— Черт возьми! — воскликнул вдруг Гнутый и повернулся к товарищам. — Я узнаю этот голос!
— Да, — согласился Маркс, — голос очень похож.
— Не может быть, — сказал Рыжий. — Откуда бы?
— У всех сержантов голоса похожи, — сказал Шайтан.
— Это он! — Гнутый хлопнул в ладоши. — Черт побери! Это точно он!
— Кто? — Павел не мог понять, о ком говорят товарищи.
— А ты что, не узнал? Даю голову на отсечение, это чертов сержант Хэллер!
И словно в подтверждение его слов сверху прогремел узнаваемый голос:
— Гнутый! Ты что, еще не унялся?
— Унялся, сэр! — завопил Гнутый. — Еще как унялся!
— Отставить разговоры! И быстро на корабль, чертово семя!

3

Это действительно был сержант Хэллер. Он не дал своим старым сослуживцам даже рта открыть. Сказал быстро.
— Потом! Все потом! — И весело им подмигнул. Ему явно доставляло удовольствие смотреть на их удивленные лица.
За спиной сержанта тянулся коридор с открытыми гильотинными дверьми переборок и множеством боковых ответвлений. Под потолком вились кабели, сплетались трубы, уходил в глубь корабля покрашенный желтой краской монорельс. В стенных нишах висели скафандры и средства пожаротушения. Рядом стояли вооруженные люди.
Новые сторожа.
Очередные надзиратели.
— Взвод? — Сразу трое охранников придержали Павла.
— Второй.
— Отделение?
— Первое.
— Должность?
— Командир отделения.
— Фамилия?
— Голованов.
Микрофон фиксировал каждое слово. Компьютер распознавал речь, отбирал нужную информацию, кодировал данные, заносил в общую базу.
Охранник глянул на планшет экрана. Объявил:
— Отсек номер пять. Ячейка номер один.
Павла отпустили. Сразу схватили следующего штрафника:
— Взвод?..
— Не задерживаться! Двигайтесь! — то и дело раздавались окрики. — Занимайте свои места! Отсеки не покидать!
На стенах и полу красовались пестрые надписи и замысловатые символы. Разноцветные полосы и стрелы разметки указывали все возможные направления. Мигали, привлекая внимание, транспаранты: “Сектор 1”, “Отсек 2”, “Осторожно, открытая дверь!”, “Внимание! Зона повышенной радиации!”
Павел вместе с другими штрафниками торопливо шагал по коридору, оглядываясь по сторонам. Пятый отсек размещался в третьем боковом ответвлении с правой стороны. Он представлял собой небольшую пустую каюту — камеру? — обитую светлым мягким материалом. Павел подумал, что, должно быть, в подобных комнатах держат буйных психических больных.
— А здесь довольно неплохо, — сказал Гнутый, пригибаясь и заходя в отсек.
— По крайней мере чисто, — отозвался Павел.
— Только вот обставить забыли...
Через минуту к ним присоединились Рыжий и Шайтан. Чуть позже появился Маркс.
— А где Грек? — спросил Гнутый.
— Его в другой отсек отправили. Вместе с этими... с индейцем и Зорро...
— Как я понял, — сказал Гнутый, — отсек рассчитан на пять человек. Будем устраиваться, командир? — Он повернулся к Павлу.
— Да, пожалуй...
Возле входной двери располагалась утопленная в стене панель с небольшим — в ладонь — экраном, глазком видеокамеры, сеточкой громкоговорителя-микрофона, кнопками клавиатуры. Панель была закрыта прозрачной дверцей, условный запор которой легко открывался с помощью ногтя. Чуть позже товарищи нашли и ключ — он находился в кармашке над дверью — на самом видном месте.
На клавиатуре помимо стандартного цифро-буквенного набора клавиш имелось отдельное поле с пятью круглыми кнопками. “Ячейки” — было написано над ними. Сами кнопки были пронумерованы.
— Моя первая, — сказал Павел и нажал кнопку с цифрой 1.
Словно кто-то вздохнул за их спинами. Они повернулись.
Часть стены отошла в сторону, открыв глубокую нишу, похожую на шкаф-купе, оборудованный какими-то странными приспособлениями медицинского, скорее всего, назначения. В самом центре ниши стояло кресло. С первого взгляда было ясно, что для сидения это кресло не предназначалось. В нем можно было лишь полулежать. И, наверное, довольно комфортно. Несколько настораживали многочисленные ремни, из-за которых кресло отдаленно напоминало какое-нибудь средневековое пыточное сооружение.
— Ну вот, — сказал Гнутый, — кажется, ситуация с мебелью стала проясняться.
Они все открыли свои ячейки. Убедились, что те ничем друг от друга не отличаются.
— А сколько мы будем лететь? — спросил Шайтан, устраиваясь в запрокинутом кресле.
— А это смотря куда лететь, — сказал Рыжий.
— Месяц. — В тесный отсек шагнул еще один человек. — А лететь нам на Марс.
— Сержант! — радостно воскликнул Гнутый. — Наконец-то!
— Тихо! — поднял руку сержант Хэллер. — Одну минуту! — Он остановился возле панели, быстро набрал какой-то код на клавиатуре. Пояснил:
— Не хочу, чтобы нас видели и слушали. А вот теперь можно спокойно поговорить.
— Черт побери, сержант! — Гнутый покачал головой. — Вот уж не думал, что мы еще свидимся!
Они расселись на полу. Какое-то время молча разглядывали друг друга, тупо улыбались, словно все еще не могли поверить в реальность встречи.
— Рад вас видеть, парни, — сказал, наконец, сержант. В руках он держал небольшой черный портфель и явно не знал, куда его деть.
— А уж мы-то как рады, — хмыкнул Рыжий.
— Но как? — спросил Гнутый. — Каким образом ты здесь, сержант?
— Старые связи.
— Значит, это не случайность?
— Нет. Я знал все, что с вами происходит. Вам еще не объявили приговор, а мне уже сообщили, что вас ждет Черная Зона. И я, выйдя из госпиталя, сразу подал рапорт о переводе. А потом выяснил, что в Черной Зоне вы надолго не задержитесь. И я решил вместе с вами отправиться на Марс. Тем более что давно этого хотел. Оформить перевод на корабль было несложно. Добровольцев оказалось немного — мало кто согласится по доброй воле провести пару месяцев в жестянке, набитой бандитами, да еще с ядерным реактором под боком.
— Бандиты — это мы? — усмехнувшись, спросил Рыжий.
— Вы, — сказал сержант.
— Вот уж не думал, что у тебя есть какие-то связи наверху, — сказал Гнутый.
— Я старый солдат. Я на службе с восемнадцати лет. Это сейчас новобранец не может быть моложе двадцати одного года. Раньше было не так. — Сержант глянул на Павла. — За время службы я поменял множество мест, побывал на всех континентах, почти во всех странах. В двадцать лет мне доверили взвод. И многие из моих бывших солдат сейчас намного выше меня по званию. Но они меня помнят. И не отказывают мне в маленьких просьбах.
— Таких, как полет на Марс?
— Я нечасто беспокою их подобными просьбами.
— И кем ты здесь устроился? — поинтересовался Гнутый.
— Прежде всего я твой начальник, — чуть повысил голос сержант Хэллер. — Только потом я твой друг и боевой товарищ. Так что побольше уважения, договорились?
— Да, сэр. — Гнутый улыбнулся, козырнул.
— А в обязанности мои входит присматривать за вами.
— За нами — бандитами, — хмыкнул Рыжий.
— Так вы охранник, сэр? — спросил Шайтан.
— Я командир отряда боевого прикрытия, — сказал сержант. — Дурацкое название, согласен. Можете называть меня начальником вашей охраны.
— Вы будете охранять нас от экстерров? — съехидничал Рыжий. Сержант не ответил на едкий вопрос.
— Что-то конкретное известно об этой операции? — спросил Павел.
— Подробностей не знаю. Не положено. Все планы находятся у капитана Истбрука. Непосредственно перед высадкой на Марс вам все разъяснят. Знаю лишь то, что корабль опускаться на поверхность не будет и что мы останемся на борту. В бой вы пойдете одни.
— Это все? Негусто.
— И вот еще что, — вспомнил сержант. — На корабле находится съемочная группа. Они будут делать фильм об этой экспедиции.
— Нас будут снимать? — Маркс поскреб неряшливую щетину — он снова отращивал бороду.
— Возможно, — ответил сержант. — Если они захотят поговорить с солдатами, я приведу их к вам. Договорились?
— Кто же откажется? — сказал Гнутый. — Это шанс войти в историю.
— Кстати, твой хот отлично себя чувствует, — сказал сержант.
— Да? — Гнутый встрепенулся. — И как он? У кого? У дока?
— У дока. Кажется, они подружились.
— Слушай, сержант. — Гнутый снова забыл о субординации. — Ты меня просто осчастливил.
— Для тебя, Писатель, у меня тоже кое-что есть... — Сержант Хэллер раскрыл свой портфель, вытащил бумажную папку, протянул ее Павлу. — Это твое. Я там тоже... — Сержант вроде бы смутился. — Написал немного... Кое-что... В госпитале, когда делать было нечего...
— Спасибо, сэр. — Павел взял папку. — Можно я перед высадкой все бумаги снова оставлю вам?
— Да, конечно, — кивнул сержант.
— На всякий случай. Мало ли что... Думаю, так будет надежней.
— Да, наверное...
Они все посмотрели друг на друга, переглянулись и поняли, что думают сейчас об одном.
О возможной смерти на чужой планете...
Но у них еще был целый месяц. Долгий месяц космического полета. И они полагали, что эту-то частичку жизни у них никто не отнимет. Они ошибались.
— Весь наш взвод, парни... — пробормотал сержант Хэллер, покачивая головой. — Почти все погибли... Выжили единицы... И теперь вы... Теперь вы — весь наш взвод... Мой взвод...

4

Съемочная группа явилась через час.
Товарищи лежали на мягком теплом полу и играли в карты самодельной колодой, которую из Черной Зоны прихватил с собой Шайтан. Карты эти были настоящим произведением изобразительного искусства, их рисовал сам Хирург, мастер татуировок, и не совсем ясно было, как ценная колода оказалась у Шайтана. А он и не думал ничего объяснять, только улыбался на расспросы.
— Можно к вам? — В открытую дверь заглянул длинноволосый молодой человек. Одет он был в серый комбинезон, на спине и груди которого красовались крупные алые буквы “TV”. В правой руке он держал видеокамеру, довольно большую, как и любая профессиональная техника.
— Заходи, — весело сказал Гнутый. Ему крупно везло в игре.
— Мы собираемся сделать небольшой сюжет, — сказал молодой оператор, перешагивая порог. Следом за ним в отсек вошла женщина средних лет, довольно привлекательная. Но похоже было, что она не стремится подчеркивать свою женственность. Она не пользовалась косметикой, ее волосы были коротко бесхитростно острижены. На ней был строгий брючный костюм, который, возможно, подошел бы и мужчине.
— Сержант Хэллер рекомендовал вас, — низким, хорошо поставленным голосом с ярко выраженной дикторской интонацией сказала женщина. — Вы не против съемки?
— Нет, — сказал Гнутый, поднимаясь с пола. Он шагнул к женщине, и она, испугавшись, отступила назад, оглянулась. Убедилась, что сопровождающие их охранники по-прежнему стоят в коридоре напротив двери, следят за каждым движением штрафников, и взяла себя в руки.
— Мы думаем взять у вас короткие интервью, — сказал оператор, готовя камеру и осматривая тесную каюту.
Он, с профессиональной точки зрения, оценивал свет, обстановку, выбирал возможные планы, углы съемки. — Буквально по две-три минуты на каждого. Расскажете, кто вы и откуда. Можете передать приветы близким. Желательно сказать пару слов о вашем отношении к экстеррам, что-нибудь типа того: “Мы летим, чтобы надрать этим тварям задницу”. — Кажется, парень был слегка навеселе. Видимо, капитан Истбрук оказался гостеприимным хозяином.
Уже все штрафники были на ногах. Один Шайтан ползал на коленях и неторопливо собирал разбросанные карты.
— Это не прямой эфир, — предупредила женщина. — Но завтра эту запись покажут все мировые агентства.
— Так что? Начнем? — Парень вскинул камеру на плечо, отступил на шаг, оперся спиной о стену, чуть присел. — Готовы?
Шайтан сунул собранную колоду карт в карман и встал рядом с товарищами. Гнутый пригладил волосы. Маркс несколько раз провел ладонью по заросшим щетиной щекам
Женщина вышла вперед, остановилась в кадре. Кивнула оператору:
— Я готова.
— Раз! — Парень включил запись. — Два! Три!
— Здравствуйте, — сказала женщина, улыбнувшись в камеру. — Мы находимся на борту космического корабля, готовящегося отправиться на Марс. До старта остается совсем немного времени, и у нас есть возможность поговорить с людьми, которым предстоит опасное задание на чужой, захваченной врагом планете. — Она повернулась к Марксу:
— Скажите, как вас зовут?
— Рядовой Геккель. — У Маркса от волнения дрожал голос.
— Откуда вы?
— Бад-Хоннеф,
— Это город?
— Да.
— А вы? Как ваше имя? — обратилась она к Гнутому.
— Ягич моя фамилия, но все называют меня Гнутым. Родился я в небольшом селе возле города Чурго, это в Венгрии. Потом наша семья переехала в Загреб. Отец мой давно умер, а мама жива. Привет, ма! У меня все хорошо! Мы слетаем на Марс, надерем задницу этим тварям и вернемся!
— Как вы считаете, удастся ли нам в результате этой операции узнать что-то новое об экстеррах?
— Конечно! — Гнутый уверенно кивнул. — Думаю, мы захватим их базу, вычистим ее, потом перероем сверху донизу и найдем то, зачем нас посылают.
— О чем вы говорите? Что именно вы должны найти?
— А это самая настоящая военная тайна. Нам запрещено об этом говорить, потому что экстерры тоже смотрят телевизор, и, разузнав наши планы, они могут перепрятать ту вещь, которую мы собираемся у них отыскать.
Женщина, поняв, что над ней издеваются, повернулась к Рыжему. Он был серьезен, даже суров, и она рассчитывала, что этот человек даст ей достойный материал.
— Представьтесь, пожалуйста.
— Рядовой Куфельд.
— Вы верите в нашу победу?
— В вашу победу? — переспросил Рыжий.
— Я говорю о нашей общей победе. Вы верите, что человечество сумеет победить врага?
— Нет, — сухо сказал Рыжий. Женщина явно не ожидала такого ответа.
— Почему? — спросила она.
— Потому что мы глупо воюем. — Рыжий был явно не в духе.
— Вы можете пояснить?
— Конечно! Зачем нас отправляют на Марс? Лучше бы туда отправили ракеты с ядерными боеголовками. Почему командование экономит на технике и вооружении? И совсем не бережет людей. — Рыжий посмотрел в камеру. — Хотите я расскажу, как погиб мой друг? Его сожгли из огнемета за то, что он не хотел идти на верную смерть. Не экстерры убили его! Не киберы! Его сожгли люди! Да мы сами хуже экстерров!
— Спасибо, я поняла вашу точку зрения... А вы? — Женщина с надеждой посмотрела на Шайтана. — Что скажете вы?
— Что я могу сказать? Не знаю.
— Вы верите, что люди победят?
— На все воля Аллаха.
— Но ведь вы почему-то пошли служить в UDF. Наверное, вы решили защищать Землю от инопланетного нашествия. Да?
— А я должен правду говорить? — шепотом спросил Шайтан, покосившись в сторону камеры.
— Да, конечно, — вздохнув, сказала женщина.
— Я пошел служить, потому что мне надо было убежать. Меня искали, хотели убить нехорошие люди. Они думали, что я их обманул, и хотели мне отомстить. Вот поэтому я здесь.
— О господи, — вздохнула женщина, закатив глаза к потолку. Оператор хихикнул, опустил камеру. Восхитился:
— Ну, парни, вы дали! Да тут и на минуту материала не нарезать.
— А я! — подался вперед Павел. — Меня почему не сняли?
— Сняли, — успокоил оператор. — Общий план, причем довольно крупно.
— Но я тоже хотел сказать!
— Собирайся, Фред, — женщина махнула рукой. — Пойдем снимем охранников. От этих зэков никакого толку.
— Погодите! — Павел схватил ее за руку. И сразу же отпустил, понимая, что совершил наказуемый проступок. — Извините. Я лишь хотел сказать пару слов.
— Не сегодня... Может быть, потом... — Женщина явно не верила, что Павел может сказать что-то для нее небесполезное.
— Ноя...
— До свидания! — холодно сказал женщина и, больше ничего не слушая, вышла из отсека.
— Пока, ребята! — ухмыльнулся длинноволосый парень. Все-таки он был пьян.

5

Корабль готовился к старту.
Надрывно гудели мощные насосы, по кишкам трубопроводов перекачивая воду, топливо и окислитель. Колесные роботы подвозили к движущимся транспортерам последние ящики грузов. Сосредоточенные инженеры осматривали наружные части криогенных двигателей, проверяли шасси, комплекс активной электростатической защиты от радиации. Уже готовился к пуску термоядерный реактор — его автоматические системы тестировали рабочее оборудование...
До старта оставался час.
Близился рассвет.

6

— Здравствуйте. — В отсек, пригнувшись, вошел улыбающийся доктор. Он был довольно молод и потому не вызывал доверия. На нем был медицинский халат, наброшенный поверх военной формы. Следом за доктором появился еще один человек в белом халате, должно быть ассистент. Он обеими руками прижимал к животу пузатый серебристый чемоданчик, словно боялся его выронить. Потом в дверь протиснулись два охранника. Еще два охранника остались в коридоре.
— Привет, — сказал им всем Гнутый.
Шайтан, тяжело вздохнув, снова стал собирать с пола карты.
— Вижу, вы о своем досуге позаботились, — сказал доктор.

Предыдущая страница 27 Следующая страница


Идеальный враг 28

— А мы привыкли не надеяться на других, — ответил Рыжий.
— Что, опять осмотр? — поинтересовался Гнутый.
— Нет, с осмотрами покончено, — успокоил доктор. — Я должен приготовить вас к полету. Прошу раздеться и занять свои места в ячейках. Устраивайтесь поудобней. И не вставайте, пожалуйста.
— Наконец-то, — пробормотал Рыжий.
Им всем здорово надоело безделье последних дней. Им осточертели замкнутые помещения и огороженные тесные пространства. Их уже раздражало постоянное присутствие вооруженных надзирателей. Хотелось движения, действия, свободы...
— Совсем раздеваться? — спросил Шайтан.
— Да. Как в бане.
— А вещи куда складывать? — поинтересовался Павел.
— Под каждым креслом есть небольшой ящик... Да-да, именно он...
— А долго ли нам здесь сидеть голышом? — спросил Гнутый, забираясь в кресло.
— Нет, — сказал доктор и широко улыбнулся. — Даже заскучать не успеете... С кого начнем? — Он пробежался взглядом по открытым нишам ячеек. Остановился на последней, пятой, на той, что занял Маркс.
— Руки на подлокотники... Прижмите... Хорошо... — Доктор затягивал ремни. Ассистент, поставив чемоданчик на пол, помогал. — Расслабьтесь. Дышите ровно...
Друзья со своих мест не могли видеть, что происходит в нише Маркса. Они только слышали бормотание доктора:
— ...Сейчас будет чуть-чуть больно... Совсем немного. Уже все...
— Эй, Маркс! — не выдержал Гнутый. — Что там с тобой делают?
— Колют, — ответил Маркс.
— Помолчите, пожалуйста, — сказал доктор. — Иначе я не обещаю, что процедуры будут успешны. Тогда, боюсь, до Марса долетят не все..
Проверять, правду ли говорит доктор, никто не хотел. Потому в отсеке стало тихо. Только слышалось негромкое позвякивание, пощелкивание и постукивание, да сами медики переговаривались тихо:
— ...вводим полтора кубика... Так... Датчик на запястье. Есть сигнал... Теперь обработай виски...
С Марксом они возились минуты четыре. Со спокойным Шайтаном управились скорее. Перешли к Рыжему. Когда ему начали делать укол, он запротестовал:
— Эй, я не хочу, чтобы меня пичкали непонятно какой гадостью!
— Без этой гадости, солдат, — холодно сказал доктор, вводя иглу в надувшуюся вену, — вы сами вскоре превратитесь в гадость...
Рыжий еще какое-то время возмущался. Голос его становился тише, речь звучала все неразборчивей. А через минуту он и вовсе замолчал.
Медики занялись Гнутым. Он пытался шутить — сперва рассказал анекдот про гинекологическое кресло в кабинете зубного врача, потом стал вспоминать реальные случаи из жизни военных врачей. На второй истории у него стал заплетаться язык. Третью байку он не закончил.
Павел начал волноваться.
— А вы не знаете эту историю? — спросил доктор, встав возле него. — Чем она закончилась?
— Не знаю.
— Жаль... Прижмите покрепче руки к подлокотникам. Голову запрокиньте. Так удобно?
— Да. Вполне...
Теперь Павел мог видеть лишь то, что происходило прямо перед ним. Руки, ноги, голова и корпус были зафиксированы широкими мягкими ремнями.
— Готовьте инъекцию, — обратился доктор к ассистенту и потянулся куда-то Павлу за спину, за кресло, вытащил пучок тонких цветных трубок, стал их перебирать, крепить в специальных зажимах. Павел одними глазами следил за его действиями. Сказал неуверенно:
— Вы похожи на Франкенштейна, док.
— Да? — отвлекся на секунду доктор. — А вы, значит, мое чудовище?
Укола Павел не заметил. Несколько секунд он следил, как к его венам подключают цветные трубки. Видеть это было страшно, и он закрыл глаза.
С ним что-то делали. Его изменяли, трансформировали.
Готовили к полету.
Он еще слышал голоса — казалось, они отдаляются. Он осознавал себя, понимал, где находится. Но уже не чувствовал, как на голую кожу пиявками присасываются холодные электроды и как некоторые из них, ожив, запускают в мышцы стальные ниточки жал. Он не ощущал, как острые тонкие трубки троакаров пронзают его тело, не чувствовал, как входят в него стерильные катетеры.
Потом перед ним закружились странные картины.
А потом пришла тьма.

7

Весь мир видел это.
Каменистая пустыня. Какие-то строения вдалеке, похожие на огромные стальные пузыри. Светлеющее небо, да востоке алая полоса облаков, обозначающая горизонт.
Темная точка впереди. Крохотная. Ничтожная.
Стремительный полет камеры — едва заметная точка превращается в черную тушу огромного космического корабля.
Брюхо. Крылья. Дюзы.
Закрытые люки, задраенные двери.
Тишина.
Только посвист ветра.
Клок рыжей травы...
И через несколько мгновений — глухой рокот, словно злобный рык.
Трава вспыхивает, превращается в пепел. Все заливает огонь.
Грохот, гул, рев.
Камера отпрыгивает на безопасное расстояние.
Огромный корабль, опираясь на струи пламени, медленно приподнимается, мелко дрожит, подбирает под брюхо уродливые лапы шасси, скользит вперед, набирая скорость.
Все дальше к горизонту. Все выше в небо.
И сквозь рев двигателей пробивается уверенный веселый голос неизвестного солдата, верного защитника Земли:
— Мы слетаем на Марс, надерем задницу этим тварям и вернемся!..
Весь мир слышал это.

8

“Ковчег” вышел на околоземную орбиту, используя реактивную тягу криогенных двигателей. Совершив два витка вокруг планеты на высоте двести километров, корабль включил термоядерную двигательную установку и лег на курс к красной планете, носящей имя бога войны.
За месяц “Ковчег” должен был преодолеть двести миллионов километров безвоздушного пространства.
Сейчас космический корабль разгонялся.
Большинство людей на его борту находились в бессознательном состоянии. Агрегаты, к которым они были подключены, поддерживали в их телах жизнь. Все необходимые вещества поступали напрямую в кровь. Продолжающий работать желудок раз в день получал питательную кашицу. Трубки катетеров отводили мочу и кал. Электрические разряды периодически заставляли мышцы двигаться. Заботливые кресла меняли положение прикованных к ним людей, делали массаж. Чувствительные датчики отслеживали состояние каждого пассажира. Дежурный медик постоянно следил за показаниями приборов. Если что-то шло не так, он вмешивался. Изредка, в самых крайних случаях, людей приходилось выводить из искусственной комы. На некоторое время...
Только пилоты, техники, медики и несколько охранников были в сознании. Они несли вахту. Они выполняли свою работу.
Все прочие вели растительную жизнь — словно овощи на грядках лежали они в своих живых креслах, обвешанные трубками и проводами.
Корабль нес их к Марсу.
День. Два. Неделю...
Для бесчувственных полумертвых солдат, запертых в герметичных отсеках, замурованных в тесных ячейках, времени не существовало.
Его у них отобрали...

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

xx.xx.2068
Дату не знаю. Который час, тоже не знаю.
Не знаю, где мы сейчас.
Не знаю, все ли в порядке.
Ничего не знаю.
Только догадываюсь.
Догадываюсь, что мы в космосе. Слышно, как работают двигатели. Судя по перегрузке, корабль либо тормозит, либо разгоняется.
Очевидно, что времени прошло много, — я не брит, и ногти отросли длинные.
Нахожусь я по-прежнему в своей ячейке. Она закрыта. Здесь так тесно, что если бы у меня была клаустрофобия, то я бы, наверное, умер от страха.
Мои руки свободны. Время от времени я слышу голос, но не могу понять, откуда он идет. Голос рекомендует разминать конечности, но запрещает покидать кресло. Я и не могу его покинуть. Меня удерживает ремень. Впрочем, он не сильно сковывает мои движения. Я даже могу наклоняться вперед и в стороны. Этой свободы мне хватило, чтобы достать из-под кресла бумагу и карандаш. Правда, пришлось изрядно попотеть.
Чувствую себя отвратительно. Писать трудно — руки плохо слушаются. Все болит. Общая слабость. Тошнота. На руках, на теле — жуткие синяки. Должно быть, от всех этих капельниц и уколов. Сейчас на мне ничего не висит, никаких проводов и трубок. Когда их с меня сняли — не знаю.
Я даже не могу понять, как давно я пришел в сознание. Какие-то странные воспоминания — сны, мешающиеся с обрывками реальности; мысли, превращающиеся в расплывчатые образы. Как долго это продолжалось? Помню, мне было очень плохо — но, может, это тоже был сон?..
Где же мы сейчас?
Как далеко от Земли?
Насколько близко к Марсу?

1

Полторы сотни штрафников пришли в себя почти одновременно. Словно в сотах, лежали они в своих запертых ячейках и слушали размеренный спокойный голос, советующий разминать конечности и запрещающий покидать свои места.
Они по-разному перенесли пробуждение. Кого-то рвало. Кто-то бился в судороге. Кто-то кричал от нестерпимой боли во всем теле.
Целый месяц они провели, лежа на креслах.
Но большинство из них об этом даже не догадывались.
Они думали, что полет только начался.
В действительности полет уже заканчивался.
Марс был совсем рядом.

2

Красная планета приближалась. Она росла — это можно была заметить невооруженным глазом. Рыжая неровная поверхность планеты выглядела так, словно была изъедена ржавчиной. Отчетливо был виден кратер Арсия, похожий на рубцующийся свищ. Словно подсохшие плевки белели полярные шапки.
В рубке “Ковчега” помимо занятых делом космолетчиков находились доктор Фриш и капитан Истбрук — начальник экспедиции. Они старались не шуметь, чтобы не мешать пилотам. Обычно кэп и док выбирали более удобное место для беседы. У каждого была отдельная каюта, небольшая, но достаточно комфортная, оборудованная всем необходимым для того, чтобы долгое путешествие не казалось тоскливым.
Но в каютах не было того, что имелось здесь, в рубке. Там не было Марса.
И капитана, и доктора вид приближающейся планеты просто завораживал...
— Как там наш груз, док?
— В целом нормально. Двое никак не могут очнуться. Боюсь, они уже не жильцы. Остальные постепенно приходят в себя.
— Два человека — это много или мало?
— Это норма.
— Сколько еще времени нужно для восстановления?
— Через полчаса они смогут самостоятельно передвигаться. О полной реабилитации можно будет говорить не ранее чем через двенадцать часов. Впрочем, это очень индивидуально. Кто-то, я думаю, восстановится раньше. А кто-то и через сутки будет, как зомби... Вы только представьте, один из них, едва очнулся, сразу схватился за бумагу и карандаш!
— Писатель, — хмыкнул капитан и тут же вспомнил о других пассажирах: — А как себя чувствуют репортеры?
— Нормально. Мы их привели в чувство несколько раньше. Вместе с охраной. Так что они сейчас в полном порядке.
— Хорошо, что не они стали теми двумя, что уже не жильцы, — усмехнулся капитан.
— Невозможно, — сдержанно возмутился доктор. — Уж за ними-то мы следим как следует.
— И за бабенкой тоже?
— За ней в первую очередь, и с наибольшим вниманием...
Они переглянулись, понимающе хмыкнули.
— Что ж... — Капитан помедлил, любуясь на огромный Марс, по ржавой поверхности которого бежала тень спутника — то ли Фобоса, то ли Деймоса. — У нас нет двенадцати часов. Высадка начнется через восемь с половиной часов. Хочется верить, что среди солдат будет не так много зомби...

3

Голос умолк.
Раньше он с периодичностью в несколько минут, чуть-чуть варьируя интонации, призывал разминать конечности и запрещал вставать с кресла.
Но теперь пауза затянулась.
Павел понял это не сразу, а когда понял, прекратил писать и приподнял голову.
Ровный голос успокаивал, придавал уверенность. А теперь, когда его не стало, вдруг сделалось пусто и страшно.
Как в гробу.
Как в склепе...
— Эй, — неуверенно сказал Павел, — меня кто-нибудь слышит? Я проснулся. Я давно проснулся. У нас все в порядке?
Он не ждал ответа. Он пытался успокоить себя. Но добился обратного эффекта. Ему представилось, что он один на всем корабле, и тот летит, неуправляемый, непонятно куда — то ли в бескрайний холодный космос, то ли к пылающему Солнцу.
— Начинаю паниковать, — вслух сказал Павел. — А это глупо... — Он подергал ремень, удерживающий его на месте. — Очень глупо и некрасиво. Особенно если представить, что за мной сейчас наблюдают...
Голос молчал. Это можно было расценить как разрешение покинуть кресло.
Но расстегнуть ремень было невозможно. Его нельзя было разорвать, разрезать, перегрызть. Наверное, из-под него можно было выползти. Но Павел не чувствовал себя готовым к таким трюкам. Он боялся застрять в каком-нибудь неудобном положении. А если потом корабль начнет выполнять маневр? Если перегрузка возрастет? Так ведь и позвоночник можно сломать...
Какое-то время Павел пребывал в нерешительности. Неизвестность тревожила, но и рисковать не хотелось.
— Ладно! — сказал Павел в первую очередь для себя, а также для тех, кто мог его слышать. — Жду пятнадцать минут и начну выбираться...
Сказав это, он немного подождал, словно давал возможность невидимым наблюдателям как-то отреагировать. А потом начал вслух отсчитывать секунды.
На пятьсот двенадцатой секунде его перебил громкий голос:
— Внимание! Павел вздрогнул.
— Сегодня четырнадцатое сентября две тысячи шестьдесят восьмого года. Наш корабль выходит на орбиту вокруг Марса. Через двадцать четыре минуты вы сможете покинуть ячейки. Может оказаться, что ваша координация нарушена. Это нормально. Не теряйте времени, постарайтесь как можно больше двигаться. Для доступа к тренажерам введите код: сто одиннадцать, двести двадцать два. Соблюдайте осторожность, вы будете находиться в условиях невесомости. И не пытайтесь покинуть свои отсеки, это может быть опасно. Через шесть часов, начиная с этого момента, корабль сойдет с орбиты. За тридцать минут до этого прозвучит предупреждение. Вы будете обязаны надеть скафандры, занять свои места в ячейках и пристегнуться к креслу ремнями.
Что-то громко щелкнуло. И новый голос добавил:
— Тот, кто этого не сделает, рискует превратиться в груду мяса.
Опять раздался щелчок. И стало тихо.
— Эй, а где взять эти самые скафандры? — спросил Павел, задрав голову. — И, вообще, кто это говорит?
Ответа, конечно же, не было.
— Двадцать четыре минуты, — повторил Павел и положил на голые колени стопку бумаги, собираясь изложить все, что сообщили ему голоса.

4

Точно в объявленное время тихо щелкнули замки, и двери ячеек беззвучно разошлись в стороны. В то же мгновение расстегнулись ремни на креслах. Освобожденные штрафники, словно наполненные гелием воздушные шары, взмыли вверх.
Громовые ругань и хохот разбудили систему безопасности.
— Внимание! — тревожно возвестил компьютер. — Беспорядки в отсеках!
Потерявшие вес бойцы беспомощно кувыркались в воздухе, крутились, хватались за все, до чего могли дотянуться, бились о стены, о пол, о потолок. Не сразу они вспомнили лекцию о правилах поведения в невесомости...
— Черт возьми! — Гнутый пролетел через весь отсек, ударился головой о стену, обитую мягким материалом, попытался за нее уцепиться, но отлетел назад.
Шайтан вытянул из своей ячейки длинный ремень и теперь висел на нем, словно вышедший в открытый космос астронавт, привязанный к страховочному фалу.
Рыжий пытался плыть в воздухе, он плавно двигал руками и ногами и был похож на огромную лягушку. Пловец из него выходил никудышный — он не двигался с места, только беспорядочно вращался.
Очумевший Маркс пытался встать на ноги. Кажется, он не понимал, что с ним происходит.
Павел, уперевшись ногами в стены, пытался удержаться в своей ячейке. Он хотел одеться.
Они все были голые.
Нелепые, смешные.
Исхудавшие, бледные, заросшие.
Не похожие на себя...
— Черт возьми! — Гнутый, пролетая мимо Шайтана, уцепился за его волосатую ногу.
— Не дергайтесь! — Павел вспомнил, как им советовали вести себя в невесомости. — Не делайте резких движений! Замрите!..
Маркс вертел головой, щурился, тер глаза. Кажется, у него возникли проблемы со зрением. Рыжий застыл в карикатурной позе.
— Что будем делать, командир? — спросил Гнутый, не выпуская из рук лодыжку ругающегося Шайтана.
Павел не сразу сообразил, что командиром назвали его.
— Первым делом попробуем одеться. А потом будем приспосабливаться. Если я правильно понял, у нас есть еще пять часов.
— А я хочу жрать, — сказал Рыжий. — Нас будут кормить?
— Не знаю.
— Кормежка — первая вещь, о которой должен позаботиться командир, — назидательно сказал Рыжий.
Павел промолчал. Он не собирался оправдываться...
Где-то через полчаса они освоились, научились передвигаться по отсеку, сумели одеться. Совместно припомнили код, который открывал нишу с тренажерами. Там стояли две беговые дорожки. Для использования в условиях невесомости они были оборудованы замысловатой сбруей — застегивающимися ремнями и эластичными жгутами. Здесь же, в нише, находились еще какие-то устройства, но никто не понял, как с ними работать и для чего вообще они предназначены.
— Будем бегать по очереди, — сказал Павел.
— А зачем? — спросил Рыжий. — Я себя и так нормально чувствую.
— Это приказ... — Павел поморщился, недовольный тем, как прозвучали его слова. Поправился: — Это приказ сверху. Вы все слышали. Думаю, те люди знали, что говорили. Нам предстоит бой. Не хотелось бы погибнуть на чужой планете из-за того, что у кого-то подвернулась отекшая нога, а кто-то выронил оружие из непослушных рук.
— Писатель прав, — сказал Гнутый. — И спорить тут не о чем. Шайтан и Рыжий, занимайте места. Маркс, как твои глаза?
— Немного лучше.
— Держи нас в курсе.
— Хорошо...
Они много разговаривали. Они строили предположения, как будет вестись высадка. Рассуждали о приоритетных целях боевой операции. Гадали, насколько реально отыскать разумных существ, хозяев экстерров, создателей киберов, строителей инопланетных баз. Недоумевали, почему известные базы пришельцев нельзя уничтожить ядерными ударами. Вспоминали Курта и Некко — возможных вражеских агентов.
И каждый надеялся, что эта операция может положить конец затянувшейся войне с неведомым врагом.
Они все хотели стать героями.

5

— Внимание! — захрипел от перегрузки встроенный в стену динамик. — Информация для всего личного состава, задействованного в операции “Ангелы справедливости”.
Гнутый хмыкнул:
— Кто только придумывает...
— Тихо! — Гнутый вскинул руку, приложил палец к губам. Резкое движение отбросило его к потолку, но он успел сгруппироваться, сумел остановиться.
— ...Основная задача операции — получение необходимых разведданных. — Динамик уже не хрипел. — План действий следующий. Первое — “Ковчег” спускается к месту высадки, на поверхность планеты сбрасываются контейнеры с оружием. Они промаркированы черными литерами “G”. Второе — “Ковчег” зависает над зоной десантирования. Штурмовые группы покидают корабль. Отряд боевого прикрытия с борта “Ковчега” прикрывает огнем десантирующиеся группы. Бойцы, оказавшиеся на поверхности, немедленно вскрывают контейнеры, отмеченные литерой “G”, вооружаются и удерживают плацдарм. Третье — “Ковчег” выбрасывает оборудование и уходит на орбиту ожидания. Штурмовые группы вскрывают контейнеры, помеченные литерой “S”, разбирают находящиеся там портативные мультиметрические комплексы, а затем продвигаются по направлению к базе экстерров. Все конкретные указания будут поступать по радио. Приказы выполнять неукоснительно! Задача данного этапа — с боем прорваться к шлюзам базы и занять их. На это отводится тридцать минут. Помните — ресурс скафандра ограничен... Четвертое — штурмовые группы, занявшие шлюзы, входят на территорию базы и начинают зачистку. По нашим сведениям, там есть пригодный для дыхания воздух. Камеры, встроенные в ваши скафандры, передают видеоинформацию на “Ковчег”. Основная задача этого этапа — очистить от экстерров помещение, где, по нашим сведениям, ведется производство биологических видов оружия. Пятое — удерживая захваченное помещение, подключиться к управляющим системам базы. По мере возможности провести разведку соседних помещений, взять как можно больше образцов, разместить мультиметрические комплексы на возможно большей площади. Шестое — по команде с “Ковчега” штурмовые группы возвращаются к зоне высадки. Примерное время всей операции — восемь часов. Докладывал начальник экспедиции капитан Истбрук... — Какое-то время динамик молчал, только слышалось шуршание, словно кто-то перелистывал бумаги. А потом раздался сухой щелчок, и хрипящий знакомый голос начал по новой: — Внимание! Информация для всего личного состава, задействованного в операции “Ангелы справедливости”!..
— “Ангелы справедливости” — это, видимо, мы, — пробормотал Рыжий. — Если честно, я не очень-то рвусь в ангелы...
Какое-то время они внимательно слушали знакомый текст. Поняв, что ничего нового сказано не будет, вернулись к прерванному разговору о еде.
— И все-таки натуральное мясо гораздо вкусней, — сказал Маркс.
— Ерунда это все! — сдержанно, чтоб не улететь, отмахнулся Гнутый. — Мясо, оно мясо и есть. И неважно, какие в нем гены, телячьи или соевые.
— А если человеческие? — спросил Павел.
— Или свиные, — добавил Шайтан.
— Вот я и говорю, — обрадовался поддержке Маркс. — Уж если я ем говядину, то хочу быть уверен, что это настоящая говядина, а не мясо какого-нибудь монстра.
— Есть монстра не так уж и плохо, — несколько не в тему сказал Рыжий. — Гораздо хуже, если он будет есть тебя...
Через пару минут капитан Истбрук закончил свою речь. Помолчал, пошуршал бумагами и начал сначала.
— Запись, — сказал Павел.
— Конечно, — согласился Гнутый. — Теперь будут крутить, пока мы каждое слово не запомним.
Но на этот раз речь капитана оборвалась в самом начале.
— Внимание! — знакомо захрипел динамик. — Всем немедленно надеть скафандры, занять места в ячейках и пристегнуть ремни!
— А где их взять, эти скафандры? — спросил у потолка Гнутый.
И потолок, словно услышав человека, разошелся, открыв пять глубоких выемок, в каждой из которых находился аккуратный оранжевый сверток, увенчанный прозрачным колпаком шлема.
— Черт возьми, — пробормотал Рыжий, внимательно осматриваясь. — Хотел бы я знать, что еще тут прячется под стенами. Я почти уверен, что здесь можно найти что-нибудь съедобное...

6

“Ковчег” падал на Марс. Плоскости крыльев в условиях разреженной атмосферы были практически бесполезны, и корабль, опускаясь к поверхности планеты, использовал всю мощь своих реактивных двигателей.
“Ковчег” трясся, словно старый автомобиль на разбитой дороге. И его дрожь передавалась людям, которых он нес в своем металлическом чреве. Дрожь нетерпения.
— Помните! Ваш вес на Марсе составит треть вашего веса на Земле! Пригодного для дыхания воздуха на Марсе нет! Температура на поверхности — минус пятьдесят градусов по Цельсию! Если ваш скафандр получил повреждение, немедленно наложите заплату, прилагаемую в комплекте! Запаса воздуха должно хватить на три часа. Не тратьте время напрасно! Основная задача операции “Ангелы справедливости” — получение разведданных. Первый этап — “Ковчег” спускается к месту высадки, на поверхность планеты сбрасываются контейнеры... — Властный голос гремел по всему кораблю. Голос капитана Истбрука, искаженный электроникой.
Много раз повторились обезличенные слова.
А потом прозвучало то, чего все с нетерпением ждали:
— Всем задействованным в операции занять свои места! Штурмовым группам приготовиться к десантированию! Двери отсеков начнут открываться через сорок секунд! Отсчет пошел! Раз! Два!..
Огромный “Ковчег” несся над бескрайней пустыней, и радиоактивная плазма, бьющая из дюз, плавила марсианские камни и песок.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

14.09.2068
Я в скафандре. Поэтому почерк такой крупный и корявый.
У меня еще есть несколько секунд.
Мы на Марсе.
Сейчас начнется высадка.
Потом будет бой.
Это наш шанс...

1

— Пятый отсек! Марш!
Дверь отсека поднялась, и тут же тонко, по-комариному, запищал зуммер, предупреждая, что давление воздуха в помещении стремительно падает.
Первым в коридор выбежал Павел. Замешкался на мгновение, пытаясь сориентироваться.
— Прямо и налево. — Чужой голос прозвучал внутри шлема возле самого уха.
— Да, сэр! — Павел едва не вскинул руку к виску.
— Быстро, солдат! Быстро!..
За ними следили. Встроенные камеры передавали изображение на терминалы командования. Внутренние микрофоны фиксировали каждое сказанное слово.
Они бежали по знакомому коридору, словно летели. Пол под ногами плавал, и стены покачивались — изрыгающий пламя “Ковчег” завис над зоной десантирования. Компьютерные системы старались держать корабль ровно, но это было непросто.
Павел на бегу оглянулся. Коридор, который раньше тянулся в глубь корабля, теперь заканчивался тупиком.
Коридор, рассеченный переборками, превратился в шлюз.
Они уже находились в атмосфере Марса...
“Выход” — яркая надпись на полу. Вокруг несколько вооруженных охранников в скафандрах. Рядом занятая делом съемочная группа. Дыра грузового люка впереди, а в нем, словно в окне, — темное неземное небо, тусклые звезды и крохотное — размером с монету — солнце. И очередь к этому окну в чужой мир.
Очередь безоружных солдат.
— Взвод? — Один из охранников прислонил свой шлем к шлему Павла. — Какой взвод?
— Второй.
— Отделение?

Предыдущая страница 28 Следующая страница


29 Михаил Кликин

— Первое.
Охранник обернулся, махнул рукой, призывая старшего. Облаченный в скафандр великан шагнул к Павлу.
— Сэр! — Павел узнал здоровяка, протянул ему папку бумаг. — Мои записи! Возьмите! Как договаривались! — Он кричал изо всех сил, чтобы сержант его услышал.
— Я все помню! — Их шлемы соприкоснулись. — Удачи! — Они посмотрели друг другу в глаза. Сержант Хэллер хлопнул Павла по плечу и перешел к Рыжему.
Он хотел попрощаться с каждым. А времени было в обрез.
Две длинные ленты работающих транспортеров уходили в небо. Они уже выбросили контейнеры с оружием. Теперь они выкидывали бойцов.
— В строй! — приказал Павлу голос в его шлеме. И Павел подчинился.
Очередь продвигалась быстро. Бойцы, оказавшись возле грузового люка, садились на бегущую ленту транспортера, и она уносила их далеко, почти в самое небо, и там сбрасывала.
Сбрасывала на Марс.
Но некоторые бойцы садиться на транспортер не спешили. По какой-то причине они медлили. С опаской заглядывали вниз. Их явно что-то смущало, тревожило.
И через несколько секунд Павел понял, что именно.
Он был уже в трех шагах от выхода. И теперь он видел не только небо. Он видел голую пустыню внизу: редкие песчаные дюны и россыпи острых камней.
До поверхности было никак не меньше десяти метров.
Слишком высоко.
— Это не опасно, — сказал голос. — Сила притяжения на Марсе значительно меньше земной... — Голос умел не только приказывать. Еще он мог уговаривать.
Один из охранников, заметив, что Павел остановился, шагнул к нему. Он что-то говорил, но его совсем не было слышно. Гораздо красноречивей были его угрожающие жесты.
— Хорошо! — сказал Павел и поднял руки, показывая, что согласен на все.
Так с поднятыми руками он и сел на бегущую ленту транспортера. И она вынесла его из корабля.
Он увидел “Ковчег” со стороны.
Корабль был похож на скалу причудливой формы, парящую в воздухе. Острые пики ослепительного пламени вонзались в землю, и Павел только сейчас сообразил, почему бойцы покидают корабль таким странным образом — седлая транспортеры.
Бегущие ленты относили их как можно дальше от работающих реактивных двигателей.
“Валимся, словно дерьмо из задницы...”
Павел увидел, как кто-то из солдат, то ли оступившись, то ли промахнувшись, а быть может, получив удар в спину от ретивого охранника, выпал из открытого люка, кувыркнулся в воздухе и вдруг вспыхнул, словно сигнальная ракета. А через мгновение исчез в сиянии, растворился в неистовом огне.
Казнь...
Павел вспомнил зловещее предсказание Самурая, вспомнил, как тот провел пальцем поперек горла. Почему-то сейчас Павел был уверен, что именно охранники сбросили замешкавшегося штрафника в пламя.
Может быть в назидание остальным.
— Это наша казнь, — обреченно сказал Павел и провалился в бездну.

2

Толстяк Че раздавал оружие. Из открытого контейнера округлой формы он вытаскивал гранатометы, штурмовые винтовки, пулеметы, базуки — и вручал их подбегающим бойцам Кто-то сразу хватал то, что ему протягивали. Кто-то яростными жестами требовал дать ему другое оружие, более знакомое, или более мощное, или еще что-то более...
Бойцы не имели возможности разговаривать друг с другом Но они почти все могли выразить на языке жестов. Они даже могли на нем ругаться.
Экстерров пока не было видно.
Но вражеская база — вон она — череда закопанных по самые крыши сооружений, высоченные крутые насыпи, башни, антенны, ангары, трубопроводы. Словно какой-то вполне земной промышленный комплекс был неведомой силой переброшен сюда, на Марс. И захвачен врагом. А затем полностью перестроен для того, чтобы штамповать на своих конвейерах не автомобили, а летающие жестянки с ядерным двигателем — ненадежные, дырявые, примитивные но дешевые и вполне функциональные. И где-то там, под землей прячутся лаборатории, в которых зреют половые клетки бесполых тварей, и рядами стоят неуязвимые яйца — то ли инкубаторы, то ли искусственные матки, готовые к отправке на Землю...
Павел выхватил из рук Че штурмовую винтовку, снял ее с предохранителя, отделил магазин, проверил, есть ли там патроны, вернул на место, потребовал:
— Боекомплект!
Че не слышал его, но понял, что от него хотят. Он выхватил из контейнера цинк с патронами, вытащил ящик гранат, вытянул гирлянду пулеметных лент, отшвырнул все в сторону:
— Разбирайте сами!
Он был занят. Он раздавал оружие. Своим товарищам. Своим соратникам.
Гному, Лотосу, Мягкому, Часовщику, Вождю, Зoppo. Шайтану, Гнутому, Рыжему, Марксу.
Их много.
— Быстрей! Не задерживаться!
“ ...Запаса воздуха должно хватить на три часа. Не тратьте время напрасно!..”
Кто-то с пулеметом наперевес пробежал мимо Павла и вдруг споткнулся. Упал, со всего размаху ударился шлемом об острый камень, кувыркнулся через голову. Встал на четвереньки, не выпуская из рук оружие. Медленно поднялся. Качнулся.
— Что? — Павел подскочил к бойцу. Поддержал его, заглянул в лицо.
Треснувшееся стекло шлема было забрызгано кровью. Выпученные глаза незнакомого бойца были полны ужаса. Он задыхался.
— Сейчас! — Павел содрал с пояса своего скафандра липкую заплату, наложил ее на трещину, крепко прижал.
И стекло развалилось под его рукой.
Шлем раскололся, будто прозрачная скорлупа.
— Оставь его! — Павла дернули, подхватили под локоть, развернули. — Теперь ему не поможешь!
— Но как же так?! — кричал Павел, пытаясь оглянуться. — Это же стекло! Обычное стекло! Почему?
— Забудь о нем! — Дизель тащил его за собой. — Таких здесь много! Вон! И вон! — Он свободной рукой показывал на валяющиеся тела. Этим бойцам тоже не повезло. Они неудачно приземлились, десантируясь с “Ковчега”. — Думай о себе! О живых!
— Шлем не должен биться!
Они кричали в полный голос, но не слышали друг друга. Дизель вел свой взвод на указанную ему позицию.
— Киберы! — прозвучало в эфире предупреждение. Капитан Истбрук следил за обстановкой.
— Занять оборону! — крикнул Дизель, отпуская Павла и раскидывая в стороны руки.
— Занять оборону! — рявкнул с борта корабля капитан Истбрук. Его-то слышал каждый.
Корабль вот-вот должен был закончить разгрузку. Сверху все валились какие-то тюки, контейнеры, ящики.
“...словно дерьмо...”
Оборудование? Оружие? Но зачем столько? Почему так много? Для кого все это?
Со стороны вражеской базы к людям спешили шесть киберов.
— Огонь! — рявкнул Дизель.
— Огонь! — крикнул капитан Истбрук.
Павел нажал спусковой крючок. Он еще не видел цель. Просто среагировал на команду. И тотчас услышал товарищей, своих соседей. В их руках заговорили пулеметы, винтовки, карабины. Зашипев, рванули вперед реактивные снаряды.
Один из киберов опрокинулся и тут же взорвался.
Через пару секунд еще один кибер потерял равновесие. Он упал так же, как тот боец, что разбил шлем об острый камень. Но кибер был намного крепче. Ему не нужен был воздух, он не чувствовал боли. Боевой механизм, даже получив серьезные повреждения, еще был способен вести огонь.
Этим он отличался от людей.
Часовщику разрывной пулей оторвало голень. Он закричал, обхватил руками брызгающий кровью обрубок, пытаясь удержать выходящий воздух. Мексиканец Вождь, оставив пулемет, бросился на помощь другу. Он перетянул рану узким ремнем, но не успел его зафиксировать. Цепочка пыльных фонтанчиков протянулась к людям; словно живые, запрыгали камни. Возможно, Вождь успел бы увернуться — он видел опасность. Но он держал ремень. Он помогал другу.
Очередь из многоствольного пулемета прошила их обоих.
Павел, приподнявшись, швырнул гранату в сторону ближайшего кибера. Она полетела неожиданно далеко, высоко И взорвалась в полете, впустую.
“Ковчег” заканчивал разгрузку. Где-то там, оскалившись и рыча, вел огонь по приближающимся киберам сержант Хэллер. Должно быть, он жалел сейчас, что находится на борту корабля, а не внизу, рядом со своими бойцами.
Гнутый с надеждой посмотрел на “Ковчег”.
Может, у них там есть какие-то орудия?
— Еще киберы! Справа! — объявил капитан Истбрук. — Корабль уходит! Начинаем этап три! Немедленно вскрыть контейнеры с литерой “S”, забрать оборудование!
— Все слышали? — обернулся к своему взводу Дизель. — По одному! — Он показал бойцам указательный палец. Махнул рукой: — Выполнять!
Черный Феликс и Че выволакивали из общей груды контейнеры, отмеченные буквой “S”, вскрывали их, разбрасывали вокруг себя какие-то громоздкие устройства, похожие на старинные переносные радиостанции.
— Эти комплексы необходимо доставить внутрь базы! — распоряжался находящийся в относительной безопасности капитан Истбрук. — Как можно больше комплексов! Быстрее! К шлюзу!
Еще один кибер вышел из строя — задымился, заискрился, развалился на части.
— За мной! — махнул рукой Дизель. Не все его бойцы успели надеть неудобные ранцы неизвестного назначения. Но он не собирался рисковать людьми, что бы там ни приказывал капитан. Киберы были слишком близко.
А капитан был далеко.
Дизель посмотрел на корабль.
“Ковчег” медленно разворачивался. Он выходил из боя.
Дизель вдруг понял, что больше никогда не увидит этот корабль. Он догадался, почувствовал каким-то образом — их здесь бросят.
Это казнь.
Кара за преступления...
— Бегом! Бегом! — яростно взревел он и бросился вперед, увлекая за собой взвод.
— Правее на десять градусов! — скорректировал с высоты капитан Истбрук. — Ориентир — сферический купол с башенкой. Это шлюз. Там вход.
— Мы разнесем половину Марса! — прокричал Дизель. — Мы прикончим здесь всех тварей! Мы выполним свою часть работы! Слышишь, капитан?! Но не вздумай нас обмануть! — Он погрозил небу кулаком, и бегущие за ним солдаты вскинули головы, думая, что увидят летающих киберов — нового, еще более страшного врага.
Но, кроме “Ковчега”, в небе ничего не было. Киберы летать не умели.
Они крепко стояли на ногах, и этого было достаточно, чтобы защитить базу от человеческого вторжения.

3

Вся Земля видела эти кадры.
Ровное плато, усеянное камнями. Чужое небо с крохотным пятнышком солнца над непривычно четкой линией горизонта.
Труп. Разбитый шлем. Жуткое лицо, покрытое бахромой инея, словно плесенью.
Почему он погиб? Теперь, наверное, никто не узнает...
Камера медленно скользит в сторону.
Еще два тела. У одного солдата нет ноги. Культя перетянута ремнем. Второй боец так и не выпустил из рук свободный конец ремня. Кто они — друзья? Или просто случайно оказались рядом?..
Камера отдаляется.
Кругом тела. И части тел.
Но кто-то шевелится. Кто-то еще жив. Крупный план — стекленеющие глаза. Еще крупный план — голая подрагивающая рука; обожженные пальцы впиваются в камень. И замирают.
На заднем плане — бегущие, словно в замедленной съемке, люди. Беззвучные вспышки выстрелов, клубы взрывов, облака пыли. Впереди странного вида сооружения. И киберы.
Много киберов...
Сквозь помехи вдруг прорывается ясный голос, полный праведной ярости:
— Мы разнесем половину Марса! Мы прикончим здесь всех тварей!..
Вся Земля это слышала.
И многие зрители плакали, зная, что из этого боя никто не вернулся.

4

“Шлюз 3”.
Именно это было написано на бронированной плите, заслоняющей вход.
Разбираться, почему на дверях инопланетной базы красуется надпись на английском языке, было некогда.
Киберы наступали.
Люди непрерывно отстреливались. Без малого час назад с “Ковчега” десантировались шесть полных взводов. Теперь возле шлюза оборону держали менее сорока бойцов.
Позиция здесь была неплохая. Бетонные блоки, торчащая арматура, скрученные узлами балки образовывали практически не проходимые для киберов баррикады. Люди же использовали эти завалы как укрытия. Они издалека расстреливали суетящихся киберов. Но и сами несли потери — заметив любое движение, инопланетные боевые машины открывали шквальный огонь.
Бойцам было необходимо как можно скорей проникнуть внутрь.
Это пока не удавалось.
— Капитан, повторите код! — кричал Павел. Открывать шлюз доверили ему. Потому что он был самым молодым бойцом. А значит, в бою наименее полезным.
— Два тринадцать сорок один. Эф. Икс... — В который уже раз отвечал с орбиты капитан Истбрук.
— Не работает!
— Красный индикатор светится?
— Да.
— Набираемые цифры отображаются?
— Да.
— Сам вижу. Все должно работать! Попробуйте аварийный код: триста восемнадцать семьсот одиннадцать. Си. Ти.
— Нет, сэр. Не срабатывает...
В отдалении показались другие киберы — более приземистые, широкие, на гусеничном шасси. Их корпуса медленно раскрывались, выворачивались наизнанку — словно игрушки-трансформеры, киберы меняли свой вид. Они превращались в нечто новое.
— Может, взорвать дверь, сэр? — прокричал Павел. Он спешил. Он суетился. Он понимал, что боевые товарищи сейчас гибнут по его вине. Из-за того, что массивная плита не желает подниматься.
Он не может ее заставить...
— Невозможно!
— Закоротить электрические цепи на пульте?
— Это лишь заблокирует систему.
— Что же делать, сэр?
— Пробуй еще один код: восемь, шестнадцать, тридцать один. Эл. Пи. Эс.
— Набираю... В доступе отказано!
Павла схватили за плечо, развернули. Ударились хрупкие шлемы.
— Почему медлишь? — за стеклом бешеные глаза Черного Феликса.
— Коды не подходят!
— Какие к черту коды? Открывай дверь! Немедленно! Пока я не размозжил тебе голову!
— Тогда отпусти! Не мешай!
— Ну давай, русский! Если не сумеешь, нас раздавят!..
Киберы-трансформеры превратились в уродливое подобие грейдеров. Укрывшись за щитами стальных отвалов, они неспешно ползли к шлюзу, легко раздвигая бетонные блоки, выворачивая балки, подминая торчащие пруты арматуры. При этом они вели огонь из скорострельных пушек, не давая людям и головы высунуть.
— Уходите оттуда! — вдруг услышал Павел голос сержанта Хэллера. — Прорывайтесь назад, к зоне высадки, там... — Он не договорил. Капитан Истбрук рявкнул, что было сил:
— Отставить, сержант! Возвращайтесь на свое место!
— Сэр! Уже ясно, что проникнуть внутрь нельзя. План необходимо менять!
— Да кто вы такой, сержант! Что себе позволяете?!
— Там мои люди, сэр!
— Ваши люди здесь!..
Павел слышал каждое их слово. Он представлял, что творится сейчас на борту “Ковчега”, он ясно видел, как взбешенный сержант Хэллер и рассвирепевший капитан Истбрук орут друг на друга, брызжа слюной. Их красные лица перекошены, глаза налиты кровью. Сержант Хэллер играет скулами. Капитан Истбрук готов отдать приказ арестовать сержанта...
Киберы продвигались через завалы.
Отстреливающиеся бойцы продолжали гибнуть.
Павел, не зная, что еще придумать, лихорадочно перебирал варианты кодов. На светящемся сегментном индикаторе строка знаков сменялась одной и той же фразой:
“...111111aae... В доступе отказано... 111111aaf... В доступе отказано... 111111aag... В доступе отказано...”
Над головой рвануло так, что плита, закрывшая вход в шлюз, загудела. Обломки, осколки посыпались на Павла. Он пригнулся, закрыл руками хрупкий шлем. А через мгновение снова нажимал кнопки пульта. Теперь уже бессистемно. Наудачу.
И все кричал, привлекая внимание капитана:
— Сэр! Сэр! Что делать?! — Он уже отчаялся. Он не верил в успех.
И вдруг рубиновый индикатор засветился изумрудной зеленью.
“Доступ разрешен”.
Это было похоже на настоящее чудо.
— Сэр! — возликовал Павел. — Я открыл! Открыл!
Капитан Истбрук среагировал мгновенно:
— Какой код, солдат?
— Не знаю, сэр! Случайно получилось!..
Стальная плита, подрагивая, поднималась; с нее сыпался песок, отваливались куски окалины.
Надпись “Шлюз 3” медленно ухолила вверх.
— Вход открыт! — объявил для всех капитан Истбрук. — Немедленно внутрь!
Вспухли мощные взрывы заложенных мин. Один из подорвавшихся грейдеров-трансформеров завалился набок. В брюхе его зияла дыра.
Глухо рванули брошенные гранаты. Два шагающих по расчищенной тропе кибера ослепли, шагнули в сторону, запутались в толстой проволоке, рухнули на обломки бетона.
Бойцы не жалели боекомплект. Стреляя на бегу, они отступали к открывающимся воротам.
Им нужно было преодолеть всего пару десятков метров.
Не все их прошли. Оружие киберов сеяло смерть...
— Ты молодец, русский! — Черный Феликс, на секунду прекратив стрельбу, обернулся, оскалился одобрительно. Павел кивнул. Через оптику прицела он смотрел на бегущих к нему бойцов. Пытался опознать среди них Гнутого, Шайтана, Рыжего, Маркса...
Они все были в одинаковых скафандрах. Хотелось верить, что кто-то из друзей жив.
— Внутрь! — надрывался в эфире капитан. — Скорее!
Бойцы его не слушали. Они прикрывали отставших товарищей. Они пытались сдерживать наступающего врага. И пока это у них получалось.
Бронированная плита остановилась. Шлюз был открыт. Тьма наполняла его.
“...том есть пригодный для дыхания воздух...”
Павел, понимая, что нужно спешить, шагнул к открывшемуся проходу. Сейчас он чувствовал себя первопроходцем. Он хотел стать первым человеком, проникшим на территорию марсианской вражеской базы.
Первым в истории.
Павел был готов переступить границу света и тьмы, как вдруг стремительное двуногое существо кинулось на него из темноты, мгновенно обезоружило его, рвануло к себе, сбило с ног и навалилось сверху, нанося увесистые удары чем-то твердым по спине. Именно в то место скафандра, где располагался модуль радиосвязи...

5

— Что это было? — капитан Истбрук метнулся к монитору. Техник поднял голову, посмотрел на начальника и пожал плечами:
— Не знаю. На кибера не очень похоже. Видимо, экстерр.
— Верните тот момент! Остановите! Увеличьте!.. Они, прищурясь, рассматривали полученное изображение.
— Не разобрать... — Техник сменил кадр. — Ракурс плохой. И слишком темно.
— Эта тварь двунога. Я не знаю двуногих экстерров... Похоже, это гуманоид.
— Думаете...
— Я не думаю! — отрезал капитан Истбрук, выпрямляясь. — Я командую! Немедленно приготовьте отчет и отправьте эту запись на Землю!
— Да, сэр!
Сержант Хэллер, покосившись на капитана, подошел к технику с другой стороны. Негромко спросил у него:
— Почему пропала связь?
— Точно сказать не могу. Скорее всего, поврежден передатчик. У остальных бойцов со связью все в порядке.
— Солдат жив?
— Откуда мне знать? Даже если и жив, долго он там не протянет...

6

Павел пытался бороться. Но скафандр сковывал движения — вырваться было невозможно. Неведомая тварь крепко оседлала его.
— Вы кто? Вы люди? Настоящие люди?..
Павел решил, что у него начались галлюцинации.
— ...Конечно же, вы люди! Вы убивали их! Значит, вы против них! Вы на моей стороне!..
Тварь говорила!
Павел изогнулся как мог, вывернул шею, пытаясь рассмотреть, кто там на нем лежит, не давая даже двинуться. Он видел светлый прямоугольник открытой двери. Видел силуэты друзей — они осторожно входили во тьму шлюза. Озирались. Расставив руки, пытались что-нибудь нащупать.
Они были совсем рядом. Можно было попробовать позвать их. Но они его наверняка не услышат. А как тварь отреагирует на крик — неизвестно...
— ...Ты слышишь меня? Как тебя зовут? Ты ведь с Земли? Я слышал корабль...
Невероятно! Существо разговаривало с ним! Притихший Павел собирался с силами.
— Ты что? Ты жив? Эй! Слышишь меня?
По его шлему постучали.
Времени нет... Чего ждут друзья? Киберы, наверное, вот-вот будут здесь. Надо немедленно закрыть вход.
Но как?..
Он дернулся, поднатужился, захрипел, снова пытаясь скинуть неведомое существо, распластавшееся на нем. Бесполезно! На Земле, наверное, тварь весила бы целую тонну.
— Жив! — Существо явно обрадовалось. — Ты не дергайся, я скоро тебя отпущу. Мы только поговорим немного, а потом я тебя отпущу.
— Кто ты? — Павел решил разговором отвлечь своего противника.
— А как ты думаешь? — хмыкнула тварь.
— Ты здесь живешь?
— Я здесь обитаю.
— Ты хочешь нас убить?
— Нет! Совсем наоборот!
— Но здесь вот-вот будут киберы. Они прикончат нас всех.
— Сюда они не войдут.
— Почему?
— Такая у них программа. Они охраняют базу снаружи. Внутри есть другие киберы. Но и они не опасны, если знать маленький секрет...
Кто-то поблизости выпустил вверх длинную очередь. Вспышки рыжего пламени стробоскопом осветили захламленное пространство шлюза. Павел успел заметить чьи-то ноги в паре шагов от себя. Кинуть бы в них камень. Привлечь внимание...
Он снова задергался.
— Я действительно тебя отпущу, — сказало существо.
— Почему же медлишь?
— Боюсь, что вы меня тут же пристрелите.
— Разумно, — признал Павел и опять притих. — Скажи, это ты открыл шлюз?
— Конечно. Больше никто не мог этого сделать. Чтобы они не могли проникнуть ко мне, я изменил все коды. Я отнял у них эту базу, запер ее. Но они прислали вас. Я догадывался, что они так и сделают.
— Они? О ком ты говоришь?
— А ты что, не понимаешь? Конечно, о хозяевах экстерров.
— Но... — Павел растерянно ругнулся. — А ты кто такой?!
— Я-то? Человек... — сказала сидящая на нем тварь. — Самый обычный человек. Надеюсь, такой же, как вы все...

Предыдущая страница 29 Следующая страница


Идеальный враг 30

— Чем докажешь?
— А чем ты докажешь, что человек?
— Я прибыл с Земли.
— Ну и что? Я тоже. Только давно.
— Но ты совсем не похож на человека!
— Разве? Наверное, тебя смутил мой скафандр. Он не так красив, как твой, зато я сам его сделал. И у меня под рукой всегда есть все самое необходимое. Я долго его конструировал, старался предусмотреть все. Даже то, что сейчас происходит.
— А что сейчас происходит?
— Мы разговариваем. Мы хорошо слышим друг друга. Ты, наверное, не видишь, но я приложил к твоему шлему специальную трубку. Она передает акустические колебания...
— Конечно не вижу! Ты же меня вот-вот раздавишь!
— Сейчас отпущу... Так ты мне веришь? -Да!
— Ладно... Сейчас я с тебя слезу... Но сперва внимательно меня выслушай. Это важно. Для того чтобы открыть вход на базу, введи код 666999mik. Цифры-перевертыши, запомнишь? Но перед этим вам необходимо сделать кое-что еще. Я здесь оставлю баллончик с краской и трафарет. С их помощью вы должны будете нарисовать на своих скафандрах круги. Как минимум два — на груди и животе.
— Зачем?
— Тогда киберы вас не тронут. Понятно?
— Нет!
— Что непонятно?
— Все! Почему они нас не тронут из-за каких-то кругов?! Почему я должен тебе верить?!
— Потом все объясню. Если хочешь, можешь мне не верить. Но сделай так, как я тебе говорю. И убедишься, что я с вами заодно... Да! Вот еще что! Обязательно уничтожьте камеры на скафандрах. Я не хочу, чтобы они меня видели! Ясно?.. Ну, пока!
Павлу в поясницу что-то уперлось — скорей всего колено.
— Я еще вернусь. И постарайтесь меня не подстрелить, — сказал загадочный собеседник и сгинул.
Освобожденный Павел вскочил на ноги и заорал, что было мочи:
— Здесь кто-то есть! Кто-то, кроме нас!.. Его никто не услышал.
А через пару минут массивная дверь сама двинулась вниз, и под потолком шлюза вспыхнули ослепительно яркие лампы.

7

Им повезло. Они выжили и сейчас находились в надежном укрытии.
Но время работало против них.
Запаса кислорода в скафандрах оставалось часа на полтора. А может, и того меньше.
Необходимо было как можно скорее проникнуть на базу, где, по сведениям разведки, имелся пригодный для дыхания воздух.
Двадцать шесть человек были заперты в шлюзе. Код доступа знал один только Павел. Но открывать дверь он не торопился.
Он не хотел рисковать...
— Говоришь, там будут киберы? — переспросил Гнутый. — И если мы нарисуем круги, они не будут по нам стрелять?
— Да.
— Откуда ты это знаешь?
— Меня озарило...
Они стояли впятером, держась за руки и соприкасаясь прозрачными колпаками шлемов: Гнутый, Павел, Рыжий, Шайтан, Грек и Маркс. Они не могли спокойно разговаривать; чтобы быть услышанными, им приходилось кричать.
Их боевые товарищи также собирались кружками, тоже говорили о чем-то.
Черный Феликс все еще упрямо тыкал указательным пальцем в кнопки пульта, вмурованного в стену. Капитан Истбрук с орбиты диктовал ему коды. Но они оба догадывались, что дверь им не открыть.
— Ладно, давай нарисуем эти самые круги, — сказал Гнутый. — Но что дальше?
— Я же говорю — меня озарило, — повторил Павел. — Внутренний голос подсказывает мне, что я сумею справиться с дверью.
— Ты что, свихнулся, Писатель? — спросил Рыжий.
— Ладно, хватит! — Павел вспомнил, что он по-прежнему командир отделения, и повысил голос: — Становись в шеренгу! — Он растолкал друзей, шагнул в сторону, принял строевую стойку.
Он сам не ждал, что его послушаются. Но товарищи безропотно выполнили команду, встали с ним рядом — бок о бок, плечом к плечу.
Похоже, они ему верили.
Павел, больше не мешкая ни секунды, приложил пластиковый трафарет к груди Рыжего. Брызнул мгновенно сохнущей краской из баллончика-распылителя. Посмотрел, что получилось.
На оранжевой ткани скафандра красовался ровный круг — крупный, четкий, яркий.
Белый.
Словно те нашивки на костюмах агентов. Словно знак на фюзеляже прибывшего на космодром геликоптера...
Павлу некогда было строить предположения, что могут означать эти совпадения.
Да и совпадения ли это? Наверняка, нет...
Он рисовал круги на своих друзьях. Сначала на груди каждого. Потом на спине.
Он ставил метки на скафандры.
Павел все же не доверял существу, выдающему себя за человека, называющемуся союзником. Как он мог верить тому, кого даже не видел? Тому, кто обитает на базе врага? Разве способен обычный, настоящий человек здесь выжить?
Только если человеком он не является.
Как Некко. Как Курт...
Павел не собирался выполнять все, о чем говорил его таинственный собеседник. Но он полагал, что от этих рисованных кругов никому хуже не станет.
— Что происходит, солдат?! — Бывший бригадир, нынешний взводный Дизель развернул Павла лицом к себе.
— Все скафандры необходимо отметить белыми кругами! — прокричал Павел. — Спереди и сзади!
— Зачем?
— Поступил приказ!
Дизель больше не стал ничего спрашивать. Если приказ есть, значит, его надо выполнять. Он кивнул, едва не ударившись лбом о стекло шлема:
— Хорошо! Я соберу остальных!
Павел уже заканчивал свою работу. Он передал баллончик и трафарет Гнутому, крикнул:
— Теперь на мне! — похлопал ладонью себя по груди.
— Понял!
Десять секунд — и метки готовы.
— Продолжай за меня! — приказал Павел.
— А ты?
— Мне надо открыть дверь!
— Сумеешь?
— Попробую!..
Дизель вернулся с людьми, выстроил их, сразу побежал в противоположный угол шлюза, где кружком сидели ничего не замечающие бойцы.
Гнутый взялся за дело. Ему нужно было нанести на скафандры еще сорок восемь белых кругов. По пять секунд на каждый. Итого — четыре минуты. Это если не возникнет каких-то заминок.
А время ухолит.
Запас воздуха уменьшается.
— Что вы делаете? — Капитан Истбрук только сейчас заметил, чем заняты бойцы.
— У нас есть план, сэр! — ответил Гнутый.
— Какой план?
— Не знаю, сэр! Это не мой план!
— Что вы несете? Какой план? Доложите как положено!
— Идите к черту, сэр!..
Павел подбежал к Черному Феликсу, все еще пытающемуся подобрать код. Потянул его за руку.
— Что? — Они стукнулись шлемами. — Это ты, русский?
— Я!
— Не поддается! Может, взорвать к чертям?
Взрывать было нельзя — бойцы это понимали. Сильный взрыв в замкнутом пространстве шлюза убьет их всех, а слабый не причинит двери никакого вреда. Разве только заклинит ее намертво и уж почти наверняка повредит всю электронную начинку.
— Я попробую открыть! — крикнул Павел. — А ты иди туда! — Он махнул рукой назад. — Необходимо срочно поставить на скафандр метки! — Он показал себе на грудь.
— Зачем?
— Приказ!
— Хорошо!..
Они поменялись местами.
— Если ты сумеешь ее поднять, то я... я... — Черный Феликс крепко держал Павла, глядел ему в глаза. — Даже не знаю, что я сделаю!
— Беги! — Павел повернулся к настенному пульту. Его стальная крышка болталась на одной петле — видимо, Феликс так ее рванул, что почти оторвал. Светился красный индикатор. На небольшом дисплее горели знакомые слова: “В доступе отказано”.
Павел вдруг с ужасом понял, что забыл код, который сообщил ему незнакомец.
У него была хорошая память на лица, на имена, на названия городов. На все, что угодно.
Но только не на цифры.
А ведь код был простой!
Цифры-перевертыши.
999? 666?
Кажется, да... И еще три буквы. По звучанию похоже, на имя.
Наверное, это и есть имя того человека...
Но ведь он не человек!..
Неважно!..
Мак? Майк?..
Павел, бормоча под нос различные звукосочетания, набрал на клавиатуре код — “999666mak”.
“В доступе отказано...”
Он ругнулся, попробовал еще раз: “999666nik”. Безрезультатно!
“...999666шс... 999666mac... 999666mig... 999666nig... 999666mik...”
Тщетно!
Какие еще варианты? Какие? Вспоминай! Думай!..
Павел обернулся.
В его сторону смотрели. На него надеялись.
От него ждали чуда.
— Может, наоборот? Цифры! Ну точно! — Он хлопнул себя по лбу. Попал, конечно же, по колпаку шлема.
“...666999niс... 666999nik... 666999mig... 666999mik...” Вспыхнул зеленый огонек.
— Есть!
“Доступ разрешен”.
Павел почувствовал, как вздрогнула земля под ногами. Тяжелая дверь сдвинулась с места и плавно пошла вверх. С пола поднялась пыль, закружилась, подхваченная рвущимся из щели воздухом.
— У меня получилось! — Он победно вскинул руки над головой. Кажется, он уже слышал радостные крики товарищей.
Шлюз наполнялся воздухом.
— Быстрей! — надрывался в эфире капитан Истбрук. — Оставьте здесь два переносных комплекса и быстро на базу! Мы и так слишком задержались!..

8

Киберы подстерегали их возле самого входа.
Должно быть, боевые машины экстерров могли общаться меж собой, они были способны координировать свои действия, передавать информацию о том, где сейчас находится противник, куда он направляется, они могли оценивать степень опасности и в зависимости от всего этого строить план действий.
Судя по всему, киберы, атаковавшие людей на открытом пространстве перед базой, подняли общую тревогу и каким-то образом сообщили, что враг проник в шлюз.
Киберы, охраняющие базу изнутри, решили устроить засаду.
Втиснувшись в специальные ниши, подобрав выступающие конечности, слившись с неровными стенами, они поджидали людей.
И вскоре люди появились.
Двадцать девять человек. Они были вооружены. Разделившись на две группы, прикрывая друг друга, они ворвались в открывшийся проход и сразу же заняли оборону. Едва осмотревшись, солдаты двинулись дальше по коридору. Они почти не обращали внимания на неподвижных киберов, застрявших в стенах. Они думали, что эти боевые машины мертвы.
А киберы следили за уходящими людьми, высматривая среди них врагов.
Но видели лишь союзников.
Киберы подчинялись программе. Они не могли атаковать объекты, отмеченные белым кругом. Этот простой знак обездвиживал их на некоторое время, блокировал большую часть систем.
Такими их создали.

9

Коридоры базы были похожи на трубопроводы. Выгнутые рифленые стены плавно переходили в такой же выгнутый рифленый потолок Освещения не хватало — часть плоских светильников вышла из строя, другие работали, но были покрыты рыжей плесенью — возможно, марсианского происхождения. Многочисленные глубокие ниши темнели, словно дыры. Всевозможные окошки, дверцы, щитки, пульты пестрели на стенах будто лоскуты. Через каждые сто метров коридор рассекали переборки. Все двери были открыты. Некоторых не было вообще.
Под ногами бегущих людей гремели чугунные решетки пола, а под ними текло что-то пузырящееся, густое, буро-зеленое.
Бойцы дышали вонючим воздухом базы. Они отключили системы жизнеобеспечения, но скафандры не сняли — им необходимо было поддерживать связь с “Ковчегом”...
Коридор разделился.
— Направо! — мгновенно сориентировался капитан Истбрук.
— Куда вы нас ведете, сэр? — спросил Черный Феликс.
— В лабораторию, где выращивают экстерров...
Перед тем как свернуть в указанном направлении, Гнутый обернулся. В дальнем конце коридора, который они только что миновали, двигались какие-то тени. Гнутый всмотрелся, решил, что ему это чудится. Но все же крикнул:
— Киберы!
Бойцы мгновенно разбежались в стороны, заняли ниши, укрылись за переборками, распластались на полу. Отряд ощетинился стволами.
— Где? — Дизель смотрел вперед.
— За нами. Там, где мы только что прошли.
Штрафники осторожно выглянули из-за укрытий. Убедились, что Гнутый не врет. Переглянулись, не совсем понимая, как такое могло случиться.
— Они же были отключены! Я сам их пинал, чтобы убедиться!
— Видимо, включились.
— Это круги, — сказал Павел. — Из-за них киберы нас не тронули. И поэтому они нас сейчас не преследуют.
— Кажется, Писатель прав, — сказал Рыжий. — Я начинаю верить в его озарения.
— И что все это должно означать? — спросил Гнутый. — Кто-нибудь может мне объяснить? Может быть, вы, капитан?
— Что вам не ясно, солдат? — холодно поинтересовался голос капитана Истбрука.
— Например, почему на инопланетной базе полно надписей на английском языке? Почему дверь шлюза открывается комбинацией арабских цифр и латинских букв?
Капитан ответил не сразу. Он словно решал, стоит ли что-то объяснять бойцам. А быть может, он с кем-то советовался.
— Когда-то это была наша секретная база, — наконец сказал он. — Но несколько лет назад ее захватили экстерры.
— Первый раз об этом слышу!
— Я тоже, солдат, узнал об этом совсем недавно. И хватит болтовни! Вперед!..
Не прошло и минуты, как бойцы убедились, что белые круги действительно работают.
Из черной дыры незамеченного бокового хода прямо на них выскочил двухметровый кибер, вооруженный огнеметом.
Они шарахнулись от него, понимая, что из-за возможного рикошета в упор стрелять нельзя.
Кибер стремительно развернулся к ним, его фасеточные глаза-камеры вспыхнули, ствол огнемета дрогнул, наводясь на цели. И остановился.
Боевая машина отключилась.
— Не стрелять! — крикнул Павел. Он не знал, как поведет себя атакованный кибер. Сумеют ли белые круги его остановить.
— Да он же сдох! — выкрикнул Лоб — единственный выживший из пятого взвода.
— Вырубился, — уточнил Черный Феликс, глядя на Павла. — Слушай, русский, откуда ты все знаешь?
— Мне нужны такие люди! — восхищенно сказал отдувающийся толстяк Че. Он положил винтовку на пол, снял шлем, вытер испарину. Осторожничая, боком, приблизился к замершему киберу, похлопал его по стволу огнемета, заглянул в его глаза, пощупал гидравлику стальных мускулов. Сказал:
— И такие машины тоже не помешали бы...
— А это вы можете объяснить, капитан ? — спросил Гнутый.
Капитан не нашелся, что ответить, только приказал оставить здесь один из ранцев, что тащили на себе штрафники... Бойцы обошли двухметрового истукана.
— Может, взорвать его? — спросил у Павла бригадир Дизель.
— Не надо. Они думают, что мы их друзья. Пусть думают так и дальше.
— Как скажешь.
Теперь они все верили Павлу. Больше, чем кому бы то ни было.

10

Киберов они больше не опасались. Но впереди бойцов поджидала новая угроза — экстерры. Этих тварей не остановили бы никакие знаки.
— Долго еще, капитан? — спросил Черный Феликс. Так уж получилось, что теперь отряд возглавлял он. И, наверное, он действительно был лучшим командиром из возможных.
— Согласно моим планам, минут через двадцать окажетесь на месте. Будьте внимательны! Мне тут специалисты подсказывают, что вы можете встретить экстерров...
— Я давно это понял и без ваших специалистов, — пробурчал Гнутый.
Связь ухудшалась. То ли “Ковчег” уходил из зоны приема, то ли штрафники все глубже спускались под землю. И чем дальше продвигались люди, тем зловонней становился воздух.
— Чем это так воняет? — спросил Тантал, молодой парень из “уголовных”, покореженный, железнозубый, весь в наколках. Даже на его лице красовались цветные татуировки: парящий орел на лбу, свастика на правой щеке и пентаграмма на левой.
— Сразу видно, что на зоне ты провел больше времени, чем в казарме, — пренебрежительно сказал Рыжий. — Иначе бы знал, что так воняют экстерры...
Бойцы вышли на какую-то платформу. Похоже, они оказались в подземном гараже. Вокруг тесными рядами стояла строительная техника: бульдозеры, тягачи, бетономешалки, копры. С теряющегося во мраке потолка свисали тросы. Торчали опоры кран-балок.
Сколько лет простояли здесь брошенные машины? Пять? Десять? Или больше?
Они пересекли гараж, с любопытством осматриваясь. Снова оказались в кишке коридора со множеством ответвлений. Таблички на стенах, словно надписи в музее, рассказывали о том, что было здесь раньше: “Столовая”, “Жилой модуль 1”, “Вода”, “Не входить — высокое напряжение!”, “Комната отдыха”...
— Быстрей! — торопил капитан Истбрук. Голос его хрипел. Трещали, завывали помехи.
— Да здесь настоящий город! — сказал Гнутый. — Наверное, и сейчас жить можно...
На перекрестке они встретили отряд киберов. За оружие хвататься не стали, развернули плечи, развели руки, словно пропуска предъявляя местной охране белые круги на груди. Киберы замерли, будто по стойке смирно...
— Налево, — сказал капитан. — Уже рядом.
И в то же мгновение на идущего впереди Тантала бросился экстерр. Боец не успел даже вскрикнуть — стремительная тварь откусила ему голову вместе с колпаком шлема.
Словно растерянные аплодисменты, раздались хлопки редких выстрелов. Штрафники оказались совершенно не готовы к нападению. Раненый экстерр, взъярившись, бросил первую жертву и кинулся на людей. Он сбил с ног замешкавшегося Маркса, рванул его когтями, развернулся к Павлу.
Распахнулись крокодильи челюсти, усеянные бритвами зубов.
В глубокой глотке Павел увидел откушенную голову Тантала. И, с размаху пихнув ствол своей штурмовой винтовки в вонючую пасть, нажал курок.
Оружие вырвалось из рук. Тварь встала на дыбы. Кровавые сгустки залепили стекло шлема, и Павел, ничего не видя, отпрыгнул в сторону.
Дергающийся экстерр рухнул, разбив чугунную решетку пола.
Застрявшая в его пасти винтовка взорвалась.
— Огонь! — скомандовал Черный Феликс.
И опомнившиеся бойцы разнесли мертвого экстерра в клочья.
— У нас груз! — крикнул Гнутый.
— Двигайтесь дальше! — приказал капитан.
— И один раненый! — Рыжий помогал Марксу подняться. Тот кусал губы и стонал. Его скафандр был разодран. Дымящаяся человеческая кровь капала на решетку и растворялась в вонючей инопланетной массе, пузырящейся под полом. Павел подобрал винтовку товарища, валяющуюся на полу.
— Вперед! Медлить больше нельзя! Корабль не станет вас дожидаться, если вы не уложитесь вовремя! — Капитан кричал так громко, что даже Павел слышал его голос, звучащий в шлемах друзей.
“...У них много способов заставить тебя делать то, что ты не хочешь делать...”
— А вот об этом нас не предупреждали, — сказал Гнутый, перезаряжая тяжелый карабин. — Что за дьявольщину вы несете, капитан?
— Выполняйте приказ, солдат!
— Вперед! — грозно рявкнул Черный Феликс...

11

Прилегающие к лаборатории коридоры кишели мелкими — с собаку — тварями. А патронов у людей становилось все меньше. Порой, экономя боеприпасы, штрафники пускали в ход штыки и приклады. Но в ближнем бою у экстерров было значительное преимущество. И число раненых росло.
— В эту дверь! Теперь третий поворот направо! — указывал путь капитан Истбрук. — Там вход в лабораторию!
Бойцы выбивались из сил, их душила нестерпимая вонь, их беспрестанно атаковали группы выродившихся экстерров.
Но отряд пробивался к указанной цели. Потому что пути назад для них не существовало...
Вход в лабораторию был закрыт, а подбирать код было некогда. Шайтан прикрепил к двери мину направленного действия, ввинтил детонатор, установил таймер на десять секунд, бросился назад:
— Пригнись!
Пламя взрыва разметало мчащихся к людям экстерров. Загремела, запрыгала искореженная дверь.
— Вперед!
Широкое помещение, куда ворвались бойцы, на лабораторию походило мало. Это была настоящая фабрика. Цех по производству биологического оружия, причем цех работающий. В стальных открытых чанах бродила та самая буро-зеленая жижа, что текла под полом; она переливалась через край и растекалась по желобам. В причудливых, оплетенных проводами и трубками баках за грязными стеклами шевелилось что-то живое. Куда-то бежал роликовый транспортер, нес металлические плоские коробки, запаянные стеклянные колбы и пластиковые пакеты. Под большими прозрачными колпаками двигались манипуляторы, выполняя какую-то однообразную работу — то ли собирая что-то микроскопическое, то ли, наоборот, разделяя. Словно огромные бутоны, развернули свои лепестки открытые яйца, готовые к оплодотворению. Мерцали дисплеи, вспыхивали разноцветные лампы, по шкалам приборов прыгали светящиеся цифры...
— Мы на месте, сэр! — доложил Черный Феликс. — Что дальше?
— Немедленно занять оборону! Здесь три выхода! Их необходимо контролировать! Первый — через который вы вошли. Второй — транспортер и грузовой люк. Третий — вентиляционная шахта. Разбейтесь на четыре группы...
Для того чтобы сформировать группы, потребовалось несколько секунд. Еще минута ушла на то, чтобы бойцы заняли указанные позиции.
— Мы на месте, сэр!
— Вторая группа на месте!
— Третья группа готова!..
— Теперь необходимо выполнить то, ради чего вы здесь! — объявил капитан Истбрук. — Вы должны подключиться к системам вражеской базы. Тогда мы сможем взять ее под свой контроль.
— Мы готовы, сэр!
— Четвертая группа! Видите приподнятую площадку за транспортером? Где кабина, похожая на аквариум? Внутри должна быть панель с надписью “WideSKYinterface”. Откройте ее. Найдите самый широкий разъем. Комплексы, которые вы тащили на себе, оборудованы кабелями. Присоедините кабель к подходящему разъему на панели. Все ясно?
— Да, сэр!
— Выполняйте!..
Словно чуя, что люди представляют серьезную угрозу для базы, экстерры с удвоенной энергией штурмовали захваченную лабораторию. Малочисленные отряды штрафников едва сдерживали их напор.
Черный Феликс, понимая, что долго им так не продержаться, отправил всех своих людей к выходам. Даже верному, немного странному другу Че он приказал занять место среди бойцов, сражающихся с экстеррами.

Предыдущая страница 30 Следующая страница


31 Михаил Кликин

Рядом с собой Черный Феликс оставил лишь Павла. Вдвоем они составляли четвертую группу — отряд, который должен был выполнить то, ради чего все они сюда прибыли, то, ради чего погибли их товарищи.
Сейчас они верили, что делают великое дело. И, пожалуй, они были готовы пожертвовать собой ради выполнения героической миссии. Ради долгожданной победы. Ради мира.
Впрочем, размышлять на эту тему им было некогда...
Грянул мощный взрыв. Это Дизель, со своим отрядом удерживающий один из выходов, подорвал опоры транспортера и забаррикадировал грузовой люк. Какое-то время экстерры еще пробивались через завал, но вскоре своими трупами они закупорили все оставшиеся лазейки...
В стеклянной кабине, похожей на аквариум, в три яруса стояли перемигивающиеся индикаторами металлические шкафы. На одном из них была та самая панель, о которой говорил капитан. Черный Феликс точно отмеренным ударом приклада вдребезги разнес пластиковую крышку.
— Готовь кабель1 — Он, присев на колени, осматривал ряды клеммных соединителей и разъемов. Освещение было плохое. Феликс резко склонился к самому щитку, ударился шлемом об острый металлический угол панели — по стеклу побежала трещина. Он этого не заметил.
Павел скинул с плеч ранец, похожий на допотопную радиостанцию, ухватил единственный разъем — ярко-желтый, широкий, зубастый, — дернул его к себе, вытягивая, словно рулетку, двухметровую ленту кабеля
— Есть!
— Давай сюда! — Феликс, не глядя, протянул руку...
Гулко рванули гранаты, разом очистив от экстерров развороченный дверной проем. Бойцы, воспользовавшись этим, бросились наружу. Прикрывая друг друга, установили в коридоре последние мины, откатились назад. И тут же там, где они только что были, полыхнуло яркое пламя, и стены содрогнулись от грохота, качнулся пол...
Черный Феликс все же сумел найти нужный разъем. Подключил к нему кабель. Крикнул:
— Готово!
И капитан Истбрук, выдержав паузу, откликнулся радостно:
— Вижу! Молодцы, парни! — Дребезжащий голос его мешался с помехами. Но последние слова капитана разобрали все бойцы:
— Удачи вам! — сказал капитан перед тем, как пропала связь.
— Что нам теперь делать, сэр? — закричал Черный Феликс, колотя себя по шлему. — Теперь мы можем идти наружу?
— Они не вернутся! — прокричал Дизель. — Я так и знал!
— Что со связью? — надрывался Гнутый.
— Они нас бросили! — Рыжий хохотал. — Зачем им спасать убийц?
— Просто “Ковчег” ушел в тень, — пытался уверить себя Грек. — Связь сейчас восстановится. Надо немного подождать. Совсем немного...
Экстерры наседали. Патронов не оставалось.
Бойцы не заметили, как позади их в самом центре захваченного помещения из наполненного пузырящейся массой канала поднялось чудище, облепленное слизью.
— Сходимся вместе! — ревел Черный Феликс. — Будем прорываться к выходу! Этап номер шесть! Возвращение к зоне высадки!
Отряд воссоединялся. Штрафники держали круговую оборону.
Экстерры уже проникли в лабораторию. Они лезли из-под решеток, скакали по стенам, запрыгивали на работающее оборудование. Они были голодны. И они видели пищу.
Павел немного замешкался, ненадежней устанавливая ранец, закрепляя кабель. Он отстал от Черного Феликса и сам не заметил, что оказался отрезан от своих товарищей. Когда он выбежал из кабины-аквариума, в его сторону кинулись сразу несколько экстерров. Самого крупного Павел подстрелил первым. Трех мелких накрыл выстрелом из подствольного гранатомета. Четвертого недомерка встретил прикладом, придавил ногой, размозжил его омерзительную голову размером всего-то с кулак.
“...с разъяренной собакой лучше не связываться, какой вы маленькой она ни была...”
Павел затравленно огляделся. Не целясь, рефлекторно подстрелил еще одну тварь, неожиданно выскочившую из-за ближайшей опорной балки.
Он стоял в стороне — экстерры его не замечали. Но и люди тоже не видели его.
Павел лихорадочно пытался придумать, что ему предпринять.
Броситься напролом? До товарищей метров сто. Они где-то там — за баками, за перегородками, где грохочут выстрелы и мелькают уродливые тени.
Остаться здесь? Отстреливать появляющихся экстерров. и ждать, что друзья спохватятся, сообразят, что потеряли его.
— Эй! — Он попробовал перекричать грохот. — Кто-нибудь! Гнутый! Рыжий!..
Два экстерра, очевидно, среагировав на шум, бросились в его сторону. Павел расстрелял обойму до конца, приканчивая живучих тварей. Поспешно перезарядил оружие.
— Вытащите меня отсюда!..
Еще один экстерр прыгнул на него со стены. Точной короткой очередью Павел разорвал его пополам. Патроны нужно было беречь.
— Эй! Прикройте меня!
— Они слишком заняты, — отозвался вдруг кто-то.
— Это ты, Гнутый? — обрадовался Павел, пытаясь понять, откуда донесся голос.
— Нет.
— А кто?
— Я... Только не стреляй! — Подняв руки, из-за стальной трубы, завившейся причудливым узлом, выступило какое-то чудище и объявило:
— Я вернулся!
— Кто ты? — спросил Павел. И тут же догадался: — Это ты? — Он нацелил штурмовую винтовку на пришельца, палец уже давил на спусковой крючок.
— Я.
— Стой, где стоишь!
— Я хочу помочь.
— Чем?
— Я уже сделал, что киберы вас приняли за своих. Теперь я хочу, чтобы и экстерры не причиняли вам вреда.
— Это возможно?
— Конечно!
Павел больше не колебался:
— Хорошо, давай ко мне!..
Вблизи пришелец оказался не так уж и страшен. У него имелись две ноги, две руки, голова и туловище. Возможно, безобразный скафандр, перепачканный какой-то бурой тиной, скрывал что-то чужеродное, отвратительное, но за стеклом сферического шлема было видно обычное человеческое лицо.
Или только похожее на человеческое?
— Меня зовут Майк... — Гость — или хозяин? — протянул руку. Павел сжал его ладонь, подсознательно ожидая, что под пятипалой перчаткой скафандра окажется щупальце или ласт.
— Я Павел.
— Рад... — Новый знакомый выхватил из-за спины нечто, похожее на солидного размера термос. Откупорил его. Вытряс на ладонь какую-то дурно пахнущую, неприглядного вида массу. Широкими быстрыми движениями размазал ее по Павлу — грудь, живот, плечи, бедра, спина — ничего не забыл.
— Что ты делаешь?
— Теперь ты пахнешь, как они.. — Майк схватился за ствол винтовки, потянул к себе. — Пошли! Мы должны помочь твоим друзьям!
— Ты уверен, что твоя вонючая гадость сработает?
— Круги сработали? — спросил Майк. И этого Павлу было достаточно.
Не тратя время на разговоры, они бросились на подмогу сражающимся товарищам...

ГЛАВА ТРИДЦАТАЯ

наверное, 15.09.2068
Невероятно — мы на базе экстерров. И что еще более невероятно — мы здесь почти на правах хозяев. По крайней мере местные обитатели нас не трогают.
Я еще не разобрался, что тут творится, но понимаю, что происходит нечто странное.
Помимо экстерров и киберов на инопланетной базе живет как минимум один человек. Он назвался Майком. Но человек ли он? Как здесь очутился? Что делает? Это нам предстоит выяснить.
Кажется, он нам не враг. Он впустил нас на территорию базы, открыв шлюз. Он подсказал, как справиться с киберами. Он сделал так, что экстерры приняли нас за своих.
Он явно немного не в себе. Говорит невнятно, сбивчиво, иногда излишне сложно, словно не может высказать все простыми словами. Боится камер — заставил нас всех заклеить их глазки, лично замазал их краской.
Сейчас он отвел нас в Берлогу — так он называет свое двухкомнатное жилище. Здесь есть почти все: видео, книги, мебель, компьютер, микроволновая печь и печь обыкновенная. И даже автомобиль в гараже — как утверждает Майк. Вполне возможно, мы уже видели здесь брошенную технику.
Земную.
База экстерров построена людьми — это очевидно.
В настоящий момент мы ужинаем (завтракаем? обедаем?).
У нас есть раненые, некоторые потеряли много крови, но, кажется, тяжелых нет. Нас осталось девятнадцать человек. Все мои друзья, слава богу, живы. Маркс и Грек довольно сильно пострадали в бою, но, мы надеемся, они поправятся.
И плохая новость — кажется, нас здесь бросили. Связь, не работает с того самого момента, как мы выполнили все, что от нас требовалось.
Похоже, нас казнили.
А Майк рассказывает странные и страшные, немыслимые, но довольно убедительные вещи...

1

— ...Я не знаю, когда они пришли на Землю. Не знаю, Откуда они появились. Знаю лишь то, что они уже давно на нашей планете. И чувствуют себя там неплохо. Они добились многого. У них мощная организация, власть и влияние...
— Это похоже на бред, — сказал Дизель, роясь среди Вываленных прямо на ковер видеодисков.
— Да, звучит как бред, — согласился Майк. — Потому-го в это никто не верит. А люди, которые знают правду, сидят в психушках.
— Или на Марсе, — хмыкнул Рыжий.
— Значит, враг прячется на Земле? — спросил, хмурясь, Черный Феликс.
— Они не прячутся. Они живут среди нас. Такие же, как мы. Неотличимые от нас. Они давно у власти, и ложь стала их политикой. С ее помощью они манипулируют настоящими людьми, заставляя делать то, что нужно им — нашим врагам.
— Это невозможно!
— Это кажется невозможным! Но это правда! Вам нужны доказательства? Посмотрите вокруг! Эта база создана людьми. Разве вы не видели надписи на стенах? А компьютеры? Здесь всюду наша техника!
— Нам сказали, что когда-то это был наш секретный объект. А потом его захватили экстерры.
— И вы в это поверили? Эта база с самого начала предназначалась для производства киберов, космических кораблей и экстерров! Разве не ясно, не видно? Она уже была спроектирована такой — со всеми ее заводами, сборочными линиями, лабораториями, энергосистемой, управляющими комплексами. Спроектирована на Земле! Она была построена людьми, которые не знали, что именно они строят. Я представляю, как это было. Им всем сказали, что они будут участвовать в создании секретного проекта, способного переломить ход войны. С них взяли расписку о неразглашении. Им пригрозили тюрьмой за опасную болтовню. Их купили высокой зарплатой, пожизненными льготами и будущей пенсией. Каждый делал свой маленький кусочек работы, не видя всей задачи целиком. А потом их расселили по миру так, чтобы они не могли общаться меж собой. Примерно то же самое было и со мной. Нас направили сюда шесть лет назад. Мы должны были отладить ряд компьютерных систем базы. И мы сделали всю работу, не задумываясь особенно, что же мы создаем. Только потом я понял, что нас обманули. Потом — когда меня бросили здесь, — то ли случайно забыли, то ли оставили специально. Я лично наблюдал, как оживает эта база. Я присутствовал при оплодотворении первого яйца. Я видел, как с конвейера сходят киберы, видел, как стартуют корабли, несущие к Земле зародышей экстерров.
— Значит, ты здесь шесть лет? — спросил толстяк Че.
— Да. Шесть лет, два месяца и восемь дней.
— Ты просто свихнулся от одиночества, — сказал Дизель.
— Я не параноик! Да, я отвык от общения с людьми, все это время моими собеседниками были одни компьютеры. Но я не сумасшедший!
— Не могу поверить... — пробормотал Гнутый. — Значит, настоящий враг был у нас под боком? А мы искали его на небе...
— Ты что, веришь ему? — спросил Рыжий.
— Не знаю... — Гнутый пожал плечами. — Но если все это правда, то многое становится ясным... Хочу рассказать одну историю, которую никому еще не рассказывал... Когда я был зеленым новичком, вот как Писатель, у меня был друг. Мы звали его Инженером, потому что он любил возиться с разными железками. И однажды он показал мне какую-то микросхему. “Знаешь, что это такое? — спросил он меня. — Это серийный процессор i890-Neuro. Но без маркировки, без серийного номера, без информации, которая должна быть в нем зашита. Это странно. Но гораздо страннее то, что эту микросхему я вытащил из разбитого кибера. И я скорее допущу, что безмозглые экстерры покупают эти микросхемы у нас, нежели то, что их цивилизация создала процессор, практически ничем не отличающийся от процессора i890-Neuro, использующегося в системах распознавания образов”... Через два дня за Инженером пришли люди с золотыми корочками и куда-то его увели. Больше я его не видел.
— Да я десяток подобных историй знаю, — сказал Рыжий.
— А микросхему я лично держал в руках, — сказал Гнутый.
— А я лично перепрограммировал киберов, — сказал Майк, и все снова посмотрели на него. — И не только их. Вы хоть понимаете, кто вас сюда послал и для чего?
— Ну, открой нам глаза, — угрюмо сказал Рыжий.
— Шесть лет я был занят тем, что взламывал защиту компьютерных систем базы. И я добился своего. Я изменил ряд программ, нарушив отлаженное производство. Я отключил несколько производственных циклов. Поменял все коды и пароли. Я стал здесь хозяином. Конечно же, они заметили, что тут творится что-то неладное. Попробовали с Земли управлять базой, но не смогли. Потом они послали сюда роботов, чтобы разобраться, что происходит. Но те не сумели проникнуть внутрь. И вот уже тогда они решили на Марс отправить людей. Вас.
— Но мы ничего не ремонтировали, — сказал Ворон, темнокожий аргентинец, выдающий себя за индейца. — Мы солдаты, а не рабочие.
— А ремонтировать ничего не надо, — сказал Майк. — На базе достаточно ремонтников. Но, чтобы они снова заработали, необходимо было восстановить работу управляющих систем. И вы с этим справились.
— Как? Когда?
— Те ящики, что вы тащили на спинах. Это кластер. Каждый ящик — отдельный компьютер, поддерживающий связь с другими такими же ящиками. Все вместе они — мощнейшая и надежная система, предназначенная для взлома, суперотмычка. Вы подключили один из них, но они — единое целое. И вместе они за считаные секунды вскрыли мою защиту, подобрали пароли, заменили их, восстановили исходные коды программ и терабайты данных, передали всю информацию на Землю. Теперь база снова принадлежит им.
— Почему ты не предупредил нас раньше? — спросил Павел.
— Я не знал, не догадывался. А когда все понял, было уже поздно что-то менять. Я думал, вы просто разведчики. Штурмовая группа.
— А если сейчас выдернуть ту штуку, что я подключил? — спросил Черный Феликс.
— Ничего не изменится. Кластерная система выполнила свою задачу, и больше она не нужна. Теперь они могут использовать обычные каналы для управления базой.
— То есть, — Павел направил указательный палец на Майка, — ты хочешь сказать, что база управляется с Земли?
— Ну да. Разве я непонятно выразился?
— Но тогда мы можем с ней связаться!
— В принципе, можете. Но это вам ничего не даст. Никто за вами не вернется. Вы слишком многое здесь видели. Вас бросили. Оставили умирать.
— Черт! — Дизель стиснул кулаки.
— Но вы живы, — сказал Майк. — Можете мне поверить, здесь не так плохо. Вы привыкните. База просто огромная, есть где погулять. Можно будет кататься на машинах. Охотиться на экстерров. Здесь неплохая еда. Большой выбор видео...
—Кстати, — поднял голову толстяк Че. — Что за мясо мы ели? На консервы не похоже.
Майк улыбнулся:
— Это мясо экстерра. По вкусу напоминает свинину, правда?
Шайтан, выпучив глаза, вскочил, заругался по-арабски. Рыжий захохотал — смех его звучал зло.
— Мы жрали экстерра? — переспросил Черный Феликс.
— Да, — сказал Майк, испуганно глядя на взбесившегося Шайтана. — Нормальное мясо. Я уже шесть лет им питаюсь. И еще хлореллой.
— Чем? — спросил Гнутый. Шайтан замер, ожидая ответа.
— Ж-хлореллой. Это такая одноклеточная водоросль. Генетически измененная. Та самая пузырящаяся жижа. Она съедобна. Я даже научился делать из нее хлеб.
— Черт возьми! — взорвался Дизель. — Нам предстоит жить среди экстерров и киберов, дышать вонючим воздухом и питаться дерьмом!
— Вы привыкнете, — заверил Майк. — Самое главное, что теперь нас много. И отсюда мы можем вести нашу борьбу. Кто знает, вдруг нам суждено одолеть врага его же оружием?
— Прекрати! — сказал Гнутый. — И без того тошно!

2

Кто-то поверил Майку. Кто-то еще сомневался.
И все же были очевидные вещи, которые подтверждали теорию их нового знакомого.
Во-первых, марсианская база была построена людьми с использованием их же технологий. И управлялась она с Земли.
Во-вторых, киберы не трогали людей, отмеченных белым кругом. И кругов этих на Земле бойцы видели уже предостаточно.
В-третьих... В-четвертых...
Теперь можно было объяснить, почему инопланетные артефакты — обломки вражеских кораблей, яйца, останки киберов и экстерров — так строго охраняются.
А если допустить, что пришельцы, внедрившиеся в правительства Земли, действительно обладают властью, то становилось понятным, почему инопланетные базы до сих пор не уничтожены ядерными ударами.
И почему до сих пор не найдены разумные хозяева экстерров.
А вялотекущая война все никак не кончится.
И боевые действия столь неэффективны.
Становилось ясно, для чего и по какой причине затевалась операция “Ангелы справедливости”. И можно было предположить, почему первая и вторая экспедиции на Луну завершились неудачей.
Земная микросхема, управляющая вражеским боевым механизмом, — лишь маленький штрих в общей картине.
И таких штрихов много, если покопаться в памяти...
Павел снова вспомнил Курта и Некко, и странных серых агентов. Рыжий напомнил, какой вид был у Некко, когда его освободили, объявив, что он невиновен. А Гнутый сказал, что он сразу тогда почуял неладное.
“...Да тут и приятели у него нашлись!..”
— Сапиенти сат, — пробормотал Шайтан и покосился на Павла.
Получалось, что Земля уже захвачена врагом. И теперь враг изнутри пытается уничтожить человечество.
Идеальный враг.
— ...Я знаю, где находится их центр, — рассказывал Майк, — откуда они ведут управление своими базами. Я там был. Это комплекс зданий, расположенных в пустыне штата Невада. Три года я там работал. А когда заподозрил неладное и стал понемногу собирать информацию, меня тут же отправили на Марс. Случайность? Не знаю...
Уже никто из бойцов не верил, что “Ковчег” вернется. Связь не восстанавливалась. Время ушло...
— ...Когда база работает, раз в полгода появляются грузовые корабли, управляемые автоматикой. Они никогда не опускаются на поверхность. Они сбрасывают контейнеры с компонентами, которые невозможно произвести здесь, на Марсе. Роботы подбирают их, затаскивают на склады и распаковывают. Завтра мы попробуем выйти на поверхность и я покажу вам, что за груз сбросили вместе с вами. Там части двигателей, биологический материал, процессоры. Все это доставляется с Земли. А потом уже своим ходом отправляется назад...
Штрафники устраивались на новом месте. Они стащили с себя скафандры и поочередно мылись в душевой кабине, стирали белье. Дизель, заняв кресло хозяина, смотрел видео. Толстяк Че зачарованно слушал Майка:
— ... Среди вас не было женщин? Жаль. Мы могли бы основать здесь полноценную колонию. Марсианское поселение. Коммуну. Но ничего! Рано или поздно я снова взломаю систему. И они вновь будут вынуждены прислать сюда людей. Нас будет становиться все больше. Мы создадим своих киберов. Мы научимся использовать экстерров. И однажды мы выступим. Целой армией. Мы начнем настоящую войну против настоящего врага! И настоящие люди встанут в наши ряды!..
Раненые уже спали. Им была оказана медицинская помощь — небольшие раны засыпали антисептиком, забинтовали, на крупные наложили швы. Вкололи обезболивающее и снотворное.
Хмурый Павел, сидя на полу, тер пальцами свою счастливую монетку. Во время боя она была в его правом ботинке, под пяткой. Может, благодаря ей он остался жив?
— Как ты ушел из шлюза? — спросил он у Майка. — Дверь же была закрыта.
— Там есть шахта, ведущая к кабельному каналу. В полу — замаскированный люк. Через него я и ушел.
— А как ты попал в лабораторию? Мы контролировали все входы.
— Значит, не все...
Бойцы собирались в круг. Кто-то листал старые журналы. Кто-то посматривал в сторону работающего телевизора. Кто-то, закрыв глаза, о чем-то думал.
Они все устали, морально и физически. Они чувствовали, что их обманули и предали. И они пытались вместе решить, что же делать дальше.
— А если вернуться на Землю на корабле экстерров? — предложил Рыжий.
— Невозможно, — покачал головой Майк. — Слишком велики перегрузки. В их кораблях нет систем жизнеобеспечения. И они совсем не защищены от радиации. Это просто дырявые консервные банки с ядерным двигателем
— Может быть, построить свой корабль? — сказал Че.
— Не сумеем.
— Захватить транспортник?
— Для этого как минимум надо заставить его сесть.
— Я хочу добраться до них! — Дизель смотрел видео, но совсем не следил за действием на экране. Он видел только мелькание картинок. Обычно это успокаивало его. Но не сегодня. — Я вытрясу из них душу!
— Здесь, на Марсе, — сказал Майк, — мы в относительной безопасности. Им будет сложно до нас добраться. А на Земле они нас уничтожат.
— Много ли их?
— Я не знаю. Думаю, что нет. Иначе мы бы уже проиграли войну.
— Как их отличить от настоящих людей?
— По белым кругам на рукавах.
— А если у них не будет кругов?
— Тогда не знаю.
— Кровь, — сказал Павел. — Возможно, у них другая кровь. И они умеют заживлять раны. Как Некко, помните?
— Почему экстерры нас не тронули? — спросил Гнутый. — Что за гадостью ты нас мазал?
— Это выделения их самки.
— Проклятье!
— Экстерры не будут на вас нападать, если от вас пахнет самкой. Наоборот, в случае опасности они будут пытаться вас защитить.
— А больше они ничего пытаться не будут? — с подозрением спросил Шайтан.
— Нет, — Майк улыбнулся. — Экстерры бесполы. А их самки в действительности гермафродиты.
— Я уже слышал это слово, — сказал Шайтан. — И оно меня путает.
Бойцам было не до шуток.
Пожалуй, впервые за все время службы в UDF они были растеряны.

3

Павел лежал на полу среди своих товарищей. Если закрыть глаза, не шевелиться и попытаться обо всем забыть, то можно вообразить, будто находишься на Земле, в казарме Форпоста. Знакомо храпит Шайтан. Тихо вздыхает Рыжий. Кто-то бормочет на незнакомом — родном для него — языке. Порой кто-нибудь вскрикнет тревожно, охнет — сны беспокоят. Даже во сне солдаты воюют
А у него в руке монетка. Талисман. Оберег. Напоминание о доме, о родных, о близких.
Воспоминание...
— Не спишь?
Это Гнутый. Друг.
Павел не стал открывать глаза. Он не желал видеть металлический потолок Берлоги. Он хотел остаться в казарме.
— Не сплю.
— Думаешь?
— Думаю.
— О доме?
— Да.
— Это хорошо... Мне тут мысль в голову пришла
— Какая?
— Нас ведь не обманули, когда пообещали амнистировать. Мы же не в тюрьме сейчас. Можно сказать, на свободе. И, наверное, для всех на Земле мы стали героями.
— Живым зэком быть лучше, чем мертвым героем, — подал голос Рыжий.
— Тоже не спишь?
— Не могу. Все думаю.
— Вот и мы тоже... Они замолчали.
Где-то далеко-далеко процокали шаги — должно быть, кибер прошел. Волнами накатывал тихий гул, раздавалось приглушенное постукивание, что-то шелестело, бряцало, чуть слышно подвывало — призрачные звуки работающей базы.
— Слышите? — шепнул вдруг Рыжий.
— Да, — отозвался Гнутый. — Работает вовсю. Может быть, разнесем тут все к дьяволу? Пусть сами погибнем...
— Да нет же! — Рыжий приподнялся, застыл. — Слушай! Что это?
— Кажется, в соседней комнате, — неуверенно сказал Павел. — У раненых.
— Да что там? — Гнутый ничего не слышал.
— Похоже... — Рыжий поднялся на ноги, перешагнул через Шайтана. — Боюсь сглазить, но похоже на...
Щелчки, потрескивание. И невнятный голос, повторяющий одно и то же.
Голос, искаженный расстоянием...
Павел пополз через спящих товарищей к закрытой двери.
— Я ничего не слышу! — Гнутый непонимающе следил за действиями друзей. — У вас что, галлюцинации начались?
— Не знаю... — Рыжий нажал светящуюся кнопку, и дверь, всхлипнув, поднялась. — Не знаю...
Теперь и Гнутый услышал. Щелчок. Шипение. И голос:
— Ангелы! Слышите меня? Есть кто живой? Ответьте!..
Друзья застыли, словно боясь неловким движением спугнуть голос, смотрели друг на друга округлившимися глазами.
И снова щелчок:
— Ангелы! Слышите меня? Есть кто живой? Ответьте!..
— Это нас... — прошептал Гнутый. — Нас вызывают. Рыжий кивнул, заглянул в проем открытой двери. Голос доносился из большого стенного шкафа, куда штрафники свалили свои скафандры.
— Ангелы! Черти вы лысые! Гнутый, Шайтан, Рыжий! Кто-нибудь! Ответьте немедленно “Ковчегу”!
— Это же сержант! — задохнулся Гнутый. — Хэллер!
— Сержант! — завопил Рыжий во весь голос — Вот собака!
Они втроем бросились в соседнюю комнату, к шкафу. Гнутый наступил на Шайтана, случайно пнул Черного Феликса, перепрыгнул сразу через троих спящих. Рыжий, ликуя, дико орал, выкрикивал ругательства и непристойности. Павел уже выламывал запертую дверцу шкафа, бил ее ногами, руками, дергал на себя, в стороны и кричал, боясь опоздать:
— Слышим вас, “Ковчег”! Слышим! Мы здесь! С нами все в порядке!..
Переполошенные бойцы вскакивали, натыкались друг на друга, падали, расползались, жались к стенам.
— Что происходит?
— Нападение!

Предыдущая страница 31 Следующая страница


Идеальный враг 32

— Тревога!
Уже и раненые проснулись.
Павел с помощью товарищей вырвал дверцу шкафа. Выгреб груду скафандров, схватил первый попавшийся шлем, крикнул в него:
— Слышим вас “Ковчег”! Слышим хорошо!
— Ну наконец-то, — сказал шлем голосом сержанта Хэллера. — Вы что там, заснули, что ли?
— Да, сэр! — Павел улыбался шлему. — Так точно, заснули.
— Это ты, Писатель?
— Я, сэр!
— Узнаю тебя... Кто еще рядом?
— Я, сержант! — крикнул Гнутый.
— Это я, сержант, а ты — бывший капрал, — сержант Хэллер умел разговаривать с подчиненными. — Рыжий жив?
— Да. Рядом стоит. Наши все живы.
— Сколько вас всего?
— Девятнадцать человек. В том числе восемь раненых,
— Можете идти к зоне высадки?
— Да, сэр.
— Хорошо. Через двадцать минут корабль будет на месте. Жду вас!.. Кстати, почему ваши камеры не работают?
— Мы их залепили, сержант. Долгая история.
— Ладно, потом расскажете. Выбирайтесь на поверхность!
— Есть, сэр!..
Павел повернулся к столпившимся вокруг полуголым штрафникам и объявил о свершившемся чуде:
— “Ковчег” возвращается!

4

Майк не знал, что ему делать. Он метался по своей Берлоге и приставал к собирающимся штрафникам:
— Зачем спешить? А вдруг это ловушка? Может быть, они подслушали наши разговоры и решили всех уничтожить?
— Сержанту я верю, — сказал Гнутый, надевая массивные боты скафандра.
— И если его используют? Если он сам ни о чем не догадывается?
— Слушай, Робинзон, — сказал Рыжий. — Мы не собираемся торчать здесь всю жизнь. Нам представился шанс убраться с этой планеты, и мы им воспользуемся. А если кто-то попытается нас убить, что ж... Мы солдаты, и у нас тоже есть оружие.
— На Земле слишком опасно! Они достанут вас!
— Посмотрим, кто кого достанет, — сказал Дизель и вскинул на плечо многоствольный пулемет.
— Ты ведь выведешь нас на поверхность, Майк? — спросил Черный Феликс, надевая шлем с заплатой на стекле.
— Я не знаю!..
— Тебе придется показать нам дорогу. — Черный Феликс оттянул затвор штурмовой винтовки, заглянул в патронник. Выразительно посмотрел на растерянного Майка.
— Слушай, парень, — сказал Будда, единственный азиат среди выживших штрафников. — Тебе нужно выбираться отсюда. Только программист мог прожить шесть лет в заточении, не общаясь с другими людьми. Но, я уверен, если ты задержишься здесь еще, то превратишься в экстерра. Ты уже воняешь, как они. А скоро станешь таким же безмозглым.
— Но я не могу! Они убьют меня! И здесь... Я не знаю... Бросить все это? Но как же?..
— Слушай. — Толстяк Че притянул Майка к себе, похлопал его по плечу. — Мне нужны такие люди, как ты. Так что не беспокойся. Когда мы вернемся на Землю, я возьму тебя к себе.
— У вас есть какой-то план?
— У меня всегда есть план. — Че многозначительно подмигнул Майку.
— Ты заставляешь себя ждать, — сказал Черный Феликс. — Давай быстро собирайся и показывай дорогу. “Ковчег” вот-вот будет на месте...
Майк сдался. Какое-то время он стоял столбом, беззвучно шевеля губами, что-то обдумывая, а потом заговорил:
— Через обычные шлюзы нам не выбраться, мои коды больше не сработают. Но есть аварийный выход, он полностью автономен, и дистанционно управлять им невозможно. Он чуть дальше, но если поторопиться, то потеря времени будет небольшая. Мы выйдем на поверхность через него.
— Нам без разницы через какую дыру лезть, — сказал Черный Феликс. — Лишь бы не застрять...
Экипировавшиеся штрафники помогали собраться раненым. Гнутый осматривал белые крути на скафандрах боевых товарищей. Краска держалась хорошо, не сыпалась, не трескалась даже на складках.
Павел, открыв плотно закупоренный термос Майка, щедро мазал спины бойцов зловонной массой, словно крем от загара втирал. Брезгливо морщась, ему помогал Шайтан.
— Через четыре минуты будем на месте! — вышел на связь сержант Хэллер.
— Мы, наверное, немного задержимся, сержант, — сказал Рыжий. — Дождетесь нас?
— А иначе ради чего я все затеял?
— Постараемся сильно не опаздывать. И вот еще что — если на вас навалятся киберы, нарисуйте на чем-нибудь белый круг и покажите им. Вы удивитесь, сержант. Это будет намного действенней самой убойной пушки.
— Не пойму, в чем тут юмор, Рыжий?
— Никакого юмора. Я совершенно серьезен...
Майк отпер один из стенных шкафов, открыл его. Внутри висел уродливый скафандр, похожий на распятого и выпотрошенного двуногого кибера. Двадцать секунд потребовалось Майку, чтобы забраться внутрь герметичного бронированного костюма и устроиться в нем, подобно улитке в раковине. Еще минута ушла на то, чтобы включить все системы и проверить их работоспособность. И одно-единственное мгновение потребовалось для того, чтобы оживший скафандр освободился от креплений, удерживающих его на стене.
— Я готов! — Майк вышел из шкафа.
— Когда мы будем на поверхности? — спросил Черный Феликс.
— Минут через пятнадцать, если не возникнет никаких препятствий.
— Оружие не возьмешь? — спросил Рыжий.
— Я не солдат, — ответил Майк. — Я программист.
— Я тоже не солдат, — криво усмехнулся Рыжий. — Я заключенный номер двести сорок три...
Один за одним штрафники покидали двухкомнатную Берлогу, в которой провели чуть более суток. Помогали идти раненым товарищам, некоторых несли на руках.
Последним уходил хозяин. Он остановился в дверном проеме, обернулся, долго все осматривал, бормотал что-то — шесть лет одиночества приучили его разговаривать с самим собой.
Стол, заваленный бумагами, давно собирался разобрать, но так и не получилось. Три компьютера — один и сейчас не выключен, он следит за домом. Выключи его — и Берлога умрет. Видеосистема с коллекцией дисков — собирал их по всей базе. Торшер, сделанный из поршня кибера. Кресло, обтянутое кожей экстерра, — знатная тогда выдалась охота, и монстр был здоровенный, не то что нынешние выродки. Лично выложенная печь из шамотного кирпича — хорошо было, выключив свет, сидеть перед живым огнем. Только вот с дровами здесь сложно...
Нелегко бросить дом, в котором прожил шесть лет...
Майк тяжело вздохнул, закрыл за собой дверь, заблокировал ее.
Быть может, он еще вернется сюда.
Если что-то пойдет не так.
Если на поверхности их встретят выстрелы...
Когда Майк вел отряд по коридорам базы, он думал о паразитах. Маленькие, незаметные, они живут на теле хозяина, доставляют ему неудобства и даже могут свести в могилу.
Майк полагал, что самое оптимальное в его положении — остаться на базе и стать паразитом.
Но вместе с тем он хотел вернуться на Землю.
Его тянуло на родину...

5

Из тени в свет, из шума в тишину — сквозь открытые двери, через грохочущие висячие мостики, по каким-то обходным узким лазам, по широким коридорам, мимо огромных помещений, занятых расплодившимися экстеррами, мимо лязгающих цехов, в которых двигались не знающие устали манипуляторы, — пробежали они.
Аварийный шлюз открылся. На темном небе светилась капелька солнца. Марсианская пустыня обрывалась близким горизонтом.
“Ковчег” стоял на месте. Под его брюхом ало светились раскаленные камни. Будто дым, висело облако пыли. Темнела дыра открытого люка.
Корабль был словно нахохлившаяся наседка, собирающая перед бурей свой потрепанный, сильно поредевший выводок.
А они были цыплятами.
Здоровенные мужики, крепкие парни, вооруженные до зубов, задыхаясь от недостатка воздуха, размахивая руками, крича, они бежали по каменистой пустыне к нежданно вернувшемуся “Ковчегу” и жутко боялись, что в самый последний миг он от них упорхнет.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

17.09.2068
Нас никто не встретил возле трапа. Никого не было в отсеке шлюза. Ободряющий голос сержанта Хэллера звучал в шлемах товарищей, но я и его не слышал.
Когда люк закрылся, я понял, что это ловушка. Как и предполагал Майк.
К нам никто не вышел, даже когда открылся ход во внутренности корабля.
И я решил, что где-то впереди нас ожидает засада.
Мы продвигались в глубь “Ковчега”, слыша лишь свои шаги и голос сержанта.
Корабль словно вымер. Или, скорее, затаился.
Мы почти заблудились в лабиринте ходов. Гнутый, Дизель и Черный Феликс то и дело спорили, куда сворачивать на этот раз. Сержант Хэллер был плохим советчиком. Я же читал надписи на стенах. По ним мы и шли.
Мы направлялись в голову корабля. В кабину пилотов.
Засады, которую я так ждал, не оказалось.
Майк ошибся. Я тоже.
Сержант Хэллер, вооруженный двумя пулеметами “Джин”, сидел возле развороченной двери в кабине пилотов и держал всех там присутствующих на прицеле.
Надо сказать, он обрадовался нашему появлению.
— Где вы пропадали, разорви вас гром?! — были первые его слова, когда он увидел нас. — У меня уже руки стали затекать...

1

— ...Когда я понял, что возвращаться за вами они не собираются, я устроил небольшую потасовку... — Сержант Хэллер, сцепив пальцы на животе, отрешенно смотрел в потолок. — Капитан мне и так не нравился, так что в морду я ему дал с большим удовольствием.
— Он жив? — спросил Гнутый, зная силу удара сержанта.
— На орбите был жив. Сейчас не знаю. Посадка получилась немного жесткая.
— И что дальше, сержант? — спросил Рыжий. Он следил за первым пилотом, держал его на мушке. Космолетчик, не оглядываясь, щелкал какими-то переключателями. Перекошенные плечи его сутулились. Китель на спине разошелся по шву — похоже, сержант капитаном Истбруком не удовлетворился.
— Дальше? А ничего особенного. Я вырубил докторишку, который как раз собирался ввести мне в вену какую-то гадость, выбрался из кресла, к которому меня привязали, и пошел прямиком сюда, волоча за собой капитана. По пути заглянул в арсенал, прихватил кое-что, вошел в эту дверь — сержант показал себе за спину — и приказал спускаться на Марс.
— Послушались? — с интересом спросил Гнутый.
— Нет.
— Это они зря.
— Я им это объяснил.
— Поняли?
— А как же!
— Вы всегда умели убеждать людей, сэр, — хмыкнул Рыжий.
— А где вся охрана? — поинтересовался Дизель.
— Спит. Бодрствовать остались только двое дежурных бойцов, они мне особо не мешали, но на всякий случай я их запер.
— Довольно предусмотрительно.
— Не умничай, Рыжий. — Сержант Хэллер сурово глянул на бойца.
— Дааа... — протянул Шнапс, моложавый штрафник, севший за то, что, крепко однажды выпив, украл автомобиль и сбил на нем троих человек. — Это был угон тысячелетия.
— Дело-то дрянь, сержант, — сказал Гнутый. — Тянет на солидный срок.
— Значит, сяду с вами. Я уже об этом думал.
— Но, с другой стороны, — Гнутый почесал затылок. — Мы вроде бы как герои. Героям можно многое простить.
— Кажется, вы на радостях забыли о самом главном, — сказал Павел. — О людях с белыми кругами. Вернее, о нелюдях.
— Ты о чем это, Писатель? — спросил сержант.
— Боюсь, сэр, — хмыкнул Рыжий, — если мы тебе сейчас все расскажем, ты от страха наложишь в штаны.
Сержант Хэллер несколько секунд сверлил глазами бойца. Потом сказал:
— Если я и делал в штаны, то лишь из-за усердия, а не от страха. Рассказывайте.
— Давай, Писатель, — кивнул Гнутый. — У тебя получится.
— Тогда уж пусть Майк расскажет. — Павел выглянул в коридор, где лежали раненые бойцы. Высмотрел привалившегося спиной к стене Майка, окликнул его, махнул рукой, подзывая.
— Мы нашли его на базе, — сказал Павел. — Вернее, он нас нашел. Если бы не он, мы бы не выжили.
— Что? — Майк подошел к Павлу. Чувствовал он себя неуверенно — это бросалось в глаза. Держался как-то скованно, двигался неловко, нескладно.
Как Курт.
Человек ли? — опять засомневался Павел.
— Расскажи сержанту, кто управляет марсианской базой, — сказал Гнутый. — Кто и откуда.
Майк скользнул взглядом по спинам пилотов, окинул взглядом съежившегося в кресле доктора, внимательно осмотрел крепкого человека в спортивном костюме, сидящего на полу. Глянул на вооруженных штрафников, так и не снявших скафандры. Опустился на колени, подполз вплотную к сержанту, словно молиться перед ним собирался. Зашептал зловеще:
— Я не знаю, кто они и откуда прибыли. Они не люди, хотя и похожи на нас. Они живут на Земле, рядом с нами, среди нас...
Майк долго рассказывал свою историю. Сержант Хэллер безразлично смотрел на него, слушал, не прерывая.
— ...Они ведут вторжение из космоса, но управляют им с Земли. Их центр расположен в Неваде. Я работал там какое-то время и видел много странного...
Майк торопился. Он многое мог рассказать и поэтому путался, перескакивал с одного на другое, порой повторялся.
— ...они действуют скрытно, значит, они еще недостаточно сильны. Но у них есть власть. И они используют ее для лжи. Обманом вас послали сюда, заставили сделать то, что нужно им, — оживить их марсианскую базу, вернуть им управление...
Через десять минут Майк выговорился. Сержант Хэллер вздохнул, подвигал челюстью, славно жвачку пережевывал. Спросил у Гнутого:
— Это правда?
— Это похоже на правду, — ответил тот. — По крайней мере если в это поверить, то многое становится ясным.
— Твари из космоса приняли вид людей, — задумчиво проговорил сержант, опять уставившись в потолок. — И используют настоящих людей, чтобы захватить Землю... Похоже на какой-нибудь фантастический комикс.
— Полеты на Марс тоже когда-то были сюжетами комиксов, — сказал Павел.
— Тебе лучше знать, Писатель. — Кажется, у сержанта Хэллера испортилось настроение.
— Что будем делать, сержант? — спросил Черный Феликс.
— Может, останемся здесь? — неуверенно предложил Майк. — У вас есть женщина. — Он уже знал о женщине-репортере, которая в данный момент, ни о чем не подозревая, находилась в искусственно вызванном коматозном состоянии, готовая к продолжительному космическому перелету. — Мы можем основать колонию на Марсе...
— А если мы скрестимся с экстеррами, — скорчил физиономию Рыжий, — то нас будут бояться и в аду.
— Нас и так там боятся, — сказал Черный Феликс.
— Третья дверь направо, — сержант, никого больше не слушая, махнул рукой себе за спину. — Приведите сюда капитана.
— Разрешите это сделать мне, сержант! — поднялся на ноги Дизель. — Я просто мечтаю увидеть нашего командира!
— Выполняйте!..
На появление связанного, побитого капитана штрафники отреагировали аплодисментами. Кто-то даже засвистел. Офицер споткнулся на пороге, получил удар от следующего за ним Дизеля и втянул голову в плечи.
Павлу стало неуютно. Его окружали настоящие пираты.
Космические флибустьеры, корсары двадцать первого века.
Он хотел было заступиться за капитана, уже собирался сказать, что издеваться над беспомощным человеком подло, но вспомнил, что именно этот человек оставил их на Марсе, бросил на вражеской базе, населенной экстеррами, охраняемой киберами. Бросил, зная, что солдаты еще живы. И зная, что выжить они не должны.
— Чей приказ вы выполняли, капитан? — спросил сержант Хэллер, поднимаясь на ноги. Он был способен ударить старшего по званию, но не мог разговаривать с ним сидя, тем самым нарушая субординацию. — Кто разрабатывал план операции?
— Что именно вы хотите от меня узнать? — Губы капитана были разбиты. — Фамилии? Я их не знаю.
— А что вы знаете?
— Я знаю, что вы, сержант, сядете лет на десять.
— Если это угроза, капитан, — сержант Хэллер был невозмутим, — то вам она не удалась. Где и кем разрабатывался план операции “Ангелы справедливости”?
— Я не знаю!
Дизель положил тяжелую руку капитану на плечо. Тот оглянулся. Держался капитан уверенно, почти надменно, но глаза все же выдавали страх.
Капитана окружали пираты, и от них можно было ожидать чего угодно.
— Но я действительно не знаю! — Он развел руками. — Могу сказать только, что на бумагах стояла печать со знаками “AARC”. Никаких подписей, никаких фамилий.
— Это они! — встрепенулся Майк. — Они! “Alien Artifice Research Center!” Это их вывеска, это на них я работал, у них там несколько подразделений, и “AARC” — одно из них!
Капитан непонимающе посмотрел на возбужденного человека в странном скафандре, разрисованном белыми кругами.
— Вы сами решили бросить нас на Марсе? — спросил сержант Хэллер.
— Нет! — возмутился капитан. — Я только следовал плану! Я не принимал никаких решений!
— Но вы с самого начала знали, что так и будет.
— Да. Знал.
— Знаете ли вы что-нибудь о людях в серых костюмах с нашивками в виде белых кругов?
— Только то, что это их ведомство разрабатывало план этой операции.
— Больше вам ничего не известно?
— Они прибыли откуда-то из Невады. На корабле они лично все обследовали, потом проинструктировали меня, устроили настоящий экзамен. Друг друга они называли агентами. Агент Смит, агент Джонсон, агент Джексон. Не похоже было, что это настоящие их фамилии.
— Это люди... — Сержант Хэллер запнулся, поправился: — Эти агенты сейчас здесь?
— Нет. На “Ковчеге” их нет. Они остались на Земле, сошли с корабля перед самым стартом.
— Может быть, вспомните что-то еще, капитан?
— А к чему эти вопросы, сержант?
— Есть мнение, капитан, что эти агенты — не люди.
— А кто же?
— Экстерры, капитан. Или вернее, хозяева экстерров. Наш враг. Разумные существа, которых мы давно ищем. А они, оказывается, уже много лет живут среди нас. И нашими же руками ведут с нами же войну... — Сержант Хэллер пристально следил за лицом капитана.
— Вы... — Капитан осмотрел окруживших его бойцов. — Вы... — Он нахмурился. — Вы серьезно?.. — Он неуверенно улыбнулся. На вспухших губах алыми бусинками выступила кровь. — Вы с ума сошли!
— Это все, что вы можете сказать?
— Вы потеряли рассудок там, на Марсе! Вы придумали какую-то безумную историю!
— Нет, капитан, — возразил Гнутый. — История получается очень логичная. И ваши слова ее только подтверждают.
— Невозможно! Невероятно!
— Уведите его! — приказал сержант. И Дизель, развернув капитана, вытолкал его в дверь.
— Ну так что будем делать, сержант? — поинтересовался Черный Феликс.
— Вернемся на Землю.
— А потом? — спросил Гнутый.
— А вы сами что предлагаете? — обстоятельства иногда делали сержанта Хэллера довольно демократичным.
— Спрятаться, — сказал Шакал, темнокожий боец из команды Черного Феликса.
— Надо захватить власть в какой-нибудь маленькой стране. — Че кивнул, соглашаясь со своими мыслями. — Создать новое правительство, мощную армию и поднять народ на борьбу.
— Мы сделаем вид, будто ничего не произошло, — высказал свое предложение болгарин Чуб. — Мы выполнили поставленную задачу и героями вернулись на Землю...
Майк, слушая бойцов, покачивал головой.
— Надо нанести удар по центру в Неваде, — предложил Павел. — Если мы его захватим, то сумеем во всем разобраться. А когда мы откроем настоящее лицо врага, на нашей стороне окажется вся планета.
— Это слишком рискованно, — сказал Шакал
— Но это шанс на победу. Это возможность узнать правду.
— Писатель прав, — сказал Гнутый. — Но насколько реально то, что он предлагает?
— Удар по голове — самый верный удар, — согласился сержант Хэллер. — Как думаете, сколько очков запишут на наш счет в игре, если мы уничтожим штаб экстерров?
— Может, все-таки вернее будет уйти в подполье?
— А если рассказать все средствам массовой информации?
— Кто нам поверит?
— Если эти твари уже в правительстве, то от них не укрыться.
— Едва мы вернемся на Землю, за нами тут же придут люди в серых костюмах.
— Мы преступники!
— Нет, на Земле нам не спрятаться! Уж лучше остаться здесь, на Марсе...
Бойцы еще спорили.
Но единственно верное решение уже прозвучало. Кажется, это понимали все.
— Нам не помешало бы подкрепление.
— Мы можем использовать киберов!
— И даже экстерров!
— Майк, много ли там охраны?
— Не очень. В основном гвардейцы.
— Допустим, мы захватили этот центр. Что делать потом?
— Разгромить его!
— Перехватить управление базами экстерров!
— Уничтожить все инопланетные базы!
— Взять пленных, помочь им разговориться.
— А если они, как Некко, не боятся боли?
— Зато смерти боятся все!
— Майк, ты можешь указать место?
— Да.
— Мы рассчитаемся с ними!
— Слишком уж просто все получается...
Они еще не пришли к единому мнению. Они сомневались.
Но план действий уже выкристаллизовывался.
И план этот постепенно подчинял людей, его родивших.
— Когда корабль будет готов к старту? — сержант Хэллер подошел к первому пилоту. Тот, не отрываясь от пульта, сердито бросил через плечо:
— Не знаю.
— Какие-то проблемы?
— Вы — наша главная проблема. Нас так тряхнуло при посадке, что половина систем нуждается в рекалибровке и тестировании.
— Корабль сажали вы, а не я.
— Я не привык делать это, когда в меня тычут стволом.
— Сколько еще времени вам потребуется, чтобы подготовить “Ковчег” к старту?

Предыдущая страница 32 Следующая страница


33 Михаил Кликин

Пилот всем своим поведением показывал, что чертовски занят и у него нет никакого желания болтать с пустоголовым сержантом, захватившим корабль. И все же он ответил, пусть и не сразу:
— Не меньше четырех часов на проверку систем и часа два на расчет новой траектории полета.
— Хорошо, занимайтесь своим делом. — Сержант Хэллер был корректен. — Если что-то понадобится, обращайтесь ко мне.
— Я бы хотел, чтобы вы убрали отсюда своих бандитов.
— Это невозможно. Впрочем, часть людей я выведу.
— Спасибо и на этом...

2

Штрафники вооружались.
Перезарядив скафандры, сменив автоматы и пулеметы на плакаты с нарисованными белыми кругами, они отлавливали киберов, обездвиживали их и на руках перетаскивали в пустой трюм “Ковчега”. Отряд из пяти человек, возглавляемый местным старожилом Майком, которого все теперь называли либо Робинзоном, либо Марсианином, в третий раз отправился на базу за яйцами экстерров.
Недавним врагам теперь отводилась роль союзников
Бойцы уже убедились, что в контейнерах, сброшенных с “Ковчега”, находились агрегаты, очень похожие на запчасти для киберов и космических кораблей экстерров. Детали не были промаркированы. Но никто не сомневался, что все они сделаны на Земле и доставлены сюда с единственной целью — вооружить врага. На одном из контейнеров, отмеченном ярким значком биологической опасности, читались недостаточно тщательно отскобленные буквы “AARC”.
Имя предателя... Штрафники готовились к бою. К бою, в котором ими никто управлять не будет. К бою, который должен расставить все по своим местам. К бою, в котором замаскировавшийся враг наконец-то покажет свое настоящее лицо.
Возможно, к последнему бою этой войны...

3

— Сорок минут до старта! Всем группам срочно вернуться на борт! — объявил в микрофон сержант Хэллер. Он сидел во вращающемся кресле, окруженный работающими мониторами. На большинстве из них отображалась неподвижная опрокинутая картинка — камеры на скафандрах мертвых бойцов продолжали работать. Руки сержанта покоились на подлокотниках — он боялся ненароком нажать какую-нибудь кнопку. Все, что он умел, — это включать и отключать микрофон
— Куда мы летим, сержант? — первый пилот поднял голову. Несколько часов он со своими помощниками работал, не отвлекаясь ни на секунду, стараясь не оборачиваться, чтобы не видеть вооруженных людей.
— На Землю.
— Это понятно. А дальше?
— США. Штат Невада.
— Я могу получить более точные координаты ?
— Сейчас здесь будет Майк, он покажет вам место на карте.
Первый пилот подошел к сержанту, долго разглядывал мониторы — почти каждый — свидетельство чьей-то гибели с короткой эпитафией: имя, фамилия, номер, дата и время смерти, крупные черные буквы по центру: “мертв”.
— Это правда, что я тут слышал? — негромко спросил пилот.
— А вы сами как думаете?
Пилот пожал плечами. Сказал, будто извинялся.
— Я не знал, что именно везу на “Ковчеге”. Все грузы были опломбированы. В сопроводительных бумагах сказано, что это научное оборудование.
— Вас тоже использовали, — сказал сержант. — Но по крайней мере вы не рисковали жизнью. А они... — Он кивнул на мониторы
— Я только выполнял приказ, — еще тише сказал пилот.
— Мы все только и делаем, что выполняем приказы, — ответил сержант. — И не задумываемся, кто их отдает. Пришла пора в этом разобраться...
Штрафники возвращались на корабль. Бригадир Дизель, оставив свой отряд в коридоре, отчитался перед сержантом:
— Сэр, десять киберов размещены в трюме!
Потом и Гнутый доложил о проделанной работе:
— В третьем шлюзе находится шесть яиц экстерров!
— Третий шлюз воздухом не наполнять, — приказал сержант пилотам. — Яйца должны открыться на Земле, не раньше.
— Пять минут до старта, — объявил первый пилот. — Немедленно займите свои места в отсеках, приготовьтесь к перегрузке.
— Выполняйте! — подтвердил команду сержант Хэллер. Сам он остался на месте.

4

Марс вздрогнул от удара радиоактивного пламени.
Взметнулись тучи пыли, растеклись, разбежались во все стороны, до самого горизонта. По земле, словно живые, запрыгали раскаленные камни. Песок запузырился, превращаясь в лужи.
Огромная черная скала чуть качнулась. Медленно приподнялась, опираясь на ревущее пламя. И поползла из рыжего облака вверх, к темному небу...
“Ковчег” покидал Марс.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

18.09.2068
Опять невесомость. Космос. И неизвестность.
Верное ли решение мы приняли? В наших ли силах что-то изменить?
“Ковчег” доставит нас на Землю. Туда, где спрятался враг.
Майк утверждает, что в Неваде расположен некий Центр, и если мы его захватим, то сумеем остановить вторжение экстерров.
А если Майк ошибается?
Что, если уничтожив Центр в Неваде, мы ничего не добьемся?
Мне кажется, что наша главная задача — показать миру лицо врага.
Как это сделать?
Как убедить людей, что среди них прячутся нелюди?
Как доказать, что пришельцы давно на Земле, а в космосе — лишь их орудия?..
Я почти уверен, что только там, куда мы направляемся, можно будет найти ответы на все вопросы. Только там можно будет заставить врага открыться.
Мы летим на Землю. В Неваду.
Другого пути у нас нет.

1

Доктор пришел.
Все купались в воздухе, отталкивались от стен, от потолка, друг от друга, кувыркались, парили, летали.
А доктор пришел.
Его магнитные башмаки не давали ему оторваться от пола.
— Здравствуйте, — сказал он, шагнув в отсек, и вымученно улыбнулся.
— Привет, док! — крикнул Гнутый, пытаясь опуститься на один уровень с ним.
— Попрошу вас занять свои места, — за вежливостью доктора скрывался страх. — Я должен приготовить вас к полету.
— Опять нирвана? — спросил Рыжий. — Не хочу!
— Это необходимо. Полет продлится почти полтора месяца.
— Перетерпим.
— Но так нельзя... — Доктор боялся возражать. — У нас просто не хватит воды и провизии, если все будут бодрствовать...
— Как-нибудь обойдемся. Полтора месяца — небольшой срок.
— Эй, док, слышите меня? — разнесся по отсеку голос сержанта Хэллера, искаженный динамиком внутренней громкоговорящей связи.
— Да, слышу вас хорошо. — Доктор вытянул шею.
— Рыжего и Гнутого, пожалуй, действительно стоит оставить в сознании. Мне нужны люди.
— Как скажете.
— А как же я? — Шайтан подплыл к глазку камеры, заглянул в него, словно надеялся увидеть там лицо сержанта.
— Ты пока отдохни пару недель, а там посмотрим.
— Я тоже хотел бы жить во время полета, сэр, — сказал Павел, — а не лежать бесчувственным трупом.
— Бездельники на борту не нужны, — сказал сержант. — От безделья сходят с ума.
— Но я бы нашел себе занятие. — Павел еще пытался спорить.
— Ты слишком много думаешь, Писатель. — Сержант принял решение и не собирался его менять. — И поэтому ты можешь свихнуться. Мне не нужны безумцы на корабле.
— Но, сэр!..
— Отставить пререкаться! Выполнять приказания доктора!
— Да, сэр...
Павел первым занял свое кресло, сам застегнул несколько ремней.
“Возможно, — подумал он, — это и к лучшему. Полтора месяца пройдут, как одна ночь. Сейчас закрою глаза, а когда открою, буду уже на Земле”.
Игла ужалила его в сгиб локтя.
— Если хоть один из моих бойцов не проснется, я лично придушу вас, док, — сержант Хэллер был почти ласков.
— Вы должны понимать, — голос доктора дрожал, — что не все зависит от меня.
— Не торгуйтесь, док, — сказал Рыжий. — Сержант этого не любит.
Павел почувствовал, что на его тело вешают какие-то штуковины. Ощущение было неприятное — будто холодные липкие пиявки присасывались к коже. Он хотел было открыть глаза, но веки словно склеились. Попробовал шевельнуться — не сумел Попытался крикнуть — не смог.
Голоса отдалялись:
— Как там раненые, док?
— Хорошо.
— На этот раз вы без помощника.
— Медицинский персонал находится в ячейках. Ваш сержант захватил корабль, когда все были готовы к перелету...
Слушать голоса стало неинтересно. Перед глазами кружилась пестрая, многоцветная метель — какие-то хлопья, искры, пушинки, монетки, звезды — целые галактики. Звучала бравурная музыка. Павлу казалось, что он летит, подхваченный ветром, в самое сердце звездной бури. Порой он натыкался на что-то или что-то натыкалось на него, тогда движение замедлялось, музыка делалась тише, голоса вдруг приближались и буря чуть успокаивалась. Но потом все начиналось сначала: мельтешение ярких пятен, мелодичный грохот. Все быстрее и быстрее несся Павел сквозь бурю.
“Это время”, — понял он.
А через мгновение метель разметала его сознание.

2

“Ковчег” направлялся к Земле.
Двенадцать человек на его борту занимались делом. Пилоты, выведя корабль на курс, отслеживали показания сотен приборов, уточняли параметры траектории, контролировали действия автоматики. Инженеры следили за состоянием многочисленных систем “Ковчега”. Единственный связист точно в заданное время сообщал на Землю, что все в порядке, задержка была связана с неполадками реактора, поэтому пришлось сесть на Марс, но ремонт прошел успешно... Каждое слово вместе с ним проговаривал сержант Хэллер. Ствол пистолета упирался связисту в затылок.
У доктора тоже хватало дел. Он очень внимательно следил за состоянием коматозников, зная, что от их жизней зависит и его жизнь.
Майк-Робинзон все свое время проводил возле плененных киберов. Он пытался их немного переделать, перепрограммировать. Перевоспитать — так говорил он сам. Насколько успешны были его попытки, сержант Хэллер не знал. Его это мало беспокоило, поскольку в данном случае он ни на что не мог повлиять.
Больше всех от безделья страдали Гнутый и Рыжий. Вместе с сержантом они несли вахту. Но вся их работа заключалась в том, чтобы постоянно торчать на виду у трудящихся людей, угрожающе на них посматривая и время от времени лязгая затвором карабина.
Это было глупо и скучно.
Они чувствовали неловкость и смущение. Из заключенных они вдруг превратились в надсмотрщиков.
Время от времени они просили сержанта, чтобы тот разбудил кого-нибудь из штрафников, для компании.
Но сержант не мог полагаться на незнакомых солдат. Так что у него в резерве оставались лишь двое — Шайтан и Павел. И поэтому сержант неизменно отвечал:
— Еще не время.
Рыжий и Гнутый разлиновали черной ручкой стену комфортабельного офицерского кубрика, нарисовали цифры в получившихся клетках и каждым вечером, когда приходило время новой смены, ставили очередной крест на прошедшем дне.
И двенадцать человек вместе с ними считали сперва прошедшие, а потом оставшиеся дни.
Для остальных людей на борту “Ковчега” время остановилось.
Капитан Истбрук, съемочная группа, бойцы команды боевого прикрытия, медики, техники, компьютерщики — они все находились в состоянии, похожем на сон и на смерть одновременно. Оплетенные проводами и трубками, пронзенные троакарами, напичканные химией, подключенные к электронным и механическим агрегатам, распростертые на ложах кресел, запертые в ячейках голые люди были подобны зародышам экстерров, заточенным в скорлупе яиц.

3

В кабине было жарко и душно. На выгнутых пультах-этажерках мерцали алые огоньки, словно рассыпанные угли. Пахло горячим металлом и пластмассой.
— Завтра начинаем торможение, — сказал первый пилот, вытирая со лба неприятно липкую испарину.
Вчера ему исполнилось тридцать семь лет. Праздник получился скромный, подарков не было совсем. Только с Земли пришло поздравление от родных. И сержант Хэллер разрешил достать из холодильника последний ящик пива.
Провизию приходилось экономить. Из-за того что корабль приземлился на Марс и потерял время, путешествие затянулось.
— Идем по графику? — поинтересовался Гнутый.
Они уже давно все перезнакомились. Пилоты оказались неплохими ребятами, пусть и с амбициями. Инженеры — те были попроще, они любили пошлые шутки и дешевые розыгрыши. Казалось, они не замечают оружия в руках захвативших корабль бойцов. Один лишь доктор держался особняком от всех. Было видно, что сложившаяся обстановка его угнетает.
— Да. Минута в минуту.
Первый пилот восседал в кресле, похожем на седло с высокой удобной спинкой и подлокотниками. Действуя ногами, он мог перемещать кресло по всей рабочей зоне кабины. Он мог подняться к самому потолку, туда, где отображалась мнемосхема реактора, мог практически мгновенно перенестись в правый угол, где мониторы показывали состояние двигателей, мог занять место рядом со вторым пилотом, взять на себя управление “Ковчегом”. Послушное кресло двигалось во всех плоскостях: оно вращалось, меняло наклон, поворачивалось, возносилось и падало.
Когда первый пилот работал, это было похоже на родео.
— Значит, через восемь дней будем на Земле, — сказал Гнутый.
Это уже стало привычкой — считать вслух оставшиеся дни.
— Вы уже знаете, как действовать дальше? — поинтересовался второй пилот. Его кресло не двигалось. Он находился в самом центре кабины, в фокусе полукружия мониторов, перед штурвалом и двумя приборными панелями.
— Конечно, — сказал Гнутый. — Мы всегда действуем по одному плану: сначала находим врага, потом его уничтожаем.
Он шутил. Но пилоты, кажется, этого не поняли.
— Если вы действительно найдете там пришельцев, — сказал первый пилот, — то постарайтесь их хотя бы сфотографировать.
— А это идея, — сказал Гнутый. — Надо бы сходить, проверить, как себя чувствует дама, что брала у нас интервью. А то вдруг ей там холодно, ведь голая и совсем одна...
Полулежащий в запрокинутом кресле, вроде бы спящий, дежурный инженер приподнялся:
— Если пойдешь, возьми и меня с собой.
— И тебе не стыдно просить меня об этом? — оскалился Гнутый.
— Да я ведь так... просто... вспомнить хочу, как женщины выглядят. А то уж забывать стал.
Они посмеялись, еще пару раз поддели друг друга. Потом Гнутый услышал стук магнитных башмаков, разом посерьезнел, подобрался:
— Тихо, сержант идет!
И снова скука сгустилась в тяжелом воздухе пилотской кабины. И вялое время плело паутину ожидания.

4

Павлу снилось, как экстерр превращается в человека.
Огромная инопланетная тварь встала перед ним на задние лапы, выпрямилась, покачиваясь, пока еще с трудом удерживая равновесие. Уродливые конечности вытянулись, выпрямились. Кривые когти обросли мясом и кожей, стали похожи на пальцы. Словно перхоть, осыпалась чешуя. Жуткая морда укоротилась, ужасная пасть превратилась в беззубый рот. Отвалился крысиный хвост, уполз, как слепая змея.
Павел держал в руках штурмовую винтовку и знал, что экстерра во что бы то ни стало необходимо уничтожить.
Он прижал приклад к плечу. Прицелился экстерру в морду.
В лицо?..
Перед ним стоял грубый слепок человека.
Манекен. Болванка.
Фальшивка...
Павел мягко нажал на спусковой крючок, выбирая холостой ход.
Бесформенное лицо твари, похожее на репу, приобретало человеческие черты.
Павел ждал. Он хотел увидеть лицо своего врага.
Только после этого можно стрелять...
Рот съехал набок. Словно пузыри из теста выплыли закаченные бельма. Проклюнулся нос. Обвисли мешками щеки. Острые складки прочертили лоб.
Что-то знакомое...
Кто-то знакомый...
Павел крепче обхватил приклад. Руки стали неметь, терять силу.
А лицо экстерра стало лицом человека.
Некко?
Павел узнал, хотя метаморфоза еще не завершилась.
Некко!
Он уже был готов спустить курок, но тут практически сформировавшееся лицо вдруг расплылось. И все началось по новой: рот, глаза, нос, скулы...
Курт!
Руки дрожали. Ствол колебался. Прицел ходил ходуном.
Лицо Курта сползло словно резиновая маска.
Обрисовались чьи-то знакомые черты.
“Это же я!” — понял Павел и похолодел.
Экстерр принял его форму!
Или он сам был экстерром? Как Курт, как Некко.
Они мгновение смотрели друг на друга. Два близнеца, Внешне неотличимые. Один захватчик, агрессор, другой защитник.
Защищать себя от себя самого?
Как?
Убив себя?..
Новое лицо — сержант Хэллер — надулось и лопнуло, будто воздушный шарик. Под ним еще одно — капитан Истбрук. И еще — Гнутый, Рыжий, Шайтан, Майк, лейтенант Уотерхилл...
Живые и мертвые...
Павел едва успевал опознавать мелькающие лица.
Словно переполошенные птицы в тесной клетке бились в голове мысли.
“Неужели все мы экстерры? Или у каждого из нас есть двойник? Может, в этом план вторжения? Заменить всех людей куклами! Слепками!..”
Мама и сестренка. Тина. Отец...
“Невероятно! Невозможно!”
Павел дрожал.
Он не мог сейчас выстрелить. Не мог уничтожить всех людей разом.
Многоликий экстерр вырастал. Тень его накрыла Павла.
Что может сделать винтовка против этой громады?
Павел опустил оружие. Отступил на шаг.
Тварь нависла над ним.
Десятки голов. Тысячи человеческих лиц. Миллионы...
— Хватит! — закричал Павел, пытаясь закрыться руками, надеясь спрятать свое лицо. — Хватит!
Холод...
Он выронил бесполезную винтовку. Она ударила его по ноге.
Касания...
Он развернулся, побежал без оглядки. Во мрак, в неизвестность.
Его тело тряслось...
Его трясли...
“Это сон”, — вдруг понял Павел и остановился. Обернулся, открыл лицо, опустил руки, пожелал, чтобы в них снова оказалась винтовка. И оружие действительно появилось.
“Это мой сон, и я тут хозяин!”
— Хватит! — крикнул Павел, вскинул винтовку к плечу, взял на мушку многоглавую фигуру в сером балахоне с белыми кругами на рукавах и груди, прицелился в чье-то незнакомое усатое лицо.
И проснулся.
— Вставай, Писатель! — Гнутый освобождал его от ремней. — Земля близко!
Павел заглянул другу в лицо, решая, кончился ли сон. И сказал, чувствуя, как боль раздирает горло:
— Мы должны его уничтожить!
Гнутый серьезно посмотрел на него, понял, что товарищ еще не вполне пришел в себя, и хохотнул:
— Если ты про завтрак, то я с тобой полностью солидарен.

5

Земля была на мониторах.
Огромная, прекрасная, светящаяся — она притягивала к себе “Ковчег” и мысли людей. За облачностью, словно на глобусе, уже можно было рассмотреть океаны и материки, моря, реки, озера, горы, возвышенности, равнины, леса... И каждый пытался найти свою страну, свой город, угадать хотя бы приблизительно, где находятся родные и знакомые места.
Но взгляд невольно уходил в сторону. Туда, где желтели голые пустыни Невады, перечеркнутые паутинками дорог...
Стегая космос хлыстами плазмы, завернувшись в кокон электростатической защиты, не отвечая на вызовы с Земли, черный “Ковчег” несся на цель, словно сокол, сложивший крылья.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

28.10.2068
...В правой руке у меня сейчас ручка, которую я позаимствовал у пилота, а в левой — монетка, которую мне подарила сестра. Я смотрю на нее и вспоминаю свое обещание вернуться.
Ну так вот — я вернулся!
Вернулся, хотя должен был погибнуть на Марсе.
Дом еще далеко, но я верю, что, пока мой Талисман в руке, со мной ничего не случится. Разум говорит мне, что это глупые предрассудки, и я с ним согласен, но моя вера не подчиняется разуму.
Я вернусь, я знаю это.
Уж если я выжил на чужой планете, то на родной мне ничто не может угрожать.
Это вера.
То, что помогает жить. И выживать...
Нас пятнадцать человек, тех, кто пойдет на штурм. Остальные не способны держать оружие — сказались раны, полученные на Марсе, и длинный перелет.
Но на нашей стороне выступят киберы и экстерры.
Майк, компьютерщик, которого мы подобрали на Марсе, что-то изменил в киберах. Теперь белые круги не остановят их. Наши киберы считают союзниками тех, кто отмечен красным крестом на фоне белого круга. Эта метка будет лишь на нас.
Шесть яиц экстерров откроются сразу после приземления или даже чуть раньше. Мы уже подали в третий шлюз, где они находятся, воздух и подняли там температуру. Яйца зреют. А перед штурмом мы измажемся вонючими выделениями, и вылупившиеся экстерры будут нас защищать как своих.
Наш отряд возглавит сержант Хэллер. На “Ковчеге” останутся те, кто не сможет идти с нами. У них хватит сил в случае надобности нажать курок. Так что за тыл мы не беспокоимся. Проводником станет Майк. Съемочная группа из двух человек последует за нами. Я обещал им сенсационный репортаж.
Я верю: карнавал закончится.
Мы снимем все маски.
Враг покажет свое настоящее лицо.
Мы в это верим.

1

Капрал Флэтчер, гвардеец, отмеченный Звездой Доблести и Знаком Свободы, никогда не задумывался, что же он охраняет. Его функция была простая — раз в три дня стоять на четвертом КПП, проверяя пропуска и контролируя работу идентификационной системы. Конечно, он знал, что комплекс зданий, занимающих площадь в сотню гектаров, принадлежит правительственной организации, название которой складывалось в замысловатую аббревиатуру “ICOAAFC” — именно эти буквы видел он на предъявляемых пропусках. Что они означали, капралу было безразлично. Он знал лишь то, что учреждение это занимается экстеррами, старается себя не афишировать и каким-то образом вроде бы связано с UDF и с целым рядом других, менее значимых организаций.
Капрал Флэтчер никогда и ни в чем не проявлял особого любопытства — такова была его натура. Возможно, именно поэтому он и держался на этом месте так долго в отличие от многих других, более любознательных сослуживцев...

Предыдущая страница 33 Следующая страница


Идеальный враг 34

Двадцать девятого октября, ровно в восемь утра, согласно графику дежурств, капрал Флэтчер заступил на свой пост. В одной смене с ним оказались сержант Уитмен и лейтенант Болдинг — не самая лучшая компания, если честно.
В восемь тридцать появился первый человек. Капрал, как положено, проверил пропуск, только после этого допустил посетителя к идентификационной системе, которая по отпечатку ладони, рисунку сетчатки и голосу определяла, имеет ли данный человек право войти на строго охраняемую территорию.
Конечно же, капрал знал этого человека в лицо. Он каждый день ровно в восемь тридцать проходил через четвертое КПП, почему-то выбирая его, а не главный вход, через который в основном и шли работающие в загадочной “ICOAAFC” люди.
И все же капрал каждый день самым тщательным образом проверял пропуск, сверяя голографическую фотографию с лицом знакомого незнакомца. Капрал никогда не нарушал инструкций. Именно благодаря этому он и получил однажды свой Знак Свободы...
В восемь часов сорок минут на пульт КПП поступила команда пропустить грузовик с номером 872-Mars и временным пропуском 325639, выписанным на фамилию Раушенберг.
Грузовик прибыл через четыре минуты. Пока Флэтчер проверял документы, сержант Уитмен обыскал кузов и осмотрел днище автомобиля.
Без пяти девять возле КПП остановилась компания агентов. Они, как обычно, были в дымчатых очках и серых костюмах с круглой белой нашивкой на рукаве. О чем-то переговорив, посмеявшись, докурив сигареты, они вошли в прозрачную кабину КПП. Капрал — он в смене был самый младший, и, значит, большую часть работы приходилось делать ему — проверил их пропуска.
После девяти, как обычно, установилось затишье — начался рабочий день.
Спросив разрешения у лейтенанта, оставив отметку в журнале и доложившись на центральный пост, капрал вышел на улицу покурить.
Тускло светило солнце. Было ветрено. Мелкий песок, словно поземка, струился над землей. Неровный шар перекати-поля прыгал, будто какое-то неземное животное.
“Прямо как на Марсе”, — подумал капрал, глядя в пустыню и заражаясь ее осенним настроением.
Как раз вчера он смотрел передачу про Марс. Там опять рассказывали об операции “Ангелы справедливости”. Опять показывали знакомые кадры. Выступающие аналитики говорили о том, что гибель солдат-героев все же не была напрасной. Получено много новой информации. Теперь идет ее анализ. Рано или поздно люди победят в этой войне... А потом в новостях сообщили, что корабль, доставивший на Марс десантников и теперь возвращающийся домой, приближается к Земле. Связь с ним внезапно прервалась, но тревожиться нет повода. Обычные неполадки...
“А если экстерры захватили корабль, когда он для ремонта опускался на Марс?” — подумал капрал. Позавчера за обедом он читал какой-то комикс и там как раз говорилось о чем-то подобном.
“...Захватили корабль и теперь летят на Землю...”
Делать какие-то умозаключения было непросто, но интересно.
“...везут с собой страшное оружие. Может быть, уже целятся в нашу планету, прямо сюда...”
Капрал Флэтчер поднял голову. И решил, что воображение разыгралось не на шутку — в небе он увидел тень. Она увеличивалась в размерах и быстро двигалась. За ней тянулась яркая полоса инверсионного следа.
“Галлюцинация, — подумал капрал, ощущая легкое головокружение и тошноту. — Давно пора перейти на более легкие сигареты”.
Он опустил голову, закрыл глаза, пережидая недомогание.
И тут в уши его ворвался жуткий рев. Капрал дернулся, выронив сигарету изо рта, снова глянул в небо. И ужаснулся.
Это была не галлюцинация.
Огромный корабль, словно брызжущий пламенем метеор, словно сказочный огнедышащий дракон, падал прямо на него.
Капрал завопил и бросился назад, в будку КПП. Сержант и лейтенант, напротив, выскочили на улицу. И замерли, пораженные зрелищем.
Черная крылатая махина, рычащая, грохочущая, заслонив едва ли не половину неба, перемахнула через двойной трехметровый забор, снесла пару громоотводов, спалила смотровую вышку, уничтожила автомобильную стоянку, расшвыряв, раздавив несколько десятков легковых автомобилей, вырвала бетонные столбы ограждения и врезалась в трехэтажное кирпичное здание, почти целиком его обрушив.
Земля застонала. С грохотом лопались пылающие автомобили. Вспухали грибы черного дыма. Во все стороны растекалось пламя. Клубящееся облако пыли раскинуло щупальца, собираясь поглотить все.
Капрал Флэтчер, потеряв дар речи, несколько секунд взирал на этот ад. Потом он распахнул пасть, захлебнул горелую вонь, чад, смог и, ткнув пальцем в бушующий эпицентр, проорал, словно истеричный обвинитель на суде: — Он без пропуска!..

2

Время спрессовалось.
Каждый миг был полон событий. Каждое мгновение требовало действий.
Расстегнуть ремни, соскочить с кресел, подхватить оружие, помочь товарищам — и к выходу.
Взять камеру, приготовить ее к съемке, стараясь не обращать внимания на окрики и тычки прикладом, вскинуть на плечо, не зная еще, что снимать, зачем, когда, для кого — и вперед!
Открыть люки, двери и шлюзы. Освободить киберов. Выбросить экстерров.
Перевести двигатели на холостой ход. Заблокировать горячий реактор. Перекачать топливо из резервных емкостей.
Включить мониторы, настроить связь, проверить работу оборудования...
У каждого было дело.
Лишнего времени не было ни у кого.

3

Семнадцать человек вырвались из трюма “Ковчега”. Тринадцать бойцов-штрафников, громогласный сержант — их предводитель, невысокий неприметный программист — их проводник. И в самом центре группы — два растерянных человека, мужчина и женщина, репортеры. Все в одинаковых оранжевых скафандрах, на груди и животе каждого — белый круг и жирный красный крест.
Среди пылающих завалов, в дыму и пыли возле корабля уже скользили быстрые силуэты — оказавшиеся на свободе экстерры осматривались, искали пищу. Несколько неуверенно вышагивали во мгле могучие киберы, постепенно расходились в стороны, искали более выгодные позиции. Издалека хлестали огонь водяные струи. Хлопьями сыпалась серая пена. Пожарные роботы пытались справиться с распространяющимся пламенем. И, встретившись с киберами, гибли, несмотря на то, что на их алых корпусах светился белоснежный круг.
Где-то выла сирена. В небе свистели винты геликоптеров. Чей-то неразборчивый голос говорил что-то через мегафон.
Оцепления не было. Десяток охранников сгрудились далеко в стороне, не зная, что предпринять, не понимая, что происходит, дожидаясь четких распоряжений от начальства. Они еще не видели экстерров и киберы до них не дошли...
Семнадцать человек преодолели дым и пламя. Вдохнули земной воздух.
— Куда? — обернулся к Майку сержант Хэллер.
— К серому зданию! — Майк махнул рукой в сторону многоэтажного строения, которое, казалось, было сложено из монолитных блоков агатового стекла, скрепленных полосами нержавеющей стали.
— Ясно. — Сержант повернулся к бойцам, снял шлем, прокричал: — Двигаемся двумя группами, справа и слева, дистанция восемь шагов! Телевизионщиков держать на прицеле!..
Два кибера вынырнули из дыма, переполошив охранников. Заговорили скорострельные пушки, зарокотали крупнокалиберные пулеметы — киберы увидели цель. Группа экстерров, перепрыгнув через ручей горящего топлива, бросилась к разбегающимся людям.
Но охранные службы, похоже, приходили в себя. С востока катились легкие броневики “Косуля”, за ними, рассыпаясь в цепь, бежали солдаты. Они укрывались за щитами, на которых — словно гербы — красовались ровные белые круги. Солдат было немного, человек двадцать пять. Слишком мало, чтобы справиться с перепрограммированными киберами и ордой голодных экстерров.
— Проскочим! — крикнул сержант.
Штрафники смяли невысокую живую изгородь, перемахнули через выкрашенные под бронзу цепи декоративных ограждений, пересекли ухоженную аллею, затянутую дымом, словно туманом. И наткнулись на стволы огнеметов. Восемь железных истуканов преградили дорогу — команда гвардейцев в костюмах “Ти-рекс”.
— Кто такие? — Огнеметы ждали ответа.
Шайтан, словно невзначай, ткнул ствол пулемета в спину оператора. Сержант Хэллер замешкался. И Павел, понимая, что сейчас все решают секунды, выступил вперед, вскинул руку к шлему, отчеканил:
— Бригада быстрого реагирования специального отдела внутренней службы!
— Никогда не слышал. Откуда вы взялись?
— Пять минут назад десантировались для выполнения особого задания.
— Что происходит, черт возьми?
— Нападение экстерров!
— Экстерры! Здесь? Откуда?! — Огнеметы опустили свои рыла к земле.
— Из космоса! Не имею больше возможности продолжать разговор! Немедленно нас пропустите!
— У вас есть какие-то бумаги? Документы? — Гвардеец разглядывал странные оранжевые комбинезоны, похожие на космические скафандры. Пытался вспомнить, чей это знак — красный крест на белом круге. Что-то такое он, кажется, где-то уже видел...
— Все там. — Павел неопределенно махнул рукой, — в зоне десантирования Сейчас нет времени, мы должны следовать дальше!
— Но я не могу пропустить вас! У меня четкие распоряжения...
— Вы ставите под угрозу миссию комитета и спецотдела! — Павел наступал. — Имейте в виду, все происходящее записывается! Вас сейчас видят в комитете!
— Но я не знаю никакого комитета! — Предводитель гвардейцев, похоже, растерялся. — Кто ваш непосредственный начальник?!
— Генерал Уотерхилл!
— Не слышал о таком!
— Конечно не слышал! Он возглавляет секретную службу!
— Я должен обо всем доложить начальству!
— Доложите позже! Пропустите нас! — Павел обернулся к своему отряду: — Вперед!
— Вперед! — рявкнул сержант Хэллер, бросаясь прямо на гвардейцев и увлекая штрафников за собой.
Рослые истуканы, больше похожие на роботов, чем на людей, невольно расступились. Нерешительно приподнялись огнеметы.
— Быстрей! Быстрей! — надрывался сержант Хэллер, спиной чуя взгляды гвардейцев.
Штрафники свернули с аллеи, промчались стадом по клумбе, топча роскошные розы.
— Врешь ты мастерски, Писатель! — крикнул Гнутый, догнав Павла.
— Голованов! — Сержант Хэллер даже не запыхался. — Объявляю благодарность!
— Есть, сэр! — Павел подумал, что эта благодарность — первая за службу! — в его личное дело занесена, наверное, никогда не будет.
Ну да и ладно!..

4

Возле стеклянного, перетянутого сталью здания их поджидали.
Должно быть, одураченные гвардейцы доложили начальству о встрече со странным отрядом, и наверху быстро выяснили, что специальный отдел внутренней службы — чистой воды выдумка, а генерал Уотерхилл не существует, так же как и якобы возглавляемый им безымянный секретный комитет.
— Говорит комендант Конноли! — прогремел усиленный мегафоном голос, едва бойцы вымахнули на небольшую площадь, похожую на круглое дно колодца. — Немедленно сложите оружие! Отойдите в сторону и лягте на землю лицом вниз! Не двигайтесь!
— Ишь чего захотели! — оскалился Рыжий. Встретив гвардейцев, увидев их огнеметы, почувствовал себя под прицелом, он вспомнил ту стычку возле пещеры, снова пережил гибель своего друга и теперь ярился, горя желанием отомстить.
— Атакуем с ходу! — прокричал сержант Хэллер. — В цепь!
Наверное, люди, — люди? — ведающие обороной этого Центра, допускали, что произошло какое-то недоразумение. Они хотели во всем разобраться и уж никак не рассчитывали, что отряд пойдет на штурм.
Ухнули ручные гранаты. Весело искрясь, звеня льдисто, осыпалось стекло дверей. Просел иссеченный осколками “Кадиллак”, припаркованный перед входом. Из-за него брызнули люди в черной униформе, вооруженные одними пистолетами. Застучали, загремели винтовки и пулеметы в руках штрафников, пулями кромсая стены и окна, перемалывая облицовку здания в острое крошево, в песок, в пыль, корежа сталь, иссекая бетон.
— Вас не тронут! — надрывался мегафон. — Прекратите стрельбу, положите оружие!
— Снимай! — кричала напарнику женщина-репортер. Она была напугана, растеряна, она не знала, почему тут идет маленькая война, кто здесь хороший, кто плохой. Но вокруг происходили события. Вокруг был первосортный материал. — Все снимай!
На флагштоке справа от входа трепыхался флаг — серое полотнище с белым кругом. Кто-то из штрафников, кажется это был Гнутый, выпустил в его сторону длинную очередь.
— Короткими перебежками! — Сержант Хэллер командовал подразделением. — Справа и слева!..
Из разбитых окон второго этажа по площади ударили пулеметы. Один из них умолк почти сразу, уничтоженный гранатой сержанта. Второй грохотал пару минут — дульное пламя вызывающе сверкало в темном проеме. Металлический карниз защищал окно от летящих снизу гранат.
Голубоглазый Жан, любитель рисковать и биться об заклад, рванул через площадь в мертвую зону. Пули нагнали его в десяти шагах от стены. Он вскрикнул, почувствовав ожог, прыгнул, словно надеялся оторваться от смерти, и покатился по земле, заливая ее кровью. Линия пыльных фонтанчиков перечеркнула площадь. Дернулся подстреленный Чуб, залегший на открытом месте, встал на корточки, не удержал равновесие, завалился на бок, подтянул колени к животу и затих. Получив ранение в плечо, по-волчьи завыл Шакал. У Рыжего разлетелся шлем — пуля прошла возле самого виска.
— Сосредоточить огонь! — крикнул сержант Хэллер. Под шквалом свинца качнулся искореженный карниз, рухнул с куском стены. Ровный прямоугольник окна превратился в рваную глазницу. Погас алый зрачок — пулемет умер.
— Вперед марш!..
В просторном холле за стеклянной дверью, от которой остался один скелет, фалангой выстроились защитники. Они крепко сомкнули щиты, глядя в прорези амбразур. Короткие карабины “Вепрь”, приспособленные лишь для ближнего боя, — словно мечи над головами.
Наступающие штрафники издалека разрядили подствольные гранатометы. Взрывы очистили вход, разнесли дверь, опрокинули стену щитов. Только несколько карабинов успели выстрелить, да и то мимо. Ворвавшиеся в здание бойцы перешли врукопашную. Павел уклонился от удара приклада, выбил из рук противника карабин, отшвырнул его ногой в сторону. Вспомнил вдруг, как однажды размышлял о том, что в войне с экстеррами рукопашный бой не может иметь прикладного значения.
Неправда! Вот и пригодилось умение драться!
Он нырнул под удар, схватил противника под колени, дернул на себя и вверх, опрокинул.
— Бросить оружие! — Сержант Хэллер ревел, словно падающая авиабомба. — На пол! Лицом вниз! Руки на затылок!
Защитники были смяты и деморализованы.
— Никто из сложивших оружие не пострадает! — сержант Хэллер выпустил очередь в потолок. В помещении ручной пулемет грохотал словно авиационная пушка.
Охранники признали поражение. Застучали о пол карабины. Люди опускались на колени, ложились на живот.
— Куда теперь? — сержант Хэллер подбежал к Майку.
— На самый верх. Управление ведется оттуда. А на двенадцатом этаже у них сидит самый главный. Мастер.
— Ты уверен?
— Раньше было так.
Сержант схватил за шиворот одного из охранников, легко его вздернул, свирепо заглянул в лицо:
— Что у вас на двенадцатом этаже?
— Начальство.
— Нам нужен самый главный!
— Он там!
— Хорошо... — Сержант отпустил охранника, и тот упал на колени. — Всем слушать сюда! — Он вскинул над собой пулемет. — Поднимаемся на двенадцатый этаж! Первая группа идет по лестнице! Вторая поднимается на лифте, через один этаж и сверху прикрывает первую группу! Ясно? Выполнять!..
Прыгая через поверженных противников и дымящиеся груды мусора, пиная валяющиеся щиты и карабины, оставляя на полу кровавые отпечатки подошв, отряд штрафников, программист и плененная съемочная группа пересекли изуродованный холл.

5

Лестница гудела от топота ног. Встревоженные люди, сняв дымчатые очки, перегибались через перила, заглядывали вниз. Видели поднимающихся солдат в ярких оранжевых комбинезонах и торопились убраться подальше, прятались за металлическими дверьми своих кабинетов, запирали их, баррикадировали.
Люди в серых костюмах с круглыми белыми нашивками на рукавах — сами они никогда не вступали в открытую борьбу...
Сержант Хэллер прыгал сразу через две ступеньки. Задыхающиеся, обливающиеся потом бойцы отставали, и сержанта это злило. Он уже слышал крики преследователей. Он смотрел в шахту лестничных пролетов и видел там двигающиеся силуэты. Он заглядывал в окна — внизу на площади танцевали маневренные броневики, люди в униформе разворачивали мотки колючей проволоки, а за щитами, составленными черепицей, поблескивали прицелы снайперских винтовок.
— Быстрее, черти! Шевелите ногами!..
Охрана, видимо, сообразила, что экстерры и киберы сейчас не столь опасны, как солдаты в скафандрах, целеустремленно куда-то прорывающиеся. И почти все силы были брошены на разумного врага...
Лифт шел только до десятого этажа. И тут же лестница, повернув, упиралась в неприступную дверь. “Нулевой уровень доступа” — было написано над панелью электронного замка. Сержант ударил в дверь кулаком, пнул ее, пихнул плечом, выругался.
— Занять оборону! Робинзона ко мне!
Майк подбежал, едва не падая с ног.
— Откроешь? — Сержант заглядывал ему за спину, следил, грамотно ли занимают позицию бойцы.
— Попробую, но у меня почти ничего с собой нет. — Майк, оправдываясь, показал какой-то наладонный компьютер. — Интерфейс настрою, за все остальное не ручаюсь.
— О чем ты думал раньше?!
— О том же, о чем думаю сейчас. Нужно найти человека, у которого есть ключ и код для доступа.
— Где найти?
— Здесь. На десятом этаже. В любом кабинете. Выбить дверь, наставить автомат... Не мне вас учить, сержант.
— Закрыто, сэр? — Черный Феликс посмотрел на дверь. — Писатель хорошо взламывает такие замки.
— Голованов! — крикнул сержант Хэллер, принимая на веру слова Феликса.
— Да, сэр! — Павел соскочил с широкого подоконника, взлетел по лестнице.
— Вместе с марсианином попробуйте открыть дверь. Я с Черным и с Рыжим пойду искать ключ. Всем остальным, — он повысил голос, — удерживать позицию! Через минуту здесь будет жарко!
Отряд распался на три неравные группы. Павел и Майк прислонились к двери.
— Что мне делать? — спросил Павел.
— Пока ничего. — Майк ногтем мизинца открутил два неприметных болта, снял лицевую панель, вытянул лапшу проводов, передал напарнику:
— Держи...
Снова загремели выстрелы: то ли уже начался бой на лестнице, то ли команда сержанта Хэллера вышибала замки.
— Что происходит, вы можете, наконец, сказать? — К двери, хватаясь за перила, поднималась по ступеням перемазанная гарью, растрепанная женщина-репортер. Она уже ничего не боялась. Она сердилась.
— Можем. — Павел на всякий случай свободной рукой поправил винтовку. Посмотрел на оператора. Камера, судя по красному глазку, работала. — Мы находимся на месте, откуда ведется управление базами экстерров. Настоящее логово врага находится здесь, а не на других планетах, как мы всегда полагали. Инопланетяне давно живут среди нас. Они умеют копировать внешность.
Несколько пуль ударили в стену, каменной крошкой забрызгав женщину. Но она лишь чуть пригнула голову:
— Вы серьезно?
— Да.
— Это похоже на бред шизофреника.
— Вполне логичный бред, если как следует над этим подумать.
— Не получается! — Майк ударил ладонью по вскрытому замку, словно пощечину ему дал. И вдруг что-то тихо щелкнуло. Моргнули светодиоды. Дверь чуть сдвинулась. И распахнулась.
— Сработало, — растерянно сказал Майк.
Дверной проем загородила черная тень.
Павел выронил лицевую панель со всеми проводами и схватился за винтовку.
Настоящий гигант недоуменно взирал на них свысока. Весь в черном — китель, брюки, рубашка, галстук, ботинки, портупея и кобура. Глаза закрыты темными очками. Лицо помято — похоже, он только что проснулся. На рукаве — белый круг.
— Вы кто такие?
Павел вздрогнул, узнав голос, вскинул голову. Он? Он!
Конечно же! Ведь он один из них! И они забрали его к себе! Вытащили из тюрьмы и забрали! Вот так встреча!
— Некко?! Капрал Некко?!
Титан потянулся было к пистолету, но, услышав свое имя, остановился.
— Да, это я. Только не капрал, а сержант. А ты кто?.. — Он снял очки, подавил зевок, протер глаза. — Ты? Писатель? Чемпион? Откуда? Здесь? Что происходит? — Некко посмотрел на женщину, на оператора с камерой: — Эй, здесь запрещено снимать! — Он увидел разбитую панель, разобранный замок, человека с мини-компьютером в руке. — Вы что? Вы сюда? — Он схватился за кобуру. И Павел со всего маху ударил его прикладом в голову. Некко покачнулся, глаза его округлились. Он царапал пальцами кобуру, пытаясь ее расстегнуть. Одним ударом свалить здоровяка, который лишь притворялся человеком, было непросто. И Павел нанес еще два удара — один по руке, скребущей кобуру. Второй в пах.
Некко охнул и согнулся, забыв о пистолете.
— Дверь открыта! — прокричал Павел, наваливаясь на здоровяка сверху, стараясь его повалить. — Все ко мне! — Он знал, что его голос сейчас слышат на борту “Ковчега”. И дежурный у пульта немедленно передаст его слова боевым товарищам...
Через минуту отстреливающиеся штрафники поднялись к открытой двери. Кажется, их стало еще меньше.
— Кого нет? — прокричал Павел.
— Шнапса убили!
Сержант Хэллер кинул гранату — она запрыгала по ступеням словно мячик.
— На кого это ты залез? — быстро обернулся Гнутый.
— Не поверите! Это Некко!
Граната взорвалась.
— На двенадцатый этаж! Быстро!
— А что делать с Некко, сэр?!
— Он жив?
— Дергается!
— Тогда тащите его!..

6

Дверь за собой они заперли. И, похоже, это задержало преследователей. Надолго ли? Вряд ли...
Вход на двенадцатый этаж был закрыт такой же дверью. Но теперь сержант Хэллер знал, как нужно действовать. Убедившись, что Некко бесполезен, а Павел и Майк сразу отпереть замок не могут, сержант отправил нескольких бойцов в офисы. И они вскоре вернулись, толкая перед собой нескольких человек в серых костюмах.
— Открывайте, — угрюмо сказал сержант Хэллер, подозревая, что перед ним стоят не совсем люди.
— Мы не имеем права пускать туда посторонних, — неуверенно возразил один из пленников, глядя на связанного Некко, лицо которого было залито кровью.
— Либо вы отопрете дверь, либо я высажу ее вашей башкой. — Сержант Хэллер умел ставить людей перед выбором.
— Хорошо, мы откроем. Одну минуту.
— Жду десять секунд!
Чтоб отпереть замок, потребовалось пять.
— Вы ведь шишки, не так ли? — спросил сержант у заложников.
— В некотором роде, да.
— Это вы заведуете инопланетными базами?
Люди в сером переглянулись. Посмотрели на работающую камеру. На дула штурмовых винтовок. На лица солдат.
— Что вы имеете в виду?
— Вы знаете, о чем я!
Они осторожничали.
— А что изменится, если вы будете знать правду?
— Кажется, мы уже знаем правду. — Сержант мотнул головой. — Свяжите их! У нас еще будет время поболтать.
— Вам не выйти отсюда, — сказал один из пленников. — Кто бы вы ни были.
— Увидим. — Сержант Хэллер коротко пнул разговорившегося заложника в голень...
На двенадцатом этаже не работали, а жили — это было ясно с первого взгляда. Здесь все было отделано натуральным деревом. Резные двери вели в комнаты, а не в офисы. В просторном холле стояла антикварная мебель: шкафы с книгами, кресла, обтянутые алым плюшем, огромный письменный стол, заваленный бумагами, с декоративной чернильницей и папье-маше. Камин, казалось, еще не успел остыть. На стенах висели пейзажи, скорее всего подлинники известных мастеров.
Но людей здесь не было.
Сержант Хэллер не сразу решился ступить на роскошный ковер.
— Слушайте, шишки, — обратился он к пленным, многозначительно поигрывая тяжелым пулеметом. — Мне нужен ваш начальник.
— А вы записаны на прием? — Среди пришельцев тоже попадались остряки.
— Или вы отвечаете. — Сержант Хэллер не был настроен шутить. — Или вы, повизжав, умолкаете навсегда.
Бойцы уже рассредоточились, заняли позиции для стрельбы, держа на прицеле вход. Только сержант Хэллер и пленники не успели укрыться за тяжелой мебелью. А может, и не собирались.
— Особой тайны я не выдам, — вздохнул самый разговорчивый заложник — Если вы возьмете с третьей полки книгу “Нашествие”, то книжный шкаф отойдет в сторону, открыв проход к кабинету Мастера Уэйда. Наверное, именно его вы и хотели видеть, если так сюда рвались. Больше я вам ничем помочь не смогу. Дверь в кабинет Мастера сделана из композитного материала, который мы применяем для изготовления скорлупы яиц экстерров. Как ее открыть, никто из нас не знает. А взломать ее невозможно.
— Он там?
— Он всегда там.
— Один?
— Вдвоем...
Похоже, пленник говорил правду. Но сержант Хэллер считал, что дверей, которые невозможно открыть, в природе не существует.
— Писатель! Робинзон! Шайтан! Быстро ко мне!.. Несколько секунд понадобилось сержанту, чтобы объяснить бойцам ситуацию.
— ...Мы с заложниками останемся в холле. Попробуем начать переговоры, будем тянуть время. Голованов, ты старший.
— Есть, сэр! Разрешите выполнять!
— Что за дурацкий вопрос? Марш!..
Шкаф действительно сдвинулся в сторону, едва Павел потянул к себе серебристый корешок с черным словом “Нашествие”. Мгновение открывшийся ход был темен, словно пещера, потом на полу возникла светящаяся полоса — будто на водной глади расстелилась мерцающая лунная дорожка. Она становилась все ярче, освещая стены, низкий потолок, волнами теней она катилась вперед и упиралась в монолитную дверь, похожую на могильную плиту. Никаких замков, ручек, никаких щелей и скважин — идеально ровная поверхность. Лишь сбоку — круглая белая кнопка и рядом вмонтированный крохотный динамик переговорного устройства.
Что тут взламывать?
— Скорее всего, дверь открывается дистанционно, — предположил Майк. — Может быть, только изнутри.
— Нужно взрывать, — сказал Шайтан, ощупывая преграду.
— Не выйдет, — сказал Павел. — Да и нечем. Попробуем метод Серого Волка.
— Что? — спросил удивленный Шайтан. — Какой-такой метод?
— Сейчас увидишь... Оставайтесь здесь и не шумите. Я быстро.
Он выскочил в холл, бросился к сгрудившимся заложникам:
— Ваши имена и фамилии? Ответили только двое:
— Винсент Джонсон.
— Сэмюэл Гэйл.
— Смитов среди вас нет? — усмехнулся Павел, шутку не поняли.
— Что случилось? — Из-за опрокинутого кресла поднялся сержант Хэллер.
— Все нормально, сержант, работаю. — Павел махнул рукой съемочной группе — “следуйте за мной!” — и, пригнувшись, снова нырнул в проем потайного хода.
Оператор и репортер последовали за ним.
— Тихо! — Павел обернулся, прижал палец к губам. Помедлил немного, осматривая спутников. Легко надавил на круглую кнопку, через секунду отпустил, прислушался.
— Да, слушаю! — почти сразу раздался из динамика дребезжащий голос, принадлежащий, очевидно, пожилому человеку.
— Сэр! — Павел не знал, как следует обращаться к невидимому собеседнику, но решил, что “сэр” — обращение универсальное. — Прошу открыть дверь, здесь отряд для вашей охраны. У нас чрезвычайная ситуация. Я — Винсент Джонсон, со мной Сэмюэл Гэйл. Здесь же сержант Некко с людьми...
Настороженное молчание.
Павел посмотрел на Майка. Тот хмурился. Шайтан, напротив, чему-то улыбался. Из холла донеслись редкие хлопки выстрелов. Что-то загрохотало, словно тяжелый шкаф опрокинулся, возможно, так и было.
— Что происходит, Винсент? — В динамике зазвенел другой голос, молодой и, кажется, встревоженный.
— Нападение. Какие-то вооруженные люди ворвались на территорию. С ними экстерры, киберы. Мы сами ничего не понимаем, но они уже здесь! Слышите выстрелы? Открывайте быстрей!..
Тишина.

Предыдущая страница 34 Следующая страница


35 Михаил Кликин

Неуверенность.
Ожидание...
— Хорошо, Винсент, входите! — Плита, вздохнув, поплыла вверх. И Павел, не дожидаясь, пока дверь откроется полностью, кинулся под нее, перекатился, вскочил и заорал, водя стволом винтовки из стороны в сторону, еще ничего толком не разглядев:
— Руки вверх! Шаг назад! Никому не двигаться!
Два человека смотрели на него. Один спокойно. Второй испуганно.
Первый был стар. Седой, сгорбленный, высохший, он сидел в инвалидном кресле. Похоже, минуту назад он работал с бумагами — на столе перед ним лежали книги, какие-то документы, письменные принадлежности.
Второй выглядел лет на тридцать, Вторжение застало его за компьютером. Он сидел, повернувшись лицом ко входу, и поднятые тонкие руки его дрожали.
— Это не Винсент, — изрек старик, с интересом рассматривая ворвавшихся людей. — И среди его товарищей я не вижу ни Гэйла, ни Некко. Очевидно, вы не те, за кого себя выдаете.
— То же самое я могу сказать и о вас, — сказал Павел, немного растерявшись от такого приема. — Пришло время снимать маски.
Плита двери пошла вниз.
— Эй, старший! — позвал Павла Шайтан.
— Дверь опускается сама, — сказал старик. — Уж так она устроена. Кстати, шкаф сейчас тоже встал на месте. Итак, вы в мышеловке. Что будете делать? — Старик улыбался прямо в камеру. — Предлагаю поговорить. Лично я сгораю от нетерпения, так хочу услышать вашу историю. Думаю, вам тоже будет интересно узнать что-то новое.
— Уверен, — сказал Павел, пристально глядя старику в глаза, надеясь разглядеть там что-нибудь нечеловеческое.

7

— ...Значит, вы решили, что, раз управление космическими базами ведется с Земли, — старик улыбался, — раз их функционирование поддерживается руками землян, значит, хитрые пришельцы уже давно обосновались здесь?.. Вывод не нов и не оригинален. Истина более неожиданна, и я не собираюсь скрывать ее от вас. А знаете почему? Во-первых, потому, что я люблю говорить на эту тему. Во-вторых, потому, что я люблю открывать людям глаза. В-третьих, потому, что я люблю удивлять. Ну и, в-четвертых, потому, что я надеюсь убедить вас перейти на мою сторону. Честно говоря, мне совсем не хочется сейчас умирать. А вы готовы меня убить, я вижу. Вы ведь думаете, что я монстр. Нечеловек. Это не так... Правда в том, что пришельцев не существует. Инопланетяне никогда не посещали Землю и не развязывали войну против людей. Вот истина! Все остальное — легенда, сказка, обман, фикция. Мы сами создали и экстерров, и киберов. Это мы построили сперва лунные базы, а потом марсианские. Мы управляем вторжением.
Мы, люди. А не пришельцы. И мы же создали мощнейшую мировую организацию, ведущую борьбу с фиктивным врагом. Гвардия, UDF, космический флот, мощнейший комплекс воздушной обороны. Мы разработали все структуры, все системы. Это была удивительная работа! И начинал ее я... — Старик взял со стола стакан с водой, отпил немного, запрокинул голову, прополоскал горло. — В Пентагоне меня считали чудаком. В ФБР ко мне относились, как к шуту. ЦРУ едва не упрятало меня в психиатрическую клинику... И где теперь ЦРУ? А кто теперь я? Ни одно решение не принимается без моего участия. Пентагон, ФБР, Белый дом — они слушают меня. Можно сказать, что я управляю всем миром. Я — шут и чудак... — Старик то ли закашлялся, то ли засмеялся. Глаза его блестели.
Шайтан, держа на весу тяжелый пулемет, стоял возле двери. Майк сидел за компьютером, сосредоточенно шлепал по клавишам, порой отрывался, откидывался, чесал в затылке, удивленно крутил головой, глядя на дисплей, бормотал что-то под нос.
— ...В две тысячи четвертом году я возглавлял третий отдел особых расследований, — продолжал свой монолог старик. — Мы занимались летающими тарелками, инопланетянами, потусторонними голосами, параллельными мирами и прочей ерундой. Архив у нас был большой. И дел было много. Среди них находились и такие, объяснить которые мы не могли. Но я так и не поверил в существование пришельцев. Зато понял, как много людей верят в подобную мистику... Когда в Белый дом пришел президент Фрайзер, у меня уже был план, как изменить мир... С Билли Фрайзером мы были знакомы с детства, жили на одной улице, учились в одной школе. Позднее мы несколько лет работали на одном предприятии. Друзьями мы не были, но у нас имелись общие интересы. Кроме всего прочего, мы увлекались фантастикой... Так что попасть в Белый дом на прием для меня было несложно. Помню: мы с Билли сидели в Овальном кабинете и разговаривали о пустяках. А потом я изложил ему свой план. Он был немного пьян и, наверное, поэтому не высмеял меня, а заинтересовался и стал расспрашивать о деталях. Я ничего не скрывал. Президент должен был знать все. И уже через месяц я возглавил новую сверхсекретную структуру под крышей Пентагона...
Павел слушал старика, испытывая смешанные чувства.
Он не был уверен, что тот говорит правду. Но и в пришельцев уже как-то не верилось.
За толстыми стенами в роскошном холле, наверное, шел бой. Павел хотел бы помочь друзьям, но в данный момент от него ничего не зависело. Старик сказал, что своим вторжением они заблокировали дверь. Теперь открыть ее можно будет не раньше, чем через полчаса, — такая у нее конструкция. Наверное, врал. Но уж больно уверенно держался и на все угрозы отвечал улыбкой. Сейчас одна надежда на Майка. Может быть, он взломает компьютерную систему, разберется, что к чему.
Старик же не умолкал:
— ...На первом этапе мы занялись дезинформацией. Мы должны были заставить поверить людей в реальность инопланетян. Это оказалось несложно. Большую часть работы за нас уже сделали писатели-фантасты, режиссеры, создатели компьютерных игр, репортеры и журналисты. Романы о вторжении пришельцев, комиксы о космических монстрах, фильмы о межпланетных путешествиях, статьи в желтой прессе о чудесах, телевизионные полудокументальные сериалы о посещениях Земли гостями из космоса — все это давно существовало, почва для нас была подготовлена. Нам только оставалось засеять ее нужными семенами. И мы делали это. В средства массовой информации пошли сфабрикованные нами материалы. Весь мир увидел останки Рочестерской Твари и светящийся Марсианов Камень; наши эксперты раструбили о том, что старый фильм о вскрытии пришельца не фальшивка; ночами с военных баз мы поднимали в воздух уродливые конструкции, переливающиеся огнями, словно рождественские елки. В двадцать втором году мы решили открыть часть архивов. Конечно же, почти все эти документы были подделаны. Но шум тогда поднялся страшный. По нашему заказу, по нашему сценарию сняли фильм “Нас изучают!”. А в двадцать четвертом году я выпустил первую свою книгу под псевдонимом Анри Роуф. “Друзья не прячутся” — так я ее назвал. Именно я предложил называть инопланетян экстеррами... Семена взошли. Мы как могли пропалывали всходы. Потом пришло время действовать. В двадцать девятом году наши агенты, переодевшись чудовищами, напали на глухую деревушку в Мексике. Конечно, инопланетных баз в те годы еще не существовало — мы начали строить их позже. Но уже тогда мы использовали первых экстерров. Это были химеры, жуткие уродцы, страдающие от голода и постоянной боли, генетический коктейль, взбитый, взращенный в автоклавах-инкубаторах, позднее превратившихся в так называемые яйца экстерров — настоящее чудо земных технологий. Злобный враг из космоса показал всему миру свои намерения, но армия США пришла на помощь Мексике. Возможно, Америка спасла весь мир — так говорили средства массовой информации, даже те, что существовали не на наши средства... А мы продолжали работу. Мы рассказывали миру об угрозе. Призывали сплотиться. Встать под наши знамена. “Враг вернется”, — предсказывали мы. И он вернулся в тридцать четвертом году... Президентом тогда был Смок Этчер — это был наш президент, наш символ и наш голос... В тридцать четвертом инопланетяне атаковали Латинскую Америку. Но мы снова пришли на помощь соседям. В результате Мексика стала нашим штатом, в Колумбии мы покончили с наркобаронами, а молодежь на Кубе уже не помнит, кто такой Фидель... Мои экстерры помогли нам решить глобальные проблемы, с которыми раньше никто не мог справиться. Мой план действовал!.. А через три года мы использовали тот же сценарий на Ближнем Востоке и в Северной Африке. И опять успешно! Как защитники мы вошли в арабский мир и остались там навсегда... В тридцать восьмом году была создана UDF в том самом виде, как эта организация существует сейчас. Планета объединялась. Мир вставал под наши знамена...
Павел забыл обо всем. Хмурясь, сцепив зубы, стиснув приклад винтовки, слушал он речь старика.
— ...В сорок первом году мы забросили экстерров в Россию, в Китай и еще в ряд стран, которые по тем или иным причинам не торопились в UDF. Это был самый рискованный пункт в моем плане. Но все прошло как нельзя лучше...
— Как нельзя лучше?! — вскипел Павел. — Скольких людей вы убили!? Как нельзя лучше! Мой отец! Он погиб, уничтожая ваших тварей! Он погиб! Из-за вас! Из-за тебя!
— Он был русский? — Старик опустил глаза. — Извини, я не хотел задевать твоих чувств.
— Да вы хуже пришельцев! — Павел был разгневан. — Вы каннибалы! Вы людоеды! И ради чего? Ради мирового господства?! Ради власти!
— Не совсем так, — мягко сказал старик. — Я не безумный ученый из комикса. Зачем мне личная власть над миром? Успокойся, сядь, дослушай меня, поразмысли, и ты поймешь, что жертвы были не напрасны. Ты сейчас думаешь о конкретных людях. О твоих погибших товарищах, об отце. Я же, когда разрабатывал свой план, думал о всем мире. О судьбе человечества. Вот вы сами, когда рвались сюда, стреляли в невинных людей. Убивали их. Почему? Потому что хотели спасти Землю. Бывают жертвы, с которыми нужно мириться ради великого дела. Вот и я поступал так же, как вы, только в больших масштабах...
Павел справился с гневом, пересилил желание выпустить всю обойму в словоохотливого старика, в его молодого напарника, — преемника? — скорчившегося на полу возле стола, прикладом расколотить здесь всю мебель и сам приклад расколотить о стены... Тяжело дыша, он сложил подрагивающие руки на коленях, сцепил пальцы.
Майк все возился с компьютером. Притихшие телевизионщики были поглощены записью. Они уже поняли, что снимают материал столетия. Шайтан, как и прежде, неподвижно стоял у дверей. Казалось, он не слушает, о чем идет речь. Но Павел был уверен, что это не так.
— Ты молод, — обратился старик к Павлу, — и не помнишь смутное время начала века. А это было время страха. Человечество уничтожало себя. Миллионы людей погибали в странах третьего мира от голода и гражданских войн. Восток готовился к масштабной войне с Западом, а Запад пытался защищаться и нападал на Восток, не позволяя тому собраться с силами. По всей планете экстремисты сотнями взрывали мирных граждан. Рушились небоскребы, пылали заводы и фабрики. В руках у террористов могло оказаться биологическое, химическое, ядерное оружие. Обиженные государства всячески шантажировали богатые страны. Почти у всех уже имелось оружие массового поражения. Соединенные Штаты пытались как-то регулировать ситуацию, но лишь настраивали против себя всю планету. Да и своих, внутренних проблем у Штатов становилось все больше. Цивилизация шла к катастрофе. А я спас человечество! Я и мои экстерры! Да, были жертвы. Да, люди гибнут и сейчас. Но на войне с экстеррами мы теряем в год приблизительно полторы тысячи солдат. Зато скольких людей мы спасли от террора и локальных войн, от голодной смерти и болезней, от ядерного Армагеддона! Человечество не может развиваться без врага — это аксиома. Какую эпоху ни возьми, люди всегда воевали. И воевали они между собой. Но зачем уничтожать своих сородичей, если можно создать искусственного противника? Идеального врага! Врага, который вызывает отвращение и ненависть. Врага, который ничем на нас не похож. Врага, которым мы можем управлять, которого мы способны контролировать! Врага, которого можно использовать для укрепления мира! Я придумал такого врага. Все вместе мы его создали. И мир объединился, ведь ничто не сплачивает лучше, чем война против общего противника. Наконец-то человечество забыло о междоусобных распрях! Люди больше не боятся террора и террористов. За кратчайшее время мы совместными усилиями решили множество проблем. Земная наука сделала гигантский рывок вперед. Мы наконец-то приручили термоядерную реакцию, мы создали космические корабли нового типа, генная инженерия позволяет творить чудеса, люди больше не голодают, безработица и преступность снизились на два порядка, мы даже справились с демографическими проблемами. Когда появились экстерры, когда появился идеальный враг, когда началась эта Идеальная Война — война, выгодная планете, — человечество обрело цель и надежду. А разве не это главное в жизни?
— Вы всех обманули, — сказал Шайтан. — Вы мошенники.
— Да! — воскликнул старик. — Но это был обман во благо! Великий обман! Мы объединили мир!
— Нет, — сказал Павел. — Вы подмяли его под себя.
— Неужели я вас ни в чем не убедил? — развел руками старик. Голос его зазвучал иначе, в нем слышалось недовольство: — Вы меня удивляете. Должен сказать, вы не первые врываетесь в мой дом, думая, что спасаете планету. Подобные случаи были и раньше. Трижды, насколько я помню. И я всегда находил общий язык с этими людьми. Одного из них, вы, кажется, знаете. Это Сэмюэл Гэйл. Он работает на одиннадцатом этаже. Вы тоже можете занять там места. Поверьте, работа очень интересная, и она достойно оплачивается.
— Думаю, Сэмюэл Гэйл и его товарищи скоро останутся без работы, — сказал Павел.
Старик целую минуту серьезно его рассматривал, потом рассмеялся, подняв лицо к потолку.
— Что вы собираетесь сделать? — сказал он отсмеявшись. Взгляд его сделался жестким, колючим. — Убить меня? Моего сына? — Он показал на бессловесного молодого человека, прижавшегося спиной к столу. Жест был полон пренебрежения. — Вы ничего этим не добьетесь. Система отлажена, она будет работать и без нас... Шансов отсюда выбраться у вас немного. Впрочем, вы как-то сумели сюда попасть, поэтому я допускаю, что выйти вы тоже сможете, хотя это и маловероятно. Но что дальше? Вас найдут и уничтожат как бешеных псов! Вам не спрятаться в моем мире! Или вы надеетесь меня опередить? Рассчитываете сунуть кому-нибудь эту запись? — Старик кивнул в сторону работающей камеры, усмехнулся. — Мы контролируем все информационные агентства, все крупные средства массовой информации принадлежат нам. Да и кто поверит какой-то записи, сделанной неизвестно где, неясно кем, непонятно когда? Люди верят в пришельцев! Все, что я здесь сейчас говорю, — для них бред. Или выдумка предателей. Система устойчива! Как бы вы ни раскачивали ее, она вернется в исходное положение. А опрокинуть ее у вас не хватит силенок!
— Я вошел! — объявил Майк голосом, полным торжества, отодвинул клавиатуру, потянулся. — Элементарно! Программисты не закрыли входы, которые они использовали для отладки. Должно быть, платили им здесь недостаточно.
Старик повернул голову. Павлу показалось, что он обеспокоен.
— Сейчас попробую открыть двери, — предупредил Майк. Он снова защелкал клавишами, уставившись в экран. Сказал:
— Ого! Да здесь какие-то документы! Пожалуй, их стоит захватить с собой!
Старик отвернулся. Всем своим видом он показывал, что происходящее за компьютером его нисколько не интересует.
Слишком уж явно показывал.
— Итак, — спокойно сказал он, — выбирайте. Либо вы работаете со мной, поддерживая в мире стабильность, либо вы бесславно погибаете, пытаясь ввергнуть человечество в хаос.
Монолитная дверь поползла вверх. На полу потайного хода зажглась серебристая дорожка. Глухо прозвучали два выстрела, донесся чей-то рев — кажется, сержант Хэллер чего-то от кого-то требовал.
Штрафники все еще удерживали холл.
— Готово. Теперь уже не опустится. — Майк хлопнул в ладоши. — Здесь схема этого здания. Я перекрыл все входы. На крыше должен быть геликоптер. Кто-нибудь может им управлять?
— Кажется, сержант умеет. И Гнутый как-то учился, — сказал Шайтан.
— Отлично! Сейчас выясню, как попасть на крышу.
— Здесь пустыня вокруг, — сказал старик. — Далеко вы не улетите. Даже если не разобьетесь насмерть, то вас тут же подберут патрули гвардейцев.
— Ладно, хватит болтать! — Павел, ничего больше не слушая, решительно встал, перехватил винтовку. И тут молодой перепуганный человек, сын Мастера Уэйда, вообразив, что жизнь его сейчас оборвется, вскрикнул, растянулся на полу, пополз к Павлу, словно червяк, рыдая и умоляя о пощаде:
— Пожалуйста! Не убивайте! Я все скажу! Только отпустите меня!..
Старик, поджав губы, впившись пальцами в подлокотники кресла, брезгливо смотрел на сына. А тот бился в истерике, цепляясь за комбинезон Павла:
— ...Их можно остановить! Вы можете уничтожить все базы! Всех экстерров разом! Нужно только дать команду! И реакторы отключатся!..
— Реакторы на инопланетных базах?
— Да, да! Это страховка! На всякий случай! Только не стреляйте!..
— Замолчи! — Лицо старика исказилось до неузнаваемости. — Заткнись, иначе я тебя убью! — Он схватил со стола карандаш, со всей силы швырнул его, едва не вывалившись из кресла.
— Как это сделать? — Павел присел на корточки.
— У него есть специальное устройство! — Трясущийся палец показал на старика. — У него! У Мастера! — Сын не решался назвать отца отцом. — Такая... коробочка... Нужно подключить ее к компьютеру! И ввести код!
— Где? Где она?
— Заткнись! — требовал разъяренный старик.
— На его кресле. Под сиденьем.
Павел бросился к старику. Тот попытался отъехать на своем древнем механическом кресле, наткнулся на стену, не успел развернуться. Павел схватился за спинку, старик, изогнувшись, ухватился за ствол винтовки. Несколько секунд они боролись, пыхтя, и молодость победила — Павел выдернул винтовку из рук старика, опрокинул кресло, оторвал плоскую серую коробочку, приклеенную скотчем к обратной стороне сиденья, кинул ее Майку.
— Ничего вы с ней не сделаете без ключа! — зло выкрикнул придавленный креслом старик.
— Где ключ? — Павел повернулся к сыну Мастера.
— Наверное, в сейфе.
Сейф стоял у стены — стальное чудовище из прошлого века.
— Я справлюсь, — шагнул к нему Шайтан. — Я раньше не только по карманам шарил. — Он прислонил пулемет к стене, постучал кончиками пальцев по стальной дверце, провел ладонью по наборным дискам, вращая их, прислушиваясь к их негромкому потрескиванию.
— Помогите мне подняться, — неожиданно тихо и спокойно сказал старик. — Я хочу сесть!
Павел, чуть помедлив, все же поднял кресло, поставил его на колеса, помог забраться в него Мастеру Уэйду, подкатил к столу.
— Послушай, русский, — негромко и устало сказал старик. — Я не понимаю, чего ты хочешь. Кажется, я уже объяснил, что без экстерров наш мир превратится в хаос. Ты думаешь, я тебе лгу?
— Допускаю, что нет.
— Так что же мешает тебе принять мое предложение? Если хочешь, то после моей смерти — а мне не так много осталось — ты займешь мое место.
— Не хочу.
— Ну так чего же ты хочешь?
Павел пожал плечами:
— Я всегда хотел, чтобы война закончилась. Еще мальчишкой я думал, что когда-нибудь отомщу экстеррам за смерть отца. Мечтал, что именно я, словно какой-нибудь супергерой, одолею всех космических монстров и спасу планету...
— Вот и все, — сказал Шайтан, открывая сейф и подмигивая Майку. — Обошелся без всяких там компьютеров!
Ключ был завернут в обрывок бумаги и представлял из себя небольшую печатную плату с парой микросхем. Майк бросил обертку на пол, осторожно двумя пальцами взял ключ за края, вставил в разъем на серой коробочке, шагнул к компьютеру.
— Своими действиями вы отбрасываете мир назад, — заторопился старик. — В эпоху войн и раздоров!
— А если люди стали умнее? — сказал Павел. — Если мир изменился и вернуться в ту эпоху, которой вы нас пугаете, уже невозможно?
— Человек никогда не изменится!..
Майк подключил серую коробочку к компьютеру. По экрану разлилась чернота. Через несколько секунд вспыхнули алые буквы: “Система активирована”. Мигал курсор консоли, ожидая команду. А в самом низу экрана услужливо бежала тонкая строчка подсказки: “... чтобы отключить реактор, необходимо указать название планеты и порядковый номер реактора, например...”
— Все очень просто, — сказал Майк Шайтану, пытающемуся прочесть бегущие слова.
— Что тут у вас творится? — Из потайного хода в комнату вошел Гнутый. Он осмотрел скромное убранство кабинета, заглянул в открытый сейф, подобрал валяющуюся бумажку. Прищурясь, осмотрел старика и его сына. Спросил: — Это и есть главные экстерры?
— Да, — сказал Павел, — Только они не совсем экстерры.
— Пора бы отсюда выбираться, — сказал Гнутый. — У нас пока затишье. Сержант подозревает, что готовится штурм.
— Сейчас будем, — сказал Павел.
— Заложников прихватите. Без них вырваться из осады будет непросто.
Майк оторвался от компьютера, сказал, повернувшись к Гнутому:
— Мы можем уйти через крышу. Там есть вертолет.
— Да? Это меняет дело. Если мест хватать не будет, всех заложников можете прикончить. — Он криво усмехнулся, давая понять, что это шутка. Поинтересовался:
— Как тут у вас дела?
— Отлично, — сказал Павел.
Майк тем временем докопался до какой-то служебной информации, внимательно несколько раз перечитал ее, поднял голову:
— Отсюда можно отключить только три базы. Две на Луне и одну на Марсе.
— А где остальные? — Павел ткнул стволом в трясущегося пленника. — Как уничтожить их?
Вместо сына ответил старик:
— Остальных не существует. Хотя весь мир верит в их существование.
Майк закончил вводить команды. Снова обернулся:
— Мне нужен код.
— Код знаю только я, — сказал старик. — Но вам я его не скажу.
— Подбирать бесполезно, — сказал Майк. — Без кода ничего не получится.
— Сдается мне, без пыток не обойтись. — Гнутый хлопнул Павла по плечу. — Сможешь?
Из открытой двери донеслись выстрелы. Пока еще редкие, одиночные. И Гнутый заторопился:
— Вы тут давайте поскорей. У нас еще двое раненых. Позиция хорошая, но патроны кончаются. Сколько еще продержимся, неизвестно... — Он легонько подтолкнул Павла. — А ты не робей! Это же не люди! Нечего с ними церемониться! Жестче! Жестче! Забудь, что ты человек! Стань псом! — Гнутый шагнул было к двери, но вспомнил про бумажку, которую держал в руке, протянул ее Павлу. — Не ты потерял, Писатель?
Павел механически ее взял, хотел отбросить, но тут увидел глаза старика. Мастер Уэйд смотрел на этот бумажный обрывок так, словно хотел сжечь его взглядом.
— Не я, — сказал Павел, хотя Гнутого рядом уже не было.
— Надо уходить, — сказал Майк, прислушиваясь к усиливающейся перестрелке. — Без кода я тут ничего не сделаю.
— Подождите... — Павел посмотрел на мятую бумагу. На ней острым твердым карандашом был выцарапан ряд знаков. — Попробуй ввести следующее, — сказал Павел Майку и начал надиктовывать цифры и буквы.
Старик застонал, приподнялся на руках, потянулся вперед.
Оператор снимал его перекошенное лицо крупным планом. Женщина-репортер, шаря глазами по комнате, что-то тихо наговаривала в диктофон.
— Прошло! — Майк хохотнул. — Оказывается, еще встречаются идиоты, которые записывают пароли на бумажках!
На экране светилось: “Команды приняты. Подтвердите исполнение”.
— Павел! —Майк осторожно отодвинул от себя клавиатуру. — Это должен сделать ты! Иди сюда!
— Что?
— Нажми “Ввод”.
— И?
— И, если все верно, базы экстерров останутся без света, тепла и электричества.
— Стойте! — Старик хрипел. — Последний раз! Выслушайте меня! Подумайте как следует! Не совершайте непоправимой ошибки! Вы сейчас можете разрушить мир! Поверьте мне!
Павел забросил винтовку за спину. Сказал:
— Я готов поверить тебе, Мастер, если ты объяснишь мне еще один маленький факт, о котором пока не было сказано ни слова.
— Да! Спрашивай!
— Кто такой Некко?
— Некко? Он человек! Человек, с измененным генетическим кодом. Это наш старый, не совсем удавшийся опыт. Мы экспериментировали с человеческим материалом, пытались создать сверхчеловека. А получили Некко, Курта и моего сына. Они люди! Не совсем нормальные, но все же люди! В них нет ничего инопланетного! Хотя с возрастом у них стали проявляться странные способности, о которых мы даже не подозревали.
— Я верю тебе, Мастер, — сказал Павел. — Теперь я точно знаю, что никаких пришельцев не было.
— Так значит?.. — Рот старика задергался.
— Я готов даже признать, что ты спас человечество от самоубийства.
— Если бы не я...
— Сыграем? — Павел достал из нагрудного кармана скафандра свою счастливую монетку. — Давай загадаем, если выпадет орел, значит, все останется как есть. А если решка — я нажму кнопку.
— Но это глупо!
— Это твой шанс!
Павлу понравилась идея с монеткой, так кстати пришедшая в голову. Он думал, что это красиво — бросить жребий, решая судьбу планеты. Конечно, это был просто жест. Для камеры. Для истории. Свое решение Павел уже принял. Он знал, что выпадет решка. Обязательно. Талисман не может предать.
— Ну почему вы, русские, всегда поступаете наперекор, никогда не видите своей выгоды и вечно надеетесь на удачу? — Старик смотрел на Павла, будто действительно ждал ответа на этот бессмысленный вопрос.
— Ну так что, играем?
— А у меня есть выбор?
— Пожалуй, нет... — Павел подкинул монетку. На миг она зависла в воздухе, словно крохотное солнце. И упала на пол — звеня, подпрыгнула, закружилась, петляя. Шайтан прижал ее ногой. Наклонился. Сказал смущенно:
— Орел.
Камера зафиксировала герб.
— Орел? — удивился Павел.
— Орел! — воспрянул Мастер Уэйд. — Я победил!
— Не может быть, — сказал Павел, нахмурившись.
— Орел, — подтвердила женщина-репортер и с любопытством глянула на Павла, ожидая его действий.
— Дай мне ключ! — Старик уже требовал. — Я уничтожу его и сразу же отзову охрану. Я позволю уйти тебе и твоим друзьям, и — даю слово — никто никогда не будет вас преследовать, только держите язык за зубами... И мое предложение о работе здесь остается в силе!
Павел поднял монетку, покосился на Шайтана, отвернулся от камеры.
— О чем ты думаешь? Чего медлишь? — Старик ерзал на кресле. — Ты уже все решил! Ты бросил жребий! Сам бог подсказал тебе, как поступить.
Павел посмотрел на старика и просветлел лицом:
— Бог? Конечно же! — Он крепко сжал монетку в кулаке. — Наш бог троицу любит! — Последнюю фразу он произнес на родном языке. Потом, видя недоумение на лицах окруживших его людей, повторил ее по-английски.
— Что это значит? — старик встревожился.
— Только лишь то, что игра не закончена... — Он снова подкинул монетку, поймал ее на одну ладонь, сверху прихлопнул другой. Выждал секунду, протянул руку к камере:
— Решка!
— Но это не честно! — возмутился старик. — Это обман!
— Возможно... — Павел качнул рукой. Монетка взлетела к самому потолку. Все смотрели только на нее. — Но это обман во благо! Великий обман!.. — Монетка свалилась ему в руку. Павел стиснул пальцы, даже сквозь плотную ткань перчаток чувствуя теплоту металла.
— Решка, — сказал Павел и разжал кулак. Он угадал.
— Это ребячество! — завопил старик, пытаясь выбраться из своего кресла. — Вы не понимаете, что делаете!..
— Все это мы уже слышали, — сказал Павел. — Спектакль пора заканчивать. — Он подошел к компьютеру, встал у Майка за спиной, занес руку над клавиатурой, готовясь нажать клавишу ввода. Обернулся, позвал: — Шайтан! Давай сюда! Сделаем это вместе... Майк, ты тоже!
Парализованный старик скрипел зубами. Его сын, воспользовавшись тем, что все внимание переключилось на компьютер, на четвереньках полз к распахнутому сейфу.
Три товарища соединили указательные пальцы. Переглянулись.
— На счет “три”! — предупредил Павел. Оператор взял крупный план.
— Раз! Два! Три!
Пальцы опустились на кнопку. Крепко — чтоб наверняка — надавили на нее.
“Команда принята к исполнению” — зажглось на экране. В самом его низу побежала тонкая ниточка строки: — “...Последовательность отключения реакторов начнет выполняться через двадцать минут. В течение следующих десяти минут вы можете отменить команду...”
— Ну уж нет, — сказал Павел, сдернул с плеча штурмовую винтовку и короткой очередью вдребезги разнес монитор...

8

Уже на борту геликоптера, в воздухе, Павел все рассказал товарищам. Штрафники слушали его, не перебивая, яростно посматривали на тихих связанных пленников, стискивали жесткие приклады винтовок.
Бойцы думали о тех, кто погиб на этой войне. Вспоминали своих друзей.
— Неужели все кончилось?
— Пока еще не все... Не сразу...
Преследуемые вертолетами, джипами и броневиками, они летели на север, где их должен был подобрать “Ковчег”.
— И куда мы теперь направимся? — спросил Черный Феликс, перевязывая простреленную ногу.
— И все-таки я предлагаю захватить какой-нибудь маленький островок. — Толстяк Че посматривал на все еще работающую камеру, решая, а не пришло ли время объявить человечеству свои мысли о том, как правильно переустроить мир.
— Нет, — сказал Рыжий. — Теперь нам надо в штаб-квартиру Лиги Наций.
— А где она? — спросил Шайтан.
— Кажется, где-то в Бельгии. Найдем!
— А может, сделаем небольшой крюк? — улыбнулся Павел, кончиками пальцев поглаживая свою счастливую монетку. — Заглянем ко мне в гости. Меня там уже, наверное, заждались.
— А почему бы и нет, Писатель? — легонько подтолкнул его Гнутый. — А по пути можно будет посетить наш Форпост. А то гляжу я на тебя, и тоскливо, завидно мне делается. Думаю о моем живом лохматом талисмане. Как он там без меня?
— А ведь мы богатеи, парни! — воскликнул сержант Хэллер. Он сидел в пилотском кресле, вел геликоптер, но слышал все, о чем говорят за его спиной. — Как думаете, сколько очков нам насчитают за уничтоженные базы экстерров?
— Много, сержант, — сказал Рыжий. — Думаю, вы до стольких считать не умеете.
— Заткнись, Куфельд! — сержант обернулся. — А то лишу тебя доли!
— Как-нибудь обойдусь... Только бы все закончилось... Они неслись над пустыней на сером геликоптере с нарисованными белыми кругами на бортах; они разговаривали, смеялись, скучали, страдали, гневались, размышляли, верили, надеялись...
Они еще не знали, что трофейный вертолет несет их в большой мир, в котором им всем суждено стать героями.
Сейчас они об этом просто не думали.

ЭПИЛОГ

Отрывок из книги Павла Голованова “ПОСЛЕДНИЙ БОЙ С ТЕНЬЮ”
...Время от времени мне снится один и тот же сон. Я стою на огромном лугу. Вдалеке виден лес. Из него небольшими группами выходят мои друзья, мои боевые товарищи. Живые и мертвые.
Шайтан. Гнутый. Рыжий. Маркс. Цеце. Зверь. Сержант Хэллер. Курт и Некко. Черный Феликс и толстяк Че. Лейтенант Уотерхилл. Полковник Грейн... Их все больше и больше. Некоторых я уже не помню по именам, некоторых никогда не знал, только видел мельком.
Они идут ко мне. Собираются вокруг. Смотрят. И молчат.
Я чувствую, что все они хотят что-то сказать. У каждого есть свои мысли, которые так и рвутся наружу, жаждут, чтобы их облачили в слова. Но люди не решаются нарушить тишину. Им понятно — если они заговорят разом, то ничего будет не разобрать в общем гуле. Высказанные мысли растворятся в шуме толпы. Слова сольются в бессмысленную какофонию.
Поэтому мы молчим.
Прямо напротив меня сидит лейтенант Уотерхилл. Я знаю, что он хочет сказать.
“Стань псом!”
Я хочу ему возразить.
“Зачем становиться псом, когда можно остаться человеком?”
Но мы молчим. Просто смотрим друг на друга.
Мы не хотим спорить. Мы не желаем ссориться...
Потом я просыпаюсь. Лежу и размышляю.
Странно получается: мы, люди, придумали Идеального Врага и сумели его создать. Но никто никогда не думал о том, чтобы создать Идеального Друга.
Почему так?
У меня много вопросов.
Почему мы объединяемся лишь для войны против общего врага?
Почему, даже если врага не существует, мы все равно его выдумываем?
Почему дружить мы можем лишь против кого-то?
“Целью войны является мир”, — сказал Аристотель. “Хочешь мира — готовься к войне”, — сказал Вегеций. Прошли века, а мы по-прежнему живем законами Древнего мира. Почему?..
Спать уже не хочется.
Я лежу и пытаюсь представить, каким должен быть Идеальный Друг.
Это сложно. Идеального Врага представить гораздо легче.
Почему так?
Я не знаю.
Так, может быть, подумаем вместе?..

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
      • 3 (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
      • 4 (Страница 4)
      • 5 (Страница 4)
      • 6 (Страница 4)
    • ГЛАВА ШЕСТАЯ (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 5)
      • 4 (Страница 5)
      • 5 (Страница 5)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 5)
      • 4 (Страница 5)
      • 5 (Страница 6)
      • 6 (Страница 6)
      • 7 (Страница 6)
      • 8 (Страница 6)
    • ГЛАВА ВОСЬМАЯ (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
      • 3 (Страница 7)
      • 4 (Страница 7)
      • 5 (Страница 7)
      • 6 (Страница 7)
    • ГЛАВА ДЕВЯТАЯ (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
      • 3 (Страница 7)
      • 4 (Страница 8)
    • ГЛАВА ДЕСЯТАЯ (Страница 8)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 9)
      • 4 (Страница 9)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 10)
      • 3 (Страница 10)
      • 4 (Страница 11)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 11)
      • 4 (Страница 11)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 12)
      • 3 (Страница 12)
      • 4 (Страница 12)
      • 5 (Страница 12)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 12)
      • 3 (Страница 13)
      • 4 (Страница 13)
      • 5 (Страница 13)
      • 6 (Страница 13)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 13)
      • 1 (Страница 14)
      • 2 (Страница 14)
      • 3 (Страница 14)
      • 4 (Страница 14)
      • 5 (Страница 14)
      • 6 (Страница 14)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 15)
      • 3 (Страница 15)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 15)
      • 3 (Страница 15)
      • 4 (Страница 15)
      • 5 (Страница 16)
      • 6 (Страница 16)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 16)
      • 4 (Страница 16)
      • 5 (Страница 17)
      • 6 (Страница 17)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 17)
      • 1 (Страница 17)
      • 2 (Страница 17)
      • 3 (Страница 18)
      • 4 (Страница 18)
      • 5 (Страница 18)
      • 6 (Страница 18)
      • 7 (Страница 18)
      • 8 (Страница 19)
      • 9 (Страница 19)
    • ГЛАВА ДВАДЦАТАЯ (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 19)
      • 3 (Страница 19)
      • 4 (Страница 19)
      • 5 (Страница 20)
      • 6 (Страница 20)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 20)
      • 3 (Страница 20)
      • 4 (Страница 20)
      • 5 (Страница 21)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 21)
      • 1 (Страница 21)
      • 2 (Страница 21)
      • 3 (Страница 21)
      • 4 (Страница 21)
      • 5 (Страница 22)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 22)
      • 3 (Страница 22)
      • 4 (Страница 23)
      • 5 (Страница 23)
      • 6 (Страница 23)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 23)
      • 1 (Страница 23)
      • 2 (Страница 24)
      • 3 (Страница 24)
      • 4 (Страница 24)
      • 5 (Страница 24)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 24)
      • 1 (Страница 25)
      • 2 (Страница 25)
      • 3 (Страница 25)
      • 4 (Страница 25)
      • 5 (Страница 25)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 26)
      • 1 (Страница 26)
      • 2 (Страница 26)
      • 3 (Страница 26)
      • 4 (Страница 26)
      • 5 (Страница 26)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 26)
      • 1 (Страница 27)
      • 2 (Страница 27)
      • 3 (Страница 27)
      • 4 (Страница 27)
      • 5 (Страница 27)
      • 6 (Страница 27)
      • 7 (Страница 28)
      • 8 (Страница 28)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 28)
      • 3 (Страница 28)
      • 4 (Страница 28)
      • 5 (Страница 28)
      • 6 (Страница 28)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 29)
      • 3 (Страница 29)
      • 4 (Страница 29)
      • 5 (Страница 29)
      • 6 (Страница 29)
      • 7 (Страница 30)
      • 8 (Страница 30)
      • 9 (Страница 30)
      • 10 (Страница 30)
      • 11 (Страница 30)
    • ГЛАВА ТРИДЦАТАЯ (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
      • 3 (Страница 31)
      • 4 (Страница 32)
      • 5 (Страница 32)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 32)
      • 1 (Страница 32)
      • 2 (Страница 33)
      • 3 (Страница 33)
      • 4 (Страница 33)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 33)
      • 1 (Страница 33)
      • 2 (Страница 33)
      • 3 (Страница 33)
      • 4 (Страница 33)
      • 5 (Страница 33)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 33)
      • 1 (Страница 33)
      • 2 (Страница 34)
      • 3 (Страница 34)
      • 4 (Страница 34)
      • 5 (Страница 34)
      • 6 (Страница 34)
      • 7 (Страница 35)
      • 8 (Страница 35)
  • ЭПИЛОГ (Страница 35)


Михаил Кликин

Идеальный враг

 Читать книгу

Аннотация

Армады свирепых инопланетных агрессоров обрушиваются на Землю Чудовищные создания, пожирающие живую плоть, захватывают все новые территории Противостоять безжалостному противнику способны лишь Международные оборонные силы, на оснащение и поддержку которых брошены все земные ресурсы Однако инопланетяне стремительно мутируют, после каждого нового столкновения с вооруженными силами Земли становясь все более неуязвимыми и беспощадными Рядовому международного армейского корпуса Павлу Голованову предстоит принять участие в самых тяжелых боях с чудовищным противником.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Михаил Кликин - Биография

Михаил Кликин

На основную страницу

Биография

Родился в 1973 году в селе Лазарцево-Фомино Ильинского района Ивановской области. В школьные годы много читал, состоял в районном клубе любителей фантастики. Окончил Ивановский государственный энергетический университет. По окончании университета служил в Забайкальском военном округе. После возвращения работал внештатным журналистом в региональных изданиях. Публиковался в местной прессе, в научно-фантастическом сборнике "Последний звонок" и других изданиях. Дебютировал в 2001 году с романом "Личный враг бога", соединившем в себе элементы киберпанка и фэнтези. Опубликовал несколько романов выдержанных в жанре фэнтези: "Три легенды", (2001) "Малыш и Буйвол" (2003) и "Страж могил" (2005). Кроме того, на его счету сделанный в традициях боевой фантастики роман "Идеальный враг" (2005). Работает системным администратором в своем родном университете.