Михаил Белозеров - Самурай из Киото

1 Михаил Белозеров

Меня зовут Натабура из рода Юкимура дома Тайра. Это конец моей истории и начало вашей.

Глава 1
СТРАНА ЧУ

Ленивая зеленая волна, напоследок зашипев, словно змея, приподнялась и выплеснулась на берег. Прежде чем впасть в забытье, Натабура успел заметить густую траву, бамбуковые крыши на взгорке и голубые горы за ними.
По-прежнему качало - вверх-вниз, вверх-вниз, но к привычной уже морской болезни добавились странные звуки, раздающиеся то ли в голове, то ли в реальности: словно звенели сотни мечей и одновременно дико кричали люди. Стены крепости Ити-но-тани рухнули, подняв столбы искр, придавив и разбросав воинов Тайра, а ринувшийся среди прочих в пролом оскалившийся Окабэ Иномата ударил Натабуру - оглушенного и беспомощного - тяжелой нагинатой в грудь, с небывалой легкостью пробив двойной панцирь, кольчугу и специальную шелковую ситаги. В торжестве замахнулся, чтобы отсечь голову, но сразу куда-то провалился. А Натабуре от кровавого пота стало так жарко и так захотелось пить, будто он, тоскуя, искал смерти и наконец нашел ее. Но, к удивлению своему, продолжал дышать, хотя испытывал тиснение в груди, и даже пошевелился, переходя в иное состояние бодрствования. А потом с облегчением понял, что это всего лишь один из снов-кошмаров о Ити-но-тани, которые преследовали его все эти дни в океане. Попробовал было открыть глаза, но дальше мыслей об этом дело не пошло. Тогда он справедливо решил, что ранен и что за ним сейчас придут, и стал терпеливо ждать.
Прошло полдня. Горы окрасились закатом. Ветер переменился и задул с моря, из которого вылез каппа и, с опаской поглядывая на деревню, подкрался к человеку. Он давно уже его причуял и ждал только темноты. Внимание каппы привлекли лук, колчан со стрелами и железные браслеты. Каппа хрюкнул от удовольствия и принялся разоблачать утопленника. Особенно ему понравился пурпурный шелковый пояс оби с золотыми драконами. То-то можно покрасоваться в морских пучинах!
Человек вдруг застонал и пошевелился. Песчинки осыпались с его лица, и кожа порозовела. Каппа подумал, что человека можно и придушить, все равно не жилец. Но знак кётэ на его груди заставил каппу остановиться. Не то чтобы он боялся - ха! кто узнает в этой пустыне?! Да и хозяин на побережье один! Просто он окончательно не успел обнаглеть, хотя знал скорый гнев господина Духа воды - Удзи-но-Оса. Так серьезно каппа закон еще не преступал, а преступать закон всегда страшно. Была не была! - решил он и потянулся к знаку.
В этот момент кособокая арба, которая двигалась вдоль песчаного берега, взобралась на дюну. Огромные колеса мерно скрипели. Волы равнодушно двигались, пережевывая жвачку. У одного из них в ноздре висело медное кольцо, второй имел бельмо на глазу и тянул влево. Старик в соломенной шляпе курил маленькую трубку и напевал что-то бесконечно тягучее. За спиной у него лежали сети и дневной улов.
Арба преодолела дюну и покатила вниз, увязая в песке. Каппа заметил ее слишком поздно. С досады дернул раз, другой - не справился, оборвал лишь веревочную перевязь колчана и бросился под берег. Да и куда еще можно было бежать с награбленным?
- Стой! Стой! Стой, говорю! - крикнул старик и осекся.
Каппа был тут как тут. Его жабья морда расплывалась до ушей. Не суйся не в свои дела, читалось на ней. А то как… Впрочем, каппе мешало награбленное, да и людей он старался лишний раз не тревожить, хотя знал свою безнаказанность.
Убедившись, что это всего-навсего старый рыбак, каппа даже не стал демонстрировать ядовитый коготь, которого крестьяне боялись пуще смерти, а, мешковато подпрыгивая на коротких лапах, отправился в ближайшую рощу, чтобы зарыть свои богатства.
- Поганец морской… - проворчал старик в сердцах и в последний момент, когда каппа уже проскользнул было мимо, тюкнул его веслом по темечку как раз в то место, где зеленая чешуя торчала хохолком.
Тюкнул скорее от досады, чем от злости, потому что каппа вечно нарушал неписаный закон: все, что находится вне воды, принадлежит деревне. А еще каппа рвал сети и таскал из них рыбу.
То ли удар был силен, то ли каппа исподволь признавал свою неправоту, только он заверещал, как испуганная свинья, и, не оглядываясь, скрылся в зарослях тасобаноки.
Старик почувствовал себя победителем. Весело посасывая пустую трубку, он глянул каппе вслед и удовлетворенно хмыкнул: «Разорви тебя гром!», дождался, пока не затихнет верещание, кряхтя, слез с арбы, поднял лук с колчаном, бросил поверх сети и, оставив там же шляпу, поплелся к утопленнику. Дело было привычное: половина того, что находилось при нем, отходило деревне, половина - нашедшему. Никто не оставался внакладе. А похоронят утопленника здесь же недалеко - на песчаной косе, где находилось кладбище для чужаков, которых отдавало море.
Утопленник оказался мальчишкой с черными длинными волосами, занесенными песком, с непривычно обритым лбом и в богатой каригине пурпурного цвета. На груди, под воротом, золоченый знак Удзи-но-Оса. Ишь ты! - опешил старик. Откуда он здесь?! Вроде шторма давно не было?! Озадаченно посмотрел на море, словно лицезрел его впервые: как бы чего не вышло из-за такой находки. Человек со знаком Удзи-но-Оса не мог быть обыкновенным смертным. Значит, в любом случае надо донести старосте - куш может выйти приличный, а можно и лишиться последнего. Не каждый день море выносит такого утопленника. А если еще окажется, что он из Чертогов!..
Старик, умудренный жизнью, уже не радовался, а сокрушенно качал головой - плохо только, что каппа опередил. Один этот факт мог быть поставлен в вину, да и шелковый пояс тянул на три мешка кукурузной муки. Досадно. «Наму Амида буцу!..» - прошептал старик и принялся за дело. Перевернул мертвеца на спину, чтобы снять знак кётэ, сыромятный ремешок которого крепко запутался в волосах. Жаль мальчишку.
Черты утопленника показались старику удивительно знакомыми. Хм… Даже не успел закоченеть. Руки и ноги гибкие и теплые от солнца. Даже лицо не такое, как у покойника…
Вдруг ресницы у мальчишки затрепетали. Старик испуганно отпрянул, подслеповато щурясь - не ошибся ли? И растерянно произнес: «Когима… Когима… вот кого я привел…» А потом что есть сил бросился к арбе.
Натабура нарочно притворялся мертвым. Он давно услышал нетвердые шаги и, конечно, почувствовал чужие руки, когда его обыскивали и переворачивали. Наконец за ним пришли. Должно быть, враги! Кто еще может быть на вершинах крепости?! Сорвали колчан со стрелами. Вначале показалось, что смердит водяным. Теперь добрались до знака кётэ. В любом случае он хотел встретить опасность лицом к лицу, но, к своему ужасу, даже не мог шевельнуться, а только застонал и вдруг с равнодушием покойника подумал, что смерть эта очень странная, что такой смерти вообще не бывает и что отныне его голова будет украшать стены императорского дворца Киото.
Однако прошло достаточно времени, а голову никто не отрубил. Старик, от которого пахло старостью и рыбой, отсутствовал целую вечность. За это время Натабура забыл о нем и успел снова побывать во вселенской давке на берегу с другой стороны Ити-но-тани, чтобы найти себе достойного противника в лице все того же Окабэ Иномата, который искал знатный трофей из разбегающихся воинов Тайра. С презрением глядя на паническое бегство, в диком упоении Натабура подумал: «Пусть я найду смерть не в суете, а в бою, как подобает бусидо!» И услышал, как его окликают: «Эй! Кто ты?! Назови себя!» Он развернул лошадь, хотя вряд ли имел преимущество в конном бою. Но природная ловкость помогла и в этот раз. Окабэ Иномата демонстрировал родовой зеленый панцирь, плечи его защищали фигурные листы содэ, разукрашенные золотистыми осами. Его меч, поводья коня и седло были отделаны чеканным золотом, а стремена оторочены ярко-желтой шкурой яка.
Они столкнулись на узкой полоске берега. Окабэ Иномата, как более опытный боец, рассчитывал на правый удар. Он привстал на стременах, выкрикивая свои титулы: «Я Окабэ Иномата! В десятом поколении потомок Рёнгэ Иномата из Каваками! Один стою тысячи воинов!», и прикрыл левый бок содэ, полагая, что обрушит весь свой вес и силу удара на голову противника. Натабура же пришпорил коня с такой яростью, что тот мгновенно перешел в карьер. За миг до этого Натабура перехватил меч левой рукой, и поэтому упреждающий удар получился резким - кончиком кусанаги. Учитывая движение коня, Натабура не только опередил Окабэ Иномата, а просто снес и содэ, и кольчугу-нарукавник, причем шелковые шнуры лопнули, как гнилые нитки, и Окабэ Иномата практически лишился руки. Его швырнуло на правую сторону, и, если бы не поводья и стремена, он бы рухнул наземь. Левый бок окрасился кровью. Шлем слетел с головы. Нодова, прикрывающая шею, оторвалась и повисла на ремне. Натабура развернулся на пятачке, топча свою и вражескую пехоту, которая бросилась врассыпную, и готов был добить Окабэ Иномата, как кто-то резко потребовал:
- Пей!
Кисловатая жидкость из бамбукового сосуда была похожа на разбавленное вино. Натабура почувствовал, как она течет по подбородку; несколько капель проникли внутрь, обжигая желудок, который много дней не знал ничего, кроме морской воды. Потом услышал странный звук, похожий на его собственный стон. «Если это небесный гокураку, - удивленно подумал он, - то я не знал, что в нем потчуют вином, а если это подземный хабукадзё, то разве я заслужил его?»
Впрочем, ему было как никогда хорошо. Сквозь ресницы он разглядел темнолицего старика в пиратской косынке на голове и с жидкой седой бородкой, которую теребил ветер. Старик не был врагом, но не был и другом, а скорее чем-то неуловимо походил на учителя Акинобу - таким, каким Натабура его видел в последний раз на пороге храма Курама-деру. Акинобу вручил ему перед битвой кусанаги и повторил первую заповедь: «Не обнажай без надобности, а если обнажил, то будь быстрей молнии». «Это было так давно, что я не помню, когда именно», - думал Натабура.
Должно быть, он снова впал в забытье и очнулся от скрипа арбы. Его слегка мутило от вина и усталости. Пахло рыбой, мелькали спицы, покачивало, и казалось, что злые волны и холодный ветер все еще носят его по бескрайнему морю. Бог войны - Хатиман - пожалел, отвел все стрелы, а Бог морских волн - Сумиёси - не взял в качестве слуги в свой подводный дворец - Рюгу. Что и говорить, мне повезло, соображал Натабура. Ему казалось, что он все еще лежит в горах, крепость не пала, а стрелы, пущенные с обеих сторон, поют на все лады. Только он не знал, когда за ним придут, чтобы отрубить голову, и придут ли вообще.
Странно, что дарованная жизнь принимает совсем неземной вид: с тех пор он часто ходил в дивную горную страну Чу посмотреть, как бессмертные играют в сугоруку. И каждый раз, пока он следил за игрой, истлевал его колчан, рассыпался лук, а все его близкие, и их дети, и дети их детей умирали от старости. Иногда бессмертные играли душами смертных. Но результат неизменно был одним и тем же - все его оружие превращалось в прах, одежда сгнивала, а близкие люди отправлялись в область за Луной, из-за которой появлялась сухопарая старуха, которая поила горьким отваром и зеленым чаем. Ее невыщипанные брови и морщинистое лицо казались самыми уродливыми. Натабуру охватывал ужас. Он пытался найти свой меч, чтобы сражаться, но не мог даже шевельнуться, он пытался бежать, презрев кодекс самурая, но не знал куда. И тогда из бесконечно далекой дали прилетали хищные рогатые призраки - кабики и уносили его в самые глухие дебри и ущелья дикой и страшной страны Чу, откуда не было возврата. Много времени он пребывал в ней, не в силах найти выхода.
Наступила осень, звон мечей в голове прекратился, и в один из дней Натабура очнулся. Все было знакомо: и прокопченный потолок, и оконце, затянутое слюдой. «Учитель…» - обрадовался он. Взгляд скользнул по балкам очага, и разочарование охватило его. Это не был родной монастырь. Старуха, которую он боялся пуще неволи, пекла сладкие каштаны. Тотчас она бросила в огонь чашку желудей в знак того, что болезнь отступила, сунула Натабуре моти - толстую кукурузную лепешку с сочной курятиной, специально приготовленную для такого случая, большую чашку с бульоном и выбежала за стариком, который развешивал рыбу на террасе у моря.
- Садако!.. Садако!.. - Ветер уносил ее слова в сторону, а ноги едва преодолевали ноздреватые ступени. - Он открыл глаза!!! - В ее голосе слышалась неподдельная радость.
«Я должен проснуться и уйти», - подумал Натабура и, хотя его все еще душил кашель, впервые провалился в сон без кошмаров, где не было призраков морской крепости Ити-но-тани, Окабэ Иномата, бессмертных и ревущего на все лады моря.
Когда Садако с Когимой вбежали в хижину, он уже спал. Когима забрала из его рук пустую чашку и любовно укрыла одеялом.
- Вот в кого превратился наш Масатоки… - сокрушенно прошептала она и словно помолодела на десять лет.
- Да… - со вздохом согласился Садако, вытирая руки о фартук, - если бы только этот мальчик действительно был нашим сыном… - и с грустью посмотрел на Когиму.

* * *

Он проснулся ближе к вечеру от чьих-то взглядов. Кроме старухи, которая пряталась за фусума - раздвижной перегородкой, - в черном углу, на чистой половине находились двое. Старик, который вез его на арбе, сидел на голом полу, а второй, моложе, но с заметным брюшком, в круглой черной шапочке и в хаори цвета небесной зари, в одинаковой мере похожий и на кёрая, и на даймё - смотрителя земель, пил чай с подставки.
- Я староста деревни - Канрэй Синтага, - сказал он, заметив, что Натабура открыл глаза. - А вы кто? Это ваш знак кётэ?
Он даже не решился притронуться к знаку из опасения совершить ошибку, которая могла стоить жизни. Жирный указательный палец безвольно застыл в воздухе. Кто знает, что представляет собой этот изможденный юноша с потускневшими глазами и свалявшимися волосами. Является ли он, согласно знаку кётэ, придворным господина Духа воды - Удзи-но-Оса или же попал сюда прямо из столицы. Чертоги давно породнились с Водным царством. К тому же придворные - большие чудаки, они горазды кататься по морю в легкомысленных лодчонках, которые легко переворачиваются. А может быть, это чья-то злая шутка, направленная на проверку бдительности, и кто-то метит на непрестижную, но сытую должность старосты? Сотни предположений мелькали у него в голове, пока он смотрел на чудом выжившего утопленника.
- Я Натабура из рода Юкимура дома Тайра, сейса, - приподнялся Натабура, полагая, что все этим все сказано, и надолго закашлялся.
Это была ложь. Во благо и спасение. А долгий кашель - попытка скрыть смущение. Но даже за эту ложь могли убить. «Где я? Что со мной? Надо держать язык за зубами», - решил он.
Староста, ни о чем не догадываясь, терпеливо ждал, думая, что обо всех происшествиях подобного рода следует доносить одзия - главе округа. Конечно, одзия захочет урвать себе большую часть славы, а в случае неудачи все битые горшки свалит на бедную голову старосты. Но таково положение вещей, ничего не поделаешь. А перепрыгнуть одзию - себе дороже, можно лишиться доходного места, если не живота.
- Хм… - сдержанно удивился староста. - Я не знаю такого дома. Впрочем, я не столь сведущ… - добавил он вкрадчиво, на всякий случай кисло улыбаясь.
Его темное обветренное лицо жителя побережья мало что выражало. Черные раскосые глаза в сетке морщин остались холодными и равнодушными. Сквозь редкие волосы просвечивал бугристый лоб и гребень, как у обезьяны, аккурат вдоль головы.
- Мой отец Санада - хранитель вод Столицы Вечного Спокойствия - Киото, - добавил Натабура с поспешностью, как человек, который боится выдать себя.
Не слишком высокая должность и безопасная с точки зрения приближенности к императору, но и не столь низкая, чтобы к тебе относились пренебрежительно. Фонтаны и озера, кувшинки и лилии не имели отношения к войне. Кому интересен чиновник, которому полагается всю жизнь иметь дело с армией рабочих, чертежами и мотыгами. При случае Натабура даже мог описать большой дом в Киото, который был завален свитками проектов и эскизов. Ему даже казалось, что он с детства знаком с запахами туши и краски, а слова «композиция» и «перспектива» имели для него вполне конкретное значение.
- Странно, - никак не отреагировал староста. - Простите мою глупость, может быть, вы принц? - Он еще раз почтительно взглянул на знак Удзи-но-Оса и улыбнулся, выказывая редкие, щербатые зубы под щеточкой черных усов. - Может, в Чертогах произошел переворот?
И вдруг его резанула мысль - война. А мы ничего не знаем! Ох-ох-х!!! Надо собирать ополчение!
Улыбка ничего не означала. Это был элемент дворцового этикета - лицемерный, чтобы только скрыть мысли и как следствие - подлые поступки. И в Нихон любой из многочисленных принцев значил не больше, чем крестьянин в деревне, - головная боль императора, потому что любой из принцев готов был посягнуть на престол.
- Хоп?! А… нет, - твердо сказал Натабура, - я всего лишь один из самураев Тайра, сейса.
Староста Канрэй Синтага почти угадал. С той лишь разницей, что Натабура действительно был принцем, но не Чертогов, а последним внуком императора Тайра Киёмори и экс-императора Госирокава. Это была самая большая тайна, о которой не знал никто, кроме отца Натабуры - Тайра Такакуры, и учителя Акинобу, которому Натабуру отдали на воспитание в возрасте шести лет. Для того чтобы стереть воспоминания самого раннего детства, учитель Акинобу часто рассказывал Натабуре о выдуманном отчем доме. И постепенно Натабура стал думать, что он действительно сын хранителя вод. В памяти остались лишь смутные картины большой лаковой прихожей с подставкой для мечей и странная поговорка, которую любил повторять отец: «Рука охраняет голову». Таково было одно из условий воспитания Натабуры в горном монастыре Курама-деру. Натабуре даже казалось, что он вроде бы помнил, что мать называла его другим именем, но это было как давний-давний сон, само воспоминание о котором казалось сном.
Сердце Натабуры тягостно сжалось: предусмотрительный отец, должно быть, погиб, как погибли мать, сестры да и все придворные императора Тайра Киёмори. И хотя Натабура привык с малолетства к самостоятельной жизни и редко видел родных, разлука с ними показалась ему самым тяжелым испытанием. Никто из придворных дам теперь не выйдет после битвы на поле брани, чтобы отрезать головы любимым самураям, обмыть, оплакать, сделать им соответствующие прически и похоронить с подобающими почестями. Никто. Ибо война между родственными кланами на этот раз носила самый ожесточенный характер, и никто не хотел уступать.
- Не знаю я, что такое Чертоги, - признался Натабура. - Я из страны Нихон. - И снова надолго закашлялся.
- Нихон… - задумчиво произнес староста Канрэй Синтага, пошевелив толстыми, жирными пальцами. - Значит, ты иноземец… - сделал он вывод, переходя на ты.
С одной стороны, это упрощало дело. Если окажется, что такой страны не существует (а староста плохо знал географию), но мальчишка все же иноземный принц, то его со всеми почестями стоит отвезти ко Двору. Если же мальчишка украл знак кёте, то в лене старосты одним бесправным работником будет больше. Хотя последний вариант маловероятен. Впрочем, если все же в Чертогах произошел переворот и этот мальчишка - опальный принц, присвоивший чужое имя и выдумавший неизвестную страну, то за усердие старосту хорошо наградят: или за спасение высокого лица, или за своевременный донос.
- Я отправлю в столицу гонца… - Староста выжидательно замолчал.
Однако на лице мальчишки не дрогнул ни единый мускул - то ли он ничего не понял, то ли имел отменную выдержку. Старосту вдруг ужалила мысль: Натабура может быть шпионом из неведомой страны или из Ая! Тогда его бдительность будет оценена еще выше по государственному реестру Гуэмэ! Быть может… Староста задохнулся от волнения. Быть может, даже переведут на придворную должность, например, в тайную канцелярию! В любом случае он ничего не проиграет - если все сделает правильно. Сердце старосты чуть ли не выпрыгивало из груди. Это был шанс - единственный, неповторимый, который выпадает раз в жизни.
- Клянусь, это правда! - Казалось, Натабура уловил ход мыслей старосты и в отчаянии махнул в сторону моря в надежде, что жители деревни называли его страну по-другому.
«За голубыми, небесными горами, которые походили на горы Коя, прятался монастырь Курама-деру, в котором я найду учителя Акинобу, - с тоской подумал он, - и все потечет по-прежнему, как в детстве. Однако, похоже, эти люди ничего не слышали ни о Тайра, ни о Минамото, ни о последнем великом сражении в проливе Дан-но-Ура рядом с островом Хонсю, да и вообще не имеют ни малейшего понятия о Нихон. Неужели меня вынесло в Корею? Нет, это не корейцы. Уж они-то знают о Киото. Во время странствий с учителем Акинобу мы не раз сталкивались с ними на западных границах страны, где они ведут обширную торговлю. У них есть чему научиться - корейцы славятся рукопашным боем и крепкими мечами».
- Там нет никакой земли. - Староста брезгливо взглянул в низкое окно, за которым солнце, освещая вечерние облака, падало в океан. Усы его возмущенно топорщились, а толстые, жирные пальцы нервно выбивали дробь.
Возникла пауза, в течение которой Садако и Когима безмерно страдали, а староста Канрэй Синтага готов был торжествовать, но по привычке боялся сделать ошибку.
«Должно быть, он не имеет понятия, о чем идет речь, - едва не рассмеялся Натабура, - а представляет себе море как огромную лужу, у которой не видно даже горизонта. Но все же есть резон усомниться - ведь я, судя по всему, переплыл этот горизонт и попал в неведомую страну. Пусть это будет моим маленьким-маленьким плюсом, о котором никто не догадывается. Пусть!». Сердце его наполнилось гордостью.
- Хорошо, - важно произнес староста, упираясь в колени жирными руками и с трудом поднимаясь, - поживешь пока у Садако, - он кивнул в сторону рыбака, - поможешь ему в хозяйстве. А потом поговорим…
И вышел, решил, что мальчишка слишком слаб, чтобы убежать. «А раз уж Садако нашел его, то пусть сам и кормит, и ухаживает, а я ему за это позволю ловить рыбу восемь раз в течение сэкки, что само по себе является великой милостью. Такова моя воля», - самодовольно подумал староста.
Довольный таким мудрым решением, староста Канрэй Синтага отправился домой, чтобы перед ужином выпить бутылочку сакэ и вкусить морских раков в укропном рассоле. «Завтра я пошлю лодку в Чертоги, - рассуждал он, - а к мальчишке приставлю своего человека, послезавтра, кто знает, я могу оказаться в Чертогах! Ха-ха… Дела наши грешные». Совесть его абсолютно не мучила, а душа была спокойна.
Неизвестно, о чем староста говорил с почтительно проводившим его Садако, но когда последний вернулся, то спросил с любопытством:
- Ты дзидай?
Таким образом он дал понять, что все, о чем говорил староста, не соответствует действительности или, по крайней мере, не имеет большого значения, во всяком случае, для него - Садако.
- Самурай! - уточнил Натабура, который устал от долгого разговора. - Или буси! Кими мо, ками дзо!
- А по-нашему - странствующий рыцарь. Они приходят оттуда. Не бойся, я никому не скажу, - наклонившись, Садако перешел на таинственный шепот, - даже Когиме… даже нашему старосте… хотя он и поручил мне за тобой следить. Ты очень похож на нашего сына Масатоки. Твой лук и колчан я отобрал у водяного и спрятал на чердаке. Староста одумается и будет рад видеть тебя в составе икки - нашего отряда самообороны. Выздоравливай быстрее. Нам нужны такие люди. Осенью с моря приплывают пираты. Мы сторожим с ночи до утра.
Натабура понял, что разговор идет о ронинах - так в Нихон называли праздно шатающихся людей, вооруженных дансё - большим и малым мечами. Во времена, когда запрещали оружие, они ходили с посохом, в котором прятали четырехгранный клинок. Ронины тоже являлись, когда созревал урожай. Очевидно и то, что Садако даже не слышал о Нихон. Натабура терялся в догадках: ни учитель Акинобу, который бывал и в Китае, и в Корее, ни отец, который учился искусству обустройства водоемов в этих же странах, никогда ничего не рассказывали о подобных землях.
- Скажи, что это за страна?
- Страна Чу, провинция Синтагэ, а деревня наша называется Вакаса.
- Хоп! Вакаса… Никогда ни о чем подобном не слышал, - признался Натабура, испытывая холодок к груди. Он понял, что все это время, каждую ночь, видел вещий сон, и, хотя в этих снах староста и не присутствовал, интуиция подсказывала, что он самый опасный человек в деревне.
- Скажи, а играют ли в вашей стране в сугоруку?
- Если и играют, то я не слышал о такой игре. - ответил Садако. - Я простой рыбак. Мой сын утонул пять лет назад. Вначале я решил, что море вернуло его нам. - Садако посмотрел в угол, где сидела Когима, и понизил голос до шепота, оберегая жену: - Ты так похож на него!
- Да-да… - грустно прошамкала из угла старуха, выказывая тонкий слух. - Очень похож… Только старше года на три.
- А есть ли в вашей стране бессмертные? - спросил Натабура.
- Это по направлению звезды Копье. Но ни один житель деревни не ходил в страну западных варваров - Ёми. Путь отсюда только морем. А столица наша лежит в трех дневных переходах на юг.
- В какой стороне эта звезда? - спросил Натабура.
- Она приходит ночью из-за самой высокой горы, похожей на верблюда. Но дороги туда нет. А если и есть, то нам она неизвестна.
Если бежать, думал Натабура, то надо знать куда. Он долго не мог уснуть, возбужденный новостями, которые узнал и от Садако, и от старосты. К тому же его все еще мучил кашель, как тяжелые воспоминания. «Много бы я отдал, чтобы очутиться дома». Он лежал, закутавшись в толстое одеяло и прислушиваясь к звукам деревни: лаяли собаки, куры устраивались на насесте, где-то под горой работала кузня, с гор налетал ветер, раскачивая бамбуковые рощи и путаясь в кронах сосен, и над всем этим шумело море. А Натабуре все сильнее и сильнее хотелось увидеть единственного близкого человека - учителя Акинобу. Но это его желание было как горизонт, к которому невозможно приблизиться. С этими горестными мыслями он и уснул.
Утром следующего дня, пошатываясь, он вышел взглянуть на мир и поймал себя на том, что по привычке изучает склоны гор с редкими елями, выискивая тропинки. Пожалуй, до трети можно было подняться осыпью, хотя осыпь не самый легкий и не самый безопасный путь. Но выше горы и в самом деле торчали, как башни крепостей, и даже на перевал между ними невозможно было взобраться. «Впрочем, - с надеждой подумал Натабура, - бабушка надвое сказала, вдруг там все-таки есть козьи тропы, а где есть тропы, там я обязательно пройду».
Деревня была большой и раскинулась в излучине горной реки, которая походила на Окигаву, протекающую через Киото. В центре находилась широкая площадь. Над крышами, между хижинами, аккуратными лоскутами полей, рощами бамбука и вечнозелеными купами юдзуриха поднимался дымок. Слышались голоса и лай собак. Мальчишки удили рыбу. А по дороге брели женщины с мотыгами на плечах. Его заметили, и он услышал:
- Гляди… гляди… давешний утопленник…
Натабура закашлялся, смутился и вернулся в хижину с мыслью: «Неужели я такой страшный?» В медном зеркале он увидел свое отражение и на всякий случай ощупал лицо, не узнав себя: на него взглянул худой, потусторонний лик, на верхней губе - черные усики, а на подбородке - пушок, к появлению которого он не был готов. Натабура хорошо помнил, что перед боем в морской крепости Ити-но-тани лоб у него был наголо обрит - как и подобает буси. Теперь же на него смотрел человек, у которого свалявшиеся длинные волосы висели до пояса. А когда он снял белую крестьянскую рубаху, чтобы умыться, то увидел, что можно пересчитать все ребра, а мышцы стали тонкими и плоскими.
- Ничего-ничего… - прошепелявила Когима, которая готовила еду в очаге, - и Конфуцию не всегда везло. Главное, что болезнь отступила, а мясо нарастет, - и захихикала, как болотная сова. Натабура застеснялся и спрятался за ширму. Уйду, решил он, уйду, завтра же!
- Не надо прятаться, - сказала она с ласковыми нотками в голосе, - от своих… Давай я тебя приведу в порядок, а потом искупаешься.
Она подстригла его большими ножницами для стрижки овец. Получилась петушиная прическа - жесткие волосы торчали в разные стороны. Затем приготовила баню, похожую на офуро - огромную бочку с цветками фиолетового мыльника. На раскаленные камни можно было плескать можжевеловую воду, а в крохотное закопченное окошко едва пробивался свет. После бани Натабура так устал, словно три дня и три ночи бегал в горах Коя. Едва добрался до постели и провалился в сон, а когда проснулся - это был все тот же дом. Он разочарованно повернулся на бок, чтобы взглянуть в окно: вдруг битва все еще продолжается и можно вернуться к товарищам. Однако морская гладь была пустынна. Лишь белые гребешки волн катились по ней. Захотелось сбежать вниз, посмотреть, вдруг кто-то валяется на берегу, но не было сил даже шевельнуться.
Когима накормила его, а он, все еще переживая битву и позор, снова уснул.
Прошло еще три дня, о двух из которых Натабура мало что помнил. Он просыпался, чтобы поесть, и засыпал, чтобы проснуться и снова поесть. Его сны были долгими и очень простыми. Натабура не знал, был ли он счастлив на пыльных дорогах Нихон. Он видел себя то в отрогах горах Коя, окружающих монастырь Курама-деру, то с учителем Акинобу, бредущим в окрестностях какой-нибудь обители, которые они частенько посещали. Его сердце сладко сжималось, когда он узнавал очертания реки Поё-но, вытекающей из озера Хиёйн. Сколько лягушек и ящериц он переловил в детстве, исследуя ее берега. Сколько тайн открылось ему в ближних и дальних путешествиях. Он был счастлив в этих снах.
Добрая еда и уход сделали свое дело. По ночам Натабура уже не потел, как прежде. Голос окреп, а в движениях появилась былая уверенность.
Близился час змеи. Шелестели стебли хаги, и Садако собирался на рыбалку. Он нашел Натабуру за хижиной, где тот грелся на солнышке.
- Пока ты спал, приходил староста. Он отправил гонца в столицу… - И замолчал, протянув Натабуре лук и колчан. - Осталось два дня…
- А не было ли у меня еще и меча? - обрадовался Натабура, не обращая внимания на слова Садако.
Он смутно помнил, что верный кусанаги, который подарил ему Акинобу, все время, пока его носило по волнам, был с ним. Много раз он порывался избавиться от него так же, как перво-наперво избавился от доспехов, которые тянули ко дну, но один и тот же голос, очень похожий на голос учителя, нашептывал, что кусанаги еще пригодится, что он ему послужит в долгом и опасном пути. Наверное, этот голос и не дал умереть.
- На тебе была шелковая каригина. А меч надо искать в море, - осторожно подсказал Садако, намекая на каппа. - Но торопись, гонец скоро вернется.
- Спасибо, сейса, - поклонился Натабура, - я все понял. Но чего мне опасаться?
Привычка быть настороже взяла свое. Ему нравился старик, но он боялся сказать лишнее.
- Тебя могут отвезти на рынки в Чертоги и продать южным или восточным варварам. Тебя могут казнить, посчитав шпионом, или послать до конца дней на поля убирать кукурузу. При условии, конечно, что ты не имеешь никакого отношения к Чертогам.
- Хоп… - покачал головой Натабура и улыбнулся. - Не имею… Кими мо, ками дзо!
- Плохо дело, - вздохнул Садако, - иначе бы тебе просто отрубили голову. Тогда я пришлю к тебе Язаки - моего племянника. Он покажет окрестности, а если что, то и поможет выбраться из деревни. Но вначале нужно окрепнуть.
- Почему ты это делаешь? - спросил Натабура, с тихой радостью разглядывая лук и колчан.
- Ты похож на моего единственного сына. Нам со старухой недолго уже осталось, и в конце жизни мы хотим помочь тому, в кого превратился наш сын.
- Спасибо, сейса, - удивился Натабура, - я никогда не забуду…
Весь день ушел на починку лука и колчана. Вначале он очистил древко от песка и морской грязи и те места, где роговые пластины крепились к бамбуку, обмотал узкими полосками коровьей кожи, которая хранилась в овечьем пузыре вместе с кусочками воска. Этим же воском он натер деревянные части лука и дал воску размягчиться на солнце, а лишнее вытер сухой травой. В результате лук засиял, как прежде. Затем смотал с катушки запасную тетиву. Но сколько ни старался, натянуть не смог - лук был слишком тугим, а Натабура - слишком слабым. Обычно эту операцию проделывали двое или даже трое взрослых мужчин. Поэтому Натабура еще раз вытер лук, повесил сушиться в тень и занялся колчаном, который был чрезмерно большим. Он предназначался для морских сражений и обычно носился за спиной. Для дороги он будет слишком громоздким. Надо было сшить новый - не больше чем для десятка стрел, но выделанной шкуры у Натабуры не было, и он решил воспользоваться ивовой лозой.
У него было два лука: ханкю - короткий, который хотел украсть водяной, и дайкю - большой, из которого можно было выстрелить на четыреста пятьдесят шагов. Дайкю он потерял в тот момент, когда налетел ураган, да и путешествовать с ним было неудобно.
Во время сражения Дан-но-Ура Натабура служил десятником. Как и все самураи, он стрелял длинными тяжелыми стрелами с массивным плоским наконечником. Такие стрелы предназначались для пробивания бортов кораблей и пускались по настильной траектории. Если стрела попадала во всадника, то сбивала его с лошади. У них также были стрелы, которые воспламенялись в полете. Наконечник походил на соты, заполненные черным пористым веществом. Перед выстрелом стрелы окунали в жидкость, состав которой держался в большом секрете.
За пять дней сражения удалось сжечь и потопить три десятка лодок и восемь тяжелых кораблей Минамото, украшенных светло-зелеными вымпелами и знаменами. Кроме всего прочего, они охраняли флагманский корабль «Аматэрасу», над которым развевались пурпурные стяги.
Еще у них были стрелы для устрашения - завывающие в полете, как демоны. Личные стрелы-клеймо, чтобы пригвоздить к мачте вражеский знак. Стрелы для вызова на поединок. Стрелы для передачи посланий. Стрелы для разрывания шнуров-подвязок. И конечно, стрела-невидимка, о которой много говорили, но которой никто никогда не видел до самого последнего момента, пока она не пробивала доспехи и не вонзалась в тело - тайное оружие монахов Ицукусима на острове Миядзима во Внутреннем море.
Боевой опыт Натабуры в крупных сражениях был ограничен Ити-но-тани и Дан-но-Ура. Хотя, путешествуя вместе с Акинобу, он привык к поединкам. Поэтому его ввиду молодости не пускали в авангард, чтобы он не нашел себе более опытного противника. А в памяти от корабля остался лишь голос кантё - капитана, который яростно выкрикивал команды, скрип парусов, талей и страшный треск, когда начали падать мачты. Как и все его товарищи, Натабура не спал и не ел четверо суток и после бесконечного количества стычек, длительной погони и гребли валился с ног от усталости. В ночь, когда налетел ураган невиданной силы, на судне все были ранены или убиты. Морская вода, разбавленная кровью, колыхалась в трюме, медленно поднимаясь до уровня верхней палубы. И лишь Натабуру не коснулась ни одна вражеская стрела, и ни один меч противника не оставил на его панцире отметки, хотя они отбили три абордажные атаки и сами участвовали не меньше чем в десяти из них. Должно быть, ему отчаянно везло. Оказалось, что все, чему его учил Акинобу, было не только хорошо, а просто превосходно. Во-первых, стрелы Натабуры летели дальше, чем у его товарищей, а во-вторых, кусанаги был длиннее на целую ладонь. Это давало заметное преимущество в бою: стрелы попадали точно в цель, а кусанаги противник видел только в последний момент своей жизни.
Из пяти десятков стрел в колчане остались три легкие, с наконечниками в виде ивового листа, которые годились только для боя на коротких дистанциях против легковооруженного противника.
На следующее утро Натабура проснулся почти здоровым. Садако отправился рыбачить, а куда делась Когима, Натабура не помнил. Вдалеке шумело море, а за стеной степенно кудахтали куры.
Он выпил немного воды и ушел на взгорок за дом, где шелестящие заросли хаги скрывали его от посторонних глаз. Свежий ветер с моря приятно бодрил.
Здесь Натабура сделал то, чему его так долго учил Акинобу, - сел в позу дзадзэн и погрузился в состояние Бодхисаттвы, и веселые кабики оказались тут как тут. Восемь лет они учили его фехтованию кагэ - мысленной прорисовке поединков. Следовало знать двести школ. Натабура знал сто девяносто девять. И только школа полета - кэн-дзюцу - была ему мало знакома. «Я не хочу, чтобы ты слепо повторял за мной. Думай, как сделать лучше, чем я!» Так часто поговаривал учитель Акинобу. «Нет ничего значительнее энергии ки, но с одной энергией ки ты всегда проиграешь опытному противнику, поэтому будь подобен солнцу - развивай в себе все качества, даже те, которых у тебя еще нет». Достигнув сатори, Натабура десять раз повторил дыхательные упражнения икиай. И в конце он проверил свою реакцию - воспроизвел прием хо, который требует одним движением руки срубить стебель хаги толщиной в палец. На срезе выступили капли сока, а ладонь осталась сухой. Это было лучше, чем ничего, - для первого дня вполне достаточно. Единственное, Натабура не решился сделать гэндо - упражнение отпуска тени Айи, отложив его на последующие дни. Он почувствовал, что еще не готов к этому, хотя тело помнило все то, чем он жил все эти годы. Слишком много энергии забирало гэндо. Впрочем, Натабура замечал, что болезнь даже пошла ему на пользу, потому он стал взрослее и крепче духом. Не всякий смертный способен уцелеть в морской битве и выжить после сражения с океаном.
Весь день Натабура провел за плетением колчана, используя в качестве основы иву и жесткую прибрежную траву, похожую на осоку. Ремень он взял со старого колчана, а низ и клапан обшил шкурой бобра. Теперь стрелам не был страшен никакой дождь. А налучие в виде кармана и петли позволило носить на колчане лук.
Оставалось еще одно дело, к которому Натабура не знал, как подступиться. Но помог случай. В полдень явился племянник Садако - Язаки, ровесник Натабуры:
- Ну как ты после вчерашнего?
Был он среднего роста, крепкий, короткопалый и круглоглазый, с короткими черными волосами, которые растеребил ветер. Из таких подростков получались пузатые, толстые бонзы, которые ходили в грубых кимоно цвета охры и читали сутры по индийской медицине. У него, как и у Натабуры, прорезались темные усики, а на скулах курчавилась редкая бородка. Язаки принес печеную тыкву с медом и с поклоном отдал Когиме:
- Мама сготовила… - Он постоянно что-то жевал и, передавая тыкву, проводил ее тяжелым взглядом.
Накануне они облазили окрестности, и Натабура испытал легкое разочарование, обнаружив, что столбовые горы действительно непроходимы: в них не было даже козьих троп. Подростки вернулись в деревню только глубоким вечером - усталые и голодные. Но Натабура был счастлив. Казалось, он побывал в окружении родных гор Коя.
- Помоги мне, - попросил он.
Вдвоем они, хоть и с большим трудом, все же натянули лук, с которым обычно Акинобу справлялся один. Новая тетива издавала чистый, серебристый звук. Натабура невольно обрадовался. Бежать надо, бежать, помечтал он.
- Расскажи, откуда ты приплыл? - спросил Язаки, когда они закончили и вволю насладились гудением тетивы - известно, что злые духи боятся этого звука.
- В моей стране такие же голубые горы, - вздохнул Натабура, откладывая в сторону лук. - Там большие города, быстрые реки, но не выращивают хагу.

1 Следующая страница


Самурай из Киото 2

- А что же вы едите? - наивно удивился Язаки, доставая из кармана сладкие стебли лотоса.
- Хоп! Мы высаживаем на полях рис и заливаем водой.
- Разве может такое быть? А пиявки?
Они вышли из хижины. Слева до горизонта расстилалось море. Над крышами деревни, как всегда, поднимались дымы. Правильными квадратами выделялись поля кукурузы, окрашенные, в отличие от бамбуковых рощ, в бурые тона. Судя по всему, община процветала.
- А море? Море у вас есть? - никак не хотел успокоиться Язаки.
Он расспрашивал второй день. Все-таки его задело, что страна, из которой принесло Натабуру, похожа на страну Чу.
- Хорошо, если ты не знаешь, - Нихон - это страна тысячи островов. Лучше покажи, где у вас в деревне живет водяной.
- Водяной?! - удивился Язаки. - Хм…
- Водяной.
- Хм… Везде… - Язаки показал на море. - Но скорее всего, - вдруг вспомнил, - сейчас он в бухте, где рыбаки вытаскивают лодки, - рыбу ворует. Постой! Постой! А зачем тебе? Ты что, хочешь сразиться с водяным буси?! - испуганно подскочил он, хватая лук. - Морской даймё нашлет на нас бурю! Мы сто лет живем в мире и согласии!
- Только должок забрать, - засмеялся Натабура. - У меня нет желания тревожить вашу деревню.
Редко кто из буси мог похвастаться тем, что побил зеленокожего каппу. Каппы любого водоема были злопамятны и коварны. Только каппа Мори-наг покровительствовал Натабуре, он же передал ему знак господина Духа воды - Удзи-но-0са. Чаще всего они утаскивали человека в море и топили, издавая при этом квакающие звуки, если прежде не убивали своим ядовитым когтем.
- Как можно общаться с тем, кто не понимает человеческого языка и кто ядовит? Хм… - снова Удивился Язаки.
- Хоп! Язык водяных мне известен с детства, - ответил Натабура, не открыв, однако, тайну, что Мори-наг был более цивилизованным каппа, потому что озеро Хиёйн, в котором он жил, принадлежало монастырю Курама-деру, который, в свою очередь, воздвиг господин Духа воды - Удзи-но-Оса. - А для усмирения их существуют тайные жесты, которым подчиняется любое существо.
- Даже я? - удивился наивный Язаки, забыв о стебле лотоса, который с наслаждением обсасывал.
Натабура снова засмеялся его простодушию, и они стали спускаться к морю мимо неубранных полей хаги, мимо хижин, окутанных голубоватой дымкой очагов, мимо сетей, растянутых для просушки, мимо кузниц, амбаров и скирд. Друзей провожали три тощие местные собаки, которые то бежали рядом, заглядывая в глаза, то шныряли по обочинам, выискивая полевых мышей, но неизменно возвращались и в знак симпатии махали хвостами. Крестьяне убирали остатки урожая, и тяжело груженные арбы мелькали среди светлых бамбуковых рощ, дающих живительную прохладу.
По правде сказать, Натабура только однажды видел, как учитель Акинобу применил тайное гофу. Они сидели в харчевне, когда в нее вошел богато одетый подвыпивший самурай и стал задевать Акинобу, который вовсе не походил на известного фехтовальщика, потому что был весьма скромен как в одежде, так и в поведении и не выставлял напоказ свой достаток. Наглец даже посмел до половины вынуть меч, что уже считалось смертельным оскорблением.
Акинобу спокойно доел рыбу с пастой мисо и произнес:
- Тому, кто владеет собой, необязательно обнажать оружие. Сядь!
При этом Акинобу сделал жест, который в священном китайском трактате «Лю-Тао» называется оса - «завораживающий глаз».
Казалось, расхрабрившийся самурай задумался: его взгляд потускнел, кривая ухмылка сползла с лица, а цуба звонко ударилась о ножны. И рухнул, едва не опрокинув стол. Его огромный живот заколыхался, как медуза, выброшенная прибоем на берег, а изо рта вывалился грязный язык, и харчевня наполнилась густым храпом.
Жест правой рукой был сложным и очень быстрым - последний элемент такой неуловимый, словно Акинобу смахнул с лица самурая паутину. На самом деле, это было отвлечением внимания. Левой же рукой Акинобу вынул из самурая душу, дунул на нее и приказал спать.
Тотчас подскочил хозяин заведения, и Натабура понял, что он в сговоре с самураем. В них распознали чужаков, и к тому же, расплачиваясь, Акинобу сделал ошибку, показав кошелек с монетами. Но на счастье, самурай не был искушен в тонкостях поединков, а еще его подвел ритуал - прежде драки надо распалить себя и заставить противника обнажить меч.
Когда они вышли на кривую улочку, по которой сновали разносчики, акиндо, ремесленники и монахи, Акинобу, с усмешкой глядя на городскую суету, сказал:
- Недаром мне сюда не хотелось заглядывать. Сегодня мы нарушили принцип благоприятствования мест. Никогда не иди против принципов, мой мальчик. Лучше остаться голодным, чем без головы. И никогда не делай так, как сделал я, - на добрую четверть людей китайское гофу не действует. Что было бы, если бы этот засранец оказался трезвым?
- Ты бы его убил, - наивно ответил Натабура, привыкший к тому, что Акинобу не прощает оскорблений.
- Я не сделал этого по четырем причинам: мы нарвались на шайку воров в чужом городе, существует закон Эдо, у нас задание, и ты еще молод. В живых остается не тот, кто сильнее, а тот, кто умнее. А побеждает не тот, кто прав, а тот, кто ловчее.
Натабура вспомнил, что ему было девять лет и он не умел обращаться с настоящим катана. А за поясом торчал только мамориготана - меч для подростков, да и то великоватый для его возраста. Тогда он не до конца понял речи Акинобу, хотя уже чувствовал, что в нем вызревает дух, который теперь должен был помочь справиться с любым демоном, в том числе и с каппа - водяным. К тому же Натабура не знал, что закон Эдо запрещает убийства в общественных местах.
В действительности они пришли в Сайто, чтобы приобрести трактат монаха Кукай - «Пять Тайных Колец». Он был посвящен пяти официальным видам совершенства: фехтованию двумя мечами, владению копьем, луком, шестом и посохом, а также пяти тайным искусствам, которые были зашифрованы. В их число входило киай, о котором знали только то, что врага можно убить голосом, техника двойника или отпускания тени - гэндо, которому Акинобу боялся обучать Натабуру, хаябуса - способность летать, и еще два, о которых Натабуре запрещено даже вспоминать, ибо сама мысль становилась оружием. Зашифрованную часть рукописи требовалось научиться правильно читать. За годы учитель Акинобу едва ли изучил три четверти или делал вид, что изучил, опасаясь худшего. Да и сам Натабура больше разглядывал картинки в те редкие дни, когда оставался один. Вот почему он не был уверен, что все знает. Если бы не последняя битва Дан-но-Ура, где он сражался с Минамото, он бы постиг абсолютное большинство тайн искусства «Пяти Тайных Колец» и рано или поздно занял бы место Акинобу в храме Курама-деру.
Наконец Натабура и Язаки вышли за деревню, миновали заболоченную бухту, поросшую диким луком, и последние два тё проделали, прячась за длинными песчаными дюнами. Ветер дул вдоль берега, неся морскую пыль и колкие песчинки. Собаки, как по мановению волшебной палочки, исчезли, а крестьяне у моря стали попадаться гораздо реже, словно они намеренно сторонились побережья.
Местного каппу можно было узнать по характерному запаху. Вонял он, как гнилая рыба, только так сильно, что вонь не давала дышать.
Каппа - это водяной буси, самурай царства господина Духа воды - Удзи-но-Оса, рассуждал Натабура. У каждого каппы есть свои владения, где он кормится и живет. В случае войны Удзи-но-Оса призывает всех каппа на службу. Когда происходили подводные сражения, на поверхности поднимались бури. Ядовитый коготь каппы - все равно что меч для земного самурая. Но с некоторых пор водяные буси стремились облачиться в земные доспехи.
- Интересно, в вашей стране такие же каппы, как и у нас? - спросил Натабура.
- Откуда ж мне знать, - сварливо заметил Язаки, явно нервничая.
Каппа сидел за камнем и мыл перепонки на лапах. Прячась за гребнями косы, Натабура подкрался и схватил его за волосы, похожие на морскую траву вами. И успел намотать их на руку, прежде чем каппа рванулся. Водяной почти выскользнул из рук, потому что его волосы были скользкими от морской слизи. Почувствовав, что ему сразу не уйти, он повернулся, чтобы ударить Натабуру ядовитым когтем длиной в сяку, но Натабура второй рукой схватил каппу за лапу и оторвал от земли. Тогда каппа воскликнул с удивлением:
- Тот, кто сумел приподнять меня, должно быть, обладает силой, сравнимой с моей. Что тебе нужно?
Судя по всему, в первый момент он не распознал в противнике буси - решил, что столкнулся с обыкновенным крестьянином, но на всякий случай осторожничал, растеряв свою былую наглость.
Натабура отпустил его и показал знак кётэ. Он понимал, что рискует: вдруг местный каппа служит не Удзи-но-Оса, а другому подводному князю. Никто не знал, как далеко распространяются владения господина Духа воды - Удзи-но-Оса.
После этого он сел по ветру, чтобы не умереть от запаха каппы. Каппа Мори-наг, который жил в озере Хиейн храма Курама-деру в горах Коя, пах не менее отвратительно, но совсем по-другому: пресной рыбой, саламандрами, лягушками, змеями и ядовитыми семенами чилима. Морской каппа исторгал смесь запахов из морских блох, медуз, улиток, ядовитой слизи кораллов и - самое отвратительное - гниющей рыбы. В темноте его тело светилось, как гнилушка, а волосы отливали лунным светом.
- А я узнал тебя, - заметил каппа, - ты тот, кого спасли едоки кукурузы?
- Прекрасно! - согласился Натабура, который безуспешно пытался избавиться от тошнотворного запаха, вытирая руки о песок и траву. - Что ты должен сказать еще?!
- Мы вассалы великого Удзи-но-Оса, - нехотя пал на колени каппа. - Его посланец - мой господин! Готов выполнить любое поручение!
- Как тебя зовут? - спросил Натабура, подолом рубахи закрывая нос.
- Принц Го-Дайго из рода Джига, - еще ниже поклонился каппа.
Зеленый хохолок на его макушке встал дыбом, а чешуя на шее злобно топорщилась.
- Хоп! Отлично, принц Го-Дайго! Стоп! Стоп! Ближе не подходи! Кими мо, ками дзо. Мне не нужны доспехи из китайской кожи на шелковой подкладке и парче, мне не нужен шлем с горловым кольцом, мне не нужны нарукавники, перчатки, позолоченная кольчуга, наколенники и щит из буйволовой кожи. Оставь их себе. Мне не нужен большой лук и длинные стрелы. Мне не нужны пурпурный пояс из шелка, украшенный золотыми драконами, которым ты, кстати, подпоясан, и наплечники с гербом нашего рода. Но если ты найдешь мой кусанаги и перевязь к нему, я никому не скажу, что ты пытался обокрасть меня.
Человек на месте принца Го-Дайго из рода Джига густо покраснел бы, но каппа позеленел, потому что кровь у него была черно-зеленая. По закону все четыре стихии - земля, вода, воздух и пламень - были разделены. Никто не имел права пересекать границы без достойной причины. Каппа, уличенный в краже, изгонялся Удзи-но-Оса в самые отдаленные места, где не водилась рыба и крабы, где горел вечный огонь и, как вода, лилась сера. Каппам принадлежало все, что опускалось на дно морское, но воровать у людей они не имели права. Такой был договор между господином Духа воды - Удзи-но-Оса и Земным Буддой - Кондором Ититаро. Единственное, Натабура не сказал, что его кусанаги - волшебный, иначе бы не видать ему меча как собственных ушей.
- Сделаю все, что ты хочешь, господин, - поклонился каппа, однако невольно яростно сверкнув глазами. - Приходи до рассвета на это же место.
Не успел Натабура расстаться с каппой и взобраться на дюну к продрогшему Язаки, как они увидели вдалеке Садако, который вел себя очень странно. Причину этой странности они поняли очень быстро - Садако был пьян, как может быть только пьян крестьянин, закончивший обмолот риса.
- Дела дрянь, - всплеснул он руками, потеряв при этом свою соломенную шляпу, которую ветер покатил в сторону моря. Садако спокойно проводил ее взглядом, мотнул головой и произнес: - Вернулся гонец. - Его глаза то молодцевато вспыхивали, то моментально угасали. - Но я его… чик-чирик…
- Зарезал, что ли? - удивленно спросил Язаки.
Садако как-то странно на него посмотрел, что-то хотел сказать, но завалился на бок и погрузился в пьяные грезы. Несмотря на все ухищрения Натабуры и Язаки, он совершенно не хотел возвращаться в реальный мир.
- Значит, новости и впрямь плохие, - понял Натабура, в который раз встряхивая Садако. - Слышь?!
- Не совсем… - пробормотал Садако, на мгновение приходя в себя и тут же снова засыпая. Его едва успели подхватить, иначе бы он скатился к подножию дюны. Затем он приоткрыл хитрый глаз и поведал: - Г-ха… Я не зря напился.
- Ты что, убил гонца? - еще раз спросил Язаки.
Садако только хмыкнул, давая понять, что если не все видит, то, по крайней мере, слышит.
- Похоже… - и трагически вздохнул.
- Зря! - согласился с Язаки Натабура. Он рассчитывал, что у него есть еще пара дней, а оказалось, что надо прямо сейчас уходить на юг. Теперь наверняка староста обвинит во всех смертных грехах его - Натабуру, а кусанаги останется у каппы.
- Нет, не зря, - едва вымолвил Садако.
- Как это не зря? - удивился Натабура. - Ушли бы мы в горы, ушли. Кими мо, ками дзо!
Больше всего он беспокоился о самом Садако. Вот только меч жалко.
- Вы ничего не поняли! - заявил Садако, на этот раз более осознанно.
- Ну да… - стал злиться Натабура. - Все ничего не поняли. Убил гонца… Зачем - непонятно!
Но Садако не ответил. Он обиделся и норовил свернуться калачом и окончательно отключиться.
- Отец… сейса… - осторожно потряс его Натабура, - что делать-то будем?
- Ничего… - пробормотал Садако, - у нас еще сутки есть, - и сладко причмокнул. Его лицо разгладилось, тревоги исчезли, и Садако стал походить на блаженного.
- Какие сутки? - удивился Язаки. - Наверняка полдеревни уже на ногах, ищет нас.
- Никто вас не ищет… - счел возможным сообщить Садако. - Потому… потому…
Большего они добиться от него не могли. Язаки сбегал за укатившейся шляпой и заодно обмакнул в море шейный платок. Ветер гнул траву на гребне дюны. Белые облака уплывали за горизонт и далекий мыс. Море было покрыто барашками.
- Чего?! - всполошился Садако, когда Язаки брызнул на него холодной водой. - Ах… да… - Он широко зевнул и потянулся так, что захрустели старые кости. - Гонец ничего не скажет, потому… потому что мертвецки пьян. Я его споил. Раньше завтрашнего вечера он на ноги не встанет. Это обошлось мне в дневной улов.
- Хоп! Ну ты даешь, отец! - с облегчением оценил жертву Натабура. - Любишь ты чай замутить!
- Я же сказал, что напоил гонца… - бормотал Садако. - Чик-чирик… У вас есть сутки. Когима уже приготовила еду в дорогу… - Казалось, он вспомнил о чем-то важном, немного протрезвел и четко и ясно произнес: - Через день в Вакасу прибудет одзия. Он считает, что ты китайский шпион. Поэтому тебя велено отвезти в Чертоги и посадить в тюрьму.
- А разве старосте не нужен боец? - удивился Язаки, брови его взлетели вверх.
- За тебя уже заплатили, - снова забормотал Садако. - Столько, что нам со старухой хватило бы на остаток жизни… Так что собирайтесь и тихонько уходите на юг. А я скажу, что вы украли у меня лодку.
- А как же ты без лодки? - удивился Натабура.
- Как-нибудь… - изрек Садако и окончательно сомлел.
Друзья подняли старика и потащили домой. Благо он был тощим, как все рыбаки.

* * *

Шли молча по предрассветной траве. Туман клочьями выползал из болотистой низины, и запах свежего раздавленного лука под ногами будил в Натабуре аппетит. Он сорвал несколько стеблей и сунул в рот. Что-то ему подсказывало, что просто так они отсюда не уберутся, что обязательно что-то произойдет и помешает их планам. «Каппа? - прикинул он. - Нет, с каппа я справлюсь. Староста? Конечно, староста! Кто еще?! Только неизвестно как и где. А впрочем…» Ему давно хотелось с кем-нибудь помериться силой. Она играла в нем, как молодое вино, поэтому он и поводил плечами, как застоявшийся борец.
Потом с моря потянуло ветром, и туман стал рассеиваться. Когда они попали в дюны, в дзори стал набиваться песок, а длинная жесткая трава цеплялась за ноги.
Язаки плелся, поминутно спотыкаясь и зевая что есть силы. Он нес колчан с луком, а Натабура - котомку с едой. За эти несколько дней Язаки мастерски изготовил полтора десятка стрел. А теперь гундел на все лады:
- Обойдемся ханкю. Шли бы себе на юг и шли… К вечеру в соседней деревне поедим… Нет, понадобилось… - и выжидательно косился на Натабуру, принимая его старшинство и опыт.
Натабура отмалчивался. Без кусанаги он чувствовал себя как без рук. А одним ханкю явно не обойдешься в длинном путешествии. Нет, опасность исходила от других обстоятельств, и этих обстоятельств он не знал. Ну почти не знал. Перед началом похода он вошел в состояние мусина, однако то ли от перенесенной болезни, то ли еще от чего, но будущего не увидел, даже намека, даже Знака - Мус. Голова была тяжелой, сонной, словно жила сама по себе.
Но каппу Го-Дайго они учуяли издали - пах он как куча гниющей рыбы. А затем и увидели - светящегося, как гнилушка, с волосами, напоминающими холодные всполохи погоста.
- У-у-у… - Язаки клацнул зубами, спрятался за ближайшей дюной и даже закопался в густую длинную траву, которая росла на вершине, давая понять, что в настоящей авантюре не участвует и вообще с подозрением относится к попытке Натабуры вернуть кусанаги. Дело хлопотное, опасное и непредсказуемое. «Иди, иди», - ехидно подумал он, полагая, что путь к отступлению у него самого всегда найдется.
Натабура, не глядя, оставил котомку на дюне и, по лодыжку погружаясь в песок и едва не теряя дзори, спустился к морю, стараясь держаться так, чтобы дуло в сторону каппы. Туман отступил, и ветер теперь приносил лишь терпкие запахи водорослей и морской живности, которая перед рассветом стремилась уйти в воду. Солнце вставало из-за гор и далеко-далеко, почти на горизонте, освещало море. Мир ненадолго приобрел резкие очертания и контрастные цвета, и все это все немного смахивало на театр теней, который Натабура как-то видел в столице.
Глупый каппа прятался за валуном, хотя его можно было почувствовать как минимум за пять тё. Как нет света без тени, так нет каппы без запаха. Он поднялся и с поклоном протянул меч. Натабура, по обычаю, чуть-чуть обнажил кусанаги - его поверхность, несмотря на долгое пребывание в морской воде, выглядела как бархат, а цвет был прежним - под стать темно-голубому небу. Натабура приложился лбом к лезвию в том месте, которое называется кессо, в знак уважения к волшебному оружию.
И в этот момент каппа бросился.
Он вообразил, что Натабура ничего не видел. Но, во-первых, каппа стоял в позе нападения, а во-вторых, его выдали глаза, в которых промелькнули все его подлые намерения. Каппа высоко подпрыгнул. Ядовитый коготь щелкнул, выскочив из пазухи. Не будь Натабура настороже, удар пришелся бы точно в шею выше ключицы.
Каппа не учел только одного: нападать на самурая спереди - самое безнадежное дело. Натабура безотчетно отклонился назад и одновременно сделал то, чему его так долго обучали (даже с завязанными глазами, даже на слух, даже спросонья, в лесу, в доме, в храме) Акинобу и его друзья - веселые кабики. Его кусанаги стал продолжением руки. Ничего лишнего: ни замаха, ни наклона вперед, чтобы достать киссаки - кончиком меча. Времени не было. Только круговое движение руки. Самый первый элемент до - без участия тела, - рассчитанный больше на защиту, чем на нападение. Опытный воин никогда не попадется на подобный прием, в котором учитывается принцип равновесия. В данном случае сила ки перетекла в кончик кусанаги. Для каппы этого оказалось достаточно. Его не спас даже зеленый, как у ящерицы, чешуйчатый хохолок на загривке. Он еще не коснулся земли, а Натабура уже бросил кусанаги в ножны - ребяческая бравада, которую Акинобу выбивал из него всеми доступными способами. Хотя, разумеется, следовало уважать противника - кем бы он ни был, и не убирать оружия, не убедившись в окончании поединка.
Как только каппа коснулся земли, из него брызнул черно-зеленый фонтан. Каппа побежал к воде, но даже морские чудовища не могут жить без головы. Он даже попытался водрузить ее себе на плечи, но не сделал и трех шагов, как рухнул и залил кровью весь берег. От тела пошел пар. Песок задымился и зашипел, как ахэ - пустынный варан. Любопытные рыбы стали выпрыгивать из моря, чтобы посмотреть на смерть ненавистного врага. Чтобы не умереть от многократно усиливающегося запаха, Натабуре пришлось ретироваться к подножию дюны, на которой прятался робкий Язаки. Через некоторое время, убедившись, что каппа не двигается, а запах немного выветрился, они вдвоем подошли к поверженному врагу, закрывая носы подолами рубах. Светлело с каждым мгновением - можно было уже разглядеть прибрежные скалы, а далекий мыс окрасился в розовый цвет. Вода была холодной, как зимой в проруби.
Голова лежала поодаль от тела и что-то шептала. Наклонившись, Натабура услышал:
- Ты великий воин! Меня предупреждали, что я паду от руки иноземца, но я не думал, что это будет мальчишка. Тебя ждут большие подвиги. Возьми мой коготь, пусть он станет твоим волшебным годзукой. Отныне он будет служить верой и правдой только тебе одному. Больше никто не сможет справиться с ним.
После этих слов глаза каппы потускнели, рот открылся, и оттуда свесился раздвоенный, как у змеи, язык.
В знак уважения к принцу Го-Дайго из рода Джига они руками выкопали на берегу могилу, сотворили молитву: «Наму Амида буцу!» - и похоронили побежденного врага. Но перед этим Натабура вырвал из его правой лапы коготь и отер о траву. Трава сразу же пожелтела и съежилась от яда, стекающего по острому как бритва лезвию.
Коготь был длинным - в две ладони, и Натабура еще не знал, пригодится ли он ему. Но когда он отложил его на песок, чтобы не мешал копать могилу, а потом случайно сунул руку в карман, коготь лежал уже там. Живой, что ли? Самое странное заключалось в том, что он даже не порезался о ядовитое лезвие, словно годзука оберегал руки хозяина. Годзука даже имел удобную рукоять.
Кусанаги Натабура забросил за плечи, а Язаки удивленно воскликнул.:
- А где твой меч?
- Хоп! Меч там, где ему быть положено, - весело подмигнул Натабура. - Кими мо, ками дзо! Но это тайна. Никто не должен знать, что кусанаги становится амэи - невидимым, когда находится у меня за спиной. Стоит перевернуть его рукояткой вниз, как он становился тамэи. Можно сражаться любой рукой.
Кусанаги - длинный меч, с рукоятью, на две трети утопленной в ножны с целью уменьшения общей длины, был единым целым с го-каширой - зацепом под кисть для нанесения удара без замаха. Мастер сделал цубу небольшой, чтобы она легко входила в ножны. Такой кусанаги можно было носить и на боку, но удобнее всего за спиной.
- Здорово, конечно… - шмыгнул носом Язаки. - Но если морской даймё узнает, что мы сделали, то даже твой меч не поможет.
- По-твоему, надо было дать себя убить? - удивленно спросил Натабура.
- Нет… Но это не меняет сути дела. Рано или поздно господин Духа воды Удзи-но-Оса устроит бурю на море, и тогда нам не миновать беды.
- Тихо! - поднял руку Натабура, и они прислушались.
Из деревни доносились крики, лязг оружия, а на вершины деревьев падали отблески пламени.
Первым их движением было уносить ноги как можно дальше и быстрее. Они даже немного пробежали в сторону далекого мыса, но в следующее мгновение замерли. Крики то становились громче, то стихали, а лязг оружия временами заглушал прибой.
- Слушай, что там происходит? - наивно спросил Язаки. - Как ты думаешь? Может быть, это господин Духа воды Удзи-но-Оса? - Его голос дрожал.
- Разбойники! - уверенно сказал Натабура. - Спустились с гор или пришли по реке. - Он сразу же стал деятельным и целеустремленным, словно попал в родную стихию.
Не сговариваясь, они бросились в деревню.
Вначале они бежали вместе. Через какое-то мгновение Натабура обнаружил, что пересекает поле, с которого еще не убрали хагу, в гордом одиночестве. Куда делся Язаки, он не понял. Со стороны деревенской площади слышались крики. Должно быть, ронины подкрались в тумане сквозь бамбуковые рощи и, обманув бдительность отряда самообороны, проникли в центр деревни, где находился дом нануси - старосты Канрэй Синтага, две харчевни, кузницы и десяток торговых лавок. Натабуре оставалось обежать угол поля, и тут он наткнулся на тело крестьянина. Ему нанесли удар в грудь, и он был мертв. Рядом с ним валялась боевая мотыга с шипом-противовесом. Натабура бросился дальше, но в этот момент из предрассветных сумерек, топая пятками, вынырнул человек с оружием, прижатым к боку, которое в Нихон называлось нагинатой. Лезвие блеснуло, как глаз зверя в темноте. Но на узкой тропинке, вдоль которой с одной стороны росла густая хаги, а с другой - тянулись заборы крестьянских участков, пользы от тяжелой нагинаты было немного, ибо она требовала размаха. Ронин ничего не мог сделать, кроме как нанести колющий удар. Натабуре показалось, что ронин был в маске кошки и в шлеме с крылышками. Натабура крутанулся, уклоняясь от копья, и с разворота ударил противника левым предплечьем в горло. Разбойник свалился как подкошенный. Ноги его взметнулись выше головы. Вся тяжесть тела при падении пришлась на шею. Даже если он остался жив, то двигаться некоторое время явно не имел возможности.
На шум схватки уже кто-то спешил - Натабура не успел выхватить кусанаги, пал на землю, и две стрелы просвистели над ним так низко, что он услышал шелест их оперения. В следующее мгновение он перепрыгнул через стрелков, которых зарубил быстрее, чем они это поняли, и оказался на площади, где шло сражение. Крестьян оттеснили к харчевням и дому нануси, откуда нануси руководил боем. Язаки стрелял из лука с веранды. Еще трое прикрывали нануси щитами и готовы были устремиться в битву - они составляли последний резерв, на который могли рассчитывать крестьяне. Но дело близилось к концу, потому что белых рубах виднелось гораздо меньше. Десяток защитников деревни лежал неподвижно на земле, а разбойники кричали, чтобы остальные сдавались. Язаки, пав духом, уже опустил лук.
Должно быть, ронины, которых убил Натабура, сторожили тропинку, которая вела в центр деревни, поэтому на него никто не обратил внимания, и ронинов, оказавшихся ближе, он свалил одним ударом. Того, кто оказался слева, разрубил наискось от горла до пояса, а того, кто слева, ранил в бок. В лицо брызнула теплая человеческая кровь. После этого он, как ураган, пронесся по тылу нападавших. И прежде чем разбойники осознали происходящее, их численность уменьшилась на пять убитых и трех раненых, которые с криком с криком: «Сикомэ! Сикомэ!» - бросились врассыпную.
Вначале Натабура спас крестьянина с дубиной, который проявлял чудеса стойкости, обороняясь в одиночку против двоих, и ронин с трезубцем лишился руки. Не останавливаясь, Натабура поднырнул под следующего бойца, который оказался слишком нерасторопным, нанес ему скользящий удар в низ живота - просто потому что кусанаги деваться было некуда, перевернулся через голову и ударил по касательной, поразив противника во внутреннюю сторону бедра. Врубился между занятыми боем ронинами, разбросал их, вращаясь и при этом стараясь не задеть кончиком меча того крестьянина, на которого разбойники наседали. Расщепил древко яри, направленное в его сторону, и перепрыгнул через противника, успевшего присесть и закрыть глаза от страха, что не спасло его напряженную шею от точного удара. Успел ранить еще одного в горло, а второго проткнул, одновременно вынося кусанаги в сторону следующего ронина, чтобы лишить его маневра.
Тут только они заподозрили что-то неладное и шарахнулись в стороны, образуя вокруг Натабуры большое кольцо. И сразу из нападающих превратились в обороняющихся, потому что воодушевленные крестьяне удвоили усилия. Однако это еще не привело к перелому в сражении, а лишь ожесточило разбойников. И Натабуре сразу пришлось обороняться от троих, вооруженных прямыми мечами. Но то ли мечи у них были слишком тяжелыми, то ли ронины не имели понятия о фехтовании, однако они делали лишь неуклюжие выпады или простые рубящие движения. Прежде чем ронины перешли в атаку, Натабура успел переместиться и крайнему слева рассек лицо до кости.
После этого оставшиеся дрогнули и уже думали только о том, как бы сбежать в ближайшие кусты. Но он не дал им этого сделать и зарубил следующего справа, у которого были металлические нарукавники, а последнего, обороняющегося с ожесточением обреченного, убил ударом в сердце. И сразу же напал на человека в кольчуге и шлеме с полумаской духа лотоса из двух половинок, из-под которых тот следил за Натабурой темными пронзительными глазами. В одной руке он держал прямой меч, а в другой сай - короткий трезубец, предназначенный для защиты от меча. Натабура видел, как ронин до этого зарубил крестьянина, который оборонялся серпом на длинной рукояти. Против такого грозного противника у крестьянина не было никаких шансов.
Ронин в кольчуге оказался серьезным бойцом. Натабуре пришлось отразить несколько сильных и быстрых, но не очень искусных ударов. Он даже подумал, что противник знаком со школой тай-сабаки, настолько тщательно ронин готовил ловушку - пытался перехватить кусанаги трезубцем, чтобы в свою очередь ударить мечом. Но вблизи ему не хватало подвижности, чем Натабура и воспользовался: поднырнул из положения змея под его левую руку и уколол волшебным годзукой в единственное незащищенное место - прореху ворота кольчуги.
Как и почему годзука оказался в его левой руке, он уже не помнил - просто возник в тот момент, когда очень понадобился.
Ронин сделал два шага, зашатался и рухнул навзничь. После этого сражение мгновенно прекратилось. Оказалось, что человек в кольчуге был предводителем. Разбойники бросились врассыпную. Крестьяне пустились их ловить.
Несмотря на суматоху и неразбериху, троих ронинов поймали и приволокли на площадь. Солнце вот-вот должно было показаться из-за гор, и слабые его отблески падали на землю. Натабуру окружили. Рядом оказался Язаки, который, хотя во время боя лишь робко стрелял с веранды, теперь выглядел героем. Нануси Канрэй Синтага подошел и воскликнул под радостные возгласы крестьян:
- Слава Всевышнему! Ты спас нашу деревню. По праву тебе принадлежит любое оружие на этом поле. Выбирай, что хочешь!
- Кими мо, ками дзо! Я хочу взять десять стрел для короткого лука, - ответил Натабура, полагая, что Язаки истратил все стрелы. - А больше мне ничего не надо, сейса.
Теперь можно продолжить путь. Надо было только незаметно нырнуть в ближайшие кусты, и все дела. Натабура оглянулся. Язаки нигде не было. Пропал, как назло, в самый нужный момент.
- Скромность только украшает благородных рыцарей, - согласился Канрэй Синтага. - Отныне ты наш гость. Можешь оставаться в моем доме и жить столько, сколько тебе хочется.
Натабура не поверил ни единому его слову, в каждом из которых сквозило лицемерие. Надо было найти Язаки и уходить, уходить, пока в деревне царила неразбериха.
Вдруг с берега закричали:
- Корабли! Корабли!
Все побежали к морю, готовые к продолжению битвы. Подхваченный толпой Натабура невольно поддался общему порыву. Да и Язаки мелькал где-то в первых рядах. Уйти одному было как-то не по-дружески, да и, в общем-то, не с руки.

Предыдущая страница 2 Следующая страница


3 Михаил Белозеров

В этот момент из-за гор появилось солнце: вначале робко, словно на ощупь, потом брызнуло лучами и залило светом деревню и окрестности.
- Это не разбойники! - раздался голос Язаки. - Это одзия! Я вижу герб нашего кампаку! - И низко поклонился.
Кампаку в стране Нихон называли военного правителя провинции, а одзия - наместника одного из округов, входящих в провинцию. В свою очередь, оба они должны были подчиняться императору.
- Одзия! Одзия! - Крестьяне стали неистово кланяться.
Оказалось, что разбойники пришли не со стороны моря, а спустились с непроходимых гор. Что, несомненно, свидетельствовало о наличии дороги через них. Суда же, замеченные Натабурой, были флотилией одзия, который, видно, ждал рассвета, чтобы пристать к берегу.
Три плоскодонных судна выползали на шелестящую гальку. На каждом находилось не меньше двадцати человек пехоты, а на самом большом прибыл наместник.
Опустили трап, и одзия на белой лошади съехал на берег. Он был в санэ - доспехах с белой шнуровкой, указывая тем самым, что намерения его более чем серьезны, а гнев не имеет границ. Его сопровождала тяжеловооруженная стража с луками, копьями и широкими тяжелыми китайскими мечами. В стране Нихон таких воинов называли асигару. Их доспехи были сделаны из пластинок в виде листьев саккуры. Стража оказалась хорошо обученной - взяла копья на грудь и ловко оттеснила крестьян к деревне, образовав полукруг. Все это походило на ловушку и очень не понравилось Натабуре. В случае паники могла возникнуть давка, а дальше гор не убежишь. Зажмут и раздавят.
- Что за бунт?! - воскликнул одзия.
- Отец наш! - пал на колени нануси Канрэй Синтага. - Ночью нам пришлось обороняться от бандитов, которые покусились на твой урожай.
- Что?!! - брезгливо воскликнул одзия. - Какие еще бандиты? Ты и есть главный бандит! Отрубить ему голову!
Крестьянская толпа возмутилась:
- Не убивайте его! Он наш староста. А это бандиты!
К ногам одзия выпихнули связанных ронинов. Они словно одеревенели, были безразличны к происходящему и лежали, как мешки с хагой. Только у крайнего справа дрожали руки. По древнему закону Сётоку «Уложение семнадцати статей» участь их была предрешена.
- А почему вы прибежали с оружием?! - раздраженно вопросил одзия. - Кто так встречает своего господина?! - Он положил руки на рукояти мечей.
- Позволь мне сказать, прежде чем мне отрубят голову! - попросил нануси.
- Говори! - велел одзия.
- Мы сберегли урожай для казны от бандитов, но потеряли много людей. Если бы не этот юноша, о котором я вам доносил, - Канрэй Синтага нехотя показал на Натабуру, - ты бы не увидел нас живыми.
- Невелика потеря, - с усмешкой заметил одзия. - Отныне мы берем вас под защиту. В деревне будет стоять гарнизон, который вы будете кормить и содержать. Староста! Все должны сдать оружие. Таков указ великого кампаку Годзё Камакура! Да пребудет его слава вечно! Участки будут переписаны, а налоги увеличены! А ты подойди ко мне! - приказал он.
Натабура подошел и преклонил колено. При этом он совершил ошибку, не спрятав кусанаги за спину, а держа перед собой.
- Скольких ты зарубил?! - надменно спросил одзия.
Его борода и усы торчали из-под маски, а густые черные брови были насуплены, словно он решал непосильную задачу. На самом деле ему всего-то надо было напугать этих людей и заставить кормить гарнизон асигару.
- Не меньше десяти! - крикнул из толпы Язаки.
- Неужели?! - удивился одзия, снимая маску, чтобы лучше разглядеть Натабуру. - Как тебя зовут?
Натабура показал на океан и назвался:
- Натабура из рода Юкимура дома Тайра. Мой отец Санада - хранитель вод Столицы Вечного Спокойствия, Киото.
Между ним и собеседником было не меньше трех кэн, но он мог одним прыжком, подобно стреле, покрыть это расстояние и убить одзия ударом в горло. Однако одзия не понимал этого и стоял совершенно открыто. Чтобы не подвергаться искушению, Натабура опустил взгляд. Одзия расценил это как слабость.
- Никогда не слышал такого имени и рода. Говорят, тебя принесло море?! - Одзия сделал многозначительную паузу, давая понять, что ему все известно. - Тогда ты шпион! Зачем тебе такой странный меч?!
- Он убил десять бандитов! - шумно напомнили крестьяне. - Он защитил нас!
- Ваш разум помутился! - засмеялся наместник. И все смолкли. - Он китайский шпион, потому что там, - наместник показал на восток, - нет никакой страны! Бескрайний океан! - Одзия обратился к Натабуре: - Если ты действительно такой умелый рубака, как о тебе говорят, будешь моим оруженосцем. Дайте ему копье, проверим, насколько он ловок! Пусть сразится с моими людьми.
Натабура посмотрел одзия в глаза и понял, что тот жаден, погубил множество люда и что ему понравился необычный голубой кусанаги. В свою очередь, одзия не увидел в Натабуре буси - благородного человека, если такое понятие существовало в этой стране, а посчитал его мальчишкой, которого можно беззастенчиво обобрать. И еще Натабуре стало ясно: если ему не отрубят голову заодно с бандитами, то из-за кусанаги посадят в тюрьму, как бродягу и опасного человека.
Тем временем к нему направились два асигару. Не поднимаясь с колена, Натабура взялся за рукоять. Они не распознали его намерений и держали свои тяжелые копья таким образом, что для нанесения удара им пришлось бы сделать не меньше двух движений: снять копье с плеча и только затем уколоть. Для ловкого человека такое оружие было неопасным. Так же как широкие китайские мечи - страшные в массовой рубке, но непригодные для поединка.
- Эй ты! - окликнул один из них, опуская копье, чтобы его кончиком поддеть кусанаги.
В последний момент Натабура передумал. Асигару не учел, что у копья слишком короткий наконечник. Как только он оказался на уровне груди Натабуры, тот в броске перехватил копье ниже наконечника, дернул на себя, переменил направление движения так, чтобы закрыться от второго асигару, развернулся и резко ударил противника локтем в горло. И хотя горло воина было закрыто специальным щитком - зува, против удара гаухау он оказался бесполезным. Кожаные ремешки лопнули. Асигару захрипел - зува перебил кадык. Прежде чем асигару упал на камни, Натабура занялся вторым, но убивать его не стал - некогда было, под ногами бросившихся на подмогу стражников уже скрипела галька. Натабура просто подсек асигару под колени, из-за чего он растянулся во весь рост. Выхватил копье, сделал движение веером, отпугнув других асигару, и отпрыгнул в сторону толпы, которая расступилась и тут же сомкнулась за ним.
Наступила пауза. Толпа ощетинилась мотыгами, копьями, мечами, цепями, кукурузными дробилками и косами. Язаки даже влез на дерево, чтобы стрелять поверх голов.
- Что вы стоите! - закричал одзия. - Это всего лишь люди земли! Именем императора покарайте их!
К ужасу старосты деревни, последовала короткая стычка, в которой Натабура принял самое активное участие. Крестьянам удалось потеснить асигару и одзия на коне к их судам. Те из асигару, кто оказался отрезанным от моря, искали спасения в зарослях хаги или были забиты камнями и боевыми мотыгами. Однако воины, которые находились напротив судов, быстро пришли в себя, а их тяжелое вооружение давало им заметное преимущество в бою строем. Толпа отхлынула в обратную сторону.
Казалось бы, одзия, гарцуя на белом коне и выкрикивая команды, овладел положением, однако в этот момент по рядам асигару пронесся крик ужаса. Все увидели, что крайнее судно запылало, как факел, а Натабуре показалось, что на фоне пламени мелькнул Язаки. После этого асигару думали только о том, как бы побыстрее убраться в море, а когда из деревни прибежала еще группа крестьян с мотыгами, серпами и цепями, воины одзия бросились к двум оставшимся судам. Многие нашли свой конец уже во время бегства.
Белый конь носился без седока. Натабура с Язаки хотели подстрелить одзия, но он словно в воду канул. Потом Натабура увидел, как наместник, окруженный преданными телохранителями, пробивается сквозь толпу стражников к судну, и понял, что до него не добраться. Десяток телохранителей решили ценой своих жизней спасти господина. Они бросили наземь щиты и сорвали панцири в знак того, что будут стоят насмерть. Но это уже был жест отчаяния - одзия все же попал на борт, но столкнуть судно на воду оказалось некому.
Бой приближался к концу и шел уже между бортами, в воде. Тяжелые асигару вязли в гальке и были неповоротливы, словно буйволы в болоте. Один за одним они погружались в волны, пуская пузыри.
Но в этот момент с морем что-то произошло. Вначале оно отступило, одновременно закипев, словно в глубине шло такое же сражение, как и на суше. Затем гигантская волна поднялась выше гор, а на ее гребне появился господин Духа воды - Удзи-но-Оса.
- Где он?! - пронеслось над водной гладью. - Где?!!
Огромные и длинные усы и шелковистая борода господина Духа воды - Удзи-но-Оса являли собой продолжение волн, которые с шумом разбегались до горизонта. В одной руке он держал пылающий трезубец, другой указывал на берег:
- Ищите того, кто погубил Принца Го-Дайго из старинного рода Джига!
По обе стороны от него невиданные чудовища с длинными рылами трубили в огромные раковины. Шесть ужасные водяных драконов с всадниками на спинах охраняли Удзи-но-Оса, а позади него из глубин колонна за колонной выстраивались в боевые порядки каппы, их оруженосцы, черные морские змеи, черепахи с шиповыми панцирями, рыбы с огромными зубастыми пастями, диковинные существа, которых никто никогда не видел, киты, боевые дельфины, нарудоны, самэ - акулы, осьминоги и прочая живность. Все, все лезли на берег.
Небо потемнело. Засверкали молнии, и задул Ураганный ветер.
Крик ужаса пронесся по земле. Волны ударили в берег, и Натабура с Язаки пустились в бегство. Но было слишком поздно. Морские твари хватали всех подряд и утаскивали под воду.
Вода хлынула на берег. Вначале она доходила Натабуре до груди и мешала двигаться. Потом, когда они очутились на взгорке, на них напали два каппы, вооруженные копьями в виде лилий. Одного из них Натабура зарубил, а второй нырнул, взывая о помощи, и схватил Язаки за ноги. Со всех сторон к ним ринулись морские твари. Вода вскипела от их движений. И когда Натабура с Язаки решили, что погибли, Натабура вспомнил о знаке Удзи-но-Оса и высоко поднял его над головой. Морские твари и каппы опешили, а Натабура с Язаки в три прыжка очутились на твердой земле и бросились бежать в сторону гор.

Глава 2
ПЛЕМЯ ЁМИ

Древний лес был глух, темен и беспроглядно мрачен. Казалось, в чащобе кто-то таится. Под лапником лежал снег, а на под ногами чавкала грязь. Сверху, цепляясь за горы, неслись тучи, а узкая лощина, по дну которой бежал ручей, не спасала от холодного ветра, который налетал порывами, раскачивая верхушки деревьев. Едва заметная тропинка меж замшелых камней с каждым шагом становилась все нахоженнее и нахоженнее, а высоченные и толстенные ели и сосны, которые, казалось, царапали небо, нехотя расступались, выставляя напоказ свои огромные корни.
- Не будет нам дороги… - как всегда, Язаки гундел на все лады, не замечая никого и ничего вокруг, - не будет… пропадем мы… пропадем… есть хочу…
Да помолчи, ты! Да тише! - хотелось возразить в ответ. Кими мо, ками дзо! Язаки едва плелся, неся за плечами колчан с луком. Плелся и оглядывался. «И чего ты оглядываешься? - раздражаясь, Думал Натабура. - Если бы здесь кто-то был, давно бы нас спеленали, поскольку топаем, что твои слоны. А засаду хорошо бы устроить на бугре со смятой травой, - Натабура по привычке оценивал местность. - Тогда бы нам некуда было деться, кроме как бежать вдоль тропинки, а в спины нам будут посылать стрелу за стрелой». Да и с таким спутником не особенно разгонишься: Язаки не умел двигаться осторожно. Если он проходил мимо ели, то обязательно задевал ветку, если переступал через камень, то с шумом сталкивал его с места. Он был сыном рыбака, его никто не обучал искусству самурая, а на его добродушной физиономии ясно отражались все владевшие им страхи и сомнения. К тому же они оба замерзли - тонкая деревенская одежда плохо грела.
Когда их выбросило волной на гору и они, судорожно цепляясь за траву и корни, взобрались на вершину, а потом посмотрели вниз, то ни деревни Вакаса, ни кораблей одзия не увидели. Голая прибрежная равнина, плавающие деревья, бурлящее море и водовороты. Один Водяной владыка - Удзи-но-Оса, грозя трезубцем, погружался в пучину, а его огромные и длинные усы и шелковистая борода все еще выплескивались к подножию столбовых гор.
Потрясенные и усталые, беглецы сидели на вершине, не в силах спуститься в горные долины.
С этой стороны гор кто-то жил - об этом говорили склоны, испещренные паутиной троп и усыпанные козьим навозом. На бугре примята трава, и дело вовсе не в козах, а в чем-то еще, что таилось в сумрачных сучьях. «Не нравится мне это все, - думал Натабура, - не нравится. По всем правилам следовало сойти с тропы и двигаться лесом. Но в чаще к нам могут подобраться на расстояние верного выстрела, да и заблудиться недолго. Хотя, наверное, мы уже давно заблудились, потому что не знаем ни местности, ни верного направления. Топаем с горы, и все. А куда - не ведаем. Правда, во всей этой истории есть один большой плюс - мы остались живы, а это главное».
- Ох!.. - глухо выдохнул Язаки и зашатался. - Слышь… дальше я боюсь…
Он оступился в ручей, с ужасом воздел руки, глядя куда-то вниз, и Натабура увидел глубокий след, залитый черной водой.
- Обыкновенный коровий… - Натабура поежился от холода.
Ему самому было не по себе. Да и усталость брала свое. «Скорее бы убраться отсюда, - подумал он. - Ночь без огня нам не пережить: холодно, ноги мокрые, жрать охота. Котомку с едой, конечно же, потеряли еще в деревне».
- Это не корова, - уверенно возразил Язаки, - это Горная Старуха.
- Хоп? Какая старуха? - спросил Натабура, не очень веря Язаки. В той местности, где он жил, обитали только дикие кидзины, которые ели деревья, кроша их камнями, отчего дрожала земля и рассыпались горы.
- Горная… какая еще… - мрачно отозвался Язаки, озираясь по сторонам. - Заманивает людей в чащу и кровь выпивает. Ты заговора от нее не знаешь?
- Не знаю, - мрачно отозвался Натабура. - От всех тварей не заговоришься. Пойдем-ка…
Кидзинов он не боялся. С кидзинами у них был договор, а вот о Горных Старухах ничего не слышал. О них не говорилось ни в древних трактатах, ни в поучении придворных мудрецов.
Они обошли бугор, который так смущал Натабуру, и, углубившись в древнюю чащу, двинули вдоль лощины по левому склону. Теперь она хорошо просматривалась сквозь деревья.
- Ну и чего мы добились? - вопрошал неугомонный Язаки. - Пойдем-ка лучше в другую сторону?! - И оглядывался, сам не зная почему.
А потом вдруг оба почуяли запах серы. И увидели ее. Она стояла чуть ниже тропы, справа, закутанная то ли в шкуру, то ли просто сложила крылья, повернув свою лошадиную морду в сторону людей. Из ноздрей валил дым, а глаза горели рубиновым светом.
Робкий Язаки как шел, так и плюхнулся на живот, зарылся головой в еловые иголки, оберегая пупок, через который, как известно, духи проникают в человека.
Натабура окаменел. Не то чтобы испугался, а просто замер, вообразив себя деревом. Его одежда давно уже перестала быть белой - так что вряд ли кто-то мог разглядеть их с тропинки, разве что почуять. Почуять мог только зверь. Зверей Натабура не боялся.
Не отрывая взгляда от Старухи (ему казалось, что стоит отвернуться, как она исчезнет), Натабура медленно присел, на ощупь вынул ханкю из налучия на спине робкого Язаки, а из колчана - стрелы. Наложил одну, прицелился и выстрелил между двумя ударами сердца. Но за мгновение до того, как он намеревался отпустить стрелу, чтобы мысленно сопроводить ее до цели, Горная Старуха переместилась выше, на кучу камней. Для этого ей не понадобилось даже взмахивать крыльями. Как стояла, так и возникла на новом месте - перенеслась.
По спине у Натабуры пробежали мурашки. Он упрямо повел стрелой в ее сторону, и на этот раз Старуха переместилась еще до того, как он натянул тетиву, - за деревья и кусты. И вдруг заржала - громко и призывно, словно предупреждала или звала кого-то, и голос ее перешел то ли в хриплый вой, то ли в глухой орлиный клекот.
На ее призыв ответило блеяние - чуть ниже того места, откуда они шли с Язаки. Тогда Натабура, плохо что соображая, соединил миг - цель со стрелой - и послал ее на звук. И тотчас в ответ зашуршала, завозилась нечисть во всем лесу. Закаркали вороны, пролетел встревоженный коршун, а верхушки деревьев, упирающиеся в небо, тяжело закачались. Он же, оседая, знал, что попал, но только на время отодвинул опасность.

* * *

Очнулся в зарослях по-осеннему бурого папоротника, в который заполз непонятно зачем. Рядом, как сноп, валялся Язаки. Его лицо разгладилось и выражало безмятежность спящего человека. В лесу было тихо, сыро и темно, хотя ночь еще не наступила, а только опускались сумерки.
Пощупал: кусанаги был на месте, там, где ему и положено быть, - за плечами. Годзука, который Натабура засунул в петлю под знак кётэ, висел на груди. Значит, ничего страшного не произошло - разве что сон, который наслала Горная Старуха. Но попал ли он в нее? Теперь Натабура не был в этом уверен, и сердце его тревожно застучало. «Так я точно никогда не дойду», - упрямо решил он, поднимаясь.
- Вставай! - слегка пнул Язаки. - Надо идти!
Но разве можно было сразу заставить двигаться такого истукана, как Язаки, который так долго вытряхивал иголки из волос, вздрагивал и озирался, как упрямый осел, что их уже раз двадцать могли окружить и взять в плен. Ну же!
- Где это мы? - в довершение всего вопросил он голосом, в котором слышалась легкая паника.
Ему тоже хотелось домой - в тепло и уют. Он любил своих родителей, сестер и братьев и еще не осознал потерю, как совсем недавно не осознавал ее и Натабура. Он еще не отвечал сам за себя и свои поступки, а надеялся на кого-то другого.
- Знаешь что… Знаешь что… - Язаки всхлипнул и осекся, взглянув в суровое лицо спутника.
Он хотел пожаловаться, что голоден, что продрог и что ему хочется вернуться в деревню, но знал, что делать этого не следует, потому что Натабура был дзидаем, а дзидаи не прощают слез и нытья. Мало того, они не любят слабых телом и духом.
- Ладно тебе… - пожалел его Натабура. - Пойдем. Кажется… там деревня. Попытаем счастья. Кими мо, ками дзо! Все равно другого пути нет.
Конечно, они рисковали. Но к риску Натабура был привычен. Сколько раз они с учителем Акинобу попадали в подобные истории, но всегда выходили победителями. Неужели на этот раз не повезет?
И почти одновременно они почуяли запах дыма, навоза, жареного мяса и душистого хлеба. Натабура подавил спазм в желудке, а Язаки испуганно завел прежнюю песню:
- Заманивают нас… Заманивают… Для Горной Старухи заговоренная стрела нужна. - Он хотел показать, что все слышал, все видел и только делал вид, будто испугался.
На следующий год его должны были отправить в Чертоги в качестве евнуха. Для такого поступка тоже требовалась смелость. И Язаки готовился к этому, полагая, что таким образом обеспечит себя и многочисленную родню до конца дней. Тайно он мечтал всю жизнь проходить с полным животом.
Но Натабура, вдруг подняв руку, обратился в слух. Язаки обескураженно замолк, устыдившись своей горячности. Действительно, в лощине, на тропинке, кто-то двигался, шурша и фыркая.
- Хоп? Заговоренная, говоришь?.. - произнес Натабура, решив, что это рыщет Горная Старуха, и растворился среди ветвей.
Только Язаки его и видел. Ему совсем не хотелось оставаться одному, но и бежать за Натабурой навстречу опасности было боязно. Скороговоркой прочитал молитву Анагэ - покровительнице Вакасы и, убедившись, что вокруг тихо, а с ним самим ничего не случилось, собрался с духом и бросился вслед за Натабурой, смешно подпрыгивая на кочках и взмахивая на бегу локтями. Колчан у него за плечами болтался из стороны в сторону.
Натабура стоял на изготовку на краю тропинки за толстенной сосной. При всей серьезности ситуации он понимал, что нельзя слепо, как дзёдо, полагаться на судьбу, а нужно действовать по-умному, иначе из леса не выйти. Обязательно что-то произойдет, вернее, уже произошло, и они втянуты в череду событий, из которых просто так выбраться уже невозможно, как невозможно повернуть реку вспять.
- Тс-с-с… - Натабура прижал палец к губам и оглянулся, а потом посмотрел вниз, где было гораздо светлее.
«Даже если это… как ее там… Горная Старуха, - с чувством обреченности думал он, - все равно свалю. В таких делах, как выслеживание и охота, упорство - главный козырь. Если, конечно, нет ничего получше».
- Ой… - с ужасом выдохнул Язаки, - это не барсук-к!..
«Опять… опять…» - с раздражением думал Натабура, стараясь не обращать внимания. Ему было неприятно, что кто-то рядом трусит, ибо духи трусости вселяются в других людей и мешают думать, а главное - действовать.
- Там еще и лисица, - назло сказал он, всем своим видом показывая, что нет смысла дрожать, будто осиновый лист.
- Это не лисица, - выдохнул Язаки прямо в ухо.
- Хоп?! А кто? - удивленно спросил Натабура, не повернув головы.
- Тони!.. - крякнул Язаки, словно прочищая горло. Его била нервная дрожь, а зубы клацали так громко, что, наверное, было слышно на другом конце этого огромного темного леса.
- Слуги Старухи? - Натабура натянул тетиву. «Эка невидаль… Тони… так тони… - рассуждал он, упрямо встряхнув головой. - Лесные демоны и у меня на родине надевают на себя человеческую кожу и морочат людей, лишая их рассудка».
До животных оставалось не больше двадцати шагов. Промахнуться было трудно. Девятихвостая лиса-демон подпрыгивала и атаковала трехголового барсука-демона. Он же, фыркая и скалясь, заставлял ее пятиться. Рыжее пятно и белые отметины резко выделялись даже в сумерках.
Натабура собрался было выстрелить, как вдруг ясно различил, что вместо лисицы и барсука на тропинке кружат, приседая, кряжистые лохматые люди. Один из них действительно оказался рыжим, а у второго в волосах виднелась седая полоса. Рыжий, то ли шутя, то ли всерьез, нахраписто размахивал топором и отчаянно ругался, а седой, отступая, прятал за спиной кремневый нож. От неожиданности Натабура опустил ханкю и помотал головой. Быть такого не может - чтобы демоны превращались в людей!
- Пастухи… - паническим выдохнул Язаки, - бежим! - Но его ноги словно приросли к земле.
Действительно, это были красноглазые, мускулистые бородачи, походившие на эбису - горных дикарей с восточных островов Хоккайдо и Хонсю. Только те разрисовывали тела золой и не стригли волосы в течение всей жизни, заплетая косички. В отличие от эбису лесные пастухи не перевязывали и не заплетали волосы, и те торчали во все стороны, словно клочья соломы. К тому же на обоих поверх шкур были надеты накидки из травы, защищающие от снега и дождя.
Откуда ни возьмись появились козы, овцы, а следом вынырнули собаки величиной с медведя. Натабура с Язаки вовсе окаменели. Бежать было поздно, а обнажать кусанаги Натабура не решился, словно знал наперед, что все закончится благополучно. Морды у собак были красными, глаза, как и у их хозяев, налиты кровью, а шерсть свисала, как у мауси - горных токинов, до самой земли.
Но раздался свист, и собаки, не добежав трех шагов, нехотя остановились, выдирая лапами пучки травы и срывая с камней мох, уселись с обеих сторон тропинки, свесив языки, и стали внимательно Разглядывать незнакомцев, принимаясь ворчать при любом их движении.
Натабура тотчас сообразил, что это крылатые медвежьи тэнгу. Даже учитель Акинобу никогда не видел их, хотя в тайных китайских и корейских трактатах сообщалось, что тэнгу помогают хозяину избегать всевозможных опасностей и что это очень полезные и одновременно опасные животные, являющиеся проводниками в мир хонки - демонов и духов. И еще он понял, что они с Язаки находятся в ёми - Земле Желтого Источника, в которой благодаря живой воде люди обладают бессмертием, а у тэнгу отрастают крылья. Много легенд ходило о земле ёми, но никто никогда сюда не попадал. Так вот какая она, оказывается, с удивлением подумал Натабура и даже опустил лук. Но о ёми идет дурная слава - из нее не возвращаются ни живыми, ни мертвыми. Совсем не возвращаются.
- Я держу их! - крикнул кто-то позади и чуть-чуть сбоку.
Как Натабура и предполагал, собаки явились не одни. Если бы его не отвлекли тэнгу, он вовремя обнаружил бы малого, который прятался на бугре с противоположной стороны тропинки и целился в них из лука. Натабура даже успел заметить, что наконечник у стрелы из кости, хотя это служило слабым утешением, и медленно положил свой ханкю на тропу, не выпуская малого из поля зрения. В такой ситуации трудно было что-либо предпринять - разве что уловить момент выстрела. Но, кажется, у малого имелись другие планы, и он не собирался отпускать тетиву. Быть может, из-за того, что Натабура не выстрелил первым.
Седой был чуть-чуть повыше и помощнее рыжего. Подскочил и обнюхал Натабуру, приставив к его шее острый кремневый нож длиной не больше одного сун. Но-но… В нос Натабуры ударил запах крепкого звериного пота и неземного духа.
Когда Натабуре было семь лет, он нарушил запрет Акинобу, из любопытства вошел в Правый Черный Лабиринт Будды и попал в лапы не к веселым кабикам, а к кэри - прирожденным убийцам, которые устроили засаду в ожидании учителя Акинобу. Они пахли точно так же. Кэри приставили к шее Натабуры длинный стальной нож и заставили кричать в надежде, что теперь-то учитель Акинобу никуда не денется, потому что он любил Натабуру как сына и не мог оставить в беде. Кэри, который держал Натабуру, был землистого цвета, морщинистый, бугристый, с рожками, которые просвечивали сквозь редкие волосы. Остальные трое замерли по углам с мечами на изготовку. Но уловка не удалась. Прежде чем они сообразили что к чему, из-под невидимого потолка спланировала летучая мышь и рассекла кэри плечо. Нож выпал, а в следующее мгновение Натабура с учителем Акинобу стояли в храме, а демоны в отчаянии выли и стонали, не в силах проникнуть в светлый мир людей. Надо ли говорить, что летучей мышью был учитель Акинобу. После этого Натабура стал носить на второй фаланге среднего пальца правой руки - сухэ - кольцо, в котором в виде ленты было спрятано короткое лезвие. Смертоносное движение напоминало мазок кисточкой при написании иероглифа «пламя». В данный момент Натабура имел все шансы убить пастуха так быстро, что тот ничего не понял бы.
- Так это ж деревенские! - удивленно крикнул, оглянувшись на товарищей, седой. - Как они сюда попали?!
- Нас штормом выбросило… - миролюбиво пояснил Натабура, одновременно наслаждаясь своим скрытым превосходством - выхватить кусанаги было делом одного мгновения. Но именно этого он не сделает, пока нет смертельной опасности. А ее-то он сумеет распознать за доли мгновения.
- Правильно, был шторм! Дай!.. - потребовал пастух, показывая на волшебный годзуку.
То ли его остановил кётэ, то ли он удовлетворился годзукой, но седой тотчас спрятал за спину свой кремневый нож, малый опустил лук, а рыжий отступил в сторону, давая дорогу. Наивные - они видели только то, что видели.
- Топайте! - сказал рыжий, поигрывая топором. - Великий господин Духа воды - Удзи-но-0са искал каких-то беглецов. Не вы ли?
- Нет, - хладнокровно ответил Натабура, показывая на знак кётэ, - не мы…
Язаки от страха лязгнул зубами, но сообразил:
- Те в море уплыли…
Молодец, оценил Натабура.
- Действительно… - Седой уставился на Язаки, словно ожидая от него правды. - Вряд ли они были бы такими хлипкими.
Натабура сразу понял, что этот ёми наиболее опасен - кроме того, что глаза его еще больше налились кровью, в них поселилась угроза. В многочисленных путешествиях по стране с учителем Акинобу Натабуре приходилось сталкиваться с подобными людьми - все они были необузданными и импульсивными. Большая часть из них принадлежала к классу самураев на службе у господина, меньшая - к горным монахам и ронинам - самураям, потерявшим службу. Пастухи же всегда были покорны своему хозяину и самое большее, что имели, - это хорошую сучковатую дубину, а не лук и медный топор.
- А нам все равно! - отвлек ёми малый по имени Антоку, который ловко скатился с бугра и с любопытством принялся разглядывать Натабуру и Язаки. - Подойдут? - как бы между делом спросил он седого пастуха, которого, оказывается, звали Такаудзи.
Антоку Натабуре понравился. Был он года на два старше, с открытым, ясным взглядом, коренастого сложения, еще по-юношески гибкий, но в нем уже чувствовалась пробуждающаяся звериная сила, что давало преимущество в открытом бою, но лишало хитрости и маневра. И вдруг Натабура ясно и четко понял, что очень скоро убьет малого и что сделает это не по своей воле, а по стечению обстоятельств, которые в настоящий момент не проглядывались. Хотел ли он этого? Он не знал и испытал странную горечь от неизбежного. Он только чувствовал, что события сложатся именно подобным образом, а не иным. И изменить ничего нельзя, потому что даже если рассказать, что к чему и почему можно то, а это нельзя, пастухи все равно не поймут. Да и никто не поймет, даже он сам, Натабура, потому что все это лежало за гранью человеческого понимания, в зыбком мире предсказаний. А кто верит предсказаниям? Никто!
Такаудзи поморщился:
- А кто их знает? Деревенские все подряд тупые и драться не умеют. Долго не продержатся. - Седой Такаудзи, нехорошо оскаливаясь, перевел оценивающий взгляд на Натабуру, но почему-то не решился его тронуть, зато что есть силы пихнул пухлого Язаки: - Иди!

Предыдущая страница 3 Следующая страница


Самурай из Киото 4

- Хоп! - Натабура так повел плечами, что Такаудзи невольно отпрянул, а затем, словно обрадовавшись поводу подраться, яростно блеснул глазами и сделал резкое, подлое движение из-за спины - выбросил перед собой руку с кремневым ножом, целясь в грудь.
Глаза его вспыхнули необузданной злобой, а с травяной накидки во все стороны полетели кусочки льда. Натабура поймал запястье в коёсэ, однако на всякий случай не сломал его - нож еще не успел с глухим стуком нырнуть в ручей, а Натабура дернул руку за спину и, закрывшись Такаудзи от Анатому и Кобо-дайси, приставил к горлу Такаудзи годзуку, который в самый нужный момент снова непонятно как оказался в левой руке.
Сделал он это так быстро, что медлительные и туго соображающие тэнгу ничего не поняли, а только привстали и глухо рыкнули.
- Стойте! - крикнул Натабура, чтобы остановить дернувшихся Антоку и Кобо-дайси. - Стойте! Иначе я убью его! Кими мо, ками дзо!
В возникшей паузе Язаки схватил ханкю со стрелами, которые выронил Такаудзи, и спрятался за Натабуру.
- Сейчас я их, сейчас… - накладывая стрелу, волновался он.
- Но вот видишь, а ты сомневался! - засмеялся, разряжая обстановку, рыжий Кобо-дайси, делая вид, что не замечает старания Язаки и что он рад подобному разрешению их ссоры с Такаудзи. - Деревенские тоже шустрые… - При этом он схватил за рукав порывистого Антоку, который все же бросился, как последний драчун, на Натабуру.
- Отлично! - оценил Натабура. - Я отпускаю его, и мы спокойно идем с вами в деревню?!
- А нож?! - Антоку выдернул рукав и возмущенно посмотрел на старшего Кобо-дайси.
- Нож и лук мы оставим себе! - заявил Натабура, и взгляд его стал тяжелым.
Но для ёми он был всего-навсего дерзким мальчишкой.
- Нож отдай… - тихо, но грозно потребовал Кобо-дайси, яростно сверкнув глазами. - Клянусь Цукиёси, у нас чужаки с оружием не ходят!
- Хоп… - помедлив немного, согласился Натабура и швырнул годзуку в траву. Это была третья заповедь - вовремя отступить, чтобы затем выиграть. - Об обычаях не спорят… - согласился он.
При всей неоднозначности ситуации он все же оставался хозяином положения, хотя ёми и не догадывались об этом.
- А ведь ты не деревенский… - понял Кобо-дайси, поднимая годзуку.
- Не деревенский…
- А кто?
- Никто…
- Ладно! - Кобо-дайси сделал вид, что его больше ничего не интересует, и засунул топор за пояс. - Пошли в деревню. Пожрем хоть. Я устал как собака. - И снова с удовольствием засмеялся, глядя на растерянного Такаудзи, который, судя по всему, не ожидал такой прыти от мальчишек. - Собственно, нам все равно, кто вы, главное, чтобы бегать умели.
- Да, чтобы бегать умели, - радостно согласился Антоку, пряча непонятную ухмылку в глазах.
- Но ведь от судьбы не убежишь? Правда ведь? - обращаясь только к Антоку, спросил Кобо-дайси.
- Не убежишь, - с гаденькой ухмылкой согласился Антоку.
На душе у Натабуры сделалось тоскливо. Это чувство было предвестником поединка, столкновения - всего что угодно, но только не спокойной жизни, к которой, собственно, он так и не привык.
- Посмотрим, насколько они прыткие.
- Посмотрим… - На этот раз Антоку засмеялся - нехорошим, подлым смехом. И усмешки у них тоже были нехорошие - кривые и многозначительные. А еще они оба явно втихую издевались над Такаудзи, который вмиг потерял лицо, да еще перед кем - перед пришельцами.
Собаки побежали впереди, притихшие было козы и овцы заблеяли и потрусили следом. Антоку нехотя нацепил лук на плечо, а Кобо-дайси, с интересом поглядывая на Натабуру, пошел впереди, показывая дорогу.
Они уже вышли из леса и стали спускаться по склону, а седой Такаудзи в бешенстве все еще искал свой нож в холодном горном ручье. С этого момента он стал смертельным врагом. Акинобу же учил, что с врагом никогда нельзя ограничиваться полумерой. Впрочем, Натабура почему-то особенно не волновался.

* * *

Лесная чаща расступилась, и на фоне заснеженных пиков и священной горы Нангапарбата возникла деревня, обнесенная ивовым забором. Вначале они увидели только часть ее, а затем, по мере того как деревья редели, поняли, что деревня большая, просто огромная, что она занимает всю долину до белых гор. А небо над ней - голубое и высокое, совсем не такое, как в лесу. К тому же сухо и чисто, удивился Натабура, такое и не во всяком нашем городе увидишь.
- Ух ты! - воскликнул Язаки.
- Чувствуешь? - спросил Натабура, нюхая воздух.
- Лето… - удивился Язаки.
- Хоп?.. - хмыкнул Натабура. - А должна быть осень.
- Не знаю… - растерялся Язаки, крутя головой. - Пожрать бы…
- Кто о чем… Куда же мы попали?.. - добавил Натабура.
Язаки еще больше притих и чаще завертел головой, труся и ожидая неприятностей с любой стороны.
За всем этим крылась тайна. Опасна ли она для них, Натабура не знал. Надо было это выяснить как можно быстрее. От этого зависела их жизнь. С подобными опасностями Натабуре еще не приходилось сталкиваться.
Между хижинами с изогнутыми на китайский манер крышами, амбарами и еще какими-то длинными и круглыми строениями, заросшими вдоль стен травой, были разбиты огороды, на козлах сушились рыба, а на кострах вялилось мясо. Пахло кислым молоком и брынзой. А из-под низких травяных крыш поднимался и зависал клочьями синеватый дым, путаясь при полном безветрии в широких кронах сливовых, абрикосовых и яблоневых деревьев.
Хижины были новенькими, словно с акварелей Кацусика Хокусай, которые висели в отчем доме Натабуры: трава на крышах - свежая, ивовые стены словно вчера покрыты глиной и разрисованы буддийским орнаментом минэ - красными и белыми треугольниками, дорожки - сухие, аккуратные, песочком посыпанные, а трава между ними яркая, изумрудная и самое удивительное - коротко подстрижена. Даже воздух в деревне был сочным и пьянящим. Какая-то неправильная деревня, решил Натабура, привыкший к грязи и слякоти цивилизации Нихон.
Скот погнали в загоны. Тэнгу бросились к еде, а из-под хижин мохнатыми шариками выкатились крепкие, мохнатые щенки и принялись играть с ними, вспархивая на своих изящных крыльях при малейших признаках грозного рычания и заливаясь радостным лаем. Ёми Кобо-дайси подтолкнул Натабуру и сказал:
- Давай! Давай! Туда! Туда! - показывая в глубь деревни.
Пришлось подчиниться в надежде, что хоть покормят на ночь.
- Есть охота… - ничуть не стесняясь, завел старую песню Язаки.
Натабура с презрением взглянул на него - неужели Язаки было все равно, отрежут ему голову или нет, лишь бы было набито брюхо.
- Будет вам и еда, - снисходительно успокоил Кобо-дайси. - Будет… Ха!.. Такая еда, что на всю жизнь запомните.
- А ты нас не пугай, - сказал Натабура. - Пуганые мы, - и наклонился вперед, - пу-га-ные…
- Дело хозяйское… - в свою очередь пожал плечами Кобо-дайси.
- Ну и отлично, - согласился Натабура, а Язаки предусмотрительно промолчал, рассчитывая, что дадут хоть хлеба.
Должно быть, накануне в деревне была успешная охота, потому что под деревом разделывали оленью тушу. Поплутав по кривым улочкам, Натабура с Язаки в сопровождении Кобо-дайси попали на площадь с большой трехъярусной пагодой в центре и кухнями на задворках, где пекли душистый хлеб. На площади была растянута шкура медведя, и женщины, среди которых Натабура с Язаки приметили несколько хорошеньких девушек ёми, скребли мездру. Голова медведя торчала на колу.
- На этот раз двое… - произнесла странную фразу одна из них.
- Кто знает, может быть, им повезет?.. - предположила вторая, зеленоглазая, не очень уверенно.
- Неужто жалеешь?
- А то… - вмешалась третья.
- Да ты погляди. Мальчишки совсем…
Однако в ее словах прозвучало нечто такое, что заставило сердце Натабуры биться сильнее. Раньше он этого чувства в себе не замечал.
- Высоконький… - жалостливо вздохнула четвертая, - продержался бы до следующей ночи…
- Да ну тебя!.. - прыснула первая. - Одно на уме!
- А чего?.. Наши-то все на одно рыло. А эти свеженькие… Когда еще выпадет счастье.
- Ха-ха-ха, счастье нашла!
- А вам-то что?!
- Нам-то ничего! Только не обожгись!
- Цыц, неуемные! - для острастки прикрикнул Кобо-дайси.
Язаки ничего не понял, но наконец-то испугался и забормотал:
- Не смотри, не смотри, пропадем…
Натабура тоже ничего не понял, но девушки ему понравились. Были они рыжеволосыми и белокожими - сплошь на одно лицо. Вовсе не красноглазыми, как пастухи. Таких девушек ему еще встречать не приходилось.
- Отвернись! Отвернись! - твердил Язаки. И наконец заразил своим страхом - Натабура лишился спокойствия воина, которое, должно быть, спасло их в лесу, и теперь сам боялся нарушить неписаные законы горного племени. «И кого они жалеют, - подумал он, - неужто нас?»
Шаман Байган - полуголый, морщинистый старик, с татуировкой на лице и руках, в кожаной шапочке с перевернутой розеткой оленьих рогов, которые закрывали ему лоб и виски, вышел из пагоды и крикнул женщинам:
- Бросайте работу! Займитесь делом!
Та зеленоглазая, которая понравилась Натабуре, поднялась, мелькая пятками, сбегала на кухню и зашла с ними в хижину, чтобы, стрельнув глазами, молча бросить на стол вяленую рыбину, пару кусков сушеного мяса и поставить кувшин с водой.
- Что от нас хотят? - спросил Натабура, улыбнувшись ей.
Пахло от нее умопомрачительно, и Натабура неожиданно для себя понял, что следит за каждым ее движением голодными глазами. Он вдруг почувствовал, что ей это нравится - плавиться под его горячим взглядом. «Ух ты!» - подумал он, не зная, что ему предпринять. Но руки почему-то спрятал за спину - подальше от греха.
Может быть, она и рада была ответить, но только игриво зыркнула, мотнула головой в сторону Кобо-дайси, стоящего в дверях, мол, говорить не могу, и выскочила наружу. А Кобо-дайси, закрывая дверь, многозначительно сказал:
- Посидите пока… - Непонятно было, то ли он приревновал, то ли исполнял чужую волю, которая не сулила ничего хорошего ни Натабуре, ни Язаки.
Внутри хижины было жарко и душно. Заходящее солнце косыми лучами, в которых плавали пылинки, пробивалось сквозь ветхую крышу. На лежаке у стены были заметны бурые пятна крови, а на балке прицепился клок черных волос. «Интересно, кто их оставил, - подумал Натабура, - ёми или такие же горемыки, как и мы?» Пахло травами и кислятиной. На Язаки напал нервный жор. Пока он, косясь на клок волос, с жадностью чистил рыбу, Натабура обследовал помещение. Это был склад, в котором хранились плохо выделанные козьи шкуры. На низких стропилах висели пучки цветов.
Расковыряв пару дырок в глиняных стенах, Натабура пришел к выводу, что ночью можно уйти задами: с тыльной стороны хижины тянулся забор, через прорехи которого в свете уходящего дня виднелся огород. Однако рыть подкоп было рановато: по тропинке сновали ёми всех возрастов, а также медвежьи тэнгу в сопровождении щенков. Один из них, с рыжей отметиной на груди, самым наглым образом цеплялся за «штаны» и, рыча, повисал, пока его не стряхивали на землю. Тогда он вспархивал, мелко трепеща крыльями, и снова бросался в атаку. При этом умудрялся разогнать всех других щенков, которые занимались примерно тем же самым.
«Не нравится мне все это, - кривился Натабура, подходя к столу как раз вовремя, потому что Язаки, освоившись, приканчивал рыбу и нацелился на мясо. - Не нравится. Не знаю почему, но не нравится». Сам он мог уйти очень тихо - с кусанаги сам черт не брат. «Или пробьюсь через деревню к реке, - решил он. - Нагло. Через крышу. Средь бела дня. Пусть возьмут! Пусть попробуют!» Он чувствовал, что тело стало вертким, сильным и, как прежде, слушается его. «Но Язаки… - думал он, - Язаки я бросить не могу. Не по-дружески это и подло. Из-за подлости все несчастья. Хотя вот тебе прощу заранее», - Язаки исподтишка спрятал в рукав кусок рыбины. Натабура сделал вид, что не заметил. Язаки горазд пожрать. Набить живот для него первое дело. Значит, надо ждать удобного случая, хотя, конечно, скорее следовало шевелиться в лесу, а не здесь. Но что-то ему подсказывало, что все было сделано правильно, хотя Мус молчал.
Позднее Натабура имел возможность убедиться, что выход из деревни только один и находится он совсем не там, где, казалось, должен быть, и что вряд ли он ушел бы даже с помощью кусанаги - загоняли бы в горах, утыкали бы стрелами. Ну день, два. От силы до дайкан - большого холода продержался бы. Выжидать, выжидать и притворяться. Не говорить громко и уверенно. Не демонстрировать ловкость. Пару раз оступиться. Губы не сжимать. В глаза не смотреть.
Жуя соленое мясо, Натабура вернулся к передней стене, чтобы поглядеть, что творится снаружи. Вокруг пагоды на противоположной стороне площади происходила странная суета - если дети ёми баловались, то с оглядкой на этот большой квадратный дом и, как ни странно, на хижину, где сидели они с Язаки; если кто-то из взрослых мелькал в переулках, то с радостным блеском в глазах. Несколько раз прошлась, словно нарочно, та худенькая зеленоглазая, которую он приметил. Что-то в ней было такое, что выделяло ее изо всех других молодых женщин. Нет, женщины нам не нужны. Не сейчас и не здесь. Ёми тащили какие-то ленточки, зажженные фонарики, цветы, еловые ветки - и все в пагоду. Тащили хлеб, мясо, воду и круги сыра. Туда же покатили здоровенную бочку то ли с пивом, то ли с вином. Пахнуло брагой. «Ерунда какая-то, - думал Натабура. - Почему все тихо радуются и, главное, оделись по-праздничному?»
Потом как-то резко стемнело, но ёми не успокоились - при свете фонарей продолжили все ту же бурную деятельность. Прозвучал и смолк пастуший рожок, бухнуло что-то - явно барабан, потом что-то запиликало - нудно, на одной ноте. Развлекаются. Нет, готовятся, понял Натабура. Но к чему?
- Ну что там? - с облегчением спросил Язаки, запихивая в себя последний кусок и вытирая жирные губы.
Вся его крестьянская сущность заключалась в набитом животе, который заметно выпячивался из-под рубахи. Наверное, и душа там пряталась - жирная, толстая, пальчики облизывает. Б-р-р…
- Не пойму… - произнес Натабура. - Пир, что ли? Кими мо, ками дзо…
Его смущала мысль, что вся эта суета имеет к ним какое-то отношение. Абсурд какой-то, думал он. Праздник!
- Где пир? - пыхтя, оживился Язаки. Он подполз, несмотря на теплую погоду, кутаясь в жесткую козью шкуру, глянул в дырку и нервно хихикнул: - А нас притащили на заклание?
- Вряд ли, иначе бы не кормили, - заметил Натабура. - Хотя ведут себя так, словно мы почетные гости.
- Но посадили под замок… - возразил Язаки, не желая думать о худшем. - Пожрать дали неплохо, но мало. Я бы предпочел еще…
Натабура, стиснув зубы, промолчал. Вопросов было больше, чем ответов. Сильнее всего ему не нравилось, что все делается в спешке.
- Кому мы нужны?! - с надеждой высказался Язаки, и в глазах у него появилось знакомое тоскливое выражение. - Может, у них свадьба?
- Хоп?! Ночью?
- Да… - согласился Язаки. - Не подумал. А может, у них праздник?
- Кого-то поймали? - усмехнулся Натабура.
- Действительно… - Язаки вообще пал духом. - Все к одному. Недаром мне накануне мухи снились.
- Мухи! - снова усмехнулся Натабура.
- Чего ты понимаешь?! - неподдельно возмутился Язаки. - Мухи к счастью. Они васаби на курином бульоне любят.
- Почему васаби? - оторопело спросил Натабура.
- Потому что мама приготовила, а я не съел.
В его словах прозвучал двойной укор: с одной стороны, не успел съесть, а с другой - вроде как он, Натабура, виноват.
- Ладно, стемнеет, и уйдем, - успокоил его Натабура, впрочем, сам мало веря своим словам.
Что-то ему подсказывало, что сейчас все и начнется - слишком нарочито суетились ёми. Усталость прошла. На место ее явилась готовность к действию. Плохо, что годзуки нет под рукой. Годзуки вместе с кусанаги придавал уверенность и силу.
- Это же сикомэ! - Язаки подскочил так, что ударился темечком о балку. - Как я не понял! - вдобавок он что есть силы треснул себя по лбу. - У них на лице шерсть, как у овцы! Как я раньше не догадался?!
- Сикомэ выше людей, - возразил, оборачиваясь на шум, Натабура. - У них острые зубы.
- А красные глаза?! - веско добавил Язаки.
- Ну да… - подумав, согласился Натабура. - Вообще, они похожи на кэри. Только цвет кожи человеческий. Мужики уродливые, а девушки красивые, - добавил он мечтательно и почему-то снова подумал о зеленоглазой, хотя это мешало. Точнее, он о ней вообще не забывал - она присутствовала где-то там, на заднем плане всех его мыслей. Пока он не знал, что со всеми этими мыслями делать - думать о ней было приятно, но как-то не ко времени и, конечно, не к обстановке.
- А то ты раньше не заметил?!
- Я-то как раз заметил. По-нашему, это ёми, - объяснил Натабура, - земли бессмертных.
И вдруг почувствовал на шее тяжесть - годзука незаметно вернулся. Трудно было понять, как он это сделал. Даже помурлыкал, как кот, прижимаясь к груди, и стал теплым, будто кровь.
- Где ты видел здесь бессмертных?! - От возбуждения Язаки стал брызгать слюной. - А Горная Старуха не из этой деревни. Видел на заборе сухой камыш?
- Ну?.. - Натабура, едва слушая его, тихо радовался годзуке. Он еще не привык к волшебным свойствам когтя каппы.
- Вот то-то! Пока камыш шелестит, она не может попасть внутрь.
- А зачем ей попадать? - На этот раз Натабура удивился.
- Старуха появилась не просто так. - В полосках света, попадающего внутрь, блеснули испуганные глаза Язаки, который явно хорохорился через силу.
- Ты думаешь, она хотела предупредить нас? - спросил Натабура, в десятый раз ощупывая годзуку.
- Это и коту понятно… - укорил Язаки собственный страх. - А ты ее стрелой!.. Может, она нам жизнь спасла? Иногда Горные Старухи покровительствуют племенам, иногда одиноким путникам. А сикомэ, которых ты называешь бессмертными, попадали и в нашу деревню.
- И что вы их?..
Язаки замялся, испуганно кося, как набедокуривший кот:
- В общем… понимаешь, так немножко… совсем немножко…
- Хоп?.. - подтолкнул его Натабура, уже зная ответ. - Чего бормочешь? Кими мо, ками дзо?
- Заставляли работать или… или… - даже стыдливо отвернулся, словно не хотел договаривать.
- Хоп?..
- Продавали в рабство… - шмыгнул носом Язаки.
- Теперь все ясно, - насмешливо хмыкнул Натабура. - Если доживем до утра, то это будет чудо.
- Тогда давай копать сейчас?! - взвился Язаки. - Чего сидим?! - Откуда только силы взялись.
- Погодь… - сказал Натабура, наблюдая, как здоровенный и толстый ёми в накидке из леопардовой шкуры спорит с шаманом Байганом, который снова возник из пагоды.
Спорили они неистово, словно решалось что-то важное и никто не хотел уступать - только за грудки не хватали. «Хан-горо! Вождь! - догадался Натабура. - Но где я его видел? И при каких обстоятельствах? Явно не при самых лучших».
Каждый из спорящих периодически тыкал в темноту и неистово жестикулировал. Потом озабоченно пробежал Антоку - малый лет пятнадцати с неизменным луком в руках. Внезапно в круг света влез не кто иной, как седой Такаудзи, но почему-то лысый, в одежде буддийского монаха - да не кого-нибудь, а Бэнкэя, слава о котором, видать, докатилась и до этой глухой стороны мира. Натабура только успевал удивляться. И вдруг все понял - сугоруку! Та, которую я видел в кошмарах. «Как я раньше не догадался». Сугоруку, в которую играли и вождь, и Антоку, и Такаудзи в виде монаха Бэнкэя! И еще! И еще многие! Он еще не все вспомнил, но сообразил, что Такаудзи тоже хочет участвовать в игре. Нет… не может быть… потому что в реальной жизни духи редко главенствуют над людьми. Значит, сугоруку - это игра, в которой властвуют духи, и одновременно коридор между мирами.
- Язаки! - повернулся он, чтобы поделиться открытием. - Если это сугоруку, то по-другому нам отсюда не выбраться! Язаки!!!
Друга нигде не было. На столе лежал забытый кусок мяса. Откуда-то доносились странные звуки, словно возилась большая, толстая свинья.

Предыдущая страница 4 Следующая страница


5 Михаил Белозеров

Натабура обнаружил Язаки в самом дальнем углу, где были свалены козьи и овечьи шкуры, - Язаки копал так неистово, что Натабура закашлялся от пыли и земли, которые Язаки выбрасывал из-под себя, словно барсук.
- Слышь… - забыв, что таким образом все равно не уйти, Натабура сгоряча помог выломать десяток-другой ивовых прутьев, - есть другой выход…
Но едва они расширили подкоп, как в образовавшуюся дыру просунулся снаружи кто-то живой. Дыра была слишком узка для медвежьего тэнгу или человека, но достаточно велика для любого другого существа, поменьше размером.
- Ай! Ай! - Язаки шарахнулся и спрятался за спину Натабуры. - Крыса!
Что-то, шурша и кряхтя, лезло в темноте. Стена хижины дрожала.
Натабура покрылся предательским потом, но набрался храбрости и схватил зверя.
- Щенок!.. - воскликнул он так искренне, словно случайно встретил друга.
От радости он даже не обратил внимания на то, что щенок мгновенно искусал ему руки.
- Задуши! Задуши! - возмущенно шептал Язаки. - Выдаст!
Натабура разжал руки. Щенок оказался страшно любопытным. С третьей попытки он вскарабкался на колени и, обнюхав лицо, лизнул в губы. Был он мягким, толстым, теплым, пушистым и пах молоком. Он почему-то напомнил Натабуре зеленоглазую. То ли запахом, то ли еще чем. Глаза у него оказались почти черные, с голубоватой поволокой. В сумраке Натабура не мог разглядеть, но ему показалось, что это тот шустрый щенок, которого он видел давеча. Быстро оценив обстановку, щенок принялся за свое любимое занятие, то есть рвать и кусать. Натабура невольно засмеялся - щенок ему понравился. Не долго думая, мохнатый гость вцепился в рубаху на груди Натабуры и, грозно рыча сквозь сомкнутые зубы, стал дергать из стороны в сторону.
- Сейчас как щелкну! - пригрозил Натабура.
Щенок от удивления примолк, уставившись круглыми глазами, но рубашку из вредности не выпустил. Однако через мгновение разжал челюсти, шлепнулся на землю и сразу воспользовался своим холодным носом - ткнулся в бедро.
- Ага… - удовлетворенно произнес Натабура.
Пришлось отдать кусок мяса, который он, спасая от Язаки, сунул в карман. Удовлетворенно урча, щенок схватил добычу и юркнул в подкоп.
- Ку-у-у-да! - только и успел шутливо воскликнуть Натабура.
Но в этот момент снаружи раздалась страшная какофония, в которой особенно выделялись барабан и визгливый рожок. Блеснул свет, качнулась плетеная дверь, и в хижину с большим трудом пролез вначале вождь в леопардовой шкуре, а за ним, как духи, возникли Антоку и Кобо-дайси с фонарями в руках - оба в парадных одеждах, если такой одеждой можно было считать разномастные части от доспехов. Антоку облачился в роскошную кольчугу с капюшоном, которая, однако, надевалась только под доспехи - слишком тонкой и изящной выделки она была. Кобо-дайси же явился в допотопном китайском панцире кэйко, но с отличной боевой яри в руках, лезвие которой было начищено до зеркального блеска.
«Ого! - удивился Натабура. - Боевые трофеи! Ну не сами же они такое делают?»
В двери, казалось, бесцеремонно засунуло головы все племя ёми.
Вблизи вождь оказался еще толще и шире. Живот переваливал через ремень, а бурая морда напоминала медузу, выброшенную на берег, - рыхлую и студенистую. Маленькие красные глазки сквозь щелки внимательно следили за окружающим миром. Лица у всех троих были обмазаны непереваренной травой из козьего желудка, и воняло от них соответственно - кислятиной и мускусом.
По чьему-то неуловимому знаку музыка стихла, и вождь торжественно произнес:
- Я Хан-горо. Вождь племени Ёми! Вы наши пленники. Мы отпустим вас только при одном условии: вы сыграете с нами в сугоруку!
Стены заходили ходуном от воплей племени - словно все злорадствовали, предвкушая забаву. Крыша жалобно заскрипела. Угрожая спалить хижину, ёми вовсю размахивали факелами. Крылатые медвежьи тэнгу басовито лаяли, овцы блеяли, а младенцы так орали, что заглушали шум всех музыкальных инструментов, вместе взятых. И опять по чьему-то знаку одновременно все замолкли, включая собак. Даже ветер перестал свистеть в верхушках деревьев.
Вождь Хан-горо с важностью откашлялся, ожидая ответа, который, впрочем, и не требовался ввиду понятных обстоятельств.
Заметил ли он, что они делали в углу, или ему было все равно, Натабура не понял - за мгновение до этого он успел принять покорный вид. Убежать они с Язаки все равно не могли. Победа зависела от правильно выбранной стратегии.
- В какую сугоруку, сейса? - на всякий случай спросил он, давая тем самым возможность Язаки завалить подкоп шкурами, если тот сообразил, конечно.
Если у Антоку глаза были блекло-розовые, а у Кобо-дайси - красные, то у вождя Ёми - Хан-горо - темно-рубиновые и светились в темноте.
- В божественную…
Ясно, равнодушно подумал Натабура. Кими мо, ками дзо! У него ныли зубы. Так ныли, что всю душу выворачивало. Это тоже было привычкой, скверной привычкой, с которой ничего нельзя было поделать и которая проявлялась каждый раз, когда приходилось ждать. Он находился в позе Будды и старательно сдерживал желание одним косым ударом через плечо - камасёрнэ - разрешить все проблемы. «Опять же - если бы я был один. Если бы я был один, я бы спалил всю деревню и окрестные леса». Ёми, однако, что-то почуяли, потому что Антоку невольно сжал лук, который в тесной хижине был самым бесполезным оружием. А рыжий Кобо-дайси, упираясь яри в потолок, сказал, смягчая речь вождя:
- Мы предоставляем вам честь участвовать в нашем празднике. Если вы выиграете три раза, то гора Нангапарбата откроет вам дорогу и вы сможете продолжать путь.
Ой ли? Что в его словах было правдой, а что нет, можно оставить на его совести. Издеваются над нами, решил Натабура и едва не схватился за челюсть. Простодушное коварство ёми было слишком очевидным. На этот раз у него вышло: в мгновение ока он стал мусином - окинул взором будущее и не увидел Знака - Мус. Мелькнула лишь неясная тень, словно лисий хвост. Было ли это пропуском, он не знал, и чья душа улетела, тоже не знал, а мог только поклясться, что заглянул достаточно далеко и со всем вниманием, на которое был способен. Ведь даже самый конечный Мус не отражает реальности, а является только подсказкой в твоих действиях. Так учил учитель Акинобу. Зубы на какое-то мгновение перестали ныть.
- Мы согласны, сейса, - Натабура незаметно подмигнул Язаки в надежде, что толстый друг будет более расторопным, хотя их положение было в общем-то незавидным, можно сказать, даже пропащим. Дожить до рассвета составляло огромную проблему.
- Да, - добавил Язаки, привыкая, что во всем можно полагаться на Натабуру.
- Отлично! - воскликнул вождь Хан-горо. - Приступим сразу же.
- Не лучше ли дождаться утра? - удивился робкий Язаки, проявляя дипломатическую смекалку.
- Мы играем только до восхода солнца. Как только лучи солнца окрасят Нангапарбату, - вождь Хан-горо неопределенно махнул в сторону сказочной вершины, - колдовство пропадает!
- У нас… - жалостливо шмыгнул носом Язаки, - у нас… нет оружия!..
Молодец, оценил Натабура.
- Зато есть лук, - со знанием дела прищурился Антоку, не собираясь уступать.
Несомненно, он ничего не простил и вместе с Такаудзи хотел расквитаться за случай на тропинке. «Интересно, почему бы всему племени для верности не ринуться в бой?» - злорадно подумал Натабура. Умереть он не боялся, но и сдаваться просто так не был намерен. Щенок вернулся за новым куском мяса и требовательно верещал за стеной. Он оказался очень нахальным - черный щенок, с рыжим подпалом и таким же пятном на груди.
- Лук хорош в поле, - храбро заметил Язаки, давая понять, что тоже кое-что смыслит в ратном деле. Лицо его было в пыли, рукава завернуты по локоть. - Однако не годится для серьезного поединка.
Вождь Хан-горо важно сказал:
- Мы дадим вам самый лучший меч! А лук оставьте до следующего раза.
В этой фразе крылся подвох, но Натабура ничего не понял, а только почувствовал, что Язаки был готов легкомысленно сообщить о кусанаги, мол, у нас уже кое-что есть посильнее любого вашего меча, и быстро вставил, справедливо полагая, что и камень может проговориться:
- Хоп! Тогда идем!
Он легко поднялся, рассчитывая, что их отпустят вдвоем в эту самую сугоруку, и они благополучно сбегут, а с двумя противниками он справится легко даже одним годзукой. Как только он начал двигаться, зубная боль прошла, исчезла, словно ее и не было вовсе, а на душе стало легко, словно проблемы решились сами собой.
Снова раздался восторженный рев ёми: они трубили, били в барабаны, свистели, ревели и плясали. Когда Натабура с Язаки вышли из хижины, то обнаружили толпу, которая источала крепкий мускусный запах и не имела ни конца ни края. Блестели возбужденные лица, вымазанные непереваренной травой из козьего желудка. Центр деревни был залит светом, а пагода словно висела в воздухе. Все ее три крыши полыхали рубиновым светом.
На высоких ступенях пагоды стоял шаман Байган. Он поднял руку, и все стихло.
- Кто из вас будет игроком? - Он почему-то посмотрел на Язаки, выбрав слабейшего.
- Хоп?! Нас двое… - словно между делом заметил Натабура, не особенно повышая голос.
Но шаман не обратил на его слова внимания. Казалось, дело решено. Первым он хотел убить короткорукого и пухлого Язаки.
- Нас двое, сейса! - на этот раз твердо повторил Натабура.
Если бы у них была возможность тут же, сейчас же попасть в сугоруку, он, не задумываясь, бы сделал это.
- Один будет бросать камни! - блеснул кровавыми глазами вождь Хан-горо.
Для него самого все было ясно: пришельцы должны погибнуть по очереди в течение двух ночей. Почему бы первой игре не стать самой зрелищной?! Пусть первым идет сильный мальчишка.
Язаки в очередной раз испугался и бросил жалостливый взгляд на Натабуру. Для игры, сам того не подозревая, он тоже не годился. Чтобы научиться правильно бросать камни, нужно играть хотя бы в те же самые нарды не менее пяти лет, и с очень сильным противником - с таким, как учитель Акинобу, например. Показывая, как следует это делать, учитель Акинобу говорил: «Будущее - это тот единственный вариант, без которого ты не можешь обойтись, поэтому думай только об этом». Перед игрой он учил Натабуру предсказывать ее результат. По представлению монахов Конгобудзи, игра в нарды имитировала жизнь с ее закономерными случайностями. Кто понял закономерности случая, тот умеет управлять своей жизнью.
- Не бойся, - вкрадчиво произнес шаман Байган, - первая игра самая легкая.
- Я буду первым! - снова твердо сказал Натабура. - Таковы наши условия!
- Хорошо, - неожиданно согласился вождь Хан-горо, и лицо его расплылось в довольной ухмылке. Несомненно, они с шаманом обговорили и этот вариант и были уверены в своих силах.
Кто будет вторым, Натабура уже знал - Такаудзи, а третьим - шустрый Антоку. К ним мог присоединиться любой ёми. Они попытаются убить меня сразу, понял Натабура, а с Язаки у них проблем не будет. Риск меньше. На Язаки, чтобы развлечься, они выпустят рядовых ёми.
- Моя б воля, я б тебя сразу же! Но народ хочет развлечься. Заодно проверим, какой ты в деле, - злорадно шепнул, наклонившись, Такаудзи.
Его лысина блестела, как луна, глаза были краснее обычного, а круглое лицо ничего не выражало, кроме злобы и тупости.
Натабура с Язаки в сопровождении вождя Хан-горо вошли в пагоду. Ёми повалили на второй и третий этажи, чтобы грызть свой сыр, вяленое мясо и запивать все это пивом - чанго. Ходом игры распоряжался шаман Байган. На полу пагоды расстилалась боат земель Аора - карта с городами, дорогами, реками и горами. В центре находилась крепость курува. Вот куда надо попасть, почему-то решил Натабура. Мысль была неожиданной, а мгновенно созревший план заключался в том, чтобы разведать путь к свободе.
Камни предполагалось бросать справа на маленьком столике с бортиками. С одной стороны уселся вождь Хан-горо, с другой - робко пристроился Язаки. Вождю подали здоровенную кружку ячменного чанго, а Язаки - крохотную чашку с подсоленной водой в знак того, что его, как слабого игрока, презирают настолько, что не хотят с ним пить даже соленую воду. Подсказывать ему что-либо уже не имело смысла. Хоть бы просто быстро бросал, думал Натабура. Надо полагаться только на случай и на самого себя.
- Кто из ёми хочет уподобиться духам?! - вопросил вождь Хан-горо.
Из толпы выступили Такаудзи в образе монаха Бэнкэя и Антоку с неизменным луком в руках.
- Мы!!!
- Знаете ли вы правила пяти царей Ва?!
- Знаем!!! - ответили они в один голос, и толпа ревом поддержала их. - Не прощать, не щадить, не давать спуску!!!
- Еще?
- Играть честно!
- Еще?
- Да покарает нас Богиня Аматэрасу - Богиня солнца, если мы солжем!
- Итак! - резюмировал Хан-горо, когда все стихли. - Вы отправляетесь в мир духов! Да сопутствует вам удача! - С этими словами он дал каждому из троих выпить из чаши волшебный напиток.
Ёми возрадовались, когда Натабура делал глоток. Но очень странно: не искренно, а словно с тайным злорадством - вот ты и попался! А когда Натабура с удивлением оглянулся, то ни Антоку, ни Такаудзи уже не было. Не было и ёми. Вообще ничего, кроме жгучего интереса - в какой комбинации выпадут камни. Это чувство не покидало его до самого последнего момента, пока не раздался грохот - камни упали после чет-нечет, в котором выиграл вождь Хан-горо. Прежде чем они перекатились через горы, долины и реки, он уже был там - словно одной ногой ступил в запредельный мир. Он наблюдал, как все затаили дыхание в ожидании комбинации, и одновременно увидел налево восемь дорог, прямо - три, направо - девять. Какую из них выбрать? Впрочем, он не имел выбора, ибо Язаки от волнения выбросил всего-навсего комбинацию два и один.
Первая стрела запела, не успел Натабура высунуть носа из каменного Будды. Он хотел пробежать по одной из девяти дорог, чтобы побыстрее попасть в глиняную крепость на перекрестке - сукуба-мати, которая преграждала путь к главной цитадели - курува, но не смог сделать и трех шагов, как распластался в пыли - рукоятка кусанаги больно тюкнула по затылку. Стрела ударилась о Будду и с треском расщепилась. К тому же Натабура не запомнил, из какой его части он выскочил - из Черного Права или из Светлого Лева. Скорее справа - потому что землистокожие кэри, похожие на ёми, как двоюродные братья, полезли следом, размахивая мечами. Одно утешило - еще не наступило их время. Кроме демонстрации мечей, они ничего не предприняли, а только устрашающе корчили рожи, не смея ступить на Землю - пока вождь Хан-горо расчетливо руководил действиями Антоку. И слава Будде!
Язаки же не просчитывал ходы, а просто выбрасывал комбинации в случайном порядке - как получится. Вторым ходом выпало девять, и Натабура теперь мог выбирать позицию на расстоянии девяти кэн. Он скатился в траву на обочину, здраво рассудив, что, во-первых, кэри пока двигаться запрещено, а во-вторых, что стрелок занял позицию на холме. А холм всего один - как раз над девятью дорогами, стало быть, стрелка можно было бы контролировать, если бы… если бы… если бы Язаки все делал правильно. Третий раз то ли он поленился, то ли, напротив, постарался вождь Хан-горо, только кэри покинули Будду и устремились в погоню. Натабура бросился к единственному мосту через реку Забвения - Тонуэ. Он чувствовал, что где-то здесь притаился Такаудзи, но пока не видел его.
У моста землистокожие кэри почти догнали его. Их оказалось четверо, демонического вида - лупоглазые и шишкастые. У одного уши - как у осла, у другого нос - как у обезьяны, у третьего огромные медвежьи лапы вместо рук, а четвертый отличался непомерно длинными, как у кузнечика, ногами. На пальцах у него были огромные когти. Кэри прежде всего полагались на устрашение. Впрочем, они были столь медлительны в бою, что с ними мог справиться и ребенок. Они ничего не сумели понять, так как помнили Натабуру маленьким и глупым зверенышем, с помощью которого мечтали извести учителя Акинобу. Даже их мечи против голубого кусанаги оказалось хрупкими, как стекло. Брызнула черно-зеленая кровь - как и у всех демонов. Каменный Будда безразлично взирал на бойню. Но убить настоящего кэри было только половиной дела. С каждой новой смертью они только набирались силы и увеличивались в размерах. А сила их заключалась не в ловкости, а в тупой настойчивости.
И тут он первый раз ошибся - замер на мгновение, уставившись на груду изрубленных тел, которые катились в быструю реку Тонуэ. Тут же вторая стрела запела в воздухе, чтобы ударить его прямо в грудь, но даже занятый демонами Натабура успел заметить блеск наконечника в тот миг, когда Антоку отпустил тетиву: «Жих!» И в последний момент неуклюже отбил цубой. На большее времени не было. Сильная боль пронзила запястье, и кусанаги упал в траву.
Натабура скатился еще ниже, к реке Тонуэ. Благо на пятом шаге он получил свободу и побежал, прижимая руку к животу. Рот наполнился кислой, вязкой слюной, а в голове застучали знакомые молоточки в преддверии слабости. Теперь Антоку вовсе не скрывался, а поднялся во весь рост и посылал в его сторону стрелу за стрелой. С расстояния в два тё он мог бить наверняка. Стрелы пели на излете: «Жих! Жих! Жих!» И каждый раз Натабура испытывал холодок в животе, к которому невозможно привыкнуть. Теперь события развивались стремительно из-за того, что Язаки с Хан-горо в азарте кидали камни. Видать, Язаки был в ударе, а вождь спешил разделаться с Натабурой, пока тот не наделал дел.
Если бы Натабура бежал по прямой, Антоку не составило бы труда подстрелить его, но Натабура перемещался по большой дуге. Хорошо еще, что, похоже, Антоку не имел права сходить с холма.
На каком-то очередном броске Натабура нашел вымоину и скатился в нее, попав в колючий чихарахэа с красными пушистыми головками. Рука ныла. Удар оказался настолько сильным, что запястье распухло. Превозмогая боль и обливаясь потом, Натабура плотно обмотал ее полоской ткани от подола рубахи. А затем осторожно достал кусанаги. Правая рука сносно держала нагрузку, но для боя не годилась. Предстояло драться левой, но Натабура не был уверен, что левой рукой у него получится так же, как и правой. Хорошо еще, что он мало ел: хуже некуда бегать с полным животом. В следующий момент он услышал всплеск. Кто-то крался ниже, у реки, отрезая путь к глиняной крепости сукуба-мати. Сам не зная почему, Натабура понимал, что ему надо попасть именно в крепость. Эту загадку ему предстояло решить походя, потому что на большее времени не было.
Натабура раздвинул колючие стебли чихарахэа. «Вдруг я ошибся, - подумал он, - наму Амида буцу! - и все не так плохо». Теперь кэри стало не четверо, а два с половиной: в спешке они неправильно сложились. Первый представлял собой гиганта из двух кэри. У него имелись четыре ноги, три руки и две головы. А меч, которым он размахивал, оказался под стать росту. Таких демонов называли гэтси. Они были душами двух самураев, которые из ненависти убили друг друга на развилке дорог, а их души так переплелись, что не могли разделиться и в мире мертвых.
Вторым был мэтси - состоящий из двух половинок тех самураев, которые приходились друг другу не врагами, а, наоборот, любовниками-друзьями. Таких называли сётами, и они были самыми лучшими бойцами. Если один погибал в битве, второй делал себе сэппуку - вспарывал живот.
Третьим оказался рэтси - обыкновенное собакообразное существо, единственным оружием которого служили зубы. В человеческой жизни рэтси были тюгенами - слугами ронинов и находились так низко в иерархии Нихон, что питались вместе со свиньями, не имели права отгонять их от своей чашки и жили в загонах для скота. Из всех троих это существо представляло наибольшую опасность, потому что не знало, что такое самурайская честь и достоинство, к тому же оно обладало столь ядовитой слюной, что ее использовали в боевых действиях. Но в обыкновенном человеческом обществе достать ее было крайне трудно. Существовала каста специальных людей - инуои, которые отправлялись в Правый Черный Лабиринт в поисках рэтси. Мало кто из них возвращался, но те, кто сумел это сделать, за одну ходку становились очень богатыми, и поэтому охотники рискнуть не переводились.
Всех троих не остановило даже то, что Натабура разделался с кэри играючи. Они не ведали страха. Гэнси, мэтси и рэтси шли на запах. Ни мгновения не колеблясь, бухнулись в реку Тонуэ, полную зубастых чудовищ - минги. Ряска облепила конечности гэтси и мэтси, а рэтси плыл, как собака, загребая лапами. Вмиг их окружило не менее десятка минги. Вода взбурлила и окрасилась черно-зеленой и красной кровью, шум битвы поглотил все остальные звуки.
Натабура уже предвкушал победу минги, как из реки, оставив в ней по паре рук, ног и все четыре головы, выбрался огромный Биру, глупый демон страха и ненависти - с четырьмя ногами, с четырьмя руками, с длинным рогом на зубастой голове, позаимствованной у минги, с зеленым чешуйчатым панцирем, с ядовитой слюной рэтси, с огромным-огромным прямым мечом в одной руке и таким длинным дайкю в другой, что Натабура вначале принял его за мачту корабля. К тому же у Биру появился длинный хвост, на конце которого была булава и которым он щелкал, как пастух кнутом, и, поводя им из стороны в сторону, разбрасывал камни, кромсал деревья и кусты. С таким монстром справиться казалось невозможно. Биру приходился полубратом одиннадцатиликой богине зла Каннон. Древняя легенда гласила, что Биру возрождается после битвы с сильнейшим противником и становится бессмертным, потому что у него нет крови.
Но делать нечего - единственный путь лежал через полуразвалившийся мост. Надо было просто успеть.

* * *

Немудрено, что по этому мосту никто не ходил: его охранял монах Бэнкэя - самый сильный человек в Нихон. Однажды он украл колокол из монастыря Миидэра и нес его без малого два ри. Колокол был таким тяжелым, что его не могли приподнять и десять человек. Мало того, он повесил его на колокольню своего монастыря Идуэ и от радости звонил в него три дня кряду, пока основательно не проголодался, и только после этого внял Уговорам братии спуститься вниз. Толком Натабура не сумел его разглядеть: раздался свист стрелы, и он успел сменить позицию, перекатившись через голову. Увернувшись от следующей стрелы, которую Антоку пустил наобум, Натабура присел за бугром и крикнул:
- Так нечестно! У меня даже меча нет!
- Это тебя устроит?! - Монах швырнул к его ногам катана в красных лакированных ножнах.
Мечами в красных ножнах вооружали дворцовую охрану императора, но это еще не значило, что меч был под стать ножнам, на которых даже сохранилась красная лента - знак божественной судьбы.
- Таким мечом только ворон гонять! - крикнул Натабура и в подтверждение вытянул клинок из ножен. Это был сакаба - меч, заточенный с тыльной стороны, годящийся в лучшем случае для укола, но никак не для рубящего удара. Подобные мечи чаще всего имели скрытые дефекты вроде трещин, и их подсовывали человеку, которого хотели погубить, не вызывая кривотолков.
- Зачем меч тому, кто ранен?! - Монах Бэнкэя криво улыбнулся, предвкушая легкую победу.
Натабура сделал вид, что испугался. Никто не должен знать, как ловко ты владеешь мечом, вспомнил он слова учителя Акинобу.
Монах Бэнкэя легкомысленно торжествовал, уже считая, что расплатился за свое унижение на лесной тропе и за купание в холодном ручье. Его обнаженные руки походили на толстые витые канаты, ноги были крепкими и бугристыми, а шея - под стать дубовому пню.
Глупый Биру метался по другую сторону моста, громко щелкая хвостом и оглашая равнину диким воем. Благо он еще не воспользовался своим луком - дайкю. Вождь Хан-горо пока не обращал на него внимания. Даже Антоку был на некоторое время забыт. «Не ловушка ли?» - удивился Натабура. Он чувствовал, что, сколько бы вождь Хан-горо ни старался просчитывать ходы, удача от него отвернулась. Такое случалось даже с опытными игроками, потому что иногда Боги всех царств бывали заняты чем-то другим.
На двадцать четвертом году правления Рокухара пятой луны, двенадцатого дня, они столкнулись с настоящим Бэнкэя при странных обстоятельствах. Бэнкэя был известнейшим и сильнейшим фехтовальщиком центральной провинции Кавати и долго искал встречи с Акинобу. В качестве оружия он предпочитал посох - дзё, во владении которым Бэнкэя достиг высочайшего мастерства. Три раза соперники сходились в схватке на горной тропе рядом с городом Абэно. И три раза расходились. В четвертый Акинобу сделал вид, что дрогнул, оступившись на камнях. Бэнкэя решил, что это его шанс, и ударил, чтобы убить, но попал в пустоту. При этом он на мгновение открылся и тут же получил скользящий удар мечом под мышку. Казалось, Акинобу не мог нанести удар из положения змеи в кольце, в которое сложился при падении, но тем не менее он его нанес. Это был один из тайных хидэн - приемов выскальзывания под правую руку с проходом, которым Акинобу уделял особое внимание, объясняя:

- Надо создать условие для того, чтобы противник ошибся. Тебе неудобно бить слева направо, а ты бей. И еще: одинаково важно учитывать, что ты можешь встретить такого же хитреца, поэтому научись в бою избегать ловушек, но, с другой стороны, никогда не думай о них.
Натабура действовал согласно хидэн. Это не были заученные движения. Напротив, Акинобу поощрял ученика к импровизации, которая ставила противника в тупик. Особенность стиля хидэн - скользящие Удары. Все они основывались на обмане. Для подобного боя годились люди только с необычайно хорошей реакцией, твердой рукой и крепкими нервами.
У Натабуры не было времени разбираться, насколько искусен монах. Не выпуская из поля зрения Антоку, он отклонился от удара «воронка» и, соблюдая ма-ай и двигаясь по дуге, крикнул:
- Кто ты такой?!
- Бэнкэя! - ответил монах, восприняв сам вопрос за слабость и делая выпад с переходом к вееру обеими концами шеста. Он метил в горло Натабуры, тем самым упреждая его движение иайдо - нанесение удара без замаха.
- Хоп?! Кими мо, ками дзо!
Однако он не понял цели Натабуры, а тому нужно было убедиться, что это все же не Бэнкэя, а всего лишь Такаудзи, принявший облик легендарного монаха, вооруженного посохом из корейского белого дуба, который очень сложно перебить даже с помощью волшебного кусанаги. К тому же Натабура успел заметить, что на концах дзё имелись металлические крючки, которые настоящий Бэнкэя не применял, потому что человека можно убить и обыкновенным шестом. Но крючком легко удавалось выдернуть ключицу, ребро или вывернуть локтевой сустав. Это делало дзё вдвойне опасней, хотя несколько лишало скорости в маневрах, и действовать дзё приходилось на больших размахах.
Лже-Бэнкэя не знал одного: пусть Акинобу не убил настоящего Бэнкэя из уважения к его мастерству, хотя невольно и выдал ему секрет приема змея в кольце, но после памятного поединка монах больше не участвовал в схватках, так как его правая рука потеряла былую силу.
Натабура отбросил сакаба. Заметил ли вождь Хан-горо, что с фальшивым мечом что-то неладно, и пустил Биру? На его счастье выпал шестерной дубль, и все трое противников Натабуры надолго получили свободу передвижения: Биру бросился к мосту, Антоку - к основанию холма, а лже-Бенкэя (в оставшихся двенадцати очках) вознамерился вложить в удар всю силу, на которую был способен. Для Хан-горо это был единственный шанс: Язаки, как всякому новичку, невероятно везло, хотя он все делал неправильно - не концентрировался, не пыжился, не закрывал глаза и даже не пил чанго, а о соленой воде после первого броска забыл напрочь.
Да и Натабура был не промах - у него имелось лишь несколько мгновений.
Насколько силен оказался лже-Бенкэя, настолько же он был прямолинеен. Его движения соответствовали одному из древних стилей - ками-ати. Выхватывая левой рукой кусанаги и делая его видимым - тамэи, Натабура целился в голову, но в следующее мгновение понял, что открывается с боков и что лже-Бенкэя собирается уклониться и произвести бросок, заведя посох под руки. По крайней мере, лже-Бенкэя из стойки «веер» сделал перехват, а затем - странную паузу, уступая инициативу Натабуре. Вождь Хан-горо как раз встряхивал ступу с камнями.
Биру находился уже на середине моста, из пасти его стекала ядовитая слюна. Антоку почти скатился с холма и, забыв о луке и стрелах, азартно размахивал коротким мечом - вакидзаси.
И тогда Натабура (после комбинации один и пять) атаковал переднюю ногу противника, показывая, однако, что передумал и бьет в левую руку, точнее в локоть. Если бы он бил правой рукой, то лже-Бенкэя заблокировал бы удар - их действия были зеркальны. Да и вообще, похоже, он был готов драться с кем угодно, но только не с левшой. Однако слишком поздно понял, что промахнулся, и дзе на три четверти ушел в землю.
А Натабура, не видя этого, перекатился через плечо, стараясь выйти на дистанцию ма-ай, и вскочил, одновременно ставя блок и опасаясь удара по голове или спине. Однако лже-Бенкэя стоял на колене. Его связки были подрублены, и казалось, что на ноге надет красный чулок, настолько обильно струилась кровь. Он силился встать, но не мог. Он старался вырвать из земли дзё, но у него не хватило сил вытащить его и до половины.
Не колеблясь ни мгновения, Натабура (тем более что Язаки напоследок удружил - выбросив дубль три-три) одним движением отсек голову лже-Бенкэя. Она покатилась по пыльной дороге, подскакивая на кочках. Капли горячей крови запрыгали в пыли и траве. Туловище стояло несколько мгновений, фонтанируя кровью, а потом рухнуло набок, и крики ярости раздались с небес.
Осталось расправиться с Антоку и Биру - глупым демоном страха и ненависти. К этому времени Антоку уже был на расстоянии взмаха веера, а Биру перебрался через мост, громко щелкая хвостом и разнося в щепки настил.
Натабура повернулся в сторону Антоку - как к наименьшей опасности - и, заметив, что его противник не так уверенно действует мечом, как луком, в одном прыжке ударил в горло. Он использовал не кусанаги, которым отбил встречный удар, и не годзуку, который так и лез в руку, а всего-навсего сухэ - кольцо с крохотным лезвием, движение которого повторяло иероглиф пламени и символизировало вечность.
Антоку страшно удивился. Только что он видел перед собой противника и готовился растерзать его вместе с подоспевшим диким Биру, но ноги вдруг стали ватными, непослушными, и он летел в пустоту, из которой не было возврата. Именно это увидел Натабура в состоянии мусин - хвостик последних ощущений Антоку. Самое странное заключалось в том, что это видение в одинаковой мере касалось их обоих, иными словами, любой из них в равной степени мог погибнуть. Просто Натабура оказался на долю мгновения быстрее. В этот момент он понял, что рано радуется, что погиб - слишком много времени он потратил на Антоку, и уже чувствовал, как дрожит земля под тяжелой поступью Биру. Правая рука Натабуры еще касалась горла Антоку, и краем глаза он успел заметить, как глупый демон страха взмахнул хвостом, хотел подпрыгнуть, но было поздно.
Однако глупый Биру рано торжествовал победу - солнечные лучи пали на белоснежную Нангапарбату, окрасив ее в желтые цвета, наступило утро, и игра прервалась сама собой.

Глава 3
ПОБЕГ

Запрещалось ходить и говорить, есть и пить. Ёми были взбешены. Натабура удивился, как их сразу не растерзали, хотя и достаточно грубо, под горестные стенания и проклятия, водворили на прежнее место. Вождь Хан-горо соблюдал видимость законности, а шаман Байган, похоже, плел интриги - сквозь щель было видно, как он вербовал сторонников, произнося на ступенях пагоды пламенные речи. Но даже и без этих речей Натабура понимал, что следующую ночь им не пережить и что на них спустят всех мыслимых и немыслимых собак, то бишь всех местных демонов и духов, не говоря уже о Биру, который, конечно же, ждал на выходе из Будды. К тому же племя занималось погребением. А погребение, как известно, не терпит суеты.
Язаки, который вначале было радовался, как ребенок, теперь безучастно лежал в углу, отвернувшись к стене, тем более что на этот раз ни еды, ни питья за их подвиги не полагалось. Плохой признак, здраво размышлял Натабура, машинально играя со щенком: «Цап-царап… цап-царап… утащат нас… утащат нас…» А что ты еще ожидал? Кими мо, ками дзо! Не бочонок же пива за убиенных? Вот кого жаль, так это Антоку. В сугоруку он выглядел не героем, а жертвой. Чем-то даже был симпатичен Натабуре. И вообще, откуда ёми могли знать, что в моем лице столкнутся с самураем? Руку даю на отсечение, что Антоку даже не ведал, кто такие самураи, а привык действовать на свой деревенский манер, то есть в стиле забияки. Наверное, он считался местным заводилой и не знал себе равных. Это его и погубило.
В лучах солнца плавали пылинки. Было жарко, сонно и тревожно. «Если бы я выбирал, - думал Натабура, - то предпочел бы оказаться дома, в монастыре Курама-деру. Что бы я сделал? Наверное, пошел бы посмотреть на Верхние ручьи или спустился в низину, где водится форель и где марево колышется над мхом и травой, а в ивняке посвистывает ветер, налетающий с океана. Наверняка я бы наелся ягоды и завалился в траву, если, конечно, поблизости не будет учителя Акинобу, ведь он никогда не давал поспать, а учил всегда и везде быть настороже». Приятно было думать о прошлом, которое, по утверждению Будды, учит будущему.
Правая рука все еще болела, распухла, и Натабура как мог оберегал ее и от неуемно темпераментного щенка, и от случайного движения. Иногда, правда, ему удавалось щелкнуть щенка по носу, отчего тот злился и рычал.
Щенок, пробравшийся под шкурами, скрашивал заточение и даже в знак дружбы притащил обглоданную, вонючую моталыгу. Сделал он это, пятясь задом, и произвел столько шума, что стражники ёми по обе стороны двери стали колотить в нее и требовать тишины сообразно обстановке - где-то в нижней части долины, похоже, у реки ёми пели погребальные гимны, пахло гарью и дымом. Щенок оказался сообразительным и на мгновение притих, а потом снова занялся тем, что умел лучше всего, то есть драться и кусаться. Зубы у него были острые, как у морских рыб, а уши крохотные, как ноготь на мизинце Натабуры. При этом он искренне считал себя взрослым и рычал, как настоящая грозная собака. На самом деле получалось не громче, чем у пары-тройки сасарибати - шмелей.
Вдруг Язаки испуганно подскочил и воскликнул:
- О, Баку! Съешь мой дурной сон!

Предыдущая страница 5 Следующая страница


Самурай из Киото 6

Оказывается, ему приснилось, что его бросили в чан с кипящей смолой, а Баку - пожиратель снов - призван был избавить от кошмаров.
- Похоже, уже все готово, - напугал его Натабура еще больше, кивая в ту сторону, откуда доносилось пение.
Язаки, выпучив и без того круглые глаза, на карачках подполз к стене и, припав к щели и втянув в себя, как собака, воздух, забубнил:
- Не хочу… не хочу умирать…
Его страхам способствовал клок черных волос на балке, которых он, как чумы, сторонился все это время.
- Очухался? - спросил Натабура.
- Да! Да! - воскликнул Язаки. - Думаешь, я не понимаю, что ты из-за меня остался?
- Хоп! Тихо! - предупредил его Натабура, косясь на двери.
«Понесло чудака на откровения, - неприязненно подумал он. - Кими мо, ками дзо!»
- А чего тихо?! - правда, на тон ниже вопросил Язаки. - Жратвы мало дают, не поют. И вообще…
- Ты тоже был на высоте… - похвалил Натабура, пропуская мимо ушей нытье о еде, кото-рое в устах Язаки стало привычным, как горный ветер.
Язаки поежился, словно уже видел перед собой чан с кипящей смолой.
- Правда? - Ему хотелось верить, что и он на что-то годится, кроме Чертогов.
- Правда. Не бойся, - успокоил его Натабура, - скорее всего, нас берегут для второго тура. Иначе прикончили бы сразу. Но и на этот раз мы выдержим.
Язаки недоверчиво хмыкнул:
- Откуда ты знаешь?
Конечно, Натабура не стал его стращать, хотя понимал, что теперь все чрезвычайно усложнится: шансов у них после смерти Антоку и Такаудзи не больше, чем у крыс в ловушке, потому что ёми, разумеется, будут себе подыгрывать. Но лучше Язаки не дергать: он и так перепуган до смерти, наделает каких-нибудь глупостей, а ты расхлебывай. И вообще, возись с ним поменьше - шустрее будет.
- Ты рассуждаешь как моя мама, - не дождавшись ответа, проворчал Язаки. - Надеешься на удачу. Лучше бы я в Чертоги подался!
Эту историю Натабура уже слышал раз сто, не меньше, и не понимал, как можно жить скопцом ради того, чтобы быть накормленным и одетым. Но, видать, в этой стране были такие странные традиции, раз подростки подавались в евнухи. Выходит, что главная забота в стране Чу сводилась к тому, чтобы набить живот.
- Зато там сытно, спокойно и над головой не каплет… - объяснил Язаки, не моргнув глазом.
Ну вот! Натабура едва не рассмеялся - уж он-то знал правду о дворцовой жизни: скучной, тягостной и полной интриг.
Они помолчали. В обычно шумной деревне стояла тишина. Слышно было, как стража - двое юнцов с дубинками, не жалея ног, ходят вокруг хижины. Трусили, что ли?
- Эй… - словно лениво позвал Натабура, - дайте воды хоть!
- Перебьешься! - ответили ему.
- Мы же здесь подохнем! - искренне возмутился Язаки, ударяя пяткой в стену. - Я голоден!
Сверху посыпалась труха, а в воздухе повисла пыль.
- Заткнитесь! - ответили стражники.
- Ну и говнюки, ну и свиньи! - стал злить их Натабура в надежде, что они потеряют голову и полезут драться.
Стражники зашагали быстрее. То ли боялись, то ли еще чего, но отмалчивались, злобно пыхтели и на рожон не лезли.
- Давай копать!.. - Язаки нервно толкал Натабуру в бок.
- Давай, - согласился Натабура.
Он рассчитывал добраться до стражников раньше, чем они поймут происходящее. Подкоп был почти готов. Тем более что энергичный щенок раз за разом расширял его и уже расширил до приличных размеров. И хотя почва была каменистой, понадобилось совсем немного усилий, чтобы человек мог протиснуться в него. Язаки отполз и сказал:
- Фу… уморился…
- Меньше жрать надо, - мимоходом заметил Натабура, оттаскивая в сторону землю и камни.
- Много ты понимаешь! - искренне возмутился Язаки. - Я все время кушать хочу.
- Так ты гаки?! - шутливо воскликнул Натабура.
Язаки обиженно заморгал и попятился, едва не упав. Гаки слыли вечными обжорами, но как при жизни, так и после смерти они не могли насытиться. Язаки испугался: он не хотел превратиться в вечно голодного демона и рыскать по деревням и городам в поисках объедков. Участь похуже, чем стать евнухом.
- Эй! - В дверь ударили что есть силы. - Еду принесли!
Язаки вздрогнул и едва успел прикрыть подкоп - в хижину впорхнула зеленоглазая: «Хи-хи… А вот и я!» И бросила на Натабуру лукавый взгляд. Стражники, конечно, носа не сунули. Ученые, видать, или слишком умные.
При взгляде на зеленоглазую сердце Натабуры сладко забилось и покатилось куда-то в пятки. Он все забыл, волнения и страхи, забыл и о своих зубах, которые опять тихонько ныли. Ему хотелось взять ее за руки и только и делать, что смотреть в ее умопомрачительные глаза. До последнего времени он видел женщин только глазами учителя Акинобу, который не позволял знакомиться с ними, ибо в городах это могло оказаться не совсем безопасно. Обычно он говорил: «Женщины достигают своих целей языком, бусидо - мечом. Знай, что их часто используют в качестве приманки, поэтому никаких женщин ни до, ни после дела». А дела у них были самые разные и не всегда законные. Хотя закон не препятствовал приобретению документов и трактатов на самые различные темы, но эти документы и трактаты стоили больших денег, поэтому их приходилось добывать нелегально. Правда, некоторые темы считались закрытыми - например, о христианстве, или о китайских огненных машинах, или Карты Мира - ты их просто так не найдешь. Но это не особенно волновало учителя Акинобу. Зато выведывание тайн не только боевых школ, но городов и замков столиц и провинций часто заканчивалось стычкой в каком-нибудь закоулке, где пахло мочой и испражнениями и где тебе норовили выпустить кишки одним движением кривого ножа. Совершенно очевидно, что учитель Акинобу ни разу никому не позволил это сделать, хотя убийц подсылали даже в монастырь Курама-деру. Если же они ухитрялись каким-то образом обмануть каппу Мори-нага и он не утаскивал их на дно озера Хиёйн, то учитель Акинобу разделывался с ними еще на пороге храма, распознавая таких людей по ему одному понятным признакам.
- Бежать надо… - улыбнулась зеленоглазая, выкладывая из корзины сыр, хлеб и пузатый влажный кувшин. - Они сегодня вам такое приготовили! Такое!
У нее были длинные мускулистые ноги бегуньи и такие же сильные руки, а рыжие волосы отливали медью. Кусочки шкуры едва прикрывали ее тело. На шее красовались яркие разноцветные бусы, а в рыжих волосах виднелась красная роза - цветок обольщения. «Нет, я не останусь, - лихорадочно соображал Натабура, - ни за что! Даже ради нее».
- Куда бежать-то?! - очнулся он, с трудом отводя от девушки взгляд, - зеленоглазая Амида, помоги, не дай влюбиться!
У него голова шла кругом. Ее глаза излучали божественную силу, а талия с гладкой кожей казалась недоступной, как заснеженные горы над долиной. Он хотел сказать что-то важное, но не находил слов. Нужны ли они в данный момент, он не понимал, а только испытывал огромную нежность - то, чего был лишен в детстве. Сам не ведая того, он нуждался в любви, но не знал, что это такое. Вот единственное, чему учитель Акинобу не мог его обучить.
- Надо найти Горную Старуху, - горячо зашептала девушка, доверительно наклоняясь к Натабуре. Его словно ударили по затылку, а виски запульсировали так, что стало больно. - Она одна знает, что делать!
Он закрыл глаза и подался к ней - будь что будет. Проклятый Язаки бесцеремонно влез в разговор:
- А как ее найти? - Так набил себе рот, что едва ворочал языком, и с первого раза его нельзя было понять.
«Ну да, - подумал Натабура, немного успокаиваясь, - как? Мы же заперты!» Нет, зеленоглазая действовала на него отупляюще. Она обладала пэго - способностью покорять мужчин. «Раньше за собой я такого не замечал, ибо в присутствии учителя Акинобу мои фантазии о женщинах ограничивались реальностью. Пусть зеленоглазая будет пэго. Пусть будет божественна, как роса на цветке, подобна утреннему туману - мне уже все равно», - со сладким замиранием в сердце думал он.
Зеленоглазая принесла в плошке медвежьего и барсучьего жира. Намазала руку Натабуре и крепко замотала тряпицей. Пока она все это проделывала, он сидел с закрытыми глазами, чтобы не выдать своих чувств.
- Потерпи… - И конечно, она ничего не понимала или делала вид, что не понимает. - Не успеет миновать один дзиккан, как припухлость спадет. А пока все тихо, я к Старухе схожу. Здесь недалеко. А вы ждите.
И вышла, нет выпорхнула - по крайней мере, так показалось Натабуре. Мелькнули лишь знакомые пятки.
После нее в хижине остался сладкий запах, очень похожий на запах щенка. Язаки оказался коварней: пока суть да дело, пока Натабура вздыхал, мялся и страдал, он умудрился сожрать весь сыр и беззастенчиво принялся за хлеб. Натабура отобрал свою долю, откупорил кувшин и обнаружил густое, как соевое масло, ячменное чанго. Молодец зеленоглазая! И сколько Язаки ни просил, оставил ему в награду за жадность всего лишь два глотка.
- И то много… - произнес он задумчиво, игнорируя нытье Язаки, хотя понимал, что его друг так же мало отвечает за себя, как и щенок. Тот на зависть Язаки получил от Натабуры здоровенную горбушку и, мотнув хвостом, вспорхнул подальше от греха на балку под крышу. Уселся там, обхватил добычу передними лапами и принялся грызть, поглядывая на Язаки блестящими глазами, явно воспринимая его как конкурента в борьбе за еду.
- Чего делать-то будем? - спросил Язаки, обследуя стол на предмет крошек и с жадностью поглядывая, как щенок уничтожает горбушку. Если бы не Натабура, он бы беззастенчиво отобрал ее у щенка и запихнул в свое бездонное брюхо.
- Хоп… Ждать… - философски кивнул в потолок Натабура, с тоской думая о зеленоглазой. - Больше делать нечего.
От пива и еды его непреодолимо клонило в сон.
Вначале Натабура еще ощущал, как над ним копошится щенок, роняя крошки на лежак. За дверью ходили неутомимые стражники. Невдалеке голосил петух. Шумела далекая река, и ветер качал сосны. Потом все завертелось, пропало, и Натабуре приснилась зеленоглазая - как будто она рассказывает, как именно устроить побег. Он даже не знал, как ее зовут, но во сне у нее оказалось очень хорошее имя. Только он это имя тут же забыл. Потом вспомнил и снова забыл. И если бы не щенок, снова бы вспомнил. Щенок слетел вниз и, косясь на Язаки, по-деловому забрался под бок Натабуре, свернулся и, глубоко вздохнув, спокойно уснул. Натабура, приоткрыв глаза, наблюдал за ними.
- У-у-у… гад… - погрозил Язаки. - Попадешься мне…
Самое время было убираться - жратвы больше нет и не предвидится, девчонка все равно не придет, а если даже и явится, хуже не будет, возьмем с собой. Будет обеды готовить. Ёми заняты погребением. Стражников только двое. Щенка съедим по дороге. Надо двигать. И беззастенчиво растолкал Натабуру:
- Вставай!
- Пора? - удивился Натабура, поднимаясь легко и ровно. Кусанаги почему-то находился уже в правой руке, которая совершенно не болела. Годзука от радости мурлыкал. Можно было пускаться в путь и совершать подвиги.
Щенок, что удивительно, даже не проснулся, развалился во всю длину - черный-черный, только рыжие брови, два рыжих симметричных пятна на груди да такого же цвета брюхо. Афра, решил Натабура. Точно - Афра. У Платона есть такая страна - Африка. Афра! Пусть! Пусть будет по Платону - Афра!
- Пора!
Они энергично принялись копать. При этом стражники, как ни странно, притопали и даже стали помогать добрым советом, чем страшно удивляли Натабуру до тех пор, пока он не полез в подкоп и не застрял в нем. Застрял же он потому, что увидел у себя под носом чьи-то грязные волосатые ноги и криво скроенные штаны. А когда посмотрел вверх, то понял, что принадлежат они не кому-нибудь, а самому вождю Хан-горо, рядом с которым стоит Кобо-дайси, все в том же допотопном китайском панцире кэйко и с яри в руках.
- Во как?! - удивленно произнес вождь. Челюсть у него отвисла, а глаза поглупели. - Привет!
- Привет, сейса, - вежливо ответил Натабура, чувствуя, как Язаки предпринимает воистину титанические усилия, чтобы пропихнуть его вперед. К нему, надо думать, присоединился Афра - что-то острое вцепилось в пятку, да так больно, что Натабура брыкнул ногой, но боль не исчезла. «Противный щенок, - успел подумать он. - Кими мо, ками дзо!»
Вождь Хан-горо стоял с медузьим лицом и ничего не говорил. А Кобо-дайси крякнул от удовольствия:
- Прощай! - И замахнулся что есть силы.
Если в жизни бывают чудеса, то они не столь редки. По крайней мере, в Нихон.
Натабура зажмурился. Прошло мгновение, еще одно и еще, и его поразила тишина - не удар, который неизбежно должен был последовать, а именно тишина - словно на деревню накинули ватное одеяло. Даже белая Нангапарбата затаила дыхание. Впрочем, смерть была бы мгновенной, потому что Натабура уклониться не мог, а Кобо-дайси, мстя за Такаудзи и Антоку, целился точно в голову. К тому же стражники, видя бедственное положение пленника, тоже решили приложиться, но их дубины застыли точно так же, как и яри.
Натабура выскочил из подкопа, как пробка из кувшина, вытащив за собой Афра, который, как пиявка, вцепился в правую ногу, и страшно удивился. Все вокруг оказалось замерзшим: и вождь Хан-горо, и Кобо-дайси, и даже его яри, которое странным образом застыло в воздухе лезвием вниз, не говоря уже о дубинах ретивых стражников. Их налитые кровью глаза безучастно взирали на мир. Трудно было понять, видят они что-либо или нет. - Хоп!!! Уродский нэко! - Натабура с размаху пнул Кобо-дайси в задницу. - Хитрая лиса! Кими мо, ками дзо!
Афра отлетел в ближайшую крапиву и выбрался оттуда страшно довольный, воспринимая происходящее как самую увлекательную игру. Очертя голову ринулся в драку.
Его взрослые собратья - крылатые тэнгу - валялись тут же под забором - то ли спали, то ли просто не реагировали на шум.
«Или я убит, - оторопело подумал Натабура, увернувшись от щенка, который снова метил в пятку, - или мне снится. Может быть, только в стране ёми так умирают? Тогда это очень странная страна и странная смерть». Он ущипнул себя и понял, что не грезит наяву, вот только окружающий мир уснул. Уснул даже огонь в очаге. Не обращая внимания на щенка, он осторожно заглянул в хижину напротив, которая оказалось пустой, а огонь выглядел как нарисованный. Осмелев, Натабура даже осторожно потрогал его - пламя было холодным, как вчерашние угли, а еда на столике перед очагом - еще теплая. Сюда бы Язаки, не успел подумать он, как Афра бесцеремонно плюхнулся в чашку с едой подняв море брызг.
И тут снаружи раздались звуки машущих крыльев. Тень мелькнула в конце кривой улицы. Натабура бросился следом. Щенок, не без сожаления оставив обед ёми, - за ним. Когда Натабура добежал до поворота, там уже никого не было. Тогда он понял, что это пролетела волшебная птица о-гонтё, которая всегда предвещает встречу с демоном или духом. В общем, с неприятностями.

* * *

Горная Старуха ждала их за околицей, где ветер крутил мокрый снег и раскачивал ветви деревьев. Тяжелые тучи неслись низко, цепляясь за горы и проваливаясь в расщелины.
Натабуре стало стыдно - стрелять в демона? Самое бесполезное занятие!
Она спросила:
- Узнаешь меня?
От нее, как от лошади, валил пар. Снег не таял только в грубых, толстых волосах да на предплечьях, где шерсть была зеленая, как мох. О-гонтё сидела у нее на плече и косилась темным, как черемуха, глазом.
Щенок не знал, кто такая Горная Старуха, и, не выказав по отношению к ней никакого почтения, стал барахтаться, слегка подвизгивая, в снегу, который, должно быть, увидел впервые в жизни.
На этот раз из ноздрей Горной Старухи не шел дым. Да и внешность у нее была вполне благообразная - почти человеческая, если не считать лошадиной морды и усов вокруг огромных черных ноздрей.
- Хоп?! Узнаю, сейса… - понурился Натабура и невольно оглянулся: - А почему? - Он упрямо мотнул головой в сторону деревни, над которой голубело небо, и вообще там было настоящее лето.
- Не задавай глупых вопросов… Не задавай глупых вопросов… - вмешалась о-гонтё, быстро-быстро чистя клюв лапой.
- Видать, ты все забыл, - намекнула на его вещий сон Горная Старуха. - Земля ёми - это земля вечного лета. Там всегда благодать. - В ее голосе послышалась зависть. - Но в ней день за год.
- Я… я… я не забыл, сейса, - испугался Натабура. Не рассказывать же ей в самом деле о великом сражении в проливе Дан-но-Ура и о гибели дома Тайра - с чего, собственно, все и началось, и добавил: - Я все помню.
- Похвально для самурая!
- Похвально! Похвально! - прокаркала о-гонтё голосом Горной Старухи. - Ха-ха-ха…
- Хоп! Мне только четырнадцать, - пояснил Натабура, тем самым призывая не судить его слишком строго.
- Было? - поинтересовалась о-гонтё так, словно она поняла суть вопроса.
- Было, - усмехнувшись, пояснила Горная Старуха. - И будет больше, если не станешь слушаться меня.
Щенок сменил тактику: теперь он катался на брюхе - вверх-вниз, вверх-вниз. О-гонтё следила за ним, смешно наклоняя голову:
- Глупый… глупый… глупый…
- Прости, я не хотел, сейса.
Горная Старуха гортанно засмеялась и погрозила корявым пальцем:
- Меня невозможно убить.
- Тебя послал учитель Акинобу, сейса?
- Мё-о.
- Мё-о? - Его поразили сами воспоминания, которые после всего пережитого казались далекими-далекими. - Кими мо, ками дзо…
- Мё-о по имени Каймон.
- Хоп! - вспомнил Натабура. - Он охранял наше озеро от чужих демонов.
Афра о-гонтё надоел. Она распушилась, потом нахохлилась и закрыла перьями лапы.
- Холодно… холодно… - по ходу дела поймала клювом пару крупных снежинок. - Жить тяжело и вредно…
Натабура подумал, что, должно быть, и о-гонтё тоже бессмертная, раз ходит в приятельницах у Горной Старухи. А потом вспомнил, что о-гонтё живут тысячу лет, если не больше.
- Каймон сам демон, - важно напомнила Горная Старуха, не обращая внимания на о-гонтё. - Мой старшенький. Он получил окрестности озера Хиёйн в качестве вотчины. А каппа Мори-наг - его приятель.
- Да… принц Мори-наг, - с удовольствием вспомнил Натабура и почувствовал, как его губы разъезжаются в невольной улыбке.
С каппой они если не дружили, то, по крайней мере, относились друг к другу уважительно. Перво-наперво учитель Акинобу познакомил Натабуру именно с принцем Мори-нагом. Случилось это на третий день приезда Натабуры на остров Миядзима. Дул ветер, разыгрались волны, и зеленое чудовище показалось Натабуре огромной жабой. Правда, с принцем Мори-нагом, как и с любым каппой, нельзя было долго общаться из-за смертоносного запаха.
- А мой средненький - вождь племени ёми!
- Хан-горо?! Разве может человек быть твоим сыном? - вырвалось у Натабуры.
- Может… Потому что получеловек! - прокаркала о-гонтё.
Горная Старуха засмеялась и погладила о-гонтё:
- Ты моя хорошая!
- А как же! А как же! - О-гонтё встрепенулась, а затем стала прихорашиваться, смахнув снег с перьев и поправляя каждое из них.
- Не заметил, - сознался Натабура, не зная, хвалить или нет, и понял, почему ёми такие страшные - потому что не люди, не боги и не демоны, а находятся где-то посередине.
- Я его родила уже таким красивым и сильным.
- Красивый… красивый… - подтвердила о-гонтё.
- Его отец, мой муж, - пояснила Горная Старуха, - был простым смертным, пастухом. Он давно ушел в область за Луной. Все остальные дети по вашим человеческим меркам были уродами. Они не могли считаться людьми, поэтому, как и я, ступили на путь демонов. А Хан-горо народил племя бессмертных людей.
- Да!.. - важно заметила О-гонтё и даже, как показалось Натабуре, кивнула.
- Бессмертных?! - с удивлением переспросил он и подумал, что, если верить книге Ло Цзин, которую они с учителем Акинобу во время третьего путешествия тайно приобрели в Китае, ничего не происходит зря.
И тогда он все понял, словно кусочки мозаики легли на свои места. Значит, они сюда не просто так попали? А так нужно было Богам.
- Бессмертных, - повторила Горная Старуха. - Они могут погибнуть от зубов зверя, их могут убить горы, но сами они не умирают. Они не болеют, не страдают. Их жизнь протекает сотни тысяч лет. Но им скучно. Они просто умирают от скуки. Единственное развлечение - сугоруку, подарок Богини Аматэрасу. Кстати, в нее играем и мы, додзи - демоны промежуточных миров. Поэтому всех пришельцев, которые попадают к ёми, заставляют играть. Хоть какое-то разнообразие. Мир ёми ограничен этими горами. Ты сыграл только один раз. И, на удивление, выиграл. Тебе страшно повезло, но больше так не получится, если не будешь слушаться меня. - Она улыбнулась, демонстрируя огромные лошадиные зубы.
- Почему? - спросить Натабура, невольно подумав о кусанаги.
Щенку надоело кататься на животе. Он увидел о-гонтё, страшно удивился и, вспорхнув, стал ее облаивать, летая вокруг.
- Дурак! - каркнула о-гонтё. - Круглый дурак!!!
- Не потому, что у тебя волшебный меч, а потому, что выйти из страны ёми можно только через сугоруку. Но на самом деле это не так.
- Не так, сейса?! - посмел хмыкнуть он. - А как же?

Предыдущая страница 6 Следующая страница


7 Михаил Белозеров

- А как же? - переспросила о-гонтё, следя, однако, за Афра.
Щенку надоело лаять, он бухнулся в снег и стал гоняться за собственным хвостом.
- Всему свое время. Узнаешь. Но помни, если поступишь глупо, рано или поздно тебя убьют, а потом примутся за твоего друга. Он протянет разве что четверть игры. Так что забирай его, и уходите.
- Как мы убежим, не зная дороги?! За нами бросятся в погоню! Кими мо, ками дзо!
- Бросятся, еще как! - засмеялась Горная Старуха, гордая за своего сына. - Они придут сегодня. Из страны ёми выхода нет. Его можно найти, только пройдя всю игру до конца. Но проходить вы ее будете столько лет, сколько живут ёми. А столько вы не проживете.
- Хоп? Что же нам делать, сейса?
- Узнаешь, когда проснешься. И еще: будет вас трое. Не спрашивай, кто третий - не знаю. Знаю, что только трое, и один из них тебя сильно любит.
Натабура почему-то с восхищением подумал о зеленоглазой и проснулся. Она теребила его:
- Вставай быстрее, вставай!
- Что случилось?! - Натабура вскочил.
Она стояла так близко, что он снова попал под действие ее чар. Казалось, зеленоглазая делает это преднамеренно, и это давало ей преимущество. Он сделал шаг навстречу. Губы их встретились. Поцелуй вышел скомканным - Натабура не умел целоваться. Он только задрожал, как дерево - снизу доверху, и она все поняла.
- Да ты только с виду такой… - произнесла она, растрепав его волосы.
- Какой? - спросил он, цепенея.
- Сладкий… - чарующе засмеялась она.
Язаки и щенок спали. Язаки пустил слюни, а щенок сопел и дергал во сне лапами.
- Слушай… - зеленоглазая порывисто оглянулась на дверь, за которой топтались охранники. - Сперва увидишь волшебную птицу о-гонтё. Направишься туда, куда она полетит. В крепости курува отыщешь кугири. Не ворота, а именно кугири - калитку. За кугири лежит божественное шейное кольцо - нодова. Примеришь его на себя. Это непростое кольцо - оно переносит из одного места в другое. Обычно им пользуются Боги. Не используй бездумно, сила его для нас ограничена. Так сказала Горная Старуха. Повернешь его рогами назад справа налево и вернешься за Язаки. А затем бегите под самую высокую гору в мире - Нангапарбату. Под ней к океану течет река Забвения - Тонуэ. Повернешь кольцо еще на пол-оборота, и Тонуэ потечет вспять. Это и есть выход из страны ёми. На берегу лежит бревно. Бросайтесь в воду и плывите. Времени у вас не будет, потому что все племя пустится в погоню. Когда попадете в зиму, выбирайтесь на берег и уходите, иначе вас понесет назад к ёми. На берегу увидите ворота Ри. Там встретите младшего сына-человека Горной Старухи - князя Омура, он укажет путь и скажет, как избежать самого страшного города на равнине. Обязательно отдашь ему нодова. Иначе Боги не смогут спускаться на Землю, а у тебя появятся враги.
- А ты? - спросил Натабура.
Он понял, что нодова для смертного - большая честь, пусть даже временное владение им, но все его мысли были заняты девушкой.
Зеленоглазая через силу рассмеялась:
- Ты еще ребенок…
- Я давно уже не ребенок! - Он так много знал, но еще никого не любил.
- Конечно, не ребенок, - засмеялась она так, как смеялась когда-то его мать. Да и сравнивать Натабуре было не с кем.
Он сразу растаял, сник, пропал, но еще на что-то надеялся, однако тут же пал духом. «Все глупо и безнадежно, - думал он. - О Хатиман! Почему я такой несчастный?!»
- А ты? - Как он много отдал бы за еще один поцелуй.
- И я, - с грустью призналась она и вздохнула: - Ты даже не представляешь, как давно я живу. К тому же мы бессмертны и молоды только в этих горах, которые я очень люблю.
- Так не бывает! - горячо возразил он, невольно протестуя против ее странной любви, которую не мог понять.
- Бывает, - грустно взглянула она на него. - Забудь меня и дорогу сюда. Иди к своей человеческой цели и не возвращайся.
И тут за ними пришли. Наверное, он бы умер от горя, но давняя привычка, вколоченная учителем Акинобу, сделала свое дело. Решительно вздохнул, встрепенулся и снова готов был действовать. Все его горести словно улетучились, развеялись, пропали.
Ёми были молчаливы и суровы. А любопытный Афра вымелся следом.
- Куда?! - Натабура, вывернувшись от Кобо-дайси и стражников, сгоряча пихнул его назад - в хижину, но щенок развернулся, радостно высунув язык и задрав хвост, побежал впереди. Да он признал во мне хозяина, удивился Натабура. Жаль, что ненадолго.
Однако их смертный час еще не пробил. Хижину обыскали. Вождь Хан-горо и шаман Байган спорили, как практически безоружный Натабура сумел справиться с могучим Такаудзи и быстрым Антоку.
- Я же говорил, что он не тот, за кого себя выдает! - воскликнул Кобо-дайси и отпустил Натабуру.
Вождь только морщился:
- Мы сами дали ему меч…
Натабура стоял в центре толпы, потирая запястья. В неровном свете фонарей лица ёми выглядели мрачными и суровыми.
- Тупой и кривой, - напомнил шаман Байган.
Они так и не разглядели волшебный голубой кусанаги, да и годзуку их теперь не интересовал: им нельзя было отсечь голову.
- Кто ты? - грозно нахмурившись, спросил вождь Хан-горо. Его медузье лицо с горящими глазами внушало ужас даже соплеменникам: пастухи прятали глаза, женщины закрывали лица руками и падали в обморок, а дети всех возрастов перестали плакать и затаили дыхание.
- Сын рыбака, сейса…
- Он сын рыбака! - Шаман в ярости показал на Язаки. - А ты кто?
- У нас вся деревня рыбацкая…
Наверное, он бы ударил, если бы вождь Хан-горо не сказал:
- Ладно. Думаешь, один такой умный и Боги твои сильнее?! Еще никто не уходил отсюда своими ногами.
А об Язаки забыли. Если бы его прямо спросили, он бы в ужасе все рассказал: и о кусанаги, и о том, что Натабура буси, и о том, что он ловок, как демон. Должно быть, это их и спасло - Язаки оставили в хижине, а Натабуру повели в пагоду. Щенок путался под ногами. Зеленоглазая беспокойно поглядывала из толпы. Да о-гонтё металась среди галок и ворон. Темнело. Последние лучи солнца освещали вершины гор.
Рассуждения ёми сводились к одному: можно ли каким-то тупым сакабой убить опытного бойца? И если вождь склонялся к тому, что можно, то шаман твердил о том, что Натабуре помогали демоны, которые, как известно, сильнее любого духа.
- А вдруг он не из деревни?! - Ёми так поразил сам вопрос, что они даже остановились.
Вот к чему приводит изоляция, догадался Натабура. Ёми не встречались с настоящими самураями, а имели дело с рыбаками, крестьянами, кэри, гэтси, мэтси, рэтси и другими демонами и духами. «Но ведь рано или поздно они догадаются, кто я такой, поэтому надо бежать сегодня, другого шанса не выпадет».
- На этот раз у тебя будет только лук, - не счел нужным возразить вождь Хан-горо, и глаза у него от гнева вспыхнули еще ярче.
- Может быть, он призывает своих духов, - высказал предположение шаман Байган, наливая в чашу волшебный напиток, - которые нам неизвестны?
- Нет таких духов, которые бы были сильнее нашего Биру, - веско заметил вождь Хан-горо. - Но если ты так ловок… - перекосившись от злобы, он посмотрел на Натабуру, - то у тебя действительно есть шанс уйти отсюда живым. - И многозначительно добавил: - Правда, я не знаю как. Да и кто в здравом уме и доброй памяти позволит?!
- А если он все же найдет дорогу? - заволновался шаман Байган, выказывая предусмотрительность, свойственную всем шаманам. - Вдруг у него тайное окуги?
- Тогда ему помогают Боги, против которых мы бессильны. Но пока на нашей стороне Богиня Аматэрасу, нет причин тревожиться, - заключил вождь Хан-горо. - К тому же Биру - младший брат одиннадцатиликой Богини зла Каннон. Что может быть лучше?!
Кобо-дайси одобрительно закивал, а за ним и все племя ёми. Вождь всегда прав. Он еще ни разу не ошибался.
- Действительно, что может быть лучше! - согласился шаман Байган, утвердив на голове шапку таким образом, чтобы ветвистый рог находился посреди лба.
Натабура не успел ответить.

* * *

Он не заметил, как Афра проскользнул следом, да и не мог.
Перво-наперво убедился, сдернув повязку с глаз, что поблизости нет глупого демона страха и ненависти - Биру, затем - что выскочил из Светлого Лева и кэри ему не грозят, и только потом обнаружил щенка, который беззаботно поливал кусты на краю поляны, там, где трава почти высохла.
- Афра! - радостно крикнул на бегу. - Что ты здесь делаешь?
Увидев его маневр, щенок стремглав бросился следом. Да так ловко, что из-под лап взметнулось облачко песка.
- Умный! Молодец! - обрадовался Натабура и, пригнувшись, постарался как можно быстрее удалиться от перекрестка, слишком открытого и удобного для засады места.
Во все стороны брызнули кузнечики, мотыльки, бабочки и иная мелкая живность, а в ноздри ударила пыль, осевшая на траву. Значит, в округе давным-давно никого не было, сообразил Натабура. Однако странное предчувствие мучило его: казалось, кто-то сторонний наблюдает и даже думает за него вплоть до следующего шага. Но самое плохое заключалось в том, что ёми не дали взглянуть на боат - карту. «Да я и не рассчитывал на подобную честь», - равнодушно подумал он, хотя, конечно, испытывал разочарование. Не дать такого шанса! Ему казалось, что ёми должны ему доверять, ведь он же был честен с ними и честно дрался, за исключением самой малости - волшебного кусанаги. Но по-другому нельзя. Да и не получилось бы. Вот только местность незнакомая. Должно быть, она изменилась за сутки, или время в ёми действительно течет быстрее обычного? А мне казалось, что Горная Старуха просто стращает. Зато здесь… Нет, не может быть… И рука прошла, словно и не было ранения. Может, я еще сплю?
Если в первой боат все было видно, то теперь горизонт закрывали перелески и горы, похожие на верблюжьи горбы. За ними, правда, по-прежнему сияла белоснежная Нангапарбата, а сам он находился в низине, перед рекой Тонуэ, за камышами, на заливных лугах, протяженность которых скрадывали одиночные дубы, убегающие вдаль. Левый же глинистый берег, заросший лесом, был выше, и в его крутых склонах гнездились ярко-синие зимородки. Густая сеть тропинок разбегалась в сиреневой траве. А над всем этим висело в зените жаркое солнце.
- Афра! Афра! - вспомнил он, собравшись идти лугом.
Бог весть откуда взявшаяся о-гонтё прокаркала голосом Горной Старухи:
- За мной, за мной…
- Хоп?! Кими мо, ками дзо!
При других обстоятельствах он бы ни за что не полез в густую траву - мало ли кто там мог прятаться. Теперь же ему приходилось полагаться только на о-гонтё, которая уселась на ветку дуба и терпеливо косилась на него черемуховым глазом. Кто знает, вдруг она ошибается?!
Щенок, сладострастно облизываясь, вымелся из-под дерева, нависшего над водой. Времени он не терял и чем-то подкрепился.
- Хоп!.. Демон!.. - Натабуру едва не стошнило.
Щенок вывалялся в гниющей рыбе и, преданно глядя, собирался поделиться радостью: «Там еще осталась большущая куча!»
- Ай! - Натабура отскочил в сторону. - Пошел вон!
Афра не понял. Он хотел сказать: «Мало понюхать жизнь, в ней надо вываляться». Натабура снова отскочил:
- Пошел вон!!! - И решительно сломал прутик.
Как вдруг взгляд его выхватил как-то движение - один из дубов сдвинулся с места. Это было еще далеко - там, где деревья сливались в зеленую полосу под вечным солнцем. Одна из вершин перемещалась, как пущенная вдоль горизонта стрела. «Биру!» - сообразил Натабура и повернул к реке Забвения - Тонуэ.
- Куда?! Куда?! - удивленно прокаркала о-гонтё.
Афра все понял. Понял, что избежал наказания и что валяться в гнилой рыбе нельзя. Не стоит. Ну разве что совсем чуть-чуть и как можно реже, но только не на глазах хозяина. В следующий раз буду осторожней, решил он и, повременив для порядка, бросился следом, соблюдая, однако, на всякий случай дистанцию, чтобы можно было, если что, нырнуть в спасительную траву. При этом он огрызнулся на о-гонтё, которая каркнула:
- Вонючка… Вонючка…
Они не добежали еще и до камыша, а Биру уже одолел половину луга. При каждом его шаге земля дрожала, а вода в реке покрывалась рябью. Птицы в округе притихли, а деревья перестали шуметь. Теперь глупого демона страха и ненависти можно было разглядеть. На его зубастой морде минги торчал длинный рог. В одной паре рук он держал двуручный меч, в другой - огромный дайкю, издали похожий на корабельную мачту. Длинный зеленый хвост с булавой на конце мотался из стороны в сторону, выворачивая кусты и траву. С морды капала ядовитая блестящая слюна. Дуб, на котором сидела о-гонтё, Биру смахнул, даже не заметив. О-гонтё метнулась и пропала среди хаоса листьев и ветвей.
Каждый раз, когда его убивают, вспомнил Натабура, он становится крупнее, сильнее и главное - неуязвимее. Однажды он сделается по-настоящему бессмертным, и тогда наступит конец миру людей, ибо Биру станет абсолютным демоном страха и ненависти. И все же его можно убить. Натабура не знал как, но чувствовал, что можно. Пусть не сейчас и не завтра, а когда настанет время. Да, именно, когда настанет время, пришел он к решению.
У них не оставалось выхода. Они уже готовы были нырнуть в спасительные камыши, когда тот, кто играл за Натабуру и Афра - а это был один из стражников, по имени Киго, - выкинул совсем маленький камень: два-один. Это означало, что расстояние, которое они могут покрыть, всего-навсего три кэн. А вождь Хан-горо в свою очередь как назло - дубль шесть-шесть.
Биру покрыл расстояние двенадцать кэн в мгновение ока. Он еще не видел Натабуру, но почуял его. На ходу снял с плеча свой огромный дайкю и наложил не менее огромную стрелу.
Натабуре и Афра удалось спрятаться в зарослях камыша, однако их выдавали следы. Афра сразу провалился по уши и напрасно трепетал крыльями. Натабура, стараясь не дышать, подхватил его на руки и прижал к себе.
Киго не торопился с броском, а вождь Хан-горо не хотел рисковать и вкушал плоды своих трудов, в надежде расправиться с Натабурой в самом начале игры. Кто знает, какие хонки, то есть духи или демоны, помогают наглецу и не сильнее ли они Биру?
Биру не дошел какой-нибудь один тё и пытался определить, где находится Натабура, втягивая в себя воздух с таким шумом, что трепетала листва. Его голова торчала над верхушками деревьев. Но кто поймет, чем пахнет? Нет, воняет! Его сбивал с толку запах гниющей рыбы - совсем недавно в реке разразился мор, и дохлая рыба кучами валялась по берегам.
- Ну давай! - в азарте шептал вождь Хан-горо. - Давай!!!
Глупый Биру вознамерился стрелять. Огромная стрела прочертила в воздухе дугу и с глухим бульканьем ушла на дно реки.
- Ну!!! - кричал вождь Хан-горо, и ёми поддерживали его воплями: «У-у-у!!!»
Казалось, еще чуть-чуть, и Биру обнаружит Натабуру. Демон подслеповато морщился, крутя головой из стороны в сторону. Рог блестел на солнце, а шкура отливала зеленым, болотным цветом.
- Я бросаю? - кротко спросил Киго.
- Бросай… - вздохнул разочарованный вождь Хан-горо, тем более что они не имели права тянуть время.
Натабура увяз по колено, пока стоял в камышах. Чем ближе он подбирался к воде, тем глубже была грязь. Он потерял дзори, и ракушки ранили ему ноги. К тому же щенок вонял почти как каппа, и Натабура сдерживался, чтобы не освободить желудок. Голова Биру по-прежнему колыхалась за деревьями. Его крокодилья морда выражала недоумение.
И тут демон заметил беглецов и издал победный вопль, от которого деревья вблизи сломались под корень, а по всей округе птицы взмыли в воздух. Стая скворцов и зимородков пронеслась, как гигантская тень. Цапли - белые и желтые - воспарили, высматривая опасность. Барсуки, лисы и волки покинули свои норы и заметались по окрестностям в поисках более надежных убежищ. Даже рыба стала выскакивать из воды, должно быть полагая, что явился местный каппа. По самой же реке побежали огромные волны.
Эти волны и спасли Натабуру и Афра, который вполне самостоятельно плыл рядом, помогая себе крохотными крыльями. Они уже попали в основное течение реки, когда Биру послал вторую стрелу. Расстояние было совсем небольшим, и это дало возможность Биру хорошенько прицелиться. Однако в последний момент волна приподняла Натабуру и Афра, и стрела прошла мимо, лишь оцарапав оперением ногу Натабуры. Надо ли говорить, что стрелы у глупого Биру походили на рыбацкие бамбуковые шесты, а медный наконечник был величиной с цветок лотоса. Стрела вонзилась в дно, а вибрирующее оперение осталось торчать над водой.
Следующую стрелу Биру послал меньше чем через треть кокой. На этот раз ему пришлось стрелять уже по навесной траектории, так как течение и волны унесли Натабуру и Афра примерно на два тан. Стрела взвилась в воздух. Натабура оглянулся, и ему показалось, что летит бревно. «Буль!!!» Между ним и Афра возник водоворот, а самого Натабуру почти оглушило. Несколько мгновений он не мог понять, что происходит, а когда огляделся - Афра рядом уже не было, и он сразу же нырнул.
Вода в струе оказалась прозрачной, как слеза, с голубоватой дымкой, и совсем черной в ямах среди топляка. Река несла листья, ветки и корешки. Над песчаным дном против течения стояла перепуганная рыба, а в глинистых ложбинах прятались черные раки. «Фух!!!» Натабура вынырнул в надежде, что Афра подняло на поверхность. Сразу же нырнул снова и попал в затон, где корни деревьев переплелись, как пилоны, своды и арки горного храма Кумано, в котором они как-то с учителем Акинобу провели три дня, выведывая секреты фортификации и правил кладки камня с раствором известняка.
В глубине между корнями он заметил рыжее пятно. Это и был Афра. Натабура вытащил щенка на последнем дыхании и поплыл на спине, стремясь одновременно завернуть за травяной мыс и привести в чувства Афра. Мешал ханкю и особенно колчан, который намок и стал тяжелым, как кукан с рыбой.
Через мгновение они уже были на берегу. Натабура потряс щенка. Тот закашлялся, чихнул, открыл глаза, блеснул зубами, чтобы Натабура не дергал его за задние лапы, и тут же как ни в чем не бывало бросился поливать огромные лопухи. Натабура с облегчением рассмеялся. Он еще никогда не видел такого глупого и одновременно жизнерадостного создания. Впрочем, и в щенке оказалось немереное количество воды. Слава Будде и Хатиману, вздохнул Натабура. Словно гора с плеч. Во всей этой истории оказался один большой плюс - щенок почти перестал вонять тухлой рыбой. Однако Афра не ограничился лопухами, а принялся с лаем гоняться за стрижами, которые носились над песчаной косой, сам иногда переходя на полет, но, конечно, тягаться с птицами не мог. Натабура даже забеспокоился, как бы его питомец не перетрудился после купания. Но Афра был неутомим. По ходу дела он распугал лягушек в огромной луже, поднял на крыло десяток желтых и белых цапель, которые на них охотились, и заставил убраться в воду неповоротливых черепах, гревшихся на песке.
Натабура вылил воду из колчана, внимательно следя за рекой. Биру выдала муть, которую он невольно поднял. Кроме этого, рассерженные зимородки с шипением выскакивали из гнезд по обоим берегам и выражали свое презрением к грозному демону, который отмахивался от них одной парой рук, держа во второй оружие.
- Афра! Афра! - Натабура, не забыв колчан и ханкю, полез под огромные лопухи.
Незаметно для самого себя он привязался к этому щенку. Сам же щенок задержался и послушно подбежал к Натабуре, спрашивая взглядом своих карих с голубоватой поволокой глаз: чего надо-то и зачем ты оторвал меня от такого интересного и, главное, веселого занятия?
- Тихо… тихо… - Натабура, пятясь, отползал дальше - под серебристый ивняк.
Они притаились. Афра между делом заинтересовали жирные улитки. Пришлось его щелкнуть по носу. Биру, крутя головой, медленно проплыл по реке. Над крокодильей мордой, которая выражала недоумение, торчал длинный рог. Пахло. Явно пахло человечиной, но гнилая рыба отбивала все запахи.
Затем они прокрались под клонящимися ветвями на противоположный край косы, где река бурлила на раскатах. Теперь Биру был слишком далеко, чтобы увидеть их, а тем более почувствовать. Судя по всему, он выбрался на берег, потому что закачались верхушки сосен и дубов.
Беглецы свернули направо, вошли в основное течение и поплыли, косясь на левый берег: глупый Биру вознамерился двигаться именно по нему, продираясь сквозь деревья и кустарник. Только слышно было, как он периодически вопит от ярости и бессилия. На какое-то время демон потерял их из вида и отстал.
Река стала уже и быстрее, а левый берег - выше и непроходимее. Зато правый, заросший камышом, с песчаными плесами представлял для Афра слишком большой соблазн. Ему хватило энергии выскакивать из воды и гонять лягушек. Напрасно Натабура беспокоился - щенок оказался неутомимым, как самый лучший самурай, только с крыльями.
- Вот почему ты такой живучий! - засмеялся вождь Хан-горо.
- Почему? - посмел спросить Киго, отчаянно труся.
- Долго трясешь! Колдуешь, что ли?
Стражник Киго с перепугу кинул камни, случайно уподобившись высшему порядку - унь - сияющей пустоте. И выиграл. Кинь он на мгновение позже, камень выпал бы совсем другой. Вернее, все выглядело так, словно Киго преднамеренно выкинул дубль пять-пять. Но этого оказалось вполне достаточно, чтобы Натабура с Афра могли не опасаться демона страха по крайней мере два с половиной, а может, и все три тё.
- Я не хотел!!! - вскочил стражник, опасаясь оплеухи от вождя Хан-горо.
Можно было, конечно, незаметно перевернуть хотя бы один камень, но Богиня зла Каннон была безжалостней вождя Хан-горо. Шутки с ней кончались плохо. Для первого случая Киго мог лишиться руки, если не жизни.
- Ничего-ничего, - разочарованно скрипнул зубами вождь Хан-горо. - Как известно, река жизни течет только в одном направлении. Стало быть, Биру пройдет сквозь лес и настигнет Натабуру в курува.
- Но еще есть сукуба-мати… - почтительно заметил Киго, стараясь не глядеть в рубиновые глаза вождя.
- А зачем ему плыть в сукуба-мати, если надо в курува? - терпеливо спросил вождь, выражая тем самым особое доверие к стражнику.
- А что в курува? - осмелел Киго.
- Но ведь куда-то же он плывет?! - с загадочным видом возразил вождь Хан-горо. - А плывет он в ставку тайсё - правителя земель Аора - Имагава.
- Это плохо или хорошо? - после почтительного молчания спросил Киго.
- Не имеет значения, зато даст нам повод напасть на Имагаву.
- Зачем? - простодушно удивился Киго.
- Много будешь знать - скоро состаришься! - засмеялся вождь Хан-горо удачной шутке.
На самом же деле Богиня солнца Аматэрасу смертельно поссорилась с братом Цукиёси, который был Богом Луны. За него, однако, заступилась одиннадцатиликая Богиня зла Каннон, которая в свою очередь благословила Цукиёси на девять подвигов на Земле. В отместку Богиня Аматэрасу разрешила ёми захватить и с помощью Биру разрушить крепость Имагава и похитить шейное кольцо, чтобы брат Цукиёси не мог сойти на Землю через игру сугоруку, а точнее, через кугири - калитку, за которой лежало то самое шейное кольцо - нодова.
Вождь Хан-горо много столетий просил разрешения напасть на Имагава, и наконец эта милость была ему оказана, поэтому он не хотел и не мог отступить - слишком высоки были ставки Богини Аматэрасу. Однако он не учел одного - на этот раз Богиня зла Каннон самолично следила за игрой и никому из игроков не давала хитрить, зная, что за всем течением жизни, за всеми большими и малыми событиями в ней наблюдает Великий Будда. Она не предполагала, что обыкновенный смертный, невольно рискуя жизнью, разрушит все ее планы и Богу Цукиёси придется искать другой путь на Землю. Таким образом, Натабура должен был стать смертельным врагом Богини зла Каннон.
Но этому всему еще только предстояло свершиться, а пока Натабура же в обществе неуемного Афра плыл по реке Забвения - Тонуэ и приближался, сам не зная того, к Слиянию двух путей - Человеческого и Божественного, результат которого, как течения Времени, никто тоже не знал и не мог предсказать - даже Боги.
Как только река достигла обрывистых гор, поросших соснами, она стала еще уже и еще быстрее, а вода холоднее и сумрачнее. Натабура с Афра с трудом выбрались на глинистый берег и попали в лес - влажный, теплый, пропитанный солнцем и грибными запахами.
На этот раз вождь Хан-горо словно случайно толкнул Киго в локоть, когда тот делал бросок. И хотя это не считалось явной хитростью, Богиня зла Каннон показала свой нрав: рука вождя Хан-горо тут же онемела и повисла, как мертвый сучок на яблоне, а сам он пал на колени и взмолился о пощаде:
- О Великая! Прости своего недостойного раба!

Предыдущая страница 7 Следующая страница


Самурай из Киото 8

Все фонари в пагоде погасли, и ночная мгла вползла под крыши. Духи-хонки ночи возрадовались, а по рядам ёми пронесся стон ужаса. Еще никто и никогда не наказывал вождя Хан-горо. Это очень плохой знак, понял шаман Байган. Но сделать ничего не мог, разве только шептать проклятия и молитвы.
Напрасно ёми пытались зажечь фонари - они гасли. Напрасно ёми раздували угли в очагах - они лишь тлели. Все указывало на то, что Боги отказали им в доверии.
- Хан-горо, ты давно пытался нарушить тайный ход вещей! - раздался голос из-за небес, и ёми онемели. - Ты должен действовать согласно восьми поучениям Будды! А посему бросать тебе еще три раза по три раза левой рукой, и все твои броски будут среднего качества.
Ничего этого ни Натабура, ни, естественно, Афра не видели и не слышали. Они улепетывали во все лопатки, потому что Биру заметил их с противоположного берега и с громким всплеском бросился в реку. Но из-за глупости вождя Хан-горо его снесло вниз по течению, и он потерял из виду Натабуру, у которого появился шанс запутать следы.
Он сделал вид, что уходит в горы, а на самом деле углубился в лес на один тё и повернул против движения реки. «Я знаю, что мне все равно не уйти от Биру, - думал он, - но Боги в данный момент нам не благоприятствуют, и поэтому надо тянуть время. Так учил учитель Акинобу - никогда не останавливаться и не сдаваться».
Если бы это были обыкновенные гэтси или мэтси, но, разумеется, не собакообразный рэтси с хорошим нюхом, у Натабуры имелись бы все шансы затеряться в горном лесу или на заросшей равнине перед рекой, но обмануть Биру было невозможно. Четыре раза демон замирал, втягивая в себя воздух и прислушиваясь к звукам реки и леса, и каждый раз выбирал правильное направление.
Когда штраф три раза по три раза закончился, Биру в мгновение ока съел всю фору, которую получили Натабура и Афра. Через некоторое время они услышали, как он продирается сквозь лес, подобно каменной лавине, и припустили еще быстрее, но все их усилия оказались тщетными. Биру ревел от восторга - он не только чуял их, но и слышал шум торопливых шагов. Впрочем, Афра предпочитал бегу полет.
Вдруг склон перед ними провалился, и на другой стороне ущелья они увидели сквозь деревья красную покатую крышу хирасандзё - небольшой крепости, какие в Нихон обычно ставили среди холмов и гор. Перед ней даже не имелось умадаси - бастиона, не говоря уже о рве с водой. Скорее на нее была возложена задача предупреждать курува о нападении.
Натабура кубарем скатился вниз, перепрыгивая через поваленные деревья и глубокий холодный ручей, полез наверх то на двоих, то на карачках и оказался перед воротами. Там его уже ждал беззаботный Афра, который перелетел ущелье и нарезал круги вокруг крепости, косясь на ёриков - стражников, которые с удивлением выглядывали в бойницы - хадзама, однако щенок не лаял, что на него вообще было мало похоже. «Молодец, - подумал Натабура, - зачем лишний раз привлекать Биру».
Если вид летающей собаки заставил ёриков насторожиться, то вид человека, вылезшего из кустов, напугал больше всего. Ёрик с длинной яри, стоящий перед крепостью, юркнул внутрь и захлопнул ворота перед носом Натабуры.
- Эй!.. - осторожно позвал Натабура и подергал кольцо.
Афра слабо тявкнул, выражая поддержку, не отрывая от Натабуры своих оленьих глаз.
- Тихо… - повернулся к нему Натабура и попросил: - Откройте! Я не демон!
- А это?.. - Ёрики, выглядывающие в хадзама, показывали на Афра, который по-прежнему летал перед крепостью, трепеща голубоватыми крыльями.
Натабура невольно оглянулся. Он совсем забыл, что щенок принадлежал к грозному племени крылатых тэнгу.
- Это?! - засмеялся он. - Это мой друг! На нас напал кэри!
Если бы он заявил о Биру - глупом демоне страха и ненависти, то, скорее всего, их бы сразу же прогнали. Но хирасандзё именно для того и ставились в горах, чтобы спасать путников от духов и демонов низшего порядка, таких как гаки - людоеды, бусо - трупоеды, почти безобидные кидзины или баку, пожиратели снов, но никак не от их божественных собратьев, которым покровительствовала одиннадцатиликая Каннон или какая-нибудь иная Богиня. Перед Богами люди были бессильны и лишь уповали на их великодушие.
В хадзама выглянул банси - младший офицер в дзингаса - плоском шлеме. Его лицо было перепуганным, а черные усики-стрелки скорбно опустились к углам губ. Судя по всему, он был ненамного старше Натабуры.
- Нам не велено никого пускать! - замахал он руками, как сварливая женщина.
- Что же мне делать?! - Натабура выразительно оглянулся, изображая отчаяние. В глубине души ему было даже смешно. Самое главное - задавать вопросы, пусть человек на них отвечает. В большинстве случаев прием срабатывал. Конечно, это Натабура знал от учителя Акинобу. Своего опыта у него было с гулькин нос.
- А ты не демон? - фальцетом спросил банси.
- Хоп?! - Натабура выпятил грудь, чтобы выглядеть старше и честнее.
- Ну, не опасен?..
- Конечно нет! - возмутился Натабура, задирая голову, чтобы лучше разглядеть пугливого стражника.
- Друг у тебя странный!
- Хоп?! - Натабура хотел удивиться: «Кому какое дело?», но лишь добавил: - Какой есть…
Язык не поворачивался назвать его уважительно - сейса.
- Ладно… - Банси смилостивился. - Веришь ли ты в поучения Будды? - Считалось, что если человек в сомнениях, он тут же лишится речи и оборотится в немую змею без ног и рук.
Афра демонстративно крутился рядом, в знак презрения поливая стены крепости и совершенно не вникая в суть происходящего. Впрочем, он был счастлив уже тем, что хозяин простил его. Его глаза озорно блестели.
- Верю! Кими мо, ками дзо! За мной гонятся! Откройте быстрее!
- Кто?! - взволнованно удивился банси. - Отсюда никого не видно. - И, приложив руку к дзингаса, осмотрел подходы к крепости.
- Худые люди! - крикнул Натабура. - По закону вы должны меня впустить, я - десятник, к тому же у меня есть вот что! - Он показал золоченый знак Удзи-но-Оса.
В этот момент банси услышал, как Биру с треском пробирается в буреломе. Лицо офицера сделалось белее белого.
- Впустить! - пискнул он и пропал.
Ворота оказались не чем иным, как грозной масугата - двойной ловушкой, хотя и бесполезной в данной ситуации. Если снаружи они выглядели как обыкновенные деревянные, обитые железом, то внутри на петлях висела массивная дубовая решетка с шипами. В случае опасности она падала на атакующих и намертво запечатывала проход. Но разве она могла остановить Биру?! Натабура сомневался. Не успел он спросить у банси, в каком направлении находится крепость курува, как в ворота ударили с такой силой, что они треснули, а в воздухе повисла пыль. Наконечник гигантской стрелы Биру пробил окованное железом дерево и торчал внутри.
Банси испуганно присел и схватился за голову. Его дзингаса оказалась на затылке, обнажив бритый лоб. Натабура так удивился, что не успел спросить, не из Нихон ли он? Афра поставил уши торчком и грозно тявкнул. Ёрики испугались и забегали, не зная, что делать, и вообще, опускать решетку или нет. Банси приказал занять оборону и бросился на крышу, чтобы зажечь сигнальный костер и позвать на помощь. Натабура побежал за ним. Ему не терпелось расспросить банси, откуда он родом и можно ли отсюда попасть в Нихон?
Голова Биру находится на уровне первого этажа. Его глаза остекленели от бешенства, а ядовитая слюна стекла из пасти еще больше. Длинный рог уже был в крови - Биру ловко пронзил ёрика, который по неосторожности высунулся из хадзама, чтобы посмотреть, куда попала его стрела.
Биру почуял Натабуру и пришел в неистовство:
- Выходи!!!
- Это бессмертный демон… - упавшим голосом произнес банси, кинув на Натабуру отчаянный взгляд. - Мы пропали…
В этот момент Биру взмахнул мечом и скосил всех, кто находился на втором этаже, вместе с крышей. Натабура с Афра скатились вниз по лестнице, и началась паника. Без командира ёрики походили на стадо овец. Даже те из них, кто пытался оказать сопротивление, были беспомощны, как ягнята, - их стрелы и копья не причиняли Биру никакого вреда, а лишь торчали из массивного тела, подобно иглам дикобраза. Громогласно хохоча, он их выдергивал, как занозы.
Большинство же ёриков стали искать спасения через задние ворота - карамэтэ, которые оказались завалены обломками крыши и бревнами второго этажа.
Вторая стрела сорвала ворота. Но пролезть в них Биру не смог. Он засунул одну из четырех рук в крепость и, заглядывая внутрь одним глазом, оторвал решетку, которую ёрики все-таки умудрились сбросить на петлях вниз в надежде, что она остановит демона. Ёрики вынуждены были прятаться в самых дальних углах хирасандзё - по сути, большой квадратной казармы, на стенах которой висело оружие. Двое не столь проворных оказались тут же убиты: Биру укусил их, они почернели от яда и упали, корчась, на землю.
Натабура воспользовался суматохой. В два прыжка он взбежал наверх и, прыгнув на спину Биру, отсек ему голову. Но тотчас понял, что сотворил большую глупость.
Во-первых, голова хотя и подскочила, как чурбан, но тотчас застряла в траве - длинный рог не дал ей откатиться слишком далеко.
- Хватай!!! Хватайте!!! - в отчаянии кричал Натабура.
А во-вторых, ёрики оказались слишком трусливыми - никто из них не отважился оттащить в сторону зеленую голову Биру, из щелкающей пасти которого рекою текла ядовитая слюна. Ёриков можно было понять: они служили за чашку риса или за меру кукурузы и не хотели рисковать жизнями, предпочитая разбегаться кто куда, а не исполнять свой долг.
- А вот ты где?! - закричала голова, косясь на Натабуру стеклянным глазом, и сразу же приказала своему телу: - Сбрось его! Сбрось!
Неизвестно, что было бы, если бы ёрики утащили голову Биру в ущелье. Возможно, она и оттуда руководила бы действиями, и наверняка что-то изменилось бы в поведении демона. Но даже без головы Биру буйствовал. Одной парой рук он крушил стены крепости, а другой нащупал голову, приложил ее к шее и - о, чудо! - голова приросла. Биру рассмеялся так громогласно, что обвалились стропила, поддерживающие потолок первого этажа, а уцелевшие защитники хирасандзё в ужасе стали выпрыгивать из развалин. После этого, рыча, как сто драконов, Биру отломил от стены две глыбы и швырнул в ущелье. Он тотчас прибавил в силе, а главное, заметно вырос и стал массивнее. Рог удлинился и вздулся у основания большими шишками.
Натабура упал на землю. Ему пришлось искать спасения от медвежьих лап Биру. В суматохе он совершенно забыл об Афра. И вдруг увидел его, висящего на шее демона и яростно его кусающего. Возможно, Натабура и убежал бы вместе с ёриками, но он не мог оставить друга.
- Афра! - в отчаянии крикнул он. - Афра!.. Кими мо… - И побежал, но так, чтобы Афра остался в поле видимости.
Щенок словно оглох и ослеп. Как и его старшие сородичи, он впал в состояние ярости и терзал врага в меру своих щенячьих сил.
Биру отвлекся. Он услышал Натабуру и, почувствовав на спине укусы, смахнул Афра, как надоедливого комара. Если бы Афра только знал, что Биру бессмертен и лишен крови, он бы не набросился на него, но Афра действовал как все собачье племя - защищал хозяина, и в данном случае его нельзя было винить за опрометчивость.
То ли удар был силен, то ли Афра не мог вспорхнуть, но он улетел в кусты, как подбитая птица. Натабура кинулся следом. Биру заступил дорогу. Натабура поднырнул под его правую лапу, которой Биру не мог ударить. Зубастая пасть щелкнула в двух-трех сун от его плеча, а ядовитая слюна брызнула на лицо. Благо что Натабура не был поцарапан. И все же Биру даже после того, как стал сильнее и крупнее, явно боялся Натабуру. А увидев в его руках голубой волшебный кусанаги, вообще шарахнулся в сторону и развернулся на площадке перед хирасандзё, решив расправиться с ним самым безопасным способом - махнуть хвостом, на кончике которого была булава, и на этот раз оказался ловчее, чем ожидал Натабура. Ему пришлось распластаться подобно змее. Булава, свистя, пронеслась над ним, задев лишь кожу на спине. Из этого положения, перекатившись, он сумел достать Биру кончиком кусанаги и распорол ему бок, откуда вывалились внутренности. Что, впрочем, дало лишь временную передышку, пока Биру собирал свои кишки. «Зачем они ему?» - успел подумать Натабура и бросился в то место, где упал Афра. Щенок не шевелился. Натабура схватил его и метнулся за крепость. Единственным спасением было бежать в гору, до вершины которой оставалось не меньше одного ри. Натабура мог покрыть это расстояние не быстрее чем за восемь кокой, что даже по меркам тренированного самурая считалось очень быстро.
Биру, получив большую силу и рост, решил развалить хирасандзё до основания и не сразу заметил, что Натабура пропал. Он ревел от удовольствия, круша крепость, и ловил обезумевших ёриков, которые выскакивали из нее. Однако как только улеглась пыль, демон огляделся и бросился в погоню. Конечно, он помнил цель игры, да и Богиня зла Каннон не давала ему сбиться с цели.
- Не тем занимаешься, дружок! - прикрикнула она из-под небес.
Откуда ни возьмись появилась о-гонтё:
- Не бегай от него! Не бегай! А убей!
- Как, сейса?! - в отчаянии вопросил Натабура. - Он становится только сильнее!
Он хотел объяснить, что один раз отрубил демону голову и распорол брюхо. И что из этого вышло, кроме того, что враг стал еще опаснее? Поэтому оставалось полагаться только на собственные ноги.
- Фу! Да остановись ты! Остановись! - Казалось, о-гонтё устала и готова смахнуть крылом пот.
- Кими мо, ками дзо! - Теперь Натабура знал, что Горная Старуха ошиблась.
Щенок все еще не пришел в себя, и казалось, что он погиб. Натабура даже не смел взглянуть в его глаза и только твердил: «Просыпайся… просыпайся…»
- У него нет крови, но, как у всякого полубога, есть душа!
- Хоп… Ну и что? - Натабура замедлил бег. Афра едва заметно пошевелился.
- Смертен не он, а его тень!
- Хоп! Как это?! - Натабура от удивления замер.
Афра дернулся сильнее, глубоко вздохнул и открыл глаза. Слава Будде! - с облегчением едва не воскликнул Натабура. Кими мо, ками дзо!
- Только ее надо разрубить тыльной стороной кусанаги! - открыла секрет о-гонтё. - Словом, все наоборот.
Афра попытался укусить Натабуру, который слишком крепко прижал его к себе. И не в силах взлететь, вывернулся и тут же шлепнулся в пожелтевшую траву. «Гав-в-в…»
Они находились среди зарослей колючего сассапариля, а о-гонтё сидела на ветке каштана. Далеко внизу, как казалось им, глупый Биру все еще крушил хирасандзё. До курувы осталось совсем немного - всего лишь подняться на седловину перевала.
Афра повозился в траве и, подбежав, доверчиво прижался к Натабуре, у которого как гора свалилась с плеч. Теперь он готов был к любым поединкам. Он даже засмеялся от радости и потрепал Афра за холку, где были сложены крохотные голубоватые крылья.
В этот момент Биру грозно рыкнул и кинулся в погоню. Горы мелко подрагивали.
Если Натабура за кокой преодолевал восемь тан склона, поросшего колючками, да еще ему приходилось бежать согласно всем изгибам тропинки, то толстокожий глупый Биру ломился напрямую, поднимая тучи пыли и оставляя за собой просеку, по которой вниз устремлялись камни и вывернутые деревья.
В одном месте, казалось, Биру готов был вцепиться в Натабуру, который ловко поменял направление, отпрыгнув в сухое русло ручья, заросшее виноградом и лианами. Через мгновение Натабура уже находился на противоположном склоне ущелья, и на несколько драгоценных кокой Биру потерял его из виду. Да и ущелье оказалось слишком крутым и узким для него. Натабура же, как ящерица, скользнул верх под лианами и был таков.
До перевала оставалось совсем ничего - не больше трех тё. Но добежать туда Натабура не успел. Впрочем, даже если бы он добежал, это не решило бы проблемы. Крепость находилась дальше, на голом гребне, и напоминала зубы дракона. Натабура понял, в чем заключается преимущество демона страха и ненависти - он никогда и ни при каких обстоятельствах не уставал, а двигался неумолимо, как рок. Круша все на своем пути, Биру преодолел ущелье до конца и в мгновение ока оказался на перевале, прежде чем на него ступил Натабура. Теперь их разделял покатый зеленый склон длиной в один тё.
- Ну вот и все! - прорычал Биру, даже не запыхавшись. Его шкура землистого цвета была сухой и гладкой. - Теперь ты не уйдешь! А я тебя поймаю.
- Слушай, Биру, - остановился Натабура, - а ведь тебе больше не повезет!
- Это почему? - удивился демон страха и ненависти.
- Потому что сюда скачет отряд тайсё, а с ним три десятка левшей кабиков.
По гребню действительно продвигался конный отряд. Но были ли в его составе кабики, Натабура не знал. На самом деле кабиков могло быть только восемь. Известно, что только левша кабик мог справиться с демонами Богини зла Каннон. Вряд ли Биру знал, что кабики никогда не служат людям. Разве что учителю Акинобу - из дружеских побуждений. Во всех же других начинаниях они были сами по себе.
Глупый Биру засмеялся:
- Нет таких кабиков, которые могли бы противостоять моей силе и ловкости!
В подтверждение своих слов он топнул ногой, и там, где склон переходил в ущелье, образовался оползень. С грохотом он понесся вниз, засыпая сухое русло ручья. В воздухе повисли клубы пыли.
- Зато они знают, как тебя убить. - Натабура остался равнодушным к демонстрации силы демона. В своей бурной, хотя и недлинной жизни он видел и не такое. А уж демонов не перечесть.
- Меня нельзя убить! - важно объявил Биру, поигрывая двумя парами мускулистых рук, обросших редкой зеленоватой шерстью.
- Если только не сразиться с твоей тенью!
- Ха-ха-ха!!! - пряча неуверенность, рассмеялся Биру. - Как ты, глупец, можешь сразиться с моей тенью, если ты всего-навсего жалкий человек. Сейчас посмотрим, на что ты годен!
Действительно, Биру стал таким огромным, что казался даже выше божественной Нангапарбаты. Однако в нем что-то дрогнуло, и он невольно оглянулся на конный отряд. «Как бы чего не вышло, - невольно подумал он. - Но ведь я полубог! Полубрат Богини Каннон! Чего мне бояться?! Уж она не допустит моей смерти».
- Вначале я расправлюсь с тобой, а потом займусь ими! - брызнул Биру ядовитой слюной.
- Жаль, - сказал Натабура, - я предложил тебе мир. Ты отказался. Прощай.
- Ничтожный человек! - Биру разозлился. - Ты слишком много о себе возомнил. Нельзя тягаться с Богами! - И, не долго думая, махнул гигантским мечом.
О, чудо! Меч прошел сквозь Натабуру, как сквозь облако. Вначале Биру ничего не понял и потому испугался. Ему предрекали смерть в сугоруку от руки простого человека. Но он никогда не думал, что это произойдет так быстро.
- Где ты?! - заревел глупый Биру, озираясь и распространяя вокруг себя волны страха.
Склон, поросший ярко-зеленой травой, которая желтела и съеживалась, был пуст.
- Я здесь! - крикнул Натабура. - Кими мо, ками дзо!
Он появился в одном тане от Биру, как положено, соблюдая ма-ай - дистанцию в поединке с сильным противником. В его руках блестел голубой кусанаги. Если бы Биру был умнее, он бы сообразил, что простой смертный не может так быстро перемещаться по склону. Да и мог ли он противостоять мечу демона? Разве что из-за собственной глупости. Биру ухватил меч одной парой рук и махнул что есть силы, но срубил лишь вершину горы, которая задрожала, как живая, от основания до вершины.
- Если ты такой смелый, то давай драться честно! - заревел демон столь яростно, что отряд тайсё вынужден был остановиться, не доехав две с половиной сотни шагов, - кони стали на дыбы, а некоторые всадники попадали на землю.
Тайсё решил разведать, что происходит на его территории и грозит ли это каким-либо образом ему - правителю Имагава.
Со стороны они увидели следующую картину: великий и всесильный Биру, спотыкаясь, пятился. Каждый раз, когда рядом появлялась блестящая тень Айи, Биру с испугом сжимался, чтобы противник не наступил на его тень. Ведь никто из них не видел Натабуру, который сидел в позе дзадзэн и разговаривал с Биру, используя технику гэндо - упражнение отпуска тени Айи.
- Признаешь ли ты Светлый Левый Лабиринт? Или тебе по нраву Черный Правый?
- Кабики наши враги… - упавшим голосом признался Биру, пятясь от Айи и не смея даже замахнуться мечом.
Власть кабиков означала для него смерть. Увлекшись погоней, он совсем забыл об этом.
- Если ты не признаешь кабиков, - сказал Натабура, - значит, ты пропал!
И тень Биру безо всякого воздействия со стороны уменьшилась на сяку. Казалось бы, что это слишком мало. Но ведь и сам Биру съежился на столько же. Да и кабики не давали спуску. Призванные под знамена Айи и видимые только в области тени, они подтачивали тень Биру, лишая хозяина уверенности и воли. Всего их было восемь: кабик-Такугава, кабик-Исида, кабик-Сагара, кабик-Кенсин, кабик-Арима, кабик-Масако, кабик-Ямато, кабик-Харааки.
В обычной жизни кабик выглядел как птица и одновременно как человек, у него росли большие уши, огромный нос, а зубы, крепкие и острые, способны были перекусить меч. В области тени они тоже становились тенями.
- А если ты пропал, то зачем тебе тень?
- Я не знаю, - ответил глупый Биру. - Ты… ты - убьешь меня?
- Ты ведь не можешь жить без тени?
- Не могу, - пал духом Биру.
Натабура бросил камень и угодил в тень Биру, отчего она сократилась еще на два с половиной сяку, а глупый демон жалобно вскрикнул: «Ой!» Теперь он не мог удержать ни меча, который стал для него слишком тяжелым, ни лука, который был похож на мачту корабля. Не говоря уже о стрелах, которые высыпались из его колчана, как целая бамбуковая роща. Колчан возвышался над Биру, как гора. А сам он сделался не крупнее обычного крылатого тэнгу. Даже его хвост стал походить на голый крысиный, а булава за ненадобностью отвалилась и лежала на склоне, похожая на огромный валун. Единственную опасность для съежившегося Биру представляла лишь ядовитая слюна, которая все еще капала из зубастой пасти.
- В таком случае, - крикнул Натабура, - умри вместе со своей тенью!
Он выхватил меч, но ударил не демона, а его тень, и не острием, а тыльной его, мягкой частью - спиной, и рассек тень Биру пополам.
На зеленый склон рекою хлынула кровь. Хотя это была не кровь, а тень крови, вместе с которой уходила из Биру тень жизни в быстротекущем мире - укиё, и Биру умер, ударившись о землю с такой силой, что солнце на небосводе дрогнуло, а по небу многократно пронесся гул, словно Бог грома и молнии Райдзин выгнал из загона тайко - стадо баранов, которые тут же сшиблись лбами в борьбе за лидерство. Одного не понял Биру - Боги не потерпят рядом с собой явных глупцов, а значит, кто-то из них предал его. Но это осталось тайной даже для Небес.
- Спасибо! - крикнул Натабура кабикам, и они исчезли.
- Браво! Браво! Вот настоящий дзидай! - воскликнул, подъезжая, тайсё, который даже не заметил кабиков. - Кто ты, о славный рыцарь?
- Я Натабура из рода Юкимура дома Тайра.
Натабура склонил голову: не из-за страха или чрезмерного почтения, а из-за слабости, охватившей его. Колени предательски дрожали, а во рту стало сухо, как в пустыне Го. Натабура готов был драться в течение дня хоть с сотней противников, но никому еще и никогда не удавалось даром использовать технику гэндо - отпуск тени Айи. Слишком много энергии при этом тратилось.
- Отлично! Я произвожу тебя в тайсэй - пятидесятники и предлагаю служить правителю земель Аора, великому Имагава, то есть мне.
- Хоп?.. Достоин ли я такой чести? - спросил Натабура и с трудом оглянулся в поисках Афра. За всей этой суматохой он потерял щенка из виду.
Кто-то из воинов Имагава подскочил и протянул ему фляжку с вином. Натабура сделал три глотка, спросил:
- А где мой пес? Кими мо, ками дзо! - И рухнул наземь.

* * *

- Дук-дук! Дук-дук! - Как дождь по черепице, ударили стрелы второй волны, пущенные, однако, слишком поздно.
Он бежал зигзагами, а в щит его тыкались стрелы.
Ёми, казалось, были повсюду. Они возникали из кустов, из-за деревьев, построек и из-за стен. Натабура сразу заметил, что ёми разделены на хорошо организованные отряды - бунтаи. И все-все имели прекрасное оружие. Едва ли кто мог узнать в профессиональных воинах диких пастухов ёми. А командовал ими рыжий Кобо-дайси. Он тоже сменил допотопный китайский панцирь кэйко на доспехи татэноси-до, обладателю которых щит становился не нужен. Это давало бойцу возможность орудовать двумя мечами. А его зычный голос раздавался то там, то здесь. Натабура искал встречи с ним. Уж он бы расправился с врагом, несмотря на два меча, которые мелькали, как крылья стрекозы, и во все стороны летели головы асигару, но потом, вспомнив наказ Горной Старухи, передумал. Должно быть, ёми преображались только в сугоруку. Много столетий они ждали этого дня, и Боги не препятствовали им.
Как получилось, что отэ - главные ворота - были захвачены, никто не понял. Только внезапно двор между правой и левой казармами наполнился кричащими ёми, которые словно упали с небес, и произошла первая кровавая стычка, в результате которой погиб асигару-ко-касира - один из трех лейтенантов, командовавших асигару. Он долго оборонялся в правой казарме вместе с горсткой асигару, тщетно призывая на помощь, но воины Имагава не могли помочь им, оттесненные на вторую террасу, где они более-менее успешно могли держать оборону.

Предыдущая страница 8 Следующая страница


9 Михаил Белозеров

Собственно, на втором рубеже - ниномару - их была горстка во главе с сотником - рёсуй, пока из Башни Желтого Аиста не пришло подкрепление. Но и тогда положение не изменилось. От стремительной атаки их спас только узкий зигзагообразный подъем меж стен с пятью хадзама, через которые трое асигару обстреливали проход. Похоже было, что ёми атаковали со всех направлений, и левый фланг, выходящий в соседнее ущелье, еще держался, потому что оттуда доносились яростные крики и удары стенобитной машины. Сам вождь Хан-горо, должно быть, командовал атакой на главную цитадель - Башню Желтого Аиста.
В последнем броске Натабура ушел от стрелы, пущенной опытной рукой. Она только скользнула между ободом щита, нагрудником - но-каном и, расщепившись и потеряв энергию, максимально затруднила движение Натабуры. Где искать это горловое кольцо - нодова, он не знал. Калиток было столько, что до риссюн - начала весны не обежишь, думал Натабура. Но самое страшное заключалось в том, что пропал Афра. Последний раз он видел щенка перед тем, как схлестнулся с Биру. С тех пор исчезла и о-гонтё, которая могла хоть что-то подсказать.
Кто-то нервно засмеялся:
- Похож на дикобраза!
Натабура вырвал стрелу, вторая осталась торчать в шлеме, и тут же все присели - рой стрел влетел в переулок, предрекая новую атаку.
- Приготовиться! - крикнул рёсуй.
Смех оборвался, и один из асигару, с луком на изготовку выглянувший из-за угла, был повержен меткими выстрелами. Его утащили за ноги. Следом протянулась кровавая дорожка.
Тогда сверху стали кричать, что стреляют из-за кораксё - гребешка над воротами и что они достать их не в силах.
Несмотря на то что нападающим стрелять было не с руки, они не давали и носа высунуть.
- Видать, у них левша, - предположил рёсуй.
- Дайте я, сейса! - вызвался Натабура.
- А сможешь? - усомнился рёсуй: слишком по-мальчишечьи выглядел Натабура.
- Хоп! - отозвался Натабура, готовя лук.
Еще до крепости в знак признания подвига его одели в легкие доспехи и вручили щит.
- Валяй, - разрешил рёсуй.
В его тоне проскользнуло пренебрежение к необстрелянным зеленым новичкам. Он предпочитал бывалых, закаленных бойцов, которые, однако, были на вес золота.
Кими мо, ками дзо! Натабура не полез бездумно. Он выдвинул из-под козырька полумаску, а снизу прикрылся щитом, понимая, что от меткого выстрела это не спасет, потому что полумаска в лучшем случае предохраняла от рикошета и удара меча на излете, но никак не от стрелы или копья. В последний момент он, как всегда, передумал: вначале выставил щит, а потом лег под него и выглянул.
Лучник этого не ожидал и послал в верхний край щита три стрелы. Натабура успел разглядеть, что стрелявший находился там, откуда Натабура только что стартовал сам, то есть за краем стены левого поворота. Заметно было только какое-то устройство, с помощью которого лучник прицеливался.
- У него зеркало! - крикнул Натабура, отшатываясь. Как раз вовремя - пущенная стрела выбила из гранитных ступеней рой искр.
- Старый как мир прием, - смекнул рёсуй, однако с долей удрученности тем, что молокосос высказал то, о чем он, рёсуй, должен был догадаться сам.
- Дайте тяжелую, - попросил Натабура.
Ему, смеясь, сунули рюокай. Бывалые асигару хотели посмотреть, как он с ней справится. Отступать было некуда. Чтобы послать такую стрелу даже на короткое расстояние, требовался особый лук. Но у Натабуры имелся секрет: сухэ - кольцо, которым он зацепил тетиву. А сил же ему должно было хватить не меньше чем на три выстрела. Только лук приходилось натягивать почти до предела. Единственное, что сделал рёсуй, в котором наконец заговорила совесть, - приказал стрелять из бойниц поверх стены в надежде, что у лучника ёми дрогнет рука.
Натабура поступил точно так же, как и в предыдущий раз. Только попросил кого-то подержать щит и, высчитав мгновение, когда лучник накладывал стрелу, выскочил и послал рюокай как раз в зазор между зеркалом и стеной, полагая, что, какое бы там ни было сложное устройство наведения, бронзовое зеркало всегда сыграет на рикошет.
И тут сбоку увидел Афра, беспечно, как показалось Натабуре, ковыляющего со ступеньки на ступеньку. Нет, не беспечно, а скорее его покачивало. И ковылял он не куда-нибудь, а именно к той кугири, которую они так долго искали и которая, судя по всему, открылась в тупичке, которого до этого не было.
- Афра!.. - крикнул он и неожиданно для самого себя побежал поперек террасы.
Еще рой стрел находился в воздухе, еще ёми только готовились к последнему броску, а он уже проскользнул в кугири, подхватив под мышку Афра. Доспехи мешали действовать быстро, но даже в них Натабура опережал ёми. Это был не Афра. Это был его дух, указывающий путь.
- Тук-тук! Тук-тук! - Как дождь по черепице, ударили стрелы второй волны, пущенные слишком поздно.
Лучшим подтверждением божественности суторуку действительно было нодова - шейное кольцо из рогов мауси - горного токина, с замком-защелкой на тыльной ее части. Такие древние кольца испокон веков носили горные народы Нихон, Китая и Тибета. Они символизировали начало времен и у Богов считались волшебными. Кольцо лежало там, где ему положено лежать - в нише стены. Никто из смертных не смел не то что взять, а даже увидеть это нодова. Натабура разомкнул хитрый ключ, надел нодова и на ощупь защелкнул ключ. Изнутри рога были гладкими, а снаружи ближе к основанию - ребристыми, с кольцевыми наплывами. Затем он повернул его так, как приказала Горная Старуха: справа налево.
И не успел глазом моргнуть, как перед ним открылась картина: Язаки спал сном ребенка, подложив под голову кулак и почмокивая во сне, а ночная деревня была тиха и пуста, только грозные тэнгу тенями слонялись вдоль ограды.
Натабура толкнул Язаки:
- Вставая! Кими мо, ками дзо!
Язаки пробормотал что-то невнятное и перевернулся на другой бок. На этот раз он не объелся, а напился. В хижине стоял тяжелый запах ягодного вина. Под ногами валялся пустой кувшин.
Когда он успел?! С горя, что ли? Натабура нацепил на Язаки лук и колчан, взгромоздил друга на плечи и выглянул на улицу. Луна спряталась за тучами, и стало еще темнее. Он без раздумий шагнул наружу и свернул за угол к огородам. Здесь было меньше шансов встретиться с лохматыми тэнгу, которые предпочитали проводить ночь под навесами на сухом месте.
Спустя четверть коку Натабура наткнулся на ивовую ограду. Перелезть через нее с Язаки на плечах - и думать было нечего. Натабура пошел вдоль, ища то место, где был угол. Здесь он аккуратно положил Язаки на землю, прямо во влажные стебли язо - белого редиса, и быстро расшатал и выдернул из земли колья, предварительно разрезав на них веревку из ивовой коры. После этого раздвинул части ограды. Образовалась щель, в которую легко мог протиснуться человек.
В этот момент произошли два события, которые едва не привели к краху всего предприятия: Язаки проснулся и спьяну вознамерился узнать, что происходит. При этом он решил немного побуйствовать:
- Пусти меня! - И грохнулся на землю.
На шум же, грозно ворча, прибежали тэнгу. На этот случай Натабура припас раскрошенную хлебную горбушку. И хотя она пригодилась бы в пути, Натабура без сожаления кинул ее псам, которые только рады были узнать его и Язаки и принялись собирать в траве крошки. Встревоженно заблеяли овцы. Где-то вдалеке перекликнулись часовые. Натабура снова взвалил на себя Язаки, который извивался, как червь, и что-то мычал, и как можно быстрее пошел вниз по склону.
Сразу за забором стало холодно и сыро. Пронизывающий ветер дул со стороны Нангапарбаты, неся мокрый снег и дождь.
От ветра и холода Язаки протрезвел и потребовал спустить его на землю. Потом остолбенело оглядел холодную темную пустыню и спросил, дрожа как осиновый лист:
- Где мы?..
- Убегаем… - порываясь идти, отозвался Натабура.
- Как мне было хорошо… - Язаки заплетающимся языком вознамерился объясниться, что, мол, такого крепкого, тяжелого вина в жизни не пил. Вдруг его осенило: - Ты нашел выход?
- Хоп?
- Из ёми?
- Хоп! Но надо спешить, - оглянулся Натабура, показывая всем своим видом, что не намерен вести пустые разговоры.
Тут они услышали, как кто-то бежит следом, путаясь в ботве и сотрясая заборы. Одним движением Натабура обнажил кусанаги, который хищно блеснул под сумрачной луной, и приготовился встретить врага. Однако из снежной круговерти, радостно повизгивая, вылетел Афра и бросился целоваться. Как ни сильно обрадовался Афра, Натабура обрадовался еще больше: он никогда не представлял, что ему так будет нравиться маленький щенок. Однако вынужден был сказать:
- Я не могу тебя взять. Я даже не знаю, буду ли завтра сыт, поэтому иди и спи вместе с братьями, - и подтолкнул его назад.
Но никакие доводы не воздействовали на Афра. Он визжал, прыгал и вообще проявлял максимум активности, грозя разбудить ёми, которые сторожили деревню.
И в это время они услышали, что деревня в самом деле проснулась. Должно быть, ёми, участвующие в осаде Башни Желтого Аиста, вернулись и подняли тревогу, и, хотя еще не настало утро и игра не закончилась, они вновь превратились в диких горных пастухов и возвестили об этом криками и ударами в барабаны: «Бух-х-х!.. Бух-х-х!..» Вспыхнули огни, и, словно очнувшись, грозно залаяли тэнгу, и на пагоде зазвонил колокол.
- Бежим! - пискнул Язаки, пытаясь без помощи Натабуры сделать пару шагов.
Его водило из стороны в сторону, и до реки Забвения - Тонуэ Натабура практически тащил его на себе. Афра то пропадал в сумраке ночи, то появлялся со стороны реки, слегка повизгивая от волнения, ибо его грозные собратья тэнгу в качестве авангарда ёми бросились в погоню и с каждым мгновением приближались. Вот они выскочили на прибрежную гальку, занесенную снегом. Натабура с Язаки уже стояли по пояс в ледяной воде, толкая перед собой бревно и собираясь отдаться на волю течения. В то мгновение, когда вершина Нангапарбату окрасилась лучами солнца, Натабура повернул кольцо еще на пол-оборота влево, и река оборотилась на запад. А Афра потерял крылья и плюхнулся в воду, но Натабура успел нежно подхватить его. Кими мо, ками дзо!

Глава 4
ДУМКИДАЁ - ГОРОД ЖУКОВ

Солнце клонилось к закату.
Рядом со священными воротами Ри, перекладина которых была выполнена в виде знака «спокойствие во время шторма», меж холмов, поросших соснами, и древними валами укреплений их ожидал человек с драконом Куи - длинным и изящным, с лошадиной головой, рогами лося, круглыми совиными глазами, когтями как у медведя и с огромным жалом скорпиона в виде меча на конце хвоста. Крылья его, пурпурного цвета, были сложены на спине и отливали медью. Когда дракон Куи выдыхал, над вершинами окрестных гор, похожих на верблюжьи горбы, образовывалось и уносилось ветром очередное облако, из которого шел мелкий летний дождь. Да и вообще здесь оказалось гораздо теплее. Натабура все дивился, что зима, в которой было холодно, мерзко и противно, кончалась по краю воды. Прозрачный лед: «Дзинь… дзинь…» - мелодично бился о камни. А мокрый снег косо лепился к незримой преграде. Ёми что есть силы гребли, сопротивляясь течению, не понимая, что произошло. Только-только, вот-вот - им осталось всего лишь пару танов, два-три гребка - давно уже можно было стрелять, вождь Хан-горо злорадно наслаждался близкой местью - и вдруг все мгновенно изменилось. Грозные тэнгу, потеряв крылья, безуспешно пытались выбраться на берег. Их суровое рычание сменилось отчаянным визгом, который еще долго доносился из-за излучины реки.
Человек, похожий на ямабуси - горного монаха, равнодушно посмотрел, как внезапно забурлившая Тонуэ уносит их обратно в страну ёми, и произнес:
- Все неизменно, как прежденебесное ба-гуа. Только глупец способен противиться сути вещей.
Был он крепок, неопределенного возраста. Дорогое, тонкой работы кимоно пурпурного цвета, отделанное золотом и драгоценностями, дополнял инкрустированный каменьями божественный меч ками. Перевязь была сделана из толстой лакированной кожи на тон темнее одеяния.
«Он совсем не похож на свою мать, - подумал Натабура. - Как, впрочем, не похож и вождь Хан-горо. Но, к сожалению, все эти божки и полубожки решают твою судьбу. И кто будет твоим другом или врагом - неясно».
Дракон Куи устало переступил лапами и печально вздохнул. Ему явно хотелось улечься вокруг холма, но он почтительно стоял рядом с человеком, похожим на ямабуси.
- Ты тот, кому я должен отдать нодова? - спросил Натабура, еще не придя в себя после холодной реки, в которой они барахтались почти до заката.
Ему страшно хотелось есть и главное - после всех треволнений - завалиться поспать. Веки слипались. Из колчана на ноги еще лилась холодная вода. Онемевшие руки не чувствовали ханкю. Кусанаги оттягивал плечи. Даже годзука на шее, казалось, выпивал последние силы, хотя грел, как маленькое солнце. Если бы на них сейчас кто-нибудь напал, Натабура не способен был бы защищаться. Его даже не радовала мысль, что они навсегда избавились от ёми.
Обессилевший Язаки валялся на траве, дрожа, как в лихорадке, и, как всегда, скулил на одной ноте: «Ох-ох-ох…» Одному Афра все было нипочем. Потеряв крылья, он ничуть не огорчился и как ни в чем не бывало деловито вынюхивал неведомые запахи. Уж ему-то досталось меньше всего - все время, пока их несло по белым гребням реки, он провел на бревне, а Натабура не давал ему свалиться в воду.
- Да, я великий князь Омура! Страж Западных ворот реки Забвения - Тонуэ.
- Хоп! Я передаю тебе это, - Натабура почтительно снял нодова, - как знак от твоей матери - Горной Старухи. Она подсказала, как пройти страну ёми.
Дракон Куи с уважением проводил взглядом нодова и от волнения выдохнул огромнейшее облако, которое тут же поднялось в небеса, и дождь перешел в ливень.
Князь Омура укоризненно посмотрел на дракона Куи, который смутился и перестал дышать, выпучив глаза.
- Ты третий и последний, кто проделал это, - сказал князь Омура, двумя руками принимая божественное нодова и пряча его за пазуху. - Больше ёми никому не поверят. Согласно пророчеству Бога Яма, третьим будет человек, который поссорил Небеса с Землей. - И холодно добавил: - Я ждал тебя два года и порядком устал. Поэтому я ухожу спать, а вы идите через ворота Ри по тропинке вниз и никуда не сворачивайте. Сколько бы ни было поворотов налево, всегда идите направо. Через два дня выйдете на равнину Кинаи и попадете в деревню Нагоя.
- Это же моя родина! - едва не воскликнул Натабура, обрадовавшись, но привыкнув сдерживать чувства, проверил, дрогнул ли хотя бы один мускул на лице.
Много раз они с учителем Акинобу проходили путь из Киото в Нагою. Он знал его как пять своих пальцев. Оттуда до дома рукой подать, всего-то три дня неспешного пути. Неужели он завтра вечером окажется в родном монастыре Курама-деру?
Что-то ему подсказывало, что так просто в жизни не бывает. Но все равно он обрадовался. Только вот отныне не будет с ним зеленоглазой ёми.
Афра наконец обнаружил дракона Куи. До этого щенок принимал его лапы за выпирающие древесные корни и нещадно их поливал. Вдруг одно из деревьев пошевелилось. Афра шустро отскочил в сторону и только после этого догадался задрать голову. Дракон Куи, наклонившись, печально и мудро смотрел на щенка. Казалось, если бы он умел улыбаться, он бы улыбнулся и поведал малышу все мирские тайны. Однако Афра не понял его, а ощетинился, спрятался за ноги Натабуры и выглядывал оттуда с совершенно определенными намерениями - вцепиться в ляжку дракона Куи при первом удобном случае.
- Тихо, - строго произнес Натабура. - Тихо!
Князь Омура повернулся и пошел в глубь сосновой рощи. Дракон Куи, моргнув напоследок своими печальными совиными глазами и приноравливаясь к шагу хозяина, двинулся следом на почтительном расстоянии. На задранном кончике хвоста покачивалось острое жало, на которое были надеты медные ножны. Натабура придержал Афра за холку; щенок заворчал и глянул на хозяина недобрым взглядом.
- Хоп! - приказал Натабура, и Афра успокоился. В горле у него еще пару раз что-то булькнуло, но уши он так и не опустил до тех пор, пока дракон Куи не скрылся в сосновой чаще. Его спина и хвост с жалом еще долго мелькали над верхушками деревьев.
Язаки, кряхтя и стеная, поднялся, глядя им вслед:
- Я б такого дракона за хвост и на солнышко…
- Задумал муравей Фудзи передвинуть… - проворчал Натабура. Он даже не счел нужным возмутиться подобному бахвальству, за которым скрывалось желание пожрать. Все смелые за чужой счет. «Что толку учить глупца, если он слеп», - Натабура вспомнил учителя Акинобу.
Да и заботило его совсем другое: холодность приема князем Омура. Трудно было понять, что за этим кроется. Если происки Богов, то дальнейший путь будет трудным, если не смертельно опасным. И сил нет заглянуть в будущее. Посмотреть, каково оно. Завтра, завтра я все узнаю, решил он.
Он почти угадал. Причина, по которой князь Омура не пригласил Натабуру и Язаки в гости, не напоил и не обогрел, заключалась в том, что накануне во время послеобеденной неги, когда он предавался созерцанию сада камней, к нему явилась Богиня зла Каннон в виде одиннадцатиголовой змеи и приказала не вмешиваться в дальнейшую судьбу двух человек и медвежьего тэнгу, который, оказывается, перестал быть тэнгу, а превратился в обыкновенную собаку, точнее щенка. Князь не посмел ослушаться. По натуре он был незлым человеком, много времени проводящим в молитвах и в созерцании искусства ветра и гор. В сложившейся ситуации единственное, чем он мог помочь, - это как бы исподволь сообщить правильный путь. Что он и сделал от чистой души. После этого он решил, что выполнил свой долг перед матерью, Богами, и удалился, чтобы искать истину в посленебесном ба-гуа - гармонии неба и человека.
Когда Натабура и Язаки проходили мимо, они разглядел среди сосновых ветвей красную черепичную крышу большого дома, который стоял на взгорке за высокой стеной из серого гранита. В воротах, на которых были изображены дракон и черепаха со священными знаками ло-шу на панцире, застыли стражники с яри в руках и в шлемах с цветными перьями. Что могло привлечь человека в такой глуши? Ни власть, ни богатство. Разве что служение Богам? Не было смысла гадать. Никто не знал истинной цели князя Омура. Натабура подумал, что только очень правильный человек может быть счастлив на краю цивилизаций и жить в гармонии с самим собой, как жили они когда-то с учителем Акинобу в монастыре Курама-деру. Хорошее было время, и он хотел, чтобы оно вернулось.
Одного он не сказал Язаки: у дракона Куи было не три когтя, как в стране Нихон, а пять. Значило ли это, что они ступили на территорию Китая? Не может быть. Натабура совсем запутался. «В этой стране все смешалось, - думал он. - Тогда как мы попадем в Нагою?»
Не успели они миновать усадьбу князя Омура, как Язаки привычно стал скулить:
- Есть хочу… пить хочу…
На бревне, пока они плыли, он от страха на время забылся, умоляя реку нести их быстрее ёми. Теперь же воспрянул духом и требовал еды. Даже Афра взглянул на Натабуру голодными глазами. «А я тебя, дружок, предупреждал, - тупо и как-то равнодушно думал Натабура, - оставался бы в деревне, где сыто и весело». Однако не успел он и глазом моргнуть, как Афра повел вдруг носом, сунулся им куда-то в желтую траву, быстро-быстро покопал, фыркая и разбрасывая во все стороны землю, а когда Натабура мимоходом оглянулся, уже вылезал, пятясь, с полевой мышью в зубах.
- Дай! - Язаки вознамерился отобрать добычу. - Дай!
У Афра сделались ошалелые глаза. Он задал стрекача вдоль тропинки и юркнул под темные кусты. Язаки побежал следом, но через три шага растянулся в пыли.
- Я говорил, что он нам будет только мешать, - с недовольством проворчал Язаки, поднимаясь, хотя ему было ясно, что рядом с Натабурой Афра чувствовал себя в полной безопасности.
Он не мог переносить, когда кто-то рядом был сыт. Это лишало его спокойствия и душевного равновесия. Поесть для него всегда считалось первым делом. Когда он жил в деревне Вакаса, мать прятала от него еду, иначе все было бы съедено или попросту запихано в бездонный желудок. Не стоило оставлять луковицу или горький перец. Язаки оказался всеяден. Только толстокожая фасоль да, пожалуй, каштаны не поддавались его зубам. Поэтому мать отправляла сына в гости к многочисленным родственникам. Вечером он заявлялся, толстый и довольный, как бонза, но перед сном обязательно съедал что-нибудь вкусненькое. Похоже, от него и хотели избавиться, отдав в Чертоги, где было сытно и вольготно и даже полно женщин.
- Афра! - через силу оборачиваясь, позвал Натабура. - Афра!
Но в кустах стояла тишина, только звенела саранча. Щенок догнал их, облизываясь, когда они уже остановились на краю долины, чтобы полакомиться мелкой дикой малиной, которую Язаки горстями запихивал в рот.
Все это - поглощение ягоды, нытье Язаки, раскрывающаяся перед ними долина с крутыми склонами - казалось Натабуре странным сном. Он так устал, что даже сама мысль о том, что надо бы, конечно, войти в состояние Бодхисаттвы, используя силу тридцати трех обликов, и достичь сатори, чтобы восстановить силы, казалась непосильной. Не хотелось ни шевелиться, ни идти, а главное - думать. Глаза слипались сами собой. «События последних двух дней… Вернее, - тупо думал он, - двух лет. Ну да… По человеческим меркам. Кто бы мог подумать? Впрочем, не может быть, чтобы князь нас так долго ждал. Все это игра слов. Интересно, как я теперь выгляжу? Наверное, стариком. И зеленоглазая больше меня не любит».
Натабура с трудом повернул голову, чтобы посмотреть на Язаки, который, казалось, совершенно не изменился, разве что курчавые волосы на скулах давно надо было сбрить. А сам Язаки стал круглее и упитаннее. Но возможно также, что все дело в сумерках, и совсем он не круглый и не упитанный, разве только что пребывание у ёми пошло ему на пользу. А так… все это ерунда… спать… спать…
В этот момент Натабура оступился и едва не полетел вниз: тропа стала совсем крутой, и только белые полоски ступеней, выбитые в глинистом склоне, указывали, куда нужно ставить ноги. Язаки пропал, а потом глухо отозвался откуда-то снизу:
- Сюда… сюда…
Натабура побрел на голос, из последних сил бездумно цепляясь за ветки, лианы и корни, не обращая внимания ни на колючки, ни на острые камни, оцарапался, и единственная мысль не давала ему упасть - как бы не свалиться на голову Язаки. И еще, пожалуй, мысль об Афра, который снова куда-то пропал. Но все это было как-то смутно, неясно и вяло, помимо воли, поверх сознания. Потом он увидел сосны, растущие вдоль склона, и белые пятна обрывов. После этого он уже вообще ничего не помнил. А проснулся темной, как тушь, ночью оттого, что кто-то дико толкал его в бока и шептал, захлебываясь:
- Демон! Демон! Демон!
Под ухом еще кто-то рычал. Оказалось, что об Афра вообще не надо заботиться. Мало того, что он плотно поужинал, но и заблудиться не мог от природы и теперь, бесцеремонно разбуженный Язаки, выражал свое недовольство тем, что клацал острыми, как шило, зубами. Натабура хотел его похвалить, а потом передумал - не до этого было.
В темноте действительно кто-то двигался - большой, просто огромный - земля подрагивала. Неведомый дышал тяжело и часто. Замирал на некоторое время, шарахаясь в чернильной пустоте. И пах как-то очень знакомо. Натабура никак не мог припомнить, что это за запахи и где он с ними сталкивался. Несомненно, во время многочисленных путешествий с учителем Акинобу. Но в какой стране, хоть убей, не мог вспомнить.
Они так и просидели, не сомкнув глаз, каждое мгновение ожидая атаки. Перед рассветом звуки пропали, и все трое задремали, а когда ночь перешла в утренние сумерки, Натабура понял, где они находятся - в огромной пещере, на полу которой валялись валуны, в одной из ниш, выбитых в стенах. Как он сюда попал, да еще забрался под самый потолок, Натабура не помнил. Должно быть, Язаки постарался. Наверное, это их и спасло - демон просто не сумел к ним подобраться.
- Я же тебе говорил, - глубоко и трагично вздохнул Язаки, чтобы оправдать ночную тревогу. - Демоны любят глупых. В детстве меня купали в козьем молоке, чтобы я стал храбрым и сильным.
Натабура только хмыкнул:
- Кими мо, ками дзо!
При всей серьезности фразы лицо у Язаки было наивным, как у младенца. Козье молоко действительно отпугивало грозных демонов, зато притягивало мелкопакостных духов. Неизвестно, что лучше. Духов было больше. Они любили присасываться к человеку на всю жизнь и часто определяли его судьбу. Поэтому учитель Акинобу заставлял Натабуру чаще произносить фразу: «Кими мо, ками дзо!», что перешло у него в привычку. Но даже и эта очистительная молитва не спасала от случайностей, в чем Натабура успел убедиться.
Снаружи, откуда падало сияние нового дня, раздавались звуки: щебетали птицы, и пару раз донесся рык неведомого животного. А на фоне голубого простора, врывающегося в пещеру, вороны устроили свару. Афра навострил уши, но промолчал, взглянув на Натабуру, словно испрашивая у него совета - пугнуть, что ли? Был ли это Знак - Мус, Натабура не распознал. Успокоился. Расслабился. Он даже не понял, что Афра невольно готов был принять на себя тайную угрозу.
- Молодец! - похвалил то ли Язаки, то ли Афра и стал спускаться вниз.
Если бы он придал Мусу больше значения! Если бы вспомнил, что при скрытой угрозе следовало внутренним взором оглядеться. Но, честно говоря, в это утро он Мус пропустил, решив, что все опасности миновали с наступлением нового дня. Действительно, ведь демоны-хонки и духи-хонки сильны лишь ночью, памятуя о том, что человек хитер днем, а в темноте всего боится.
Афра последовал за ним, ловко перепрыгивая с камня на камень и поглядывая темными, как маслины, глазами. На его груди выделялись два рыжих пятна, да рыжие брови смешно топорщились, когда он соображал, куда прыгнуть. И только в одном месте Натабуре пришлось помочь ему - там, где расстояние между валунами было слишком большим. Из-под купола, брызнув в стороны, сорвались кэнгэ - горные стрижи и стрелой унеслись из пещеры.
Тайна ночных демонов открылась очень быстро: на полу пещеры во множестве лежали слоновьи лепешки, из-за которых ссорились вороны. Натабура вздохнул с облегчением и все вспомнил. Два года назад, когда он уже научился более-менее владеть кусанаги, они с учителем Акинобу предприняли путешествие в южную страну Тау, или Страну Тысячи Слонов, за магическими заклинаниями племени Мио, которые давали человеку возможность летать. В этой южной стране он впервые увидел горных слонов - тауи. Они оставляли на тропах точно такие же лепешки.
- Спускайся! - позвал Натабура.
- А демон? - спросил Язаки, с опаской выглядывая из-за карниза.
- Ушел твой демон. Ушел, - отозвался Натабура. - Наелся глины и ушел. Кими мо, ками дзо!
- Так это был не демон?! - простодушно обрадовался Язаки.
- Слон. Они приходят в такие пещеры за солью.
- Точно! - обрадовался Язаки. - Как я раньше не догадался. А ведь слышал, слышал…
Хихикая и кривляясь от восторга, он осторожно слез вниз и, раздвинув кусты, вместе с Натабурой и Афра выглянул наружу. Под ними лежала голубоватая бездна, пронизанная лучами солнца до самого темного дна, и казалось, золотые нити вплетены в серебристую дымку долины. Лишь крутая, узкая тропинка прилепилась к стенке обрыва. Натабура еще удивился, как это они ночью не сломали себе шею и, главное, как сюда забрался слон.
Как вдруг что-то гибкое и черное выскочило из глубины пещеры, отбросило их в стороны и, схватив Афра, мелькнуло на фоне голубого простора.

* * *

Хоп! Если бы его кто-то спросил, как он это сделал, он бы не нашел вразумительного объяснения, ибо его попросту не было, не существовало. Да и годзука возник словно из ничего, словно на полпути к врагу, к своему завершению, словно он был живым и понимал ситуацию.
Если бы он выбирал между ханкю и годзукой. Если бы вообще думал или на мгновение замешкался, он не успел бы еще заранее.
Черная горная пантера, сидящая на ветке, готова была прыгнуть вверх по склону. Ее спина изогнулась, как лук, а задние лапы напряглись, как деревья под ураганным ветром. Однако в последний момент она оглянулась, сверкнув желтыми глазами, в которых плавала ярость, и Натабура понял, что это дух гор - Оками. Афра болтался у нее в зубах, как мотоги - тряпичные приношения Богам.
Затем она прыгнула, но преданный и верный годзука (будто бы только и ждал своего момента) уже летел к цели. Впрочем, Натабуре ничего другого не оставалось. Другие варианты были заранее проигрышны и не учитывались судьбой. Момент и воля сложились в едином рывке, и в то мгновение, когда лапы и спина пантеры распрямились, годзука скользнул по ее левой голени. Этого оказалось достаточно. Она еще была в движении, устремленная вперед, но через сотую долю коки уже отчаянно цеплялась когтями за склон, а Натабура летел в прыжке, готовый добить ее тем же самым годзукой, который, как всегда, вовремя оказался в ладони. Однако вначале в руки ему упал Афра, а затем черная горная пантера словно очнулась, рыкнула из последних сил и скрылась в изгибах скал. Вниз полетели камни и ветки. Побежала умирать, решил Натабура.
Афра был почти цел, только на холке виднелись глубокие раны. И хотя он глядел на Натабуру озорными глазами, дела были не так хороши, как казалось.
- Наму Амида буцу! Наму Амида буцу! - подскочил Язаки. - Вовремя мы! - И осекся, увидев залитого кровью Афра.
Натабура присел, зажав Афра в коленях, и наложил руки на раны. Он три раза произнес молитву из индийских сутр. Афра замер, словно поняв, что его лечат.

Предыдущая страница 9 Следующая страница


Самурай из Киото 10

- Помоги нам, о Великий Самосущий! - закончил Натабура и отнял руки.
Кровотечение прекратилось. На месте ран запеклась корка. Афра встал на лапы и встряхнулся, а потом в знак дружеского расположения лизнул руку Натабуры.
- Я не знал, что ты так умеешь… - оторопело произнес Язаки. - Наверное, ты Бог врачевания?
- Нет, - смутился Натабура, - по-вашему, я всего лишь дзидай, а по-нашему - бусидо или самурай. Я умею совсем немного.
Конечно, он не рассказал, что учитель Акинобу обучал его искусству останавливать кровь, заживлять гнойные раны, сращивать кости, используя травы и молитвы. Много раз эта его способность выручала их в долгих путешествиях.
- Все равно здорово! - Язаки едва не пал на колени. Впервые он видел перед собой человека, умеющего заживлять раны. - Я тоже хочу быть самураем. Научишь меня?
Глаза его горели. Казалось, он даже забыл о своей вечной страсти - еде.
- Вначале нужно найти учителя Акинобу, - подумав, сказал Натабура. - И если он скажет, что ты достоин, то научу.
Он совсем не был в этом уверен. Он всегда учился только сам, и у него не имелось опыта обучения другого человека. К тому же толстые люди плохо обучались врачеванию, потому что не могли ни о чем другом думать, кроме как набить живот.
- Тогда… тогда ты можешь мне что-нибудь рассказывать. Теперь я верю, что нам не просто так повезло в сугоруку, да и с Богами ты на короткой ноге, - добавил Язаки шепотом, почему-то оглядываясь.
- Хоп! - остановил его излияния Натабура. - Нам нужно уйти отсюда как можно быстрее, ибо могут явиться другие духи.
Его заботило совсем иное: случайно ли напала горная пантера или это была засада? Так или иначе, следовало ожидать новой атаки. И на этот раз могло нагрянуть что-нибудь пострашнее духа гор.
Натабура внимательно всматривался в склоны долины. Ни единого движения, ни ветерка не было заметно в них. Лишь там, где они слегка раздвигались, курился легкий туман. «Не нравится мне это спокойствие, - думал он. - Я бы предпочел не ходить этой дорогой, но другого пути нет. Да и горы чужие, не такие, как у нас, - крутые, острые. Нигде в мире я не видел таких гор, где всего один путь, да и тот усеян ловушками. И если я действительно верю в вездесущих духов и демонов, то их должно быть здесь полным-полно. Похоже, и знак Удзи-но-Оса здесь уже не действует, иначе бы дух гор не напал на нас. Хотя, вполне возможно, он просто его не разглядел».
Некоторое время Язаки в возбуждении прыгал, как заяц, с легкостью спускаясь по крутой белой тропе, но не успели они и пройти и полутора ри, как завел старую песню.
- Слугу, как и собаку, надо кормить, - ворчал Язаки. И хотя ягоды было много, он с вожделение поглядывал на Афра. - Запекли бы, все равно не жилец…
- Но, во-первых, ты мне не слуга, а во-вторых, я тебе запеку!.. - многозначительно сказал Натабура. - Так запеку, что башка отвалится.
После этого Язаки молчал целую коку, а потом привычно заныл:
- Курочку бы… зайчика… на худой конец - рыбки… - забыв, что совсем недавно готов был сожрать даже мышь.
Афра как ни в чем не бывало бежал, иногда путался под ногами или пристраивался сбоку, скользил тенью в густой траве или кустарнике.
Впрочем, он и сам был настороже и явно не доверял Язаки, которого сторонился, а если и проскальзывал рядом, то косился внимательным взглядом - как бы чего не вышло. Натабура только сейчас заметил, что за одну ночь его четвероногий друг заметно возмужал и из щенка превратился в подростка: лапы стали длиннее, морда вытянулась, а уши в момент опасности тут же возвышались пагодой над головой. В нем появилась степенная грациозность, свойственная ловким и сильным собакам. Мягкий щенячий мех вылезал клочьями, и Афра на бегу почесывался то о камни, то о стволы сосен, пачкаясь в янтарной смоле. На горле у него набухал большой мешок с кровью. И Натабура знал, что надо бы где-то пересидеть суток двое, но времени не было. Единственное, что он мог сделать, - медленней идти.
Язаки обиделся и некоторое время плелся позади, что-то гундося под нос, чем страшно раздражал Натабуру. Ведь не миновали они опасности, не миновали, и горный дух в облике пантеры - не единственная радость в этих краях. Неизвестно, кто еще бродит на склонах, поросших мелкой китайской сосной. В одном месте ему показалось, что дорогу загородил медведь, и он уже было потянулся за ханкю, но это оказалась всего лишь игра солнечных лучей, пробивающихся сквозь густые ветки. В другом - поток воды, ниспадающий со скал, прятал демона горных пещер - бакэмоно. Благо он оказался один и предпочел убраться подальше в чащу, сверкнув на прощание длинными белыми зубами.
Больше с ними ничего не случилось. Веселый ручей постепенно, мелея и разветвляясь, вывел на перевал и пропал среди камней. Сам же перевал, зажатый между тремя шпилеобразными скалами, был окутан мерцающим туманом, сквозь который едва виднелся ватный шарик солнца. Кусты и сосны стали мокрыми. С иголок капала вода, она сочилась под ногами, и если Язаки заботило, как бы не промокнуть, то Натабура, памятуя о словах князя Омура, боялся пропустить поворот направо. Он весь обратился в слух. Афра, копируя его движения, тоже стал осторожным и напряженным. И даже привстал на цыпочки. Быть ему хорошим охотником, мимоходом успел подумать Натабура. Как вдруг Афра заворчал и кто-то закашлялся в тумане.
- Кто здесь? - спросил Натабура, мгновенно делая шаг в сторону и становясь в позицию для боя, однако не выхватывая кусанаги. В этом не было особой нужды. К тому же звук металла выдал бы его с головой, а времени для обороны у него вполне хватит, если, конечно, противник не вооружен луком. Но что-то подсказало Натабуре, что пока реальной опасности нет. Он осторожно опустил на землю колчан со стрелами и ханкю.
Язаки, который отстал и поднялся на перевал последним, вначале ничего не понял. Некоторое время он оторопело смотрел на Натабуру и Афра, которые, застыв в неуклюжих позах, вглядывались в туман.
- Чего там? - спросил он беспечно, выдавая с головой всю свою крестьянскую сущность, которая была заключена в животе.
- С-с-с… - приложил палец к губам Натабура.
- Р-р-р… - в тон ему проворчал Афра.
- Демон… - догадался Язаки и тут же с перепугу присел.
И в это время совсем рядом раздался надтреснутый голос:
- Да здесь я, здесь…
Потянул ветерок, и в тумане проявилось страшное лицо, любить которое могла разве что только родная мать: плоское, без носа, на месте которого зияли две дырки, без ушей, которые судя по всему, были отрезаны в спешке, в коросте на голове и в язвах на шее. Живыми были лишь одни глаза - темные, глубоко посаженные и злые.
Человек прикрыл лицо желтым капюшоном тяжелой рясы в знак смирения, и раздалось странное шуршание. Пахнуло мочой, немытым телом и гниющей плотью.
- Меня зовут Мусаси, - сказал он, не поднимая головы.
- Гакусё? - невольно с почтением спросил Натабура, заметив в рукаве янтарный блеск четок.
Тот его понял и кивнул, по-прежнему глядя в землю:
- Микоси…
- Хоп… - еще более почтительно кивнул Натабура, но не приблизился, полагая, что осторожность не помешает в любом случае.
Микоси… микоси… вспоминал он. Великие микоси - хранители вечности и святилища Мико - древнего лабиринта пещер, где обитал дух-предсказатель - Ямба. Числом не больше двадцати. Подобны земным Богам. И по человеческим меркам бессмертны. Считалось, что во время своих бдений они открыли тяною - великую чайную церемонию и познали безбрежность Мира. Натабура обрадовался: значит, как и говорил князь Омура, мы совсем недалеко от деревни Нагоя!
Язаки тоже сделал умный вид, хотя ничего не понял, и влез в разговор:
- А за что? - Конечно, он имел в виду внешний вид монаха, а не его ранг ученого - гакусё.
Кто же тебе скажет правду, невольно хмыкнул Натабура, внимательно следя за реакцией божественного монаха. Однако тот ничем не выдал себя, а очень естественно ответил:
- За Миидэра…
Монастырь Миидэра действительно разграбили и сожгли воинственные гокё - монахи Энрякудзи, которые были не согласны с выборами нового настоятеля Миидэра, претендующего на роль объединителя веры после нападения гокё на святилище Гион в Киото. Незадолго до этого кровавые стычки прокатились по всей долине и окрестным горам. Обе стороны если не убивали своих противников, то отрезали носы и уши и выгоняли в пустыни без права селиться в обжитых местах. И хотя монастырь Курама-деру находился в четырнадцати днях перехода от места событий, учитель Акинобу вынужден был ежедневно дежурить на самой высокой горе Коя. Они с Натабурой проводили много часов в созерцании мира. На этой горе они даже занимались хаябуса - полетами подобно соколу. Всего лишь пару десятков раз, но к практике кэндзюцу учитель Акинобу больше никогда не возвращался, ибо они приблизились к Богам, а это опасно. В одну из ночей учителю Акинобу было видение. Оказывается, они нарушили равновесие Миров. Сразу после событий в Киото они ушли в Китай замаливать проступок и больше никогда не возвращались к тайне полетов.
- Кто о тебе заботится и что ты делаешь здесь в пустыне, сейса? - удивился Натабура.
Что-то его подспудно смущало: монахи Энрякудзи - гокё не были склонны к милосердию, тем более по отношению к таким грозным противникам, как микоси, несгибаемым в вере и потому крайне опасным.
- Заботиться обо мне не надо. А читать «Дай хання кё» все равно где.
Действительно, Боги любили слушать сутры с утра до вечера. Бальзам на душу. Иногда молитвенные бдения для устрашения жителей какого-нибудь города продолжались два-три дзиккан: поля оставались неубранными, а кони и прочий скот дохли сами по себе. Но надо быть не от мира сего, чтобы ради этого сидеть в пустыне, подумал Натабура и спросил:
- Что, все шестьсот свитков, сейса?
На самом деле он видел разных отшельников и привык к их чудачествам. В этом отношении учитель Акинобу имел особое мнение: «Ничто так не ослепляет человека, как Солнце, но, приблизившись к нему, ты погибнешь». Его лозунгом была умеренность во всех отношениях. Даже в почитании Богов. Самое странное, что они его за это любили и охраняли в долгих скитаниях.
- Все… - гордо произнес Мусаси, - все здесь! - И постучал пальцем по голове. Запястье его обнажилось, и Натабура с удивлением увидел, что рука принадлежит не отшельнику, а воину - была она вся перекручена сухожилиями и мышцами, костистая, сухая, как головешка. Такие руки он видел только у профессиональных фехтовальщиков копьем.
Мусаси понял, что его разоблачили. У него сделались сонные глаза. Все его движения словно замедлились. А речь стала невнятной. Должно быть, это и усыпило бдительность Натабуры. Он подумал, что ошибся, что человек, изуродованный до такой степени, не может быть опасен и что, напротив, к нему надо проявить сострадание.
- Дайте-ка мне подняться… - И снова раздалось странное шуршание.
Натабура только в последний момент понял, что в той руке, на которую Мусаси оперся о землю, блеснуло длинное лезвие собудзукири-нагинаты - страшного оружия в сильных и умелых руках.
После этого он не думал, а только уклонялся. Первый удар был колющим (Мусаси спешил), сразу переходящим в «веер», ибо Натабура, стоящий ближе всех, подпрыгнул так высоко, что лезвие собудзукири-нагинаты только просвистело, блеснув под ним. Как хорошо, что в последние сутки он ничего не ел, кроме ягод. Тело сделалось легким и пружинистым. Мусаси оказался в роли защищающегося: Натабура ударил его ногами в голову. Однако монах, как заправский явара, вовремя подался назад и немного вбок, опрокинулся на спину с тем, чтобы поразить Натабуру снизу, и, конечно, смягчил удар. Поэтому естественным продолжением движения собудзукири-нагинатой была «воронка» с переходом в горизонтальную плоскость - «цепь ведьмы». Эти два приема носили как наступательный, так и оборонительный характер. Но Мусаси не особенно заботился об обороне, потому что во время разговора не заметил у Натабуры другого оружия, кроме ханкю, да и любое оружие значительно уступало собудзукири-нагинате.
Одного монах не ожидал - появления в руках у противника голубого кусанаги. Натабура еще не коснулся земли, а он уже блеснул, подобно голубому пламени, и Натабура сделал то единственное и правильное, что должен был сделать в его положении на средней дистанции: ударил сверху вниз, целясь в голову. Мусаси едва сумел отбить. Лезвия собудзукири-нагинаты и кусанаги столкнулись над ним, но он был не так быстр, к тому же, лежа на земле, находился в невыгодном положении. Следующим движением он хотел, приподнимаясь, перевести собудзукири-нагинату в диагональную плоскость и убить этого упрямого мальчишку, потому что ему просто некуда было бы деваться, а подпрыгнуть или распластаться он бы не успел. Но все произошло не так, как Мусаси планировал: Натабура провел удар сверху, которым владел в совершенстве; во все стороны брызнули искры от столкновения крепкой стали, кусанаги скользнул вдоль собудзукири-нагинаты, не задерживаясь, разрубил бронзовую соб-цубу и до половины киссаки вошел сквозь толстую рясу в правое предплечье Мусаси, отрубив мимоходом пальцы левой руки. Единственное, чему удивился Натабура, что вообще не отсек правую руку. Он бы убил Мусаси следующим движением, но отскочил в сторону и крикнул, перемещаясь по дуге и заходя за спину противника:
- Кто тебя послал?! Кто?! Кими мо, ками дзо!
Мусаси уже стоял на ногах. В горячке боя он не чувствовал боли и правой рукой, в которой еще была сила, попытался нанести удар. Но из плеча хлынула кровь, и он, уронив копье и зажав рану, стал боком уходить под сосны. Ряса на нем распахнулась, и Натабура увидел мастерски изготовленную кольчугу - источник странного шуршания, надетую поверх санэ - доспехов в форме птичьей груди. Как же он раньше не распознал знакомый шум!
- Кто?! - Натабура заступил дорогу, держа кусанаги перед собой.
Мусаси попытался обойти его и, спотыкаясь, полез в гору. Желтая ряса с правой стороны у него окрасилось в красный цвет. Афра с азартом участвовал в схватке, повиснув на подоле. Капюшон упал с головы монаха, и миру предстало страшное лицо в ореоле жестких волос, торчащих во все стороны.
- Останови мне кровь, и я все скажу.
Натабура засмеялся - гордый микоси просит о помощи. В былые времена они были союзниками монастыря Курама-деру. Но теперь, похоже, все изменилось.
- Говори, откуда ты знаешь? - Сталь кусанаги коснулась его горла.
- Что толку, если ты меня отправишь на небо, - просипел Мусаси, косясь и на кусанаги, и на Афра, которого мог, но не смел стряхнуть в траву. - Ты не узнаешь, кто хотел тебя убить. К тому же я знаю дорогу в город Нагоя.
Он попался, как простак.
- В Нагою… говоришь… Афра, отстань. Слышишь!
Афра повел белками и отвалился, как насосавшаяся пиявка. Натабура едва не рассмеялся. Щенок был комичен. Комичен до безобразия. Возомнил себя грозной собакой. Но в этом крылась его непосредственность, как ветра в облаках, а значит, приоткрывалась его божественная суть.
Мусаси протянул руку, из которой обильно струилась кровь:
- Сначала перевяжи…
- Ладно… - согласился Натабура. - Хотя за твою подлость тебя следовало бы убить!
Он оторвал от рясы полоску ткани и сделал перевязку. С плечом было сложнее. Пришлось сложить в несколько раз кусок ткани и притянуть ее к ране, а руку примотать к телу. Затем Натабура наложил ладони и прочитал молитву. Кровотечение прекратилось, но Мусаси от слабости стал валиться набок. Тогда Натабура положил правую ладонь ему на лоб - сделал так, как делал учитель Акинобу, одновременно дунул в лицо, делясь энергией ки.
- Зачем тебе кольчуга и санэ? - спросил Натабура, отходя на два шага и переводя дух. От Мусаси скверно пахло. - В них ты неповоротлив, как буйвол.
- Я не микоси. - Мусаси открыл глаза. Взгляд его был затуманен и смягчен.
- Это я уже понял, - сказал Натабура.
Язаки от досады крякнул - он боялся связываться со всеми: святыми, духами, кабиками и прочими иножителями.
- Ты не узнаешь меня? - Мусаси словно встрепенулся и ожил. Его темные пронзительные глаза налились прежней силой.
- Нет… - неуверенно произнес Натабура, вглядываясь в безобразное лицо Мусаси.
- Ты был слишком мал, но я запомнил тебя.
Темные пронзительные глаза Мусаси показались Натабуре знакомыми. Он подумал, что этот человек, даже без носа и ушей, смутно напоминает ему мастера Мусаси - одного из лучших фехтовальщиков, странствующих в Нихон. «Но победить я его не мог. Хоп! Это противоречило положению вещей. Значит, это не мастер Мусаси. Ведь настоящий мастер Мусаси не проигрывал ни одного боя, в том числе и без оружия. Боги не позволили бы. Да и моя рука не поднялась бы на великого мастера. Хоп! Ох, не зарекайся, ибо жизнь сложнее и неожиданнее. Ох, не зарекайся», - подумал он.
- Ты сделал все правильно, - похвалил Мусаси. - Умирает тот, кто не успевает обнажить оружие. Ты первый, кто оказался быстрее и ловчее меня. Я тоже выиграл свой первый бой в тринадцать лет.
- Похвала из уст мастера весьма лестна, - скромно ответил Натабура. - Но кто ты?
- Два последних года я служу господину Якуси-Нёрая…
- Хоп! Духу тени? - удивился Натабура. - Кими мо, ками дзо! - Он хотел добавить, что этого не может быть, но скромно промолчал: раз человек говорит, значит, так и есть. Но что это за человек, который служит духу? Обычно в этом мире было наоборот. Значит ли это, что человек пал низко?
- После поединка с Акинобу… - произнес Мусаси, и Натабура вспомнил.
Все оказалось прозаичнее: Боги регулярно вмешивались в людские дела, но мастер Мусаси никогда не служил Богам. В нем был развит дух противоречия. Поэтому, наверное, он и стал слугой Якуси-Нёрая. Его жизнь протекала в поисках сильнейшего противника, и он не проиграл ни одного поединка - даже учителю Акинобу, который между делами тоже искал, с кем бы помериться силой, применить знания, привезенные из других земель. Однажды в местечке ёсинэ, где они задержались, возвращаясь домой с Картой Мира, доброжелатель нашептал, что мастер Мусаси принимает ванну в соседнем постоялом дворе и что у него нет оружия. Учитель Акинобу счет такое сообщение низким и едва не отрезал язык доброжелателю. Но сдержался и приказал отнести мастеру Мусаси цветок лилии, что означало приглашение на поединок. Они встретились на следующий день в бамбуковой роще. Собралась огромная толпа любопытствующих. Никто не смел произнести ни слова - настолько был велик авторитет мастеров. В отличие от учителя Акинобу, который оделся неброско, но и небедно, мастер Мусаси явился, как всегда, непричесанным, в лохмотьях и с черной неряшливой щетиной.
- Я слышал, - крикнул мастер Мусаси, - что ты тот, кто всю жизнь совершенствуется в боевом деле и постиг все школы Мира!
- А я слышал, что ты лучший среди лучших! - ответил учитель Акинобу. - И ты велик в своем деле!
К разочарованию зрителей, они простояли напротив друг друга, так и не выхватив мечей, до тех пор, пока солнце не стало припекать. После этого рассмеялись, обнялись и отправились в самую лучшую харчевню «Дзиэ» - «Трель соловья», где заказали комнату, богатый обед и три дня играли в нарды, а затем разошлись по своим делам: учитель Акинобу в сопровождении Натабуры - во дворец Киото, чтобы вручить императору Карту Мира, а Мусаси - дальше по стране в поисках нового противника. Натабура однажды спросил, почему учитель не дрался с великим Мусаси. Оказалось, учитель Акинобу почувствовал силу Мусаси и уважение, которое тот питал к нему самому. Этого оказалось достаточно, чтобы не обнажать мечей. «Нас всего двое, - сказал учитель Акинобу, - если останется один, ему станет скучно, ибо пропадет реальная опасность».
- Якуси-Нёрая? - Язаки вывел Натабуру из воспоминаний.
Во время стычки он благоразумно прятался в ближайших кустах и теперь сделал вид, что знает, кто такой господин Якуси-Нёрая. Но, разумеется, он не слышал ни об учителе Акинобу, ни о мастере Мусаси, не говоря уже о Якуси-Нёрая, который в качестве тени сопровождал каждого человека и его можно было убить лишь после заката и в полдень - в тот момент, когда он ложился отдыхать. С его смертью забиралась и жизнь человека. Однако этот господин действительно был востребован всеми, потому что ни один человек, ни одно живое существо, ни дерево, ни скала, ни даже Земля не обходились без него. Он был единственным духом сродни Богам и поэтому был бессмертен.
- Да. Его так называли, - ответил Мусаси. - Он славен подвигами, поэтому у него много врагов. Однажды мы погнались за одним из них и попали в ловушку. Наш корабль захватили странные люди - сплошь на одно лицо. Они были волосатыми и круглоглазыми. Я попал на судно, которое называлось галерой. Пять лет я проплавал на ней и научился понимать язык варваров. Все эти пять лет я думал о родине. Мы гребли с утра до вечера. Нас пороли высушенными бычьими пенисами и кормили полбой, к которой я так и не привык. Три раза я пытался бежать. Прятался в горах острова под названием Сицилия. Но моя внешность была слишком заметной. На меня устраивали облаву. Я питался козьим сыром, который воровал у пастухов, научился плавать и дурачил их целый год. Наконец они сообразили послать ныряльщиков со стороны моря, меня поймали в сети и снова отправили в море, но теперь в качестве матроса - в те годы я был силен и ловок. Мне пришлось участвовать во многих сражениях, и я видел странные вещи, людей с белыми волосами и невероятных чудовищ, изрыгающих огонь. Когда судно проходило рядом со знакомыми берегами, я прыгнул за борт и не ошибся. Это оказалась моя родина. Но меня уже забыли и приняли за шпиона, потому что я знал язык варваров и умел молиться их Богу, хотя, каюсь, не всегда верил ему. Мне нравились у него десять заповедей, которые он подарил Моисею. Так вот, они не учили предавать так, как любят предавать у нас. Результат возвращения ты видишь на лице. Поэтому ты меня не узнал. С тех пор как мой господин удалился на покой, я стал ронином - буси без хозяина и средств к существованию. Меня никто не нанимает, кроме Богов.
- Богов? - переспросил Натабура, присаживаясь на камень.
Это означало только одно - перед ними то ли полубог, то ли получеловек. «В нашей стране Боги просто так не общались со смертными. Почему же мне оказана такая честь? С ними лучше не связываться и держаться от них подальше», - подумал Натабура.
- На этот раз Богиня зла Каннон.
- Богиня Каннон? Ей-то что я сделал? - удивился Натабура.
«Что-то здесь не так. Боги не так просты. Они не опускаются до мести. Неужели я разозлил их?! И главное - чем?! Нодова вернул, как договаривались. Ага… - понял он, - она напустила волшебный туман. Но это не делает ситуацию яснее. И почему все напасти валятся на мою голову?»
- Ко мне явился дух моего господина Якуси-Нёрая, и через него Богиня зла Каннон передала, что придут двое, чтобы разоблачить мир Богов. С ними будет необычная собака с мешком на шее. Правильно?
- Правильно… - оторопело согласился Натабура, невольно взглянув на Афра, который неутомимо шарил на границе тумана. - Но что значит разоблачить?
- Мой господин Якуси-Нёрая сказал, что вы духи в человеческом обличье из страны ёми. - Ну и что? - удивился Натабура и сказал:
- Мы действительно были в стране ёми. Сумели сбежать. Но мы не духи, мы люди, а Афра - собака, вернее, медвежий крылатый тэнгу.
- Он еще сказал, что ты умеешь предсказывать будущее и лечить людей.
Натабура подумал, что тот, кто так хорошо осведомлен о его способностях, забыл о самом главном: о голубом кусанаги, ядовитом годзуки, не говоря уже о крохотном сухэ на пальце правой руки. Более беспечного наставника придумать было трудно. Выходит, Мусаси плохо подготовлен и проиграл из-за своей неосведомленности. Что было бы, если бы он знал о кусанаги? Наверняка не разыгрывал бы спектакль с мнимой слабостью, а напал бы мгновенно.
- Хорошо, что я теперь не так резок, - искренне произнес Мусаси.
Действительно, оглянулся Натабура, опасаться было нечего - окровавленная собудзукири-нагината валялась далеко в сухой траве.
- И потерял былую сноровку, а то бы мог случайно убить тебя. Отличного ученика, нет, мастера, - поправился Мусаси, - воспитал Акинобу.
Натабура расслабился, лесть убаюкивала. Она была сладкой, как мед горных пчел. Даже голод, похожий на пустоту в желудке, на время отступил.
- Я из страны Нихон, - сказал он, вытирая кровь с кусанаги и убирая его, - а мой друг, Язаки, из деревни Вакаса.
- Да, - шмыгнув носом, простодушно заверил Язаки, - из Вакаса…
Он вдруг вспомнил, что остался один-одинешенек, и, отвернувшись, смахнул слезу.
- У меня есть знак кётэ. Веришь мне? - Натабура сделал вид, что ничего не заметил, понимая, что смириться с гибелью всех родных не так просто.
- Верю. - Мусаси охотно кивнул, с любопытством провожая взглядом кусанаги. Особенно его поразило, что меч стал невидимым. - Ого! У тебя оружие Идзумо - Страны Богов! - воскликнул он. - Я всю жизнь мечтал о таком. Будь у тебя другой меч, ты бы не справился со мной.
Натабура простодушно смутился.
- Прости меня, пожалуйста! Мне подарил его учитель Акинобу, - почтительно сказал он. - Я хочу вернуться на родину, а Язаки со мной. С тех пор как ураган разрушил его деревню, ему негде жить и некуда больше идти. Афра же - мой друг. Ты не знаешь дорогу в Нихон?
- В Нихон? Конечно, знаю. Но вам не выйти из-за гор. Боги пошлют еще кого-нибудь, чтобы убить вас. К тому же все дороги здесь ведут в чудный город - Думкидаё.
- Думкидаё?! - удивился Натабура.
- Да. Город жуков. Я и сам скорее жук, чем человек. Помоги-ка, покажу вам, как обойти его.
Натабура хотел спросить - а как же единственная дорога направо, о которой предупреждал князь Омура, и что значит - город жуков? И почему его хотят убить? Вопросов была тысяча. Он уже действительно хотел было протянуть руку мастеру Мусаси, чтобы помочь подняться, как вдруг его остановили две вещи. Во-первых, мастер Мусаси почему-то спрятал глаза, а во-вторых, Мус - тот знак, который ускользал от его внутреннего взора так долго, что Натабура перестал в него верить, неожиданно возник в виде картинки. И из нее следовало, что в широком правом рукаве желтой рясы у мастера Мусаси притаился длинный узкий химогатана, который уже начал движение под кольчугой, как только мастер Мусаси стал шевелиться, и ему вполне хватит сил ткнуть им Натабуру между ребер в сердце. Поэтому, не усомнившись ни на мгновение, Натабура протянул левую руку мастеру Мусаси, а правой ударил его кулаком в подбородок. И, не давая опомниться, наступил на грудь и перерезал горло.
- Снискать славу для своего господина… - успел просипеть мастер Мусаси, чернея от яда годзуки.
Он еще боролся за последние глотки воздуха, а правая рука еще искала силы, чтобы ударить этого мальчишку, который оказался ловчее и сметливее во всех отношениях. Перед его взором промелькнули последние годы и больше всего почему-то тот остров, со странным названием Сицилия, который он так ненавидел и который, как ни странно, оказался самым счастливым местом в его жизни.
- Какого господина? Какого? - потряс его за плечи Натабура. Но голова Мусаси стала заваливаться набок, капюшон соскользнул, и миру в последний раз явилось страшное лицо. Из правого рукава выпал смертоносный химогатана.
Тайна ушла вместе с мертвецом. Афра и Язаки подбежали, чтобы увидеть, как кровь впитывается в песчаную почву гор.
- Дух, сияющий в небе, прими одного из нас… - прошептал Язаки.
Натабура поднялся с колена и вздохнул, глядя на монаха. Было ли ему жаль погибшего, он не ощущал. Действительно ли монах был легендарным Мусаси или человеком, очень похожим на него и присвоившим себе его имя и биографию, Натабура так и не понял. Как сказал великий Будда - прошлое становится песком под ветром перемен, а истины никто не знает, кроме Богов, но и они не всегда всесильны.
Единственное было очевидным - Мусаси не знал, за что и почему должен был убить Натабуру и его друзей. Богиня зла Каннон не сочла нужным сообщить ему правду. В этом и крылся ее главный просчет.

* * *

Он еще надеялся, что вот-вот за очередным поворотом увидит знакомые места, и сердце его замирало от предвкушения встречи с учителем Акинобу. Натабура представлял, как расскажет ему о своих приключениях, а учитель его утешит и скажет доброе, мудрое слово, но вслед за распахнувшимися горами видел всего лишь бескрайнюю долину, реку Черная Нита, блестящую под ярким солнцем, и город, раскинувшийся в мареве по ее берегам. Нет, это была не Кинаи и не Нагоя. Огромный город без конца и края утопал в зелени садов, бамбуковых рощ, китайских сосен с плоскими вершинами и высоких, как свечки, кабитарэ. «Может быть, это Абэно провинции Кавати, а я просто не узнаю мест», - думал он, мимоходом наблюдая, как Язаки вяло плетется, петляя по склону меж скал и поднимая столб пыли. Обжора уже не ныл и не скулил, как раненый заяц, а только обреченно пялился себе под ноги, надув губы непонятно на кого, словно весь белый свет был виноват в его несчастьях. Афра вел себя как и подобает щенку, то есть неутомимо обследовал каждое ответвление тропы, заросли мелии и периодически подбегал, чтобы получить свою порцию ласки.
Это не Эдо и даже не Абэно, думал Натабура, потому что Эдо лежит на равнине, а в центре Абэно никогда не было цитадели-ямадзиро. Действительно, на острове, там, где река делала петли, на естественной скале возвышалась черная тень. Все в ней было черное: восьмиярусная крыша, массивные стены и длинные нагайя в форме прямоугольника, где, должно быть, содержится гарнизон. Подала голос кукушка, и Натабура невольно подумал, что даже певчая птица здесь, как на его родине, но это, кажется, не Нихон. «Как же мне вернуться на родину?»
- Город! - вдруг, как лось, заревел Язаки, подняв голову. - Город!!! Наконец-то я наемся! - обрадовался он. - Нет, нажрусь! И три дня буду валяться! - Он выпятил живот и похлопал по нему. - Быстрее! - И запрыгал вниз, как весенний козел.

Предыдущая страница 10 Следующая страница


11 Михаил Белозеров

Натабура поддался порыву и бездумно вслед за Язаки скатился к подножию холмов, цепляясь за мелию и срывая ее яркие лиловые цветы. Они сразу попали на жаркую, как сковорода, каменную дорогу, которая поворачивала от гор в сторону города. Долго петляла, делая кольца, словно пытаясь запутать демонов и духов, и наконец повернула прямо в город, который лежал в закатном мареве и от этого двоился и казался больше, чем был на самом деле.
Справа сквозь заросли священного дерева сасаки блестела Черная Нита, пенясь на раскатах. Слева горы, закрывающие горизонт, постепенно отдалялись, а вместо них возникли поля, сады, дома предместья и квадратные сики, оплетенные соломенными веревками, - места поклонения Богам. По обеим сторонам торчали столбики, выкрашенные в черный цвет, что, должно быть, означало императорский тракт.
На дороге стали появляться крестьяне, солдаты, монахи и прочий люд. На их фоне двое пришельцев - босые и пыльные - совершенно ничем не выделялись и скорее походили на уставших подростков, бредущих в компании собаки с неудачной охоты. В первом же удобном месте они спустились к реке и вволю напились, потом уселись на горячие валуны и опустили в воду натруженные ноги в предвкушении купания.
- Хорошо… - простонал Язаки, с жадностью наблюдая, как темноспинная форель скользит в глубине.
- Давай настреляем? - предложил Натабура и поглядел на берег, прикидывая, где развести костер.
Не успел он достать ханкю и стрелу, как на дороге раздался странный лай. Афра навострил уши, а потом попытался было ввязаться в перепалку, но Натабура на всякий случай цыкнул на него, и щенок, гавкнув пару раз для острастки, мол, знай наших, замолчал, доверчиво глянув на хозяина. За день мешок на горле у него немного уменьшился, и Натабура надеялся, что и на этот раз все обойдется.
Лай приближался.
- Демоны… - испугался Язаки и, оставляя на валунах отпечатки мокрых ног, быстро-быстро полез, не обращая внимания на колючки чихарахэа, под плакучие ветви серебристой янаги.
Натабуре стало любопытно. Он поднялся по насыпи и высунулся из кустов. Афра в точности повторил его маневр - ему тоже было интересно. Он подсунул голову под ладонь Натабуры и, вывалив язык, уставился на дорогу. В горле у него несколько раз что-то булькнуло - что означало ворчание. Через мгновение из-за поворота появились странные люди - саэки-бэ, одетые как дети - в короткие штаны и нелепые рубахи желтого цвета. Да и подстрижены они были не по-взрослому, а имели детские чубы и вихры. Но самое удивительное заключалось в том, что саэки-бэ лаяли, точнее, облаивали все подозрительные места. Первым делом они распугали духов и демонов там, где центральная каменная дорога пересекалась с сельскими, затем принялись за кучу камней, которую не убрали рабочие, основательно ее потоптав. А когда обратили внимание на вывернутое с корнями дерево и начали, лая, раскачивать его, показались бегущие трусцой тономори - охранники в черном, а уже за ними - хаяка-го, то есть огромный паланкин, в котором явно что-то колыхалось и который перемещали трусцой не меньше двенадцати хаякаэ - носильщиков в мокрых от пота одеждах. Еще не меньше двух десятков хаякаэ бежали следом, чтобы вовремя подменить уставших.
Хаяка-го тоже был черного цвета, как замок-ямадзиро, возвышающийся над городом Думкидаё. Его решетчатые окна, затянутые легкой тканью, колебались в такт движению. Натабура с удивлением заметил, что из-под занавески выглядывает жирная зеленая рука с золотыми кольцами и край дорогой хаори, расшитой бисером. «Где-то я это все видел», - не успел подумать Натабура, как там, где прятался Язаки, раздался отчаянный крик. Натабура кубарем скатился к реке. Первым, опередив его, внизу оказался Афра.
Язаки выволакивали из-под янаги. А он, цепляясь за ветки и срывая листья, искал глазами Натабуру и протяжно орал:
- А-а-а!!!
- Поймали! Поймали! - рычали тономори. - Вот он - демон!
- Какой же это демон, сейса?! - громко сказал Натабура, пытаясь спасти друга. - Кими мо, ками дзо!
Его отпихнули.
- Отойди, а то хуже будет, - повернулся к нему старший тономори, который беспрестанно жевал мирру. Но, разглядев что-то такое в лице Натабуры, нехотя объяснил: - У него губы синие…
Эка невидаль, хотел возразить Натабура, - наелся ягоды муртэс, но тономори, подбадривая себя криками, уже волокли Язаки к черному паланкину. Он и Афра пустились следом.
Первым порывом Натабуры было напасть. Но момент был упущен. Это следовало сделать у реки, броситься в нее и уплыть. Теперь приходилось выжидать удобного момента.
Вокруг паланкина, несмотря на жару, образовалась толпа из любопытствующих. Окно открылось, и в нем появилось расплывшееся жабье лицо каппы, усыпанное бриллиантами. Натабура даже не удивился. Он уже ничему не удивлялся в этой стране. Два бриллианта торчали в мочке носа, целые грозди в каждом из огромных, как у слона, ушей, два по углам рта, два - на подбородке и один - особенно крупный - в обруче на переносице. Жирные зеленые пальцы были усажены кольцами. Под третьим подбородком красовалась золотая цепь с рубином в оправе. А хохолок прикрывала тотто - шапочка из золоченой иноземной парчи.
- Кто ты, демон? - спросил каппа, похрюкивая и смешно шлепая большими, вывернутыми губами. В глубине рта с красными деснами блеснули острые рыбьи зубы.
- Язаки…
- Какой еще Язаки? - брезгливо спросил каппа, сверкая бриллиантами и кольцами. - Я спрашиваю, какой силы ты демон?
- Не-не-не… з-з-знаю… - выдавил из себя Язаки, шаря по толпе взглядом в поисках Натабуры.
Он действительно походил на демона, который сбился с пути: мокрый, всклокоченный, малость отощавший, с горящими глазами и, конечно, оборванный, как последний попрошайка. Но самое главное, он не понимал, что с ним происходит и почему.
Натабура попробовал было вмешаться. Он хотел показать каппе свой знак кётэ и уладить недоразумение здесь же на дороге - какой Язаки демон?! Всем понятно, что он всего лишь изголодавшийся мальчишка, который наелся ягод. Внутренний голос Мус четко и ясно сказал: можно только ухудшить положение, ибо каппа столь высоко вознесся, что не будет подчиняться морскому князю, Духу воды - Удзи-но-Оса.
Старший тономори, который жевал мирру, повернулся к нему:
- Стой! - Длинная коричневая струя жвачки брызнула в пыль между ног Натабуры.
Гнев ударил ему в голову, и он применил то единственное, что применял так редко, что и не помнил когда и как, - тайный хидэн учителя Акинобу - ваухау. Удар в кадык - место, не защищенное доспехами, похожими на санэ, - пальцами правой руки - настолько быстро и незаметно, что окружающие ничего поняли и даже не отреагировали. Они только увидели, что старший тономори внезапно с грохотом упал, ноги у него завязались узлом, а на губах появилась розовая пена. Со стороны это выглядело так, словно Натабура поймал на лету муху - не более. В ударе не участвовало тело, а только кисть руки, словно он хотел что-то стряхнуть и сделал это так неудачно, что едва не задел лица тономори. В момент удара, наставлял учитель Акинобу, пальцы должны быть тяжелыми, как сэки-бо - каменная дубинка, и одновременно быстрыми и острыми, как кончик серпа-кама. Стража решила, что у старшего тономори от волнения, жары и усталости пошла горлом кровь. На Натабуру же никто не обратил внимания - слишком тщедушный и жалкий вид был у него, а кусанаги, конечно же, никто не заметил. Язаки спеленали веревками, а старшего тономори завернули в черную накидку и потащили обоих вслед за тронувшимся паланкином - хаяка-го.
Хаяка-го вместе с мокрой от пота свитой влез на мост Нака-до, Толпа стала лениво расходиться, обсуждая увиденное. Натабура бросился к реке, решив любым путем узнать, куда потащили Язаки. Где его искать? Конечно, в цитадели-ямадзиро. Он оглянулся: черная громадина, казалось, затмевает солнце, и прикинул, как это сделать. Быстрей! Быстрей! Надо спешить, думал он. Главное - найти слабое место. Ведь оно всегда бывает - это слабое место: окно или дверь, крыша или гнилой пол. А там видно будет.
Только Натабура закинул колчан за спину и повернул в сторону дороги, собираясь нагнать паланкин, как из-под повисших ветвей серебристой янаги вынырнул странный карабид - андзица, вооруженный дайсё, в черной накидке с капюшоном, в черных же штанах, и лишь плетеные сандалии были естественного соломенного цвета. Волосы, стянутые в хвост, болтались за спиной. Самым неприятным у него было лицо - похожее на вытянутую луну, с выступающими щеками, большим горбатым носом и с мэсаки - татуировкой в углах бесцветных глаз, что делало взгляд андзицу свирепым и абсолютно неискренним. Глубокий розовый шрам на подбородке, подобный ветке коралла, показался Натабуре знакомым. В отличие от других карабидов, его доспехи санэ было абсолютно черного цвета, а руки обыкновенные, человеческие, а не в виде веера. От андзица шел сильный и очень знакомый запах.
- Я видел, как ты его убил, - вкрадчиво сказал он и отступил на шаг, ибо Натабура мгновенно изготовился к бою с годзукой в руках. - Не бойся, никому ничего не скажу. - Лицо его, как у бывалого бойца, осталось невероятно спокойным. - Мало того, я твой друг. - Он лишь покосился на странный нож, по лезвию которого стекал зеленоватый яд, и, конечно, понял, кому принадлежал коготь. Добыть такое оружие могли единицы из дзидай. Убить каппу! На это способен не каждый. И не каждому Богами дано. Из-за одного этого на мальчишку следовало обратить внимание. «Ая-яй, как все плохо, - подумал он. - Может ничего не получиться - Субэоса придет в ярость, которая падет и на меня. Коготь под любым предлогом нужно изъять и на всякий случай хранить как улику».
Натабура не выхватил кусанаги и не убил андзица по двум причинам. После происшествия на дороге было опасно привлекать к себе внимание - любопытствующие все еще торчали на дороге, и еще потому, что андзица не выглядел опасным противником: слишком массивным, узкоплечим и грубоватым он был. Наметившийся животик выдавал в нем ленивого человека. Люди такого сложения не обладают хорошей реакцией, а карабиды тем более. Ему под стать пришлась бы каменная дубинка разбойника, а не благородный меч. Впрочем, Натабура глубоко заблуждался: перед ним стоял лучший фехтовальщик провинции Коаэ, в прошлом - капитан императора Сиракава страны Нихон. Внешность часто не соответствует сути.
Казалось, андзица одновременно обрадовало и потешало то, что мальчишка встал в боевую стойку. Кроме лука за спиной и кривого ножа, у него, судя по всему, другого оружия не было. Сшибу одним щелчком, решил андзица. А вот реакция и, конечно, редкое оружие годзука - хороший повод для знакомства.
Самого удара андзица не видел, хотя и стоял рядом в толпе, - просто сопоставил факты и пришел к вполне определенным выводам: ведь Натабура ближе всех находился к убитому. А андзица знал, что хидзири - святые монахи Танамэ - воспитывали себе замену. Не спустился ли этот запыленный мальчишка с гор?
- Это почему? - нахмурившись, спросил Натабура, чувствуя, что ему теперь не догнать хаяка-го.
Андзица засмеялся:
- Долго объяснять. Как ты это сделал? - угрожающе, как бык, наклонил голову.
От него исходил все тот же знакомый запах. Такубусума, вспомнил Натабура. Странно! Это дерево росло в горах Коя, но его волокнистая древесина ни на что не годилась и к тому же испускала резкий пьянящий дух. Правда, изредка из нее делали обухи топоров, предварительно вымочив. Вода от этого становилась желтой и вонючей. Рыба в ней не жила, а люди травились. Но сильнее всего пахла не сама древесина, а огромные белые цветы, на которые не садились даже пчелы, а только огромные, жирные мухи. Для человека же цветы были ядовитыми.
- Хоп?.. - равнодушно переспросил Натабура, пряча годзуку и из упрямства не обращаясь к собеседнику почтительно - сейса. Какое-то странное чувство остановило его, словно он общался с нечеловеком.
Перед андзица стоял робкий и скромный подросток. Только глаза выдавали в нем опасного противника. Впрочем, они тут же сделались сонными и равнодушными. «Кто-то его этому обучил, - с удивлением подумал андзица, - кто-то опытный и дальновидный. Или мне показалось?» Если бы только андзица знал, что этот прием назывался «спрятать дух» или вообще - «дух пустоты», он бы отнесся к Натабуре еще более настороженно. А он всего лишь подумал: «Надо присмотреться. Может быть, это то, что мы ищем». Единственное, он не разглядел под ветхой одеждой Натабуры тела, мускулистого и прокаченного до последней мышцы. Разве что из-под рваных штанин выглядывали икры - рельефные, длинные и плоские. Но такие икры были и у пастухов, и у воинов, да мало ли у кого.
- Можешь не отвечать. Дело хозяйское, - усмехнулся андзица. - Но ты ведь хочешь спасти своего друга?
- Предположим. - Натабура внимательно следил за глазами андзица, пытаясь угадать его намерения.
«Кто он? Может быть, бес из тех книжек, которые привозили с запада? Бесов в человеческом обличье я никогда не видел».
Но андзица тоже обладал искусством запутывать мысли. К тому же он был старше и имел больше жизненного опыта.
- Вначале мы с тобой поедим, а потом я расскажу, как это сделать. - Андзица шагнул в сторону раскаленной дороги, приглашая Натабуру следовать за собой и одновременно подчиняя своей воле.
- Я не хочу есть, - упрямо мотнул головой Натабура, помня, что учитель Акинобу за еду всегда платил.
- Прекрасно, - обернулся андзица, - поест хоть твоя собака.
- Хоп! Мы сыты, - упрямо сказал Натабура, придерживая Афра за загривок.
Казалось, Афра все понял и не прочь был поживиться за чужой счет, потому что вежливо вырвался, блеснув глазами, и отбежал на пару шагов. Натабура подумал, что пора сделать для друга ошейник.
- В местных харчевнях подают молочного поросенка.
Рот у Натабуры наполнился слюной. И хотя на родине у них поросятину не ели, им с учителем Акинобу приходилось довольствоваться любой пищей, которую они находили во время длинных дорог. «Кими мо, ками дзо! Слишком все просто для ловушки, словно рассчитано на дураков», - подумал Натабура.
- Ты хочешь попасть в Карамора? - искушал андзица.
Ясно было, что речь идет о черном замке-ямадзиро. Натабура невольно поднял глаза на громадину, заслоняющую солнце:
- С чего ты решил?
Монах ему не нравился все больше и больше. Он не собирался драться, но помыслы его были черны и сокрыты Богом лести Мотасэ - существом непостоянным, как деревенский пьяница.
- А куда еще могут потащить твоего друга?! - с плохо скрываемым превосходством произнес андзица.
В отношении Натабуры у него вызревали вполне очевидные планы. Для начала сделаю его сотником. Пусть набирается опыта. А там посмотрим. Андзица и не подозревал, что Натабура стоит тысячи сотников и что он уже участвовал в самых крупных сражениях Нихон.
- Значит, Карамора, - вздохнул Натабура, хотя название ему ни о чем не говорило.
Не было такого названия в книгах, вот в чем дело, как не было и названия страны Чу и еще много чего, например игры сугоруку. «А это значит, - подумал он, - или я забрался так далеко, что об этом не написано ни в одной из книг, или… или… в другой мир! - Впервые Натабура подумал о том, о чем боялся думать. - Если это действительно так, то домой мне никогда не попасть, - с горечью решил он. - Вот почему я вроде бы все узнаю и одновременно не узнаю».
Перспектива же лазать по черным стенам Карамора не особенно пугала его. Помнится, что года три назад они с учителем Акинобу пробрались таким образом в сердце Анэгуа - цитадели гокё - и скопировали план подземной части крепости. Туннель вел к реке Оадэ. Гокё тогда проиграли. Их лодки были сожжены, а на выходе ждала засада. Правда, это не привело к окончанию вражды, а только разожгло ее еще больше. «Мир вообще создан не так, как нам хочется», - сказал тогда учитель Акинобу и прекратил принимать шпионские заказы, хотя выполнение их получалось у него наиболее успешно. Приятнее всего было путешествовать без определенной задачи, выискивая ее из слухов и сплетен, а ночью у костра анализировать услышанное и выбирать цель. Они вдвоем никогда не возвращались из путешествий без какой-либо добычи. В этом был величайший талант учителя Акинобу.
- Вот, что я тебе скажу. Не знаю, кто ты такой, кому служишь и поклоняешься, но ты мне нравишься.
Натабура почему-то вспомнил недавнюю лесть мастера Мусаси. Нет, на такую приманку он больше не клюнет, хотя какая-то неуверенность осталась - ведь он не привык к принятию самостоятельных решений. Долгие годы это вольно или невольно делал за него учитель Акинобу.
- Думай, - сказал андзица, - если хочешь увидеть друга, идем со мной. Скоро стемнеет.
- Хочу, - сказал Натабура, подумав, что ради друга сумеет обмануть кого угодно, даже карабида.
Мысль провести еще одну голодную ночь его особенно не пугала. Садов в округе много. Ночи теплые. Под любым кустом найдется место. А в реке можно настрелять рыбы. В былые времена они с учителем Акинобу по многу дней обходились одной водой. Да и есть он не особенно хотел, хотя в животе поселилась пустота. Но она была привычной, словно собственная тень.
- Я сразу понял, что ты смелый парень. Если вступаешь на путь просветления - миккё, для тебя нет тайн в этом мире.
«Хоп! Кто же об этом говорит? - удивился Натабура, поднимаясь вслед за андзица по осыпи на дорогу. - Это все равно что извещать врага о своих планах, или о нападении, или слишком медленно обнажать сето. Глупо - так учил учитель Акинобу. Глупо предупреждать, если хочешь победить. А победить меня этот карабид ох как хочет. Только не пойму, зачем, для чего и главное - в чем. Есть у него какой-то план, который я еще не понял. Может быть, ему нужны мои тайны? Но о них никто не знает, кроме учителя Акинобу. Поэтому на всякий случай надо держать язык за зубами и побольше слушать». Придя к такому решению, он пошел по дороге, залитой желтым вечерним солнцем, рядом с андзица, который только и делал, что болтал, выказывая привычки краснобая.
- Человеку свойственно вглядываться в будущее. Конечно, я теперь не человек, но мы произошли от людей. Знание будущего делает нас сильнее. Разве ты не хочешь узнать его на ближайшие дзиккан?
Натабура пожал плечами:
- Думаю, что в ближайшее время ты тоже станешь великим, непобедимым карабидом.
Тени удлинялись. С гор потянул приятный ветерок, неся прохладу. Афра периодически терся о ногу, радостно заглядывая в глаза в предвкушении еды. Маленький предатель. «Вот сделаю тебе ошейник! - думал Натабура, не особенно слушая андзица. - Какие-то карабиды?! Главное было побыстрее разделаться с ним и найти Язаки». Поэтому он промолчал. Нечего растрачивать энергию ки.
- Бойся спать! - ничего не замечая, вещал лунолицый андзица. - Сегодня наступит ночь в цикле шестидесяти! Спать нельзя! А есть поросенка можно! И не надо страшиться мести духов за несоблюдение благочестия. А ужин отработаешь.
Натабура хотел спросить как, но передумал. Спрашивать насчет карабидов передумал тоже. Никакой отработки не будет. И никакие карабиды меня не интересуют. Пусть скажет спасибо, что я вообще иду с ним. Как только расскажет, где содержится Язаки и как проникнуть в Карамора, наши дорожки разойдутся. Кими мо, ками дзо! Эти взрослые воображают, что они хитрее меня! Хм…
Перед мостом Годзё, там, где тасобаноки был особенно густ и зелен, находилась застава сэкисё во главе с зиганом. Десяток окаппиков, вооруженных мечами и копьями, изнывая от вечерней духоты, бездумно слонялись по обочине. Работы у них было мало: поток горожан к концу дня явно иссякал. Натабуру насторожили огромные кожаные плащи, похожие на крылья. «Где-то я это уже видел? На страницах каких книг?» А еще охранники обмахивали себя странными веерами - не стальными, а словно росшими из рук. Оружие для неожиданного нападения, понял Натабура, но не для серьезного боя. Чушь какая-то, решил он и немного отстал, приготовившись к худшему, но андзица украдкой показал зигану какой-то знак. Да и вообще, похоже, его узнали и соблюли лишь формальность.
Охранники пропустили их, почтительно склонив головы, однако при этом поглядывали на Натабуру со скрытой усмешкой, и он заметил странные, словно взятые опять же от жуков доспехи - очень похожие на санэ, но несколько другие. Санэ - доспехи в форме птичьей груди, рассчитанные на попадание каленой стрелы. Биться в них мог только очень крепкий и выносливый человек, который к ним привык и носил всю жизнь. Натабуре они никак не подходили - стесняли движение, главным его оружием была подвижность. Да и кусанаги, пожалуй, против них бессилен. По крайней мере, Натабуре не приходилось мериться силами с противником, одетым в санэ, хотя, конечно, он бился с бойцами в двойных доспехах. Несмотря на их силу, рано или поздно они уставали и выматывались.
Когда он проходил мимо окаппиков, то ясно уловил запах того самого такубусума.
Пара местных собак, распознав в Афра крылатого медвежьего тэнгу, предпочли убраться подобру-поздорову. Что на собачьем языке означало - уступаю дорогу без боя. Афра был счастлив. В нем прибавилось достоинства. Он даже заулыбался, как может улыбаться только собака, с гордостью взглянул на хозяина, приосанился и даже встал на цыпочки - если этот термин применим к собаке - и пошел, и пошел - гордо и независимо, поводя мордой то в одну сторону, то в другую, словно вступая во владение этим городом.
Человек в рваной соломенной шляпе обрадовался и закричал:
- Черепахи для подвала! Черепахи для подвала! - и толкал перед собой повозку с бочкой, из которой выплескивалась вода. Но, распознав андзица, поспешно скрылся за кучей мусора, а рой мух, жужжа, воспарил над ней.
- Черепахи у нас очищают воду от личинок и слизней, - пояснил андзица, уверенно сворачивая в узкий переулок.
После бойни они попали на грязную, вонючую площадь перед воротами, где торговали скотом и где под ногами текла вонючая жидкость, затем вошли в город и вдохнули еще более неприятные запахи, которые становились все сильнее и сильнее. И вдруг очутились в длинном узком пространстве, зажатом домами, похожими на огромные соты - кругом были ямы, наполненные красной, желтой и бурой жидкостью. Отверженные - буракумины - в них мяли ногами кожу. Зловонные отходы стекали в затхлый канал.
- Мерзкое место. По ночам здесь любят пировать пришлые хонки - духи и демоны. С ними-то мы боремся. У нас есть секретные ловушки камидзуцу. - Андзица показал на огромные купола по обе стороны площади, накрытые тканью. - На ночь их открывают. Ну а потом, сам понимаешь, разговор короткий.
Возле ловушки стоял стражник в санэ и с копьем в руках.
Они миновали горбатый мост Юй, истертый ногами горожан. По реке Черная Нита скользили джонки и мелкие лодки. Рыбаки на вечерке забрасывали сети. Темнело прямо на глазах, кое-где, совсем как в Киото, зажглись фонари - большие и поменьше. На маленькой круглой площади, которая находилась в тени громады замка-ямадзиро Карамора, андзица уверенно распахнул дверь в харчевню под названием «Цуки» - «Луна». Харчевня была полна. Но как только они вошли, разговоры смолкли и все повернули головы, словно увидели привидения.
- Хозяин! - уверенно крикнул андзица. - Я с другом. Угости нас хорошенько!
- Еще один… - услышал Натабура странный шепот, больше похожий на говор волн.
- Еще один… - пронеслось по харчевне.
- Еще… ух… - пахнуло волнами страха.
- Господин?.. - Подкатил низкий толстый харчевник Мурмакас в мокрой рубахе и с крепкими, как корни дерева, ногами. Мотнул головой, сделав знак челяди, и, тяжело дыша, самолично повел на второй этаж, где на балконе, выходящем в крохотный сад, было прохладно и тихо.
От харчевника пахло не такубусума, а застарелым потом.
Афра, цокая когтями, с большим интересом проследовал за Натабурой, суя нос по ходу дела во все дырки. Натабура давно приметил эту его черту - страшное любопытство. Толстый хозяин только покосился, не смея возразить против присутствия собаки. Кто знает, кому она принадлежит: если андзица, то дело ясное, трогать не стоит, а если его спутнику, то лучше не рисковать, потому что андзица очень влиятельный, если не страшный человек, вернее, карабид. А карабид карабиду, как известно, рознь. Может и в пыточную башню упечь.
- Чем промочите горло? - спросил харчевник, с поклоном принимая от андзица катана, чтобы возложить его на подставку, которая находилась в особой комнате в конце коридора.
- А что у тебя есть?
- Я бы не побрезговал абрикосовой обо, господин, - еще ниже склонился Мурмакас.
Похоже, андзица известный человек в городе, решил Натабура, и у него привычно вначале заныли зубы, а потом и вся челюсть. Это было плохим знаком. Мус давал о себе знать, предвещая короткий возможно бесчестный, бой.
- Люблю чистую, но давай, только теплое, и «кыш-кыш» не забудь.
- Все сделаем. - Мурмакас, как и окаппики на мосту, как-то странно взглянул на Натабуру, затем презрительно на Афра, но промолчал и, словно шар, укатился на своих коротких ножках. Его жирные плечи колыхались, как студень.
И тут Натабура увидел ту, которая была так похожа на зеленоглазую из племени ёми, что он решил, что это она и есть.

Глава 5
КАРТА МИРА

Девушка разносила еду, и он обо всем забыл. Каждый раз, когда она появлялась, у него екало сердце, словно хотело ему подсказать - это та, которую ты искал. Он уже привык, что в этой стране женщины не белили лица и не рисовали брови углем. Оказалось, что их натуральный цвет кожи даже очень и очень приятный.
Вначале, пока еще было светло, она принесла кувшин с обо - абрикосовой настойкой, отдающей миндальным запахом. Затем - печеные мидии - муругай яку. Он так посмотрел на нее, что углы строгого рта у нее едва заметно дрогнули, но взгляд не изменился, словно она узнала его, но не подала вида, что в самых тайных снах уже видела и его, и черно-рыжую собаку с умными глазами, которые порой светились в темноте зеленоватым светом. Кто ты? - казалось, спрашивала она.
Андзица крякнул:
- Вы знакомы? - И обернулся, чтобы проводить взглядом. - Жаль, что она племянница хозяина заведения.
- Нет, нет… - поспешно ответил Натабура, боясь чем-то навредить ей. Перед глазами все еще стояла ее стройная, почти мальчишечья фигура, завернутая в скромное кимоно иромуджи болотного цвета, на ногах простые дзори, но двигалась она легко, свободно, как и та зеленоглазая из племени ёми, и не покачиваясь, из чего Натабура сделал вывод, что ножка у нее хотя и маленькая, но не в форме лотоса, которую так любили в Нихон.
- Тогда выпьем!
- Хоп! Где мой друг? - спросил Натабура, не притрагиваясь к чашке, которую ловко наполнил андзица.
Ему хотелось одного: узнать, где Язаки, и уйти под любым предлогом. Тогда, может быть, прекратится зубная боль, которая выматывала всю душу.
- Всему свое время… - весело произнес андзица, избегая взгляда Натабуры. - Пей!
- На пороге больших дел не пью. Ну?
Натабура соврал - он вообще не пил ничего крепче ячменного чанго. Но и то за свою недолгую жизнь ему приходилось пить так редко, что эти случаи можно было пересчитать по пальцам одной руки.
- Вряд ли у тебя сегодня будет большое дело, - заметил андзица, опрокидывая в рот содержимое чашки и заедая ядовитыми цветками белого дерева такубусума. Острый запах распространился за пределы балкона. Андзица еще больше опьянел. - Вначале выспимся, а утром пойдем на прием к главному наместнику - Субэоса.
- К зеленой жабе?! - злобно спросил Натабура. - Кими мо, ками дзо!
Афра сидел и ронял слюни с обеих сторон пасти.
- Тихо, сынок! - испугался андзица, оглядываясь по сторонам, словно кто-то их мог подслушать. - Наш Субэоса великодушен, но не настолько же.
На лбу у него выступили капли пота, а руки предательски задрожали. Должно быть, андзица не имел права вести подобные разговоры, понял Натабура, а должен был схватить богохульника и тащить в пыточную.
Если бы андзица знал, что сделал Натабура с предыдущим каппой по имени Го-Дайго, он, не оглядываясь, бежал бы в горы, и бежал очень быстро - так, чтобы даже не мелькали пятки. Спрятался бы в самой глубокой пещере и умолял Богов, чтобы его миновала сия чаша. Но андзица был глуповат в своем неведении. А его Мус развился всего лишь до уровня кабутомуши-кун - жука, и ничего не понимал, и ничего не давал андзица, у которого вообще была очень узкая задача - вербовать в гвардию рекрутов. И хотя в этом городе, в этой провинции бытовала пословица, что как и хорошее железо не идет на гвозди, так и хороший человек не идет в солдаты, все же находились желающие послужить Субэоса, даже при условии, что они станут нечеловеками. Поэтому гвардии было недостаточно для грандиозных планов Субэоса. Но об этих планах андзица знать не полагалось. А полагалось только набирать солдат, получая плату за каждую голову.
- Тогда мне это не подходит. - Натабура сделал вид, что собирается подняться.
- Ладно… ладно… в пыточной башне он. За поросенком все и обсудим, - успокоил его андзица. - Ты многого не понимаешь, надо кое-кого подкупить. Разве старый ворон может напугать молодого?
Андзица казалось, что грубой лестью можно выведать хотя бы часть тайны Натабуры. В свете уходящего дня лицо мальчишки осталось непроглядным, как буран зимней ночью. Как он так незаметно убил старшего тономори? И насколько опасен? «А может, он никого и не убивал, а мне все показалось и я зря пою его и кормлю. Ну что ж… тогда будет рядовым, - решил андзица, - и моим должником до конца дней своих».
- Ты же сказал, мы идем утром, - напомнил Натабура, загоняя андзицу в угол.
Зубная боль заставляла его быть злым и дерзким.
- В учении великого Будды есть множество путей, - насмешливо блеснул глазами андзица, однако взгляд его так и остался скользким, как медуза в море.
- Но ни один из них не учит обманывать гостя, - заметил Натабура. - Хоп! - И невольно схватился за челюсть - боль, предвестница кровавой схватки, цапнула его, как собака из-за угла.
«Ох, ты! - в свою очередь подумал андзица. - Он не прост, не прост, читает мысли, что ли?» И согласился:
- Хорошо. Пойдем хоть сейчас. Охрана там слабая. Я все знаю. Договоримся. Обсудим. Кого надо подмажем. А ты, парень, не промах. Кстати, у тебя деньги есть? - взглянул и словно спрятался на дне колодца.
Наверное, следовало добавить, что Натабура был плохо вооружен для такого дела: ханкю, годзука, но андзица это почему-то не особенно волновало. Да и кто пьет перед боем? - удивился Натабура. А поросенок тяжел для желудка. С ним не то что через стену, через забор не перелезешь. Эти маленькие несуразности вдруг стали приобретать зловещий оттенок. Вероятно, все закончится здесь, в харчевне. То есть дальше этого заведения я не уйду, понял Натабура. Тогда что такое должно произойти? Набежит толпа? Я сижу лицом ко входу. Даже самый безрассудный боец не сунется на рожон. Годзука под рукой - стоит только подумать. Да и садик за перилами - если что, выпрыгну. Андзица применит свой вакидзаси? Не похоже. Убью его раньше - стоит только наклониться вперед.
Некоторое время Натабура внимательно следил за руками андзица, который медленно, но верно напивался. Рукоять меча пряталась где-то за спиной. Поза расслабленная. Можно сказать, самоуверенная. Поза паука, который знает, что я так или иначе угожу в расставленную ловушку, которая хитро замаскирована.

Предыдущая страница 11 Следующая страница


Самурай из Киото 12

Со стороны кухни доносились настолько умопомрачительные запахи, что Афра, которому надоело ждать, беспрестанно облизывался. Да и, честно говоря, желудок у Натабуры давно прирос к позвоночнику.
Девушка принесла два фонаря, повесила на уровне столика, и оказалось, что балкон увит большелистным плющом с мелкими рубиновыми цветами, стены украшают легкие фусума в стиле восточных провинций с плывущими драконами, татами в розовых тонах, низкий столик-подставка расписан журавлями. По углам интерьер дополняли бонсай в форме кёнгай - каскада. За изящными балясинами виднелся крохотный садик, пруд с лилиями и с горбатым игрушечным мостиком, над которым изящно склонилась ветка настоящей сосны. Луна скромно заглядывала сквозь иглы, словно говоря о призрачности сущего и тщетности надежд.
Затем девушка принесла салат «кыш-кыш», рисовые колобки, рыбную пасту, перцовый соус и сказала, многозначительно взглянув:
- Поросенок вот-вот будет готов…
«Почему все так смотрят, словно у меня на лбу печать вора», - еще раз удивился Натабура, крутя головой.
- Не забудь еще, только теплой! - приказал андзица, постучав по пустому кувшину и одновременно вытирая пот, который струился у него по шее и лбу. - Ну что? Клянусь, такого ты не ел у себя в деревне, - облизнувшись, андзица пододвинул чашку с рисовыми колобками и чашку с перцовым соусом.
Натабура, который последние сутки ничего не ел, кроме лесных ягод, оставался сухим и натянутым, как тетива. Андзица уверенно обмакнул колобок и отправил его в рот, сладко причмокивая, и Натабура, поглядывая на него, нехотя сделал то же самое.
- Вай-вай-вай… вкусно как! - Язык андзица работал как лопата, а зубы как жернова.
Должно быть, действительно было вкусно. Несмотря на зубную боль, Натабура взял хаси и невольно подумал, что ими легко пробить горло андзица, а потом с подозрением принюхался к еде - пахло тухлыми яйцами. Он еще раз с недоумением принюхался - точно, тухлыми яйцами. Есть расхотелось. Вернее, хотелось, но можно было прожить и без этого. Однако здравый смысл подсказывал, что стоит перекусить и что от пары кусочков рыбного салата со странным названием «кыш-кыш», даже с отталкивающим запахом тухлых яиц, ничего плохого не будет. Как его ест андзица? Но он к «кыш-кыш» еще не притронулся, а с плохо скрываемым любопытством наблюдал за Натабурой. В довершение всего в коридоре мелькнули встревоженные глаза зеленоглазой.
Спас же его Афра: он давно пускал слюни, сидя рядом со столом, а потом ударил по нему шершавой лапой: «Бум!!!»
Содержимое блюд подскочило и, казалось, целую кокой кувыркалось в воздухе, а потом выплеснулось на шелковое хаори с капюшоном и на черные же гама андзица. Андзица подскочил. От выпитого его слегка качнуло. Он оперся о стену. Глаза вылезли из орбит.
- Хозяин!!!
Если с первого этажа до этого доносился говор толпы, то теперь наступила мертвая тишина.
- Хозяин!!! - Казалось, андзица задохнется от гнева. Лицо его стало красным, как помидор. Огромный нос разбух до невероятных размеров. А мэсаки в углах глаз делала взгляд очень свирепым.
Перила и лестница заколыхались под тушей харчевника Мурмакаса. Следом бежали вооруженные чем попало слуги. Но, увидев, что Натабура как сидел, так и сидит, а андзица всего-навсего лишь облит соусом и виной всему собака, пятясь и клянясь, удалились, не желая быть свидетелями позора андзица.
Мурмакас заохал. Он призывал всех Богов в свидетели, что отчистит одежду до небесной чистоты.
- Ты хочешь, сказать, что сделаешь ее голубой?! - удивился андзица и успокоился, краска отлила с его лица, а большой нос приобрел прежние формы.
- Нет-нет, я хотел сказать, что она будет чистой, как самое черное небо, - нашелся харчевник, серея от страха и стараясь не глядеть на андзицу.
- В таком случае я должен проследить за процессом, а потом, - он повернулся к Натабуре, храня на лице смесь ехидства, злости и глупой прозорливости, - мы съедим поросенка, а ты нам все оплатишь, - ткнул он пальцем в жирную грудь харчевника, который понял, что легко отделался, и пообещал:
- А девчонку я накажу!
- Как, разве она не твоя племянница?
Мурмакас поспешил откреститься:
- Таких племянниц следует отправлять в увеселительные дома.
- Правильно! - захохотал андзица, обнимая харчевника и повисая на нем. - Это меняет дело. Даже очень… Станем родственниками… Жди меня здесь… - бросил Натабуре, - жди… - И ушел чиститься.
Он сделал вид, что забыл об Афра, полагая, что разделается с ним после. Все-все войдет в счет, весело думал андзица, вышагивая за хозяином заведения, и пес в том числе. Посажу на цепь и буду кормить одной похлебкой.

* * *

- Бежим! - Она схватила его за рукав и потащила за собой.
Волосы у нее были темно-темно-рыжими, словно благородная медь с золотом, а кожа гладкая, как иноземный бархат.
Темно-зеленый занавес плюща колыхнулся в такт их движениям. Зубная боль мгновенно прошла, словно не бывало.
- Куда? - Натабура едва избежал столкновения с перегородкой - так стремительна была зеленоглазая девушка.
За мгновение до этого он был занят тем, что не давал Афра сожрать рассыпанное и растоптанное содержимое чашек. Он уже почти догадался. Почти понял, в чем дело, и ситуация даже забавляла: пуститься на такие ухищрения, и ради чего? Нет, это даже смешно!
- Ты ел? - спросила она на бегу, как-то странно глянув на него и бесшумно скользя в своих соломенных дзори. По сравнению с ней Афра, цокающий когтями по доскам, казался воплощением духа ночи.
Они как раз миновали череду балконов, веранду и попали в жилую часть дома, судя по всему, пустую - слишком много посетителей пришло в этот вечер.
- Я голоден, как сто волков! А потом - как это можно было есть?! Конечно нет! А… это ты?!! - догадался он.
- Я… - блеснула она улыбкой - озорной, неподкупной. - Обещаю, что в скором времени накормлю тебя с царского стола.
- А вот он, кажется, что-то слизнул. - Натабура с беспокойством оглянулся на Афра, который нехотя плелся следом. Морда пса выражала крайнюю степень разочарования: не дать сожрать такую вкуснятину мог только самый жестокий и вредный хозяин. Уйду, решил Афра, уйду. Буду бродяжничать. И вообще!..
- На собак это не действует, - быстро сказала девушка, уверенно ведя его по каким-то переходам и лестницам на третий этаж, где сквозь окна он видел то мерцающую в ночи реку Черная Нита, то черную же громаду цитадели Карамора, затмевающую полнеба.
- Нас хотели отравить? Кими мо, ками дзо! А ты мне подсунула тухлые яйца?! - уверенно сообщил он ей.
У него было такое ощущение, что он готов принять из ее рук любой яд.
- Нет! - Она обернулась, и в темноте узкой крученой лестницы ее глаза блеснули, как две смешливые льдинки. - Не так, - качнула голову набок. - Из тебя хотели сделать охрану Субэоса - карабида!
- Кто такие карабиды? Кими мо, ками дзо! - Он сделал вид, что безмерно счастлив, хотя и не подозревал ни о чем подобном.
- Ты что, с луны свалился?! - От удивления девушка остановилась и шутливо притопнула ногой, да так, что ступенька издала долгий скрипучий звук, который разнесся по всему дому и от которого мог проснуться и мертвый. - Это даже хуже, чем быть убитым!
В ее словах прозвучало неподдельное возмущение. «Похоже, жители Думкидаё настроены против жуков», - подумал Натабура.
Из двери напротив выглянуло лицо прислуги.
- Я еще сплю! Мне всю ночь работать!
- Не волнуйся, дорогая, не волнуйся, мы уходим, - смущенно пообещала девушка.
- Я, между прочим, из страны Нихон, - объяснил Натабура, когда они отошли.
- Нихон?! - Это ее потрясло больше всего. - Нихон… - мечтательно произнесла она. - Я знаю об этой стране, вернее, слышала в древних сказаниях, которые передают старики.
- Звучит как сказка. А куда мы бежим? - спросил он, приноравливаясь в ее быстрому шагу.
- Подальше…
- Мне нужно в Карамора. - Натабура остановился.
- Да знаю я! Знаю! - Она обернулась и посмотрела так, что у него сладко-сладко екнуло сердце. - Хозяин все уши прожужжал. Это ты убил начальника дворцовой стражи цитадели? - И опять ее светлые глаза сотворили с ним то, о чем он еще не имел понятия, и опыта по этой части у него не было. Он почему-то подумал о зеленоглазой из племени ёми - но как-то смутно, неопределенно, словно она стала давним сном, от которого тоскливо щемит в груди.
«Может быть, я снова влюбился», - подумал он и спросил:
- Кого?.. - Глаза выдали его с головой, он покраснел.
- Ну, тономори…
- Я… - нехотя признался Натабура.
- Отлично! Ты сделал доброе дело! Постой! А как тебе это удалось? - Она снова так резко остановилась, что он, задумавшись, ткнулся подбородком в ее плечо. Кожа у нее была подобна шелку. А пахла - он не находил слов.
- Не знаю… - Натабура притворился простаком. - Он сам упал. Наверное, на что-то наткнулся. Хоп… - опустил смущенно глаза.
- На это? - Она шутливо уставилась на его кулак.
Он застеснялся и спрятал руку за спину. Но она и так успела разглядеть разбитые костяшки и боевые мозоли, хотя кулаком убить очень и очень сложно. И даже нащупала сухэ.
- А это что?
- Ты Ёкатэ? - Он наконец вспомнил имя зеленоглазой и подумал, что у нее очень крепкие для девушки руки. Почему?
- Нет, я Юка. Что у тебя на пальце?
- Ты так похожа на Ёкатэ. Ты Ёкатэ?! - не поверил он.
- Нет, - она засмеялась, - я Юка. Просто Юка. Юка из страны Чу. Так что у тебя на пальце?
- А я думал, что такой страны нет, - уверенно сказал Натабура. - Кими мо, ками дзо! Я нигде никогда не читал о ней.
Она, загадочно улыбаясь, покачала головой:
- Значит, есть. Покажи руку.
Он вытянул ладонь. Ее пальцы нащупали сухэ.
- Вот как? - удивилась она. - Хитрое оружие. Ты хидзири. Не зря я тебя приметила. - Но не сказала, что он принес с собой запах сосны и гор и что эти запахи ее волновали больше всего, как давние воспоминания о монастыре Танамэ на одноименной горе. Пока она не имела права раскрываться.
- Нет, по-вашему, я дзидай, а по-нашему, буси или самурай.
- Если нам повезет, мы спасем твоего друга, - сказала она таким тоном, словно понимала все-все, что происходило вокруг.
- Где он? - Натабура удивился тому, что она все знает. Но времени расспрашивать вовсе не было.
- Он в башне ямадзиро. Его пытают. Наш Субэоса ужас как боится духов. Я помогу тебе, а ты поможешь мне.
- Хорошо! - поспешно сказал он. - Но в чем?
- В том, что расскажешь о Нихон.
- Хоп! - произнес от удивления Натабура. - А это что? Чу?
Честно говоря, ему не хотелось никуда бежать, а хотелось остаться здесь и болтать с ней до рассвета.
- Чу, город Думкидаё с цитаделью-ямадзиро - Карамора, в котором сидит Субэоса.
Все его надежды рухнули. Он все еще думал, что совсем недалеко, вниз по реке, находится Киото.
- Ищите эту дрянную девчонку! - откуда-то с кухни донесся голос хозяина. - Ищите!!!
Раздались такие звуки, словно стадо баранов выпустили из загона. Лестница, да и весь дом тяжело заскрипели. Афра самозабвенно втягивал в себя кухонные запахи и беспрестанно облизывался, соображая, не смотаться ли за едой, а потом быстренько вернуться. Нет, не успею, понял он. Да и хозяин настроен решительно. Как бы чего не вышло, и вовремя зарычал: дверь напротив с грохотом поехала в сторону.
Комната была крохотной, как бочка для солений. Такой комнаты Натабура в жизни не видел. Она походила на пчелиную соту, затянутую промасленной бумагой. В проеме стоял некто настолько огромный и толстый, что Натабура в первый момент решил - андзица! Тем более что в руках у того блеснуло оружие. А потом, когда ударил - просто кулаком - туда вверх, где над мощными, как у слона, плечами торчала голова, сообразил, что этот гигант гораздо выше ростом, чем его недавний сотрапезник.
Он попал. Однако кулак скользнул словно по железу. И уже понимая, что проиграл, Натабура стал Уходить вбок, чтобы не попасть под ответный удар и подготовить свой, как гигант вдруг странно хрюкнул и, цепляясь за стены и с треском выворачивая их, стал заваливаться в комнату-соту. Из рук у него выпал танто - нож, и цуба тускло блеснула в свете фонаря, который стоял рядом с неприбранной постелью. Видать, гигант услышал подозрительный шум и выскочил.
Обитатель комнаты-соты еще хрипел, катаясь по полу, обхватив лицо руками, а Юка уже тянула Натабуру дальше:
- Быстрей!!! Быстрей!!!
Понимая, что это глупо, он напоследок обернулся и увидел в свете опрокинутой лампы: у гиганта из глаза торчала женская спица. И был это не человек, а большой жук в коричневом панцире санэ под кимоно. Вот так Юка, удивился он. Вот так Юка! Кто ты?
Но спросить не успел. Вдруг все пространство темного длинного коридора ожило, зашевелилось. По глазам ударил свет. Раздались неясные голоса, сквозь которые прорвался крик андзица: «Хватайте! Хватайте!» И они побежали.
Афра все сообразил. У него был нюх на всякого рода приключения. И дорожку в саду учуял, и сидевшую в сливной трубе крысу. Но чувство ответственности - оно ведь превыше всего, не позволило ему сбиться с намеченной цели, поэтому крыса его не заинтересовала. В общем, Юка немного заблудилась - не там свернула и не здесь перешла. В результате они попали в ту часть дома, где комнаты были как в улье, которые, в свою очередь, предназначались для людей-жуков - кабутомуши-кун, то есть карабидов - гвардейцев Субэоса. Юка не знала о существовании улья. Зато слуги, прекрасно разбираясь в устройстве дома, уже спешили на помощь карабидам. И если бы не Афра, который ориентировался по запаху, приняли бы Натабура с Юкой свой последний бой в харчевне, где понемногу разгорался пожар. Но Афра решительно двинул лапой одну из многочисленных дверей, с легкостью порвал рисовую бумагу, и они выскочили на террасу, а оттуда - в сад. Затем по каменной лестнице взбежали к калитке, перемахнули через нее и выскочили на пустынную улицу города Думкидаё, где камень под лучами луны отливал холодным мерцающим светом.

* * *

По небу плыла огромная, желтая, теплая луна в сероватых пятнах, воздух был насыщен смолистым запахом сосен. С ним смешивался едва заметный дух курительниц из ближайшего храма, за стенами которого двигались неясные тени и слышались молитвы. Да купол ловушки - ками-дзуцу - торчал на развилке дорог, одна из которых вела, огибая харчевню и храм, вниз, а другая, покривее, убегала в гору к замку Карамора. Когда они проскользнули мимо, из-за прутьев низко и призывно фыркнула нэко. Афра не мог удержаться, чтобы не завести знакомства, встав на цыпочки и отчаянно крутя хвостом, а Натабура решил вызволить бедное животное. Но каждый раз, когда нэко приближалась к металлическим прутьям, сквозь которые легко могла проскочить, неведомая сила отбрасывала ее к середине ками-дзуцу.
Нэко абсолютно не боялась Афра. Она просяще глядела в глаза Натабуры и, распушив хвост, мурлыкала гневно и настойчиво, словно умоляла спасти ее.
- Что ты делаешь?! - оглянула Юка.
- Как что?.. - Натабура схватил кошку. Вернее, она сама сунулась ему в руку.
- Это не кошка, это женщина ночи, - забеспокоилась Юка. - Не дай Бог помочь ей выбраться. В этом городе духи коварны и непредсказуемы.
Но Натабура уже протащил нэко сквозь прутья. В тех местах, где шерсть коснулась их, она вспыхнула голубоватым пламенем. Но, кажется, этим все и ограничилось, потому что нэко (или женщина ночи), фыркнув на прощание, скрылась в темноте.
- А зачем их ловят? - спросил Натабура, отряхивая пыль с колен.
- Демоны-хонки и духи-хонки провинции Коаэ вредны для Субэоса. Сами же они считают Субэоса отступником, который служит человечеству, будучи наместником Богини зла Каннон на Земле. Ведь Субэоса - наиглавнейший демон и не терпит конкуренции. По этой причине на рассвете они погибают от солнечного света. Идем!
Афра разочарованно обежал вокруг ками-дзуцу - нэко нигде не было. Она исчезла, испарилась, словно призрак, оставив в воздухе лишь запах паленой шерсти. Афра понюхал воздух, фыркнул и кинулся за хозяином, который сам, как призрак, несся по городу.
Однако им не удалось уйти далеко. В том месте, где улицы веером разбегались к кольцам реки и где мостовая была выложена камнями, а до замка, казалось, уже рукой подать, Натабура вдруг услышал знакомый шелест, который не мог забыть, - настолько он походил на зловещее бряцанье усов и бороды господина Духа воды - Удзи-но-0са. Это были звуки погони, которая спускалась из замка Карамора и которую выдали все те же кольчуги.
Они попытались было укрыться в маленьком садике на крохотной площади. Но со стороны нижней части города, где все сильнее разгорался пожар, с факелами в руках показался отряд окаппиков, точнее - карабидов. Их было так много, что они заполнили сразу все улицы, и куда бы Натабура и Юка ни бросали взгляд, они видели блестящие под луной коричневатые доспехи санэ и кожистые крылья, прижатые к бокам.
Афра тихонько заворчал. Ему все не нравилось. Город притих в ожидании худшего. Ни единого огонька не блеснуло за ставнями. Ни один фонарь не загорелся в дверях. А когда Юка подняла глаза, то на фоне луны увидела все тех же карабидов, похожих на огромных летучих мышей, мерно и тяжело размахивающих крыльями. В руках у них поблескивало оружие.
Натабура мгновенно изготовился к стрельбе. Однако, на их счастье, один воздушный отряд карабидов пролетел левее, а второй правее. И оба скрылись за черной громадой Карамора, который единственный сиял в ночи огнями во всех окнах и бойницах. Тревога все больше охватывала замок, и то там, то здесь раздавались встревоженные крики часовых:
- Слушай! Не спать! Слушай! Не спать…
Казалось, еще мгновение - и их схватят. Но, потолкавшись в переулках и улочках, карабиды, не дойдя до площади каких-нибудь пять-шесть тан, на удивление, отступили, и только окрики и команды позволяли судить о том, что гвардейцы постепенно удаляются к реке и окраинам города.
Юка с удивлением всматривалась в темноту города, а потом спросила:
- Признайся, как ты это сделал?
- Никак, - смутился Натабура, полагая, что не может просто так - возьми да выложи - открыть тайну учителя Акинобу. Да и в двух словах невозможно рассказать принцип китайского дайкуку, точнее, «колотушки». В данном случае Натабура использовал энергию света Луны, и, хотя последняя светила ярко и беспрестанно, похоже, ему на этот раз удалось разбудить ее, растрясти. «Да, я испугался, - понял Натабура, - а по закону дайкуку это привело к ответной реакции. Спасибо тебе, о Великая», - с благоговением подумал он. И тогда в ответ («Смотри, смотри!» - закричала Юка) Луна на мгновение превратилась в огромный глаз, который затмил блеск пожара и, к ужасу жителей города моргнул, а с огромных ресниц на Землю пал звездный дождь.
Посчитали ли карабиды это дурным знамением или просто испугались, но на некоторое время пропали, исчезли, перестали летать. Над городом нависла мертвая тишина, даже пожар сам собой погас.
Теперь беглецы крались, прислушиваясь к малейшему шороху, и не куда-нибудь, а к реке Черная Нита, где можно было спрятаться. А завидев ее примерно с расстояния в добрый сато, не удержались и побежали, да так, что только пятки засверкали. И сразу же привлекли к себе внимание: в отдалении и ближе, за изгородями и домиками, раздались крики, возбужденные голоса и команды. Но, должно быть, дайкуку - «колотушка» - все еще действовало, потому что шум тут же затихал, и в тот момент, когда они достигли моста, снова все онемело, и только собаки не успокоились в отдалении.
Под мостом Сида было темно, как в пещере. Афра сразу залез в воду, стал громко лакать, хотел было разогнать местных лягушек, но и они куда-то делись.
Натабура присел на бревно. Юка - рядом.
- Дождемся рассвета?
Он был совсем не против просидеть с ней хоть всю ночь. Ему вообще казалось, что лучше девушки он не встречал и что они знакомы давным-давно - тысячу лет, что они уже встречались где-то там, в иных пространствах, где властвуют другие законы.
- Господин человек… - кто-то прошелестел над ухом. - Гос…
- Чего?.. - Натабура отскочил в сторону и почувствовал, как волосы у него стали дыбом.
- Господин человек, это я… - проникновенно раздалось из темноты.
Тогда они разглядели в отблесках света от воды, что в ловушке ками-дзуцу мерцает некая голубоватая тень. Она то приближалась к прутьям, то удалялась, тихо подвывая:
- У-у-у…
- Ах!.. - вырвалось у них одновременно.
- Я! Я! - прекратила выть тень. - Выпустите меня.
- Ты кто?
- Я? - пугливо переспросила тень, поскуливая, как щенок.
- Да? Ты!

Предыдущая страница 12 Следующая страница


13 Михаил Белозеров

- Я… - тень вздохнула, - дух…
- Дух чего?
- Дух грусти…
- Иди ты… - высказался Натабура, ибо духи грусти не питались под мостами, куда сливали помои. Им подавай вздохи влюбленных и умиление разочарованных жизнью.
Юка тоже недоверчиво хмыкнула. Она вообще лучше Натабуры ориентировалась в городе. Но увидеть дух грусти даже для нее, похоже, было чересчур.
- Да, вы правы… вру. Я дух торговли… лошадьми…
Подбежал Афра и в знак презрения полил ловушку. Дух оскалился и отлетел к центру.
- У-у-у… га-а-а-д…
- Это ты гад! - уверенно сказала Юка. - Шляешься здесь по ночам. И никакой ты не дух!
- Да если бы не гаки - дух обжорства, который меня сюда затянул и смылся…
- Знаем мы вас, - сказала Юка. - Вот солнышко взойдет…
- Ой, ой… - завыл дух. - Спасите, спасите, люди!
- Тихо! - сказал Натабура. - Ты чего такой тощий?
Дух походил на последний выдох гаснущей свечи. Казалось, ему ничего не стоит пролететь сквозь прутья, но он не мог этого сделать, смертельно боясь приблизиться к ним.
- Если бы я был наевшись… - снова начал вздыхать дух, - а то голоден, как дворовая собака.
- А чем воняешь? - Натабура, приглядевшись, увидел труп курицы. - Мертвечиной питаешься?
- Задави тебя телега… - обиделся дух.
- Возьми и поешь, - посоветовал Натабура.
- Он не может, - сказала Юка.
- Почему?
- Потому, что тут же выявится его сущность.
- То есть?
- Не веришь? - Она сунула руку между прутьями, и немедленно вместо благовидного и старичкообразного духа возник один огромный, как капкан на лося, рот с кривыми, острыми зубами: «Щелк!!!» Юка едва успела выдернуть руку, а Натабура обалдело схватился за кусанаги.
- Ты не дух, - уверенно сказала Юка, - ты демон. Только не пойму, какой силы? Говори!
- Не скажу! - уперся демон, скаля зубы.
- А ты не боишься? - спросил Натабура, одновременно любуясь ее быстрыми уверенными движениями. - Прутья тонкие. Колдовство слабое. Выскочит в одно мгновение.
- У меня есть заклинание, - сообщила Юка.
- Не надо заклинаний! - взмолился демон, снова превращаясь в безобидное существо наподобие стручка.
Но Юка произнесла:
- Ямакавано мидзу, кугуру митама…
Демон шарахнулся к противоположной стенке клетки. Его отбросило назад. Голубоватые искры заплясали на прутьях. Появился запах горящей плоти.
- Хватит! Хватит! - возопил демон так, что в округе в ужасе проснулись все собаки, а притихшие было карабиды снова оживились и стали перекликаться. Но, к удивлению Натабуры, даже не делали попыток приблизиться к мосту. Видать, они тоже боялись темноты и духов.
С каждым словом заклинания демон уменьшался на один сун, а то и больше. Что-то наподобие кровавого пота катилось по его телу и собиралось в лужу.
- Ой… ой… - стонал он, тая на глазах. - Ой… ой…
Из тухлой курицы полезли мелкие сущности. Они тут же съеживались и умирали, испуская голубоватый дым. Даже Афра шарахнулся прочь. Ему стало противно. Впрочем, не ему одному: если бы не Юка и не чувство стыда, Натабура давно отступил бы и спрятался за опору моста.
- Вага окано, окамини иитэ, фурасимэси! - при этих словах демон, пыжась, лопнул. Во все стороны, выламывая прутья клетки, брызнул фосфоресцирующий свет.
Натабура, не заметив как, оказался на песке. Чуть в отдалении уселась Юка. Афра, как всегда, отделался испугом, спрятавшись за кучей наносной гальки. Опоры прогнулись, словно гнилой тростник, а мост покачался-покачался и угрожающе просел, надломившись посередине. Город отозвался еще более громким воем собак и стенаниями ночных призраков, которые поняли, что один из собратьев отдал Богу - нет, не душу, а то, что они отдают, - без названия и определения. Это не приветствовалось демонами и духами, так как укрепляло мир Богов.
- Что?! Что это было? - просил Натабура, вытирая лицо и что-то пытаясь разглядеть на ладонях.
- Сикигами - демон смерти, - не сразу ответила Юка.
Он повернулся к ней, хотя все еще боялся оставить без внимания ками-дзуцу, на дне которой лужа крови, оставшаяся от сикигами, вспыхивала огненными сполохами.
- Вот это да! - выдохнул Натабура.
- Нам здорово повезло, - Юка выбралась из вымоины, куда ее столкнуло волной света, - что он угодил в ловушку, прежде чем столкнуться с нами. У реки Черная Нита часто находят мертвяков, которые при жизни воображали себя магами, потому что сикигами поселялся в них. Но рано или поздно это кончалось плохо.
- Кими мо, ками дзо! Зачем мы тогда сюда побежали? - Натабура стал осторожно озираться - ему еще не приходилось сталкиваться с демонами смерти.
- Не бойся, - успокоила его Юка, - теперь мы все втроем проживем до ста лет, ибо демоны смерти чаще не встречаются. Но самое интересное, что ты сегодня дважды избежал ее.
- Это почему? - удивился он.
- Ты знаешь, что такое «кыш-кыш»? - спросила Юка.
- Салат из рыбы? - неуверенно переспросил он.
- Ладно, умник. - Она решила, что он тихо издевается над ней. - Я объясню: это еда подводной ведьмы Бэё!
- Бэё?! Ведьмы?! Кими мо, ками дзо! - Удивлению Натабуры не было предела.
- Ведьмы духов. Это она выпустила на Землю черных жуков - кыш-кыш, которые зарываются в землю. Из них вырастают ростки. Из ростков делают салаты. Когда росток созревает, из корня снова вылезает кыш-кыш и летит дальше, чтобы зарыться в землю и дать новый побег. Если съесть этот салат - ничего не будет, но если добавить брюшка жуков, то превратишься в кабутомуши-кун, то есть человека-жука. А таких жуков у главного наместника Субэоса - целая казарма, и еще требуются, ибо он задумал воевать, и не с кем-нибудь, а с Богами.
Тогда Натабура все вспомнил. Это был очень странный трактат, который даже учитель Акинобу посчитал выдумкой. А начиналось все так: книгу вместе с Картой Мира продали заезжие купцы варваров. В нем рассказывалось о существовании царства, которым правят люди-жуки.
- Ты хочешь сказать, что он ловит прохожих? - догадался Натабура.
- Он ловит чужаков. Ты бы забыл свое прошлое, свою родину, стал вечным рабом Субэоса и никогда бы не смог покинуть этот город. Знаешь ли ты, что его еще называют городом жуков?
- Знаю, - нехотя согласился Натабура, ругая себя за беспечность. Стоило быть чуть повнимательней. Но ему казалось, что после Мусаси ничего страшного не случится. Случилось! На тебе! - Сегодня это я уже слышал от одного человека.
- Надеюсь, ты его убил?
В двух словах он рассказал о странном Мусаси в горах, который напал на них.
- Скорее всего, это был усин - преступник, наказанный таким образом, - предположила Юка.
- Это был не лучший мой бой, - нехотя признался Натабура. - Расскажи, кто вами правит? Я видел зеленую лягушку.
- Тихо! - Девушка невольно оглянулась. - Идем… Нам нужно в северную башню. Я уверена - он там! - И вдруг выдала страшную тайну, которая вначале показалась ему смешной: - Наш Субэоса происходит из прикормленных каппа, которые помогали ловить рыбу, получая взамен горячую пищу. Это было очень давно. Ведь каппы живут тысячи лет. От дармовой еды каппы вырастают до огромных размеров и постепенно теряют способность работать. Даже мышей не ловят. Некоторые из них становились подобны Будде, и им поклонялись. Ты слышишь меня?
Если бы! Ее волосы растрепались, и он незаметно даже для себя вдыхал ее запах. Уловка, которой он только учился. Но как приятно! Голова пошла кругом. Она улыбнулась, она поняла его и посмотрела ему прямо в глаза. Не все поклонники приятны, но этот особенный.
- Наш Субэоса управляет не только городом, а восемью провинциями: Мусаси, Сагамэ, Кадзуса, Симоса, Кодзукэ, Симодзукэ, Хитати, Муцу, - нарочно перечисляла она, чтобы не попасть под его колдовство, - и в каждой провинции посадил таких же Субэоса, родственных вассалов - симпан. Они действительно все, как один, похожи на огромных жирных лягушек. Нашего за глаза называют Император-жаба. Когда наш каппа вступил на престол, он провозгласил девиз: «На все времена процветание и благоденствие!» Но этот девиз оказался крайне неудачным, потому что той же осенью случился неурожай, а весной начался голод. Люди съели даже солому. Девиз пришлось поменять на новый, а всех, кто слышал прежний, предать внезапной смерти, ибо они познали несовершенство главного наместника. Чтобы подавить неугодных, ему понадобилась тайная канцелярия и агенты - андзица, которые уничтожали крикунов и вербовали в гвардию карабидов. Андзица сразу понял, что ты чужак. Значит, тобой никто не будет интересоваться. Я тебе хныкала, хныкала, а ты ничего не понял, пока не подсунула тухлые яйца. - Она почему-то засмеялась, наверное, оттого, что у него появилось глупое выражение на лице. - Я больше всего уверена, что твой друг окажется в гвардии раньше, чем мы его спасем.
- Да… - согласился Натабура, и последняя фраза окончательно привела его в чувство. - Тогда вставай, поторопимся! - воскликнул он и, не зная почему, понял, что Юка не местная, то есть она такая же пришлая, как и он.
Еще он вспомнил о спице в глазу кабутомуши-кун, или человека-жука. Странная девушка. Надо к ней присмотреться, подумал он, что-то в ней не так, то есть все в основном так, а потом не так. Странно. Он запутался, не хватало времени расспрашивать. Да и глупо было это - взять и пристать к человеку: дескать, откуда ты и что здесь делаешь?
Они выбрались из-под моста и окаменели: все небольшое пространство между мостом и ближайшими домами было окружено карабидами. При появлении Натабуры, Юки и Афра они дружно шарахнулись в проулки, и только самые смелые выглядывали оттуда. Мало того, просевший мост тоже был усеян карабидами. Однако то ли из-за страха, то ли из-за почтения к духам и демонам они упали и закрыли головы руками. «Ух, ты!» - только и успел подумать Натабура, нащупывая кусанаги. Впрочем, он понимал, что с такой свитой его шансы ничтожны. В одиночку он бы имел пространство и время для маневра и пробился бы хоть сквозь тысячу карабидов с их санэ и кольчугами, яри и тяжелыми цуруги. А с Юкой да с Афра разве повоюешь. Все это пронеслось у него в голове быстрее молнии. И он принял единственно правильное решение - не вытаскивать кусанаги и не обострять без надобности ситуацию, а действовать по обстоятельствам, обратясь в чистый дух Будды.
Карабидов же сбила с толку двусмысленность ситуации. Возможно, пойди Натабура, Юка и Афра напролом, они были бы подобны ножу, вонзающемуся в масло, но предательская пауза - сродни стае духов трусости и самонадеянности, поселившихся в самих же карабидах, - изменила ситуацию. А если учесть, что подавляющее большинство карабидов были обыкновенными необразованными крестьянами, наделенными инстинктами толпы, а не дзидаями, привыкшими к единоборству и принятию самостоятельного решения, то результат был предсказуем.
Один капитан по имени Аюгаи понял, что к чему, ибо только нужда заставила его стать кабутомуши-кун и вступить в ряды карабидов. В своей жизни он кое-что повидал и знал, что на востоке лежит неведомая страна, которую никто не видел, в которую невозможно попасть по доброй воле и откуда появлялись эти самые дзидаи.
Не успел он отдать команду, как рядовые карабиды натянули луки и выстрелили. Хотя иной команды Аюгаи отдать и не мог. В его задачу входило любой ценой схватить беглецов. Стрелять же в сидящего человека было верхом глупости - ведь только очень самоуверенный человек может подставить себя под стрелы. Субэоса еще не знал, с кем имеет дело. А натянутые луки означали только одно: Язаки, как ни странно, еще не проговорился, ибо если бы он проговорился, то карабиды давно бы разбежались. Впрочем, в такой же степени был неизбежен и другой вариант - Субэоса мог держать все в тайне, полагаясь на силу как на последний аргумент.
Итак, девять стрел взмыли в воздух. Две с опозданием на мгновения. Семь стрел Натабура отбил первым же ударом, две последние, летящие с диаметрально противоположных сторон, круговым эдё - еще на подлете, практически киссаки - кончиком меча, и снова замер подобно чернеющему на дороге камню. Луна светила из-за реки, и карабидам трудно было что-либо разглядеть.
Если бы только карабиды вместе со своими капитанами видели, что все это Натабура проделал с закрытыми глазами, они бы испугались еще больше и вообще бы не решились на атаку. Как ни странно, для них Натабура так и остался сидеть в священной позе Будды - просто стрелы по непонятным причинам не долетели, растаяли в воздухе, а потом, сломанные, упали на землю. А для Натабуры это было рядовым упражнением, которое он выполнял регулярно в темной комнате, или в лесу, или в пустыне, или в горах при ветре или безветрии, ориентируясь только на слух и чувства через дух Будды.
Восемь из девяти капитанов самонадеянно отдали приказ атаковать, предполагая таким образом стяжать славу первоубийцы. Один Аюгаи промолчал. Он все понял. «Лотос осыпался. Октябрь. Пора умирать». Сытая и спокойная жизнь кончилась. Грядут неизбежные перемены. Так говорили хидзири в горах. Приходили два дзидая. Первого из них приручили, второго с большим трудом убили. Третий - самый молодой - будет бессмертным. Он изменит мир. Это старая-старая легенда была под запретом, ее рассказывали только шепотом в самых дальних уголках провинций. Мало того, из-за страха перед этим неведомым человеком Богиня зла Каннон сделала каппу Субэоса наместником восьми провинций и создала клан родственных вассалов - симпан в надежде укрепить, удержать власть на Земле. Но самое главное заключалось в том, что каппа не сможет сговориться с человеком. На носу война. Все погибнут. Страна Чу рухнет. Пропадет. И никто о ней не вспомнит.
Первым Натабура убил карабида справа. Он вообще все сделал по классическим правилам боя. Восемь карабидов были правшами. Их следовало обходить справа, чтобы не попасть под удар яри. Первый карабид успел сделать один шаг, второй - два шага, третий - три, четвертый - четыре, пятый - пять, шестой - шесть, седьмой - семь, восьмой - восемь, и только девятый - левша - почти добежал, но в последний миг увидел блеск луны на кусанаги Натабуры, которого так и не заметил.
После этого Натабура бросил кусанаги в ножны и сел в позу Будды. Весь мир для него был сосредоточен на узком пространстве, похожем на длинный-длинный коридор, в конце которого появлялась цель. И если девятый карабид еще дышал и думал, то восьмой ощутил непонятное беспокойство, седьмой - зудящую тревогу, словно зов судьбы, шестой - ноющую боль в затылке, как от большого количества чанго, - там, где козырек хати был коротковат. Пятый, пронзенный в сочленении между санэ и муна-ита, словно ткнулся на бегу в ветку дерева и успел подумать, что она слишком жесткая. Четвертым был асигару-ко-касира - лейтенант, который страстно желал вселенской славы и в защите которого практически не было изъяна, да и две кольчуги давали ему преимущество в обороне, - слишком низко опустил левое плечо, принизив тем самым значение в бою офицерского наплечника - о-садэ, и кусанаги вошел в шею, разрезая через щель перевязь щитков шлема. Третий - разорившийся поденщик, поддавшийся порыву, самый неуклюжий из девяти карабидов, сумел споткнуться на третьем шаге и напоролся на собственный цуруги, который держал перед собой, как пику, двумя руками-крыльями. Второй еще только испускал дух, пронзенный в шею, и только первый к тому моменту уже умер, принял смерть грудью, потому что Натабура ударил его прямо в сердце, пробил хваленый санэ, опробованный на каленой стреле.
И никакие они не сверхтвердые, подумал Натабура и услышал отчаянное:
- Натабура! Натабура! - Впервые она назвала его по имени.
Он обернулся, отвлекшись от следующих девяти карабидов, которые бросились в атаку. Длинный-длинный коридор медленно растаял. Луна, выставив бок, почти скрылась за Карамора, река Черная Нита походила на расплавленное серебро, дома и сады по ту сторону чернели, как декорации в театре теней, а крыши домов были похожи на распростертые длани. Единственное, что отличало реальность, - небо, с Млечным Путем, висящим так низко, что казалось, до него можно дотронуться рукой. И на фоне всего этого в трех-четырех кэн у него за спиной прямо в воздухе вращалось огненное колесо с закручивающимися кольцами голубоватого дыма. Рядом, выгнув спину и задрав хвост трубой, гордо ходила давешняя нэко, которую он спас, вернее, не нэко, а женщина ночи. А Юка и Афра выглядывали словно из-за этого огненного колеса и звали его:
- Натабура! Натабура!
- Гав-гав! Гав-гав! Гав-гав!
И махали, конечно.
Нэко, или женщина ночи, громко и призывно мяукнула, и тогда он все понял - вскочил и в одном прыжке нырнул в это самое огненное колесо, да и был таков. Только опалил, совсем чуть-чуть, оперенье третьей стрелы сверху.
Ничто так не вытягивало силы, как «это» - из «Пяти Тайных Колец» монаха Кукая. Учитель Акинобу обучал его «это», не произнося названия, ибо само название уже вступало во взаимодействие с пространством и временем. Просто в нужный момент, находясь в священной позе Будды, нужно было произнести одну-единственную фразу: «Цуки но усаги», и враг оказывался поверженным прежде, чем понимал, что к чему и откуда приходит смерть. Сам же Натабура ничего не помнил, и только по прошествии многих дней в памяти, как давешний сон, всплывали обрывки воспоминаний о битве. Второму из тайных приемов, которого страшился сам учитель Акинобу, они обучались вдвоем, и суть его Натабура не помнил до того момента, пока его жизни не начинала угрожать реальная опасность. Обучиться этому упражнению было невозможно нигде, кроме как на поле боя. Этот прием тоже не имел названия. Его называли опосредованно ёмоо нодзомимитэ - «то, которое это». В нем использовалась сила тридцати трех обликов Бодхисаттвы.
- Спасибо тебе! - поклонился он нэко.
Но она уже исчезла в ночи, превратившись в женщину с очень длинной шеей и фыркнув на прощание: «Берегись ночи!» Огненное колесо покрутилось еще немного и растаяло вслед за хозяйкой. А они оглянулись. Перед ними тянулась стена, уходящая в темноту. Позади возвышалась северная пыточная башня.
- Ищи! Ищи! - приказал Натабура.
Афра не знал, что это значит, но понял Натабуру и пошел вдоль основания, вынюхивать и одновременно оставлять метки. Что искать? - не понял он. Вот задачка! Но искать надо - раз велели. Один раз вспугнул безобидного духа совы. Пару раз хотел было выкопать садовую мышь. Но сообразил, что хозяина мыши не интересуют. Не удержался и ткнул лапой в кротовую кучку, фыркнул и вдруг Учуял знакомый, хотя и не очень приятный запах. Так прогоркло мог пахнуть только Язаки. Его большое жирное брюхо за много лет накопило столько еды, что нормальному человеку, рассуждал Афра, хватило бы на двадцать лет безбедной жизни. А о честной собаке и говорить нечего. Ах, как я хочу кушать, отвлекся он. Косточку бы. Крылышко… Стоп! Он задрал морду. Запах шел оттуда, из-под крыши - запах Язаки, страха, мочи и крови.
- Ай, молодец… - шепотом похвалил Натабура, - ай, молодец!
Юка присела и тоже погладила Афра, отчего он едва не растаял. «Все-таки в женщинах сокрыто нечто такое, что мне еще непонятно, - подумал он. - Но рано или поздно я разберусь, что к чему, и тогда не буду млеть от их ласк».
Северная пыточная казалась неприступной, как столбовые горы в стране Чу. Натабура задрал голову: где-то наверху единственное окно походило на огонек сигнального костра.
- Я полез… - прошептал он, поправляя колчан за спиной.
Странно, что после всех этих: «кыш-кыш», дайкуку - «колотушки», «это» - все, что требовало осознания и уложения в голове, у него еще остались силы взобраться на стену, благо она оказалась сложенной не из гладкого обожженного кирпича, а из природного камня.
Афра обеспокоенно завертел головой: «Куда это он полез?» И даже заскулил, а Юка его погладила, успокаивая. За время путешествия он так привык находиться рядом с Натабурой, что ни на мгновение не хотел расставаться с ним. А если это происходило, то впадал в легкую панику. «Как бы мне пригодились крылья, - с тоской подумал он. - Я бы взлетел вместо хозяина и спас бы Язаки, хотя и не люблю его».
Вряд ли лук пригодится, решил Натабура, с легкостью преодолевая две трети расстояния до окна. Луна светила из-за Карамора, и было все еще темно, хотя время неумолимо приближалось к часу тигра.
На последних двух-трех ата Натабура подтянулся и заглянул внутрь. Сквозь неровное и мутное стекло он разглядел, что Язаки висит вниз головой, подвешенный за одну ногу. Руки у него торчали в разные стороны, а под ногти были вогнаны иглы. Такие же иглы торчали из десен. В каждую из них была вдета цветная нитка. А за нитки дергал не кто иной, как самолично Субэоса - Император-жаба - жирный и зеленый, увешанный бриллиантами и золотом. О чем он спрашивал при этом, можно было только догадываться. Пытка называлась «весенние лучи солнца», ибо допрашиваемый держал руки и пальцы растопыренными, а рот был оскален и залит кровью.
По обе стороны от каппы горели фонари. За спиной Язаки палач положил в очаг огромные клещи. Натабура впервые увидел обнаженного по пояс кабутомуши-кун. Доспехи санэ в форме птичьей груди были частью его скелета. Руки у кабутомуши-кун оказались неестественно длинными и почти касались пола. Между руками и телом имелась кожистая перепонка, которую Натабура принимал за плащ. К внутренней стороне каждого крыла крепился стальной веер с крючками. Одним из них карабид по команде Императора-жабы щекотал Язаки, чтобы расшевелить его. Писец в углу, не особо чтя Субэоса, откровенно скучал, то затачивая перо, то пробуя тушь на язык, чтобы определить качество. Его колпак служил ширмой, когда писец надумывал дремать. При резких звуках голоса он вздрагивал и делал вид, что вчитывается в написанное.
Никто не заметил Натабуру, кроме Язаки. Его выпученные глаза еще больше вылезли из орбит. Он Решил, что увидел привидение.
Только Натабура собрался выбить окно, как в пыточную, придерживая дайсё, вбежал не кто иной, как андзица. Он что-то прошептал на ухо Субэоса.
Натабура впервые увидел, что очень и очень толстое существо может так быстро передвигаться. Перед тем как убежать, Субэоса сделал один-единственный небрежный жест, который означал - пленника казнить. Стена раздвинулась, появилась стража в золоченых доспехах, и Субэоса исчез, потеряв в спешке тотто - шапочку из золоченой иноземной парчи.
Натабура не решился напасть в этот момент, полагая, что жизнь Язаки дороже. Андзица дернул за все нитки сразу и вырвал иголки из-под ногтей Язаки. Язаки закричал зверем, а Натабура выбил стекло. Не успели осколки еще упасть к ногам андзица, как Натабура спрыгнул вниз и ударил его кусанаги по голове. Решив, что убил его, он повернулся к палачу, который от неожиданности отступил за очаг, схватил клещи, развернул свои веера и зашипел, как змея: «Не подходи-и-и…» Вряд ли это была хорошая идея, ибо клещами нельзя защититься от кусанаги, а веера предназначались только для нападения. Натабура срубил веер на правой руке под основание. Палач взвыл. Из пальцев, являющихся продолжением веера, хлестала кровь. Оберегая меч, Натабура не стал еще раз опробовать его на санэ, а просто отрубил голову палачу - тело отлетело к стене, залив ее кровью до самого окна. Голова с выпученными глазами выкатилась на середину комнаты. Язаки снова дико закричал:
- Берегись!!!
Натабура повернулся: андзица напал с катана и вакидзаси. Его левое ухо висело на лоскутке кожи, а обнаженный череп оказался синеватого цвета. Глаз был залит кровью. И хотя андзица владел стилем креста, ни один опытный боец в здравом уме не позволил бы себе такой роскоши - бездумно атаковать неизвестного противника. Для этого надо прежде всего не уважать его и заранее считать слабым. При всех достоинствах стиля нито в нем был заложен большой недостаток: отсутствие импровизации. К тому же нито хорошо подходил для того, чтобы ошеломить противника яростным натиском.
В большинстве своем противник действительно был предсказуем. Но только не Натабура, которому голубой кусанаги давал возможность не только нападать, но и активно обороняться. Не рассуждая и не думая ни мгновения, он ушел с линии атаки под короткий вакидзаси, намереваясь ударить андзицу под руку, там, где санэ неплотно прилегал к телу. Но, видно, тот почувствовал опасность маневра, потому что, несмотря на свои габариты и ранение, довольно легко среагировал, и его катана просвистел в одном ата от лица Натабуры. Ему даже показалось, что он лишился носа. Он отпрянул, и ему не осталось ничего другого, кроме как перепрыгнуть через очаг и выступить в роли ожидающего, ибо андзица не стал нападать, а с интересом уставился на него единственным здоровым глазом - особенно на голубой кусанаги.
- Говорят, ты сегодня убил девятерых. Как тебе это удалось? - поинтересовался андзица.
Кровь капала и застывала у него на черной хаори длинными темно-бурыми полосами. Но андзица не обращал внимания, демонстрируя пренебрежение к боли.
- Жаль, тебя там не было, - усмехнулся Натабура.
Должно быть, это еще больше разозлило андзица. Он пошел пятнами. Шрам на подбородке сделался пунцовым.
- Надо было тебя убить сразу, - заметил он. - Но я только сейчас понял, кто ты.
Колеблющееся пламя создавало иллюзию присутствия духов. Натабура удивился: в Нихон они не были так свободны, как здесь, и не всегда являли лики. Здесь же они, словно голуби, пялились из-за балок.
- Хоп! Я тоже тебя узнал. - Он кивнул на глубокий розовый шрам, похожий на ветку коралла. - В твоем человеческом прошлом - ты тот, у которого украли катана. Хоп?!
То ли кровь еще гуще залила череп, то ли андзица густо покраснел, только его лицо стало яростным. Видно, он не любил вспоминать о своем предательстве.
Когда они с учителем Акинобу пришли во дворец императора Сиракава, андзица служил при штабе асигару-касира капитаном и был отчаянным дуэлянтом, не проиграл ни одного боя, а ветвистый шрам на подбородке получил совершенно случайно от обыкновенного крестьянина, на котором, хвастаясь перед дружками, решил испытать катана. Дело было в стране Красных знамен, в походе, у китайской деревни Опоя. Кто знал, что крестьянин владеет приемами «львиная лапа». Не успел андзица прикоснуться к рукояти меча, как получил удар кулаком, на который была надета наклада в виде пяти шипов. Андзица побывал в мире теней и потерял былую наглость. Этот единственный позорный случай он постарался забыть, но не смог, поэтому привычку нападать на незнакомого человека оставил навсегда вместе с катана, который у него, конечно же, украли, пока он валялся в придорожных кустах. И хотя деревню жестоко наказали, катана ему так и не вернули, как не вернули и все остальное оружие: вакидзаси, танто и лук - мару-ки. Андзица даже не смыл свой позор с помощью сэппуку - его отговорили родные. Они же помогли ему сбежать в страну Чу в надежде, что здесь о его позоре никто не знает.
Краем глаза Натабура разглядел духов крови, притаившихся под кровлей башни. Кими мо, ками дзо! Они, как всегда, явились на битву раньше всех. Ему показалось, что среди них есть незнакомый кэри. А ведь кэри - прирожденные убийцы - не могут существовать вне Правого Черного Лабиринта Будды, иначе бы они заполонили весь мир. Воистину город Думкидаё был прибежищем всех мыслимых и немыслимых духов и демонов. Это значило, что один из нас обречен, понял Натабура. Духи чуют смерть. Кими мо, ками дзо!
- Щенок! - закричал андзица. - Ты еще не знаешь, кто я! Я твой предшественник! Мне тоже твердили о миссии и божественном предназначении!
- О какой миссии ты говоришь?! - удивился Натабура. - Хоп?
- А разве ты не пришел за Картой Мира?! - Андзица замолчал на полуслове, поняв, что проговорился. Теперь он должен был во что бы то ни стало убить Натабуру.
- Карту Мира мы уже преподнесли императору два года назад.
- Как существует два мира, так существует и две карты, - немного хвастливо поведал андзица, полагая, что ничего не бывает лишним, даже смерть.
- Я не знал, - удивился Натабура. - Я даже не знал о двух мирах. Ни в одном трактате не упоминается об этом. Кими мо, ками дзо!
- Значит, тебе еще не объявили волю Богов. Впрочем, это не имеет значения! Ни тебе, ни твоему дружку отсюда все равно не выбраться.
- Ты меня зря пугаешь. Я участвовал в сражении в проливе Симоносеки против клана Минамото. Радуйся, ёримото победил.
- Слава Будде! - обрадовался андзица. - Хоть одна хорошая новость за эти два года.
- Император Ёримото разбился, упав с лошади, - засмеялся Натабура.
Казалось, андзица хватит удар. Кровь из раны потекла быстрее, а единственный зрячий глаз уставился на Натабуру с такой яростью, словно андзица хотел пригвоздить Натабуру к стене.
- Я убил твоего предшественника, убью и тебя! - взревел он и сделал выпад - скорее для того, чтобы выплеснуть ярость, чем для дела, - настолько неуклюжим, на взгляд Натабуры, был удар. Однако эта полумера стоила андзица раны на запястье.
Натабура опередил и просто опустил кусанаги в то место, где должен был появиться вакидзаси - короткий меч, и кончиком кусанаги рассек предплечье андзица до кости. Андзица понял, что имеет дело с опытным бойцом, ибо таким, казалось бы, простым ударом надо еще овладеть, потому что вслед за выпадом левой неизбежно следовало круговое движение канатной, что грозило смертельной раной или в бок, или в голову, а уйти от подобного коварного удара обыкновенному смертному было невозможно. И конечно же, к своему удивлению, он все же промахнулся, попав в пустоту, ибо Натабура сложился самым невероятным образом как раз под траекторию вращения катана. В отчаянии андзица даже попытался ударить Натабуру цукой - рукоятью с шипом. Натабура же, не останавливаясь, вначале поставил блокирующий удар обратной стороной кусанаги, закрутил вакидзаси и, переместившись вправо, застыл, ожидая новой атаки, - массивный андзица не мог сразу пролезть между очагом и креслом. Натабуре показалось, что с андзица надо придерживаться именно такой тактики. Можно было вообще не рисковать, а только ждать, когда противник истечет кровью. Одновременно он прикрыл собой Язаки, который все еще висел вниз головой. А как только андзица замешкался, почувствовав, что ранен, Натабура не глядя перерубил канат, на котором висел Язаки, и снова неумолимо, как смерть, уставился на андзица.
Раздался грохот, словно упал мешок с костями. Язаки заохал, запричитал. Несколько мгновений он возился, выдергивая из десен иглы, каждый раз вскрикивая и ругаясь при этом. Затем схватил щипцы, которые выронил палач, и принялся за писца. Все это время тот прятался за огромным креслом Императора-жабы и следил за происходящим перепуганными глазами. Как только он дико заорал, Натабура понял, что сюда сбежится вся стража главной башни Карамора. После этого он действовал согласно классическому хидэн, потому что бой принял привычные формы: андзица отбросил бесполезный вакидзаси и встал в стойку обезьяны-киноэсару, то есть выставив вперед правую руку, правую ногу и угрожая катана, но не наступая, ибо осознал ловкость противника: казалось, стоило подумать, как он уже применял контрход. Андзица даже попробовал было обмануть Натабуру - притворился ослабевшим, нарочно захромал, качнулся, опершись на стену. Облизнул губы, словно ему стало плохо. Но Натабура не купился на его мнимую слабость и не сделал то, чего так страстно желал андзица, то есть не попытался нанести последний удар в грудь или глею. Тогда бы он, была не была, блокировал кусанаги и по его лезвию, как по дорожке, добрался бы до сердца противника и вонзил бы в него свой катана. Имелся еще один фактор, который поразил андзица: Натабура весьма уверенно ставил блоки. То ли меч его был хорош, то ли юнец не берег его. Нет, не может быть, соображал андзица, он не так прост. Мне бы такой нодати.
Натабуре надоело ждать, и он атаковал андзица в плечо, а когда он вынужден был опустить меч, ударил его, как и лже-Бенкэя на мосту, в голень. Но в отличие от монаха - не по икре, а в колено. И хотя его прикрывал наколенник, схватка сразу превратилась в топтание на месте. Большой и грозный андзица только и делал, что отбивал атаки Натабуры, понимая, что так долго продолжаться не может. Его лунообразное лицо вытянулось, а бесцветные глазки сверкали диким огнем. Он уже давно понял, что косин Натабуры, который сидит в каждом из людей, сильнее любого косина карабидов. С этим ничего нельзя поделать. А о том, что Боги ему благоприятствуют, и думать не хотелось. Ведь и самому андзица до сих пор везло: как и Натабура, он прошел страну ёми, не потеряв головы, стал карабидом, избежав казни, получил хорошую, сытную должность и неограниченную власть. «Неужели в этом и заключается ошибка?» - лихорадочно думал он, с отбивая атаки юнца, который становился все увереннее и увереннее. Единственное, он надеялся на товарищей карабидов, которые давно должны были услышать дикие крики писца. Правда, писец уже не орал, а только хрипел и тихо ойкал.
И дождался-таки: раздалось бряцание оружия, крики, и в пыточную через боковой вход ворвались кабутомуши-куны, принеся с собой тошнотворный запах такубусума. Андзица, воодушевленный их появлением, решил отвлечь Натабуру нападением на Язаки, который покончил с писцом и, морщась, дул на руки, с интересом следя за поединком. Мотнув волосами, андзица сделал шаг в его сторону, открылся под рукой, попытался исправить положение с помощью полублокировки, полуугрозы с выпадом, - провалился, потому что Натабура сделал хидэн ваэ-у - уклонение под меч справа, и получил смертельный удар, называемый «щелчок кнута», в шею - как раз под срез доспехов санэ.
Вскрикнув, андзица схватился за рану, выронил оружие, неловко ступил на раненую ногу и рухнул. Духи под кровлей радостно встрепенулись. Кэри даже рискнул было слететь вниз, но карабиды быстро заполнили башню, распространяя вокруг себя резкий запах напитка из такубусума. Они размахивали оружием и кричали, что уничтожат всех врагов великого Субэоса, вовсе не ожидая увидеть вооруженного человека. К тому же они были без офицера, который единственный из них умел думать тактически.
Натабура не долго думая принялся за их избиение. Если андзица по меркам Думкидаё был отличным бойцом-одиночкой, то гвардию Субэоса обучали весьма посредственно. В первые одну-две кокой, в течение которых они еще не растеряли храбрости, щелкали своими веерами и тыкали во все стороны яри и катана, Натабура выбрал себе жертву и зарубил того, который оказался наиболее воинственным, но полным неумехой, - крайнего справа, черного, волосатого, как тэнгу, в татуировках в уголках глаз, с большими торчащими усами, под которыми поблескивали огромные, как у лошади, зубы. Карабиды даже не воспользовались численным преимуществом. Навались они одновременно, Натабуре пришлось бы худо: пространство было мало, а Язаки надо было защищать. Затем без особого труда он убил еще двоих, чем окончательно расстроил ряды противника. Карабиды, поскуливая, стали пятиться, а через мгновение обратились в бегство, побросав оружие. Последний из них, подпрыгивая и не надеясь на санэ, прикрывал спину огромной широкой нагинатой. Но Натабуре было наплевать. Ему даже не хотелось шевелиться. Усталость последних дней навалилась, как гора Нангапарбата.
- Все! - Он повернулся.
Язаки, не говоря ни слова, как тень судьбы, бросился ему на шею и свалил на залитый кровью пол. Слезы душили его и катились по распухшему лицу, попадая в рот, походивший на раскрытую устрицу.

Предыдущая страница 13 Следующая страница


Самурай из Киото 14

- А… а…
Сил не было скинуть его. Хотелось провалиться в глубокий и долгий сон, чтобы все это пропало, а осталась одна Нихон и еще, пожалуй, Афра. О псе он все время почему-то вспоминал с особой теплотой, словно Афра стал частью его. «Без Афра я не существую», - подумал Натабура, отпихивая наползающего Язаки и пытаясь выбраться из-под него. Афра! Афра!
Дверь, ведущая на нижние этажи, распахнулась, и на пороге показалась Юка. Афра тут же полез целоваться, очистив лицо Натабуры от соплей Язаки и чужой крови.
- Все! Все! Все! - сдался Натабура, отбиваясь и от пса, который в свою очередь не успокоился, пока не посчитал, что физиономия хозяина приведена в первозданное состояние.
Все. Натабура сел и глубоко вздохнул. Действительно, он почувствовал, что силы, как и бодрость, потихоньку возвращаются к нему. Это был какой-то очень и очень странный пес. Одним словом - медвежий тэнгу, дарующий энергию.
- Как? Как ты сюда попала?! - обрадовался Натабура, протягивая руку Язаки, который помог ему подняться.
- На первом этаже оказался всего лишь один охранник, - сообщила Юка таким тоном, словно это было в порядке вещей - завалить здоровенного карабида, увешанного железом.
Ну да, равнодушно от усталости подумал Натабура, спицы, шпильки, щеточки, заколки. Женские штучки. Женское коварство, о котором твердил учитель Акинобу. Хоп! Воспоминания захлестнули его. Сердце сжалось. Многое бы он отдал, чтобы очутиться в монастыре Курама-деру среди гор Коя. Много бы он отдал, чтобы услышать голос учителя Акинобу, ибо, честно говоря, не умел принимать самостоятельных решений, а пребывал в сомнениях и страдал от этого.
- Да ты ранен!
Хоп! Момент слабости прошел. Все-таки он не уберегся от вакидзаси андзица, который чуть-чуть, но все же рассек ему скулу и нос.
- Мы его поймаем в замке! - добавила Юка, возясь с его лицом и одновременно с любопытством оглядывая поле битвы.
Несомненно, она еще раз удивилась его талантам. Натабура давно заметил, что она не боится крови и что кровь ее привлекает. К тому же ее пальцы умели лечить.
- Кого? - удивленно спросил он, заглядывая на дно ее зеленых глаз, которые в помещении вдруг сделались темными - почти карими, и такими глубокими, что в какой-то момент он почувствовал, что тонет в них. Нет, нет, подумал он, я не хочу, чтобы лукавство поселилось во мне.
- Как кого?! - Она бросила на него короткий взгляд в упор. - Субэоса, конечно!
«Вот это да! - удивился Натабура, украдкой вдыхая ее запах. - Вот это девушка! Кабик в кимоно! Хотя чему удивляться: ведь как ловко она расправилась с кабутомуши-кун - одной единственной спицей!» Он едва не признался, что перевороты не входили в его планы. «Да и вообще - что я здесь делаю? Я ведь иду домой! Неужели она меня использует?» - подумал он, приходя к какому-то душевному равновесию. Впервые за много дней он почувствовал покой. «Ну и… хорошо, ну и ладушки… Какая разница».

* * *

Юка скомандовала:
- Вперед!
Они распахнули двери, больше похожие на ворота, и побежали в цитадель-ямадзиро - Карамора. Вряд ли это самая умная затея, подумал Натабура, невольно поддаваясь ее порыву. Казалось, что Юка действует согласно тайному плану. Афра, полный сил и энтузиазма, все еще изливал свою собачью радость, прыгал, заглядывал в глаза. Даже Язаки, несмотря на травмы, довольно сносно ковылял в арьергарде и, когда Натабура оглядывался, махал рукой - мол, идите, идите, я догоню. А сам при каждом шаге лил горючие слезы.
За поворотом, между пыточной башней и Карамора, начиналась галерея «Живого тростника». Перепуганные гвардейцы Субэоса скрывались в цитадели. Обычно крикливые, на этот раз они почему-то не подбадривали себя воинственными криками, что было в общем-то плохим знаком: то ли карабиды применили военную хитрость, то ли просто испугались, но это едва ли.
Стоило ступить на половицы, как они зашептали: «Ших-х-х… Берегись… берегись…» Натабура покрылся холодным потом. Казалось, тростник на ширмах шевелится сам по себе и, главное, повелевает: «Ши-х-х…» На самом деле этот эффект применялся специально, чтобы сбить человека с толку: галерея была висячей, а ширмы соединялись с половицами.
Квай, не поддавшийся общему порыву, заступил дорогу. Он походил на огромную обезьяну с долотообразными зубами и такими длинными руками, что они волочились по полу. Его голова упиралась в потолок, и ему приходилось сгибаться в три погибели.
Натабура мгновенно выхватил лук и приготовился к стрельбе.
- Дай нам дорогу, и я не убью тебя! - крикнул он, принимая квая за охрану Караморы. - Кими мо, ками дзо!
Вдруг Юка зашипела:
- Встань на колени! Встань! Это посланник Бога Тэндзин.
Хоп? Натабура нехотя повиновался, опустив лук и преклонив колено. В это время в Карамора стали бить в отайко - большие барабаны, что означало тревогу самого высокого уровня. Им вторили по всей округе цудзуми - барабаны поменьше.
- Вам не пройти! - произнес квай таким низким и трубным голосом, что галерея «Живого тростника» закачалась, тростник зашелестел, а Натабура ощутил нестерпимую боль в животе. - Даже несмотря на твои навыки, - добавил квай, - и голубой кусанаги.
- Кими мо, ками дзо! - только и сумел выдавить из себя Натабура. - Откуда он знает меня?
Юка на него шикнула:
- Молчи!..
Даже Афра все понял и не ринулся очертя голову на чудовище, а, присмирев, лег рядом. Натабура ткнулся носом в подушечки его лап и ощутил запах, похожий на аромат копченостей, - такой вкусный, что им можно было закусывать. А Афра заглядывал ему в глаза, словно вопрошая: «Скажи, что сделать, и я сделаю». То, что он бросится на квая по первой же команде, Натабура даже не сомневался. И вообще, ему, кажется, повезло с псом. Такие собаки часто становятся друзьями на всю жизнь.
- Лежи… лежи… - прошептал он и положил ладонь на голову пса.
Афра утвердил морду на лапах, но уши не опустил и следил за кваем, поводя глазами, так что задиралась то левая бровь, то правая.
- Богиня солнца Аматэрасу напоминает, что вы должны выполнить свою миссию, - прогудел квай.
Натабура недоуменно оглянулся: «О какой миссии идет речь? Если о Карте Мира, то я ни при чем. Я иду домой и больше никуда не сворачиваю. А если требуется убить зеленую лягушку - Субэоса, то надо подумать. Дело хлопотное, непростое и опасное». Мелькнула мысль об Афра, за которого он теперь в ответе.
Юка все поняла. Мало того - она словно уловила его мысли, сделала круглые глаза, умоляя помолчать. «Ладно, - подумал он, пряча улыбку. - Помолчу. Покукую. Подумаю. Сделаю вид, что ничего не понял. Вдруг она привыкнет командовать? А командовать должен мужчина».
Тут из-за поворота появился Язаки и задал вполне естественный вопрос:
- А чего вы разлеглись, как тюлени?
Потом увидел чудовище, присел, ойкнул, забыл о своих болячках и полез под ширмы, которые зашевелились, оживая. Квай не обратил на суету никакого внимания. Он вообще больше напоминал духа сна, чем живое существо из крови и плоти. Наверное, он просто должен был выполнить миссию и исчезнуть. А ты отдувайся. Думай, как выполнить.
Отайко и цудзуми звучали все громче и отчаяннее, словно призывая население города Думкидаё на последний бой.
- Велено передать, что в третий - последний раз - мы не можем рисковать. Поэтому возьмите. - Квай снял с себя и кинул им уцухата - кимоно из ткани, которую ткали только темными безлунными ночами.
С этими словами он, пятясь и сгибаясь в три погибели, развернулся и был таков: растаял, прежде чем сделал три шага.
Уцухата была огромная. Ее хватило бы на добрый десяток человек. Афра недовольно заворчал - от нее воняло козой и плесенью. Видать, она долго пылилась в кладовке у какого-нибудь Бога.
- Язаки… - тихонько позвал Натабура, с опаской оглядываясь туда, откуда могли появиться карабиды. Странно, что они все еще прятались.
- Я не хочу… - дернул Язаки ногой из-под ширмы. - Я боюсь!
- Он ушел, - сообщила Юка. - А нам пора.
Даже Афра с возмущением стал сопеть и пыхтеть. Он понимал, что без Язаки никто никуда не тронется.
- Врете. - Язаки высунулся и огляделся, а потом быстро, мелькая пятками, пополз назад в пыточную башню, где вовсю трудились духи крови и особо резвый кэри.
- Никуда я не пойду. Я хочу домой!
- Стой! - Натабура поймал его за ногу. - Нам туда!
Висячая галерея раскачивалась все сильнее и сильнее, а тростник на ширмах казался настоящим: «Ших-х-х… Берегись… берегись…»
- Не хочу! - брыкнулся Язаки. - Я голоден!
- Я обещаю тебе, что не взойдет еще солнце, как ты набьешь свое бездонное брюхо.
- Что, накормишь? - недоверчиво спросил Язаки, взглянув на Натабуру с тайной надеждой.
Его рот походил на ярко-пунцовый цветок бани-бана, а пальцы - на гнилые бананы.
- С царского стола, - заверил его Натабура, стараясь не думать о еде, хотя порой в голове возникали самые соблазнительные картинки: жареная рыба или огромный кусок мяса на мозговой косточке. Он бы съел сейчас все, что ему подсунули бы, - даже салат «кыш-кыш».
- Не… я туда не пойду. Я знаю, чем это пахнет! - для наглядности Язаки с возмущением ткнул Натабуру в лицо растопыренной ладонью. - Во! - мол, видал!
- Хорошо, возвращайся, - терпеливо, как с подростком, которого надо обмануть, сказала Юка. - Иди, духи-хонки живо обсосут тебя с ног до головы.
- Да, да, - заверил Натабура. - Это тебе не твоя деревня Вакаса. Дай! - Он решил вылечить его руки. - О Хатиман…
- Времени нет, - напомнила Юка.
Но и одного мгновения оказалось достаточно: Натабуре показалось, что Язаки полегчало и что он стал активнее шевелить пальцами, не дергаясь при этом, как марионетка.
- Что, действительно накормишь? - Язаки добрался до поворота и заглянул в коридор, ведущий в пыточную.
То, что он там увидел, осталось тайной, но заставило его изменить свое первоначальное решение. Мало того - он вооружился яри, которое бросили карабиды, и с отчаянным выражением на лице полез под уцухата, где уже находился Афра. Натабура с Юкой нырнули следом. И все четверо тут же сделались невидимыми.
«Если это план Богов, то он составлен недурственно, - подумал Натабура, - только траченная молью уцухата воняет, да блохи скачут. И почему Боги выбрали именно меня? Странно все это».
Юка знала суть миссии, но до последнего боялась раскрывать ее Натабуре. Иногда он казался ей решительным, иногда недальновидным, делающим, на ее взгляд, сплошные глупости. «Сбежал из-под моста, - в легком недоумении думала она, - связался с кошкой. Ну ладно, хорошо, кошка нам помогла, и, вообще, это оказалась не кошка. А ведь могло быть и иначе. Может быть, я чего-нибудь не понимаю?» В отличие от Натабуры, который был начитан и знал о многих и многих вещах, она жила и питалась тем, что приносил ей окружающий мир гор и Думкидаё, поэтому и не ведала ни о дайкуку - «колотушке», ни об «это», ни об ёмоо нодзомимитэ - «то, которое это». Зато она была знакома с Богами, и они научили ее многим вещам.
Как только они достигли конца галереи, то поняли, почему она раскачивается. Во-первых, коридор по обе стороны от центральной лестницы был забит карабидами, а во-вторых, они дружно тянули канаты, накручивая их на огромные барабаны, вытягивая таким образом клинья, которые, в свою очередь, держали галерею.
Не успели Натабура, Юка, Язаки и Афра ступить в цитадель, как галерея рухнула с высоты третьего этажа и разлетелась в щепки.
Карабиды радостно завопили. С главными врагами было покончено одним махом. Никто не заметил, как они проскользнули мимо и направились на главную лестницу, которая вела в хоромы Субэоса. Натабуре пришлось взять Афра на руки, потому что щенок был еще мал лазать по ступеням. Афра тут же вспомнил свои обязанности и начал лизать ему рану на лице. Мешок у него на шее заметно уменьшился. Слава Будде, обрадовался Натабура. Слава Будде! Щенок вызывал у него приступы умиления. Он был доверчив, как ребенок, и неподкупен в своей непосредственности.
Светало. Наступал час зайца. Сквозь бойницы виднелась посветлевшая река, отражающая рассвет. Город был темен и мрачен. Он настороженно лежал вокруг цитадели-ямадзиро и думал, как избавиться от властителя в нечеловеческом обличье. По крайней мере, так казалось Субэоса, который завтракал. Весть о гибели пришельцев, которых оказалось трое, не считая волшебной собаки тэнгу, уже коснулась его огромных ушей, и он заказал завтрак. Нервное напряжение оставило его, как духи оставляют мертвое тело червям, высосав кровь.
Ему принесли еды, много еды: намасу - блюдо из сырой рыбы, редьки, моркови и сои, приправленное сахаром и уксусом, сасами - маринованную морскую рыбу, суси - маринованную пресноводную рыбу, намасу-о - оленье жаркое на косточках, вымоченное в молоке и фаршированное куай - икрой морских ежей, аваби - морское ушко, батат, сваренный в почечном соусе, солености и травы. Но перед этим он выпил пиалу-другую сахарного сакэ и находился в прекрасном расположении духа. Еще бы: враги врагов повержены, Боги умаслены, барабаны стихли, в Думкидаё, как и в его душу, вернулось спокойствие. Что еще нужно для сытой размеренной жизни? Втайне Субэоса мечтал дотянуться до Ояма, а точнее, до горы Асафуса, находящийся на границе уездов Хигасиибараки и Нисиибараки, где обитали Боги, но в душе даже не мог сравниться с морским холмом Кудзири, похожим на кита Иито, который так и не выпил море Гэнкай. Субэоса страдал от ощущения собственной ничтожности, мучился и боялся однажды проснуться от прикосновения дзюнси - палача, исполняющего волю Богов.
А повод был. И весьма веский: Субэоса прятал Карту Мира. Он вообще жил только благодаря Карте Мира. Эту карту он нашел, будучи обыкновенным каппой. Иначе бы он не превратился из каппы в Субэоса. С тех пор ни одна живая душа не знала о ее существовании, кроме посвященных. Тайная власть над миром сделала свое дело. Субэоса высушил ее, пересыпая тертым ягельником, и хранил как зеницу ока. Похоже, карта принадлежала дикарям, которые приплыли с запада и потерпели крушение у берегов Нихон. Теперь Карта понадобилась Богам, и они ее искали. Неслучайно в провинции Коаэ, а затем и в городе Думкидаё появлялись дзидаи или самураи из страны Нихон. Одного он сделал андзица, второго, менее сговорчивого, убил, а его кровью удобрили поля провинции. Наверняка существуют дзидаи, о которых ему ничего неизвестно. Тот, кто владел Картой, владел Миром. Субэоса знал, что вместе с Картой потеряет силу и власть, поэтому и создал гвардию из карабидов, с помощью которой собирался стать императором Мира. Он откладывал захват власти, копя силы, однако события развивались настолько стремительно, что откладывать больше не было никакой возможности. Завтра же, завтра же двину на столицу - Чертоги. Заключу союз с господином Духа воды - Удзи-но-Оса, и тогда с Богами можно будет тягаться на равных. Ну, почти на равных.
Субэоса отослал слуг и достал шкатулку, затем в складках одежды на шее поискал ключ, похожий на гумбай-утуга - то ли веер, то ли палочку для почесывания. Но открыть шкатулку не успел. Послышался шорох, похожий на скрип. Субэоса гневливо обернулся - кто посмел нарушить его одиночество? Или кто-то подглядывает? Но подглядывать было неоткуда: самый верхний этаж, комната огромная, утренняя прохлада гуляет между колоннами, ширмы убраны, окна открыты. Кроме шелковой футоны, двух валиков и циновки - ничего нет.
- Эй, кто там?!
Явились двое из хаято - ночной стражи, в полном облачении карабидов, с алыми кисточками на конических шлемах.
- Что случилось? - спросил Субэоса.
Запах напитка такубусума, исходящий от стражников, его совершенно не смущал. Мало того, он сам порой употреблял эти ядовитые цветы и находил их не только съедобными, но и пьянящими, как легкое вино.
- Все тихо. Враг повержен.
- Это я знаю! Что за шум?
Стражники молчали. Они действительно задремали на промежуточной площадке между седьмым и восьмым этажами. Да и кто может пробраться мимо, если половицы сделаны таким образом, что выдают любой шаг. Самое верное - спать, опершись на копье. Они приноровились дремать вполглаза, чутко, как совы, вслушиваясь в предрассветную тишину. Утренние смены самые тяжелые. Заснуть - не грех, поэтому стражники только переглянулись, словно призывая друг друга в свидетели.
Затем они увидели страшную картину: Субэоса подскочил и мелко затрясся, его глаза вылезли из орбит, а огромные уши стали черно-зелеными от прилившейся крови. Рука, унизанная золотыми кольцами, словно уперлась в невидимую преграду, на губах появилась пена.
Вынести такое зрелище карабиды не могли. Легче было сражаться с демонами или идти в поход, чем видеть гнев правителя. Поэтому стражники в ужасе сбежали и заняли свое обычное место, решив между собой, что сидящий наверху просто напился. Они даже заткнули уши, чтобы не слышать то, что происходит в покоях правителя.
Субэоса же, в отличие от людей или карабидов, как существо, наделенное способностью видеть в обоих Мирах, обнаружил Натабуру, Юку, Язаки и Афра. Особенно его ужаснул Афра, ибо в тот день, когда Субэоса родился и был еще маленьким зеленым каппой, его мать предостерегли, чтобы ее сын держался подальше от собак - особенно от медвежьего тэнгу, который принесет несчастье. Неужели предсказание сбылось?
- Кто?.. кто вы?.. - с трудом спросил Субэоса, с ужасом косясь на Афра и выискивая на его спине крылья.
Детские страхи вернулись с прежней силой. Субэоса вспотел, хотя каппы никогда не потели.
- Мы? - Юка покинула теплую, удобную, но вонючую уцухата. - Мы твое несчастье.
- А пришли за этим. - Натабура откинул уцухата прочь и показал на шкатулку.
- Ха… - Несмотря на страх, Субэоса вымолвил: - Я убью вас, а вашу кровь вылью на поля. Взойдет хороший рис. Народ будет доволен… Эй, стража!.. - Он потянулся за мечом, который был спрятан под футоной, но замер, потому что юноша в поношенной крестьянской одежде лишь криво улыбнулся, больше на его лице не дрогнул ни один мускул. Вот он, дзюнси - палач Богов, понял Субэоса и замер, парализованный страхом.
- Твое время кончилось, - сказала Юка. - Пора умирать!
Субэоса стало дурно. Он хотел было уже свалиться в обморок, чтобы сдаться на милость победителям, однако все дело испортили Язаки и Афра.
Со словами:
- И где твоя жратва? - Язаки, помня пыточную башню, потыкал Субэоса яри в заплывшие ребра, сдернул с жирной шеи цепочку с ключом и подхватил шкатулку. При этом он умудрился пнуть Субэоса в широкий зад. Впрочем, это не произвело на последнего никакого впечатления - Субэоса был слишком толст и малочувствителен.
Афра же не терял времени даром: поводил из стороны в сторону длинным носом, пошел средним чутьем, обнаружил за ближайшей колонной столик с едой и воровато юркнул туда, как мышка. Следом, забыв обо всем, ринулся и Язаки. Они сцепились из-за недоеденного завтрака Субэоса, а затем разбежались по углам, чтобы, ворча и косясь друг на друга, проглотить то, что сумели отвоевать. Язаки досталось намасу - вся рыба, а Афра - оленье жаркое. Затем они снова вернулись к столику и собрали с пола все, что рассыпали. При этом ссорились и были явно разочарованы, ибо большую часть еды успел проглотить Субэоса. Афра ни на сун не уступил Язаки, демонстрируя молодые, острые зубы, а рычание его могло разбудить и мертвого.
Субэоса незаметно поднялся. Сидя, он был одного роста даже с Натабурой, но стоило ему встать, как он превратился в желеобразного гиганта. Жир свисал с боков, как горбы верблюда, шеи не было - голова сразу переходила в плечи, ноги подгибались, едва выдерживая вес тела, а руки, толстенные, словно бревна, торчали в стороны, будто лопасти ветряной мельницы.
Как и почему Натабура с Юкой, занятые ссорой Язаки и Афра, проглядели Субэоса, они так и не поняли. Вот только-только он был здесь, а потом пропал. Карамора начала подозрительно раскачиваться. Натабура бросился на звук, который шел из самого дальнего угла, и, конечно, увидал лишь край зеленого кимоно, мелькнувшего на два этажа ниже, - Субэоса улепетывал по тайной лестнице во все лопатки. Если Карамора давала предательский крен, то лестница пела на все лады, грозя вообще развалиться. Затем откуда-то снизу раздались громоподобные вопли:
- Стража! Стража! Тревога. В замке враги! Хватайте их! Хватайте!
- Уходим! - очень спокойно произнесла Юка, подныривая под уцухата.
Язаки засуетился: проверил покои еще раз на предмет наличия еды, не нашел ничего, что можно было бы затолкать в живот, прихватил, однако, меточек карэи - красного дорожного риса и, держа в руках шкатулку, тоже залез под уцухата.
- Афра! - позвал Натабура. - Ко мне!
«Нет ничего вкуснее мяса», - думал Афра, догрызая оленью косточку.
- Афра, идем!
Афра подскочил, блеснув глазами и не без сожаления бросив завтрак, ибо понимал, что тащить его с собой бессмысленно, потому что Язаки отберет.
Они спешно покинули главную башню, выбежали во двор, где метался Субэоса, нагоняя страх на карабидов. И через центральные ворота, которые карабиды в панике не успели закрыть, выскочили из цитадели. Впрочем, возможно, им все еще помогали Боги, временно наградив и Субэоса, и карабидов куриной слепотой. Кто знает? Ибо, как известно, пути Богов неисповедимы.

Глава 6
СМЕРТЬ ПРЕДАТЕЛЯ

- Здорово ты разделался с ними?! - В ее фразе заключался вопрос. Она действительно не знала, даже не предполагала, как он это сделал, и лишь вопросительно смотрела на него.
- Я?.. - У него было такое растерянное лицо, что в следующее мгновение она пожалела его.
Он не хотел ни боли, ничего, и чужая смерть, пусть и врага, теперь его страшила. Он не хотел думать, что надо снова что-то делать: или - или, выиграл - проиграл, в противовес тюдо - срединному пути. Так ускользают от судьбы - тихо, незаметно, исподволь. Искусство не даваться в руки, которому обучал учитель Акинобу изо дня в день, из месяца в месяц, из года в год. Только теперь он осознал, что это все значит. И глупый щенячий восторг на мгновение охватил его: неужели он постиг совершенство? «Нет, не может быть, - подумал он. - Слишком просто и слишком быстро. Я привык к длинной дороге, но не думал, что она так быстро кончится».
- Там… - она махнула рукой куда-то в темноту, - у моста…
- Не помню, - признался он, невольно улыбаясь, - совсем не помню. Кими мо, ками дзо!
Какие-то обрывки мыслей, чувств, куски, словно из давних снов, - все перепуталось в голове.
- А я ничего не поняла… - призналась она, усаживаясь рядом так близко, что он почувствовал тепло ее тела.
«И не надо, - подумал он. - Все как всегда, как обычно, когда я рассказывал учителю Акинобу о его же подвигах - он тоже ничего не помнил. Теперь настал мой черед». И на душе вдруг стало легко.
- Ты не думай, я не кровожадная. Мы этих жуков ненавидим. Они как чужаки, пришлые. Не люди вовсе. И ты бы был бы жуком. А еще я хочу отомстить за отца, но не знаю как.
Они сидели на пороге флигеля и смотрели на звезды. Небо было как черный бархат, увешанный большими и малыми фонарями. Иногда легкие порывы ветра волнами приносили запах сосен, а блеклый рисунок крыш города, подобный причудливому орнаменту, колебался.
Вдруг Натабуре почудилось, что в саду, позади дома, кто-то ходит, и он громко спросил:
- Это ты, Язаки?
Две коку назад Язаки вместе с Афра наелся до отвала недоваренной говядины, и теперь оба храпели, правда, врозь: Афра - на постели Натабуры, обнимая ее всеми четырьмя лапами в знак принадлежности к стае, Язаки - на полу, не добравшись до спальни, - в знак отступничества в пользу живота. Впрочем, кажется, Афра сквозь сон тявкнул:
- Гав!!!
И все снова смолкло. А Язаки, как ни странно, высунулся в проем двери.
- Здесь что, живут дзикининки?! - испуганно спросил он, сидя на корточках.
- Никого здесь нет, - ответила Юка. - И людоедов тоже нет, все они заняты в Карамора. Там сейчас неразбериха.
«Ну да, - вспомнил Натабура, - нас же ловят. Как я забыл?» Ему так не хотелось никуда идти, а сидеть рядом с Юкой было так приятно, что он на некоторое время забыл обо всем на свете, даже о всех заповедях учителя Акинобу. А заповеди говорили, что давным-давно пора покинуть город, но почему-то он не хотел делать этого.
Однако в глубине сада снова раздались странные звуки.
- Кто здесь?! - крикнул Натабура, безуспешно вглядываясь в темноту. Ему и в голову не пришло, что это могут быть карабиды. - Если смелый, выходи!

Предыдущая страница 14 Следующая страница


15 Михаил Белозеров

Луна только-только появилась из-за высоких раскидистых касива. Желтая, огромная, в сероватых пятнах, улыбающаяся, как Бог веселья - Букуй. Осветила окрестные холмы. Юка вспомнила, как она им четверым подмигнула и как, мягко говоря, изумились карабиды. Все-таки Натабура обладает чем-то таким, о чем она не имела ни малейшего понятия - «колотушкой» дайкуку. Он воспитан в другой школе, неизвестной в стране Чу. «Неужели поэтому он мне нравится? - впервые подумала она как-то определенно. - Нравится, потому что необычен и скромен? Ну и хорошо, что в этом плохого?»
Голос, словно из-за гор, помедлив, робко ответил:
- Это всего лишь я…
Тогда Натабура вскочил, в правой руке у него синевато блеснул кусанаги, в левой - преданный и верный годзука. Ему так хотелось ее защитить, что он пренебрег одним из правил: никогда не начинать движений до появления явной опасности. Да и благополучно забыл, что думал о тюдо - срединном пути.
- Это дух императора Тайра Томомори, - остановила его за руку Юка.
- Какой император? - удивился Натабура. - Кими мо, ками дзо!
Он давно свыкся с мыслью, что вся его жизнь канула в прошлое.
- Я только знаю, что он предпочел броситься в море, но не попасть в плен Минамото, - спокойно объяснила Юка. - Он бродит здесь давно вместе с остальными демонами. Он заблудился. Мы ласково называем его Тако. Тако, покажись.
- О мой господин! - воскликнул Натабура. - Можно ли тебя увидеть?!
Из темноты выплыла безжизненная тень:
- Спасибо… Я давно отвык от такого обращения.
То ли от страха, то ли от того, что наелся нори - морской капусты, Язаки рыгнул на пол вселенной.
- Ой!.. - стыдливо прикрыл рот ладонью.
- Ой… - Луна сморщилась и заслонилась тучей.
Натабура пал на колени и склонил голову. О сейса! И хотя он видел императора не меньше десяти раз, узнать его не мог - тусклое, оплывшее лицо, наподобие огарка, узкие, опущенные плечи, белые одежды или даже саван, чего Томомори при жизни никогда не носил.
- Я не смею, сейса…
- Хо-хо… - с нотками благодарности прокряхтел дух. - Теперь я уже не тот, каким ты меня знал. Теперь я тень, которая не может даже выхватить катана, и власть моя только над самим собой. Меня никто не кормит и не холит. Я один-одинешенек и никому не нужен. Охо-хо!
- Господин… - как эхо отозвался Натабура.
Он испытывал огромную, бесконечную печаль. Сколько раз он видел, что жизнь конечна, как она угасала в глазах товарищей или врагов. Убить человека так же просто, как раздавить таракана. Это не делает тебя сильнее, а только развращает вседозволенностью. Так говорил учитель Акинобу. Так чувствовал и Натабура. Так вот, этой вседозволенности в настоящем самурае не должно быть. Так гласил один из запретов, ибо вседозволенность притупляла чувство опасности и приводила к гибели.
- А не ты ли тот мальчик, который один остался в живых в последнем сражении в проливе Симоносеки острова Хонсю? - ласково спросила тень императора.
- Да, сейса, - склонил голову Натабура. Чувство благоговения охватило его - сам император, хотя и мертвый, разговаривает с ним.
- Боги специально сохранили тебе жизнь, чтобы…
В этот момент из темноты выплыли еще две фигуры. Они явно спешили, потому что за ними тянулся длинный фосфоресцирующий шлейф.
- Фу!!! - казалось, они устало вытирают лоб. - Успели! Мы бежали с другой стороны Мира.
Натабура узнал братьев Минамото: Ёсицунэ - низенького, белолицего, с зубами как у кролика, и высокого и статного - императора Ёримото. По какой-то неизвестной причине их облик остался первозданным, но былая гордыня и величие напрочь исчезли, словно в том мире, в котором они отныне находились, она и не должна была существовать.
- Не бойся! Не бойся! - торопливо воскликнули они. - Теперь мы всего лишь духи, которые не нашли успокоения, теперь мы низшие среди низших. Дело в том, что мы не настоящие, природные духи, а духи мертвых. В твоей власти подарить нам свободу. Мы бродим вечно голодные и холодные в поисках еды и уюта, к которым привыкли. Каждый старается нас унизить. Ни конца, ни края этому не видно. Отпусти нас!
- Отпусти нас!!! - взмолились все трое.
Язаки от страха снова рыгнул - громко и сыто - на всю вселенную. Но на него уже никто не обращал внимания, даже луна.
- Но как, сейса?! - удивился Натабура. - Что я могу? - Он оглянулся на Юку, ища ответа. Может быть, она знает?
Ее глаза вспыхнули и оставили в нем след надежды. Много бы он отдал, чтобы это перешло в нечто другое, к чему он стремился всей душой, но этот путь ему еще не был известен.
- У тебя есть Карта. Иди в мир Богов, и пусть они разделят миры и выделят нам место на этой планете.
- Я сделаю все, что в моих силах, сейса, - пообещал Натабура, - как только успокоится город и нас перестанут искать.
- В таком случае мы будем предупреждать тебя, если возникнет угроза! - воскликнули все трое и исчезли.
- Я чуть не умер от страха… - с облегчением вздохнул Язаки, прикрывая рот, и уполз переваривать ужин. На прощание он все же не удержался и рыгнул.
Афра же, выглядывая из другой двери, так махал хвостом, что его висячие уши обматывались вокруг головы. Глаза его весело блестели, а розовый язык свисал между нижними клыками.
- Иди сюда, иди, - позвал Натабура.
Пес подошел, потерся лобастой головой о плечо и бухнулся рядом, словно мешок с костями. Натабура пощупал его горло. Опухоль стала не больше куриного яйца. Дело явно шло на поправку.
- Спи, спи, - сказал он.
Афра вздохнул, поерзал и действительно уснул, как доверчивый ребенок. От него веяло теплом и спокойствием. «Вот тебе и друг, - подумал Натабура, - на всю жизнь».
- Что мы будем делать дальше? - спросил он.
- Вначале я расскажу о себе. А потом расскажешь ты. Потом мы разбудим Язаки, и он расскажет тоже.
- Хорошо, - согласился Натабура.
- Я из рода Симамура, - начала Юка. - Моя прабабушка была ирацумэ - принцессой из рода Югэ. А по отцовской линии мы выходцы из страны Ая. Так называется Китай. В нашей речи слышен мандариновый акцент.
- Правда? - удивился Натабура. И хотя он три раза бывал в Китае, распознать в речи Юки китайский акцент не мог.
- Поэтому у меня такие раскосые и светлые глаза. У моей мамы тоже глаза зеленого цвета, не похожие на глаза местных девушек. Мой прадед, мурадзи императора Югэ, был вынужден бежать, когда род Мононобэ Мория потерпел поражение от рода Сога. Мой дед был гакусё - ученым монастыря Танамэ, а отец стал микоси, создателем школы синкагэ-рю. «Луна в ручье - вот тайна моей школы, - говорил он. - Кто примет смысл пустоты, тот станет великим мастером». Великий дух сабисиори - одиночества, текущий сквозь иллюзию времени, дающий столько силы, сколько человек может взять, полагаясь на принцип не-ума. Отец не приветствовал ни размышления, ни эрудицию. Все это было чуждо его школе. Чтобы победить, человек должен быть научиться не-думанию. В Думкидаё отец открыл учебное заведение, где за весьма умеренную плату обучал всех желающих. Почти всю жизнь я провела в горах и только последние годы живу в этом городе. Жду тебя. - Ее глаза блеснули, как дно осенней речки, и стушевались.
- Меня? - Натабура не нашел ничего лучшего, как переспросить.
Душа возликовала. Неужели он ее достоин? Его никто никогда не ждал, кроме учителя Акинобу, он привык к такому положению вещей. Но подспудно ожидал изменения судьбы, которое бы принесло счастье. Он еще не знал, что счастье - это друг на всю жизнь, поэтому его подспудно тянуло к преданному щенку.
- Ну не тебя, конечно, - охладила его пыл Юка, - а третьего дзидая.
- Да, - неуверенно согласился Натабура, убрал руку и отстранился. - Выходит, я всего лишь третий дзидай, - произнес он упавшим голосом, не в силах скрыть разочарование. «А я-то думал, что она в меня влюблена. Глупец! Поделом тебе!» Волна стыда захлестнула его. Он тут же решил никогда, никогда не влюбляться, но встать и уйти не решился. Все-таки ему было хорошо с ней.
- Да не обижайся ты так. - Юка заметила его состояние.
Да, он мне нравится в своей наивности. Но я не могу так просто открыться. И потом я еще не готова. Подожду. Девушке не пристало первой говорить о любви. Она, как зрелая женщина, стремилась к долгосрочному развитию взаимоотношений.
- Я и не обижаюсь, - вздохнул Натабура, страдая без меры.
Ему казалось, что сам он плох, что не достоин ее. С каждой стражей Юка ему нравилась все больше и больше. Но как только он собирался заговорить о своих чувствах, язык прилипал к гортани. Слишком он был еще неопытен и не умел ладить со своими эмоциями. Инстинктивно он понимал, что надо ждать, а не открываться. Но и открываться было сладостно. Поэтому его терзали сомнения - поди разберись в переживаниях, которые, как водопад, захлестнули тебя.
- Первым был огромный, волосатый детина с усами и бородой. Он говорил очень громко и уверенно. Я его очень боялась. Мне было двенадцать лет, когда он появился в Думкидаё. Он стал главным андзица. Потом долго никого не было. Наконец пришел рыжий дзидай. Он был очень сильным и храбрым. От салата «кыш-кыш» отказывался, заподозрив неладное. Никому не кланялся и всегда говорил то, что думает. Он оказался не лучшим дзидаем. Они заманили его в пыточную и убили, подвергнув нечеловеческим пыткам, а кровь вылили на поля, чтобы урожай был лучше. Дурацкий ритуал, который придумал Субэоса. У него оказалось так много врагов, что урожаи всегда были богатыми, а народ довольным.
- Расскажи лучше о себе, - попросил он, решив, что крови и разговоров о крови на сегодня хватит.
Весь день они кружили в центре города, чтобы незаметно перейти реку и скрыться в окрестностях. Наконец Натабура пошел на военную хитрость: поджег сено на площади, где торговали домашним скотом. В суматохе им удалось проскользнуть по центральному мосту Цукаса в сторону деревенских рынков, где Юка знала все лабиринты и улочки и чувствовала себя как рыба в воде. В полдень они уже отдыхали в тени ее родного сада. Уцухата потеряла свои волшебные свойства, как только они вышли за пределы цитадель-ямадзиро. Она вдруг съежилась, стала невесомой и пропала - растаяла на глазах. Должно быть, хозяин - квай - таким образом забрал ее, посчитав, что дело сделано, Карта Мира похищена. Интересно, что с ней собрались сделать Боги, между делом думал Натабура.
- Я очень скучаю по монастырю Танамэ. Там осталась мама. С детства я привыкла к запаху хвои, реки, пота и крикам: «Ха!» у отца в тренировочном зале. У меня не было ни братьев, ни сестер, поэтому всю свою любовь отец излил на меня. В девять лет я поднялась с ним на одну из вершин Масугата, где видела каменные ступы усу, оставленные Богами. Когда-то они обитали и там, но теперь Боги на Масугата не живут. Это я хорошо знаю. Вообще-то они предпочитают горы Асафуса, потому что они большие, просто огромные, и на них много террас с каменными дворцами Тамакия. Гора Асафуса с двумя пиками находится в девяти ри от нашего монастыря. Северные склоны называются Дантай - мужскими, южные - Дзётай - женскими. Между ними пролегает ущелье, в которое, по сказаниям стариков, Боги кидают камни, но ущелье настолько глубокое, что засыпать его невозможно. Есть предсказание, что, как только Боги закончат свою работу, Мир станет единым и все будут счастливы. Впрочем, другая легенда говорит все наоборот: как только люди познают Мир, Боги потеряют власть.
Однажды, когда я пекла рисовые лепешки, две из них превратились в белых голубей и вылетели в окно. Это был Знак. Я сильно испугалась. Выглянула во двор и увидела Мужчину и Женщину в белых одеждах и поняла, что ко мне пришли Боги: Сусаноо-но-Микото и Авадзу-но-Хара. Никто из братии не мог их видеть, кроме меня. Они сказали, что давно, с детства, наблюдают за мной. При этом Мужчина и Женщина по непонятной причине не могли подойти друг к другу ближе, чем на один тан. Лицо у Мужчины было печальное, а у Женщины заплаканное. Но оба выглядели прекрасно, как снежные пики Асафуса.
Как только они увидели меня, они пали на колени и стали громко плакать. Они сказали, что я самая храбрая и сильная девушка в мире и что только я могу им помочь. Потом они сели и рассказали мне историю своей жизни.
Бог ураганов Сусаноо-но-Микото всю жизнь путешествовал и совершал подвиги. На это ушла вся его юность. Он обошел Землю ровно одиннадцать раз. Он повидал много стран и сражался со многими Богами и самыми сильными людьми, которые могли противостоять Богам. Кстати, я подозреваю, что ты тоже обладаешь этим свойством.
- Я? - удивился Натабура. - Не знаю. Учитель Акинобу ничего не говорил об этом.
- Он научил тебя многим вещам, которыми владеют только Боги. Но об этом потом. - И она продолжила: - Однажды в очень далекой стране, которая находилась на Южном полюсе и называлась Атлантидой, ему сказали, что в Нихон родится мальчик, равному которому не будет никого во всем Мире и которому суждено изменить Мир. Но произойдет это не скоро, а через десять тысяч лет. И после этого Мир изменится. Атлантида пропадет от холода и морозов, а некоторые континенты вообще исчезнут с лица Земли. Ты знаешь, что такое Атлантида?
- Я читал у Платона, - ответил Натабура. - Мифическая страна.
- У Платона? Какое странное имя. Звучит очень странно. Он китаец?
- Нет. Он грек, как и Софокл.
- Грек? Ты знаешь язык варваров?
- В четвертом путешествии мы дошли до западных границ огромной страны Ая, чтобы только приобрести трактаты Платона - этого великого мудреца древности. Заодно нам продали и Софокла. Можно было еще купить и Геродота, и Пифагора, но у нас кончились деньги. Учитель Акинобу заложил свой малый меч. Его страсть к чтению передалась и мне. Я тоже люблю читать на всех языках Мира. Но все-таки продолжи свою историю.
- Ему сказали: «Все это произойдет при одном условии, когда ты, Сусаноо-но-Микото, влюбишься». Тогда он рассмеялся им в лицо и сказал, что они могут спать спокойно. Нет силы, которая могла бы заставить его уничтожить такую прекрасную страну, то есть влюбиться. Но они еще раз ему сказали, что любовь сильнее разума и что однажды он откажется от своих слов. Не прошло и десяти тысяч лет, как этот день наступил, сказал Сусаноо-но-Микото, я влюбился в вашу Богиню цветов и полей, прекрасную Авадзу-но-Хара. Но мы не можем соединиться, ибо я из мира небесных Богов, к тому же со склона Дантай, а она из мира земных Богов, со склона Дзётай. То есть это несовместимые вещи.
И тогда они сказали, что где-то на Земле есть вторая Карта Мира и что ее надо найти. А сестра Сусаноо-но-Микото - Богиня Аматэрасу, наделенная высшей властью над всем Миром, должна решить их судьбу, объединить или, наоборот, разъединить Миры. Прошло два года, но до сих пор я не смогла выполнить обещание. Да что говорить, пора идти в дом.
- Почему?
- Ты забыл, что ровно в полночь город наводняется духами и демонами, а вся стража прячется по углам. Карабиды - дневные жуки. Ночью они спят.
- Хозяин харчевни твой родственник? - спросил Натабура, неуклюже пытаясь обнять ее за талию.
- Мой дядя. Его не сделали карабидом по одной-единственной причине: он общался с монастырем, где мы жили. А в горах не любят жуков.
- Рассказывай дальше, - попросил он, затаив дыхание.
Ее талия была теплой и гладкой.
- Мы жили тихо и скромно. Люди, которые тренировались у нас, давали клятву не разглашать секреты стиля школы и не применять его без надобности.
На двенадцатую луну прошлого года к нам пришел невысокий человек с длинными рыжими волосами, завязанными в пучок, с шрамом на левой" щеке в виде креста, в изношенной одежде и с мечом за поясом. Попросился в ученики. Отец не хотел его брать. Пришелец ему откровенно не понравился. Но рыжий хорошо заплатил, спал на соломе во флигеле, играл на сямисэн и слагал стихи. Над ним стали посмеиваться. В среде бойцов не принято было демонстрировать утонченность натуры. А через неделю рыжий вызвал отца на дуэль. Отец никогда не принимал вызовы малознакомых людей. Но в этом случае почему-то изменил своим принципам, может быть, потому, что не хотел терять лицо перед учениками. Рыжий его зарубил и в суматохе исчез. С тех пор я его ищу. Но в Думкидаё его нет. Люди сказали, что он пришел из страны Нихон, потому что продемонстрировал стиль, которым в Чу никто не владел. Я очень долго думала и пришла к умозаключению, что должны были убить меня, ибо для Субэоса опасна только я. Но они не знали об этом.
- Рассказывала ли ты отцу о Богах Сусаноо-но-Микото и Авадзу-но-Хара? - спросил Натабура.
- Да… но как сон, словно бы мне это приснилось.
- Как он к этому отнесся?
- Его поразила сама идея двух миров. Все уже привыкли, что хонки - демоны и духи живут рядом с нами.
- А ходил ли он в харчевню «Цуки»?
- Это было его любимое место. Тем более что владелец его брат.
- Ну вот и все! - сделал умозаключение Натабура.
- Ты думаешь?! - изумилась Юка.
- Уверен. Толстяк донес главному андзица. Андзица - Субэоса.
- А Субэоса выписал убийцу из одной из восьми провинций!
- Точно! - воскликнул Натабура. - Мы идем к твоему дяде!
- Нет. Вначале ты расскажешь о себе, - сказала она. - Когда у нас еще будет возможность? - И очень скромно, совсем чуть-чуть, словно усаживаясь поудобнее, пододвинулась к Натабуре.
- Если бы я знал о чем. Ну ладно. Расскажу о детстве. Когда мне исполнилось шесть лет, отец отвез меня в монастырь Курама-деру. До этого моя жизнь протекала на заднем дворе крохотного дома среди моих братьев и сестер. До сего дня никого из них я не видел. А если и видел, то не узнал. Я смутно помню, как отец брал меня во дворец. Его мастерская, заваленная свитками чертежей. Запах краски, клея и чернил. Художники, копировальщики, мастера земляных работ. Вот с кем ему приходилось иметь дело. А еще кувшинки, скользящие лодки и придворные, читающие стихи.
Он рассказывал и не верил сам себе. Все было не так. Вовсе не так. Даже не так прилизано. Дорожку к воспоминаниям открывал страх. Страх жил в глазах матери и порой мелькал в глазах отца. Вот что невозможно было забыть. Кем был отец на самом деле, Натабура не знал. Смутные воспоминания волновали его. Но страх запомнился больше всего. К нему невозможно было привыкнуть. Со страхом засыпали и со страхом же вставали поутру, славя Богов, что ночь прошла спокойно. Не спасала ни стража, ни крепкие стены. Страх рождался от таинственных смертей: кого-то находили зарезанным в собственной спальне, кто-то исчезал и никогда не появлялся. Это походило на предвестия открытой войны между кланами: Тайра и Минамото.
- Мой отец Санада - хранитель вод Столицы Вечного Спокойствия - Киото, - добавил Натабура. - Но я его не помню. Более-менее ясные воспоминания у меня связаны с учителем Акинобу. Выбор сделали не в соответствии с семейными традициями: все мои братья стали воинами, а сестры - придворными дамами. Мне же предстояло стать монахом. Отец трижды посетил храм Кёмизудера, и Буддой трижды было указано на мою судьбу. Все дело в том, что я родился самым слабым из семерых детей и мать во мне души не чаяла. С этим ли был связан выбор места моей дальнейшей жизни, или отца прельстила известность монастыря Курама-деру, а главное, репутация его кэнза - учителя Акинобу - как он его называл с большим уважением, не знаю. Я был ребенком. А что ребенка волнует? Игры, баловство, любовь матери и страшные истории, рассказанные старшими братьями и сестрами.
Но сколько ни вспоминаю тот, первый год, ничего вспомнить не могу, кроме озера Хиёйн, Будды на каменном постаменте и храма. Меня поразило то, что он плавучий. А… и еще ворота Эда.
- Ворота? - удивилась Юка.
- Да. Ворота. Одинокие ворота на берегу, которые сами по себе открылись и так же сами по себе закрылись. Я еще хотел спросить, когда мы плыли в лодке, а можно ли их обойти? И вдруг, я это хорошо помню, в голове у меня появился очень ясный ответ: нет, нельзя, ибо это опасно. Потом я понял почему: озеро стерегли два нечеловеческих существа - каппа принц Мори-наг и демон по имени Мё-о. Правда, мне дозволялось все: лазать по скалистым берегам, спать в пещерах, ловить лягушек и рыб, есть ягоду, грибы, сладкую осоку. Озеро стало моим в том смысле, как это понимает ребенок. А посторонних к нему не подпускали, мутя разум и путая в тропинках. Однажды я спросил у каппы Мори-нага, зачем сделаны ворота? И он ответил: «Истина Будды выше логики! Сики-соку-дзэку, потому что в этом мире все иллюзорно». Я тогда не уразумел смысла этих слов, а теперь думаю, что тем, кто живет тысячи лет, ведомо больше, чем человеку. Мы не в силах понять их логику, ибо он видит дальше и глубже.
Должно быть, мы долго ехали на лошадях, объезжая заставы Нихон. Видно, отец не хотел, чтобы меня видели. Еще дольше плыли. Меня тошнило. Пахло канатами и соленой водой. Чайки кричали, как гиены. Потом мы карабкались по крутой извилистой тропинке, хватаясь за длинную жесткую траву. С тех пор я часто бегал смотреть на море. Вначале так часто, как только мог. Потом реже и реже - по мере того как" новые впечатления заслоняли прежнюю жизнь. Потом только вспоминал - голубовато-синий простор и далеко внизу качающиеся суда меж гребешков волн и чаек, скользящих с крыла на крыло в хаосе прибоя или в мягкой серой пелене снега, когда окрестные горы сливались с горизонтом и со всем миром. Потом уже и не вспоминал так долго, что стал забывать. Но то первое мгновение, когда отец привез меня на остров Миядзима и мы взобрались по очень крутому склону на перевал, за которым в чаше гор Коя находилось озеро Хиёйн, и тот взгляд назад, а не вперед, останется со мной навсегда. Было ли это разделение на прошлое и настоящее и даже будущее, я не знаю. Просто я запомнил этот день детства ярче, чем все другие.
На перевале нас уже ждал кэнза - учитель Акинобу - высокий худой человек с веселыми глазами. Он внимательно посмотрел на меня - испуганного, замерзшего и притихшего. Что-то сказал отцу, который в свою очередь погладил меня по голове, и мы пошли по горной тропе. Одной рукой он держал меня за руку, а в другой нес вещи. Напоследок я оглянулся - таким несчастным я никогда не видел своего отца. Так кончилось мое веселое, беспечное детство, а началось нечто удивительное, о чем я и не подозревал и никогда бы не узнал, останься я жить во дворце. Скорее всего, к этому времени меня не было бы в живых: род Тайра проиграл, его сторонники от мала до велика погибли.
Учитель Акинобу не был дзэнским монахом. Он был отшельником, ступившим на путь постижения истины. Его грызла неизбывная страсть к чтению, а его подвиги славились далеко за пределами провинции. Теперь-то я помню, что он приезжал к нам во дворец. Но только через год, присмотревшись, он дал согласие воспитывать меня. Содержался ли в этом какой-то тайный Знак и выбирал ли он меня, я не знаю. Он мне ничего не говорил до самого последнего дня, когда мы расстались с ним на пороге храма и я уплыл на войну, как подобает всем самураям. Однако накануне моего отъезда он сделал мне самый дорогой подарок, который мог, - волшебный голубой кусанаги.
Если бы я помнил весь первый день до конца, я бы, наверное, рассказал тебе, что, не доходя озера Хиёйн, мы остановились на привал и что я, сморенный дорогой и впечатлениями, уснул на руках учителя Акинобу. Проснулся уже в лодке посреди озера, на котором стоял плавучий Храм Воды - Курама-деру, а к нему вели ворота Эда. Все смешалось в этот первый день. Но я понял, что ворота Эда открывались только по воле учителя Акинобу. Другим путем в храм попасть было невозможно. Всякий, кто пытался доплыть до храма в лодке или каким-либо другим способом, тонул в страшных водоворотах и волнах. А сам храм Курама-деру охраняли двое: водяной буси царства господина Духа воды Удзи-но-Оса, каппа принц Мори-наг и демон Мё-о. Ворота Эда открывались по короткой молитве: «Наму Амида буцу!» Створки распахнулись, а из-под поникшей ивы подплывала лодка.
Первый раз дорога к Храму Воды казалась мне длинной-длинной, как долгий-долгий сон, и я мечтал проснуться в собственной постели, а на самом деле вокруг была вода и берега с пышными деревьями леса Туй.
На следующий день учитель Акинобу стал обучать меня миккё - общению с демоном Мё-о. Для этого существовала норито - молитвословие. После каждого норито учитель Акинобу ударял в колокол до-таку. Колокол висел на священном дубе Яёй, а сам дуб стоял в чаще леса. Только через год я научился звонить самостоятельно, стоило лишь произнести три первых слова. Даже у учителя Акинобу так не получалось. «Вага окано демону», дальше я себя не утруждал: «Воды нашего озера». Звонил колокол, предупреждая Мё-о, и можно было смело нырять, или плыть в лодке, или просто бродить по берегам.
Первый год учитель Акинобу посвящал меня в таинства озера Хиёйн и его окрестностей. Там имелись такие места, куда без определенной молитвы войти было невозможно - особенно к священному дубу Яёй.
Я оказался способным учеником и гордился этим. Моя гордыня раздувалась по мере того, как я познавал мир силы. Очень скоро мне стало казаться, что я на высоте. Выше даже, чем учитель Акинобу. Во-первых, у меня все получалось. А во-вторых, я был неутомим, как серна, быстр, как ветер, гибок, как пантера, и ловок, как обезьяна. Так думал я. А учитель Акинобу терпел меня, не ломая, а лишь ожидая, когда я пойму, что к чему. Но я не понимал. Я был глуп и самонадеян, как любой подросток.
Однажды он отправил меня в монастырь Конгобудзи отнести письмо. Дорога, пролегающая через три долины и вдоль морского берега, должна была занять световой день. Я был королем боя и умел драться хоть с десятью противниками. Я легко преодолел два перевала, и к часу лошади спустился на берег. Еще издали я увидел рыбачью лодку и три хилые фигуры, которые выгружали улов. Когда я подошел поближе, то подростки вороватого вида, каждый из которых был ниже меня голову, заступили дорогу, и произошла стычка. Двоих я свалил без особого труда, а третий ударил меня по голове, и я очнулся лишь под вечер, конечно, без письма, без оби и босой. Пришлось вернуться домой. До рассвета я прятался в кустах, стараясь отмыть следы крови и грязи. И только в сумерках, пристыженный, появился на пороге Курама-деру. Стоило учителю Акинобу бросить взгляд на меня, как он все понял:
- Они были сильнее?
- Нет; - ответил я, бесконечно стыдясь своего вида.
- Они были ловчее?
- Нет… - еще ниже опустил голову я.
- Они были умнее?
- Нет… - густо покраснел я, и мне расхотелось оправдываться.
- Тогда ты сам виноват. Заметил ли ты у третьего палку?
Я подумал и вспомнил: действительно, третий выпрыгнул из лодки в тот момент, когда двое уже лежали на песке, в руке у него мелькнуло весло.
- Почему ты не обернулся к нему? Потому что посчитал его слабым и хилым. Правильно?
- Правильно… - признался я, боясь признаться еще и в том, что презирал деревенских, ибо они были тщедушными и тупыми.
- Ты нарушил все принципы боя: во-первых, не слушал меня, потому что в последнее время возгордился, во-вторых, презрел соперника еще до боя, в-третьих, остановился, чтобы посмотреть, как они падают.
- Да, учитель! Это больше никогда не повторится. - Я был поражен его глубокомыслием.
- Запомни еще раз: любой человек опасен тем, что может обладать скрытым преимуществом, которое ты в первый момент можешь и не распознать. Поэтому никогда не дерись без надобности, но не останавливайся, если началась драка: один удар - один взгляд, и переход к следующему противнику. С этого дня я буду обучать тебя скрытым вещам и подводить к пониманию внутренней глубины явлений - югэн.
- Каких? - спросила Юка, сравнивая с тем, чему обучал ее отец.
Она его так любила, что каждое слово «отец» отражалось в ней болью.
- Например, он сказал: «Ты должен научиться рычать так низко, как рычит тигр».
- Как это? - удивился я.
Тогда он показал киай: зарычал как тигр, выходящий на охоту. Меня охватывал безотчетный страх. Я упал и готов был умереть. Однако, сколько я ни пытался повторить, у меня ничего не получалось. Только сейчас я приблизился к подобию рыка учителя Акинобу. Но у меня еще нет голоса. Поэтому я не применяю киай.
- Покажи, как это делается? - попросила Юка.
- Боюсь, что проснутся все окрестные дома.
- А ты тихо, - засмеялась она так, что сердце его сладко екнуло.
- Нельзя сделать наполовину то, что действенно в полную силу. Ты ничего не поймешь.
- Покажи, - попросила она.
Тогда он попытался. Но уже знал заранее, что ничего не получится, и его рык скорее был похож на визг тигренка.
- Я тебе верю, - сказала она, затыкая угли. - Но когда у тебя будет настоящее желание, ты мне все-таки покажешь тигриный рык.
- Помню, как в первую весну мы отправились в первое путешествие. Первое, конечно, для меня, ибо учитель Акинобу делал это ежегодно в течение всей жизни. Он исходил большую часть Нихон. И везде побеждал. Очень быстро ему надоело, и однажды мы отправились в Китай - загадочную страну на западе.

Предыдущая страница 15 Следующая страница


Самурай из Киото 16

Если в первом путешествии я очень боялся незнакомых людей, то в Китае я чувствовал себя уже бывалым путешественником и кое-что умел делать мечом, но самое главное, я почувствовал, что учитель Акинобу начал на меня полагаться. Это происходило незаметно, исподволь. Наступил такой день, когда мне пришлось выхватить катана и защищать свою жизнь.
- Сколько их было?
- Их было пятеро, вооруженных нагинатами, арбалетом и мечами. Напали они из засады. Но самое главное, после стычки учителя Акинобу волновал не конечный результат, а моя реакция. Я действительно почувствовал тревогу: в самом узком месте тростник был сломан, а серая какуга кричала и металась над низиной. Ее вспугнули. Когда я это все объяснил учителю, он похвалил меня, но заметил, что, окажись разбойники опытнее, нам бы не уйти на своих двоих. Был еще один след, который ты не приметил: запах пота. Ты шел вторым и не почувствовал. А я уловил. Запах пота держится четверть коку, значит, люди, которые оставили его, совсем рядом. Вывод: раздувай пошире ноздри. Будь как медведь, который чует за десять ри по истечении семи страж. Я же учил тебя!
- Да, учитель, я проморгал…
- Но есть еще кое-что… Самое главное - исикари, предвидение. Если ты не научишься этому, то все мои многолетние усилия пропадут зря.
В то же день он меня огорошил:
- Сколько сторон у Будды?
- Четыре… - сказал я.
- Нет, две. И они взаимно проникают друг в друга.
- А почему? - спросил я.
- Великий замысел предусматривает все. Даже самое невероятное.
Я задумался: если черное и белое пересекаются, то зачем это? Разумно ли смешивать то, что противоположно?
- Нельзя жить только в белом, - объяснил учитель Акинобу, - испытывая вечное блаженство.
- Нельзя, - подумав, согласился я.
- Это приводит к слабости. Слаб человек, который живет только в белом, и слаб человек, который живет только в черном. Лишь смешивание дает силу.
- А где это место, где все смешивается?
Учитель Акинобу поднялся, распахнул двери храма и показал рукой на небо, вершины гор Коя, озеро Хиёйн и лес Туй.
- Все это!
Я не понял:
- А как же они смешиваются?
Учитель Акинобу засмеялся:
- Когда-нибудь мы с тобой отправимся туда, и ты все увидишь.
- А когда?
- Когда ты обретешь силу.
- Я уже сильный, - важно сказал я. Это было перед первым путешествием, и я уже считал себя мужчиной. Мне очень хотелось отправиться с учителем. По каким-то признакам я чувствовал, что он собрался в дорогу.
- Сделал ли ты сегодня упражнение дзадзэн? - спросил учитель Акинобу, пряча улыбку.
- Нет, учитель, - поклонился я.
- Помни, сила еще и в повторениях.
- Слушаюсь, учитель.
- Иди и делай. Не отвлекайся и концентрируйся. И триста раз упражнение хоц. - Акинобу хлопнул ладонями. - Знаешь, для чего ты их делаешь?
- Знаю, учитель, чтобы не бояться чужого взгляда и не моргать во время боя.
- Молодец! Беги!
Я прыгнул в лодку и погреб в бухту Ао. Там я триста раз плеснул себе в лицо водой и ни разу не моргнул. А наутро мы с ним вышли, чтобы вернуться в конце лета. Нас провожали принц Мори-наг и демон Мё-о. Я обернулся:
- Ты не закрыл храм.
- А зачем?!
Да, действительно, подумал я. Кто посмеет даже приблизиться к озеру Хиёйн? Только сумасшедший. Вот так это было.
- Слышишь?! - встрепенулась она.
Ему совсем не хотелось убирать руку с ее талии.
В замершем воздухе отчетливо лязгнуло оружие, а потом раздался знакомый шелест кольчуг. Он учуял запах такубусума и со вздохом встал.

* * *

Их давно искали. Обшаривали город. Вначале хаотично из-за того, что в дело вмешивался взбешенный Субэоса. Потом он залез к себе на башню и впал в мрачное уныние, а поисками занялись три генерала - асигару-тайсё: Мацуока, Тамаудзи и Легален. Последний был китайцем, но это не играло ровно никакой роли, потому что, когда человек становился кабутомуши-кун, он забывал свои корни и слепо подчинялся главному наместнику на земле Богини зла Каннон - Субэоса. Они рассуждали так: если похитители уже покинули Думкидаё, то дело дрянь. Но это маловероятно из-за того, что с ними раненый. Скорее всего, они спрятались в городе. Непосредственно беглецов искали асигару-касира - капитаны. Среди них Аюгаи.
Потом явился хозяин харчевни Мурмакас, и дело прояснилось. Но он не знал, где конкретно жила Юка, хотя бы в каком квартале, а мог лишь приблизительно указать район. Она проработала у него две луны и украла, по его же заявлению, три тысячи рё. Никто не усомнился в его словах, хотя сумма была очень большой, просто огромной даже для хозяина процветающей харчевни, приближенного к андзица. Теперь искали девушку, которая виртуозно владеет спицами, крадет деньги и якшается с мятежниками. Естественно, Субэоса никому не сообщил о существовании Карты Мира. Зато он возвестил, хотя это и не пристало наместнику, что у него похитили мешок золота. Город окружили, а так как карабидов не хватало, то была объявлена награда в сто рё тому, кто укажет, где прячутся беглецы, и двести рё, тому, кто их схватит. Поэтому охота приобрела коммерческий оттенок, и многие горожане зажгли свои факелы и спустили собак.
Харчевник Мурмакас трясся от страха. Вначале он хорохорился и успокаивал себя тем, что дом и заведение остались целы, выгорел лишь коридор на третьем этаже. Карабиды сами потушили пожар. В этом отношении он мало пострадал. Но когда остался один и все взвесил, то покрылся холодным потом. Великий закон возмездия - го стучался в его стены. Так было предсказано задолго до его рождения: огонь, темная ночь и спица, спица, которой был убит один из карабидов. Предсказание выслушала его мать, когда была беременна. В один из дней она почувствовала себя тревожно и пошла к кудзэ - обитателям пещер. Лисья женщина приказала налить в китайскую чашу воды. «Сколько нальешь, все твое», - сказала она. Мать Мурмакаса страшно испугалась. Конечно, она слышала о говорящей чаше и боялась ошибиться. Но воду налила правильно - не меньше половины и не больше трех четвертей. Таким образом путь к гаданию был открыт. Лисья женщина поставила чашу на войлок. Срезала пучок волос с головы матери Мура-Кама, бросила в чашу и размешала тонкой серебряной палочкой. Запела древнюю песню: «Страна, где стоит вода в окружении зеленых гор и где правят мианасуэ царя справедливости в окружении яцуко» - и стала водить ладонью по ободу. Вдруг вода закипела. Чем громче и ритмичнее звучала песня, тем сильнее кипела вода. Мало того, вода заговорила низким, утробным голосом. Мать Мурмакаса сильно испугалась, и, когда ее в полуобмороке вывели из пещеры, лисья женщина сказала: «Будет твой сын толстым и счастливым. Но пусть избегает огня, спицы и темноты». Больше она ничего не сказала.
Долгие годы он не мог понять, что значит предсказание. Всю жизнь оно висело над ним, как проклятие. Не бойся немного согнуться, прямее выпрямишься, утешал он себя. Теперь, сопоставив произошедшее, Мурмакас все понял. Огонь полыхал? Полыхал. Юка виртуозно владеет спицами? Виртуозно. И явно темно. Ночь. В страхе он хотел было попросить у Субэоса профессиональную охрану и даже собрался в Карамора, но весть о смерти андзица повергла его в еще большее смятение. Дело в том, что главный андзица покровительствовал ему в уклонении от налогов и в скупке краденого. Если дело откроется, ему не миновать виселицы или как минимум каторги. А с другой стороны, с деньгами и в аду не пропадешь.
Мурмакас призвал слуг и еще больше их напугал тем, что заставил напялить полное вооружение: кольчуги, панцири и шлемы. Каждый из них получил по два меча - дайсё, круглому щиту и хокоюми - татарскому луку, пригодному для боя в помещении. А так как слуги имели весьма отдаленное понятие о том, как пользоваться оружием, он расставил их по двое в самых темных местах. При дневном свете предсказание не действует, рассуждал он. Но самое главное, он запретил слугам есть, чтобы они не уснули от сытости. Сам же забился в отикубо - каморку под стропилами. Здесь его никогда и никто не найдет. Положил рядом с собой нагинату, щит. За пояс заткнул вакидзаси, а в рукав спрятал танто - нож. На голову надел шлем.
В городе было тихо, только раздавался стук квартальных колотушек - гёндама.

* * *

- Не пойду на запад! - вдруг произнес Язаки.
- Хоп! Почему это? - удивился Натабура, переодеваясь в новую одежду.
Ему досталась удобная темно-зеленая кину и широкие штаны - хакама, из грубого льна такого же цвета. Прежняя белая крестьянская одежда давно превратилась в лохмотья. Язаки предпочел шелковое комоно с голубыми вставками по бокам и глубокими карманами, в которые можно прятать еду. Из обуви Натабура взял асанака, в которых очень удобно бегать, потому что пальцы и пятка касались земли, а Язаки - дзика-таби - дорогие и непрактичные носки для улицы, в которых всегда жарко. На них он еще надел соломенные варадзи.
И вдруг он уперся. С испугом косился в сторону Карамора и не решался тронуться с места. Где-то там торчала страшная пыточная башня, попадать в которую второй раз он никак не собирался. Его храбрости хватило как раз на то, чтобы одеться. Тягостно вздыхал и постанывал:
- Пойду домой…
- Куда? - Натабура подвязывал хакама под коленями. Ему даже показалось, что Язаки немного не в себе, ведь дома у него не было, не было даже деревни, которую смыли волны урагана, вызванного господином Духа воды - Удзи-но-Оса.
В спортивном зале школы синкагэ-рю пахло потом и кожей снарядов. На стенах висел инвентарь. Натабура различил знакомый ототэ и погнутую цзянь.
Язаки снова завел старую песню:
- Ох-ах… Я больной…
- Врешь! - сказал Натабура. - Ну ведь врешь. Я тебя вылечил? Хоп?!
- Ну?..
- Вылечил!
Язаки сморщился. Натабура действительно лечил его. Прошептал молитвы, наложив руки. Добросовестно сделал все, что положено в таких случаях. А он возьми да выложи: «Хочу домой!» Было отчего возмутиться. Афра разозлился больше всех. Он бегал по коридору, цокал когтями и ворчал: «Р-р-р…», презирая Язаки всеми фибрами души. Отказываться от приключений может только толстый и ленивый. Бросили б мы его. Пусть идет куда хочет. В знак протеста Афра разбежался и что есть силы прыгнул на груду боккенов в углу. Но хозяин был неумолим:
- Собирайся, времени нет!
- Не пойду!
- Потому что там находится загробный мир? - Натабура скрипнул зубами. - Кими мо, ками дзо!
Уговаривать Язаки - все равно что читать проповедь Будде.
- И мир тоже… - в этом он сомневался, но был готов уцепиться и за такой довод, только бы оставили в покое.
- Ты выступаешь на стороне Субэоса? - Натабура еще не решил, что делать.
- Чего? - не понял Язаки, нижняя губа у него по-идиотски отвисла.
Натабуре так и хотелось сказать: «Закрой рот».
- Ты хочешь, чтобы нас поймали?! - Пока Натабура ограничился уговорами.
- Нет, конечно! - Язаки встрепенулся жалко, как мокрый воробей, смешной в своем упрямстве.
- Ну тогда почему ты сидишь, как больной?!
- Я хочу домой! Пожрать охота мамкиных муругай.
«Опять двадцать пять! - подумал Натабура. - Наму Амида буцу! Как ему объяснить, что его деревни нет? Что идти некуда? - Натабуре почему-то вовсе не хотелось воспользоваться знаком Мус, словно чувства с этой стороны у него притупились. - Будь что будет». На самом деле он всего лишь незаметно перешел в такое состояние, при котором, что бы он ни делал, у него все выходило, словно он сам влиял на события и окружающий мир.
- Будда терпит лишь до трех раз, - сказал он, намекая, что Язаки достаточно начудил.
- Скоро будет светать, - напомнила Юка из сада, поглядывая в глубину зала с плохо скрываемой тревогой.
То там, то здесь, все ближе и ближе мелькали огоньки ищеек-карабидов, которые, не испугавшись ночи, шарили по городу. Слышались голоса и лай собак. Но странное дело, ни одна из них не шла к дому Юки, словно чувствуя присутствие крылатого тэнгу.
- Ты уверен? - терпеливо спросил Натабура, устраивая за спиной кусанаги, а на груди годзуку, который замурлыкал, и знак Удзи-но-Оса.
- Конечно! - радостно воскликнул Язаки в надежде, что теперь-то они наверняка повернут прочь от дурацкого города со странным названием Думкидаё.
- Нет, мне кажется, что ты меня разыгрываешь. - Натабура бросил взгляд в сторону реки, где в полной темноте притаилась черная Карамора. Ему тоже не хотелось идти. Он бы с удовольствием поспал до рассвета. Но дела были поважнее. - Ладно, как хочешь, - равнодушно произнес он. - Афра, пошли!
Щенок прекратил жевать палку, взглянул на него ясными, как у оленя, глазами с голубоватой поволокой, вскочил и был готов бежать куда угодно и зачем угодно. Хозяин зовет! Это больше, чем радость, больше, чем мозговая косточка, это… это… В общем, жизнь прекрасна, когда ты любишь хозяина, а он любит тебя! Он с обожанием глядел на Натабуру. Натабура щелкнул его по мокрому носу.
- Точно?.. - с опаской спросил Язаки, отступая к выходу спиной. Его щека болезненно дернулась. Он ни разу не видел, чтобы Натабура отказывался от задуманного. Здесь крылся подвох, но Язаки не знал еще какой.
- Конечно, - как можно более равнодушно произнес Натабура. - Иди домой. Отсюда недалеко. За город, по дороге.
- Спасибо… - робко, как эхо, отозвался Язаки, глядя на него крайне недоверчиво.
Он еще не представлял, куда пойдет и что будет делать один. Он даже не думал, что останется один. Ему просто хотелось бежать подальше. Ноги сами несли его в противоположную сторону от замка Карамора.
Кажется, Юка все поняла. Она следила за ними внимательным взглядом.
- Топай, топай, не оборачивайся.
Они вместе с Афра вышли из зала следом. «В дружбе тоже есть границы. Однажды ты их перешагиваешь, чтобы сделать доброе дело, - думал Натабура. - Если я сейчас не сделаю доброе дело, то все пропадет. Я буду казнить себя всю жизнь, и Боги не поймут меня».
- Он боится идти с нами, - догадалась Юка. - Он помнит боль.
«Он делает глупость», - хотел сказать Натабура, но промолчал.
Со стороны реки, за два квартала отсюда, бесшумно крались карабиды. А над головами давно мелькали их летучие отряды. Но, недолетая, отклонялись вправо или влево. Юка могла только предполагать, что это все еще действует «колотушка» дайкуку. Все чувства Натабуры обострились. Он видел как кошка и чуял как медведь, за десять ри. Пахло ядовитыми цветами белого дерева такубусума, которые карабиды очень любили.
- Стой! - Натабуре еще не приходилось делать гофу, он только видел, как его применяет учитель Акинобу. Да и жаль было Язаки. Одно дело применять гофу по отношению к врагу, другое - к другу. «Да опомнись, опомнись! - хотелось закричать ему. - Я тебе ничего плохого не сделаю».
Язаки вдруг побежал - глупо и безнадежно, путаясь в деревьях и кустах. На звуки, которые он производил, тотчас среагировали карабиды - они тоже отлично слышали. Цепочка огней в темноте поменяла направление и потянулась в сторону дома Юки. Их хорошо было видно на покатых склонах окрестных холмов.
Натабура догнал друга в три прыжка и дунул ему в лицо прежде, чем тот закричал. Вынул душу и сжал ее в кулаке, чтобы она не дай Бог не превратилась в чистый дух. Кими мо, ками дзо! Язаки уснул еще до того, как коснулся щекой земли. Натабура взвалил его на плечо и потащил к дому. Теперь он не сомневался ни капли. Эх ты, думал он, эх ты… Ему было жаль глупого Язаки, у которого помутился разум. Наверное, это было следствием пребывания в пыточной башне.
Юка уже была готова. Она подхватила колчан, в который они спрятали Карту Мира. Для маскировки Натабура оставил три стрелы. Афра весело путался под ногами. Луна наконец выглянула из-за туч, чтобы посмотреть, как они скрываются в овраге, противоположном ближайшему склону холма. Через десять кокой карабиды вошли в дом Юки и тупо все обыскали. Собаки пугливо жались к ногам карабидов, чувствуя запах Афра. Потом они осмелели и стали слегка повизгивать и тянуть вслед за беглецами. Правда, делали это настолько робко, что карабиды их не поняли. Капитан Аюгаи лишь формально выполнял приказ Субэоса. Он давно все для себя решил: история сделала еще один зигзаг, осталось только наблюдать последствия. И хотя он знал, что вне гвардии карабидов он вряд ли проживет и сутки, ему почему-то не хотелось обнаружить беглецов. Поэтому он вздохнул с облегчением, когда ему доложили о том, что усадьба пуста, а собаки не взяли след. Слава Будде, подумал он. Слава Будде!

* * *

Харчевник Мурмакас устал ждать смерти. Он клевал носом и то и дело проваливался в теплый, вязкий сон, как в болото. Бороться не осталось сил. С детства он был большим соней и таким же, как Язаки, любителем поесть. В возрасте двух лет, чтобы он спал, ему стали давать чанго - пиво, поэтому он никогда не отличался худобой, а, напротив, рос упитанным и краснощеким, как наливное яблоко. Его судьба была предопределена заранее, и Боги не поскупились на толщину как его чресл, так и на то, что у нормального человека называется талией.
Некоторое время он еще слышал, как его главный помощник - управляющий Нагамас - обходил дом. «Скрип, скрип, - звучали его уверенные шаги. - Скрип, скрип». «Вот я вам! Вот я вам! Не спать! Не спать!» Иногда слышались тычки, подзатыльники и ругань, что только радовало слух Мурмакаса. Срок службы Нагамаса давно вышел. Он уже не умел летать. Плохо владел мечом. Да и из лука вряд ли выстрелил бы. Санэ его треснул посередине, а по краям покрылся глубокими царапинами. Но Нагамас был огромен и силен. Он доживал свой век в харчевне и был предан хозяину как никто иной. Однако из-за жадности Мурмакас платил ему только едой. Спал же Нагамас в кладовке на соломе.
Потом шаги стихли. Мурмакас долго вслушивался в тишину, ожидая, когда они снова раздадутся. Вместо этого он услышал шелест крыльев и облился холодным потом. Так могли летать только карабиды. Они были большими мастаками, эти карабиды, по части бесшумных полетов. Значит, Субэоса обо всем узнал. Мурмакас в панике выскочил из отикубо и побежал по галерее, которая вела в противоположное крыло дома. Что, если он ошибался - и племянница тоже умеет летать? Значит, она тайный агент Субэоса? Тогда за ним прилетели, чтобы утащить в пыточную башню. Бежать. Быстро и без оглядки. Эта мысль так засела у него в голове, что он не заметил лестницу, ведущую на второй этаж, и рухнул вниз, но, к своему удивлению, легко, как перышко, скользнул вдоль ступеней. Он еще не коснулся пола, а уже понял, что ничего страшного не случится. То-то Куко обрадуется - я похудел! И действительно, неведомая сила приподняла и бережно усадила его как раз напротив очага, и не где-нибудь, а в его личном кабинете, отделанном черным деревом и укрепленном дубовыми перегородками. Каким образом он оказался в кабинете, Мурмакас не осознал. Его почему-то не удивило отсутствие слуг на лестничной площадке. Да и вообще, казалось, дом пустой - что было не суть важно.
Очаг был искусственным. В нем никогда не разжигали огня. Но зато он был испачкан сажей не хуже настоящего. И все для того, чтобы ни у кого не возникло мысли покопаться в нем. Мурмакас рассмеялся. Недаром он слыл самым хитрым и дальновидным жителем Думкидаё, потому что держит деньги в таком месте, в котором никто их не держит. С этими мыслями он отодвинул третий справа и второй снизу камень и сунул руку. Деньги, деньги, деньги… Вот смысл жизни!
Что такое? Мурмакас засунул руку глубже, потом еще глубже. Тайник был пуст. Кто?! Кто посмел?! Мурмакас задохнулся от гнева и забегал по комнате, как буйвол. Доски под ним прогибались. Слуги? Невозможно. Слуги были подобраны по признаку тупости. Каждый из них умел делать только одно: готовить, убирать, охранять, ходить на рынок, копать огород или ухаживать за садиком. Никто не имел доступа в апартаменты хозяина. Любовница? У Мурмакаса их было пять. Но все они обитали в ёсивара - Веселом квартале без права покинуть его по своей воле, и даже не знали, где живет Мурмакас.
Все кроме одной - проказницы Куко. Перед Куко харчевник Мурмакас устоять не мог. Ей сравнялось пятнадцать лет, когда он ею овладел. Она была девственницей. Это стоило ему двести пятьдесят рё. Последние три луны он проводил только у нее. Она стала для него юдзё - временной женой и оказалась прелестницей по части расхолаживания души, поэтому Мурмакас приплачивал хозяину, чтобы Куко больше ни с кем не спала, и подумывал даже жениться, что в его положении было весьма опрометчиво. Во-первых, пришлось бы выплатить сумму не меньше чем за пять лет работы Куко в Веселом квартале, а во-вторых, он боялся попасть в лапы бандитов, которые часто использовали девушек из Веселого квартала, чтобы навести справки о богатом клиенте.
В общем, он знал ее еще слишком мало, чтобы решиться на такой серьезный шаг. Мурмакас выжидал. Однажды он имел глупость настолько расчувствоваться, что привез ее в свое заведение. Теперь у него есть все основания сожалеть об этом. Они даже предавались любви здесь - в его кабинете. Но тайник он ей, разумеется, не показывал. Одарить - одаривал, но в разумных пределах, чтобы она не догадалась о его богатствах. С другой стороны, надо было спешить, так как Куко грозилась перейти в разряд таю, то есть сделаться девушкой по вызову. Для этого у нее имелись все данные: и красота, и манеры, и умение одеваться, и знание чайной церемонии. А главное, она умела красиво спать, без храпа и сопения, с кротким выражением на кукольном лице. Где она всему этому обучалась, Мурмакас не знал, а Куко ничего не рассказывала. Пожалуй, она не отличалась только кротостью нрава. Но это дело поправимое. «Неужели она меня обвела вокруг пальца?» - тягостно вздыхал он, полный тоски и сомнений. Впрочем, с женщинами у него всегда было так - рано или поздно они его обманывали, ибо он был груб, жаден и властен.
Остается только одно - повеситься. Где веревка? Он поднял глаза - уже висела, покачиваясь, под балкой - намыленная и с прочным узлом. Мурмакасу стало плохо. Его заплывшее жиром сердце едва билось. Нет, должно быть, это карабиды. Или Нагамас недоглядел, или, наоборот, подглядел, как я коплю свои кровные? Точно! Больше некому. Нагамас! Он вхож во все части дома. Убью! - решил Мурмакас. Нет, поступлю хуже: выгоню на улицу, чтобы он подох, как собака, голодной смерть. А потом… А что потом?..
И вдруг мысль, что очистили и второй тайник, придала ему силы. Мурмакас схватил лопату и, спотыкаясь на лестницах, бросился в подвал. Если бы он обратил внимание, что пропали все слуги, которых он вооружил, если бы он удивился тому, что дом залит ярким светом, а в подвале зажжены фонари…
Он жалел, что нанял Нагамаса за еду. И этого много. Надо было его сразу удавить. Как я не распознал гада?! Второй тайник находился в подвале под кухней за мешками, в которых хранились битые горшки. Мурмакас раскидал мешки и принялся копать. К его изумлению, лопата вонзилась в землю, как в пуховое одеяло - легко и без сопротивления. Он упал на колени и стал расшвыривать землю руками, как огромный крот. И когда ему стало казаться, что все пропало, что и этот тайник кто-то вскрыл, он нащупал холщовый мешок и потянул его на себя. О Будда! Это был не мешок, а огромная голова Нагамаса, которая взглянула на него выпученными глазами и произнесла:
- Хозяин… Хозяин…
Прошло не меньше кокой, прежде чем Мурмакас понял, что к чему. Нагамаса тряс его за плечо и твердил:
- Хозяин… Хозяин…
- А-а-а!!! - в ужасе заорал Мурмакас и отпустил голову. - Ты украл мои деньги?!
- Клянусь Энги сики, хозяин! - воскликнул Нагамас. - Я ничего не брал!
Он застыл перед ним - огромный, толстый, с невинным, почти детским выражением обиды на рыбьем лице.
- Так даже не клялись мои предки! - яростно заметил Мурмакас, делая движение, от которого танто скользнул в рукаве.
Нагамас смешался:
- Не надо, хозяин! Я предан тебе больше, чем собака!
Фраза показалась Мурмакасу неискренней. Прежде его слуги ползали перед ним на коленях, а этот стоит и что-то пытается доказать. Он хотел ударить своего верного Нагамаса, но тот перехватил руку, встряхнул Мурмакаса, как куль с морковью, и еще раз произнес:
- Сейса, это я!
- Ну тогда умри! - и так как Нагамас навалился на него всей своей тушей, ударил головой, а на голове у него был шлем весом полтора кана без обычного отверстия - тэнку на макушке, а с острым конусом.
Удар пришелся как раз в центр санэ, где проходила трещина. И хотя она давно заросла, удара толстого, кряжистого Мурмакаса не выдержала. Панцирь треснул со звуком рвущейся ткани. Верхушка шлема вошла в тело старого слуги не меньше чем на два сун. Он закричал, отпустил Мурмакаса и схватился за грудь. Мурмакас сразу же этим воспользовался и с небывалой яростью вонзил танто между честных и преданных глаз Нагамаса. Из раны хлынула кровь.
- Поделом тебе! - произнес Мурмакас, поднимаясь и с изумлением оглядываясь.
Находился он вовсе не в подвале, где выкапывал клад, а на третьем этаже в отикубо - своей привычной, обжитой каморке, где так любил коротать вечера. «Как я здесь очутился?» - с изумлением подумал он и понял, что ему все приснилось: и фальшивый очаг, и подвал со старыми горшками.
- Мой преданный Нагамас! - пал он на колени. - Мой верный Нагамас, проснись!

Предыдущая страница 16 Следующая страница


17 Михаил Белозеров

Все было напрасно. Слуга был мертв, и только огромная лужа черной крови толчками била из головы и растеклась по полу.

* * *

К этому времени Натабура, Юка, Афра и Язаки, которому вернули душу, проникли в харчевню под вывеской «Цуки». Сделали это они весьма виртуозно - не через центральный вход, который охраняли, трясясь от страха, четверо слуг в тяжелом облачении асигару, а через кухню, точнее, через лаз, в который выбрасывались отходы прямо под мостик в реку Черная Нита. И дело было не в том, что Натабура испугался слуг - он бы с удовольствием померялся с ними силами, - а в том, что карабиды, рыскающие по городу и его окрестностям, не должны были ничего понять прежде времени. Даже Язаки проникся важностью момента и вооружился по пути боевым молотом, который обнаружил в тот момент, когда они перебегали по одному из мостов - видать, потерял кто-то из карабидов.
Язаки ничего не помнил и наслаждался ночным воздухом. Тревога развеялась, как дурной сон. Жизнь снова радовала его перспективой полакомиться за чужой счет. Натабура с Юкой, поглядывая на него, посмеивались. Как мало человеку надо - всего-то заставить забыть пыточную башню и сообщить о всяких яствах, которые наверняка окажутся в доме харчевника Мурмакаса.
Все дома в городе Думкидаё были построены на один манер. Продвигаться по центральной лестнице не имело смысла: ее всегда охраняли наиболее тщательно. Узкие боковые ходы на ночь закрывали решетками. Но для того, кто знал, где находятся ключи, они не являлись преградой.
- Ждите меня здесь… - прошептала Юка и растаяла в темноте зала, который из-за столиков, подставок и опорных колоны казался населен демонами и духами всех чинов и рангов.
Пахло старым жиром, пряностями и мышами, которые скреблись в подполье. Зал хорошо просматривался из кухни, хотя два окна по обе стороны от двери давали совсем немного света. В дальних концах коридоров тускло горели фонари, но это не улучшало картины.
Язаки в компании Афра попробовал было поискать по ларям еду, но под строгим взором Натабуры оба присмирели.
- Мало вам?! - спросил Натабура, напоминая, что они совсем недавно обожрались мясом.
Язаки не стал объяснять, что все растряслось от волнения и дороги, а с видом: «Ты же обещал?» - демонстративно уселся на полу и стал принюхиваться то к запахам, которые шли изо всех щелей, то к рукаву, который выпачкал в нечистотах, пока они пробирались через лаз. Афра принялся искать на себе блох, клацая зубами. Натабура слегка пнул его:
- Тихо!
Пес посмотрел на него, блеснул зубами и навострил уши. Одна из теней ожила и двигалась в сторону кухни. Язаки неуклюже вскочил, едва не опрокинув утварь на столе, и, как Афра, щелкнул зубами. О боевым молоте он, конечно, тут же забыл. И хорошо сделал, подумал Натабура, а то поубивает всех в такой тесноте.
- Ш-ш-ш… - отреагировал Натабура и снова уставился в темноту зала, где кто-то двигался. Кими мо, ками дзо!
Это мог быть кто угодно, даже сикигами - демон смерти, с которым они недавно расправились весьма жестоким способом. «Заклинания против них я, конечно, не помню, и Юка пропала. А что, если он или его собрат вернулись, чтобы отомстить? - холодея, подумал Натабура. - Дело дрянь. С демоном смерти мне не справиться. Я даже не знаю, как и чем с ним сражаться. Учитель Акинобу не обучал. Разве что использовать силу тридцати трех обликов Бодхисаттвы, то есть ёмоо нодзомимитэ - „то, которое это - самое грозное оружие, известное учителю Акинобу. Но это еще бабушка надвое сказала. Ведь учение было только опосредованным. Не каждому дано понять его. - Холодок пробежал по спине, а в животе поселилась пустота, которая высасывала все силы. - Сейчас, сейчас», - думал он, борясь с неуверенностью. Однако выхватывать кусанаги время еще не пришло. Для боя в тесной кухне больше подходил годзука. Стоило вспомнить о нем, как он сам собой влез в ладонь. Хорошо… хорошо… думал Натабура, прижимаясь к стене. «Капкап», - легкий шелест капель яда, упавших на пол вернул его в реальный мир. Мыши скреблись так громко, что, казалось, могли разбудить и мертвого. Да сверчок на балке перекликался с другом или подружкой.
А демон все приближался и приближался. Его даже не останавливали ширмы, специально поставленные поперек прохода - как известно, демоны могли двигаться только по прямой, а ширма для них являлась непреодолимым препятствием. Его очертания почему-то все больше походили на человеческие. Правда, это ни о чем не говорило: демоны тоже принимают человеческий вид, чтобы заморочить всем голову. Это азбучная истина. Натабура приготовился. И вдруг учуял запах сакэ. Неужели Язаки залез в ларь? «Убью», - со злостью подумал Натабура. Оглядывать было некогда - демон находился на расстоянии прыжка. Даже Афра понимал важность момента и беззвучно прижался к ноге, словно ища поддержки. «Кто бы меня поддержал», - успел подумать Натабура и приготовился к прыжку, как вдруг понял, что запах сакэ исходит от демона.
От удивления он даже выпрямился. Но демоны не пьют сакэ! Они вообще не едят человеческую пищу. Они питаются лишь кровью и теплой плотью, поэтому и охотятся на людей, но больше всего их интересуют человеческие души.
Натабура локтем толкнул Язаки, и он перестал дрожать. Демон переступил порог кухни. Это был стражник - пьяный до беспечности. Видать, он давно хаживал сюда за веселящим напитком. Впрочем, он тоже боялся - темноты и демонов, потому что в последний момент, как и Язаки, громкого клацнул зубами. Они все втроем перестали бояться его и накинулись с молчаливой яростью, что не помешало им проделать все в полнейшей тишине, только шлем стражника, слетев с головы, гулко ударился об пол и откатился в угол.
- Микото, ты жив?.. - спросил другой стражник, появляясь на фоне окон.
- Споткнулся… - ответил Натабура, лихорадочно нащупывая в темноте шлем, который - «тук-тук» - перекатывался с боку на бок. Он даже крякнул, изображая, что ему очень больно. В действительности он так ударился голенью, что искры полетели из глаз и навернулись слезы.
- Тащи сюда… - приказал другой стражник, однако боясь ступить в зал.
- Сейчас… - Натабура надел шлем и, крякнув, полез в ларь. Скрипнули ржавые петли.
Теперь можно было не соблюдать осторожность. Наоборот, звуки служили им защитой. Они маскировали хрип стражника, отдающего душу Богам.
Натабура достал кувшин с тремя стаканчиками и даже уронил один из них, выругавшись:
- …А вот и я!
- Уже приложился, - догадался один из стражников.
Они высунулись справа, откуда падал свет фонарей, столпились, как жаждущие крови демоны, с опаской поглядывая то наверх, где раздавались непонятные звуки, то на товарища, который отправился за выпивкой. А так как Натабура шел из темной части зала, то они ничего не могли разглядеть, кроме его остроконечного блестящего шлема. Мало того, стражники были настолько беспечны, что поснимали доспехи, а оружие побросали по углам. «Бац!» - Натабура разбил кувшином голову ближайшему стражнику. Второй не успел ничего понять и тут же умер от яда годзуки. И только третий с сипением толстяка рванулся к оружию но не сделал и трех шагов, как Натабура ударил его рукоятью в затылок и попридержал, чтобы бесшумно опустить на пол. Наступила тишина. Даже мыши примолкли, только сверчки продолжали: «Пиить-пиить? Что случилось?.. Что случилось?..»
Язаки и Афра явились, как всегда, облизываясь от уха до уха. Ну конечно, воспользовавшись суматохой, эти двое очистили все лари и даже не поссорились. Что было очень и очень странно. Натабура погрозил им пальцем. «Быстро же они спелись, - подумал он. - Афра я еще прощу, но Язаки… Он же не сможет бегать. Жирная пища делает ноги вялыми и слабыми, а в груди поселяется дух одышки».
Как всегда, бесшумно и совершенно с другой стороны появилась Юка. Ей хватило одного взгляда, чтобы оценить ситуацию.
- Уходим…
Она прислушалась: кажется, Мурмакас все еще спал.
Натабура наблюдал: лицо ее не изменилось. Должно быть, мстила за отца. Она поправила выбившиеся волосы. Улыбнулась ему. Потрепала Афра. Брезгливо взглянула на Язаки, и они скользнули к дальней лестнице. Натабура оглянулся: мелкопакостные духи вовсю пировали на трупах стражников. В их компанию спешили еще десятка два собратьев.
Светало. Над харчевней то и дело с шумом пролетали отряды карабидов. Кажется, их стало больше. Или ему только показалось?

* * *

В это время харчевник Мурмакас вздохнул с облегчением: в оконце сочился рассвет, на коньках Карамора застыли стражники с луками, похожие на каменные изваяния. Проклятие не сбылось! Слава Аматэрасу! Хотя ее имя было и не в почете в городе Думкидаё. Так издревле повелел Субэоса. Но помолиться лишний раз не помешает. Боги милостивы к сирым и убогим. Мурмакас на всякий случай прочитал молитву. А Нагамаса не жаль. Он покосился на труп. «Надо бы убрать. Духи еще не разнюхали. Стар и глух. Давно пора завести нового управляющего. За чашку риса, - равнодушно, как о собаке, подумал Мурмакас. - Пропущу стаканчик и отправлюсь к Куко. Она умеет снимать тревоги. Проведу с ней весь день. Съездим на ярмарку в Инасики. Куплю ей ожерелье из красного коралла, которое так идет к ее смуглой коже. Она давно просила. Или… или… - жадность взяла верх, - или просто шарфик… Красный… Подешевле… чтобы не зазнавалась. А через луну сделаю своей женой. То-то обрадуется. Куплю дом за рекой. Посажу управляющего, но только такого, чтобы не воровал. Буду платить два рё. Нет, один. Одного хватит. Заведу еще одну харчевню на въезде в город. И наконец съезжу в Китай. Все просвещенные люди должны ездить в Китай. Детей отправлю учиться в Шанси, говорят, там делают умных людей».
- Эй, кто есть! - крикнул Мурмакас. - Принесите воды. И уберите! - Он теперь уже с явным неудовольствием покосился на мертвого управляющего. Кровь затекла под мат и в щели между досками.
Для этой цели он держал служанку Томоэ, которая служила ему утехой по утрам. Да, пусть придет Томоэ, неопределенно подумал Мурмакас.
- Эй!..
Вначале было тихо. Потом дверь отодвинулась, и в щель заглянул стражник.
- Ты кто? - удивился Мурмакас.
- Вису…
- Чего тебе надо?
- Так никого нет, хозяин. Рано еще.
Обычно этот слуга не поднимался выше первого этажа. Мурмакас даже не помнил его обязанностей. Надо было бы его, конечно, проучить, подумал он, да нет времени. Обнаглели. Даже на колени не становятся.
- Зови эту… как ее?.. Томоэ…
Стражник исчез. Мурмакас представил Томоэ. От нее вечно пахло звериным потом. У нее были толстые бугристые ноги и небольшие когти на руках, которые она вонзала в спину Мурмакаса. Но именно это возбуждало его и было ее изюминкой.
В самом Мурмакасе таилось нечто звериное. Если бы я не держал харчевню, часто мечтал он перед сном, то пошел бы в бандиты. Стал бы предводителем. Хоть жизнь не такая скучная.
На всякий случай Мурмакас решил проверить тайник в кабинете. Он спустился на второй этаж и отодвинул камень. Вздох облегчения вырвался из его уст:
- Ох!.. - Деньги были на месте.
Мурмакас решил посчитать их. Сны не сбываются. В мешке должно было быть ровно девятьсот сорок пять монет. Он приподнял шлем, выпутываясь из завязок подшлемника. В этот момент дверь резко отодвинулась. Что за наглость, подумал Мурмакас и обернулся. Сквозь кольца металлической сетки, которая прикрывала шею с трех сторон, он увидел на пороге незнакомых людей. «Хлоп!» - опустил шлем на место и посмотрел на них еще раз, теперь уже сквозь прорези маски. Первой его мыслью было - триста монет, которые можно получить за девчонку. Мальчишка, который приходил с андзица, пойдет за пятьдесят, толстый недоносок - за десятку, собаку за трояк - на живодерню. Итого: триста шестьдесят три монеты. Хорошие деньги. Добавлю еще столько же и выкуплю Куко. На всякий случай он сказал:
- Дочка, ты не узнаешь меня?
- Узнаю, - сказала Юка.
Харчевник Мурмакас хотел закричать, чтобы она повиновалась ему молча, но взгляд мальчишки, который пришел давеча с андзица, заставил его прикусить язык. Такой пронзительный взгляд бывает только у смерти, почему-то решил Мурмакас и подумал, что надо поостеречься.
- Ты убил моего отца?! - спросила Юка.
- Что ты, детка! - возмутился Мурмакас, сообразив, что надо тянуть время - рано или поздно прибегут слуги.
Однажды он пытался залезть к ней в постель, но ушел с синей полосой поперек лица. В качестве оружия она использовала свои тяжелые яки-гэта. Дочь его брата - Асаи - была слишком своевольна даже перед угрозой голодной смерти. Он морил ее голодом три луны, не платя ни рё, и не смог сломить. Даже пригласил натащика собак. Считалось, что человек, разбирающийся в собаках, справится с любой женщиной, ведь женщины от природы не умнее этих добрейших животных. Однако Мурмакас ошибся, а за глаз, на который окривел натащик собак, ему пришлось заплатить кругленькую сумму, половины которой натащику с лихвой хватило, чтобы купил имэсаки - загон, в котором он стал устраивать бои животных. Только благодаря тому, что дело было замято полюбовно, слухи о нем не дошли до Субэоса. Мурмакас боялся, что скандал потянет за собой и другие неприятности. Только страх разоблачения удерживал Мурмакаса от опрометчивого шага - он подумывал подкупить слуг, чтобы они усмирили Юку. Однако слуги ее боялись. Поэтому с некоторых пор харчевник Мурмакас подыскивал для этой цели подходящего человека, но пока не мог найти.
- Как зовут человека, который убил Асаи? - спросил высокий худой юноша.
- Пока мы спрашивает по-доброму, - напомнила Юка, глаза ее блеснули так, как когда-то в спальне.
- Детки, если я разозлюсь, вам же хуже будет, - нашелся Мурмакас и потрогал рукоять вакидзаси.
И вдруг его ужалила мысль: они видели мешок с деньгами. Непростительная ошибка. Никто не должен видеть его золота и главное - знать о существовании тайника.
Мурмакас был раза в три тяжелее всех своих гостей, вместе взятых. К тому же он надел две кольчуги, легкие латы и не сомневался в своем превосходстве. Наклонив голову, он, как бык, пошел на них. В его руках появился вакидзаси. Первым делом он решил зарубить высокого мальчишку, затем Юку, которая умела владеть не только яки-гэта, но и спицами. Если бы Мурмакас лучше разбирался в таких делах, он бы обратил внимание, как стоит этот мальчишка - легко и ровно на носочках, с тем чтобы в нужный момент перенести вес тела на одну из ног. Но Мурмакасу было все равно. Он не замечал подобных тонкостей. Ну стоит, и пусть стоит.
Не успел харчевник Мурмакас сделать и трех шагов, как Натабура выхватил кусанаги, ударил Мурмакаса по шлему и отскочил в сторону. Харчевника нужно было только оглушить. Лезвие кусанаги легко, как почки на березовой ветке, срубило заклепки на левой стороне шлема. Большего и не требовалось. У Мурмакаса подкосились колени. Падая, он выбил дверь, переднюю стенку кабинета и вывалился в коридор. Язаки вдогонку приложил его в области затылка своим молотом, и шлем запрыгал по лестнице вниз. Вдобавок Афра подбежал и поднял лапу.
Мурмакас очнулся. Ему показалось, что начался потоп. Перед лицом маячила спасительная соломинка. Потом он понял, что это блестящий кончик меча, отливающий голубоватым светом.
- Что вам надо? - спросил он дрожащим голосом, не в силах даже перевернуться, ибо был толст, как трехлетний боров, разжиревший на кукурузе и пшене.
- Правду, - напомнила Юка.
- Я не убивал твоего отца и своего брата. Клянусь нашей матерью!
- Отлично, - сказал Натабура, - мы сейчас проверим, врешь ты или нет.
- Мои слуги вас зарубят, - мрачно заметил Мурмакас, тщетно ожидая помощи, однако в доме было подозрительно тихо.
- Твои слуги кормят духов, - ехидно подал голос Язаки.
Правда, он не участвовал в стычках на лестнице, но присутствовал, переживал и считал себя вправе делать заявление от лица всех троих, не считая Афра, конечно. Грязнулю Томоэ они связали и оставили в кладовке, где она спала на куче тряпья.
- Мы сейчас пригласим Наоринакатоми - Бога честности.
- Не надо Наоринакатоми! - взмолился Мурмакас.
- Это почему?
- Он… он… вынимает души из людей…
- Правильно. Как ты догадался?!
- А если она черная, мы попросим отдать ее нам, - сказала Юка. - Мы ее скормим тем. - Она кивнула куда-то на первый этаж, откуда раздавались чавкающие звуки. - Там собралась хорошая компания.
- Хи-хи-хи… - не удержался Язаки.
- Р-р-р… - сладко проворчал Афра, улавливая настроение людей.
- Но я ведь умру?! - ужаснулся харчевник Мурмакас, глядя на всех них честными-пречестными глазами.
- Ну и что? Зато мы узнаем правду, - сказала Юка. - Как звали рыжего убийцу?
Мурмакас затрясся. Он понял, что сейчас его действительно убьют. Больше рассчитывать не на что и не на кого. И решил схитрить.
- Детки, - взмолился он, - возьмите деньги, оставьте мне жизнь! Клянусь, отныне я буду кристально честен!
- Зачем нам твои деньги? - спросил Натабура. - Чтобы вкусно и много есть и однажды умереть от ожирения?
- Деньги дают власть! - решил просветить глупцов харчевник Мурмакас.
- А… - гневно протянула Юка, - вот ты и выдал себя.
- Вот твои деньги, - добавил Натабура, - а где твоя власть? Что ты можешь сделать? А?
У Мурмакаса затряслись щеки. Слезы полились из глаз, скатываясь меж жирных щек.
- Говори, собака!
- Рыжий Чжи! - на одном дыхании выпалил Мурмакас.
Ему сразу стало легче, словно он освободился от непосильного бремени.
- Ага… - довольный успехом, только и успел сказать Натабура. Он вопросительно посмотрел на Юку. Имя ему ничего не говорило. С таким же успехом этот Чжи мог быть и серый, и черный. Но ее реакция его поразила.
- Рыжий Чжи? - удивилась Юка.
Глаза ее вспыхнули странным огнем. Они узнали большую тайну. Больше, чем Карта Мира.
- Ван Чжи, - крайне почтительно поправился Мурмакас и, несмотря на ситуацию, почему-то оглянулся по углам, хотя в них было еще темно.
Где-то внизу тихо суетились духи. Мурмакас даже поерзал, удобнее устраиваясь на полу.
- Этого не может быть, - сказала она.
- Почему? - спросил Натабура.
- Ван Чжи или Рыжий Чжи - это… это… это Бог земных проблем со склона Дантай. Бог с полномочиями убивать всех, кто неугоден им.
- Ну и что? - спросил Натабура, хотя и насторожился.
- Похоже, не все земные Боги хотят объединения. Между ними тоже идет борьба, - догадалась она.
Натабура тоже оценил значимость открытия. «Так, не хватало нам еще связаться с Богами, - подумал он. - Этого-то я и боялся».
- Вот почему твой отец проиграл ему. У Богов нельзя выиграть.
- А скажи нам, - наклонилась Юка, - как ты вызывал Ван Чжи?
- Я не вызывал… - вконец посерел Мурмакас. - Это делал Субэоса…
- Как?! - грозно навис над ним Натабура.
- У него есть такой камень во лбу. Он его поворачивал острием вверх, и Бог появлялся.
- Пойдем к Субэоса? - взглянул на Юку Натабура.
Они отошли на два шага, необдуманно приблизившись к мешку с золотом. Но не успели составить даже плана, как раздались странные звуки, и появились три духа: дух императора Тайра Томомори и братьев Минамото, Ёсицунэ и Ёримото. Даже Натабура, повидавший всякого и не всякого, испугался: все трое были в крови с головы до ног, хотя ног у них, конечно, не имелось. Зачем духам ноги?
Рты еще были оскалены. В глазах горело безумие. К великому ужасу харчевника Мурмакаса, духи принялись подобострастно кланяться:
- Спасибо вам… спасибо… наконец-то… наконец-то… мы сыты… - Постепенно они стали приобретать прежний печальный вид. - Вам пора уходить. Сюда спешат отряды хонки и карабидов.
Упоминание о последних придало Мурмакасу силы. Он решил биться за свое золото до конца. Вскочил и бросился на Натабуру - рассчитывая разделаться сначала с ним, как с наиболее опасным противником, а затем и с остальными. В руках у него блеснул танто, который он прятал в рукаве и на котором еще не высохла кровь Нагамаса.
Быстротой реакции Юка не уступала Натабуре. Она просто коснулась волос, где пряталась спица, и, выбросив руку, попала спицей в глаз Мурмакасу, который пер, как буйвол, ничего не разбирая на своем пути. Харчевник Мурмакас снес перила, вышиб одну из опор дома и рухнул на первый этаж, сломав при этом себе не только шею, но и обе ноги и руки. Сбылось проклятие лисьей женщины. За исключением того, что наступило утро. Но ведь вся история началась еще ночью.
Язаки еще долго молотил поверженного противника молотом, пока, на радость духам, вместе с доспехами не превратил его в блин.

Глава 7
ГНЕВ СУБЭОСА

Утром следующего дня Субэоса понял, что беглецов не поймать. Время упущено, а подчиненные все, как один, разгильдяи и бездельники. Мало того, они трусы, неумехи и тупицы, а также предатели и враги города Думкидаё. В глубине души Субэоса был оскорблен еще и тем, что в покои проникли посторонние. И не кто-нибудь, а мятежники! Стоило создавать гвардию и стражу! Напрасно он казнил генерала по имени Тамаудзи, который отвечал за разведку. Напрасно он сделал то же самое с каждым третьим асигару-касира - капитаном, напрасно с каждым шестым асигару-ко-касира - лейтенантом - и с каждым сотым рядовых из тысячного отряда, которым командовал капитан Аюгаи. Самому капитану повезло: во-первых, он остался в живых, а во-вторых, его отряд понизили в ранге, а это означало, что в течение полугода он не имеет права искать славы в боях и выполняет только грязную работу. Пайка уменьшалась в три с лишнем раза, и никаких наградных.
Если бы только Субэоса знал, что своей неудачей обязан лично капитану Аюгаи, если бы он догадался, что капитан Аюгаи не такой, как все остальные карабиды, а только наполовину кабутомушикун, он бы страшно удивился. Однако факт остается фактом: Аюгаи избежал того, что произошло со всеми другими людьми, поевшими салата «кыш-кыш». И хотя у него выросли такие же доспехи в форме птичьей груди - санэ, проверенные на каленую стрелу, появились крылья, а пальцы стали как у летучей мыши и превратились в смертоносный веер, внутри он остался человеком и мыслил как человек, то есть сомневался, переживал и страдал, как все люди. Он не знал, что все остальные карабиды лишены этих качеств, а думал, что они такие же, как и он. Но у него хватило ума ни с кем не делиться своим умозаключением. Да и по натуре, еще будучи человеком, он не отличался горячностью, а был спокойным и рассудительным, как и подобает человеку, занимающемуся искусством фортификации. Поэтому у него не возникло проблем в общении с себе подобными, хотя эти подобные были только наполовину подобны ему. Как бы ни обстояло дело, ему никоим образом не грозило разоблачение. Ему даже сохранили звание капитана, лишь наложили взыскание.
Так как он происходил из военнопленных, а на своей родине был потомственным цуикумо - земляным пауком, специалистом по фортификации при дворе императора Убараки, то военная карьера в городе Думкидаё ему далась очень легко. Правда, он почему-то забыл прежние навыки по возведению укреплений, зато стал хорошим пехотинцем и быстро продвигался по службе.
Наверное, он бы так и прожил жизнь - не особенно задумываясь над ней, но его угораздило влюбиться без взаимности, и после страданий, тревог и разочарования он стал посещать храмы, где и познакомился с хидзири - святыми монахами, которые составляли в стране Чу оппозицию. Они-то и открыли ему глаза на суть вещей и на власть Субэоса. Он не стал ярым оппозиционером, но задумался. Служба стала его тяготить, хотя он знал, что карабиды уходили в отставку только по старости, а значит, ему предстояло служить еще долгие годы. Посему свои обязанности он выполнял спустя рукава, без энтузиазма, зная, что другой судьбы у него быть не может.

* * *

Предыдущая страница 17 Следующая страница


Самурай из Киото 18

Когда духи императора Тайра Томомори и братьев Минамото, Ёсицунэ и Ёримото, вывели их из харчевни, они, поплутав с коку по улочкам и перекресткам, спрятались в подвале, проникнув в него через щель в потолке. Светлое время суток там коротали еще пара десятков духов и демонов. Устроившись, все трое, включая, конечно, Афра, стали брезгливо воротить нос от Язаки.
- Ну и угораздило тебя… - снисходительно заметил Натабура, не желая обижать друга.
Одни хонки - духи и демоны проявляли к нему некий скрытый интерес, который не могли превозмочь: роились и перешептывались, поглядывали с вожделением - вот бы обсосать! Благо еще, что среди них не было кровожадных додзи или охочих до падали бусо. Натабура стал уже волноваться. Однако до поры до времени они вели себя более чем скромно. Возможно, этому способствовал свет единственного окна на уровне земли. А возможно, дух императора Тайра Томомори и духи братьев Минамото, Ёсицунэ и Ёримото, рассказали, где лежит труп харчевника Мурмакаса. Некоторые из хонки рискнули пробраться в его дом, зная темные лабиринты крысиных нор.
Язаки был забрызган кровью с ног до головы. Хорошо, если бы только сам, но он подал дурной пример не кому-нибудь, а Афра. Натабура не успел и глазом моргнуть, как пес пару раз азартно цапнул харчевника Мурмакаса за ляжку. Правда, бедняге уже было все равно.
Пришлось Натабуре выполнить обещанное. Он нашел веревку и сделал из нее ошейник, который надел на Афра, который в свою очередь тут же попытался содрать его с себя, но получил тумака. Отвернувшись, он расстроенно утих, но на духов и демонов поглядывал, и порой в горле у него что-то булькало, что означало легкое раздражение.
- Давно бы так, - вздохнул Натабура и прислушался.
Город охватила паника. Слышались женские крики и ругань карабидов. Плакали дети. Выли собаки. Даже петух подал голос в соседнем дворе.
Язаки, который страшно-престрашно обиделся, выглянул в окно.
- О!.. Ха-ха… - только и сумел вымолвить он. Глаза его округлились, и он даже повеселел, однако, опасаясь хонки, руки на всякий случай держал на пупке. Окровавленный боевой молот валялся в углу.
Натабура тоже поднялся. Прямо перед окном лежала крохотная площадь, от которой разбегались три улицы. Карабиды прятались за деревьями и в подворотнях. Стоило появиться мужчине, как они набрасывались на него с остервенением палачей и что-то засовывали в рот.
- Юка, посмотри, - сказал Натабура, - что происходит?
- Такое уже было, - ответила она, взглянув в окно. - Два года назад, когда появился рыжий дзидай, Субэоса испугался, что вслед за ним придут другие, и объявил всеобщую мобилизацию.
- И что?..
В темноте ее глаза сделались особенно глубокими, почти бездонными, и он подавил желание поцеловать их. Не здесь и не сейчас, почему-то решил он.
- Они заставляют их есть теперь уже не салат из жуков, а пасту, которую тоже называют «кыш-кыш».
- Действительно… - словно очнувшись, удивился Натабура.
Даже в Нихон, где власть императора была абсолютной, никто не додумался до подобных вещей.
Хватали только мужчин, и тех словно подменяли - человек некоторое время оглушенно сидел на земле, потом, даже если он до этого сопротивлялся, послушно шел в казармы Карамора, чтобы стать гвардейцем Субэоса.
Отряды карабидов шныряли не только по улицам, но и по домам.
- Сейчас придут и сюда, - сказал Натабура, глядя в потолок и тревожно прислушиваясь.
- Не бойся, - успокоил его дух императора Тайра Томомори, а духи братьев Минамото, ёсицунэ и ёримото, дружно закивали. - Этот дом принадлежит старейшине квартала Татино. Правда, он отсутствует, но сюда никто не сунется.
- На все превращения уходит от двух до семи дней, - сказала Юка, с удивлением рассматривая появившегося из переулка карабида, у которого доспехи санэ были еще мягкими, как кожа, а изменения личности не произошли в полной мере.
Новобранец еще что-то бормотал, а как только увидел карабидов, попытался спрятаться. Его тут же схватили и бесцеремонно поволокли в сторону Карамора. С ног несчастного слетели дзори, и через некоторое время какой-то предприимчивый карабид присвоил их.
- Субэоса действительно решил воевать, - хмыкнул Натабура. - Интересно, почему?
- Думаешь, из-за этого? - Она тряхнула колчан, в котором лежала Карта Мира. - Но с кем?
- Неужели с Богами? - удивился он, припоминая все, что Юка ему рассказала.
- Боги Богам рознь, - кощунственно сказала она.
- Надо уходить, а то нас схватят, - еще больше забеспокоился Натабура.
- Куда? - удивилась Юка, кивнув за окно.
- У меня есть план, - сказал Натабура. А потом обратился к Язаки: - Тебе будут предлагать пасту типа мисо, но есть ее нельзя. Говори, что ты уже наелся.
- А если я кушать хочу? - спросил Язаки, шмыгнув носом.
- Превратишься в кабутомуши-кун - человека-жука.
- Я тебе не верю! - заявил Язаки. - Ты специально моришь меня голодом?! Я уже и так отощал, как… как… вот как он. - И ткнул пальцем в сторону Афра.
Афра приподнял голову. Все это время он спал как младенец. Действительно, сквозь шкуру у него проступали ребра. Афра был просто худым, но не худосочным - мышцы веревками вились под кожей.
- Ладно, - согласился Натабура, невольно отворачиваясь. Язаки вонял все сильнее и сильнее. От одного этого могли быть неприятности с обитателями подвалов. - Поедим в первой же харчевне. Но что бы тебе ни предлагали, не ешь, в жука превратишься.
- Ладно, - проворчал Язаки, отвернулся и шмыгнул носом, - сам знаю.
На самом деле он отчаянно трусил и не хотел превращаться ни в какого жука. К тому же он незаметно украл горсть рё из мешка Мурмакаса и мечтал попробовать молочного поросенка, но ни с кем не хотел делиться. Поэтому и страдал, соображая, как реализовать свой план.
- До вечера нам здесь не досидеть, - прошептал Натабура, оглянувшись на хонки, забившихся в самый дальний угол - туда, где было меньше дневного света. И заметил, что полку нечисти прибыло: незаметно появились даэки - демоны ужаса, которые были опасны и для человека. Пока их насчитывалось трое, и вели они себя скромно, но к вечеру могли стать агрессивными. Конечно, это не демоны смерти с их челюстями, но тем не менее и их следовало остерегаться. Натабура подумал, что они проникли по крысиным норам, и ему стало не по себе. Кто еще заглянет сюда? Вряд ли он сможет в подвале вот так запросто вызвать «колотушку» дайкуку - пространство сжато и не на что опереться, а луны не видно, да и солнце, как назло, заслонено цитаделью, река далеко, а небо с дыню. Нет, драться в подвале себе дороже. В подвале не выиграть. Измором возьмут.
Дух императора Тайра Томомори и духи братьев Минамото, ёсицунэ и ёримото, тоже заметно нервничали и жались к людям.
- Да, пора уходить, - согласилась Юка. - Афра!
Пес вскочил - легко и пружинисто, огляделся и заворчал.
- Вот что, таратиси кими! - выступил вперед Натабура. - У меня есть охранный знак Удзи-но-Оса. - Он расстегнул воротник и показал кётэ. - Поэтому мы уходим тихо и спокойно, с уважением и достоинством.
Хонки обомлели - еще никто из людей не называл их уважаемыми господами. К тому же они имели весьма смутное представление о силе знака кётэ, а имени Удзи-но-Оса вообще не слышали, он на всякий случай большинство из них решили поостеречься и на рожон не лезть - чтобы убить здорового человека, им бы пришлось немало потрудиться, а трупов в городе и так хватало.
- Отлично, - понял Натабура. - Юка, возьми Афра.
Он подсадил ее, и она с Афра легко пролезла в окно. Выбралась, и он увидел ее встревоженное лицо и веселую морду Афра. Оба смотрели на него в ожидании - был такой момент, когда хонки могли броситься в атаку. Язаки едва все не испортил - начал суетиться, вылезая, духи почувствовали слабость и подались вперед.
- Тихо, тихо… таратиси кими, - сказал Натабура, улыбаясь им. За мгновение до этого дух императора Тайра Томомори и духи братьев Минамото, Ёсицунэ и Ёримото, исчезли, словно испарились. - Вот что я припас. - Он швырнул в сторону духов окровавленный боевой молот.
Убить хонки им было невозможно, но через мгновение, когда он снова посмотрел в угол, хонки, ссорясь, облизывали с молота засохшую кровь. Главенствовали, как всегда, демоны. Духи исподтишка протягивали корявые, сухие, как хворостинки, ручки.
Тогда Натабура, ухватившись за край оконного проема, рывком выскочил наружу, а Юка с Язаки помогли ему выбраться.
Через садики и тупички они вышли на соседнюю улицу и сразу столкнулись с отрядом карабидов числом не меньше десяти. Язаки сделал глупое лицо, оттопырив нижнюю губу и моргая, как подслеповатый, завел в обычной манере:
- Мы кабутомуши-кун, идем в ополчение… Мы кабутомуши-кун, идем в ополчение… Мы кабутомуши-кун, идем в ополчение… - И препаскудным голосом клянчил: - Дайте икорки, дайте икорки, ну дайте икорки - кушать хочется!!!
Он водил носом. Приплясывал. И Натабура стал беспокоиться, что его в действительности угостят «кыш-кыш». Единственный, кого он ввел в заблуждение, оказался Афра. По своей щенячьей наивности он поднял морду, долго вынюхивал воздух и начал ходить кругами.
Естественно, пасту ни Язаки, ни Афра карабиды не дали, а только шарахались, потому что Язаки был отвратительно забрызган кровью и еще чем-то серым, что висело на нем ошметками, от головы до ног, а Афра был чрезвычайно нахален в своей собачьей непосредственности.
Юка сыграла роль безутешной жены. Придерживая Афра за ошейник, она заголосила:
- Ой, на кого же ты меня бросаешь!.. - И все норовила повиснуть на Натабуре, который вышагивал, как настоящий гвардеец, и не отставал от Язаки:
- Послужим нашему Субэоса - главному наместнику Богини зла Каннон! Послужим нашему Субэоса - главному наместнику Богини зла Каннон!
Услышав такие речи, карабиды, во-первых, страшно удивлялись, потому что никто из граждан города Думкидаё не выказывал подобного патриотизма, а во-вторых, пугались при упоминании имени Богини зла и поэтому не замечали, что вся троица вместе с собакой удивительно точно подходит под описания мятежников и беглецов.
Но это была лишь внешняя сторона происходящего. Кроме правильных речей о Субэоса, Натабура твердил молитву-заговор, не дающую карабидам открыть глаза и правильно взглянуть на обычные вещи: на небо, дома, воду, что плескалась о берега. Они долго еще таращились вслед ушедшим, но тут же все забыли.
Таким же образом они брели от одной заставы к другой, делая вид, что направляются к цитадели Карамора. Наконец им несказанно повезло: какого-то торговца овощами еще утром забрили в гвардейцы, а его лодка так и осталась привязанной к сваям моста Иноуэ-Ю. Обрадованный Язаки тут же принялся за свое обычное занятие - пожирать содержимое корзин: морковь и капусту, которыми была забита лодка. Афра тоже попробовал было, но разочарованно сморщился и отвернулся.
Пару раз их окликнули с берега, но чем шире становилась река, тем труднее было распознать, кто находится в лодке.
И только когда они вышли в основной фарватер и удалились от города на расстояние не меньше двух ри, их заметил патруль и сделал пару кругов. Но то ли карабиды сплоховали, то ли Натабуре повезло, только как было у него три стрелы, так он все их три и выпустил, и три карабида упали в реку. Остальные предпочли подняться выше и принялись кидать в лодку яри.
Лодку пришлось покинуть и добираться вплавь. Карабиды попытались было преследовать на берегу, но одного из них, сунувшегося в заросли плакучей янаги, Натабура зарубил. А оставшийся в одиночестве карабид предпочел убраться восвояси.
Если бы только Натабура знал, что этим карабидом был капитан Аюгаи - наполовину человек, наполовину кабутомуши-кун, он бы сильно удивился. Еще бы больше удивился, если бы услышал доклад капитана генералу Мацуока, суть которого сводилась к тому, что мятежники лежат на дне реки Черная Нита. Но было поздно: война объявлена, а боевые действия должны начаться со дня на день. Генерал Мацуока не счел нужным докладывать о происшедшем главному наместнику - Субэоса. Во-первых, он преследовал собственные интересы: генералу платили рё только в военное время (в мирное же - рисом), а во-вторых, проверить информацию капитана Аюгаи не было никакой возможности. Не то чтобы генерал ему не доверял, а помнил, что Аюгаи совсем недавно служил под командованием генерала Тамаудзи, который отвечал за разведку и которого казнили. Поэтому генерал Мацуока специально посылал капитана Аюгаи на самые непрестижные места и давал самые трудные, грязные и неблагородные задания. Кому охота болтаться над рекой на третий день поисков? Только неудачникам. А генералу Мацуока очень хотелось сделать из капитана Аюгаи неудачника. Так хотелось, что следующим его заданием было отыскать и поднять лодку с трупами мятежников. Он вовсе не искал Карту Мира, потому что не знал о ее существовании, просто ему требовались надежные доказательства смерти беглецов. Само собой, не каждый день казнят боевого генерала из-за каких-то беглецов, пусть они и являются мятежниками. Генерал Мацуока догадывался, что война, которой он только обрадовался, каким-то образом связана с ними, и хотел на этом сыграть, не зная еще, как и каким образом.

* * *

В час тигра, когда Субэоса получал голубиную почту из восьми провинций: Мусаси, Сагамэ, Кадзуса, Симоса, Кодзукэ, Симодзукэ, Хитати, Муцу, они спали в хижине сторожа на краю огромного кукурузного поля. Было тепло, сухо и мягко. А главное, хонки не путаются под ногами, думал он, обнимая ее. Во сне это не считается. Во сне все не так, как наяву. Во сне все можно - словно понарошку. Словно мы сговорились. Она ведь даже не просыпается. Да и ей, наверное, приятно?
Какие у него теплые руки, думала она, притворяясь, что спит. Теплые и тяжелые. А на вид не скажешь. Жилистые, гладкие, а по сути - родные.
Афра, верный своим привычкам, привалился спиной, охраняя с другой стороны, и только подергивает лапами, от которых пахло, как от копченого окорока. Все бежит и бежит куда-то, повизгивая. Должно быть, охотится во сне на мышей. На самом деле ему снилась стая, в которой он родился. Он был горд за всех своих братьев и сестер, когда они устраивали свару на потеху ёми. Поэтому он бежал и дрался, скулил и кусался - и был счастлив, как может быть счастлив только щенок.
Язаки дрых в углу, обнимая мешочек карэи - красного дорожного риса, единственной еды, которая прилипла к его рукам. Тайком ото всех жевал даже во сне, наслаждаясь мучнистым вкусом. Зерна были длинные, узенькие, красного цвета. Таяли во рту, как мед.
Натабура встал - так тихо, что ни Юка, ни Афра не проснулись, и, прихватив кусанаги, вышел наружу.
Влетел назад через мгновение:
- Юка, Афра, Язаки!
Они высыпали наружу и увидели: небо было заполнено карабидами. Отряд за отрядом они взлетали со стороны города и, совсем как перелетные птицы, стая за стаей направлялись на юг - дальше и дальше, пропадая среди полуденных облаков. А на дороге пылили те, у кого не окрепли крылья и не отвердел санэ. Море пик в кожаных ножнах колыхалось над облаком рыжей пыли. Усталые и уже надорванные переходом. Непривычные к пешим маршам - крестьяне, ремесленники и торговцы. Брели уныло и отрешенно. Не помогали ни крики, ни понукания бывалых карабидов, сопровождавших их на низкорослых бурых лошадках. Пыль заслоняла горы, и ветром ее относило так далеко, что не было видно ни конца ни края.
- Побежали? - предложил Язаки, сжимая мешочек с рисом и отступая к стене кукурузы. Боевой молот он благоразумно забыл в подвале. Живот оказался дороже.
- Откуда столько? - удивилась Юка. - Неужто из соседних провинций?
- Я не думал, что он так силен, - заметил Натабура.
Юка спросила в свою очередь:
- Ты знаешь, куда бежит вода?
- Нет, - ответил Натабура.
- Туда, куда захочет!
- Ты хочешь сказать?..
- Смертным не надо вмешиваться. Боги сами разберутся.
- А как же Карта Мира?
- Мы только поможем одной из сторон.
«Я не знаю, - подумал Натабура, - плохо или хорошо то, что Боги просят нашей помощи? И почему? Потому что не вправе обретаться на Земле? Надо будет спросить», - подумал он и посмотрел на Юку. Она была готова к действиям, и лицо ее излучало энергию. Похоже, она не испытывает сомнений, и месть для нее - высший стимул.
- Ну побежали?.. - еще более жалобно предложил Язаки.
Афра тоже приплясывал на месте, выражая нетерпение. Ему хотелось бежать всегда и куда угодно, лишь бы не сидеть на месте. Он уже поглядывал на ворону, смахивающую на о-гонтё, прикидывая - погоняться или нет. Шишка на шее у него рассосалась, и он заметно вытянулся и окреп. Натабура подумал, что так и не покормил его, но, кажется, Афра это не особенно расстраивало.
Было ли это предчувствие, которое сродни Небу, или Язаки отчаянно трусил, ни Натабура, ни Юка не успели понять. Вначале резко пахнуло такубусума, а затем раздался нарастающий шорох, и с десятка два человек перебежали открытое пространство между полосками кукурузы и скрылись на другой стороне поля.
- Пригнись! - крикнул Натабура.
Несколько фигурок упали, пораженные стрелами, а из кукурузы, как тараканы, полезли карабиды.
Все последующее происходило очень быстро. Язаки словно куда-то провалился. Афра мелькал где-то рядом, но словно на задворках осознания. Юка сделалась словно пелеринка - воздушная, неуловимая, - настолько быстро она двигалась. Сам же Натабура на мгновение припоздал, боясь раздавить путающегося под ногами Афра. Карабид, выскочивший из кукурузы, никак не ожидал увидеть перед собой вооруженного человека. Он отпрянул с тем, чтобы бросить лук и выхватить меч, но Натабура, конечно, не дал ему такого шанса и ударил косо через плечо - камасернэ. Причем он уже знал, что санэ - доспехи в виде птичьей груди - не пробить режущим ударом, ибо даже голубой кусанаги скользил по ним. Поэтому целился в узкий зазор между санэ и шлемом. И хотя зазор и был прикрыт кольчугой, она не выдерживала удара кусанаги. Карабид как-то по-поросячьи хрюкнул и стал заваливаться набок. Рассек ли Натабура ему шею, или кольчуга смягчила удар и он просто перебил артерию, времени разбираться не было. В такой сутолоке останавливаться было крайне опасно. Затем он уклонился от какой-то тени сбоку - почти распластался меж корней кукурузы и подсек карабида под ноги вместе со стеблями, что дало некий запас времени. Вышел на удар тычком в пах - одёрэ, благо карабиды налетали, как мотыльки на свет лампы. Подскочил выше голов, отрубил одну, не защищенную шлемом, и, опережая следующего карабида, завалил его, как борова, проткнув санэ тычком сбоку.
После этого наступило затишье. Все куда-то делись, пропали, и только они вдвоем с Юкой стояли на вытоптанной поляне. Оказывается, все это время они дрались спина к спине. В ушах стоял шелест скошенных стеблей и хрипы карабидов. Тошнотворно пахло горячей кровью и резким такубусума.
Натабура улыбнулся, глубоко дыша:
- Я не знал, что ты так умеешь, - и подумал, что если его удары были с проносом, то она двигалась с четкой фиксацией положения тела. Это давало необычайную скорость, ибо заметно укорачивало траекторию. Насколько это было эффективно, он понял, когда зарубил второго карабида, - Юка, принявшись за третьего, уже мелькала где-то в полуцуэ от него. Рука у нее оказалась очень твердой. Он видел, как она не побоялась провести прием, который назывался святым ударом в грудь и который срабатывал только за счет точного выбора момента. Для этого надо было предугадывать движение противника. А это, учитывая твердость санэ, было подобно высочайшему искусству не без участия Будды. Он едва не добавил: «Уважаю», но вовремя прикусил язык, ибо убоялся, что девчонка возомнит о себе бог весть что. А только улыбнулся до ушей. Вообще, эта улыбка перла из него так, словно пиво из кувшина. И он никак не мог себя остановить.
- Да, мне знакомо это оружие, - ответила она, тряхнув головой и втыкая чужой меч в землю. Ее волосы разлетелись, как осеннее пламя, сродни желтеющим листьям кукурузы.
«Молодец, - подумал Натабура. - Молодец! Умница! - Опять эта дикая улыбка. - М-м-м… как болят… Отобрать меч у карабида - это кое-чего значит! Но как? Тонкая и стройная, изящная до умопомрачения. Где она взяла силы? Ой-ой!» - зажал себе рот: то ли болели зубы, то ли смешинка попала.
- Неужели ты дралась этим? - вымолвил Натабура, глядя на другой меч - тика-катана - облегченный, сделанный специально для женщин. - Я не видел его у тебя.
Она взглянула на него, и сердце его в довершение всего скатилось куда-то в пятки. Он не знал, а только чувствовал, что так смотрит только влюбленная женщина. «Нет, не может быть, - думал он. - Я не готов, не потому, что боюсь, а потому, что чего-то не понимаю. И не знаю, хорошо это или плохо. Я вообще ничего не знаю. Боже, как тяжело-то!»
На самом деле он был не так уж оригинален. Просто по натуре он принадлежал к той категории мужчин, которые предпочитают долгое-долгое вступление. Самое странное, что, похоже, Юка, сама не зная того, тоже принадлежала к той же категории людей. Пусть в этом тоже будет тайна, сумбурно думала она, некая душевная чистота, волнующая неразбериха в чувствах. Пусть мы пройдем это вместе и скажем друг другу: «Спасибо». Она ощутила его заботу и хотела сказать, что в душе не так уж беззащитна, как кажется, но сказала другое:
- Ты забыл - мой отец был величайшим мастером. Драться двумя мечами он учил меня с детства. «Боже, как трудно!» - подумала она.
Но именно из-за этих мыслей он чувствовал, что она более цельна по натуре, чем он. Нечто огромное, бесконечное, как ветер в небесах, охватило его, и ему стало горько. Он даже открыл рот, чтобы глупо поведать об этом, но помешал Афра, который выскочил, с головы до лап облепленный жесткими листьями кукурузы.
- Где ты был? - удивился Натабура, замечая на его морде следы крови.
Все! Очарование недосказанности растаяло. Теперь надо было действовать, и очень-очень быстро - угроза просто витала в воздухе.
Пес в ответ только облизнулся и повел мордой в сторону кукурузы, насторожив уши. Что он услышал, было известно одному Будде. Однако это был верный знак присутствия врага. Натабура не стал разбираться, кого загрыз или покусал Афра. Они теперь уже втроем, крадучись, разошлись веером и двинули вперед. Вряд ли это был верный поступок с точки зрения стратегии, но они были разгорячены боем и не могли стоять на месте. Афра пошел с ним, вытянув морду. И вдруг сделал стойку, приподняв правую лапу и застыв как изваяние. Несомненно, он что-то почуял.
Потом и Натабура с Юкой услышали - тонкий и очень знакомый скулеж. «Нет, - подумал Натабура, - не может быть? Нет. Нет. Я ошибаюсь? И почему все время Язаки? Как-то все слишком просто, словно нас подзывают». А потом на следующей просеке увидел Язаки, стоящего на коленях, и карабида - высокого, плечистого, с широкими скулами и с плоским лицом, на котором терялись узкие, как щелочки, глаза.
Натабура придержал Афра, который снова предупредил их стойкой, и попросил:
- Отпусти… - Кусанаги он держал в «ло». Так на китайском языке называлось положение, из которого трудно ударить.
Карабид оценил это. И хотя положение «ло» для опытного бойца было всего лишь старой уловкой, оно, по меньшей мере, говорило об уважении противника. Да он и не держал Язаки, только положил руку ему на плечо.
- Я боялся, что убежит, - сказал незнакомец, отпуская Язаки. - Он перепуган, как заяц.
Может, это и к лучшему, подумал Натабура и перевел взгляд на товарища, который тихо скулил и вообще казался отрешенным. Так и хотелось воскликнуть: «Все уже позади! Чего бояться?! Встань и иди!» Нет, больше чем для кухни или для гарема Чертогов Язаки не годился. Надо было его оставить в харчевне Мурмакаса. Возился бы себе на кухне. Гонял бы тараканов. Но все равно я его не брошу! С тех пор как Удзи-но-Оса разрушил деревню Вакаса, я испытываю чувство вины перед Язаки.
- Ты не убьешь его? - спросил он, ожидая появления Юки и почему-то полагая, что незнакомец после боя будет вести себя благоразумно.
Она вышла за спиной карабида - бесшумно, словно привидение, целясь в незнакомца из лука. Но он уловил ее движение и засмеялся.
- Зачем? - убрал катана в ножны. - Я давно вас жду. Целых пять кокой.
- Больше никого нет, - сказала Юка и опустила лук. - Двое убежали к реке.
Натабура втянул воздух, но запах крови, смешанный с ароматом такубусума, забивал все остальные. Единственное, что он уловил, - тонкий привкус костра. На него-то карабиды, похоже, и вышли. Вовремя они проснулись. Да и Афра не волновался, а был занят тем, что поливал кукурузу. Значит, действительно все спокойно. Остается разобраться с незнакомцем.
- Кто ты? - спросил Натабура.
Карабид казался ему старым. Таким старым, что в этом возрасте уже не живут. На самом деле карабиду было не больше двадцати пяти, но государева служба и невзгоды оставили на нем свой отпечаток - слишком озабоченный вид он имел и слишком много морщин лежало в углах глаз.
- Вот что, - ответил карабид. - Я капитан гвардии. Начальник отряда разведки. Зовут меня Аюгаи. Я бы хотел узнать, как вы так легко расправились с лучшими разведчиками генерала Тамаудзи?
Он специально назвал генерала, которого уже не было в живых, потому что именно этот генерал создал настоящую разведку и понимал в ней толк. Генерал Мацуока, а тем более Легаден не снисходили до таких мелочей. «Теперь понятно, почему мы не могли их схватить, - подумал Аюгаи, - этот парень подобен молнии», но ничего не сказал. Зачем? Служба приучила его к осторожности и немногословию.
Он бы мог еще добавить, что его карабиды тренировались с утра до вечера и были выносливы, как гончие псы. Но из-за горечи поражения не хотел ничего объяснять, и так все было ясно: что-то изменилось в этом мире, раз приходят такие юнцы. Похоже, Боги сделали на них ставку, а Богиня зла Каннон проиграла. Да и не любил он ее - слишком много человеческой крови пролила она, поэтому удача и отвернулась от нее.
- Что толку в наших именах, - ответил Натабура. - Они тебе ничего не скажут. Меня зовут Натабура. А ее Юка. Пса кличут Афра. А перед тобой сидит Язаки. Разве ты знаешь нас?
- Нет, - согласился Аюгаи. - Догадываюсь. Всегда приходят новенькие. Если бы все знать - не надо жить! Ты - искатель истин. И твоя девушка тоже. - Он оглянулся. - Почему-то из-за вас началась война. - И посмотрел в небо, где плыли облака, словно видел их впервые и в них крылась тайна.
Язаки отполз и, жалобно шмыгая носом, стал нервно пожирать рис, запуская руку в мешочек. Он, должно быть, постоянно голоден, догадался Натабура. Бедный Язаки! Немудрено, имея такой живот.
- Война началась еще раньше, - сказала, подходя, Юка. - Боги до нас снизошли в последний момент. Ведь время у них другое, да и мыслят они иными категориями, не нашими - человеческими.
- Но почему-то именно на вас спустили всех собак? - улыбнулся Аюгаи, глядя на Афра. - Вот что, - добавил он, - здесь слишком опасно. Вас все еще ищут. Ищут в горах и лесах. Не знаю, чем вы насолили Субэоса, но он не успокоится. Надо уходить. Я вас выведу. - Он снова взглянул на небо.
- Хоп? Это почему? - насторожился Натабура. Ему показалось, что капитан намекает на Карту Мира. И невольно посмотрел на Юку - колчан покоился у нее за плечами. А сама Юка была спокойна, как небо, и только улыбалась ему: «Ну давай, милый, давай!»
- Хотите верьте, хотите нет, но я лишь наполовину карабид. Разве не заметно?
- Заметно, - согласилась Юка и исподволь кивнула Натабуре. - Ну и что?

Предыдущая страница 18 Следующая страница


19 Михаил Белозеров

- Я хочу вам помочь.
- Отлично! - согласилась Юка. - Выведи нас отсюда, и мы расстанемся друзьями.
Наверное, она понимала какие-то знаки или черты, которые отличали настоящего карабида от получеловека, полужука, сообразил Натабура. Ладно, потом расспрошу. И хотя опыт ему подсказывал - не верь доброхотам, капитану он почти поверил. Тот держался естественно. А большего и не требовалось.
Внезапно раздался знакомый шелест крыльев. Отряд карабидов пролетел стороной, внимательно рассматривая кукурузные поля. Натабура пригнулся. Пригнулся и Аюгаи, а затем снял с головы шлем, на котором красовалась бордовая кисточка капитана - слишком приметная в поле. Волосы на висках у него оказались седыми, и это еще больше укрепило Натабуру во мнении, что капитан стар как мир. Учитель Акинобу был старше, но Натабура привык к его возрасту и уважал за ловкость и силу. Еще он уважал в нем неуемное стремление к знаниям. «Когда-нибудь я тоже стану таким же старым. А это плохо. Но когда это будет? Очень-очень не скоро, через столько лет, что я забуду этот день, поэтому и беспокоиться особо не о чем, - беспечно думал он. - Пусть все течет, как течет».
- Сейчас сделают заход против солнца, - объяснил капитан, - и пойдут по кругу. А здесь будут через пять кокой. Значит, нам нужно бежать туда.
И они побежали, придерживаясь направления дороги, да и облако пыли помогало ориентироваться. Натабура еще некоторое время посматривал на Язаки, но, кажется, набитый живот и сам факт движения привели друга в чувство.
- Все нормально… - заметил его взгляд Язаки. - Я просто немного испугался, совсем немножко… - Даже улыбнулся, только улыбка вышла жалкой и натянутой, словно в предчувствии худшего.
«Может, и правда я его зря с собой протащил, - впервые пожалел Натабура. - С другой стороны, от деревни Вакаса все равно ничего не осталось. Значит, это судьба, - решил он, - и нечего скулить!»
Дорогу проложили так, чтобы хонки, следуя ей, не могли беспрепятственно попасть в город, поэтому идти вдоль нее было так же бессмысленно, как искать логику в действиях Богов: она то приближалась к горам, то, отдалясь, кружила по равнине, как змея.
Они залегли на одной из обочин, которая ближе всего примыкала к горам. И как только между войсками образовалась пауза, перебежали дорогу и, пригибаясь, ушли в горы.
Патрули карабидов летали где-то восточнее.
Больше в этот день ничего особенного не случилось. Они сторонились широких долин, где шли войска, а к ночи набрели на пастушью хижину. Капитан подстрелил газель и на радость Язаки и Афра приготовил мясо с рисом. К утру от газели ничего не осталось. Натабура проснулся оттого, что дух императора Тайра Томомори четко и ясно произнес в ухо: «Пора…», а еще от странных звуков, и увидел Язаки, сидящего у костра и раскалывающего для Афра мозговые косточки. Идиллическая картина, подумал Натабура, переворачиваясь на другой бок и прижимаясь к Юке. «Неужели они подружатся? - вяло подумал он. - Слава Будде!» «Ну что ты… - укорил дух императора Тайра Томомори, - а капитан?..» Натабура подскочил, словно ужаленный, и огляделся. Фу ты… Аюгаи спал в углу, мирно положив рядом оба свои меча. Если он враг, оторопело подумал Натабура, окончательно просыпаясь, то очень хитрый. Это слишком заумная хитрость. Такой хитрости не бывает. Если он втерся в доверие из-за Карты Мира, то вполне мог убить нас ночью. Но почему-то не сделал этого. Значит ли это, что он наш друг? Поживем - увидим.
Натабура наблюдал за Аюгаи в течение всего вечера и не заметил, чтобы тот проявлял интерес к чьим-либо вещам и, в частности, к колчану, который Юка не очень тщательно и оберегала-то - вначале использовала его как сиденье у костра, потом в качестве подушки.
Язаки объелся. Его живот висел между ног, как бурдюк, а губы были жирными и огромными, как у жабы.
- А… привет… - произнес он, тонко икая, облизывая пальцы и осоловело глядя на Натабуру. - Садись, угощайся, у нас еда есть…
От газели остался лишь хребет и копыта. Афра подбежал, ткнулся в руку холодным носом и тут же вернулся к Язаки. «У-у-у… маленький предатель», - с умилением подумал Натабура, но с собой не взял. Хотелось прогуляться в одиночестве. Воздух был прохладен и свеж. Капли тумана стекали по листьям и валунам.
- Спасибо, - ответил он Язаки и спустился к ручью. - Век бы тебя не видеть. Кими мо, ками дзо! Как ты сегодня пойдешь?! Горы из тебя всю душу вынут! - Но проворчал вяло, полагая, что никуда Язаки не денется, а будет идти, а если надо, то и поползет в горы - туда, куда они все пойдут. А куда они пойдут? Этот вопрос они как-то вчера затерли, доверившись капитану. С вечера надо было во всем разобраться, подумал он. Нехорошо откладывать такие вещи на потом. Нехорошо. И вдруг замер.
Привычка не наедаться на ночь спасла ему жизнь.
В долине стелился туман, и он увидел их первым - хорошо, что сидел в углублении между камнями. Прижался к одному из них, и единственная мысль была о том, что не успеет предупредить, что сейчас их, сонных и объевшихся, перережут. И все - конец мечтам и планам на жизнь с Юкой.
Карабиды как раз, словно тени, переходили через ручей, не очень глазея по сторонам. Исполняли долг. Не заметили - схоронила темно-зеленую кину. Повезло несказанно. «Недооценил я их, - думал он лихорадочно, проскальзывая ящерицей, - недооценил… Даже лица не вымазал. Плохо… ах, как плохо… и стыдно… перед учителем Акинобу стыдно, перед Юкой. А Афра?..» Верный годзука, зная цену таким мыслям, уже лег в ладонь.
Было их десятка два, и они хорошо представляли, куда и, главное, зачем идут. Да и окружали по всем правилам вышколенных разведчиков. Только крылья мешали. Вот этот-то шелест крыльев по камням и выдал их, а еще туман. Туман оказался союзником. Без тумана они не шли бы так расслабленно. А еще они устали. Это было хорошо заметно, потому что не видели дальше собственного носа.
Асигару-ко-касира - лейтенант - выплыл из тумана слишком близко. Натабура уловил, что был он уставшим и тяжелым на ногу. Должно быть, командовал всю ночь. Возможно, даже зная расположение пастушьих хижин, проверяли очередную - просто так, по зову долга.
«Ничего… ничего…» - подумал Натабура и больше ни о чем не думал, потому что сосредоточился лишь на прыжке. Годзука только этого и ждал. А когда Натабура прыгнул, волшебный коготь словно живой лег на горло кабутомуши-кун - и тот захлебнулся собственной кровью, пока Натабура, изогнув его, подобно луку, придерживал коленом и левой рукой. Падение тела и хрип - все скрыл говор ручья. Со следующим тоже было несложно. Следующего он поймал на бегу в трех кэн выше по склону. Его удивило отсутствие железных доспехов, которые обычно надевали карабиды в городе. Это и впрямь была разведка, облегченная до предела, даже без шлемов. Поэтому Натабура оглушил его рукоятью годзуки в тот момент, когда он повернулся. Они покатились вниз по склону, и Натабура, выскользнув из-под карабида, мимоходом добил его уже на земле. Наверное, он без особых проблем успел бы взять и третьего, но в этот момент залаял, запаниковал Афра, и кабутомуши-кун, которого он, уже не очень хоронясь, выбрал, прибавил шагу, побежал. Натабура догнал его. Понимая, что не успевает, потому что увидел Язаки, беспечно обгладывающего очередную кость, подсек годзукой под колено и, уже зная, что безбожно опаздывает, бросился к хижине, на ходу выхватывая кусанаги.
Бой разгорелся перед костром. Капитан Аюгаи, проявляя чудеса ловкости и силы, сдерживал троих, один из которых уже дрался, зажимая рану на шее, а вот Юке было трудно, потому что их прижимали к хижине и против нее оказалось не меньше шести карабидов, которые мешали друг другу. Счет шел на мгновения. Если бы Натабура не вычислил среди них капитана, исход стычки был бы предрешен.
Асигару-касира - капитан жуков оказался хитрым и не лез в драку. Он только отдавал команды, понимая, что фланг, который держит девушка, слабее. К тому же у него имелся приказ Субэоса взять предателя Аюгаи живым. Накануне карабиды, вернувшиеся из разведки, доложили о стычке с мятежниками. Разведка обшарила место боя и, конечно, не нашла капитана Аюгаи. Выводы были сделаны однозначные: искать. Искать всю ночь. Везде. По всем направлениям.
Вот его-то Натабура и убил, разрубив от плеча до пояса - вместе с санэ, и кольчугой, и всем, что было на нем. Ударил не как всегда - кончиком кусанаги, а ближе к центру, чтобы вложить всю мощь в ова - удар клювом, и держа кусанаги не одной рукой, а двумя, с оттяжкой, как маятник, переложив вес тела слева направо и уходя под следующего карабида, которого тюкнул снизу вверх в затылок, потому что кусанаги скользнул по санэ. Только после этого двое из них стали поворачиваться к нему, и на их лицах отразилось крайнее удивление. Это было последнее их чувство в жизни. Он расправился с ними еще до того, как изумление сошло с их лиц.
Через мгновение карабиды уже бежали вниз по склону. Раненный в шею - старый вояка, и тот, которого Натабура ударил годзукой под колени, бежать не могли. Старый вояка истекал кровью, а второй умирал от яда годзука. Добивать их никто не стал - нужды не было. Хотя старый вояка хрипел:
- Ну сделай это! Ну сделай!..
Второй, который почернел и распухал на глазах, говорить не мог. Он походил на кучу гнилой капусты, и запах от него исходил ужасный.
- Афра! - позвал Натабура. - Афра! Хоп!
Ну где же он?! Больше всего почему-то он испугался не за Язаки, который мог за себя постоять, а за щенка. Щенок, дружба с которым перешла в странное чувство, похожее на любовь.
- Афра!.. - Он обежал костер, поляну, заглянул в хижину. Пса нигде не было. Может, он упал в ручей?
Сотни самых худших предположений крутились в голове. Натабура не знал, как переживет смерть Афра, словно с ним, с этим псом, была связана вся его дальнейшая жизнь.
- Да вот же он! - отозвалась Юка, показывая куда-то вбок.
Натабура оглянулся - камень свалился с души. Афра как ни в чем не бывало, отчаянно виляя хвостом, стоял у хижины. Видать, все-таки ему хватило ума спрятаться. На его морде было написано: «Я тебя люблю бескорыстно, но что-то в этот раз сплоховал». «Ничего ты не сплоховал, - обрадованно подумал Натабура, - потому что, если бы не ты, лежали бы мы здесь все как один».
- Молодец! - похвалил он Афра и потрепал по мокрой холке. Он знал, что она приятно пахнет псиной, и как это вообще здорово - уткнуться лицом в теплый пушистый бок и вдохнуть этот запах. - А теперь уходим! - обратился ко всем. - Потому что они сейчас вернутся!
- А мясо… - упавшим голосом напомнил Язаки.
Пришлось объяснять:
- Брось! С мясом не уйдем. - Натабура с тревогой посмотрел в сторону ручья: туман, как живой, наползал слоями.
- Где ты здесь видишь мясо? - удивилась Юка, тоже поглядывая в ту сторону, куда убежали карабиды.
Ей было не по себе не только от вида объевшегося Язаки, а и от того, как легко их нашли в этих бескрайних горах. Так можно было потерять Карту Мира и не исполнить волю Богов.
Где-то в отдалении каркнул ворон. Возможно, это был знак сбора карабидов.
Капитан Аюгаи выскочил из хижины, затыкая за оби мечи и собирая с земли стрелы карабидов.
- По ущелью… наверх… Главное, что туман… на нашей стороне…
- Ну да, - согласился Натабура и будто вспомнил: - Они же летать не смогут.
Что-то ему в капитане не понравилось, но он не понял, что именно. Вроде бы капитан все делал правильно, но в какие-то моменты не по-человечески. А что конкретно - он еще не разобрался. Да и не мог капитан все делать по-человечески. «Ну, чего я придираюсь, - соображал Натабура, вымазывая сажей лицо и руки - то, что больше всего заметно в тумане. - Побывал бы ты в его шкуре, еще бы сильнее всех чурался, и нас четверых тоже».
Туман был на руку. Туман спасал. Уравнивал шансы обеих сторон, потому что в любом случае карабиды в своих санэ были тяжелее и более неуклюжи, хотя и умели летать.
Единственный путь лежал по сухому руслу, заросшему колючей мурасаки. Через кокой руки от этой травы у всех стали фиолетового цвета. Замыкал колонну Язаки, который обгладывал на ходу два ребра. Разумеется, Афра не мог упустить такого момента - пристроился рядом и пускал слюни. Язаки ворчал на него, спотыкался, падал, но ребра из рук не выпускал. Постепенно они стали отставать. Когда Натабура в очередной раз оглянулся, они были еще далеко внизу. Черно-рыжая масть Афра маскировала его лучше всякого уцухата квая, которое ткали безлунными ночами. Взбираться было тяжело. Камни качались, и рыхлая почва ползла под ногами.
- Брось! - крикнул Натабура, хотя знал, что карабиды могут услышать. - Брось!
Учить дурака - все равно, что мертвого лечить. Язаки только жалобно вертел головой и отбивался от Афра. Наконец он упал и так испачкал еду, что она пришла в полную негодность.
- На! - кинул ребра Афра и, работая двумя руками, на карачках, отчаянно полез наверх.
Афра схватил одно из ребер, в три прыжка оказался рядом с Натабурой и с презрением посмотрел на Язаки, который далеко внизу барахтался, как рыба на берегу. Они прошли еще с один тё. Язаки отставал все больше и больше. Его голова все реже мелькала среди камней. Потом надолго пропала, потом снова появилась. Потом не появилась и не появлялся с коку, и Натабура забеспокоился. Он скатился вниз. Сбылось то, о чем и так можно было догадаться: Язаки выдохся. Его огромный живот, как якорь, тянул вниз.
- Два пальца в рот, и вперед! - приказал Натабура.
- Чего?! - не понял Язаки, жадно, как рыба, хватая воздух.
- Тебе надо освободиться!
- Боюсь…
Существовало поверье, что в животе у человека живет его дух и что он может выйти через рот, если его долго держать открытым. А уж очистить желудок - это приличному человеку и предлагать не стоило.
- Кими мо, ками дзо! - выругался Натабура, словно Язаки действительно мог выплюнуть свой дух.
Лично он в это не верил, потому что они с учителем Акинобу регулярно чистили желудки травой орэн и до сих пор были живы.
- Еще чего! - возмутился Язаки и попробовал было идти дальше, но у него ничего не вышло. Скорее, он полз, как червяк, беспомощно загребая землю. Перемазался только с головы до ног, а толку никакого.
- Ты хочешь попасть к карабидам? - спросил Натабура.
Язаки едва промычал - мол, не хочу, конечно! На некоторое время угроза помогла - он, пыхтя, взобрался на очередной увал, где силы оставили его.
- Не могу… - прошептал он. - Я умру здесь честно и благородно, как подобает дзидаю…
Насчет дзидая Натабура пропустил мимо ушей. Ну какой из Язаки дзидай? Сплошное недоразумение.
- Не умрешь, если сделаешь как я сказал.
- М-м-м… - промычал Язаки, поводя головой, как нехолощеный бычок.
Ему было жалко проглоченного мяса, ценность которого увеличивалась от одного воспоминания о нем.
Подбежал Афра и лизнул Натабуру в лицо, словно прося прощения за нерадивого Язаки.
- Давай, - сказал Натабура, - одно усилие, и будешь бегать, как козлик.
Язаки снова только промычал:
- М-м-м…
- Я его поймаю…
- Кого? - через силу изумился Язаки. Ему стало совсем плохо.
- Дух, конечно!
Посулами и уговорами Натабура заставил его облегчиться. Делал он это раза три кряду. Как только начал - остановиться уже не мог. Выворачивался наизнанку, краснел, пыхтел, едва не скатился к хижине. Произвел шума больше, чем все они пятеро вместе.
Натабуре стало противно, и они с Афра поднялись выше. Наконец мокрое красное лицо Язаки замелькало невдалеке. Туман наплывал полосами: то редел, то становился гуще, и было ясно, что все усилия тщетны - сейчас налетят карабиды, сообразил Натабура, и дело вообще будет дрянь. Но неожиданно русло сузилось, потом превратилось в ложбинку, и они попали на склон, поросший травой, передвигаться по которому было одно удовольствие. Правда, на четвереньках, и Натабура очень быстро потерял счет времени. Страшно хотелось пить. В голове стучали барабаны. Пот разъедал глаза. А о том, чтобы оглядеться, поостеречься, и думать было нечего.
Вдруг он ткнулся во что-то лбом и воздел очи: сквозь клочья тумана, которые порывами нес ветер, разглядел Зубы Дракона, вершины которых терялись в небе. При ясной погоде они были видны за много и много сато. У подножия сидели Юка и капитан Аюгаи. Юка махнула рукой, и он вдруг приревновал ее к капитану, бухнулся рядом, прижался лицом к теплой ноге и тут же уснул, испытывая несказанную нежность. Его даже не смог разбудить Афра, который появился, как привидение, и пристроился прямо на его ступнях. В отличие от Юки его не смутили перепачканное лицо и руки хозяина.
Они так и сидели, вслушиваясь в свист ветра, и только через целых коку в тумане, как призрак, возник Язаки. Не добравшись до Зубов Дракона пару кэн, он рухнул как убитый.
Слышался шум - то ли свистит ветер, то ли летают карабиды. Видно, у них было задание схватить мятежников и капитана во что бы то ни стало, потому что при таком тумане и ветре они явно рисковали разбиться о скалы.
А Натабуре все еще снился сон, будто бы капитан Аюгаи тайком ухаживает за Юкой, а он пытается проснуться и не может. Потом ему удается выхватить кусанаги и ударить капитана, но это оказался не капитан, а Язаки, однако уже в следующее мгновение - не Язаки, а карабид с наглой рожей, которая вылезла из тумана и грозила яри. А он никак не мог в нее попасть, потому что кусанаги оказывался чрезвычайно тяжелым, а туман вязким, как жидкое стекло. И тогда он безмерно огромным усилием вырвал кусанаги, хотел зарубить гада, но увидел, что в руке у него одна рукоять, и проснулся от собственного крика.
Капитан находился немного ниже на склоне и с луком в руках выслеживал карабидов, ориентируясь на слух. В этот момент солнце пробилось сквозь туман, и тогда они явственно услышали не только посвист ветра в Зубах Дракона, но и шелест крыльев. Капитан пустил стрелу в тень, мелькнувшую ближе всех, и рядом с Язаки рухнул карабид. И никакие они не заговоренные, с облегчением подумал Натабура, имея в виду доспехи санэ. Юка подбила еще одного карабида, и тогда им на головы стали падать все прочие, а капитан Аюгаи с Натабурой выхватили мечи, и произошла схватка - еще более короткая, чем у хижины. Но когда они зарубили троих и оглянулись, Язаки не было. Не было и карабидов - только Афра, заливисто лая, бросился в туман.
После этого они только и делали, что бежали вслед за Афра по скользкой мокрой траве. А перед ними периодически мелькала большая грузная тень, у которой ноги почти волочились по земле. Видно, Язаки оказался непосильной ношей даже для тренированных карабидов. Порой они поднимались на высоту два-три кэн, а затем снова опускались к земле.
Сами не замечая того, они пронеслись вверх за Зубы Дракона, а затем по склону, ниспадающему слева направо. Но карабиды почему-то летели не в долину, где двигались войска и откуда слышалось конское ржание и голоса, а вдоль нее, и Натабура два раза пустил стрелу в правого из карабидов, когда видел его достаточно отчетливо. А потом то ли карабиды выдохлись, то ли все же Натабура одного из них ранил, только вдруг они увеличились в размере и бухнулись прямо перед ним на уклоне оврага. «Вот куда они летели, - понял он. - Если бы пересекли овраг, у нас вообще не было бы никаких шансов. Не перебежали бы мы овраг. Не успели бы».
Из кучи тел выкатился Язаки и, вскочив, стал яростно пинать карабидов. Оказалось, что и Натабура, и капитан Аюгаи серьезно ранили их, и к этому моменту похитители были мертвы.
- Все! Все! - Натабура схватил рассвирепевшего Язаки за руку и потащил в тот овраг, за который так стремились карабиды.
Здесь можно было передохнуть, но карабиды навалились, как мошка, - со всех сторон, впрочем, как-то вяло, нехотя, словно силы оставили их. И они легко пробивались сквозь них. Внезапно карабиды куда-то делись, словно по чьему-то приказу, а из того же самого враждебного тумана вдруг возникли пешие воины - дзуса и закричали:
- Мы свои! Свои!
Единственное, что спасло капитана Аюгаи, были слова Натабуры:
- Не трогайте, не трогайте, он с нами!..
- Не может быть! - воскликнули дзуса, держа капитана за руки и готовясь продеть сквозь него яри.
- С нами, с нами… - подтвердила Юка.
Капитана отпустили и даже вернули оружие, правда, без особого энтузиазма.
В окружении этих самых дзуса они прошли совсем немного вверх по оврагу, который постепенно превратился в широкую, заросшую диким виноградом лощину. А Юка вдруг взяла его под руку, прижалась и так посмотрела в глаза, что он понял: их приключения кончились, сейчас они вручат Богам эту самую Карту Мира и отправятся восвояси. Правда, куда идти, он до сих пор не знал. Никто не знает в этой стране. Спрошу у Богов, решил он и оглянулся. Его поразило выражение лиц у дзуса. Не могло быть у союзников таких лиц. Не могло. И тогда он понял, что его смущало в капитане Аюгаи - такое же подспудно недружеское выражение на плоском лице. «А ведь я думал, что он просто наполовину карабид», - понял Натабура и сжал руку Юке, чтобы она была настороже.
- Мне тоже все это не нравится… - успела шепнуть она, и они замерли.
На поляне стоял невысокий человек в поношенной одежде, с мечом за оби, с длинными рыжими волосами, завязанными в пучок. На левой щеке у него виднелся глубокий шрам в виде креста. А еще у него была привычка томно прикрывать веки, словно очень важная персона.
- Хоп?! - коротко произнес Натабура.
Он узнал в рыжем Ван Чжи, о котором рассказывала Юка, и вопросительно посмотрел на капитана Аюгаи.
Капитан отступил в сторону, словно давая дорогу Ван Чжи. Но почему-то больше всего Натабуру волновали не рыжий, а дзуса, в которых он наконец узнал очень редких существ - черных кудзу. И только теперь, будто бы до этого не видел, разглядел черные крылья и черные же копья - яри. Вот так, укоряя себя, подумал он, черные кудзу - сами не убивают, а являются предвестниками смерти. Так написано в древнем трактате о Богах.
Черные кудзу вдруг растворились, пропали среди зелени, расселись, как птицы, на деревьях и склоне, подтверждая лишний раз свое предназначение - довести, исполнить волю Богов.
Но и капитан оказался не промах: сыграл свою роль до конца.
- Ну вот и все - я привел вас! - сказал он, с неприятно хищным выражением на плоском лице.
- Почему? - спросила Юка.
В ее вопросе слышалось - не почему привел, а почему предал. Капитан Аюгаи это хорошо понял, но понял как получеловек, а не как полукарабид.
- Почему? - теперь до странности весело переспросил он. - Почему? - И посмотрел на Чжи, который меньше всего походил на Бога со склона Дантай.
Ван Чжи рассмеялся:
- Наивные, вы поверили, что кто-то из карабидов может быть свободен в выборе? Люди глупы, думая так. Субэоса все просчитал. Жертвуя малым, он получил все!
- Действительно… - сказал Натабура, исподволь оглядывая лощину.
В этом месте она расширялась, ручей убрался в стенке, и площадка была практически идеальной не только для боя, но и для засады, ибо заросли по краям были густы и непроходимы.
- Так все-таки почему? - Натабура посмотрел на капитана Аюгаи.
Афра, который вечно мотался по кустам, и тот остепенился и с укоризной посмотрел на капитана.
- Думаешь, мы не знаем, как тебя обучали? - чуть насмешливо спросил он.
- А мы тебе поверили, - бесстрашно вмешался Язаки, просовывая голову между Натабурой и Юкой. - Ая-яй!..
Но на него никто не отреагировал, словно ни в лексиконе Богов, ни в лексиконе карабидов не было такого слова, как честь.
- В выучке тебя пытались приблизить к Богам, - важно объяснил Ван Чжи. - Впрочем, земные школы одинаковы, - добавил он, многозначительно прикрывая веки. - Ваш выбор не так богат, а приемы однообразны, даже если ты освоил Книгу Пяти Колец Миямото Мусаси.
Натабура едва не восторжествовал: сам Бог Ван Чжи ничего не знал о трактате монаха Кукай: Пять Тайных Колец. Но есть ли в этом толк? А может, он это сделал специально, чтобы усыпить мою бдительность? На всякий случай надо выглядеть чуть-чуть испуганным, вроде мы ничего не понимаем, вроде мы глупы, как духи бестолковости.
- Но ты ведь мог убить нас вечером, на рассвете, в горах, где угодно?..
Мысль, что он дал маху - не обратил внимания на вполне явные признаки двуличия, заставила его посмотреть на капитана другими глазами. Теперь капитан действительно походил на предателя, который втерся в доверие. «Отлично, - подумал Натабура, - теперь меня на мякине проведешь: люди с плоским лицами и глазами-щелочками сплошь мерзавцы. А ведь одно мгновение я ему поверил, когда спал на склоне под Зубами Дракона, а он защищал Язаки».
- Нет, - рассмеялся капитан Аюгаи. - Стоило мне только об этом подумать, как ты бы тут же догадался.
- Хоп? - рассмеялся Натабура больше над своими догадками - значит, он был прав в отношении капитана, и надо было всё же больше полагаться на свои чувства.
- Скажем так, я старался не думать.
- Что-то очень сложно…
- Разве тебя не обучали исикари?
- Хоп! - поднял руку Натабура, лишь бы только они не поняли его мысли. - Не знаю. А если знаю, не скажу.
- Вот и мы не знали, - вмешался Ван Чжи, - владеешь ты исикари или нет. Поэтому не стали рисковать, а капитану строго-настрого было приказано сделать все, лишь бы привести вас сюда.
- Да, я готовился долго, - похвастался капитан Аюгаи. - Целый год жил как человек. Мне даже наполовину вернули человеческое естество. На меня косо смотрели и могли убить в любой момент. Я страдал. Но теперь я снова становлюсь кабутомуши-кун. Слава глубокомыслию Субэоса!
Действительно, в его внешности что-то неуловимо изменилось, словно черты лица и фигура заострились и стали как у настоящих жуков - малоподвижными и угловатыми.
- Предатель! - выпалил Язаки, неподдельно возмущенный его подлостью. - А мы тебе поверили!
Видать, опустошение желудка пошло ему на пользу - прибавило прыти. А Афра, как всегда, заворчал и даже привстал, ткнувшись в ногу Натабуры, словно понимал суть происходящего и тоже требовал справедливости. Только этой справедливости у Богов не было. «Кому справедливость, а кому судьба», - подумал Натабура.
- Стало быть, ты готовился, еще когда мы мучились в плену у ёми? - переспросил он, по-прежнему демонстрируя свою наивность.
«Экий дурак, - решил Ван Чжи, как всегда с важностью прикрывая веки. - Не везет мне на истинных дзидайев. Убью. Убью одним махом! И девчонку, и толстяка тоже убью, и собаку. Нет, собаку заберу. Собака нужна. Собака сторожить умеет».

Предыдущая страница 19 Следующая страница


Самурай из Киото 20

- Да, мы знали, что ты придешь. У ёми вы были два года, - напомнил он. - Главное было тебя найти. А вообще мы что-то заболтались. Прежде чем продолжить разговор, я должен выполнить одно неприятное дело. - С этими словами он выхватил серебристый катана - волшебный мидзукара.
Это был младший брат голубого кусанаги - чуть уже и короче на ширину ладони. Натабура мгновенно узнал его, хотя не видел ни разу в жизни. Учитель Акинобу однажды, когда показывал кусанаги, рассказал, что подобное оружие принадлежит только Богам. Тогда Натабура воспринял это не буквально, а как метафору. Но оказалось, что действительно в руках у Ван Чжи блеснул серебристый катана - мидзукара.
Капитан встал на колени, подставил шею и произнес:
- Все, что я знаю о вас, уже является тайной, поэтому мне положено умереть.
На какое-то мгновение он пожалел, что снова стал кабутомуши-кун. «А хорошо бы…» - подумал он, но додумать не успел. Бог Ван Чжи махнул мидзукара, и голова Аюгаи запрыгала по траве. Тело еще стояло целое мгновение, а потом завалилось набок под весом санэ, и кровь с шипением устремилась в ручей.
- Ни одно человеческое ухо не должно услышать продолжение разговора, - сказал Ван Чжи и прикрыл веки.
Мидзукара он держал обеими руками сбоку, опустив к земле, и три капли крови упали с него. Тотчас земля зашевелилась, из нее вылез росток, вслед за ростком - жук кыш-кыш, который деловито поднялся на тяжелые крылья и улетел, победно жужжа.
- Как видите, пока летают такие жуки, племя кабутомуши-кун неистребимо. Где Карта Мира?!
- Зачем она тебе? - сделала удивленное лицо Юка. - Ты ступил на неверный путь. Теперь ты проиграешь!
Она дразнила его намеренно. Натабура понял - хочет, чтобы он совершил ошибку. Нащупал ее ладонь и сжал, желая сообщить то, что не отваживался сказать все это время. Я тоже хочу тебе это сказать, ответила ее ладонь, но будь настороже.
- Ему? - Кончик мидзукара презрительно качнулся в сторону Натабуры.
Он же не счел нужным пока выхватывать кусанаги и делать его видимым, хотя Бог Ван Чжи наверняка знал о его существовании. «Стало быть, - думал Натабура, - это не будет для него сюрпризом. Но тем не менее я использую и этот шанс».
- Я убил твоего отца, но ошибся: надо было убить тебя, тогда бы у вас ничего не получилось.
- Значит, ты ошибся на свою голову, - бесстрашно произнесла Юка.
И они отпрыгнули в стороны. Не потому, что Ван Чжи ударил, и не потому, что исчез, а потому, что над их головами словно просвистел ветер - божественный ветер - ками-кадзэ. Он-то и сыграл с Ван Чжи дурную шутку, разбудил в Натабуре давно дремавшие силы. Однако Натабура оказался раненым, хотя в горячке и не почувствовал боли - только что-то кольнуло в спину. Эта рана была получена из будущего, но имела знак настоящего, то есть предупреждения, а значит, и самой грозной опасности.
Натабура бросился в погоню, и они столкнулись в центре лощины. Но так как каждый хотел занять доминирующее положение, то они не видели друг друга, а мелькали, как ломкие грани света. Лишь ветер выдавал их намерения да свист клинков.
В бою с Богом Ван Чжи не годилась техника гэндо - отпускание тени, а также хаябуса - полет наяву. Не годилось и «это», которое Натабура использовал у моста Сида, ибо все равно не делало его неуязвимым. Не годилась и «колотушка» дайкуку по причине отсутствия луны и солнца, а на большее Натабура и не рассчитывал, да и не успел бы. Дайкуку была медлительна, как улитка, зато охватывала большие пространства и действовала бесконечно долго. Подходило только «то, которое это» - ёмоо нодзомимитэ и которое срабатывало спонтанно, от испуга. Да он и не раздумывал. Сказалась школа учителя Акинобу - перед началом боя не думать, не думать и потом, не думать и после, а во всех случаях только чувствовать, как зверь. Угадал ли Натабура, или все вышло случайно, но в данном случае ни обоняние медведя, ни острота зрения кошки - ничего не имело значения, кроме внутреннего взора. Поэтому еще до боя он увидел: стиль, которым владел Ван Чжи, назывался хитоо нахаба - «прохождение сквозь» - и основывался на лучших земных школах Ая и Нихон. Он подкреплялся серебристым мидзукара, но хорошо срабатывал только с обыкновенным противником, вооруженным земным оружием. Натабура же был вооружен волшебным кусанаги.
Видать, и Ван Чжи тоже что-то понял, потому что они словно заходили друг другу за спину, но не напрямую, а во времени. И выиграть должен был тот, кто делал это быстрее. Кусанаги и мидзукара должны были понадобиться лишь в последний момент. Пару раз клинки сталкивались, и тогда их катана высекали искры, но это было в полете. Единственное, что уравнивало их, - неуверенность Натабуры в первый момент, ибо он оказался раненым. Две стычки, которые последовали друг за другом, утвердили его во мнении, что Ван Чжи специально идет по пятам - так легче ориентироваться. Запах, как невольный колокольчик - судзу, который тащил за собой каждый из людей. В данном случае запах крови. Тогда он закрылся, представил себя в коконе гусеницы и отпрыгнул так далеко, что пейзаж резко изменился.
Вокруг была зима - холодная и вьюжная. У него появилось время обрести уверенность и изготовиться, да и рана на спине закрылась. Ветер гнал поземку. А над застругами крутились вихри. Ван Чжи возник как раз в одном из них. Они скрестили мечи. Но только лишь для того, чтобы снова разбежаться: Ван Чжи пришлось обороняться, он уже не прикрывал важно веки, как бонза, а предпочел ретироваться. Теперь уже Натабура гнался за ним, стремясь угадать, где он вынырнет. Какое-то подспудное чувство не давало ему отдаться бою бездумно: он не знал, каков предел перемещения и есть ли он вообще. Интуиция подсказывала, что все это не может продолжаться бесконечно.
Потом они столкнулись весной, когда лощина по щиколотку была залита водой. Ван Чжи решил дать бой. Здесь, под сенью цветущего винограда, он выскочил из-за священного дерева кономи с тем, чтобы поразить Натабуру в грудь, но его мидзукара даже не покрыл и половины расстояния, как встретился с кусанаги, и мидзукара не прошел сквозь него. А Натабура, пользуясь тем, что кусанаги длиннее мидзукара, так крутанул двумя руками, что Ван Чжи едва не потерял мидзукара и отделался испугом, ибо кусанаги лишь скользнул по предплечью, распоров кимоно. К тому же он ощутил сильную боль в кисти. Рот его изогнулся, как подкова. В этот момент он сообразил, что в схватке Натабура быстрее, прыгнул в лето, выхватил складной сай, похожий на наконечник яри, и встретил Натабуру блокировкой над головой, чтобы саем удержать кусанаги, а мидзукара нанести как минимум режущий удар в плечо или же поразить ударом в грудь сбоку, что в обоих случаях было смертельно.
Однако Натабура словно знал и готов был к такому варианту развития событий. Мало того, эта ситуация была настолько стандартной, что он вышел из нее с большим преимуществом, ибо, сделав поворот вправо, заступил ногой вперед и, используя кусанаги в качестве рычага и помогая левой рукой, едва не опрокинул Ван Чжи на спину, заставил его отпрыгнуть назад и открыться на долю мгновения.
Оба ударили. Но если Натабура бил на мгновение раньше и с достаточной силой, чтобы убить, то Ван Чжи вынужден был только обороняться на отходе, что значительно уменьшило силу удара, а саем махнул лишь для острастки, потому что явно не успевал. В результате Натабура разрубил мотодори на голове у Ван Чжи, и кровь залила его лицо. Сам же Натабура ощутил лишь дыхание мидзукара рядом с левым плечом и не обратил на это никакого внимания.
Неуверенность Ван. Чжи сказалась на всех его последующих действиях: он стал прыгать, как блоха. Едва Натабура появлялся в поле его зрения, он исчезал, стремясь восстановить силы и душевное равновесие. Тогда Натабура понял, что если хочет победить, то должен поймать Ван Чжи не на скорости, а в промежутке между временами. Поэтому он стал передвигаться неритмично, тратя больше сил, чем противник. Но очень скоро понял, что и этот способ тоже не годился, потому что он в любом случае видел лишь тень и не успевал за ней. А потом Ван Чжи вообще исчез. Натабура искал его и искал, исходил вдоль и поперек и лето, и зиму, и осень. Ему долго не удавалось увидеть даже след противника, и он уже решил, что все - тот ушел к себе, на склон Дантай, зализывать раны.
Как вдруг Натабура словно врезался в невидимую стену - это и был предел перемещения по времени. Там, дальше, царило лето и, словно в малиновом сиропе, застыли Юка, Афра и Язаки. Так вот, Ван Чжи решился на подлость - он вернулся, чтобы напасть на них, безоружных, и забрать Карту Мира. Вряд ли Юка долго могла противостоять ему со своим тика-катана.
Натабура закричал, чтобы они бежали - хотя бы туда, дальше, за ближайший поворот, и тогда у него будет шанс вернуться, успеть, хотя бежать - целый год. Однако его никто не услышал, и тогда он в отчаянии что есть силы ударил кусанаги в невидимую стену, ударил еще и еще. Разбил ее на мелкие осколки, сделал один-единственный шаг - самый короткий в жизни, ощущая, что время стало вязким, как мед. И прежде чем упасть, махнул кусанаги, чувствуя, что руки стали вялыми, как тряпки, и всего лишь на излете задел киссаки затылок Ван Чжи.
Упав, Ван Чжи произнес:
- У тебя были хорошие учителя…
Но Натабура его не услышал.

* * *

- Где он? Я убил его?! - спросил он первым делом, когда очнулся.
Юка, склонившись, брызгала на него водой, а Афра, повизгивая, с бешеными глазами бегал рядом и норовил лизнуть в лицо. Язаки с умным видом сидел в двух шагах и молился: «Амида… Амида…» Значит, все нормально, понял Натабура, испытывая умиление ко всем троим, особенно к Язаки, ибо спокойствие пузатенького Язаки означало только одно - опасность миновала.
Затем он что-то вспомнил, перевел взгляд и обозрел лощину: ни чернокрылых кудзу, ни Бога Ван Чжи - никого не было. «Как же так? - удивился он, поднимаясь. - Неужели приснилось?» Его слегка качнуло. Первым делом он поднял кусанаги, отер его о траву и вложил в ножны, а только потом огляделся: на краю поляны, под деревьями и зреющим виноградом, лежала туша. Она была такая огромная, что занимала треть пространства, и над ней уже кружились мухи.
- Кто это? - Натабура с недоумением оглянулся на Юку.
- Он… - кивнула она, судорожно сглотнув. - Он… Рыжий Чжи…
- Не может быть… - удивился Натабура, подходя ближе.
Удивило абсолютное отсутствие духов и демонов всех мастей. Должно быть, Боги не в их ведении. «Впрочем, это нас не касается, - равнодушно подумал Натабура. - Юку только жалко. Натерпелась она с детства от этих самых Богов. С сильными мира лучше не связываться. Самое время убраться, пока сюда не явился кто-нибудь пострашнее».
- Теперь он совсем другой…
Только по рыжим волосам, завязанным в пучок, и по шраму на левой щеке в виде креста он узнал своего врага.
- Смерть придала ему прежний божественный вид, - объяснила Юка. Щека у нее болезненно дернулась, а глаза стали как у больного животного - тоскливые и печальные. - На Земле он мог существовать только как человек. Он выбрал обличив дзидая. Ходил и пакостил. Убивал людей. Но ты должен быть благодарен ему: его кровь, смешанная с водой, оживила тебя.
- Хоп! - искренне произнес Натабура, встал на колени и сотворил молитву покаяния. «Наму Амида буцу! Я не хотел убивать вашего брата, - сказал он Богам. - Но я выполнял свой долг и не преступил Законы».
И тогда по вершинам лощины пронесся ветер, а на землю упали ровно семь багряных листьев, и они поняли, что прощены и что надо спешить, ибо впереди у них важное дело. Но прежде Натабура на правах победителя снял с Бога Ван Чжи волшебный мидзукара и с поклоном отдал Юке:
- Теперь он твой. Владей во все времена.
Он бы, наверное, и поцеловал бы ее со всей нежностью, на которую был способен, и со всей горячностью сердца, но рядом крутился Язаки, и насмешек потом не оберешься, - смутился, покраснел и отвернулся.

Эпилог

СУДЬБА БОГОВ

Путь их лежал к далеким горам Асафуса, где их ждала Богиня Аматэрасу. В чем Натабура уже стал сомневаться. Могла бы и помочь, ворчал он в тонкие усы, но так, чтобы никто не слышал. Особенно Юка. Вроде уже отошла. Не хотел он выглядеть в ее глазах трусом. А то заставили драться с Богом. Учитель Акинобу наставлял, что после такого надо срочно покаяться в грехах, чтобы на судьбу не легло проклятие. Сколько раз они отмаливали в монастырях и меньшие провинности. А здесь! Шутка ли, убить самого Ван Чжи. Нет, это хорошим не кончится, тревожно думал он, наблюдая, как Юка, ловко переступая через камни, обходит косо точащий из земли обломок скалы.
Было холодно. В асанака набивались камушки. Порывами налетал ветер, и спасения от него не было. А ей хоть бы что - идет уверенно, улыбается непонятно чему или кому. Обернулась. «Я здесь!» - махнула рукой. Привычная. Язаки примолк, не скулил, как обычно. Его теплые дзика-таби оказались как нельзя кстати, только большой палец на правой ноге торчит. Хитрец. Даже Афра перестал мотаться по окрестностям, но нет-нет да и делал круг, чтобы обследовать местность, - тогда Натабура чуть-чуть приотставал и поджидал его с тем, чтобы вдвоем догнать ушедших. Тогда Юка делала вид, что устала, и тоже поджидала их, опираясь на палку. Он поймал себя на мысли, что у него появилась привычка опекать пса, который, похоже, ничуть не возражал против этого, словно у них возник тайный союз на все времена. Впрочем, и с Юкой у них возникла странная связь - тонкая, как невидимая нить. И куда бы ни шел и что бы он ни делал, она тянулась за ним и не рвалась, только на сердце было одновременно и сладко, и больно.
В расщелинах прятался лед. Ручей меж камней, который ниже еще тек, здесь, в каменной пустыне, окончательно замерз и лежал ледяными наплывами. Потом полетели снежинки - полоса за полосой. Афра с жадность набросился на них, потом долго тряс головой и побежал, побежал, вернулся и пристроился рядом, радостно блеснув глазами, но тут же притих, полагая, что хозяин ни в чем не ошибается и что они все равно куда-нибудь да придут.
Если бы знать куда, думал Натабура, хотя за долгие годы привык к бродяжничеству. Даже с учителем Акинобу они, предпочитая равнины и леса, забирались в такие холодные пустыни всего лишь один раз - когда посещали великий Тибет, куда ходили за Махамудра Падмы Сиба. Учитель Акинобу планировал еще одну экспедицию, но началась война, клан Тайра был разбит, а страна погрузилась в распри, и неизвестно, закончились они или нет.
Но вроде бы Юка уверенно держит направление. Хотя какое здесь направление - долина, и все, думал он.
В час овцы, который верно и определить было невозможно, они сделали короткий привал, устроившись в каменной нише. Афра нетерпеливо уселся на жесткий зад и на всякий случай закрутил хвостом, нервно позевывая, стремясь разжалобить и Натабуру, и Юку, и Язаки заодно.
Сложились, что у кого было. Натабура хорошенько покопался в кармане хакама и нашел спинку сухой рыбы с чешуей. То-то его всю дорогу мучили запахи. Видать, прежний хозяин одежды был большим любителем вяленой рыбы. Юка предложила наётакэ - ровно три стебля, сладкого и душистого, - то, чем Натабура пренебрег, когда они проходили через бамбуковый лес, потому что, во-первых, они есть не хотели, а во-вторых, все были возбуждены поединком с Ван Чжи и разговоры велись только об этом. Вот если бы заговорили о еде, я бы, наверное, нарвал охапку наётакэ. Но в горах тяжело несли даже соломинку. Язаки со вздохом выложил из бездонных карманов горсть красного риса.
- Что бы вы без меня делали?! - И, ловко схватив самый толстый наётакэ, самозабвенно принялся жевать, радостно поглядывая на всех большими круглыми глазами.
- Ну?! - сказал Натабура, и они с Юкой уставились на обжору, словно неумолимый рок.
- Чего, ну? - спросил Язаки, не переставая жевать. - Чего? - потряс головой, показывая, что честен до корней своих.
- Доставай еще!
Язаки шмыгнул носом и снова полез в карманы.
- Больше нет, - с грустью и очень искренне произнес он, - ничего…
- Выворачивай! Быть такого не может!
Даже Афра заворчал:
- Р-р-р… - хотя он давно уже, нервничая, крутил башкой и точно знал, что ему положена одна четвертая от всех запасов.
- Ну разве что это… - Язаки достал что-то облепленное мусором, похожее на преснушку, и со всей осторожностью, чтобы не улетело ни одной съедобной пылинки, подул на нее. - Чур мне больше, я тащил…
В другом кармане у него были спрятаны деньги, украденные у харчевника Мурмакаса, на которые он так и не купил поросенка. Дай только добраться до первой харчевни, мечтал Язаки.
- Что это такое? - встревожилась Юка, однако не делая резких движений, чтобы не напугать Язаки.
- Как что? - Язаки сжал преснушку в кулаке, боясь, что ее отнимут. - Плюшка.
- Где взял?!
- Нашел на улице. - Он даже гордо отвернулся, выказывая пренебрежение компании. Кто здесь самый дальновидный? Конечно, он - Язаки. - Когда с карабидами ссорились. Пусть я не дрался с Богами, но так и быть, спасу вас от голодной смерти, - заявил он, расхрабрившись.
- Где? В городе? - снова перебила его Юка.
- В городе, - ответил он коротко, готовый, если что, пойти на подлость: сожрать преснушку на глазах у друзей.
«Никакие они мне не друзья, - на всякий случай подумал он, - а… а…» - но не нашел сравнения.
- Это засохшая «кыш-кыш»! - заявила Юка.
- Ай! - Язаки отбросил преснушку, будто гадюку.
«Щелк!» - Она не успела коснуться земли, как оказалась в пасти у Афра.
- Отдай! - Язаки сгоряча бросился на пса.
Афра, выказав необычайную ловкость, отскочил на пару кэн и сделал глотательное движение - лепешка упала ему в живот.
- Ах ты гад! - Язаки схватил камень и метнул, но, конечно, промахнулся.
Он даже погонялся за Афра по снежному полю, но вернулся усталый и пристыженный.
- Вот… - сказал он, разводя руками. - Сожрал, гад…
- Когда-нибудь жадность тебя убьет, - заметила Юка презрительно.
- Ну и пусть, - уперто ответил Язаки. - Пусть! Пусть я наемся «кыш-кыш», но буду сыт!
Несомненно, ему хотелось стать жертвой. «И почему меня не украли карабиды, - подумал он со злорадством. - Был бы сейчас в тепле, сытый и умытый. А то тащись несолоно хлебавши…»
- Не волнуйся, - сказал Натабура, - если бы ты превратился в кабутомуши-кун, мы бы обменяли тебя на здоровенный кусок баранины.
- Я бы его сам сожрал, - признался Язаки, - и ничего бы не оставил вам!
Рисовые зернышки Юка разделила на три кучки. Язаки свою порцию тут же отправил в рот и проглотил, не жуя. Юка аккуратно съела по зернышку. Натабура положил в карман, рассчитывая подкрепляться во время пути.
Афра честно выделили его часть рыбы. Язаки возмущенно выпучил глаза, но промолчал. После этого он с коку шел надув губы и демонстративно жевал какие-то былинки.
- Это несъедобно, - с раздражением заметил Натабура.
- Просто никто не пробовал, - так же сварливо отвечал Язаки и завистливо поглядывал, как Натабура бросает в рот по зернышку, но постепенно забылся и даже погонял вместе с Афра какую-то пичугу, которая явно уводила их от гнезда. Потом Афра пропал и явился вымазанный желтком и со скорлупой, прилипшей к носу.
Натабура только и произнес:
- Кхе…
Язаки сжал кулаки, а Юка ничего не сказала, а только снисходительно усмехнулась. Афра она тоже любила, как и Натабуру, но не хотела себе в этом признаться, словно для ее чувств еще не настало время.
С тем они и вышли на самый большой снежник, а затем через две-три кокой и на перевал между двумя покатыми вершинами. Перед ними открылась хаотичная панорама черных гор, разукрашенная белами полосками снега. Мрачное небо, придавленное бегущими тучами. Пустынный пейзаж - пустыннее которого не бывает. Натабура ожидал, что перевал будет высшей точкой местности, но казалось, что он лишь маленький бугорок перед следующей горной долиной, которая терялась за многочисленными большими и малыми пиками. Дул такой ветер, что не хватало сил терпеть.
- Куда нам?! - прокричал Натабура
- Вон-н-н… туда… - ветер унес слова Юки. - Там, за этими горами, ущелье Курикара и монастырь Гавадзияма, а за ними Идзумо - Страна Богов. Но вначале нам нужно перейти мост Сора.
Прежде чем спуститься в следующую долину, они оглянулись и оценили свой путь - он показался им легче легкого, ибо теперь предстояло подниматься по склону горы - такой безмерно огромной, что они не увидели, где она начинается и где заканчивается. Перед ними простирался покатый бок выброшенного на сушу сказочного кита.
Конечно, можно было выбрать путь в долине реки Черная Нита, но в какой-то момент туман рассеялся, и тогда в просвете гор, далеко-далеко внизу, блеснул бивуак: костры, как звезды на небе. Это были пешие войска Субэоса, кабутомуши-куны с неотвердевшими доспехами.
Хуже всего оказался ветер - ледяной, как дыхание смерти, пронизывающий до костей. Под его неумолкаемый свист они скатились по снежнику в надежде, что в преддверье долины, пологой, как чаша, будет не так ветрено.
Однако в том, что ветер на их стороне, они невольно убедились, не успев взобраться на склон горы. Над острым, как лезвие, гребнем мелькнули тени карабидов, но их тут же снесло назад, и они потерялись в кутерьме туч. Стало быть, беглецов все же искали. Делали попытки. Субэоса не хотел просто так отступать от своих намерений и, должно быть, из-за этого спешил и гнал войска, которые не были готовы к таким переходам, да и к бою тоже. Такое мнение сложилось у Натабуры. «Хотя я и аховый стратег», - думал он, лишь бы о чем-нибудь думать. Вот и о Юке: вряд ли бы она знала, куда идти, если бы не жила в монастыре и в детстве не совершила паломничество на священные вершины Масугата - сестру Асафуса.
Они миновали древние лавовые, покрытые толстым мхом, кочки, между которыми чернела грязь, взобрались на бок горы и пошли - мерно и тяжело переставляя ноги, равнодушно, как яки, которых Натабура видел в Тибете. Лично он себя чувствовал среди гор подобно песчинке и был выжат досуха - рубаха то прилипала к спине, то коробилась, как бумага, и тогда между лопаток пробирало холодом.
К вечеру стал падать снег, и они, с трудом преодолев две трети пути, были измотаны так, что видели перед собой только тропинку. Потом и ее уже не видели, а только бескрайнюю снежную поверхность, на которой сбиться с дороги - пара пустяков. Однако незаметно вступили на снежник и в полной темноте - шаг за шагом - вышли на перевал, дыша, как святые в глубокомысленном экстазе.
Афра вдруг замер, и Натабура едва произнес:
- Стойте! Он что-то чувствует.
Дальше они передвигались очень осторожно. Язаки тоже стал принюхиваться, поводя, как собака, носом из стороны в сторону. А как известно, Язаки реагировал исключительно на еду. Потом уже и Натабура с Юкой почуяли горький запах напитка из белого такубусума, к которому примешивался аромат каши с мясом. Заурчало в животе, и они различили отблески костров на черных боках скал, которые оседлали гвардейцы Субэоса в ожидании мятежников. «Не спать… Не спать…» - слышались протяжные крики. Вдруг один из сугробов ожил, пошевелился, снег полетел комками, из-под шкуры яка вылез карабид и стал облегчаться.
Посты пришлось обходить по таким крутым склонам, что только свет взошедшей луны позволил всем четверым не сломать шеи. Кое-где пришлось прыгать с обрывов, и они, провалившись по пояс, долго ворочались, выбираясь из снежного плена. Одному Афра все было нипочем. Бегал вокруг, подбадривал изо всех собачьих сил. Но молча и все больше тыкался в руки своим холодным собачьим носом - мол, давай-давай-давай!
Река Черная Нита прогрызла непроходимое ущелье Курикара. Вначале слышался далекий гул, но по мере того как они спускались ниже и ниже, скользя по снежнику, гул нарастал и в конце концов превратился в постоянное ворчание недовольной реки, которую загнали в просвет между отвесными горами.
- Они сожгли монастырь Гавадзияма! - воскликнула Юка, указывая куда-то в темноту.
Редкие сполохи пламени указывали дорогу, и через полкоку они вышли к более-менее ровной площадке, где снег был черен от копоти и углей. Жалкие остатки стен терялись на фоне черного неба.
- Всех убили! - воскликнула Юка.
- Нет, - заверил ее Натабура. - Не может быть. Скорее всего, монахи ушли на ту сторону. А монастырь сожгли, чтобы не достался карабидам.
Его предположение было тут же подтверждено: на их голоса откуда-то из темноты вышел продрогший карабид. Он едва успел спросить:
- Оцу, ты, что ли?
Натабура мгновенно сбил его, а Язаки ловко обшарил на предмет еды и разочарованно шмыгнул носом.
По другую сторону чадящих развалин раздался неясный шум борьбы. Но когда Натабура с Язаки подбежали, оказалось, что они безнадежно опоздали: четверо гвардейцев карабидов лежали мертвые вокруг костра, а Юка убирала в ножны серебристый и легкий, как свет луны, мидзукара.
- Это им за отца! - произнесла она абсолютно спокойным голосом.
Со всеми предосторожностями они двинули дальше, ориентируясь на шум реки слева и обходя посты карабидов, которые жались к горе, и уже думали, что все - вышли к мосту под названием Сора, что означает «небо», как раздался знакомый крик:
- Не спать!
А Натабура словно очнулся, уловив завывание стрелы. Язаки испуганно таращился в темноту - туда, за ущелье Курикара, за реку Черная Нита. Должно быть, их заметили.
- Промахнулись?!
- Нет. Они хотят с нами поговорить.
- Быстрей же! - Юка мелькнула в темноте, а где-то рядом с ней Афра, который мотался от нее к Натабуре и обратно.
Тотчас со стороны гор взлетела осветительная стрела. Раздались крики и брань. Лагерь карабидов с трудом просыпался.
Последние десять кэн Натабура с Язаки преодолели на одном дыхании. Ветер так свистел в ушах, что не было слышно ни шума погони, ни как в настил моста Сора вонзаются стрелы.
Натабура в какой-то момент потерял из вида и Язаки, и Юку, и Афра. Потом в неясном свете разгорающихся костров разглядел: Афра, радостно скалясь, возвращается к нему, а Юка и Язаки в окружении монахов удаляются в резиденцию Богини Аматэрасу на горе Асафуса, в один из дворцов-пагод Тамакия. Но самое главное: за спиной у Юки висел колчан с Картой Мира. Натабура вздохнул с облегчением. Ну и слава Будде, подумал он и ринулся на защиту моста Сора.

* * *

Предыдущая страница 20 Следующая страница


21 Михаил Белозеров

Кто-то из монахов пояснил:
- Мы давно сожгли бы, но ждали вас.
Теперь было поздно. Карабиды, осыпая мост Сора стрелами, не давали его хорошенько поджечь. А если монахи и поджигали, то всегда находился десяток добровольцев из числа опившихся карабидов, которые ценой жизни тушили пожар.
Карабиды атаковали. Вначале неумело, потому что пустили новобранцев. Их незатвердевшие доспехи - санэ не выдерживали удара стрелой с каленым наконечником в форме ивового листа. В полной темноте, подбадриваемые криками асигару-ко-касира - лейтенантов, которыми в свою очередь командовали асигару-касира - капитаны, новобранцы, опьяненные такубусума, рассчитывали на плечах погони прорваться на левый берег. Но все, как один, полегли, не добежав и до половины моста Сора. Монахи Гавадзияма оказались искусными стрелками. Некоторое время были слышны еще крики и стоны. Потом только ветер и река властвовали над ущельем, да свист одинокой стрелы раздавался в темноте - лучники по обе стороны ущелья охотились друг за другом.
Тогда в дело вступила гвардия. И несмотря на то что мост Сора уже горел, почти захватила его, потому что карабиды поверх санэ надели коробчатые доспехи ёрои, которым не были страшны обычные легкие стрелы. К тому же они несли перед собой вязанки хвороста. Порыв карабидов был настолько силен, что они не умещались на мосту и срывались в реку. Лишь преграда из заостренных кольев на время задержала атаку. Впрочем, как позднее увидел Натабура, сразу за мостом была сделана искусная ловушка в виде широкого продольного рва - она перекрывала единственный путь, по которому могли бежать нападающие. Но в этот раз она не пригодилась.
Положение спасли подошедшие с гор монахи, вооруженные большими луками - дайкю. И хотя Натабура хорошо управлялся со своим ханкю и убил или тяжело ранил не меньше десятка гвардейцев Субэоса, он понимал, что, выплеснись море карабидов на левый берег, его ничем не остановишь. Стрелы с тяжелым наконечником ватакуси, похожим на ухо свиньи, пробивали и ёрои, и санэ. Из дайкю можно было выстрелить на четыреста пятьдесят шагов, поэтому лучники накрыли все пространство и за мостом Сора. И очень быстро очистили все окрест. Лишь с десяток карабидов прорвались на левый берег и устремились в гору на позиции монахов. Но не пробежали и девяти кэн - их истыкали стрелами, и лишь один поднялся к укреплениям и устрашил монахов тем, что выкрикивал проклятия и был абсолютно равнодушен к боли. Напоследок его проткнули нагинатой. Он так и застыл - на бегу, но долго шевелился и пробовал идти, пока не истек кровью. Да он пьян, понял Натабура. Только тогда он сообразил, что все: и новобранцы, и гвардейцы - были под воздействием ядовитого напитка такубусума.
Перед рассветом он уснул, прижавшись к бревенчатым стенам башни. Кто-то укрыл его стеганым кимоно и сунул моти.
Еще в сумерках к ним явились дух императора Тайра Томомори и духи братьев Минамото, Ёсицунэ и Ёримото. Как обычно, за последними тянулся длинный фосфоресцирующий след. «Значит, они снова явились с края света», - подумал Натабура. Уселись вокруг, благо монахи, как и Натабура с Афра, спали глубоким сном, и принялись тяжело вздыхать.
- Ох!.. - Натабура открыл глаза и вскочил.
Афра потянулся к моти.
- Лежи… лежи… - взмолились духи. - Мы на мгновение. Ты не забыл о нас?
Натабура улыбнулся.
- Там, - он показал рукой туда, где были пики Асафуса, - там… Юка и Язаки… Я уверен, они все сделают.
- Слава Будде! Слава Будде! - стали кланяться призраки. - Но помни, что если хочешь попасть домой, то к моменту сотворения ты должен находиться рядом с ними. Только не забудь о нас! Попроси Богиню Аматэрасу.
- Хорошо, - ответил Натабура. - Попрошу.
- Не забудь! - И они пропали.
Кто-то из монахов пошевелился. Часовой заглянул в башню:
- Смена караула!
Натабура открыл глаза. Только-только наступил час тигра. Афра сидел напротив, нервно зевал и не сводил глаз с моти. Натабура потрепал его по голове, разломил лепешку пополам и отдал Афра его долю. Потом поплотнее завернулся в кимоно и снова уснул. Но прежде успел подумать: «Действительно, где Юка? Где?»

* * *

- Быстрей! Быстрей! - Монахи из сгоревшего монастыря Гавадзияма подгоняли Юку. Где-то позади сиротливо болтался Язаки - он не был им нужен. Они его даже как бы ненароком оттесняли, поглядывая косо и презрительно: толстый, упитанный подросток вызывал подозрение.
Юка оглянулась: перед мостом Сора разгоралось сражение. Она не хотела бросать Натабуру, но понимала - чем быстрее отдаст Богине Аматэрасу Карту Мира, тем быстрее увидит его.
Еще некоторое время на скалы падали неровные тени от пожара на мосту Сора, потом дорога сделала поворот, и постепенно крики и шум сражения смолкли вдали.
«Я знаю, что с ним ничего не случится», - думала Юка, глотая слезы и шепча молитву: «О, великий Будда Амида, сделай так, чтобы он остался жив, и я подарю тебе белый Цуки но усаги - Белого Лунного Кролика!» Эту молитву она знала с детства, и она всегда ее спасала.
В темноте, разрываемой неровным светом факелов, они преодолели скользкую каменную лестницу, которая, подобно змее, опоясывала гору. И попали в Первую Крепость. Язаки оттеснили окончательно и вообще не хотели брать, но Юка заявила, что без него никуда не пойдет. Здесь монахов, которые сопровождали их, сменили монахи рангом выше - высокие, хмурые, в черных рясах, вооруженные черными мечами и копьями, и повели дальше. И вдруг Юка поняла, что это не монахи, а черные кудзу - предвестники смерти. Она подумала, что все - их предали, что они не попадут ни к какой Аматэрасу, что надо бежать, и даже оглянулась: Язаки шел по пятам, боясь отстать, а еще больше боясь мрачных кудзу, которые двигались молча и только подпихивали его остриями копий. Она решила ждать удобного момента. Но он все не наступал и не наступал. Честно говоря, бежать было некуда. Лестница сделалась круче. По краям появился снег. Иногда скалы сжимали ее так, что идти удавалось только боком. Порой справа и слева угадывались обрывы, и тогда ветер, как ни странно, утихал, будто сами Боги открывали дорогу. Язаки из-за страха перед черными кудзу все больше жался к Юке, разве что не скулил, как волчонок, и тихонько твердил ей на ухо:
- Скажешь Богине, что я с тобой? Скажешь?
- Да скажу, скажу, - соглашалась она в сотый раз.
- Скажешь, ведь правда, скажешь?
У нее так и вертелась на языке фраза: «Почему ты не остался там, внизу? Он же твой друг?» Но каждый раз, когда она хотела это сказать, ее взгляд наталкивался на умоляющие глаза Язаки, и она замолкала, понимая, что толстяк просто трусит и что боец из него, как император из свиньи, - никакой. Он первый кандидат на гибель в суматохе боя, а с Натабурой ничего не случится, думала она со страхом. Не случится, и все! Потому что… потом что… я его люблю! Она знала, что ей самой надо было остаться, что их предали и что ведут, скорее всего, чтобы допросить и разделаться, как с неугодными свидетелями игр Богов. Но отступить не могла, словно обещание, данное когда-то, связало ее сильнее любых пут.
Лестница вдруг расширилась, пространство открылось, и при свете луны они увидели амфитеатр у подножия Второй Крепости, которая пряталась в изгибах скал. Так вот, здесь их поджидала не Богиня Аматэрасу и не Бог Ураганов Сусаноо-но-Микото, которого Юка хорошо знала, и даже не Богиня Цветов Авадзу-но-Хара, а Бог Луны - Цукиёси. Он сидел в амфитеатре, и лунный свет освещал его огромное лицо.
- Ну вот… - произнес он выжидательно, - вы и пришли. Карту! - Огромная ладонь протянулась к ним.
Язаки задрожал, как заяц под кустом. Да и Юке стало не по себе. Она почувствовала, что у нее подгибаются колени. Следовало, конечно, выхватить серебристый мидзукара и хотя бы ранить Цукиёси. Но она понимала, что это не выход, и поэтому храбро ответила:
- Мы должна отдать Карту Мира только Богине Солнца Аматэрасу!
- Она еще спит, - показал на темное небо и бледную луну Цукиёси. - Дайте мне Карту, я отнесу ее в опочивальню Аматэрасу, она как раз просыпается.
Но даже Язаки сообразил. Испуганно моргая глазами, он высунулся из-за Юки и выпалил:
- А так не бывает!.. - и снова спрятался.
Конечно, не бывает, обрадовалась Юка. Как я раньше не догадалась - солнцу и луне не суждено встретиться. Но вида не подала.
Черные кудзу остались неподвижны, как столбы. Им было все равно, кому служить. Их функции ограничивались лишь соблюдением этикета.
- Бывает! - Бог Цукиёси сделал вид, что он снисходителен к слабости людей. - Я ее брат. Карту!
И опять она подавила в себе соблазн отрубить ему руку, полагая, что случай еще представится - раз он такой неосторожный. Но ведь они бессмертны. Ничего не получится, подумала она.
- Мы тебе не верим! - храбро сказала она, решив, что смерть от такой руки или от черных кудзу будет мгновенной.
Однако и на этот раз все обошлось: они снова даже не шевельнулись. Юка вспомнила: у них простая задача - довести и проследить. Убить они не могли. По крайней мере, она не слышала об этом ни от стариков, ни от монахов.
- Вот что, дети мои, - прогудел Цукиёси, поднимаясь, - во Дворец вы все равно не попадете. Я сделаю так, что вы будете вечно блуждать по Идзумо или… - Он к чему-то прислушался.
Тогда и они услышали гул, похожий на шум прибоя. У моста Сора шло сражение. Земля дрожала.
- Ха-ха!.. - Цукиёси рассмеялся так громко, что в горах зашумели камнепады. - Или скоро сюда придут карабиды Субэоса. А вы их боитесь больше, чем меня. Отдайте Карту Мира по-доброму и ступайте с миром. Боги не мстят смертным.
- Нет! - твердо ответила Юка и прижала к себе колчан.
Язаки прошептал ей в ухо:
- Молодец!
А Юка поняла, что сам Бог Цукиёси убить не может, но наслать земных убийц - пожалуйста. Однако она ошибалась.
- Убейте их! - закричал Цукиёси. - Убейте!
Черные кудзу нерешительно подняли копья и стали топтаться. Их дзин - командир выступил вперед и сказал:
- Мы не можем. Нам не положено. Устав не позволяет.
- Так переделайте этот устав! - разозлился Цукиёси.
- Устав определила Богиня Аматэрасу, - спокойно объяснил дзин.
Бог Цукиёси сообразил, что здесь его не считают главным. Но злиться было глупо. Еще глупее просить у людей Карту Мира. Раз сестрица чего-то решила, ей лучше не перечить. Так случалось всегда. С детства он уступал ей во всем - даже в играх.
- Нет таких уставов, в которых не было бы исключений, - упрямо произнес он. - Бейте их яри, но осторожней, мне Карта нужна целой.
- Мы не вольны распоряжаться этим, - снова возразил дзин.
- Тогда!.. Тогда!.. - Цукиёси схватил скалу размером с дом и поднял над головой. - Тогда-а!..
Впрочем, он знал, что это глупо, только не ведал, что на этот раз придумает сестра. А с ним произошло то, что происходит и с людьми, нарушившими закон: он ушел в землю по колено. И испугался. Не то чтобы очень - все-таки это было предупреждение, а не настоящая кара небес, которая обычно обрушивается на ослушника. Уж он-то знал свою сестру. Знал ее принципиальный характер, поэтому и осторожничал, пытаясь напугать людишек.
Бог Цукиёси положил скалу на место и сказал миролюбиво, глядя куда-то в небо:
- Согласись, тогда не наступит день!
- Но и у тебя ничего не получится, - раздался голос, несомненно, принадлежащий Аматэрасу.
- Что ж, - засмеялся Цукиёси, - пусть Небеса остановятся! Пусть! Посмотрим, что из этого выйдет?!
Небеса подумали:
- Нехорошо останавливать время! Даже в былые времена такого не случалось. Впрочем, я великодушна. Пусть твои претензии рассмотрит Бог Ураганов Сусаноо-но-Микото. А я умываю руки!
- Хорошо! - крикнул Цукиёси больше из упрямства, потому что не хотел сразу уступать сестре.
«Хоть какое-то развлечение в жизни, - подумал он. - Разомну кости. А там посмотрим. Вдруг действительно выиграю».
Небо поблекло в ожидании нового дня. А перед Цукиёси появился Сусаноо-но-Микото. Юка узнала его. Она даже хотела напомнить ему о договоре, точнее, об их просьбе, но Бог Ураганов не обратил на нее никакого внимания. Впрочем, как и на Язаки, и на черных кудзу тоже.
- Вот что, - сказал Сусаноо-но-Микото, - мне эта карта самому нужна.
- Охо-хо, - Цукиёси выбрался на твердую поверхность, стараясь выглядеть уверенным. - Хочешь выяснить отношения в честном бою?
- Я знаю, что ты никогда не был честным, что ты всегда был двуликим, что твое лицо меняется от луны к месяцу. Но если бы я боялся, то не пришел бы сюда!
- В таком случае… - Цукиёси исподтишка швырнул в Сусаноо-но-Микото пучком света, не очень веря в успех дела, а больше из упрямства. - Умри!
Юку, Язаки и всех черных кудзу унесло под скалы. Если бы они после этого что-нибудь видели, они бы всем рассказали, но они ничего не видели и не слышали, потому что налетел такой ураган, страшнее которого на Земле еще не было.
Казалось, все тучи и молнии Земли собрались в одном месте. Мрак окутал гору Асафуса - оба ее пика, и небо опрокинулось на нее.
Сражение у подножия мгновенно прекратилось. И новобранцы, и рядовые карабиды, и гвардейцы, и монахи Гавадзияма попадали ниц, поняв, что Боги решают их судьбу. Лишь один Субэоса, в окружении генералов Мацуока и Легаден, а также родственных вассалов - симпан, которые все, как один, тоже пали ниц, сообразил, что вслед за таким ураганом всегда наступает ясная погода. Он хотел было последовать примеру генералов - настолько было страшно, но явилась Богини зла Каннон и приказала:
- Вставай! Хватит валяться! Пора делать дело.
Субэоса встал на колени и склонил голову. В присутствии Богини зла он не смел подняться. Она давно была хозяйкой его судьбы.
- Скоро прояснится. Захватишь гору Асафуса. Всех убьешь. Я хочу властвовать! А ты будешь Богом Ква.
- Слушаюсь, о Великая!!! - только и сумел выдавить Субэоса из себя.
Богиня Каннон слукавила. «Пусть захватит мне трон Аматэрасу, - думала она, - а потом я снова сделаю его обычным каппой, потому что он строит козни против меня. Зачем мне сильный противник?»
Субэоса пинками заставил своих генералов подняться и приказал готовить летучие отряды гвардии к решающему штурму.
Напрасно они объясняли ему, трясясь от страха, что ничего не выйдет, что в таком положении надо разбежаться по домам и выждать и только через год вернуться к задуманному. Напрасно они внушали, что войска деморализованы и больше не смогут штурмовать заколдованный мост Сора. Напрасно они плакали и пускали кровавые слюни - Субэоса еще больше рассвирепел. Он сместил их и вызвал капитанов. Их долго не было. Пришлось посылать три раза. Наконец они приползли ко входу в палатку - мокрые, бледные и перепуганные.
Субэоса самолично вышел к ним. И хотя ливень и молнии прерывали его пламенную речь, все семеро поняли, что отныне они асигару-тайсё - генералы и что через одну стражу должны выступить - атаковать гору Асафуса и любой ценой захватить Карту Мира. А если для этого надо устрашить Богов, то и устрашить и вообще при случае захватить власть. И тогда он, великий Субэоса, станет единственным Богом Земли.
Вряд ли кто-либо из них сообразил, что это значит. А те, кто сообразил, помалкивали, ибо поняли, что другого пути у них нет. Даже сам Субэоса не вполне осознал эту идею. Мысль о небесной власти пришла ему по ходу дела, и к ней надо было привыкнуть. «Почему бы и нет, - легкомысленно подумал Субэоса. - Тем более что я - каппа - наместник на Земле Богини зла Каннон, мне и все карты в руки. А сама Каннон так и останется Богиней Страха. Будет ко мне приходить с докладами», - злорадно думал он.
Таким образом, задача перед новоявленными генералами была поставлена, и от них требовалось выполнить ее любой ценой. Каждому из них он назначил содержание в три тысячи рё, хотя казна Думкидаё давно была пуста, как поля после нашествия саранчи. Половина погибнет. Половину казню, решил хитрый Субэоса и трижды расцеловал каждого из новоявленных генералов.
Между тем сражение между Богом Ураганов Сусаноо-но-Микото и Богом Луны Цукиёси подходило к концу. Только они об этом не знали. Сусаноо-но-Микото - потому что просто забылся в пылу потасовки, а Цукиёси надеялся до восхода успеть одержать победу любой ценой. И хотя он понимал, что это глупо и ничего подобного отродясь не бывало и не может быть в принципе, он очень старался, швыряя в противника глыбы скал, которые в бешенстве отрывал от Луны. Эти скалы были наделены такой энергией, что взрывались подобно сотням вулканов. Но и Сусаноо-но-Микото, Бог Ураганов, был непрост - он метал молнии. А еще в его распоряжении были океаны, моря, реки и озера. К тому же ветра - дикие, необузданные вихри с нагорий и пустынь, которые в соединении с водопадами вызывали огромные водовороты.
В пылу борьбы они приустали. Сделали передышку и снова поборолись. Потом снова сделали передышку. И еще раз, и еще. Каждый из них понимал, что не может убить другого.
Наконец наступило время дракона, и появилась Богиня Солнца, Великая Аматэрасу. Бог Луны Цукиёси понял, что его обманули. Силы оставили его - глупый мальчишка-рассвет, паж Аматэрасу, отнял их, не раздумывая. Вместе с уходящим часом зайца, который все время стучал в двери с такой силой, что даже ему, Богу Луны, стало невмоготу, он побледнел и оступился.
- Пожалуй, хватит, - сказал он. - Что-то я приустал. Поясницу ломит. Хочу отдохнуть.
- Еще бы, скалы таскать, - согласился с ним Бог Ураганов Сусаноо-но-Микото. - Да и мне тоже что-то невмоготу. Руки затекли метать молнии и замешивать ураганы.

* * *

Аматэрасу приняла Юку на сто одиннадцатом этаже дворца-пагоды Тамакия, в Зале Феникса, где все ширмы, потолок и стены были расписаны огромными яркими птицами с огненными крыльями. Пока Язаки целовал пол перед троном Богини, Юка достала Карту.
По обе стороны обширных покоев, не в силах приблизиться друг к другу, стояли Сусаноо-но-Микото и Авадзу-но-Хара.
- Так это из-за вас такая кутерьма? - спросила, улыбнувшись, Аматэрасу. - Слышала… слышала. Ну что же, я не против.
Бог Ураганов Сусаноо-но-Микото и Богиня Цветов Авадзу-но-Хара радостно заплакали.
Аматэрасу засмеялась и обратилась к Юке:
- Вначале я была против этого брака. Он казался мне неравным. Видано ли, чтобы Бог Неба женился на земной Богине. Теперь я вижу, что они любят друг друга и будут счастливы. Так и быть, сотворим один мир, но разделим его на три невидимые части: одну треть людям, одну треть Богам, то есть нам, одну треть духам и демонам. Отныне никто не будет друг другу мешать. А ослушники понесут суровое наказание. - Она расстелила перед собой обе карты. - Сделаем из них одну, но самую правильную. Европу оставим на месте. Здесь живет слишком много народа. Африка тоже перенаселена. Азия… Азия слишком близко… Ладно. А вот ваша страна - Нихон. На одной карте ее нет. Отсюда и ваши беды. Поэтому я и ее тоже оставлю. Америка погрязла в кровавых ритуалах. Ее надо оторвать.
- Не надо, - попросила Юка. - Она еще не открыта.
- Не открыта, говоришь. Ладно. Я великодушна. Дадим еще один шанс. А вот Атлантида в Антарктиде вырождается. Старая цивилизация. Что поделаешь. Пожалуй, отдам ее духам и демонам и на всякий случай заморожу, чтобы они не возгордились.
Аматэрасу оторвала кусок от той карты, где Антарктида была нарисована без льдов, а вместо нее приложила Антарктиду во льдах, оторванную от другой карты. Обрывки карт полетели на Землю.
- Ну что, дело сделано, - сказала Аматэрасу. - Прежде чем придать Карте законный статус и произойдет сотворение, поженю-ка я вас всех. Это и есть твой возлюбленный? - спросила она, посмотрев на толстого Язаки, который от страха, казалось, вообще лишился чувств.
- Нет, - скромного ответила Юка. - Это Язаки - друг моего Натабуры.
- А где же сам он? - поинтересовалась Аматэрасу.
- Защищает мост Сора в ущелье Курикара.
- Защищает? - удивилась она. - А вы чего стоите?! - крикнула она черным кудзу. - Быстро найти Натабуру.
- С ним еще пес - медвежий тэнгу Афра, - сказала Юка.
- Да и пса не забудьте! Повторите!
- Найти человека по имени Натабура и пса по кличке Афра, - как эхо, повторил дзин.
Впрочем, в этом не было особой нужды, так как черные кудзу были свидетелями поединка Натабуры и Бога Ван Чжи.
- Идите! Одна нога там, другая здесь!
Черные кудзу взмахнули крыльями и вылетели наружу. Они увидели следующую картину.
После урагана сражение разгорелось с новой силой. Карабиды набегали волнами. Первую монахи отбили. Карабиды сумели набросать на то, что осталось от моста Сора, водоросли из реки Черная Нита. И положение изменилось: мост теперь было трудно поджечь, да и смола у монахов подходила к концу.
Вторая волна пришла очень быстро - через кокой. Молча, как тени, карабиды ринулись вперед, неся на спинах настил из сырых веток. В утреннем тумане они казались огромной гусеницей, которая ползет по дороге. Эти карабиды даже не имели оружия. Перед ними стояла задача разобрать преграды для следующей атаки. Все они были убиты лучниками или погибли под третьей волной, которая оказалась самой разрушительной. За ночь карабидам, у которых не окостенели санэ, выдали доспехи ёрои, которые хорошо зарекомендовали себя в ночной атаке. Их тактика изменилась: они бежали не плотной толпой, по которой можно было стрелять, не целясь, а мелкими группами. К тому же в рядах карабидов появились лучники с полуторными дайкю, и теперь монахам было трудно стрелять прицельно. Им приходилось прятаться. В стены крепости то и дело со свистом втыкали стрелы карабидов.
Однако монахи ночью тоже не сидели сложа руки, а на дороге, идущей вдоль ущелья, возвели три стены с укрытиями в виде плоских башен. И несмотря на то что утром эти укрытия оказались под огнем лучников карабидов, они сдержали прорвавшихся новобранцев, и тем ничего не оставалось, как только отступить в широкий продольный ров, вырытый под позициями монахов. Вначале карабиды вообразили, что нашли незащищенный проход, и с криками ринулись в него, но даже когда их передние ряды уперлись в стену, задние не могли остановиться и все прибывали. А потом монахи обрушили на них лавину камней, и наступила полная тишина.
Четвертая волна оказалась роковой. Она пришла не со стороны моста Сора. Монахов атаковали со всех сторон. Взошло солнце, и ничто не мешало летучим отрядам карабидов захватить все дороги, ведущие и в Первую, и во Вторую крепости, и приблизиться ко дворцу-пагоде Тамакия. Единственное, что их сдерживало, - яркий свет изо всех окон и дверей, что говорило о присутствии в нем хозяйки. Напрасно новоявленные генералы понукали карабидов: никто не хотел погибнуть от рук черных кудзу, которые опоясали стены дворца, отчего они казались огромным муравейником, упирающимся в небо.
Бой же на левом берегу у моста Сора подходил к концу. Монахи удерживали лишь две крепости: одну на дороге, вторую на склоне горы. Их всего-то осталось десятка полтора. Все были ранены. Натабура не успевал останавливать кровь и возрождать силы. Афра в меру своих собачьих сил помогал ему главным образом тем, что приносил стрелы. Но настал миг, когда и они кончились, и бой разгорелся на пятачке перед башней. Афра храбро носился под ногами и кусал тех карабидов, которые смели приблизиться к хозяину. Когда дело дошло до кусанаги, карабиды даже дрогнули - слишком опасными оказались противники в ближнем бою. Но монахи один за другим падали замертво, и настал момент, когда Натабура и Афра остались вдвоем. Никто из гвардейцев карабидов не смел приблизиться к ним даже на расстояние в один кэн. Те, кто пытался это сделать, оказывались мгновенно убиты. Тогда карабиды, презрев кодекс честного боя, схватились за яри и нагинаты. В этот момент и появились черные кудзу. Они спикировали, как туча, накрыли ничего не понявшего Натабуру и его верного Афра и на глазах изумленных карабидов унесли на гору Асафуса.
Израненный, но живой Натабура предстал перед очами Аматэрасу, которая уже волновалась, прислушиваясь к битве.
Карабиды опрокинули черных кудзу. Захватили все сто десять этажей и, подгоняемые семью генералами, уже бежали по коридорам и лестницам сто одиннадцатого.
- Ну что, дети мои, будьте счастливы! - с этими словами Аматэрасу вдохнула в Карту Мира ее суть.
Все части ее срослись. Произошло сотворение. Битва мгновенно прекратилась, потому что Субэоса, вся его гвардия перенеслись туда, где им было положено находиться, - на самый холодный континент Земли. Туда же отправились духи и демоны - хонки всех мастей и сословий, за исключением духа тени - господина Якуси-Нёрая, который был подобен Богам. Северные склоны горы Асафуса - Дантай соединились с южными - Дзётай. Сусаноо-но-Микото и Авадзу-но-Хара бросились в объятия друг друга. Наступило благоденствие. А Натабура с Юкой и верным Афра, а также толстым Язаки очутились на корабле, который направлялся в Нихон. Ветер надувал паруса и нес друзей туда, где их ждала новая жизнь и надежда на вечное счастье.

Словарь

Предыдущая страница 21 Следующая страница


Самурай из Киото 22

Аваби - морское ушко.
Акиндо - торговцы.
Андзица - монах.
Асигару - воин низшего ранга, у которого в подчинении были оруженосцы и слуги.
Асигару-ко-касира - лейтенант.
Ата - мера длины, представляющая собой расстояние между большим и средним пальцами руки.
Ая - древнее название Китая.
Ба-гуа - область божественного царства.
Баку - демон, который пожирал сны.
Бакэмоно - демон горных пещер.
Банси - младший офицер.
Биру - демон страха и ненависти.
Боат - карта.
Бунтай - отряд.
Буракумины - клан сыромятников.
Буси - воин.
Бусидо - путь воина.
Бусо - духи-трупоеды.
Вакидзаси - короткий меч.
Варадзи - сандалии.
Васаби - рисовые колобки.
Ваэ-у - уклонение под меч справа.
Гаки - дух обжорства, людоедства.
Гакусё - ранг ученого монаха.
Гама - штаны.
Годзуку - нож.
Гокё - монахи определенного монастыря.
Гокураку - рай.
Гофу - овладение сознанием.
Гэндо - упражнение отпуска тени Айи.
Гэтси - демон, состоящий из душ врагов.
Дайкан - период, завершившийся 2 февраля, называется «большой холод».
Дайкуку - учение управления пространством без обращения к Богам.
Дайкю - полуторный лук.
Даймё - землевладелец территориально-административной единицы, в состав земель входили лены и другие территории.
Дайсё - комплект из двух мечей: катана и вакидзаси.
Дзё - посох из белого дуба.
Дзёдо - человек, верящий в судьбу.
Дзидай - самурай в стране Чу.
Дзиккан - промежуток в два часа.
Дзингаса - плоский шлем.
Дзори - сандалии из соломы.
Дзюнси - палач.
Ёмоо нодзомимитэ - «то, которое это», тайные приемы единоборства, в которых использовалась сила тридцати трех обликов Бодхисаттвы.
Ёрик - стражник.
Зиган - воин среднего ранга.
Змея (час змеи) - время между 9 и 11 часами.
Иайдо - нанесение удара без замаха.
Идзумо - страна Богов.
Инуои - люди, которые отправлялись в Правый Черный Лабиринт в поисках рэтси.
Иромуджи - разновидность кимоно.
Исигаку - природный камень.
Кабики - мифические существа, духи, обитающие в Левом Светлом Лабиринте Будды.
Кабитарэ - тополь.
Кабутомуши-кун - человек-жук.
Кама - серп.
Камасёрнэ - косой удар мечом через плечо.
Ками-ати - стиль фехтования.
Ками-дзуцу - ловушки для хонки.
Кантё - капитан судна.
Каппа - мифическое животное, обитающее в водоемах.
Карабид - человек-жук.
Карамора - замок Субэоса.
Карамэтэ - задние ворота.
Катана - длинный меч.
Квай - призрак, чужак.
Кёнгай - каскад.
Кёрай - старейшина.
Кидзины - демоны.
Кими мо, ками дзо! - очистительная молитва.
Киссаки - кончик кусанаги.
Коёсэ - прием единоборства.
Кокой - одна минута.
Коку - полчаса.
Кораксё - гребешок над воротами.
Косин - обитающее в теле каждого человека некое таинственное существо, которое в ночь Нового года покидает его и поднимается в небо, где докладывает небесному владыке о греховных делах. Связан с даосизмом, пришедшим из Китая.
Кугири - калитка.
Кудзэ - предсказательница.
Курува - главная цитадель.
Кусанаги - меч.
Кыш-кыш - салат из жуков.
Кэйко - китайский панцирь.
Кэн - 1,8 м.
Кэнгэ - горные стрижи.
Кэн-дзюцу - школа полета.
Кэнза - учитель.
Кэри - злобные существа, обитающие в Правом Черном Лабиринте Будды.
Лен - поле.
Ма-ай - дистанция боя с сильным противником.
Мару-ки - лук из бамбука.
Масугата - ворота с двойной ловушкой.
Мидзукара - серебристый катана.
Миккё - просветление.
Микоси - хранители вечности в святилище Мико.
Минги - зубастые чудовища.
Мирра - тонизирующее растение.
Мотасэ - Бог лести.
Муна-ита - защитная пластина на шее.
Мурадзи - помощник.
Муртэс - черника.
Муругай яку - печеные мидии.
Мус - Знак, просветление, взор в будущее.
Мэсаки - татуировка.
Мэтси - демон, состоящий из душ друзей.
Нагайя - длинное здание крепостного типа, окружающее резиденцию.
Нагината - буквально: длинный меч, изогнутый широкий клинок, посаженный на длинную рукоять.
Намасу-о - оленье жаркое на косточках.
Наму Амида буцу - «Преклоняюсь перед тобой, Будда Амида!»
Ниномару - второй рубеж обороны в крепости.
Нито - стиль боя двумя мечами.
Нихон - древнее название Японии.
Нодова - шейное кольцо.
Ножка в форме лотоса - преднамеренное деформирование ступни с целью сделать ее узкой и миниатюрной.
Но-каном - нагрудник.
Нэко - кошка.
Обо - абрикосовая настойка.
О-гонтё - волшебная птица, похожая на ворону.
Одзия - глава округа.
Оками - дух гор.
Окаппики - патрульные.
Окуги - тайное искусство единоборства.
О-садэ - офицерский наплечник.
Отайко - большие барабаны.
Отэ - главные ворота крепости.
Пэго - дух, который помогал женщинам покорять мужчин.
Рё - древняя монета, равная ста бу.
Рёсуй - сотник.
Ри - 3,9 км.
Риссюн - праздник весны.
Ронин - самурай без хозяина и средств к существованию.

Предыдущая страница 22 Следующая страница


23 Михаил Белозеров

Рэтси - демон в виде собакообразного существа.
Рюокай - тяжелая стрела.
Сакаба - меч, заточенный с тыльной стороны, не годящийся для рубящего удара.
Санэ - доспехи в форме птичьей груди, рассчитанные на попадание каленой стрелы.
Сасаки - клейера японская, священное японское дерево.
Сасами - маринованная морская рыба.
Сассапариль - разновидность акации.
Сато - около 535 м.
Сатори - просветление.
Саэки-бэ - люди, которые лаем отпугивали духов и демонов.
Сейса - уважаемый.
Сёты - самураи-любовники.
Сики - место для молитвы.
Сикигами - демон смерти.
Сикомэ - злобные существа, высокого роста и очень сильные, с развитой мускулатурой, острыми зубами и горящими глазами. Не занимаются ничем другим, кроме войны. Часто устраивают засады в горах.
Симпан - вассал.
Содэ - наплечный щиток.
Стража - длится два часа.
Субэоса - главный наместник Богини зла Каннон.
Сугоруку - игра.
Сукуба-мати - замок на перекрестке дорог.
Сун - 3 см.
Суси - маринованная пресноводная рыба.
Сухэ - оружие в виде кольца.
Сэки-бо - каменная дубинка.
Сэкисё - застава, пропускные пункты в стратегических точках.
Сяку - 30,3 см.
Сямисэн - струнный инструмент.
Тайсё - правитель.
Тайсэй - пятидесятник.
Такубусума - белое дерево, цветы которого ядовиты для человека.
Тан - 10,6 м.
Танто - нож.
Тасобаноки - вечнозеленый кустарник.
Татэноси-до - доспехи, позволяющие биться без щита.
Тауи - слон.
Тё - 110 м.
Тигр (час тигра) - время между 3 и 5 часами.
Тика-катана - меч облегченный, сделанный специально для женщин.
Тони - демон.
Тономори - дворцовая стража, охранники.
Тотто - шапочка из золоченой иноземной парчи.
Тэнгу - собака с крыльями.
Тюгены - слуги ронинов.
Тяною - чайная церемония.
Укиё - быстротекущий мир.
Усин - преступник.
Уцухата - шкура-невидимка.
Фусума - раздвижные перегородки.
Хаги - кукуруза.
Хадзама - бойницы для стрельбы из лука.
Хаори - мужская парадная накидка.
Хаси - палочки для еды.
Хати - шлем.
Хаябуса - перемещение по воздуху.
Хаяка-го - паланкин.
Хаякаэ - носильщики паланкина.
Хаято - ночная стража.
Хидзири - святые монахи страны Чу.
Хидэн - прием фехтования и единоборства.
Химогатана - длинный узкий нож.
Хирасандзё - крепость на равнине среди холмов.
Хитати - прямой участок дороги.
Хонки - демоны-хонки и духи-хонки сильны лишь ночью, памятуя о человеческой хитрости.
Цуба - гарда японского меча.
Цудзуми - средние барабаны.
Цука - рукоять с шипом.
Цукиёси - Бог Луны, младший брат богини Аматэрасу.
Цуруги - двуручный тяжелый меч, который носили за спиной наискось.
Цуэ - 3 м.
Чанго - ячменное пиво.
Чихарахэа - чертополох.
Эбису - древние жителя Хоккайдо.
Эдё - прием, удар.
Энергия ки - жизненная сила.
Это - приемы единоборства.
Юдзуриха (дафнифиллум) - вечнозеленое дерево.
Явара - борец.
Якуси-Нёрая - дух тени.
Ямабуси - горный монах.
Ямадзиро - замок на вершине горы.
Янаги - ива.
Яри - прямое копье с узким лезвием.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    СТРАНА ЧУ     (Страница 1)
  • Глава 2
    ПЛЕМЯ ЁМИ     (Страница 3)
  • Глава 3
    ПОБЕГ     (Страница 5)
  • Глава 4
    ДУМКИДАЁ - ГОРОД ЖУКОВ     (Страница 9)
  • Глава 5
    КАРТА МИРА     (Страница 11)
  • Глава 6
    СМЕРТЬ ПРЕДАТЕЛЯ     (Страница 14)
  • Глава 7
    ГНЕВ СУБЭОСА     (Страница 17)
  • Эпилог (Страница 20)
  • Словарь (Страница 21)


Михаил Белозеров

Самурай из Киото

 Читать книгу

Аннотация

Япония, XII век. На чужой берег волна выбрасывает юношу по имени Натабура. Из клана, разбитого в грандиозном морском сражении, он – единственный выживший.Путь на родину долог и труден. Натабуре предстоит обрести верных друзей, но могущественных и свирепых врагов он будет встречать гораздо чаще. Бесстрашие, воинская выучка, природные сила и ловкость хороши в схватке с противником из плоти и крови, но всего этого мало для победы над неуязвимыми монстрами, которыми кишит волшебная страна Чу.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Белозеров - Биография

Михаил Белозеров

На основную страницу

Биография

Родился в поселке Малые Озерки полуостров Рыбачий. Проживает г. Донецк, Украина.