Михаил Бабкин - Слимперия

1 Михаил Бабкин

Глава 1
Старый Ловкач, Известный Мастер-Плут

Семен, присев на подоконник стрельчатого окна, смотрел вниз: здешний океан был удивительно спокойный - ни волн, ни крупной ряби; вечерний пассат еле дышал.
Облака незаметно растаяли и крупные звезды проклевывались одна за другой, как инкубаторские плановые цыплята; из-за далекого темного горизонта медленно поднималась гигантская зеленая луна, наискось перечеркнутая ребром серебряного кольца: от яркого лунного света океан неожиданно затлел глубинными фосфорными всполохами.
Наступала короткая южная ночь.
Пансионат, в котором поселился Семен, стоял на высокой скале-волнорезе, далеко выступающей за черту берега; выглядел пансионат как старинный готический замок, чем и привлек к себе внимание Семена на случайно увиденном рекламном плакате. Реклама замка-пансионата обещала "незабываемые впечатления, острые и неожиданные", а также "спокойствие и домашний уют". Как одно могло сочетаться с другим, Семен не понял, но живое изображение на плакате ему понравилось (бьющиеся о скалу медленные волны; развевающиеся на шпилях длинные флаги; невероятная луна, похожая на Сатурн с его кольцами; ночная радуга звезд) и он прибыл в этот Мир, прямиком ко входу в замок. Прибыл полчаса тому назад, как раз на вечерней зорьке. Заплатил вперед за три дня проживания в типовом люксе на седьмом, предпоследнем этаже - завтрак, обед и ужин с доставкой в номер - и, войдя в свой люкс, первым делом подошел к окну да так у него и задержался: уж больно красивый вид открывался с высоты!
...Небо сияло разноцветными звездами; зеленая луна поднималась к зениту, неспешно поворачиваясь вместе с кольцом - сейчас кольцо полностью развернулось и походило на искристый ангельский нимб вокруг ночного светила; океан подмигивал частыми изумрудными бликами.
Откуда-то сбоку, со стороны невидимого берега, в поднебесное лунное сияние вплыл дракон: распахнув отливающие золотом крылья-паруса, он парил высоко над океанской гладью, слегка изогнув длинную шею и опустив морду вниз - словно высматривал что-то в призрачной океанской глубине. Например, какой-нибудь затопленный клад. Или зазевавшуюся русалку, для разнообразия.
- Красота, - шепотом сказал Семен, как можно дальше высовываясь из окна, - просто сказка...
Наверху, этажом выше, кто-то трубно высморкался, сказал пьяным голосом: "Ящерица, пля, летает. Во глюки!" и уронил на голову Семену сигаретный окурок. Окурок стукнул Семена по затылку и, рассыпавшись искрами, упал в бездну.
- Себе на башку швыряй! - заорал Семен вне себя, - зараза!
- Хрена тебе, - сообщил голос: наверху снова высморкались и стало тихо.
- Вот и первые обещанные впечатления, - хихикнул Мар, - острые и неожиданные.
- Скорее неожиданные, чем острые, - буркнул Семен, отряхивая волосы. - Все настроение испортил, гад! Романтику порушил. - Семен глянул на дракона - тот, взмахнув крыльями, улетел к звездам - и с раздражением закрыл окно.
Семен отразился в стекле почти в полный рост: высокий, ладный, удачливый вор с магическим прикрытием и комбинезоном-хамелеоном в придачу; медальон по имени Мар, собственно и бывший прикрытием Семена, висел поверх нелепой пестрой рубахи - одет нынче Семен был крайне безвкусно. Как и положено богатому туристу в теплых краях: попугаичья гавайка, безразмерные шорты по колено, тапочки на босу ногу. И обязательный кошель с золотом на поясном ремне.
С золотом у Семена проблем не было: королева Яна, спасенная Семеном из колдовской неволи - правительница самого крупного королевства Изумрудного Мира, - открыла для Семена неограниченный кредит на безвозвратной основе. Чем Семен без стеснения и пользовался. Впрочем, его расходы вряд ли могли оказаться обременительными для богатой королевской казны: покупать оптом недорогие Миры или играть на Вседисковой фондовой бирже Семен не собирался. Как и не собирался открывать какое-нибудь дело, требующее капитальных денежных вложений. Неинтересно это ему было! Другое беспокоило Семена. Гораздо более важное, чем все Миры, вместе взятые.
...Пока Семен искал Яне достойный подарок ко дню ее коронации, принцесса неожиданно собралась выйти замуж за Хайка, мастера по многопрофильному бою, воина из клана Болотной Черепахи, друга и телохранителя Семена. Получалось, что Семен сразу терял двоих друзей... Нет, не терял, а отдалялся - потому что семейная жизнь, тем паче королевская, никак не совмещалась с хлопотной жизнью вора с прикрытием. Никак.
Да и Яна... Семен не то, чтобы строил какие-то далеко идущие планы в своих отношениях с принцессой, нет. Но все же... Непонятно поспешная свадьба крепко уязвила и расстроила его. И Семен с того расстройства пустился в отчаянный загул.
За те две недели, что прошли после коронации Яны, Семен побывал во многих Мирах, нигде надолго не задерживаясь. Рестораны, бордели, попойки со случайными знакомыми... Драки. В общем, серьезный душевный отдых по полной программе - никогда раньше Семен не позволял себе такого безобразия! Никогда. А нынче - позволил.
К счастью, Мар оказался на высоте и вовремя вытаскивал Семена из опасных ситуаций: или прикрывал его защитой, или попросту переносил в другой Мир. Действовал по своему усмотрению - Семен в самом начале загула дал ему разрешение на самостоятельность.
А в том, другом Мире, все начиналось по-новому...
В конце концов Семену надоело "гулять": и пьяные развлечения со временем приедаются! Захотелось пожить в тихом, спокойном месте - привести мысли и чувства в порядок. Подумать, как быть дальше. Вот тут-то Семену и попался на глаза рекламный плакат с замком-пансионатом. Очень своевременно попался!
- Ладно, - Семен отвернулся от окна. - Хватит пейзажами любоваться! Еще успею. Осмотрю-ка я лучше номер, что это за люкс здесь такой... Где всякая пьянь тебе на голову бычки кидает. - Семен, пофыркивая от возмущения, пошел на обход своих временных владений.
Люкс был неплох: во всяком случае, он вполне соответствовал уплаченной за него сумме. Просторная меблированная гостиная, столовая, спальня; ванная комната с небольшим пустым бассейном, стерильно чистый туалет. И, что особо порадовало Семена, рабочая комната со столом, креслом и с вседисковой линией связи. Это было удачно! Семен за две недели своего беспробудного веселья напрочь отстал от жизни Империи, в которой ежедневно что-нибудь да происходило. И, как правило, глобальное.
А еще в линии связи могли быть сообщения ему, лично. Например, от Кардинала, по совместительству - верховного жреца слимперов. У которого Семен числился вольным помощником.
- Слушай, Мар, организуй чего пожевать, - Семен с удовольствием развалился в мягком кресле. - С оплаченным ужином в номере я пролетел, поздно прибыл... В ресторан идти не хочу, осточертели мне те рестораны, - Семен зевнул, почесал в затылке и с неприязнью обнаружил на руке остатки сигаретного пепла. - Лучше я по-походному, без затей... Давай посмотрим, что есть в линии для меня! Да и имперские новости тоже неплохо было бы узнать. Совсем я от общественной жизни оторвался! А после искупаюсь и спать. А, может, и не спать, там посмотрим, - Семен вытер руку о шорты.
- Пожевать, гм, - медальон призадумался. - Что же у меня осталось-то из съедобного, ума не приложу... Поистратили мы, Семен, пищевые заклинания, да-с. Крепко поистратили! Почти совсем ничего не осталось, одни завалящие хлебобулочные изделия и минералка без газа... Надо бы тебе при случае меня подзарядить, ты уж не забудь, - Мар виновато умолк: на столе появилась бумажная тарелочка с черствым пирожком. И стакан с водой. И все.
- Это когда же я успел-то? - озаботился Семен, беря стакан. - Не помню, честное слово.
- Было дело, - охотно поделился воспоминаниями медальон, - когда ты всему борделю в Персиковом Мире выпивку с закуской поставил. Еще девки тортами друг в дружку бросали. Вспомнил?
Семен, краснея, неопределенно похмыкал.
- Значит, вспомнил, - вздохнул Мар. - Экий непредвиденный расход продуктовой магии получился, нда... Но, должен сказать, было очень весело! - оживился медальон. - Особенно когда ты включил огнетушительное и морозильное заклинание одновременно, и устроил в холле массовое фигурное катание по ледяной пене... а тут на шум примчалась бордель-маман, оченно крупная женщина, поскользнулась и врезалась в рояль. А тот взял и развалился! Я прям обхохотался.
- Мгм-м, - Семен чуть водой не подавился, выплюнул ее на пол и с ужасом спросил:
- Это все взаправду было?! И торты, и катание, и рояль в щепки?
- Ну, приврал немного, увлекся, - сознался медальон. - Не в рояль она врезалась, а в пианино... Если бы в рояль, то было бы гораздо смешнее, - Мар рассмеялся.
- Черт, - Семен со злостью уставился на стакан, словно именно он был виноват во всем случившемся. - Все! Хватит!
- Чего хватит? - поинтересовался Мар. - Вспоминать-рассказывать?
- Рассказывать тоже хватит, - Семен поставил стакан на стол и схватился за голову. - Стыд-то какой! Нет, больше никаких загулов! Никакого пьянства и фигурных борделей! Только здоровый образ жизни! Ну, если иногда, чуть-чуть... Для поднятия тонуса и снятия напряжения.
- В общем-то ты прав, - подтвердил медальон. - Пьянство до добра никого не доводит... Хотя когда как! Помню, был у меня занятный случай: один мой давнишний хозяин занимался контрабандными поставками спиртного в разные Миры. Как-то прикупил он по дешевке громадную партию поддельного крепленого вина и выгодно перепродал его в Шерстяной Мир - тамошние жители, Семен, специализируются на разведении пушного зверья: шубы, шапки и дубленки, сделанные в Шерстяном Мире, во многих Мирах спросом пользуются! Но я не о том: эти ребята-звероводы в свое время славились как большие специалисты по винно-водочному делу. В смысле не производства, а потребления, хе-хе... Им, видишь ли, главное было - чтоб недорого и сразу с ног валило, наповал. Потому-то дешевое винцо в самый раз пришлось!
- Ну и что? - Семен взял с тарелки пирожок, с огорчением осмотрел хлебобулочное изделие со всех сторон и со страдальческим видом принялся его грызть.
- А вот то! - посмеиваясь, сказал Мар. - Наше паленое вино тамошние правительственные чиновники аккурат к местному всеобщему празднику закупили, уж не помню, как он назывался - для обязательного народного увеселения. Бесплатного, от ханских щедрот! Традиция у них тогда была - как праздник, так непременно халявное угощение, еда и выпивка до отвала... почти все крупные начальники-звероводы в столичный град на тот праздник собирались, с друзьями и приближенными. И начиналась недельная пьянка, такая пьянка, что домой после нее не все живыми возвращались! Ну и по стойбищам тоже праздновали, туда вино в бочках поставляли, по ханскому указу... Чтобы звероводы своего хана еще больше любили и почитали.
- И в чем же проблема? - заинтересованно спросил Семен, с трудом дожевывая каменный пирожок. - Вроде бы все должны были остаться довольны: твой хозяин - от выгодной сделки; чиновники тоже не в накладе остались: они-то наверняка закупили вашу бормотуху как марочное вино, а разницу себе в карман положили! Ну и народ, само собой - от бесплатного угощения. В чем же загвоздка вышла?
- В магии названия, - вздохнув, ответил Мар. - В том Мире, где произвели вино, его тамошнее официальное название, магически зарегистрированное во всех накладных, было "Солынце-Дадар". А в Шерстяном Мире оно, это двойное слово, соответствовало названиям двух местных растений... особых растений, лечебных. Одно - от запора, другое - от пьянства. Зная это, мой хозяин на всякий случай утаил от покупателей-чиновников истинное название вина. А то запросто отказались бы! Но, вот, купили-таки...
- Неужели они после этого все - того? - недоверчиво спросил Семен. - Все-все?
- Ага, - кротко согласился медальон. - И хан тоже. И его придворные. И начальники-звероводы, и все-все остальные! Лишь день попили всласть, попраздновали, а после целый месяц животами маялись. Представляешь - весь Шерстяной Мир, поголовно! Мало того, они и пить сразу бросили! Вообще. Какой удар для экономики... Для нашей, контрабандистской экономики, - пояснил Мар. - Нынче там сухой закон. И очень, очень тучные пастбища. На совесть удобренные... И еще в Шерстяном Мире теперь находится самая знаменитая больница для алкоголиков - туда со всех Миров лечиться от пьянства прибывают. Говорят, стопроцентное излечение, даже в самых тяжелых случаях - вина того у них в запасе еще ой-ой сколько осталось! На всех желающих хватит... И продается оно как лекарство, за бешеные деньги, но действует только в Шерстяном Мире и нигде больше. На месте, так сказать.
- Ну вот, нет худа без добра, - мудро заметил Семен. - Целый Мир трезвенников! Поверить невозможно.
- Кому добро, а кому и нет, - хмыкнул Мар. - Мой хозяин не в курсе был, что там произошло, сунулся туда через пару лет еще одну партию самопального вина продать, оптом и недорого, его ханские стражники и замели. Сначала хан решил показательно убить контрабандиста-отравителя, с трансляцией по всему Шерстяному Миру... э-э... то ли затоптать табуном диких кобылиц, то ли живот распороть и кишками удушить, то ли в масле сварить - разные варианты были! Но потом передумал и, с благословения Верховного шамана, возвел моего хозяина в ранг святого. При жизни. За безмерное оздоровление нации и повсеместный расцвет благосостояния. Ну, хозяин, понятное дело, от нестерпимых душевных переживаний с катушек напрочь слетел, уверовал в свою окончательную избранность и, подарив меня одному своему знакомому вору, основал в Шерстяном Мире крупный монастырь, который и возглавил.
Фастин-чудотворец, может, слыхал? От бесплодия прихожанок лечил, с глазу на глаз. Они потом непременно беременели...
- Нет, - Семен призадумался с самым серьезным видом. - Ежели бы слышал, то запомнил бы. А как он их лечил? Возложением дланей на чело тех прихожанок, или возложением их на кровать? Прихожанок, разумеется. Не дланей.
- Думаю, по второму варианту, - глубокомысленно изрек медальон. - Эдак оно вернее, - они оба расхохотались, и Мар, и Семен.
- Ты давай, проверяй, чего там интересного в линии связи есть, - Семен с сожалением глянул на пустую тарелочку, - да придется мне, похоже, в ресторан идти. Черствый пирожок не самая сытная на свете еда! И минералка без газа, брр!
- Момент, - Мар на секунду умолк и тут же радостно сообщил:
- Семен, тебе вызов! Висит уже дней пять как... О! И не простой вызов! Срочный, помечен как сверхважный. Кто же это у нас будет? Ну-ка, проверю адресата. - Мар умолк.
- От Кардинала, что ли? - Семен встал из кресла, потянулся. - Опять, небось, в какой Мир меня погонит, самого себя искать, - Семен усмехнулся. - А что поделать? Раз подписался быть его помощником, куда теперь деваться! Мар! Эй, ты чего молчишь-то?
- Это, Семен, не Кардинал, - растерянно ответил медальон. - Это сам Мастер Четырех Углов! - Мар произнес последние слова с такой интонацией, что стало понятно - они все пишутся с прописной буквы. То есть с заглавной.
- А что нужно тому четырехугольному мастеру? - Семен бесцельно заглянул в единственный ящик стола, обнаружил там пустой пакетик из-под презерватива и подумал, что здесь не только связью с иными Мирами занимались, но и другими связями тоже. Прямо на столе.
- И кто он, тот мастер? - Семен задвинул ящик.
- Ты не знаешь, кто такой Мастер Четырех Углов? - опешил медальон. - Надо же! Хотя понятно - ты же не состоишь в Гильдии Воров. С тобой, Семен, хочет пообщаться сам Глава Вседисковой воровской Гильдии! Уже пять дней как хочет. Причем очень срочно.
- Если он пять дней срочно ждал, то часок еще уж точно подождет, - рассудительно сказал Семен. - Пойду-ка я все же в ресторан, от твоего пирожка у меня никаких впечатлений, лишь изжога началась. Жрать хочется невозможно, - Семен направился к выходу из комнаты. - Потом, все потом: и Глава Гильдии, и остальные имперские новости. На сытый желудок. - И вышел из комнаты.
Ресторан находился на первом этаже. Уютный, небольшой ресторанчик, с камерным оркестриком на эстраде, с пригашенным верхним освещением и с задрапированными гобеленами стенами. На гобеленах везде было изображено одно и то же: рыцари и драконы. И обязательно - младые девы со скорбно заломленными руками. Принцессы, наверное.
На одних гобеленах драконы харчили доблестных рыцарей прямо с латами, на других - рыцари энергично колбасили поверженных драконов мечами; и в том, и в другом случае присутствующие на пейзаже юные принцессы выглядели одинаково расстроенными.
Семен заказал себе жаркое из телятины и кувшин пива. После чего, поминая про себя нехорошими словами дежурный пирожок, приступил к ужину.
Семен как раз допивал пиво, когда почувствовал на себе чей-то пристальный взгляд. Хотя, как говорят скептики, взгляд есть вещь нематериальная и нечувствительная, никоим образом не осязаемая, однако вор с прикрытием его все же ощутил; отставив кружку, Семен неспешно принялся вытирать салфеткой рот, с показным безразличием посматривая по сторонам. Семен занимал столик в затемненном углу, откуда обозревался весь зал - у Семена уже появилась профессиональная привычка не маячить у народа на виду, но при этом видеть всех самому. Держать ситуацию под контролем.
В противоположном углу зала ресторана, столиков через шесть, сидела девушка и ела пирожное, запивая его чаем - на столе был виден заварной чайничек; ела настолько сосредоточенно, уставясь в свою чашку и не поднимая глаз, что у Семена не возникло никаких сомнений - на него смотрела именно она. Потому как больше разглядывать Семена было некому: за другими столиками шла обычная пьянка, кое-где разудалая, с тостами, кое-где тихая, почти интимная - но так или иначе, а для выпивающего люда Семен не существовал.
Видно девушку было плохо, ее угол тоже освещался неважно: Семен лишь смог разглядеть, что у нее длинные черные волосы и тонкие музыкальные пальцы. И что на груди у нее ажурный золотой кулон с небольшим бриллиантом посреди - драгоценный камушек то и дело посверкивал острыми лучиками; Семен отвел взгляд в сторону, подозвал к себе официанта и, расплатившись, направился к себе в номер. Лифта в пансионате не было, откуда в замках лифты - подниматься по лестнице после сытного ужина показалось для Семена несколько тяжеловатым.
- Между прочим, - доверительно сказал Мар, когда Семен поднялся на свой этаж, - тебя, оказывается, пасут! Видал девицу с золотой побрякушкой на цепочке? Вот она за тобой и приглядывает. Чтоб меня в трубочку свернуло, ежели это не так! Уж я-то знаю, когда смотрят с необязательным любопытством, а когда конкретно следят... Интересно, кто она, та надзирательная девица, на кого работает? Вряд ли на Имперскую службу безопасности, слишком она красивая для обычной наружной слежки... Такие, как правило, у службы безопасности в амурных делах используются - для выкачивания ценной информации. Или для шантажа с тем же дальнейшим выкачиванием...
- Она действительно красивая? - задумчиво спросил Семен, подходя к двери своего номера. - Я не разглядел. Темно было!
- Вполне на уровне, - заверил Семена медальон. - У меня зрение сам знаешь какое! О-го-го какое!
- Ну и как она выглядит? - поинтересовался Семен, заходя в номер и запирая дверь. - Как?
- Отлично выглядит, - бодро доложил Мар. - Кулон-плетенка выполнен из золотой проволоки девятьсот девяносто шестой пробы; камушек на полтора карата, огранка стандартная, бриллиантовая, семьдесят две грани... Вроде все.
- Я же тебя про девушку спрашивал, а не про ее украшения, - с укоризной произнес Семен. - Ты мне о ней скажи!
- Ну-у, - неуверенно протянул Мар, - девушка как девушка. Красивая. С глазами и ресницами. Что еще можно сказать, даже не знаю...
- Исчерпывающий ответ, - усмехнулся Семен. - Ладно, если она приставлена за мной следить, то мы еще встретимся! Тогда и посмотрю, какая она из себя, с глазами и ресницами. - Семен направился прямиком в рабочую комнату.
Устроившись в кресле, Семен махнул рукой:
- Давай, Мар, письмо от четырехугольного! Или что там - вызов, да? Можешь вызывать. Дозволяю.
- Сейчас, - медальон затих, включаясь в линию связи; Семен потер глаза - работающая магическая линия выглядела для него как рой мух, заполняющий всю комнату; удовольствия это зрелище ничуть не доставляло.
- Для соединения надо ввести пароль, которым является ответ на вопрос, - деловито сказал Мар. - А вопрос следующий: "Назовите имя-фамилию человека, с которым вы имели дело в Мастерском Мире". Когда назовешь, тогда сразу пойдет соединение - учти, говорить надо громко и четко! А то знаю я эти линии: сам не переврешь, так они помогут.
- В Мастерском Мире? - призадумался Семен. - Имел дело? А-а, Норти Бук, хозяин ломбарда!
- Погромче, - попросил медальон, - и без добавлений. Только имя и фамилию, про ломбарды не надо.
- Норти Бук! - рявкнул Семен.
- Есть контакт, - обрадовался Мар, - пароль принят, вызов пошел. Вот-вот картинка со звуком будет! Кстати, для картинки объем нужен, а тут стол мешает, - Семен послушно развернулся вместе с креслом спиной к столу.
Секунд десять ничего не происходило, потом раздался приглушенный звук фанфар и посреди комнаты возник человек, сидящий, как и Семен, в кресле. Вернее, изображение человека и кресла - картинка была полупрозрачной, иногда покрывалась рябью помех, но, в общем, выглядела достаточно приемлемо.
Мастер Четырех Углов был стар, сух и немощен, а его кресло напоминало медицинско-инвалидное, с колесиками на ножках и крепежом для капельницы в изголовье. Одет Мастер был в потрепанный домашний халат и легкомысленную курортную панамку - Семен едва не рассмеялся, увидев ее, но вовремя удержался: глаза у Мастера были злые и холодные. Рассмеяться в лицо такому собеседнику означало немедленно нажить себе смертельного врага. А Семен уже давно пришел к выводу, что серьезных врагов лучше выбирать сознательно, чем заводить их случайно. Тем более - таких.
- Симеон? - прокаркало изображение. - Ты - Искусник Симеон?
- Я, - не стал отпираться Семен. - А вы - Мастер Четырех Углов?
Изображение не ответило: Мастер внимательно оглядел Семена, пренебрежительно выпятив нижнюю губу и щурясь, словно на лампочку смотрел; дышал Мастер часто и хрипло, видимо, у него была астма.
- Молодой еще, - наконец сказал Мастер, - бестолковый. Зря я тебе вызов послал, не потянешь ты дело. Завалишь.
- Уважаемый Мастер, - начал было Семен, несколько задетый высказыванием собеседника, - я...
- Молчать! - Старик нахмурился и предупредительно поднял руку. - Говорить потом будешь, когда разрешу. - Семен послушно умолк.
- Слушай внимательно, Симеон, - Мастер достал из кармана халата склянку-ингалятор с лекарством, попрыскал себе в рот ("Все же у него астма, " - подумал Семен), закашлялся и спрятал ту склянку в карман:
- В одном Мире, не важно в каком, есть нефритовый кадуцей... Ты хоть знаешь, что такое - кадуцей? - Мастер косо глянул на Семена и, не дожидаясь ответа, пояснил:
- Кадуцей - это жезл, эмблема вестников и парламентеров; жезл, если ты не в курсе, есть палка, похожая на дубинку. А нефрит - зеленый камень, крепкий. Понятно?
Семен кивнул, про себя удивляясь - неужели Мастер Четырех Углов считает его законченным дураком? Который о жезлах ничего не знает.
- Раньше этот кадуцей принадлежал... э-э, тебе-то какая разница, кому он принадлежал! Сейчас жезл хранится в частной коллекции одного богача, под надежной охраной, - Мастер пожевал губами, глядя мимо Семена. - Под очень надежной охраной! Магической. Украсть практически невозможно, мои люди уже пробовали недавно. Не получилось. - Старик потер лоб, отчего панамка съехала на затылок, придав ему совершенно комический вид. Но смешно Семену не было.
- Кадуцей лежит в оригинальной упаковке, выполненной в виде гроба: завтра тот гроб увозят в другое место, - раздраженно сказал Мастер. - Остальную коллекцию уже перевезли, из-за наших неудачных попыток. Новый адрес содержится в строжайшей тайне... Короче: нефритовый жезл надо выкрасть. Сегодня же! Я послал тебе вызов пять дней тому назад, ведь был же запас времени! А теперь запаса нету... Ты почему сразу не ответил? - Мастер Четырех Углов уставился на Семена пустым взглядом. - Говори. Разрешаю.
- Работал я, - коротко ответил Семен: докладывать о своем загуле старику с ледяными глазами он не собирался.
- Ну да, ну да, - Мастер неожиданно мелко захихикал, - именно что работал, - Семену его реакция не понравилась.
- Поясняю сразу, чтобы не было дурацких вопросов, - успокоившись, продолжил Мастер, - никакой магической ценности кадуцей не представляет. Повторяю, никакой! Это - раритет, коллекционная вещь... Ты знаешь, что такое раритет? А и не знаешь, черт с тобой, объяснять не буду, - старик снова захихикал, но тут же стал серьезным. - Он нужен мне в коллекцию. Лично мне! - Мастер сделал ударение на последнем слове. - Украдешь - получишь тысячу золотых, я не жадный! За хорошую вещь и плачу хорошо, - старик улыбнулся Семену: улыбка у Мастера получилась неживой. Как у гипсовой статуи. - Ну а ежели украдешь и дашь деру с кадуцеем - найду и накажу. Очень сильно. - Мастер снова включил и выключил гипсовую улыбку.
- Я хотел бы уточнить, - медленно, взвешивая каждое слово, произнес Семен, - выкрасть жезл - это заказ или приказ? Имею ли я право не выполнять эту работу?
- Естественно, заказ, - Мастер потер сухие ладошки, словно у него замерзли руки. - Частный. Мне не нужна подневольная служба! И отказаться ты тоже имеешь право, дело серьезное, опасное... Похоже, я только зря время на тебя трачу, - внезапно с досадой сказал Мастер Четырех Углов. - Раз пошел такой разговор - отказаться, не отказаться, толку не будет... Нет, не потянешь ты это дело, - старик презрительно скривил губы. - Кишка тонка. Не дорос ты, Симеон, еще до настоящего вора... Искусник, ха! Кто тебе эту кличку придумал, непонятно. - Мастер, покашливая, достал из кармана ингалятор и прыснул лекарством себе в рот. - Мальчишка ты, а не вор-умелец. Ученик.
- Погодите, - Семен начал заводиться: его явно оскорбляли! В него не верили. - Я вам своего ответа еще не дал!
- Ну так давай, отвечай, - Мастер неожиданно подмигнул Семену. - Оправдай свое звание, Искусник Симеон! Потешь старика, много ли радости у меня в той жизни осталось, - Мастер Четырех Углов вытер ладонью под глазами, точно слезы смахнул, но щеки при этом у него оставались сухими.
- Берусь, - решился Семен. - Но ничего не гарантирую! Вы же сами сказали, что там надежная магическая охрана. Если я с ней не справлюсь, то...
- Справишься, - прервал Семена Мастер, - чтобы такой бравый парень как ты, да не справился с какой-то дурацкой защитой! Тем более удачливый парень, - старик отвлекся, натянул панамку себе чуть ли не на уши. - Холодно у меня здесь... Я, Симеон, о тебе много чего знаю, полнится Империя слухами! В общем, слово тобой сказано, а я буду ждать результата. Меня не ищи, я с тобой завтра сам свяжусь, - Мастер резко наклонился вперед (Семену почудилось, что дед сию секунду вывалится из своего кресла) и ткнул пальцем в сторону Семена, прямиком ему в грудь. - Адресок зала, где хранится кадуцей, я уже скинул в твой медальон... Хороший у тебя медальон, Симеон! Уникальный. - Мастер завистливо поцокал языком. - Когда-нибудь, надеюсь, он станет украшением моей коллекции. Ну бывай, Искусник! - прощально тявкнули фанфары, изображение замерцало и исчезло: Семен остался в комнате один.
- Что-то не нравится мне эта затея, - мрачно сказал Мар. - Ты обратил внимание, как он тебя на "слабо" взял? И намеки насчет меня... Все это, Семен, дурно пахнет. Воняет, ежели точнее. Подвох, явный подвох! Но в чем?
- Подвох там, или не подвох, - Семен встал из кресла, - но, как выразился четырехугольный дед: "Слово сказано". Стало быть, надо мне сейчас двигать в тот Мир, где хранится кадуцей и делать дело. А там, на месте, разберусь, что к чему! Если украду, то тысяча золотых мне никак не помешает... да хрен с ним, с тем золотом, не бедствую я, - мне просто неприятно, что этот главный воровской сморчок меня дураком и недотепой считает!
- Да уж, - Мар тяжело вздохнул. - Я и говорю, на "слабо" тебя дедуля зацепил. А ты и пошел у него на поводу: нет, чтобы сначала подумать, со мной посоветоваться, а уж после давать ответ! Если эту фигню лучшие специалисты Империи украсть не смогли, то, подозреваю, задание невыполнимо принципиально.
И вообще, зачем Главе воровской Гильдии нефритовая безделица? Для коллекции? Не верю! Платить тысячу золотых за ненужную вещь по меньшей мере глупо. Мыслю я, что кадуцей не настолько уж и прост...
- Ты коллекционеров не встречал, - Семен вышел из рабочей комнаты, - они все с одинаковым мозговым вывихом. Ежели такой вывихнутый чего решил в свою коллекцию заполучить, то ни за какими расходами не постоит! Последние штаны продаст, но купит.
- То-то Мастер в халате сидел, - недовольно проворчал медальон, - штаны у него явно закончились... Все же, Семен, есть у меня подозрение, что от тебя хотят избавиться! Ты в Гильдии не состоишь, работаешь сам по себе, хлеб у остальных воров отбиваешь. И в общак взносы не делаешь, какой Гильдии от тебя прок? Опять же твои похождения на виду, можно сказать, ты - имперская знаменитость! Почему бы и не сунуть палку в твои колеса? Нефритовую. - Мар безрадостно хохотнул над собственной шуткой. - Устроить полиментовскую засаду по анонимному сообщению о готовящемся ограблении... или наемного убийцу в темном уголочке заначить... или ловушку-самострел наладить... или...
- Мар, у тебя, похоже, начинается паранойя, - Семен остановился у стрельчатого окна и, пользуясь им как зеркалом, превратил свой пляжный наряд в черное трико и мягкие туфли; за окном все также фосфорно сиял океан, но зеленой луны видно не было: наверное, ушла на другую сторону замка-пансионата. - Сам себя пугаешь и меня заодно! Тут к работе подготовиться надо, настроиться, а не жуткими пророчествами заниматься... А ты на что? Вот и следи, чтобы всяких неприятностей с нами не случилось, ловушечно-полиментовских!
- Паранойя? - медальон призадумался. - О, знаю такое слово! Правильное слово, умное. Это, Семен, у обывателей та паранойя болезнью считается, а в нашем деле без нее никак нельзя. Больше опасаешься - дольше живешь!
- Жаль, новости не узнали, - не слушая умных рассуждений медальона, сказал Семен. - Заморочил мне голову дед-угловик! Когда вернемся, первым делом именно новостями займусь. Украду жезл и займусь... Мар, а где находится зал с кадуцеем? В каком Мире?
- Секундочку, - медальон тихо забубнил что-то невнятное. Видимо, по имперскому списку истинных Миров адрес проверял.
- Вот, нашел, - Мар замялся. - Э-э... странное название. Окраинный Мир, это где ж он находится? Никогда там не был. Захолустье небось какое-то, на самом краю Вселенского Диска...
- Какая разница, - Семен отвернулся от окна. - Не пешком же! Запускай адрес, сейчас посмотрим, насколько он Окраинный, тот Мир.
- Угу, - ответил Мар и включил транспортное заклинание.

Глава 2
Сокровище Ловкача, Исключающее Милость и Пощаду

Просторный холодный зал, в котором очутился Семен, вовсе не был похож на музейное помещение, где хранятся разные древние ценности. И на антикварную лавку - со стеллажами и выставленным на них дорогостоящим антиквариатом - никак не походил. Зал, скорее, напоминал складское помещение после панической эвакуации: по мраморному полу были разбросаны обрывки упаковочной бумаги, какие-то разбитые ящики, тряпки, грязные веревки-бечевки, гнутые гвозди и прочий мусор. Создавалось впечатление, что здесь совсем недавно то ли что-то спешно распаковывали, то ли не менее спешно запаковывали.
По стенам, тут и там, висели длинные полотнища, схожие с воинскими штандартами, разрисованные непонятными эмблемами и надписями - некоторые из полотнищ были безжалостно оборваны до половины. Словно их пытались второпях содрать со стен, а времени проделать это аккуратно не было; между полотнищами виднелась голая каменная кладка: Семен поднял голову - арочный потолок зала тоже был каменным.
На стенах, кроме драных штандартов, еще имелось множество металлических чаш-светильников, в которых негромко шипело желтое газовое пламя: в зале было хоть и сумрачно, но разобрать, где что находится, Семен мог. Во всяком случае освещения хватало, чтобы не налететь в потемках на какой-нибудь ящик или не пропороть ногу гвоздем.
Посреди зала, на черном возвышении, стоял хрустальный гроб. Нацеленный на необычную домовину луч единственного потолочного светильника был узконаправленным и ничего более не освещал; гроб сиял как витрина ночного супермаркета.
- Мар, - тихонько позвал Семен, - ты никакой засады не видишь?
- Вроде все в порядке, - неуверенно ответил медальон. - Никого и ничего... Кроме смертного сундука, разумеется: там кто-то лежит. Дохлый кто-то... И магией оттуда тянет, от той стекляшки! Сильной магией... Ты уж будь поосторожнее, плохое это место. М-м, давай я на всякий случай невидимость включу?
- Давай, - Семен осторожно, на цыпочках, направился к хрустальному гробу.
Колпак невидимости, накрывший Семена от макушки до пола, несколько искажал перспективу и слегка затемнял без того слабое освещение, потому Семен один раз чуть не налетел на битый ящик, но в последний момент все же смог увернуться; смертный сундук, как его обозвал Мар, был окружен невероятным количеством хлама. Словно кто-то решил забаррикадировать гроб всяческим мусором от нежелательных посетителей.
- Наверное, экспонаты вывозили, - прошептал Семен, обходя очередной завал, - в срочном порядке. Как дед-угловик и предупреждал. А гроб на завтра оставили... Почему?
- Хрен его знает, - отозвался медальон. - Может, он неподъемный какой? Или с ним особое обращение нужно... Э, какое нам дело до этого: берем палку и сразу же сваливаем, нечего нам задерживаться! Больно уж гнусное заведение, - Мар цыкнул, словно сквозь зубы сплюнул. - Не располагает к душевному комфорту.
- Эт-точно, - согласился с медальоном Семен. - Никакой радости, сплошная тоска и разрушение... Вешаться здесь славно. Включить "Реквием" Моцарта, послушать минут пять и повеситься на ближайшей чашке с огнем, в знак согласия с композитором. Типа положительной критики.
- Тут мертвяков и без самодеятельных критиков хватает, - уныло сказал Мар. - Вон, лежит красавчик... И кадуцей в руках держит. - Семен остановился возле гроба.
Возвышение оказалось узким дубовым столом, покрытым длинной черной скатертью; в хрустальном ларе, сложив руки на груди, лежал хорошо сохранившийся мужик бандитской внешности, с бритым черепом и густой бородой-лопатой, в серой долгополой сутане. В руках у мужика был зажат зеленый жезл, по виду вылитая милицейская палочка-выручалочка - вроде той, которой оснащены все гаишники. Казалось, что мужик вот-вот откроет глаза, откинет прозрачную крышку гроба и, обличительно грозя Семену той палкой, потребует у него для начала водительские права, а после и какой другой документ, разрешающий всяким посторонним находиться в разоренном зале.
- Ну-с, и где та надежная магическая охрана? - Семен медленно пошел вокруг стола, приглядываясь и к гробу, и к самому столу: пока что никакой защитной магии не наблюдалось. Вообще.
- Знаешь, Мар, - озадаченно сказал Семен, завершив осмотр и вернувшись на прежнее место, - а ведь нету никакой колдовской защиты! Очень это меня настораживает...
- Ловушка! - категорично заявил медальон. - А дохляк в гробу - наемный зомби-убийца. Ты крышку приоткроешь, а он тебя хрясть по лбу своей кадуцеиной и все мозги на пол. Что я, с зомбями не сталкивался, что ли? Вон, вроде давно мертвый, а все еще свежий как огурчик. Лежит и, небось, коварные планы насчет всяких черепно-мозговых травм строит... У, подлюка! Станса Ксанса на тебя с топором нету, начальника из зомби-филиала. - Мар крепко выругался.
- Погоди лаяться, - Семен взялся за крышку гроба. - Может, на самом деле он совсем мертвый и неопасный! Проверить сначала надо, - Семен осторожно приподнял тяжелую крышку, подождал немного - никакого шевеления в гробу не случилось - и, поднатужившись, поднял хрустальный верх. Крышка повернулась на хрустальных же петлях и остановилась в вертикальном положении; Семен на всякий случай резво подался от гроба в сторону.
Постояв с минуту на месте и убедившись, что ничего опасного не произошло - не завыла сигнализация, не появились разъяренные сторожа или наряд полиментов из вневедомственной охраны, да и сам подозрительный покойник так и продолжал лежать по команде: "Смирно! Всем умереть!" - Семен подошел к открытому гробу и остановился в нерешительности.
- Чего тянешь, - забеспокоился Мар. - Думать о смысле жизни после будешь, на досуге, под пиво и воблу. Хватай палку и ходу отсюда, ходу!
- Погоди ты суетиться, - огрызнулся Семен, не отрывая глаз от жезла-кадуцея. - Тут такая, понимаешь, загогулина выходит...
- Где?! - всполошился медальон, - где выходит? Из носа? Изо рта лезет? Ничего не вижу! Ты уверен, что загогулина тебе не почудилась?
- Заткнись, - повысив голос приказал Семен: Мар немедленно заткнулся.
- Кадуцей, он абсолютно черный, - продолжил Семен. - На магическом плане. Такую черноту я видел только в Мире-Полигоне, когда мы от столба инферно спасались. Черный точь-в-точь как тот столб! Мне даже прикасаться к жезлу не хочется...
- Да? - расстроился медальон. - А что же тогда делать?
- Вот, стою и думаю, - пояснил Семен. - Прикидываю варианты. Скажи, Мар, а есть ли у тебя заклина...
Позади, в мусорной свалке, зашуршало; Семен обернулся - по мусору кто-то шел. Кто-то, невидимый для обычного человека, не обладающего магическим зрением. Осторожно шел, крадучись: если бы не жесткая оберточная бумага, попавшая под ногу невидимке, Семен не скоро бы заметил, что в зале он не один.
- Конкурент приперся, - догадался Мар. - Ишь, крадется... Ну, Семен, дождались мы подмоги! Сейчас все и решится. Ты, главное, не мешай - пусть берет кадуцей, пусть! Ежели его зомб не убьет, и жезл ничего плохого с ним не сделает, тогда поступаешь так: бьешь его сначала в подбородок, потом в солнечное сплетение, а после коленом в пах - нервная и осмысленная деятельность на время блокируется, мы берем кадуцей и гордо уходим за тысячью золотых... Надеюсь, ты видишь конкурента?
- Вижу, - еле слышно ответил Семен.
По залу, в направлении к хрустальному гробу, двигалось бирюзовое облачко, окутывающее темный человеческий силуэт - нерезкий, расплывчатый. Но, невзирая на расплывчатость, было видно, что человек ростом с Семена, худощав и достаточно ловок: ящики и прочий хлам он огибал легко и грациозно, словно танцуя.
Семен отступил в сторону - незнакомец подошел к гробу и остановился. Судя по тому, что невидимка стоял, оглядываясь по сторонам и не предпринимал никаких действий, таинственный конкурент был в растерянности - наверное, его смутила поднятая на гробе крышка. Семен осторожно пододвинулся ближе: он вовсе не собирался дать человеку бестолково погибнуть, пусть и конкуренту, - а то, что жезл смертельно опасен, в этом Семен ни капли не сомневался, нельзя такую черную штуковину голыми руками брать, - и чуть не закашлялся от неожиданности: от незнакомца пахло духами. Хорошими женскими духами, чем-то вроде знаменитой "Шанель", но несколько иначе. Хотя и не менее приятно.
- Он, гад, еще и бабским одеколоном мажется! - изумился медальон. - Тем более в ухо ему, в ухо! То есть в челюсть. Но когда жезл возьмет, не раньше. - Мар, посчитав инструктаж законченным, притих в ожидании.
Незнакомец склонился над гробом и протянул к жезлу руки.

1 Следующая страница


Слимперия 2

- Стой, дурак! - Семен крепко схватил невидимку за плечо. - Не трогай, убьет! - Человек вздрогнул, отпрянул от гроба и... И упал. Семен еле успел подхватить обмякшее тело.
- Что там? - забеспокоился Мар. - Чего он? С испугу помер? Вот незадача... Ты, Семен, поспешил однако. Вот учишь тебя, учишь, как надо грамотно поступать, а ты все одно по-своему! Как мы теперь кадуцей сопрем? - закручинился медальон. Семен не ответил: положив незнакомца на пол, он осторожно похлопал того по щекам, пытаясь привести в чувства; под руку попались длинные волосы. Крякнув от изумления, Семен легонько провел рукой по груди отключившегося с испугу конкурента - это была девушка. Без всяких сомнений.
Пальцы Семена наткнулись на металлическую бляшку, лежавшую на груди девушки; круглая железка была прикреплена к цепочке. Едва Семен прикоснулся к металлическому кругляшу, как бирюзовое облачко заморгало: Семен сжал бляшку в кулаке и облачко, делавшее нежданную посетительницу невидимой, исчезло. Семен разжал пальцы - бирюзовое сияние больше не появилось - и, отпустив кругляш, выпрямился.
- Ба! - радостно завопил Мар. - Узнаю! Узнаю кулон-плетенку и камушек на полтора карата! Вон, и глаза с ресницами тоже на месте... Семен, да это же та самая девица из ресторана! Конкурентиха, чтоб я поржавел! Ха, мне все ясно - никакая она не надзирательница, и это хорошо, а то я уж подумал... Да фиг с ним, чего я там сам себе понапридумывал, главное - она из наших, из своих! Фу, гора с плеч... Глянь-ка, глянь! Одета также, как и ты, в трико и мягкие туфли. Сговорились вы, что ли?.. Ого! У нее на руках перчатки! Серебряные, надо же... То-то она так смело к нефритине потянулась.
- Выключи невидимость, - указал Семен, присаживаясь на корточки рядом с девушкой. - Хватит человека пугать. Эй, подруга, - Семен еще раз похлопал девушку по щекам, но безрезультатно. - Мар, дай-ка твоей минеральной воды, она сейчас в самый раз будет, - рядом, на полу, возник стакан с заказанной водой: Семен набрал полный рот минералки и прыснул девушке в лицо.
Девушка открыла глаза, посмотрела на Семена непонимающим взглядом, села и первым делом схватилась за кулон, проверяя, на месте ли он. А уж после вытерла лицо рукой в перчатке. И уставилась на Семена.
Мар не соврал: девушка была хороша! Красива не броской фотомодельной красой, холодной и глянцевой, а... Семен не смог точно подобрать определение. Красивая и все тут! Высокий лоб, удивленно приподнятые брови; большие испуганные глаза, серо-голубые; чистая матовая кожа; слегка припухлые губы; черные тяжелые волосы... Если бы Семен встретил такую девушку на Земле, он подумал бы, что в роду у нее были итальянцы. Или испанцы - короче, кто-то из южан.
Хотя таких глаз у испанцев-итальянцев, как правило, не бывает.
- Тебя как зовут? - миролюбиво спросил Семен девушку.
- Вы... вы меня видите? - с непонятным ужасом спросила девушка, зачем-то оглядываясь по сторонам; голос ее, мягкий и тихий, слегка дрожал.
- Конечно вижу, - подтвердил Семен. - Почему бы и нет, раз твоя невидимость отключилась? Ну, так как тебя зовут?
- Теперь уже все равно, - обречено ответила девушка, - можно и сказать. Меня зовут Олия, - она легко встала на ноги, поднялся и Семен.
- Значит, ты тоже за кадуцеем? - спросил Семен, глядя на ее руки. - Вижу, подготовилась толково! Перчатки, верно, специальные, защитные? Где взяла?
- У деда, - Олия, вспомнив о перчатках, сорвала их с рук и швырнула на пол. - В шкафу лежали. Их там много... Пошли скорей отсюда, пошли! Куда угодно, но скорей!
- А как же кадуцей? - не понял Семен. - И я, и ты шли за одним и тем же. Я должен его взять, у меня заказ, я...
- Это смерть, - глухо сказала девушка. - Окончательная, бесповоротная. Стоит дотронуться до жезла голыми руками и все! Даже запасные жизни не помогут. - Олия твердо посмотрела Семену в глаза. - Я не собиралась воровать дедушкин кадуцей! Я хотела его всего лишь перепрятать. Чтобы вы, Симеон, до него не добрались.
- Опаньки! - вскинулся Мар. - Таки нас опознали, Семен! Тьфу ты... Нет, слава нас погубит. Однозначно!
- А кто твой дед? Коллекционер-богач, которого недавно чуть не ограбили, да? - Семен поднял перчатки и протянул их Олии. - Возьми, чего разбрасываться нужными вещами, пригодятся когда-нибудь.
- Они одноразовые, - Олия поморщилась. - И жгут руки. Я их никогда больше не надену... А мой дед - Мастер Четырех Углов, который вам заказ и оформил. Вы, между прочим, сейчас в подвале его... вернее, нашего замка находитесь. - Олия огляделась по сторонам с затравленным видом. - Умоляю, давайте скорее уберемся отсюда! Здесь полным полно следящих глаз! Техномагия, дед у чужих много лет тому назад купил... Я хотела незаметно и по быстрому, а теперь... - девушка прижала ладони к лицу и вдруг горько заплакала.
- А... э... - только и сказал ошарашенный Семен, сжимая в руке одноразовые перчатки. - Нда-а...
- Включаю транспортное заклинание, - торопливо предупредил Мар. - Разбираться друг с дружкой и переживать будете в другом месте, - в тот же миг Семен оказался в меблированной гостиной знакомого номера-люкса, откуда совсем недавно убыл по адресу, предложенному щедрым дедушкой Олии. Навстречу своей несостоявшейся окончательной смерти.
Олия стояла рядом, все еще прижимая ладони к лицу, но плакать уже перестала.
- Извините меня, - Олия вытерла глаза ладонью, - я вовсе не плакса! Но дедушка меня никогда не простит, - убито добавила она. - Никогда. - Судя по интонации сказанного, это было правдой.
- Ты, знаешь что, ты присядь, - Семен положил серебряные перчатки на оказавшийся поблизости журнальный столик. - И я тоже сяду. Надо все же поговорить толком, - Семен уселся в кресло, закинул ногу на ногу; Олия пристроилась на краешке соседнего, по другую сторону журнального столика, кресла.
- Э-э... - сказал Семен, не представляя, с чего начать свои расспросы. - Ты есть хочешь?
- Хочу, - девушка несмело улыбнулась. - Я, когда сильно пугаюсь, потом голодной становлюсь. Это нервное, да. Но от чая или кофе я бы не отказалась.
- С пирожным, - подсказал Семен. - Видел, знаю! Сейчас сообразим, - Семен огляделся. - Мар, ты у нас организатор бывалый, подскажи, как в номер еду заказать можно? Не хочу я Олию в ресторан вести, не тот момент. Должен ведь у них какой-нибудь звонок быть, горничную там вызвать, или официанта... Не черствыми же пирожками нашу гостью угощать!
- Не видел я никаких звонков, - буркнул Мар. - Попробуй громко потребовать в свой номер того-то и того-то, наверняка гостиничная магия тут имеется... Пирожки черствые, ха! А кто виноват? Я, что ли? - Медальон обиженно умолк.
- Верно, - Семен проигнорировал последнее заявление Мара. - Сейчас, Олия, все будет. Наверное. - Семен прокашлялся и громко сказал в пространство:
- Прошу доставить в мой номер два кофе и пирожных... Ты какие любишь? - Семен глянул на Олию.
- Эклеры, - подсказал девушка. - Или бисквитные. Какие будут, такие пусть и принесут.
- Короче, кофе и разных пирожных, - закончил свой заказ Семен. - Десяток.
Над журнальным столиком замерцало розовое зарево: через пару секунд на столешнице стояли две кофейные чашечки, фарфоровый кофейник и квадратный подносик с разложенными на нем маленькими пирожными. Разными, как и было заказано.
- Так просто? - изумился Семен. - И стоило мне прошлый раз в ресторан идти, когда, оказывается, все можно с прямой доставкой в номер? Мар, ты почему не предупредил!
- А ты что, спрашивал меня? - с усмешкой в голосе ответил медальон. - Тем более, что и сам должен был сообразить. Не первый раз, поди, в гостиницах останавливаешься... А в ресторан ты, Семен, не зря сходил - еще неизвестно, как бы ты к Олии отнесся, если бы я ее там не увидел и не опознал после, в зале с гробиной.
- С кем вы все время разговариваете? - поинтересовалась девушка, разливая по чашечкам кофе. - Нас же двое! - Олия взяла пирожное.
- Вот с этим типчиком, - Семен постучал пальцем по медальону. - Мое магическое прикрытие. Болтун, хулиган и циник. Верный друг и товарищ! Надежный. - Семен тоже взял чашечку.
Мар крякнул, но комментировать сказанное Семеном не стал.
- Тот самый медальон-талисман? - поразилась Олия, даже пирожное забыла надкусить. - Который Вирти-тонкорукий создал, придворный астролог императрицы Файли? Дедушка столько о нем рассказывал, о вашем талисмане! Говорил, что для любого вора, даже самого никудышного, это настоящая удача - завладеть тем медальоном. Что очень хотел бы иметь его в своей коллекции, и что не остановится ни перед чем, даже перед убийством, чтобы... - Олия внезапно замолчала и уставилась в чашку.
- Вот! - внушительно изрек Мар. - Видишь, как некоторые меня ценят! Готовы убить вседисковую воровскую знаменитость ради обладания мной. А он с дурацкими претензиями, пирожки черствые вспомнил, фи! - Медальон был явно польщен услышанным. Хотя и старался не подать виду.
- Об этом, Олия, я как раз и хотел с тобой поговорить, - Семен отхлебнул из чашечки: кофе был крепкий, горячий и в меру сладкий. Хороший кофе. - О том, почему твой дед решил меня убить. Но теперь вопрос отпал - мне все ясно. Из-за моего медальона. Так?
- Нет. - Олия поставила чашку на столик. - Вернее, да - и из-за медальона тоже. Вы, Симеон...
- Давай на "ты", - решительно сказал Семен. - Я-то к тебе на "вы" не обращаюсь! Хотя, возможно, это и невежливо с моей стороны, но так уж получилось. На "ты", договорились?
- Договорились, - Олия взяла еще пирожное. - Знаете, Симеон... Знаешь, Симеон, - поправилась Олия, - сколько людей мечтают тебя убить?
- Меня? - оторопел Семен. - Хорошенькое начало для разговора... И за что, если не секрет?
- За все, - девушка надкусила пирожное. - За то, что ты удачлив; за то, что не состоишь в Гильдии Воров, что живешь сам по себе, никому не подчиняясь и никому не кланяясь. А это не каждый может себе позволить - не подчиняться никому! Далеко не каждый...
- Ну, на службе-то я не состою, - согласился Семен, - но кой-какое начальство у меня все же есть. Имперское, высокопоставленное, - Семен многозначительно поднял глаза к потолку. - Я у него в дежурных помощниках числюсь: беглых дублей при необходимости отлавливаю.
- Я не о том, - Олия потянулась было к следующему пирожному, но остановилась. - Хватит, а то поправлюсь, - девушка откинулась на спинку кресла и продолжила, изредка отпивая кофе:
- Ты, Симеон, свободен и знаменит. Очень знаменит! А многим такое положение дел не нравится. Моему деду, например. Он же, Симеон, тебя люто ненавидит! Да-да, ненавидит! Но, по-моему, это все из-за зависти к тебе.
- Ко мне? - Семен от удивления, не глядя, чуть было не поставил свою чашечку мимо стола, но вовремя спохватился. - Да на кой я ему сдался, твоему деду? Он богат, у него есть все... И власть есть! Такая власть, что ему кто угодно другой позавидует! Кроме меня. - Семен покачал головой. - Мне власть не нужна. Никакая.
- Вот, - Олия подалась вперед. - Вот именно! Ты, Симеон, сам по себе! Все время - сам! Вокруг тебя то и дело что-то происходит, всякие невероятные события вседискового размаха случаются, а ты этим не пользуешься! Другой на твоем месте, с твоим талантом, сколотил бы свою какую организацию, воровскую ли, политическую, без разницы - поклонников у тебя во всех Мирах хватает, информационные линии связи общедоступны, - и попытался бы пробиться во власть, войти во дворцовую знать... В высший правительственный круг войти! А ты этого не делаешь. Почему?
- Нафиг нам тот круг нужен, - высокомерно отозвался Мар. - Нам заклинания требуются и деньги! Как говорил один из моих хозяев: "Деньги - это свобода. А свобода - это все!" Ты, Семен, так и передай своей девице-красавице. Слово в слово.
- ...не понимает тебя дед, Симеон, совсем не понимает. И потому - боится. Боится и завидует! Твоим возможностям, Симеон, завидует, твоему таланту. - Олия, конечно, не слышала реплики Мара. А Семен передавать ей слова медальона не стал.
- Какому таланту? - невозмутимо поинтересовался Семен. - Воровскому? Нет у меня, Олия, склонности к воровству. И не было. Это всего лишь случай, что я стал вором с прикрытием, не более.
- А разве я о воровстве говорила? - Олия несмело улыбнулась. - Я говорила о таланте! Таланте работы с магией: умением не только видеть колдовство, но и воздействовать на него! Вручную. Этого не может никто!
- Откуда такие познания? - помолчав, спросил Семен: услышанное его не обрадовало. Собственно, он никогда и не скрывал своего умения, мастерство в карман не спрячешь, но услышать такое от внучки Главы Воровской Гильдии было нерадостно - значит, и Глава тоже знает. Наверняка.
- Полнятся Миры слухами, - уклончиво ответила Олия. - Ты, Симеон, видимо, нечасто в линии связи заглядываешь. Там много чего о тебе сообщается... а если хорошенько поискать, да обдумать все найденное, то можно сделать верные выводы!
- Какие, например? - заинтересовался Семен. - Расскажи, Олия! Заинтриговала ты меня, чесслово.
- Потом, ладно? - девушка отвела взгляд в сторону. - Нет у меня сейчас настроения разные вседисковые сплетни и слухи пересказывать...
- Потом, так потом, - не стал возражать Семен. - Останусь я до поры, до времени заинтригованным. Вернемся лучше к кадуцею: что это за мужик с жезлом и бородищей, в хрустальном гробу? Откуда тот гроб у твоего дедушки? Да, кстати, и о дедушке расскажи поподробнее, пожалуйста, - мне надо знать, на какие пакости он еще горазд! Таких дедушек надо изучать досконально, под микроскопом, чтобы вовремя от них предохраняться. Чтобы мухоморов в суп не накидали тайком, - Семен долил себе и Олии в чашечки кофе.
- Не знаю я, откуда тот гроб и кадуцей, - не обидевшись на "мухоморов", с сожалением призналась Олия, - дедушка в тайне это держит. У него много чего есть, из разных Миров... много чего интересного и опасного! А гроб стоит в подвале нарочно: дед присылает туда неугодных ему людей из Гильдии. Дает частный заказ выкрасть нефритовый жезл для своей коллекции - то якобы для проверки мастерства, то за тысячу золотых, то на "слабо" берет, когда как... Смотря на что те бедолаги клюнуть должны... Они, простаки, и пытаются выкрасть! А после их на заднем дворе хоронят. Там у нас уже целое кладбище, - девушка вздохнула. - А дед у меня все равно хороший, - невпопад сказала Олия, - он меня воспитал, когда родители умерли. Ни в чем мне не отказывал! - И вызывающе посмотрела на Семена: но Семен возражать не стал - хороший, так хороший. Родственников не выбирают.
- Убьет он меня, - поникнув, созналась Олия. - Найдет и убьет, я же его предала... Нельзя мне в наш замок возвращаться! Никак нельзя.
- Крутой у нее дедуля, - неодобрительно заметил Мар, - хотя и невероятно добрый. Благостный, мда-а... Представляешь, Семен: изумительно хороший старичок убивает изумительно любимую внучку - ну чем не сюжет для картины? Кадуцеем, ага. Или посохом. Зверски.
- Какое предательство? - Семен не сомневался в ответе, но хотел убедиться наверняка.
- Я не дала тебе погибнуть, Симеон, - помедлив, ответила Олия. - Хотела перепрятать жезл, чтобы ты не нашел... я после кадуцей на место вернула бы. Но теперь... Там, Симеон, в подвале, везде глаза разбросаны: и на полу, и на стенах... маленькие, стеклянные. Как бусинки. Их сразу и не заметишь... Дедушка у чужих оптом купил, специально для своего подвала. Чтобы потом в записи все внимательно рассмотреть, что да как... Утром и посмотрит, обязательно. А там - я. И ты.
Симеон, нам бежать отсюда надо! Мастер Четырех Углов знает, где ты остановился... Он придет сюда, я чувствую! И придет не один.
Семен озадаченно глянул на девушку: та смотрела на него широко раскрытыми от страха глазами. И были глаза у нее сейчас темно-синими, глубокими, как апрельское небо поздним вечером; Семен невольно залюбовался, но тут же одернул себя.
- Во-первых, Олия, откуда такая трогательная забота обо мне? - несколько смущенно спросил Семен. Он вовсе не хотел допрашивать девушку, но приходилось. - Помереть не дала, надо же... А во-вторых - откуда твой дед знает, где я нахожусь?
Олия опустила взгляд, нервно потеребила кулон на груди - бриллиантик сверкнул многоцветными лучиками - и неохотно сказала:
- Мне дедушка поручил найти тебя и проследить, с кем ты встречаешься, какие заказы выполняешь... Поручил потому, что я лучше всех в нашей Гильдии с линиями связи работаю... умею искать в них все, что нужно для Гильдии, и делать правильные выводы из найденного тоже умею! Работа у меня такая - находить по крохам полезные сведения. Например, у кого есть нечто особо ценное и в каком месте оно, это нечто, спрятано. Нужных Гильдии людей тоже я нахожу... Поисковая наводчица я, Симеон. - Олия искоса глянула на Семена, как он отнесется к сказанному ею. - Очень хорошая поисковая наводчица, между прочим! - Олия говорила так, словно оправдывалась перед Семеном, как будто он ее в чем постыдном уличил: возможно, профессия аналитика-наводчика в Гильдии совершенно не котировалась, не престижной была, и Олии было стыдно признаваться в этом знаменитому вору... Вору, которому она час тому назад спасла жизнь. Вернее, пыталась спасти - Семен и сам не прикоснулся бы к той опасной вещице, к окаянному жезлу, постоял бы над хрустальным гробом и ушел, черт с ними, с теми деньгами... Но ведь пыталась!
- И давно ты за мной следишь? - полюбопытствовал Семен. - Ты не бойся, ни ругать тебя, ни обижать я не стану. Поисковая наводчица - это замечательно! Нужная работа, интересная! Хотя я впервые о такой специальности слышу... Давно, да?
- Два Мира тому назад, - Олия говорила, не поднимая глаз. - Нашла... вычислила... А, не важно как! Нашла, короче, и стала следить.
- Два Мира тому назад, - задумчиво произнес Мар. - Это где ж было-то? О, вспомнил! Это когда пианину в борделе разломали! Ну, Семен, насмотрелась она на тебя, поди... На красивого такого и пьяного. В стельку. - Медальон коротко хихикнул; Семен потер лицо - что-то щеки ни с того, ни с сего разгорелись. Словно он с мороза пришел.
- Понятно, - сухо молвил Семен. - Представляю, что ты там видела... Скажи, а почему ты решила меня уберечь от дедушкиного заказа?
Олия вспыхнула, словно и она на морозе побывала. Ничего не ответив, девушка поставила кофейную чашечку на стол, встала с кресла, огляделась.
- Мне в порядок себя привести надо, - Олия не смотрела на Семена. - Ванная там? - и, не слушая запоздалого ответа, уверенно направилась в нужном направлении: похоже, планировку номера она знала досконально. Или бывала уже здесь, или в гостиничной информационной линии подсмотрела, когда следом за Семеном в пансионат прибыла.
- Семен, - в изумлении, словно не веря самому себе, воскликнул медальон, едва Олия вышла из гостиной, - да она... Она же к тебе неравнодушна! Вот это да-а... Любовь с ней, что ли, стряслась? Нам только влюбленной внучки деда-убийцы не хватало. Ха! Знал бы Мастер Четырех Углов, чем рядовое задание по слежке за великим Искусником Симеоном для его внучки станется, он бы ее на замок в кладовке запер и ключ для надежности проглотил... Ты чего не отвечаешь, а? Тебя что, тоже ключом попользовали, но разводным и по голове? Хе-хе! - Мар засмеялся было, но тут же умолк: Семен на шутку никак не отреагировал, как сидел сиднем в кресле, так и продолжал сидеть, лишь глазами хлопал; вид у великого Искусника Симеона был донельзя глупый. Словно его и впрямь оглушили.
- Эй! - забеспокоился Мар, - ты это прекрати! Любовь - дело хорошее, одобряю, но сейчас тебе о другом думать надо. О том, куда ноги из пансионата делать! Дедуля утром сказку про хрустальный гроб посмотрит, разъярится и прибежит сюда вприпрыжку как есть, в халате и панамке. Типа разборку устраивать! А оно нам надо? Я-то, конечно, и с тридцатью дедами в панамках управлюсь, подумаешь, но после могут возникнуть осложнения и проблемы. Хотя проблема, кажись, у нас и так уже имеется, - медальон расстроено покряхтел. - Вон твоя проблема, из ванной возвращается...
Олия буквально преобразилась: на ней было асфальтового цвета платье типа "сафари" из плотного материала, со множеством карманов на молниях-застежках - платье, совершенно не подходящее для официальных приемов, но удобное и практичное в походе; белая блузка и белые же туфельки на низком каблуке. А еще Олия воспользовалась косметикой, которой у Семена, конечно же, никогда в ванной не было. И быть не могло.
Семен встал из кресла, с недоумением уставился на девушку.
- Что-то не так? - забеспокоилась Олия, оглядывая себя. - Вообще-то этот маскировочный костюм раньше никогда сбоев не давал! Хотя и старая модель... "Летучая мышь", конечно, не то, что твой, Симеон, штучный "Хамелеон", но тоже многое умеет! Я его в прошлом году из одного забытого спецхранилища выкрала, - с гордостью сообщила девушка. - Сама, без помощи деда! Нашла через линию связи и выкрала.
- Про "Хамелеон" она тоже знает, - вкрадчивым голосом отметил Мар. - Очень, очень продвинутая девица! Любознательная. Хм, не удивлюсь, если и кулончик у нее с магическим секретом, наподобие меня. Хотя вряд ли, я - уникальный и неповторимый! На весь белый свет один-единственный. Что меня и радует.
- Нет-нет, Олия, - поспешно ответил Семен, - все в порядке! Меня косметика смутила, - Семен развел руками. - Вроде бы не было ее в номере! Да и у твоего бывшего наряда карманов тоже не имелось.
- Ах, вон что! - Олия легонько прикоснулась пальцем к своему кулону. - Все необходимое - здесь. Это не обычное украшение, кулон у меня вместо сумочки: транспортно-упаковочные типовые заклинания, то да се... и вместо стандартного опознавательного медальона тоже. Очень удобно! Оригинальная разработка, сделана по заказу моей прабабушки. Фамильная ценность, уникальная!
- Я так и думал, - недовольно проворчал Мар. - Но все же я куда как уникальнее! В тыщу раз! А то и в две. Ты, Семен, поглядывай за девицей, больно она шустрая какая-то. И костюмчик у нее имеется, и кулончик фамильный, особый... А, может, она нарочно к тебе подосланная! Уж чересчур гладко одно к другому ложится: вот тебе и благородная спасительница, полностью экипированная к походу, и злобный дедушка-гонитель в наличии, от которого вам надо спасаться; подозрительно, ей-ей! Лично мне - крайне подозрительно.
- Не ревнуй, - шепнул Семен. - Тебе это не идет.
- Но подозревать-то я имею право? - угрюмо возразил Мар. - Или как?
- Сколько угодно, - разрешил Семен. - Только молча, про себя.
- Наивный ты, - с укоризной сказал медальон. - Чересчур к людям доверчивый, эхма! - и умолк: наверное, снова принялся злостно подозревать. Но уже молча, как и было приказано.
- Олия, - начал было Семен, но тут в дверь номера постучали. Требовательно, постучали, по-полиментовски громко. Без оглядки на поздний час.
- Это мой дед! - вскрикнула девушка, прижимая руки г груди. - Да-да, это он! Мы пропали. Симеон, уходим, прошу! Куда угодно, но уходим!
- Сначала посмотрю, какой такой это дед, - угрожающе пообещал Семен, направляясь к двери. - А удрать мы всегда успеем! Мар, готовь на всякий случай переброску в любой другой Мир, - и открыл дверь.
За дверью стоял Хайк, друг и телохранитель Семена.
Муж королевы Яны.

Глава 3
Странные Люди, Изучающие Миры Перекрестка

- Какие люди! - неподдельно обрадовался Мар. - Какие женатые короли к нам на огонек заглянули, сто лет, сто зим! Вернее, две недели с хвостиком... Семен, тебе не кажется, что наш боевой друг как-то хреново выглядит? - озаботился медальон. - Борода набок, синяк под глазом... Да и драный он какой-то, наш мастер рукопашного боя, неухоженный и зело печальный... Неужели у них снова в королевстве переворот случился и товарищ король в бега ударился? Тогда где же его зеленоглазая королева с браслетом удачи? Яна - где?
- Заходи, - отрывисто сказал Семен и, пропустив Хайка, выглянул в коридор: по глубокой ночной поре там никого не было. Семен захлопнул дверь, запер ее на ключ и повернулся к нежданному гостю.
Медальон был прав - воин из клана Болотной Черепахи, мастер многопрофильного боя, наемный телохранитель Хайк выглядел не лучшим образом. Далеко не лучшим.
Во-первых, куда-то подевались все его роскошные одежды, приличествующие новоиспеченному королю: одет Хайк был в знакомый Семену тертый-перетертый джинсовый костюм, выцветший от времени, весь в неровных заплатках; в легких сандалиях на босу ногу и с холщовой сумкой через плечо.
Во-вторых, под левым глазом у Хайка был внушительный синяк, а правая щека крепко расцарапана - с учетом боевого мастерства друга-телохранителя Семен немедленно заподозрил, что тот совсем недавно сражался с десятком-другим профессиональных воинов. С полувзводом десантников-каратистов, например. Не менее!
- Привет, - грустно сказал Хайк. - А я от жены ушел.
- Привет, - ответил Семен. - Что?!
Хайк прошел в гостиную и безо всякого выражения на лице посмотрел на Олию; девушка, ответно глянув на Хайка - всклокоченного, несчастного, побитого, с исцарапанной физиономией, - как ни странно, сразу успокоилась: это был не ее дед, значит, опасность миновала. А побитых, несчастных да расцарапанных она за свою жизнь много повидала! Испуга они у нее давно не вызывали. Жалости, впрочем, тоже.
- Хайк, - помолчав, наконец представился ночной гость. - Друг Симеона... Вы, извините, случаем не принцесса или королева будете?
- Нет, - Олия глянула на Семена, тот кивнул - можно, мол, говори.
- Я - внучка Главы Воровской Гильдии, - девушка запнулась. - Воровка я. А зовут меня Олия.
- Очень приятно, - ожив лицом, с чувством ответил Хайк. - Очень! Я, Олия, с некоторых пор терпеть не могу ни принцесс, ни королев. Это здорово, что вы воровка, а не принцесса. Я рад.
Семен подошел ближе и внимательно оглядел приятеля: в остальном Хайк ничуть не изменился - такой же худой, такой же нескладный. Ну, обтрепанный, ну, патлы до плеч, нечесаные и немытые. Ну, бородка свалявшаяся... С кем не бывает! Тем более, если от жены ушел...
- Я не понял, - громко сказал Семен. - Ты действительно сам от Яны ушел, или она тебя выгнала? Удалила от себя.
- Сам, - Хайк с остервенением почесал голову. - Пока тебя нашел, совсем запаршивел! Неделю за тобой по разным Мирам бегал, никак догнать не мог, фу-у... И вообще - за мной погоня! Жандармы-сыскари, чтоб им... Слушай, Симеон, я пойду искупаюсь, а? Мочи больше нету грязным ходить. После и поговорим. Ванная где?
- Там, - Семен ткнул рукой. - Только ты побыстрее, мы вот-вот удирать будем! Нас тут вскоре убивать собираются, так что долго задерживаться никак нельзя.
- Мне тоже нельзя, - на ходу кинул Хайк, - меня тоже скоро убивать будут, - и скрылся в ванной комнате.
- Интересная, господа, нынче ситуация получается, - воодушевлено известил медальон. - Архинтересная! Ну, то, что ванная сегодня повышенным спросом пользуется, это ладно, мелочи... Кстати, Семен, может и ты искупаешься, на дорожку? Нет? А, ну и ходи немытым, с табачным пеплом в шевелюре... Я вот о чем хотел сказать: странно все это, господа! Сначала на нас сваливается невинная дева, после беглый муж и - обратите внимание! - их всех собираются в ближайшее время убить. И нас, кстати, тоже, заодно. Не слишком ли много происшествий за одну короткую летнюю ночь? И кто, хотелось бы мне знать, собирается лишить жизни нашего дорогого многопрофильного королька? Нашего непобедимого рубаку-парня? Ревнивая жена вместе с королевской гвардией? Или...
- Мар, не тарахти как телевизор, - поморщился Семен. - Вот на все у тебя мнение есть! Особое и веское. Погоди, выйдет Хайк, объяснит, тогда и... - он осекся: в дверь снова постучали, на этот раз аккуратно, негромко.
- Кто там? - зло крикнул Семен. - Чего надо?!
- Извините, уважаемый, - пролепетали за дверью, - это гостиничная администрация. Нам... мне поговорить с вами надо! У нас, мнэ-э... у меня дело особого, деликатного свойства... лично поговорить требуется, с глазу на глаз. Будьте любезны, откройте дверь!
- Отдыхаю я! - рявкнул Семен. - Завтра утром говорить будем.
За дверью завозились, кого-то с силой пихнули - раздался звук, словно по толстому кулю с мукой стукнули, - и в дверь снова постучали, но уже гораздо громче, гораздо. Ногой, наверное. Сапогом.
- Открывай, пля! - требовательно крикнули за дверью, - это королевская жандармско-сыскная служба ее величества Яны Первой! Открывай, а не то дверь ломать будем!
- Господа, господа, - плаксиво зачастил администраторский голосок, - нельзя, зачем же вы так, дверь новая, в прошлом месяце ремонт делали, - вновь раздался удар по кулю с мукой и голосок, простонав: - Вы звери, господа! - утих. Теперь уже надолго.
- Олия, туда, - Семен махнул рукой в сторону ванной комнаты, - бегом! - Схватив напоследок с журнального столика одноразовые серебряные перчатки, Семен тоже кинулся к ванной. - Мар, включай транспортное заклинание, убираемся отсюда домой... то есть, в домик Кардинала! - В дверной замок уже били снаружи чем-то тяжелым, сильно били, наверное, ногой: еще пара ударов и новая дверь наверняка не выдержит, разве ж это дверь, смех один, - на бегу подумал Семен.
Ванная комната, к счастью, оказалась не заперта: намыленный Хайк, включив краны на полную и потому не услышав панического вторжения, старательно оттирал лицо здоровенной банной мочалкой, сидя на краю полупустого бассейна; ворвавшись следом за Олией, Семен подхватил с пола тяжелую холщовую сумку и, кинув в нее перчатки вместе с одеждой Хайка, скомандовал:
- Поехали! Олию с Хайком не забудь, понял?
- А то, - согласился медальон. - Само собой!
В гостиной что-то с грохотом упало, торопливо забухали по полу сапоги и...
Перенос произошел мгновенно: только что Семен стоял в ванной комнате, в облаках пара и брызг, а через секунду очутился уже в другом месте. В совсем другом! Не в домике Кардинала. И даже не в том Мире, где находился тот домик.
- Обана! - растерянно сообщил очевидное Мар. - Однако, мы не там, куда собирались. Я, кажись, здорово промахнулся. Почему? Ни хрена не понимаю...
Они стояли на песчаном берегу озера, большого и чистого: вокруг озера зеленел густой лес. Позади, за спиной Семена, в лесу щебетали птицы и тянуло оттуда сырой грибной прохладой; посреди озера, на каменном островке, высился замок, абсолютно черный, узкий и пугающе высокий. Выглядел замок странно оплывшим, без единого острого угла; верхняя часть высотного строения заметно скособочилась - как будто некогда замок ухитрился попасть под прицельный термический удар. Словно его долго и с удовольствием заплевывали огнем боевые драконы; Семен с тревогой глянул в небо.
Нет, это точно был не тот Мир, куда Семен ожидал попасть: в том Мире было всего одно солнце! Здесь же их было целых три - одно большое, гораздо больше того, которое по утрам поднималось над березами, обступившими домик Кардинала, - и два поменьше, потусклее, зависшие с одной и другой стороны основного. Собственно, эти два солнышка не очень-то и тянули на громкое звание небесных светил: просто два достаточно ярких пятна, не более. Возможно, это было всего лишь какое-то местное атмосферное явление, вроде ложных зимних солнц, но Семена это зрелище ничуть не интересовало - главное для него было то, что они удрали! Хотя и непонятно, куда.
- Кто воду выключил? - крикнул Хайк, сидя на песке и слепо шаря вокруг себя рукой с зажатой в ней мочалкой. - Мыло глаза ест! Что за шутки... и бассейн куда-то подевался... Эй, что случилось? Где мы?
- Спокойствие, только спокойствие, - Семен торопливо ухватил намыленного приятеля за скользкую руку, поднял его и подвел к кромке воды. - Мы, Хайк, уже не в номере пансионата, а в ином Мире, и прямо перед тобой лежит целое иномирное озеро! Давай, топай вперед и быстренько домывайся... К нам жандармско-сыскная служба не вовремя приперлась, горячий привет от твоей жены принесла, так что пришлось уволочь тебя без предупреждения!
- А, - равнодушно сказал Хайк, - понятно. Вещи мои хоть захватили? - и, войдя в воду, побрел на глубину, оставляя за собой мыльные пенные островки.
- Захватили, - Семен потрусил сумкой, там глухо забрякало. - И куртку, и штаны, и сандалии, и все остальное. Полотенце забыли, ты уж не серчай. - Хайк, ничего не ответив, нырнул и скрылся под водой. Семен повернулся к Олии - та, стоя спиной к озеру, с отсутствующим видом изучала ничем не примечательное ближнее дерево: Семен тоже уставился на него, но потом вспомнил, что Хайк был голым и все понял.
- Он там плавает, - Семен положил сумку на песок. - Моется. Когда будет выходить, тогда опять на деревья и посмотришь. А пока что... - Семен не закончил свою мысль, не успел: из глубины леса донесся отдаленный громовой всхрап, тут же перешедший в невнятное безостановочное бубнение. Казалось, что там, в далеком лесном далеке, кто-то великанский - судя по силе голоса - безостановочно шпарит речитативом что-то угрожающее, перемежая свои угрозы надсадным кашлем; голос явно приближался, бормотание постепенно становилось достаточно членораздельным и даже местами приобретало смысл.
- Что это? - с испугом спросила Олия, невольно пятясь от стены деревьев, - чудовище? Дракон-людоед? - девушка оступилась и чуть не упала в воду, но Семен вовремя успел ее подхватить.
- Не думаю, - усмехнулся Семен, ставя Олию на ноги. - Вряд ли драконы говорят такое... Прислушайся!
Голос, в котором заметно проскальзывали жестяные нотки, в это время довольно отчетливо проревел:
- ...запрещается во избежание внезапного упадания! Также, граждане экскурсанты, категорически не можно... - чего там категорически было не можно, ни Олия, ни Семен не услышали: голос заперхал и пропал, внезапно, точно также как и возник. Словно его выключили.
- Гид-экскурсовод называется, - пояснил Семен. - С мегафоном и туристами. Сейчас появится, - словно в подтверждении сказанного из-за ближних верхушек деревьев выплыла прямоугольная платформа: по размерам транспортное устройство походило на памятный Семену автобус "Икарус", только без кузова и без колес - платформа опустилась пониже и неспешно полетела над берегом, издавая легкое кошачье мурлыкание.
На летающей платформе, уставленной двухместными сиденьями, было полным полно экскурсионного народа: барьеры-поручни по периметру платформы не позволяли излишне любопытным свалиться на землю, ограничивая тем самым право народного демократического выбора. На предмет внезапного упадания.
Впереди, на носу платформы, сидели водитель и, спиной к нему, обещанный Семеном гид-экскурсовод: в руках гид держал устройство, действительно похожее на мегафон - разница заключалась лишь в том, что вместо раструба у этого шумного устройства был рот, больше похожий на пасть, а вместо микрофона - ухо. Гид озабоченно ковырял мизинцем в ухе-микрофоне, поглядывая при этом то на экскурсантов, то по сторонам. Заметив Семена и Олию, гид тут же поднес живой мегафон ко рту и оповестил всех, хотели они того или нет:
- А вот, граждане, местные аборигены! Чем живут, как живут - науке неизвестно! Видимо, на подножном корму или на случайной гуманитарной помощи. О традициях: в положенный день кормежки Огненной Рыбы-Зверя, обитающей в озере, один из аборигенов добровольно отправляется на съедение... Кстати, обратите внимание на человека в воде, - экскурсовод глянул вниз. - Вам, граждане, неслыханно повезло! Именно здесь и сейчас вы станете очевидцами свершения древнего ритуала, видеть который дано не каждому! И помните - все это организовала вам экскурсионная фирма "Ужаснись", лидер туристического бизнеса Теневого Мира, самая лучшая фирма из существующих... Граждане экскурсанты! - рявкнула пасть, - не скапливайтесь на одном борту, видно будет всем! Мы подлетим к месту ритуала, и вы... - мегафон опять закашлялся и выключился; непослушные граждане столпились на переднем краю платформы, чуть не сбросив со своих мест водителя вместе с гидом, и, навалившись животами на предохранительные поручни, во всю глазели на добровольного жертвенного аборигена: жертвенный абориген, не подозревая ничего худого, кролем чертил водную гладь озера, вовсю радуясь жизни.
- Хайк! - что было мочи завопил Семен, - плыви на берег! Кому говорю, плыви! Греби сюда!
Мегафон вновь ожил:
- Сейчас вы слышите ритуальные крики соплеменников, крики, долженствующие обозначать тревогу за жизнь соплеменника. Далее, после пожирания Рыбой-Зверем ее жертвы, последует ритуальный плач и посыпание голов песком... Граждане! Да уймитесь же... Гра-а-а-ж... - перегруженный нос транспортного устройства не выдержал веса скопившихся на нем людей: платформа резко накренилась, с треском сломались поручни и экскурсанты посыпались в озеро как пельмени в кастрюлю. Хорошо хоть, что произошло это у берега, на мелководье. Полегчавшая платформа вернулась в прежнее горизонтальное положение и недвижно зависла на месте - водитель, как и все, плескался в озере.
Первым на берег выбрался гид, с него текло ручьем: став лицом к озеру, экскурсовод тут же бодро заявил через мегафон:
- Граждане! Все в порядке, ситуация под контролем! Неожиданное купание является плановой частью нашей увлекательной поездки! Вы лично смогли ощутить, какие чувства должна испытывать обреченная на съедение жертва... Попрошу без паники - Рыба-Зверь на мелководье не заплывает! Выходим организованно, весело, и не забываем, что экскурсионная фирма "Ужаснись" всегда на страже интересов наших клиентов! И оправдывает свое название, - голос у мегафона был сиплый, булькающий, наверное в него изрядно натекло воды.
- Ну и пройдоха, - радостно изумился Мар. - Видал я пройдох, но такого... Ловко выкрутился! Наш человек, наш. Молодец!
- Эй, уважаемый, - Семен подошел к гиду, похлопал его по мокрому плечу, - насчет человеческих жертвоприношений: это, надеюсь, шутка? Фирменный рекламный трюк, да?

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

- Почему же трюк, - гордо ответил экскурсовод, повернувшись к Семену. - У нас все честно! Каждый опасный сектор других Миров, временно сброшенный в Тень - то есть помещенный на хранение к нам, в Теневой Мир, - остается в полной неприкосновенности. Какой есть, такой и есть! Нам обман ни к чему, мы - фирма солидная, с многолетними традициями. А вы... э-э... собственно, кто такой? - гид с подозрением оглядел Семена: тот все еще был в трико и на экскурсанта никак не походил. Не тянул.
- Имперская этнографическая экспедиция, - небрежно ответил Семен. - Собираем легенды, сказки, тосты... Я - начальник экспедиции. Вас что, не предупредили? Упущение, упущение... Кому-то крепко не поздоровится! У нас, понимаешь, научный эксперимент в полном разгаре: Огненную Рыбу-Зверя выманиваем, для налаживания вербального контакта, а тут шум, гам! Авария с вываливанием тел! Непорядок. Надо будет доложить. - Судя по всему, гид не знал, что такое "этнография" и "вербальный", и какое такое отношение имеют сказки и тосты к местному чудовищу, но "Имперская экспедиция" и "не поздоровится" он понял.
- Мы действуем согласно договору, - засуетился гид, - у нас лицензия! И налоги вовремя отчисляем! Зачем же так сразу - доложить... Вы же на работе и я на работе. Договоримся, надеюсь? - экскурсовод улыбнулся настолько заискивающе и многозначительно, что Семену нестерпимо захотелось немедленно получить у него взятку. Но это не входило в его план; впрочем, пока что у Семена не было никакого плана. Пока что.
- Вы людей принимайте, - Семен поглядел в сторону озера, - да телегу свою на землю опустите, если можете, чего она наверху болтается... Еще ветром угонит. Давайте, действуйте, - экскурсовод беспрекословно повиновался, признавая право Семена командовать им. Видимо, сработал безусловный рефлекс подчинения, разбуженный громким и непонятным званием Семена: спорить с начальником этнографической экспедиции гид не стал. Вместо этого он поднял свой мегафон и начал отдавать булькающие распоряжения, призывая граждан экскурсантов организованно построиться на берегу, проверить, все ли на месте, не утоп ли кто с испугу - ха-ха, шутка! - а некому Вовчиде как угодно, но опустить платформу на землю, для удобства посадки пассажиров и продолжения оплаченной экскурсии.
Последним на берег вышел Хайк. Не обращая внимания на шокированных его видом экскурсантов, он попрыгал на одной ноге, вытряхивая воду из уха, после чего достал из сумки свои вещи, вытерся курткой и стал одеваться; Олия опять принялась разглядывать деревья, а Семен прямиком направился к товарищу.
- Как там? - вполголоса спросил Семен, - все нормально? Говорят, в озере какая-то рыба-зверь живет, огненная. Весьма опасная! Ей, говорят, регулярно жертвы приносят... Людей она харчит, вживую.
- Огненная? То-то вода такая теплая, - Хайк надел сырую куртку, отряхнул прилипший к ней песок. - Даже вылезать не хотелось... Насчет звериной рыбы не знаю, но какая-то дрянь там и впрямь обитала. Цапнуть меня за ногу пыталась, когда я нырнул! Большая дрянь, зубастая...
- Ну, а ты что? - Семен вздрогнул, представив себе Хайка с откушенной ногой.
- Да ничего особенного, - Хайк глянул на озеро. - Мочалку ей в глотку забил и все дела. Пасть большая, а глотка маленькая, надо же! Забавно. Задохнулась уже, поди, ежели без жабр... Мочалку жалко, - Хайк осуждающе покачал головой. - Хорошая мочалка была! Жесткая, - посчитав тему разговора исчерпанной, он поднял сумку и нацепил ее на плечо.
Водитель платформы каким-то образом ухитрился опустить свое транспортное средство на берег: мокрые экскурсанты, обсуждая неожиданное происшествие - кто со смехом, кто с руганью, - спешили забраться на платформу, подальше от опасного озера с ужасной Огненной Рыбой-Зверем.
- Симеон, - кто-то коснулся плеча Семена, он повернул голову: рядом стояла Олия. - Попроси этого гида, пусть он нас отвезет на каменный остров с замком, а?
- Зачем? - Семен с неприязнью глянул на оплавленный замок. - Чего нам там делать-то? Горелый, как Останкинская башня, явно нежилой... Подозрительный и опасный. Вот еще!
- Ну я тебя очень прошу, - Олия умоляюще приложила руки к груди. - Я потом объясню, времени нету: они уже взлетать собираются!
- Гражданин экскурсовод! - крикнул Семен, - задержите вылет! Мы отправляемся с вами, - и вся троица бегом припустила к платформе. Гражданина экскурсовода это не сильно обрадовало, но вылет он все же задержал: Олия и Хайк прошли в глубь транспортного устройства, а Семен остановился возле гида.
- Шеф, до острова подкинь, - Семен ткнул пальцем в сторону черного замка. - Экспедиция переносится туда по секретным техническим причинам... Кстати, а замок не опасен?
- Кто ж его знает, - гид, прикрываясь от солнца ладонью, посмотрел на замок. - В моем маршрутном списке ничего о нем не сказано. Может, и опасный... да здесь все опасно! Иначе бы с чего народ сюда так ломился, на безопасные пейзажи и в других Мирах полюбоваться можно... Вовчид, притормозишь над островом, но к замку близко не подлетай, на всякий случай... Граждане! - гид поспешно схватил мегафон, - посмотрите вниз! Вот она, знаменитая Рыба-Зверь, во всем своем ужасающем великолепии! Какая пасть, какие зубы!.. Вовчид, сделай круг, - Семен перегнулся через бортик и тоже глянул вниз.
Рыба-Зверь была похожа на морскую хищную барракуду, только гораздо больших размеров и с многочисленными когтистыми лапками по бокам; сейчас Рыба-Зверь мирно плавала в озере, не проявляя никакой агрессии - плавала вверх брюхом, поджав скрюченные лапки и выпучив в небо остекленелые глаза. Из открытой пасти Рыбы-Зверя торчал край банной мочалки.
- ...Коварная Рыба-Зверь, не получив долгожданной жертвы, всегда притворяется мертвой в надежде поживиться птицами-трупоедами, - уверенно продолжал гид с видом знатока-натуралиста. - Как видите, получается у нее это весьма успешно... Очень похоже, очень! Но будьте бдительны - стоит зазеваться, и...
Кто-то из экскурсантов бросил вниз пустую бутылку из-под пива: та звучно стукнула Рыбу-Зверя по голове, но Рыба-Зверь все равно продолжала коварно притворяться дохлой. Весьма успешно, как сказал умный гид.
Ничуть не смутившись, гид продолжил:
- А следующей целью нашего осмотра будет новинка, жуткая и смертельно опасная, изъятая из одного мертвого Мира, где нынче проводятся исследовательские работы - это громадный плотоядный рот с глазами, который жрет всех подряд! Предупреждаю: платформу не переворачивать, рот не дразнить, бутылками в глаза не швыряться! Нарушитель будет крупно оштрафован по возвращению на базу... или оставлен в том секторе, где он нахулиганил. В виде наказания, - гид ухмыльнулся не менее плотоядно, чем ожидаемая осмотра новинка.
- Тэкс, - сказал Мар. - Значит, забрался-таки гражданин Шепель в мавзолей легионеров! Вот же настырный какой, дурачок археологический... Что ж, поделом ему! В следующем перерождении будет знать, как других подставлять, - медальон, неожиданно придя в хорошее расположение духа, принялся весело насвистывать что-то мрачно-заунывное. Похоронный марш, наверное.
Остров приближался: платформа вошла в тень от оплавленного замка и сразу стало зябко, неуютно - экскурсанты притихли, задрав головы и настороженно разглядывая зловещее черное сооружение; транспортное устройство миновало береговую линию и нерешительно заколыхалось на месте.
- Снижайся, - нервно приказал гид водителю и тот сразу опустил платформу на каменный берег.
- Большое вам спасибо, - Семен крепко, от души пожал руку гиду. - Ваш вклад в развитие имперской этнографии поистине неоценим! Наука в моем лице выносит вам благодарность, - Семен спрыгнул с невысокой платформы на берег, следом за ним спрыгнули Олия и Хайк; платформа тут же поднялась вверх и, увеличив скорость, пошла по дуге, огибая остров с замком. Последнее, что заметил Семен, это был взгляд гида: тот смотрел на начальника этнографической экспедиции скорбно, как на покойника. Возможно, гид знал больше, чем сказал Семену... Во всяком случае, взгляд Семену не понравился.
- Что ж, господа этнографы, - Семен упер руки в бока, оглядел друзей, - поздравляю вас с прибытием на необитаемый остров. Только я понятия не имею, зачем он нам... Олия, ты ничего не хочешь объяснить?
- Чуть попозже, хорошо? - девушка смотрела на черное здание во все глаза. - Я схожу, проверю, тот ли это замок или не тот, а вы пока располагайтесь... - и, не оборачиваясь, направилась к оплавленному строению быстрым шагом.
- В каком смысле - тот или не тот? - крикнул ей вслед Семен, но Олия не ответила; Семен повернулся к Хайку и пожал плечами: мол, ничего не понимаю. Потом махнул рукой:
- Давай и впрямь располагаться. Устал я что-то... Эх, поесть бы сейчас хорошенько, а потом поспать! Но с едой у нас напряженка, вроде бы... Мар, точно ничего съедобного нету?
- Ну-у, - в задумчивости протянул медальон. - Даже и не знаю, как тебе ответить... Человеческого - нету. Кроме черствых пирожков, в количестве трех штук, причем два из них надкушены...
- Да? - заинтересовался Семен. - А нечеловеческая еда, это что?
- Кошачьи консервы, - доложил Мар. - В смысле, консервы для кошек, мясные. Мы когда-то промышляли поставками поддельной тушенки: этикетки переклеивали и продавали кошачий корм как тушеную говядину. Вот, пяток банок завалялось...
- Давай пару, на пробу, - решился Семен. - Кошка дрянь есть не будет! Значит и для нас сойдет, за неимением ничего другого. Давай-давай, а то жрать хочется до невозможности!
- Как пожелаешь, - грустно сказал медальон. - Но учти - какую либо ответственность за возможные хреновые последствия я на себя не беру. Сам попросил!
- Какую ответственность? - насторожился Семен, разглядывая появившиеся у его ног консервные банки. - Отравиться можем, что ли?
- Не. А ну как вы мяукать после начнете и хвостами обзаведетесь? - расхохотался Мар. - Пушистыми, трубой!
- Шутник, - буркнул Семен, присаживаясь. - Остряк. Слушай, комик ты наш, а кошачьего пива у тебя, случаем, нету? До кучи.
- Брага есть, - все еще похихикивая, ответил медальон. - Но вы ж такое не пьете! Ни ты, ни Хайк.
- Давай брагу, - Семен уселся по-турецки, открыл банку, дернув за кольцо на крышке. - И стаканы давай! В походных условиях и не такую дрянь пить можно... А она не слишком гнусная?
- Не слишком, - заверил Мар. - Блевать, надеюсь, не будете.
...Семен и Хайк сидели на берегу, пальцами выковыривая из банок кошачий корм и регулярно чокаясь гранеными стаканами: объемистая бутыль с мутным пойлом была уже на треть пустой; Олия еще не вернулась и Семен уже начинал беспокоиться, но пускаться на розыски пока что не стоило - вряд ли за прошедшие полчаса с ней могло что-нибудь произойти. Вряд ли. Не маленькая ведь! Походит, посмотрит и вернется...
- Слушай, Хайк, - Семен проглотил очередной безвкусный кусочек мяса, в который раз удивившись, почему кошки так любят эти дурацкие консервы, - и все же, если не секрет, почему ты удрал от Яны? Конечно, можешь не отвечать, если не хочешь, но все же?
Хайк помолчал, заглянул в свой пустой стакан, налил браги себе и Семену, все молча. Потом чокнулся с Семеном, выпил и сказал:
- Я, друг Симеон, был нужен ей не как муж, а как палач-телохранитель, как наказатель государственного масштаба, вот таким образом... Эдакий король-убийца, всенародное пугало, которым непослушных детей стращают! Плохой король и хорошая королева, нда...
- Не понял, - Семен уставился на Хайка поверх стакана. - Совсем не понял!
- Чего ж тут непонятного, - Хайк сосредоточенно выуживал из банки закуску. - Опоила она меня чем-то, пока ты ей подарок к коронации искал, я и перестал соображать: что говорила мне, то и делал... Мы, кстати, так и не повенчались - я как раз перед свадьбой удрал. Очнулся и удрал.
У Яны, между прочим, любовник есть, какой-то хлыщ из придворных... А, может, и не он один, запросто! Я раньше не замечал всего, вернее, замечал, но не понимал, а уж когда отпустило, тогда да, вспомнил и понял. - Хайк вытрусил из банки остатки кошачьей еды, кинул их в рот, глянул на Семена и неожиданно подмигнул ему.
- Ни фига себе... - у Семена отвисла челюсть от услышанного. - Вот так скромница, вот так принцесса-одуванчик! А я-то и подарок ей особый, и наилучшие пожелания... Какой же дурак! - Семен расстроено покачал головой. - Ну и дамочка! Зараза в юбке.
- Дамочка еще та, - с серьезным видом сказал Хайк. - Очень себе на уме... Я, Симеон, последнее время ни с того, ни с сего тосковать начал. Вроде все славно: и свадьба скоро, и невеста-красавица, и королевскую мантию уже мне шьют, а - тоска! Словно не жениться я собрался, а вешаться... Ну, я по старой привычке раздобыл кой-каких травок, однажды вечерком набил ими трубочку и покурил чуток, для поднятия настроения. Курю и чувствую: что-то со мной происходит, словно какая тяжесть с плеч сваливается - от травы, правда, несколько другой эффект должен быть, ну да ладно, все одно хорошо! Докурил я трубочку и... И пришел в себя. То есть все вспомнил, в один миг - как Яна мной надменно командовала, хоть бы раз слово ласковое сказала... ухмылки-перемигивания придворных и шепоток за спиной вспомнил... и то, что Яна категорически запретила мне сегодня к ней в опочивальню заходить. Впрочем, она меня туда и не пускала никогда... ты понимаешь, о чем я. - Хайк криво усмехнулся, плеснул себе браги в стакан, выпил залпом. - Я взял и прямиком направился в ту опочивальню, плевать мне было на приказ, очень уж сильно я разозлился! Там-то все и увидел... Яна с дружка своего соскочила - как была разгоряченной, так и соскочила, в глаз мне с размаху врезала, еще и ногтями прошлась, - Хайк потрогал щеку. - Сказала: "Пшел вон, скотина!" Я развернулся и пошел... Ну не убивать же ее, в самом деле! - Хайк с тоской посмотрел на Семена. - Женщина, как-никак! Хотя и змея подколодная... Переоделся я в свое, забрал сумку с шаром предсказаний из сокровищницы, деньжат еще прихватил на дорожку и отправился тебя искать. На том, Симеон, моя королевская женитьба и закончилась, - Хайк, не замечая того, сжал в кулаке пустую консервную банку, та хрустнула; несостоявшийся жених швырнул жестяной комок за спину.
- Ситуация, блин, - вздохнул Семен. - Единственно, что радует - это то, что ты вовремя в себя пришел, не натворил зверств с подачи Яны Первой, доброй и всемилостивой! Эх, Яна, Яна... - Семен рассеянно покатал стакан в ладонях. - Вон почему за тобой жандармы-сыскари бегали-то! Мстила тебе Яночка, факт... Кстати, а как они тебя нашли?
Вместо ответа Хайк распахнул куртку и ткнул себе в грудь: там висели два медальона, один знакомый Семену - круглый, размером со стандартный имперский жетон, дымчато-золотистый и полупрозрачный, личный жетон Хайка, - другой прямоугольный, стальной, с вычеканенной на нем зубчатой короной. Семен хмыкнул, почесал в затылке и признался:
- А я его в упор не заметил, даже когда ты купался. Хотя тогда вовсе не до разглядываний было, с той развеселой экскурсией! С самоупадательной.
Хайк снял с шеи цепочку с прикрепленным к ней прямоугольным жетоном, подбросил его пару раз на ладони, словно примериваясь, и неожиданно швырнул тяжелый медальон далеко в озеро: стальная пластинка сверкнула красной искоркой в лучах заходящего солнца и беззвучно ушла в воду.
- Королевский медальон с транспортными заклинаниями мне Яна на грудь повесила, - хмуро объяснил Хайк. - Собственноручно. Чтобы я мог по ее приказанию вершить суд и расправу там, где она посчитает нужным. И не только в ее королевстве! И не только в Изумрудном Мире... Сказала, что по этому замечательному подарку она меня всегда сможет отыскать, если я ненароком заблужусь в других Мирах. Такая, черт ее побери, трогательная забота, - Хайк зло сплюнул. - Я бы от него раньше избавился, но тебя надо было найти... А теперь пусть меня в этом озере ищут! Авось решат, что я утонул.
- Из всего сказанного меня удивило лишь одно, - с усмешкой в голосе поведал Мар. - Не двуличность нашей зеленоглазой королевы, нет, это для настоящего монарха в порядке вещей и является свойством естественным, как яд у гадюки... Удивило меня то, что наш друг ухитрился самостоятельно освободиться от чар любовного зелья. Повезло мужику! Оно, конечно, всякую разную дурман-траву курить вредно, врачи не советуют, но если от нее просветление в мозгах наблюдается, причем радикальное, то отчего ж и не покурить? Семен, ты название травки на всякий случай узнай: ежели и тебя любовная хандра ненароком скрутит, забьешь косячок, пару раз полезного дымку глотнешь и - порядок! Снова веселый и холостой.
А еще, Семен, спешу тебя обрадовать: судя по всему, плакал наш неограниченный кредит от Яны! И хрен с ним, выкрутимся, - с присущим ему оптимизмом пообещал медальон. - Для начала деньжата есть, у тебя и у Хайка, а там посмотрим... Может, еще какую королеву подцепим и на кредит раскрутим! Долго ли, умеючи.
- Эт-точно, - согласился Семен и зевнул. Потом зевнул еще раз.
- Хайк, - сонно произнес Семен, - что-то я притомился, больно уж день суетной и длинный выдался! Отдохну чуток... Ты, когда Олия придет, разбуди меня, ладно?
- Обязательно, - Хайк пододвинул к себе ополовиненную бутыль с крепкой брагой, налил стакан и в задумчивости уставился на озеро, думая о своем; рубиновое вечернее солнце опускалось за далекий лес, уводя с собой такие же рубиновые ложные светила; было тихо-тихо, как в ночном музее.
Семен лег на спину, сложил руки под головой и немедленно уснул - крепко, безмятежно... И спал долго, без сновидений.
Пока в озере не взорвалась Рыба-Зверь.

Глава 4
Сонный Лабиринт: Ищем Магическую Помощь!

Семен проснулся от взрыва резко, сразу. Проснулся и сел.
Ночь наступила давно: все небо было усыпано звездным крошевом, плотно, как морской пляж галькой - маленькая луна с двумя ее блеклыми спутницами-дублями терялась на фоне ярких звезд; далекий черный лес спал.
А на полпути к лесному берегу опадал водяной бугор: от бугра шли крупные волны, раскачивая и ломая отраженное небо; там и тут неспешно всплывали брюхом вверх оглушенные рыбы. Рыбин было много, и крупных, и мелких. Разных.
- Что случилось? - хриплым со сна голосом спросил Семен. - Где Олия? - Он огляделся: неподалеку сидел Хайк, взлохмаченный, явно спросонья, как и Семен.
- Не знаю, - так же хрипло ответил Хайк. - Извини, я тоже задремал, бражка меня усыпила. Ну-ка, - Хайк вскочил на ноги, подошел к озеру; Семен откашлялся, встал и тоже побрел к воде - очень пить хотелось. Пока Хайк внимательно рассматривал то место, где случился взрыв, Семен зашел в воду, напился, черпая из озера сложенными ковшиком ладонями, умылся; выходя на берег, он наступил на что-то упругое, круглое: с испугу Семен шарахнулся было в сторону, но остановился и пригляделся. Это была скрюченная когтистая лапа Рыбы-Зверя, одна из многих - взрывом ее закинуло аж на берег. Подобрав лапу, Семен направился к Хайку.
- Вот, - сказал Семен, кинув к ногам Хайка свою находку. - Остатки диверсанта-взрывника. Узнаешь? - Хайк присел на корточки, потрогал пальцем один из длинных когтей, глянул на Семена снизу вверх:
- Ну и что?
- Что, что... Рыба-Зверь взорвалась, вот что. Она же внутри огненная! Сдохнуть сдохла, а огонь, видать, не погас - вода в нее просочилась, вот Рыба-Зверь и рванула как перегретый паровой котел, - Семен огляделся по сторонам: Олии нигде не было видно. Если б она спала где-нибудь неподалеку, то, услышав взрыв, обязательно проснулась бы и пришла! Значит, Олия не здесь, а скорее всего...
- Пошли, Хайк, в черный замок, Олия наверняка там! - Семен повернулся и ткнул рукой в сторону того замка, ткнул и застыл, не веря своим глазам: замок был вовсе не черный! Возможно, на него так подействовал звездный свет, возможно, лунный, но так или иначе, а нынче мрачная постройка светилась насыщенным синим светом; по оплавленным стенам текли легкие голубоватые всполохи - напоминал сейчас замок некую высоковольтную установку в рабочем режиме. Генератор Ван-де-Граафа на двадцать мегавольт, например, полностью заряженный и готовый к употреблению.
- Была у нас экспедиция этнографическая, - упавшим голосом сказал Семен, - а станет натурально спасательная... Хайк, ты ничего странного с замком не замечаешь?
- Ничего, - с задержкой сообщил Хайк. - Я и сам замок-то еле-еле вижу, слишком он черный!
- Ага, - зябко передернул плечами Семен. - Понятно. Магия, значит... Сильная магия! Вот черт, - и торопливо зашагал к электрическому синему зданию. Хайк топал сзади, негромко звякая на каждом шагу золотом в сумке: в тишине металлическое бряцанье напоминало звон кандальных цепей и сильно раздражало Семена - ему невольно представились сморщенные от старости призраки в не стиранных вонючих саванах и с обрывками ржавых цепей на костяных руках-ногах, призраки, обитающие в замке. Которые деловито расчленяли Олию на кусочки в то время, пока Семен беспечно дрых: Семен глухо застонал от отвращения к самому себе.
- Что, зуб болит? - участливо поинтересовался Мар, но Семен не ответил и медальон не стал расспрашивать дальше.
Вход в замок нашелся сразу, видно его было издалека, - высокий, арочный, без дверей и куда как ярче, чем стены - он был похож на обычный проход во двор сквозь корпус жилого дома, любимое место ночных алкоголиков и хулиганов. К сожалению, таких личностей никак не предвиделось... Эх, если б все дело ограничилось лишь стычкой с пьяным хулиганьем, Семен и переживать не стал бы: уж как-нибудь разобрались бы, тем более, что Хайк и в полной темноте драться умеет, на звук! Увы - к тому, что ожидало Семена внутри замка, вряд ли можно было применить боевое мастерство... Оставалось надеяться на себя, на свое умение. И на удачу.
Семен подошел к входу, осмотрел его - никаких магических ловушек тут не было, скорее всего они располагались в замке, как же без ловушек да в таком месте, - вошел в арочный проем и остановился, изучая обстановку; Хайк, почему-то неуверенно, последовал за Семеном.
Внутри замка имелся один единственный зал, просторный словно выставочный павильон на международной торговой ярмарке. Не было в зале никаких верхних этажей и перекрытий, окон и настенных драпировок, какой-либо мебели тоже не было - голое функциональное помещение, абсолютно пустое и невероятно высокое, залитое ровным сине-фиолетовым светом, от которого у Семена немедленно заслезились глаза.
Чуть дальше от входа необъятный зал перегораживали многочисленные прозрачные стены, высокие, до потолка - перегораживали на первый взгляд как попало; где-то там, далеко, сквозь магические перегородки было видно массивное возвышение, похожее на алтарь, от него-то и исходило это жгучее сияние. Не надо было иметь семь пядей во лбу, чтобы понять: в зале устроен лабиринт, запутанный и смертельно опасный. Но в чем была его опасность, Семен пока не знал.
На полу, среди прозрачных стен, там и сям лежали мертвецы. Некоторые из них уже истлели, превратившись в скелеты, некоторые мумифицировались и напоминали собой плохо сделанные восковые куклы: как понял Семен, в мумии превратились те, кого угораздило помереть аккурат в том месте, где проходила какая-либо магическая стенка.
А в трети пути к алтарю лежала Олия. Лежала, свернувшись калачиком, словно шла, шла, устала да и прилегла отдохнуть. Семен перевел дух, попытался успокоиться - его вдруг ни с того, ни с сего начала бить нервная дрожь, совершенно не вовремя.
- Видишь? - шепотом спросил Семен, обращаясь к одному Хайку, но ответили ему оба, и Хайк, и Мар:
- Нет, Симеон, ничего не вижу, мрак кромешный!
- Кажись, там что-то синенькое фиолетит... Я ж не такой глазастый на волшебство как ты! Но ощущаю - магии здесь до фига и больше... Свет включить?
- Внимание, - Семен повел плечами и глубоко вздохнул, унимая дрожь. - Хайк, стой на месте и ничего не предпринимай, что бы ни случилось! Просто стой и наблюдай: если будет надо, я тебе крикну.... Мар, давай освещение! Начинаем работу. - В ту же секунду в зале стало гораздо светлее. Не так, как в солнечный день, скорее как в ненастные вечерние сумерки, но и этого освещения хватило, чтобы Хайк увидел то же самое, что и Семен - кроме магических перегородок, разумеется; черепаховый боец коротко выругался.
- Охренеть можно, - изумился Мар, - и ты в эту жуть полезешь? Не знаю, что ты там видишь, но меня количество дохляков на погонный метраж пола впечатляет! Ты уж поосторожнее, ладно? Не хотелось бы... - чего ему не хотелось, медальон не сказал, но и так было понятно.
Семен подошел к прозрачным стенам, постоял немного, покачиваясь с носка на пятку и прикидывая, с чего начать, потом неспешно прошелся вдоль извилистой границы, за которой притаился в ожидании следующей жертвы магический лабиринт: Семен воспринимал его как живое существо. Живое, коварное и тупое.
Лицевые плоскости лабиринта сходились под разными углами, порой между ними был небольшой зазор, но пролезть в те щели Семен не мог, не таракан, чай! Надо было искать или щель пошире, или вход, если он имелся.
- А, вот ты где, - Семен остановился возле одной из перегородок: на ней явственно проступал четко очерченный прямоугольный контур размером с обычную дверь. Проступал, но сам входной проем был закрыт, запечатан той же магией, из которой были созданы стены-перегородки.
- Что у нас тут? - Семен присел на корточки возле закрытой двери и принялся ее тщательно осматривать, выкинув из головы все посторонние мысли и прикусив от усердия нижнюю губу: работа предстояла еще та! С такими колдовскими запорами Семен никогда раньше не сталкивался...
Собственно, ничего сложного на первый взгляд не было: дверь покрывали небольшие матовые квадраты, разбросанные как попало, на которых имелись разные буквы - на каждом прямоугольнике по одной. Судя по всему, из тех букв надо было сложить некое слово или фразу, тогда дверь наверняка откроется, но какую? Семен прикоснулся к одному из квадратов пальцем, тот послушно сдвинулся с места.
- Мар, возникла небольшая проблемка, - вполголоса сказал Семен. - Замочек у двери не простой, а текстовый! Ты медальон опытный, мудрый, так что давай, подключайся! Я тебе продиктую буквы, а ты попробуй придумать из них что-нибудь осмысленное... Буквы-то не забудешь?
- Склерозом не страдаю, - гордо ответил Мар. - Диктуй! Авось справлюсь! Один из моих хозяев, грамотей, я тебе когда-то о нем рассказывал, очень любил всякие шарады и головоломки разгадывать, ну и я заодно в них поднаторел.
- Тогда слушай, - Семен принялся зачитывать буквы вслух. Букв было немного, на одно предложение от силы, но это предложение могло оказаться каким угодно!
- Думаю, что всякие ругательства можно сразу отбросить, - предположил Семен, закончив недолгое чтение. - И патриотические лозунги тоже. И стихи заодно, вряд ли создатель лабиринта стишатами баловался, не тот случай... Должно, по-моему, получиться что-то вроде: "Сезам, откройся!" Чтобы коротко и по существу.
- Буду соображать, - пообещал Мар, - только не отвлекай меня! Комбинируй, пробуй, а меня пока не отвлекай. - Медальон едва слышно принялся бормотать нечто маловразумительное: он уже взялся за решение неожиданной задачи.
Семен принялся двигать квадраты так и сяк, но все время выходила какая-то ерунда; промучившись с полчаса, Семен решил немного передохнуть, хотя бы минутку. Сел, обхватив колени руками, и с ненавистью уставился на текстовый замок.
- Что-то не так? - спросил издалека Хайк, - Симеон, помощь не требуется?
- Сейчас ты мне не помощник, - уныло ответил Семен. - Замок гадский никак открыть не могу! Хитрый, понимаешь... Какой-то пароль набрать нужно, я пытаюсь, а ничего не получается... Полная бессмыслица из букв складывается! Хоть так, хоть эдак.
- Ты извини, что я не в свое дело лезу, но должен заметить, Симеон, что пароль совсем не обязательно должен быть осмысленным, - уверенно сказал Хайк. - Порой чем он абстрактней, тем надежней!
- И что же делать? - Семен обернулся. - Эдак я до самой старости ковыряться с тем алфавитом буду! До потери зубов и полного облысения.
- Вообще-то если замок нельзя открыть, его ломают. Или вышибают, - Хайк присел на корточки, покопался в сумке. - Слушай, а может шар предсказаний как-то использовать можно? Давай я в него посмотрю, вдруг какую подсказку увижу? Что-нибудь нестандартное.
- Смотри, - задумчиво ответил Семен. - Почему бы и нет... Нестандартное, говоришь? Хм, а в этом что-то есть! Помню, был у меня кубик Рубика, игрушка такая с подвижными разноцветными гранями, я его все никак собрать не мог, не получалось. Тогда я взял, сорвал с него все разноцветные наклейки и переклеил их по новой, так, чтобы кубик выглядел как собранный.
- А зачем? - поинтересовался Мар, тут же охотно перестав бормотать: ему, как и Семену, до чертиков надоело биться над неразрешимой загадкой. - Смысл какой?
- Больно он меня раздражал, несобранный, - Семен поднялся на ноги. - Переклеил и больше к нему не возвращался... я его на пачку жвачки потом обменял.
- И к чему ты клонишь? - устало спросил медальон. - Не вижу связи!
- Я тоже не вижу, - заверил его Семен. - Но попробовать надо!
- Чего попробовать? - Мар совсем запутался. - Кубики, наклейки, жвачки... Ничего не понимаю!
Семен промолчал: он в это время старался подцепить ногтем один из квадратов, но тот скользил по дверной плоскости, уходя от пальца; Семен придержал непослушный прямоугольник другой рукой и осторожно, понемногу, принялся отдирать магическую нашлепку ногтем от двери. Наконец это ему удалось: квадрат с буквой остался у Семена в пальцах, а на двери вместо той оторванной буквы возникло отверстие - вначале маленькое, размером с бывший квадрат, - оно быстро разрасталось и через пару секунд в двери зияла брешь с ладонь величиной; тем временем квадрат в руке Семена бесследно растаял.
- Вот так, - Семен довольно щелкнул пальцами, - и никак иначе! Народ, пошла вода в хату, - он отодрал следующий квадрат, в этот раз все получилось быстрее, сказывался опыт. - Еще триста сорок шесть ведер, дорогой Карабас-Барабас, и золотой ключик у нас в руках!
- Час от часу не легче, - огорчился Мар. - Семен, у тебя с головой в порядке? Уже и ключик какой-то приплел... Золотой?! Где?!
- Где-то в болоте, - Семен неопределенно мотнул головой, не отвлекаясь от работы. - У черепахи Тортиллы в сейфе заначен.
- Тогда Хайк должен ее знать, - сделал вывод медальон. - Он из клана Болотной Черепахи, стало быть, наверняка о твоей Тротилле слышал, или как ее там... А Тротилла - она тоже боец?
- А то, - многозначительно сказал Семен. - Непобедимый! Ее все лягушки в болоте опасаются, как даст лапой по башке и конец. Квакнуть не успеешь!
- Э, да ты пошутил! - понял медальон. - Хе-хе, смешно! А кто такой Карабас? Из наших, из воров? Забавная кличка.
- Потом объясню, - Семен поддел ногтем очередную букву. - Не до сказок мне сейчас... Видел бы ты, во что дверь превратилась! Сплошная дыра, а не дверь, - он отодрал последний волшебный квадрат, отряхнул руки и, обернувшись к Хайку, крикнул:
- Готово! Ну, я пошел, - Семен шагнул в контур дверного проема.
- Удачи! - ответно крикнул Хайк, пряча шар предсказаний в сумку. - Все будет хорошо, я видел! В трех случаях из пяти, правда, но это дает надежду... Ты, главное, стенок не касайся ни в коем случае!
- Уговорил, не буду! - Семен мысленно перекрестился и отправился в путь. Первые шаги дались с трудом, казалось, что опасные стены намагничены и притягивают к себе, но это всего лишь разыгралась фантазия: немного освоясь, Семен пошел уверенней - коридор лабиринта был достаточно широк, в нем вполне могли разойтись два человека.
Вскоре коридор разветвился, Семен выбрал то направление, которое вело к лежащей на полу девушке - однако выбор оказался неудачным, через десяток шагов коридор повернул совсем в другую сторону и вновь разветвился... Семен решил не глупить, иначе заблудится напрочь, а держаться одной стороны - рано или поздно, но он все равно придет к Олии!
Так Семен блуждал почти час, то приближаясь к девушке, то удаляясь от нее - казалось, что лабиринт бесконечен, хотя это было вовсе не так; в конце концов у Семена возникло неприятное ощущение, что его попросту "водят" - а ну как стены могли сами по себе перемещаться, напрочь меняя планировку лабиринта? Тогда блуждать по этим опасным закоулкам предстояло очень долго! Что Семена никак не устраивало.
Семен хотел было уже поделиться своими опасениями с Маром, когда неожиданно вышел в длинный прямой коридор, заканчивающийся самосветным фиолетовым алтарем; алтарь сиял настолько свирепо, что Семену пришлось смотреть на него сквозь щелку между пальцами.
- Так-так, - оживился Мар, - Здорово! Пошли мы, значит, за водицей, а нам вина налили, ха! Семен, давай-ка сходим к этой фигне, глянем, чего там и как. Сдается мне, что ждет нас там нехилый сюрприз, но не знаю, какой.
- Мне Олию вытаскивать надо, - хмуро возразил Семен. - К черту те сюрпризы, и без них уже тошно...
- Семен, ты не прав, - Мар был непреклонен. - Сам посуди, на хрена этот запечатанный лабиринт был создан? Ясен пень, чтобы никто к столу не подошел!
- К какому столу? - Семен прищурил глаза, но и так - с прищуром и сквозь пальцы - он все равно не смог увидеть ничего определенного в обжигающем сиянии.
- Стол там каменный, - великодушно пояснил Мар. - На столе железный стакан обычного вида... Бутылку и закуску не вижу, наверное выпили и за ножку пустую тару сунули. А закусь сожрали! Э, небось и тут алкаши побывали, ох и пронырливый народец! Везде они есть, мерзавцы, даже в колдовских лабиринтах водятся... О чем это я сказать хотел? А, вспомнил. Мне так кажется, что ежели подойти к тому столу, то лабиринт должен исчезнуть - ты ведь достигнешь цели, ради которой все это отгрохали! Ну, может, еще чего сделать придется: колдовство какое порушить или очередной дурацкий пароль взломать, типа свой приход отметить, так это ж запросто! Мы уже опытные. Ну и сюрприз забрать, если он там есть, если алкаши его не уперли... Не зря же ты битый час жизнью рисковал, заслужил!
- Эт-точно, - Семен потер глаза, слезы от сварочного сияния текли не переставая, - заслужил, факт. Давай попробуем, может, и впрямь лабиринт исчезнет... Но мне на ощупь идти придется, а то я ослепнуть могу! Ты мне подсказывай прямой путь, чтобы я в стенку ненароком не вписался. Ни шага влево, ни шага вправо, понял?
- Не беспокойся, не впишешься, - успокоил его медальон. - Проведу тебя словно по ниточке! Ты, главное, не торопись, иди как на похоронах - медленно и торжественно. Не спеша.
- Тоже мне, нашел сравнение, тьфу на тебя! Договорились, - Семен встал на середину коридора, зажмурился, плотно закрыл глаза ладонью и неторопливо, то и дело останавливаясь, пошел к столу.
- Чуть левее! Чуть правее! Опять левее, - бодро командовал Мар. - Верным путем идешь, товарищ Симеон!.. А теперь правее, правее, кому говорю! Обратно левее...
- Что-то нитка у тебя чересчур кривая получается, - буркнул Семен, - по такой только пьяным ходить, в доску пронырливым. Как те, что стакан оставили.
- Ничего не поделаешь, - флегматично сказал медальон. - И рад бы тебя прямо вести, да ты ж меня не слушаешься, все норовишь в сторону уйти. Погоди, а может у тебя ноги разной длины? Поэтому тебя и заносит куда не надо. Признайся - разной?
- Это язык у тебя разной длины, - огрызнулся Семен. - Когда не надо длинный, а когда надо, короткий.
- Значит я - феномен, - обрадовался Мар. - Несомненно!
- Сказал бы я тебе, какой ты на самом деле феномен, - Семен остановился, пошарил перед собой рукой, ничего не нащупал, - да ругаться некогда. Давай, Сусанин, веди дальше!
- А Сусанин - это хорошо или плохо? - немедленно встревожился медальон. - Я неправильно чего-то делаю?
- Хорошо это, хорошо, - Семен успокаивающе похлопал по медальону ладонью, - не переживай. Он в лес врагов завел, они там и померли от голода и волков... Ну, Мар, направляй дальше! Хватит о пустяках трепаться.
- Ничего себе пустяки, - возмутился медальон. - Враги, лес, волки! Драма жизни и смерти! Жуть.
- Мар! - грозно прикрикнул Семен. - Кому сказал, кончай болтать! Сделаем дело, тогда и трепись смело.
- Да пришли мы, пришли, - спохватился медальон. - Стол перед тобой, всего в двух шагах, - Семен сделал эти два последних шага и уперся животом в столешницу: вытянув руку, он пошарил ладонью по холодной поверхности, тут же ненароком зацепил что-то тяжелое - оно, тяжелое, повалилось на бок, с дробным перестуком покатилось по столешнице и упало на пол. В тот же миг слепящий свет, ощутимый даже через пальцы, исчез; Семен отнял ладонь от лица и открыл глаза.
Перед ним находился приличных размеров стол, действительно каменный, из малахита. Узорчатая столешница была пустой, Семен заглянул под нее - никаких выдвижных ящиков у стола не имелось. И пустых бутылок за ножками тоже не нашлось. Семен подобрал упавший стакан, а когда выпрямился, то обнаружил, что магические стены исчезли. Все. Разом.
- Мар, сработало! И взламывать ничего не пришлось, - Семен посмотрел в сторону Олии: путь к ней был свободен. Так и держа стакан в руке, Семен кинулся к девушке.
- Что и требовалось доказать, - удовлетворенно сказал медальон. - Я, как всегда, был прав... Семен, ты куда?! Стол, стол получше осмотри, зря он, что ли, сиял?! Может, сила в нем великая, ты хоть ножку отломи, на всякий случай! - но Семену плевать было и на стол, и на его великую силу: подхватив Олию на руки, Семен опрометью кинулся прочь из зала. На выходе из замка Хайк попытался было взять девушку из рук Семена, но тот рыкнул на него и промчался мимо; Хайк потрусил следом.
Над островом светало: звезды поблекли, в сером утреннем небе разгоралась утренняя заря - первое ложное солнце, холодное, неяркое, уже показалось из-за леса.
Лишь отбежав от замка на приличное расстояние, почти к самому берегу, Семен остановился и, осторожно положив Олию на землю, смог наконец отдышаться. Кашляя и отплевываясь, он немного походил по берегу - Хайк в это время, присев на корточки, занялся девушкой: пощупал у нее пульс на шее, приподнял веко и заглянул в зрачок; вел себя черепаховый боец словно заправский врач.
- Как Олия? - Семен подошел к Хайку, - жива?
- Жива, - Хайк встал. - Вполне жива! Только спит она, очень крепко спит. Надо бы ее, Симеон, к толковому специалисту... Моих познаний все же маловато, чтобы точный диагноз поставить.
- К врачу, конечно! Сейчас организуем. Мар, ты... - Семен повел было рукой в сторону спящей девушки и обнаружил, что все еще держит прихваченный из замка железный стакан - небрежно сунув посудину Хайку в сумку, Семен продолжил:

Предыдущая страница 3 Следующая страница


Слимперия 4

- Мар, давай-ка перенеси нас в хорошую больницу! В самую лучшую!
- Тогда нам на Перекресток надо, в военный госпиталь, - предложил медальон. - Там спецы классные! За деньги все что хочешь сделают. Но берут дорого, учти.
- Без разницы, - махнул рукой Семен, - заплатим, есть золото в золотовницах... Давай, включай перенос! Быстрее!
- Сначала переоденься, - потребовал Мар. - Завалишься в военную больницу в таком виде, никто с тобой разговаривать не будет! Два подозрительных оборванца с беспамятной девушкой на руках, мда... Сначала вас всех арестуют, оборванцев то есть, а уж потом разбираться с девушкой станут.
- Верно, - Семен поспешно изменил свой наряд: черное трико превратилось в добротный темно-коричневый костюм неважного покроя, из числа тех, что носят всякого рода мелкие имперские чиновники в Мире Перекрестка - Семен не хотел привлекать к себе излишнего внимания, - с белой рубашкой и коричневым галстуком; мягкие туфли стали твердыми и тоже коричневыми.
- То, что надо, - одобрил Мар. - Натуральный бюрократ! Сойдет.
- Давай, включай переброс, - Семен взял Олию на руки.
- Момент, - утренний неяркий свет моргнул, сменившись полуденным, матовым и жарким; остров с замком, озеро, все исчезло: вместо них теперь была голая, выжженная суховеем равнина от одного, задранного вверх, горизонта, до другого, такого же неправильного - будто стояли Семен и Хайк на дне безразмерной чаши; вдалеке по равнине цепочкой протянулся ряд громадных решетчатых башен, железных и ржавых, за башнями виднелись развалины города; в равномерно-белом знойном небе солнца не было. Вообще.
- Ты куда нас приволок? - вне себя заорал Семен, - это разве Перекресток? Где обещанный госпиталь, где врачи?!
- Ничего не понимаю, - растерянно ответил Мар. - Ну-ка, еще раз... - безжизненная равнина сменилась изумительно красивым зимним пейзажем: Семен и Хайк стояли на заснеженной скале - внизу, под скалой, на ледяном берегу копошилось множество пингвинов; за льдиной начинался безбрежный океан, над которым клубились тяжелые серебряные облака, из облаков в океан били ветвистые молнии; поверх облаков раскинулась широкая радуга - маленькое холодное солнце висело под радугой как бубенчик на хомуте свадебной лошади.
- Опять не то! - с досадой воскликнул Мар. - Ну совершенно ничего не понимаю! Адрес верный, транспортное заклинание свежее, все делаю как надо, а носит по Мирам куда попало, как дурака по ярмарке.
- Пытайся дальше, - мрачно сказал Семен. - Сначала найдем людей, а после будем разбираться, что с твоим заклинанием приключилось.
- Ничего с ним не приключилось, - отрезал Мар. - Я его уже протестировал: нормальное заклинание, рабочее... - ледяной Мир с пингвинами и радугой исчез; новый Мир был не так красив, но зато в нем обитали люди.
Семен, с Олией на руках, и Хайк, с сумкой на плече, очутились в каком-то первобытном селении: высокие хижины, сделанные из толстого бамбука, с покатыми крышами из пальмовых листьев, обступали их со всех сторон; ни дорожки, ни тропинки - вся земля вокруг поросла густой травой. Словно здесь и не ходили.
Солнце в небе этого Мира было обычным, нормальных размеров и не холодное - Семен мельком глянул вверх, день близился к полудню, - воздух, сырой и теплый как в бане, пах незнакомыми цветами и свежезаваренным кофе.
Возле ближних хижин играли смуглые то ли от рождения, то ли от загара дети, на редкость чистые и ухоженные для такого места: увидев пришельцев, малыши вовсе не испугались, а с любопытством уставились на них; где-то неподалеку находились и взрослые жители поселка, Семен слышал их неразборчивые голоса.
- Не может быть! - ахнул Мар. - Нет, только не это! Едем дальше! Куда угодно, но дальше.
- Стой! - приказал Семен. - Остаемся! Хватит, нагулялись уже... Ты, собственно, почему задергался-то, а? Тут разве людоеды какие живут или вампиры? С чего такая паника, ну-ка, признавайся.
- Это ж Пестрый Мир, - неохотно ответил медальон. - Мало того, мы ухитрились попасть именно в ту деревню, где живет колдун, тот самый, у которого мой последний хозяин адресок Хранилища с золотом вытряхивал. Того Хранилища, откуда ты меня забрал.
- Колдун там, не колдун, какая разница, - Семен осторожно положил Олию в траву. - Даже хорошо, что колдун. Они, колдуны-шаманы, в медицине худо-бедно, но разбираются! Должность обязывает.
- Тогда спрячь меня под рубашку, - попросил Мар. - Не надо, чтобы колдун-шаман меня увидел. Очень не надо!
- Почему? - Семен кинул медальон за пазуху. - Сильно вы его со своим хозяином обидели, да?
- Сильно, - признался Мар. - Могут быть неприятности, если шаман меня опознает: они, гады колдучие, до хрена памятливые! Все, как один.
- А где его искать-то? - Семен постучал себя по груди. - Эй, партизан-подпиджачник! Где твой шаман живет?
Мар не ответил, вместо него сказал Хайк:
- Симеон, а вон тот мужик, что из соседней хибары вышел, случаем, не колдун? Здорово похож на поселкового мага! Он, между прочим, сюда идет, - Семен повернулся навстречу шаману.
Сомнений не было: к ним шел колдун. Большой грузный мужчина, темнокожий, босой, в зеленой накидке вроде мексиканского пончо, подпоясанный кожаным ремешком. На голове поселкового мага сидела неуместная по сезону меховая шапка, украшенная длинными зелеными перьями; на могучей груди колдуна висело с пяток разнокалиберных ожерелий из черепов всяких лесных зверушек, а на тонком поясе болталась тыква-погремушка с ручкой - в тыкве на каждом шагу что-то громко постукивало. В руке колдун держал медную кружку, мятую, закопченную, из которой то и дело прихлебывал прямо на ходу: от кружки шел терпкий лекарственный запах.
Колдун подошел к Семену, оглядел его с ног до головы - на Хайка шаман внимания не обратил, - и, приложившись к кружке, спросил простуженным басом:
- Миссионер, что ли? Учти, нам миссионеры не нужны! Проваливай туда, откуда явился. Пока я добрый. - Колдун заглянул в кружку, страдальчески приподнял кустистые брови и вновь отхлебнул из нее.
- Нет-нет, - поспешно заверил его Семен. - Мы не миссионеры! Мы... э-э... вольные путешественники. Туристы мы! У нас беда: девушка наша приболела, спит и не просыпается, а вы, говорят, целитель могущественный, умелый... Посмотрите, что с ней?
- Кто говорит? - ничуть не удивившись, спросил колдун.
- Все, - не моргнув глазом, отрапортовал Семен. - Кого ни встретим, так все и говорят: великий шаман в зеленом, лечит что угодно! И берет за работу недорого.
- Брешут, - надменно процедил колдун, выплеснул остатки питья на землю, сплюнул с отвращением. - Брешут, что недорого. Ну, пошли, - он повернулся и потопал к своей хижине. Семен подмигнул Хайку, тот понял намек по-своему: подняв Олию, он перекинул ее через плечо и направился к хижине колдуна; Семен хмыкнул и пошел за ним.
В хижине творился настоящий бедлам, словно в ней порезвилась стая пьяных бабуинов: разбросанная по полу битая посуда, какие-то рваные тряпки где попало, перевернутая в углу лежанка с разворошенной постелью; вдоль ближних стен валялись пучки сухих трав, засыпанные обломками стульев; на дальней стене, прилепившись животом к бамбуковым стволам, висела башкой вниз упитанная жаба с кроваво-красными глазами. Жаба то и дело напрягала лапки и вытягивала голову, словно порывалась отклеиться от стены и спрыгнуть вниз, но не отклеивалась и не прыгала - взгляд ее слепо шарил по комнате, ни на чем особо не останавливаясь; короче, вид у хижины внутри был еще тот! Очень и очень настораживающий.
У самого входа лежал разбитый вдребезги глиняный кувшин, крупные черепки которого тлели как угли; Семен едва успел схватить Хайка за куртку и остановить его - останки кувшина мерцали не простым, а магическим светом, для черепахового бойца невидимым.
- На осколки не наступите, - не оборачиваясь предупредил колдун, - они превращательной силой Куандо заряжены, того и гляди в ящериц обратитесь. - Семен перепрыгнул через оранжевые черепки, Хайк покосился на Олию и попросту их обошел.
- Не обращайте внимания на погром, - колдун, громко сопя, поставил на место лежанку, заправил постель. - Сгружайте вашу девицу сюда, а я пока приберусь, - он походил по хижине, брезгливо вороша ногой тряпки, нашел и вытащил из-под скомканного одеяла совок, веник, и, помахав ими в воздухе словно остужая, принялся подметать черепки; Хайк положил Олию на постель.
- Ходят тут всякие, - брюзгливо сказал колдун, заметая осколки на совок, - а потом у ящериц говорящие детеныши появляются... Да не о вас я! - колдун махнул веником в сторону встрепенувшегося Семена. - Это шаман-первогодок из соседнего поселка утром приходил, опять со мной силой задумал меряться, недоумок. Надоел хуже банановой запеканки, сколько ж можно... Я его по-хорошему в прошлый раз предупредил - уймись, не то худо будет, ан нет, опять приперся! Надрался с утра для храбрости и приперся. Драку устроил, разорение, порчу на меня чихом пускал... с собой ее притащил, в носу. Вот, дочихался. У меня всего-то простуда, а он сейчас под камнем где прячется. - Колдун выкинул черепки вместе с совком и веником за порог. - Эй! - высунув голову за дверь, зычно крикнул он. - Ко мне не ходить! Детей с улицы забрать, всем дома сидеть! Кто не услышал - я не виноват, - закрыв дверь, колдун обернулся к гостям.
- Давай, миссионер, рассказывай, что с девушкой приключилось. - колдун снял шапку с головы, небрежно швырнул ее в сторону: шапка зигзагом пролетела по хижине, выискивая чистое место, не нашла и шлепнулась на обломки стульев. - Как уснула, почему, все рассказывай, - колдун сел на пол, похлопал рядом с собой ладонью: Семен и Хайк сели напротив.
- Я - не миссионер, - терпеливо напомнил Семен, - я...
- А мне без разницы, кто ты, - поселковый маг сложил руки на груди. - Я тебя так назвал, значит, им ты и будешь. А ты, - он ткнул пальцем в сторону Хайка, - его помощник. Ну, Миссионер и Помощник, говорите, не тяните время! У меня дел по горло, вечером прием больных назначен: разных порченных с пяток, со сглазом трое... полтора зомби на повторное зомбирование, тоже возни достаточно.
Семен хотел было спросить, как это - полтора зомби? Но не решился.
- Она, Олия... - начал Семен, но шаман резко поднял руку и зажал Семену рот:
- Без имен! Соображай, куда пришел, - колдун не сразу убрал руку от лица опешившего Семена. - Зря я, что ли, ваших имен знать не хочу и свое вам не называю? - колдун обвел хижину тяжелым взглядом. - Когда почищу в доме все, тогда можно и представляться друг другу. Этот, что ящерицей стал, успел-таки во время драки именное проклятье куда-то влепить! Убивательное проклятье, то ли на меня настроенное, то ли вообще... - Семен глянул поверх головы колдуна: жаба на стене беспокойно ерзала, изо всех сил упираясь лапками в бамбучины, и вот-вот должна была отлепиться от стены - ее красные глаза смотрели на Олию. Только на нее.
- Вот оно, именное проклятье! - завопил Семен, вскакивая на ноги. - Вот оно! - подбежав к стене, Семен что было сил врезал по жабе кулаком, припечатав ее к твердому бамбуку. В тот же миг жаба, утробно вякнув, рассыпалась зелеными брызгами; в хижине мерзко завоняло болотной гнилью.
- Молодец, - одобрительно сказал колдун, помахивая перед носом ладонью. - Прыткий ты, как я погляжу! Живым взглядом заклятье увидел, о! Нет, ты не миссионер, ты - шаман. Знатный шаман, но совсем необученный: зачем рукой бил? Надо было костяной иглой проткнуть, заговоренной. Тогда бы без вони обошлось... Хочешь ко мне в ученики?
- Я подумаю, - пообещал Семен, вытирая руки взятой с пола тряпкой. - Но сначала разбудите Олию. А там видно будет...
- Значит, не хочешь, жа-аль, - с сожалением протянул колдун. - Ну что ж, вольному воля. Садись, молодой чародей, говорить будем. А ты, - колдун мельком глянул на Хайка, - ты пойди дверь отвори, пошире. Ни к чему нам всякой гадостью дышать. - Хайк послушно встал и отворил дверь.
- Меня зовут Йокомбе, - громогласно изрек колдун, воздев руки к потолку. - Я - самый сильный шаман в округе! Меня все боятся, мне все поклоняются, передо мной все трепещут и так далее, и тому подобное... Уф! Официальная часть закончена. Теперь оба сядьте, как сидели, представьтесь и подробно расскажите, что стряслось с вашей девицей. Предупреждаю: за излечение от всякого рода магических недугов я беру дорого, не менее одной козы или четырех поросят, хотя иногда, в особо сложных случаях, и дойной коровы в уплату бывает мало! Но тебе, молодой чародей, я сделаю поблажку как очистившему мой дом - подаришь мне чего-нибудь и ладно! Золотую монету, например.
- А если две? - поинтересовался Семен, усаживаясь перед колдуном-шаманом. - Но с гарантией того, что вы сделаете все возможное для Олии!
- Согласен, - быстро ответил шаман. - Но деньги - вперед!
Семен усмехнулся и полез в кошель с золотом.

Глава 5
Столп - Легенды И Много Пива

Шаман Йокомбе перестал трясти над Олией своей погремушкой, устало вытер пот со лба и отошел от лежанки, вешая погремушку на пояс.
- Готово, - он кивнул Семену и Хайку, стоявшим поодаль и сильно переживавшим за исход лечения, - можете подойти, посмотреть на вашу девицу. Жить будет, хотя могла вскоре и помереть, во сне... У нее совсем жизненной силы не осталось! Вовремя вы ее ко мне принесли, крайне вовремя. - Йокомбе выдернул из-под обломков стульев пучок сухой травы, достал из кармана накидки трубку с кресалом, присел на корточки и, набив трубку травой, с удовольствием закурил.
Семен и Хайк подошли к лежанке, посмотрели: лицо Олии порозовело, сейчас она спала обычным, нормальным сном. Не колдовским.
- Однако, - шаман затянулся дымом, - в совсем нехорошем месте вы были! И зачем, спрашивается? Чего там искали?
- Это Олия искала, - Семен повернулся к шаману. - А чего именно, не знаю. Я всего лишь спас ее...
- Молодец, Симеон-чародей, хорошо сказал! - рассмеялся шаман. - А я, значит, всего лишь от смерти ее вылечил, - Йокомбе выпустил клуб дыма, закашлялся. - Надоела простуда окаянная! Э, к вечеру уйдет, никуда не денется... И девица ваша, думаю, к тому времени очнется. Впрочем, ерунда эти магические болячки! Если их, конечно, вовремя лечить. Есть вещи куда хуже...
- Например? - Семен присел напротив шамана.
- Например то, что звезды сошли со своих мест, - Йокомбе ткнул пальцем в потолок хижины. - Рушится мироздание! Верно, конец света настает, как и предсказал великий колдун Муграбо двадцать лет тому назад... Уж которую ночь на небо гляжу - да, разбегаются звезды, уходят незнамо куда! Скоро вовсе разбегутся и пропадут в черном Нигде, в том, куда души после смерти уходят.
Семен посмотрел на потолок, уставился на шамана.
- Этого не может быть, - авторитетно сказал Семен. - Во-первых, звезды подчиняются классической звездной механике и не могут с бухты-барахты рвануть кто куда. Во-вторых, даже если это и происходит на самом деле, то увидеть отсюда такое разбегание никак нельзя! Нереально.
- А разве колдовство-чародейство увидеть реально? - хитро прищурился шаман. - Я, например, не могу.
- Ну, колдовство, - Семен замялся. - Это же совсем другое дело. Да и рядом оно, то чародейство, а звезды за миллиарды километров отсюда! Пока лучи от самого ближнего светила до нас долетят, много времени пройдет. Я уж не говорю о совсем далеких звездах! Их свет через тысячу лет будет здесь виден, не раньше. Или через две.
Шаман вытряхнул из трубки остывший пепел на пол, встал и сказал, снисходительно глядя на Семена:
- Правдивы твои слова, юный чародей. Но они для обычных людей правдивы, а не для меня! Я ведь смотрю на звезды не глазами, а внутренним оком, - Йокомбе постучал себя пальцем по лбу. - Духовным. Которому твои... э-э... километры не преграда!
- Третьим глазом, что ли? - не поверил Семен. - Да ну, байки это все! Шарлатаны-сенсы придумали, чтобы людей дурачить.
- Я разве похож на шарлатана? - обвинительно спросил шаман, наставив на Семена чубук трубки как ствол пистолета. - Зря, зря ты отказался пойти ко мне в ученики, несведущий чародей по имени Симеон! Так и останешься навсегда темным и необразованным... Ты, небось, и во Вселенский Диск веришь, да? В то, что он состоит из разных Миров, отделенных друг от друга безвоздушной преградой?
- Не очень, - ответил Семен, в душе удивляясь мудрости и прозорливости поселкового мага: надо же, темный-темный, а сам дошел до верного понимания устройства вселенной! До начал астрономии.
- И правильно, - одобрил Йокомбе. - Потому что нету никакого Диска, а есть Великий Столп, единый и всеобъемлющий. А известная нам реальность со всеми Мирами, образно говоря, всего один-единственный кирпичный блок в том бесконечном Столпе! Мы живем как слепые мелкие твари, крохотные, суетные, привязанные к своим замкнутым Мирам-кирпичикам, которых не счесть сколько в том столповом блоке... И когда мы умираем, тогда наш дух может перейти из одного блока Великого Столпа в другой, по заслугам своим - в верхний или нижний, и так далее. Или остаться там, где он был, обреченным на бессмысленное перерождение.
- Ого, - только и вымолвил Семен, попробовал представить себе Великий Столп, но ничего не получилось. Не вписывалась такая махина в его сознание! Не умещалась.
- Кирпичный блок рассыпается, - многозначительно сказал шаман, показав взглядом на потолок. - Исчезнет он и Столп наверняка рухнет... Короче говоря, конец света близок. Месяц-другой, не более! - Йокомбе посмотрел на Семена, на Хайка и неожиданно предложил:
- Пиво будете? У меня в погребе есть. Хорошее пиво, крепкое!
- Можно, - согласился Семен, несколько ошарашенный перспективой столь близкого апокалипсиса. - Банановое, наверное? Из бананов, я слышал, вино делают и самогон гонят. Но чтобы пиво?
- Почему же банановое, - Йокомбе разгреб ногой мусор возле стены, поднял бамбуковую крышку и спустился по лесенке в погреб, - обычное... Держи! - из ямы наполовину высунулся деревянный бочонок, Хайк подхватил его и поставил на пол, следом взял протянутый шаманом сверток из пальмовых листьев.
- Нормальное пиво, - заверил Йокомбе, вылезая из погреба, - Ячмень, хмель и сок цветущей лианы с дольками пьяного гриба, для улучшения вкуса и крепости. Хм, а остались ли у меня целые кружки? Надо посмотреть, - шаман побрел по хижине, перетряхивая разбросанное по полу барахло, и вскоре вернулся с глиняной кружкой в одной руке и остро заточенным ножом-тесаком в другой: у кружки была отбита ручка.
- Всю посуду утром переколотили, - без сожаления сказал Йокомбе, - хорошо поразвлеклись, ей-ей! Будете из одной, по очереди, а у меня своя есть, небьющаяся, - шаман сунул глиняную посудину Семену. - Эта, как тебя... Хайк, бери пиво и пошли на свежий воздух, - Йокомбе, прихватив медную кружку и сунув в загадочный сверток нож, направился к выходу.
- Неси, - Семен похлопал Хайка по плечу, - я сейчас подойду. Стакан из сумки возьму и подойду, зря он там, что ли, валяется. - Черепаховый боец без усилий поднял бочонок, взял его под мышку и вышел из хижины.
- Семен, не забудь про наш уговор, - напомнил из-под рубашки медальон, - меня шаману не показывай! И пива поменьше пей, оно действительно крепкое.
- А ты откуда знаешь? - усмехнулся Семен, доставая железный стакан из сумки. - Пил его, что ли?
- Не пил, но некоторые последствия видел, - обрадовался Мар возможности поболтать. - Своеобразные, хе-хе... Один мой хозяин с голодухи шляпку пьяного гриба как-то слопал, и с ним такое случилось! Вообразил он себя четырехкрылой мухой в стадии щетиночной линьки и...
- Так то ж гриб и с голодухи, - оборвал его Семен. - А это пиво, ты разницу чувствуешь? Хотя на пустой желудок оно тоже не очень... Ладно, много пить не буду, уговорил.
Возле хижины невесть откуда появились деревянный столик и три скамеечки; на столе, поверх пальмовых листьев, стояла любимая кружка шамана, рядом лежал копченый окорок: Йокомбе деловито стругал окорок ножом, а Хайк тем временем раскупоривал бочонок. Семен поставил на листья принесенные им кружку без ручки и железный стакан, хотел было помочь Хайку, но там и одному делать было нечего: хлопнула затычка, из отверстия в крышке поползла густая пена.
- Готово, - шаман полюбовался ровно нарезанными кусками мяса. - Просто, вкусно, полезно. Хайк, наливай! - и уселся на скамеечку в ожидании.
Семен тщательно протер стакан пучком сорванной травы, - мало ли кто из него раньше пил, еще подцепишь какую инфекцию! - подождал, покуда Хайк нальет пиво сначала шаману, потом себе, а уж затем подставил и свой стакан под янтарную пивную струю.
Пиво было замечательное. Ядреное, колючее, с непривычным цветочным привкусом и вовсе не крепкое: очень малоградусное пиво, можно сказать безалкогольное. Для спортсменов.
Семен не удержался и, не смотря на предупреждение медальона, выпил пару стаканов подряд. Впрочем, стакан был раза в два меньше кружек, с которыми управлялись шаман и черепаховый боец, потому они шли почти на равных. Мясо - нежное, с неизвестными Семену специями, вдосталь перченое, - прекрасно подходило к пиву.
Минут пять прошло в тишине: все сосредоточенно жевали и пили, изредка мыча нечто одобрительно-нечленораздельное - говорить пока не хотелось, не до того было. Разговор начался тогда, когда голод и перечная жажда малость поутихли. Не очень хорошо начался... Семен, окончательно запарясь от жары и потеряв бдительность от съеденного-выпитого, мимоходом превратил свой коричневый костюм в более легкую одежку - майку-борцовку и шорты. Отчего медальон, ранее спрятанный под рубашкой, свободно повис на его груди. Йокомбе мельком глянул на Семена: внезапную смену одежды он никак не прокомментировал, но зато сразу зацепился взглядом за медальон. Отставив кружку в сторону и стерев с губ пену, шаман, навалившись животом на стол, подался ближе к Семену.
- Эй, парень, откуда у тебя эта штуковина? - Йокомбе пристально разглядывал медальон, мрачнея на глазах. - Опасная это вещь, Симеон-чародей! Вредная. Хотя, может, я и ошибаюсь, но очень твоя висюлька напоминает колдовской жетон одного мерзавца, что когда-то сюда заявился... - Семен глянул вниз, увидел, что произошло и понял, что неприятного разговора о медальоне ему не избежать. Говорить всю правду он не хотел, мало ли как шаман воспримет его, Семена, рабочую специализацию! Вряд ли Йокомбе после встречи с бывшим владельцем Мара проникся душевностью к преступному миру и к ворам в частности. Но ответить надо было сейчас, немедленно, иначе шаман мог заподозрить Семена и Хайка невесть в чем и последствия могли произойти самые непредсказуемые, ненужные, а обижать шамана хоть чем-нибудь Семен никак не желал. Надо было выкручиваться.
- Я, честно говоря, не знаю о каком мерзавце вы говорите, - Семен отпил глоток пива из стакана, - и чего он здесь понаделал, тот мерзавец, я тоже не в курсе... Медальон я снял со скелета в одном глухом месте, куда попал абсолютно случайно. Так уж случилось, что я оказался в тех местах, причем вовсе не по своей воле! Снял и с тех пор ношу - вреда от медальона никакого, он лишь выполняет приказы того, кто его носит. Видимо, прежний его владелец использовал свой жетон не в самых благородных целях.
- Вот именно, не в самых, - все еще хмурясь сказал шаман, отваливаясь от стола и беря кружку. - Наделал он тут делов с этим медальоном, всю жизнь помнить буду... Так говоришь, со скелета снял? Это хорошо, - Йокомбе надолго припал к кружке. Семен, видя, что ругаться и буянить шаман не собирается, налил себе из бочонка: пива оставалось не так уж и много, бочонок заметно полегчал.
- А что произошло-то? - спросил Хайк, с завистью наблюдая как поселковый маг, осушив кружку, принялся набивать трубку ароматной курительной травой. Похоже, Хайку после выпитого тоже захотелось подымить, но попросить сделать хотя бы одну затяжку он стеснялся.
- Что произошло? - Йокомбе затянулся, пустил струйку сизого дыма. - Много чего всякого... Началось-то оно все с малой беды, а закончилось большой. Вернее, чуть не закончилось, - шаман еще разок затянулся, вытер чубук и протянул трубку Хайку. - На, покури. И ты, Симеон, тоже затянись, традиция у нас такая. Означает, что мы друг другу не враги.
- Прям как у американских индейцев, вроде трубку мира по кругу пустить, - усмехнулся Семен. - Плохой из меня индеец, не курю я, - но трубку у черепахового бойца все же взял, однако не сразу: Хайк долго затягивался дымом с блаженным видом и отдавать Семену орудие всенародного примирения не хотел. Наконец Семен отобрал у него трубку, сделал глоток дыма - тот был на удивление приятным, не сравнимым с табачным, которым Семен когда-то отравился в школьном туалете после первой же затяжки, - обтер чубук и вернул трубку шаману.
- Разливай, - повелительно сказал Хайку шаман, - не береги. Ежели не хватит, то еще достанем, в погребе бочек много! Пивовар из соседнего поселка недавно у меня свою жену от бесплодия лечил, ну и расплатился чем мог. А я не против - хорошее пиво, оно в радость желудку и голове. Если в меру, конечно, - Йокомбе сыто рыгнул.
- Так что там насчет того мерзавца? - напомнил Семен, жуя кусок мяса. - Который чуть большую беду не устроил. - Шаман осоловело посмотрел на Семена, соображая о чем речь.
- А-а, вон ты о чем, - Йокомбе взял полную кружку, отхлебнул. - Началось все с того, что лет пятнадцать тому назад поселковые охотники нашли в джунглях, неподалеку отсюда, человека. Белого, как вы, - шаман окинул добродушным взглядом Семена и Хайка. - Это я вам не в укор, вы же не виноваты, что родились такими... э-э... особенными. Значит, нашли охотники белого человека и принесли его ко мне - ранен он был, ох сильно ранен! Руку ему кто-то по локоть оторвал. Левую. Ужасная рана, как он кровью не истек... Мда. Но дело не в раненом человеке, все одно к вечеру умер, - а в том, что он говорил в бреду: о хранилище с грудами золота и об адресе заветном, который в его жетоне записан. - Йокомбе умолк, потер горло, сказал довольно:
- Смотри-ка, уже совсем не болит! Ушла простуда, как и не было... Я ж говорю, от толкового пива одна верная польза! Лекарства так не помогают, уж поверьте шаману-лекарю... Да, насчет жетона: я его с покойника снял и припрятал - незачем людей искушать, многие охотники тот бред слышали, пока раненого ко мне несли. Слышали и другим ту историю передали! Э, у кого-нибудь да хватило бы ума отправиться на розыски таинственных сокровищ неведомо куда, на верную погибель... Перед смертью безрукий в себя пришел, сказал мне, что охраняет те сокровища Железный Демон, который громовой молнией ему руку оторвал; еще успел сказать, что удирал оттуда наугад, потому к нам попал и... И умер. Хотел я поначалу окаянный жетон в болото кинуть, да засомневался и припрятал. Зря! Надо было все же утопить.
Короче: слухи о безруком человеке и горах золота пошли гулять повсеместно, даже по другим Мирам. И лет через пять после того события заявился ко мне один тип вот с этим медальоном, - шаман неодобрительно глянул на Мара, тот еле слышно ойкнул. - Заявился и с порога начал требовать от меня, чтобы я ему адрес хранилища выдал, где золото валом лежит. Я, разумеется, сказал, что никакого адреса у меня нету, что враки все то и сплетни... Но негодяй не поверил, стал настаивать, нехорошо настаивать, - Йокомбе непроизвольно потер щеку, на которой Семен только сейчас заметил тонкий шрам. - В общем, не получилось у нас доброго разговора! Не получилось... Подрались мы сначала, а после уж за магию взялись: кабы не этот медальон, я бы живо с тем мерзавцем справился! Он бы у меня вешалкой стоял, у двери. Во веки веков! - Шаман приложился к кружке. - Схватились мы не на шутку: одна половина поселка дотла сгорела, вторая рассыпалась... Хоть никто из людей особо не пострадал, и то славно! Успели спрятаться, их счастье... Битва двух магов дело опасное, посторонним лучше держаться подальше.
Долго мы друг друга мутузили - у меня защита хорошая, надежные амулеты и покровительство Бананового Духа, у него тоже на уровне. Ага, думаю, эдак мы долго воевать будем, я уже и уставать начал... Крикнул ему, что, мол, согласен, отдам проклятый жетон с адресом. - Йокомбе коротко рассмеялся, что-то вспомнив. - Предложил сесть за стол, выпить мировую, и пусть идет с жетоном на все четыре стороны! Негодяй согласился, но предупредил, что защиту не снимет и будет настороже. Ну, я тоже расслабляться не собирался... Сели, поговорили, выпили. Выслушал я его, достал жетон с адресом из тайника, отдал ему и он ушел, живой и невредимый. - Шаман затрясся от смеха.
- Как? - изумился Семен, - просто взял и ушел?
- Да, - Йокомбе заглянул в кружку, пододвинул ее Хайку. Тот намек понял, налил пива доверху. - Хотел было я его отравить, у меня и яд всегда с собой, разные в жизни случаи бывают... Добавил бы отравы в кувшин с вином, вместе и выпили бы: яд не сразу действует, день еще прожить можно, а противоядие только у меня имеется! Но не отравил. И знаете почему? - шаман обвел всех веселым взглядом; Семен и Хайк переглянулись, одновременно пожали плечами.
- Да потому, что он ничего не знал о Железном Демоне, охраняющем те сокровища, - Йокомбе расплылся в улыбке.
- Вот оно, первобытное коварство, - с горечью промолвил Мар. - Гнусные папуасские интриги! Выходит, я по милости этого черномазого колдуна-интригана десять лет в Хранилище провалялся... Лучше бы он прежнего моего хозяина, Юзара Неудачника, отравленным вином напоил, чесслово! Уж кто-нибудь меня наверняка подобрал, не оставил бы сиротинкой беспризорной, неприкаянной... самому поганому полименту служить и то лучше, чем бесполезной железкой среди мертвяков годами лежать! Я там чуть с ума со скуки не сошел, чуть не поржавел с тоски, чуть...
Семен ответно улыбнулся колдуну-интригану, превратил майку в толстый свитер и спрятал медальон за пазухой; жалобные причитания теперь звучали еле слышно и от поучительной беседы не отвлекали.
- Холодает, - пояснил Семен шаману. - Зябко.
- Разве? - с недоумением спросил шаман. - Экие вы, белые, неженки... Тогда давай для согрева самогону выпьем, у меня бутыль где-то есть... не помню где... т-ты поищи, мжет хде надешь, выппем, - язык у Йокомбе внезапно стал заплетаться, глаза потускнели и поселковый маг, сонно моргнув раз-другой, сполз со скамеечки, уютно прилег на бочок, положил руку под голову и немедленно уснул; высокая трава от его могучего храпа пошла волнами, словно над ней кружил вертолет. Маленький такой вертолет, действующая модель на бензиновом двигателе.
Семен с изумлением понял, что Йокомбе развезло, причем развезло мгновенно, без перехода: сидел человек, вроде почти трезвый, пил пиво, интересную историю рассказывал, и вдруг вырубился напрочь! Словно ему мозги отключили.
Хайк выглядел не лучше, хотя и держался: сидел на скамеечке, бессмысленно глядя вдаль стеклянным взглядом. И даже не моргал.
- Эй! - заволновался Семен, - что с вами? Хайк очнись! - но черепаховый боец ничего не ответил, закрыл глаза и, уронив голову на столик, уснул.
- Ну-ка, дай взглянуть, - донеслось из-под свитера, - чего произошло-то, а? Семен, да убери ты наконец свой балахон, мне под ним висеть жарко, - Семен мигом превратил свитер обратно в майку.
- Угу, - понимающе сказал Мар, оценив обстановку. - Таки отравил шаман всех! И себя тоже... Перестарался, интриган хренов, с ядом! Дозировку не рассчитал.
- Отравил? Зачем? - поразился Семен. - Я, например, нормально себя чувствую, так что вряд ли Йокомбе нас травил. С чего бы!
- Он, вишь, рассказал вам лишку, вот и траванул собеседников на всякий случай, вместе с собой. - любезно пояснил Мар. - Чтобы никому его слов не передали! Но увлекся процессом и... Ты погоди, - зловеще пообещал медальон, - скоро тоже стекленеть начнешь. Давай быстро-быстро обыщи шамана, противоядие наверняка у него в кармане заначено! Выпьешь и Хайку в рот вольешь, а шаману не лей, пусть помирает себе на здоровье. Опасный тип! Социально вредный.
- Сам ты опасно-вредный! Пьяные они в стельку... Но почему? - Семен взял кружку Хайка, понюхал недопитое пиво, осторожно попробовал его на вкус, сделал пару глотков и удивленно приподнял брови. Потом отпил из своего стакана, сравнивая.
- Яд, да? - с надеждой спросил Мар. - Я был прав?
- Пиво это, - Семен выплеснул остатки пива из стакана. - Но другое. У меня в стакане легкое, тонизирующее, а у Хайка в кружке - убойнокрепкое! Ух какое крепкое, с двух глотков в голове зашумело.
- Ничего не понимаю, - удрученно сказал медальон. - Разливали всем из одной емкости, ни шаман, ни Хайк самогона в кружки тайком не подливали, я бы заметил... Слушай, а, может быть, стакан у тебя какой особый, с хитринкой? Типа отрезвительный. Ну, ты в него спиртное наливаешь, а он всю дурь из напитка вытягивает... Весьма полезная вещица! - поставил точку Мар. - И для шпионов полезная, и для нашего дела годная: сидишь с кем, выпиваешь на равных, тот уже скапустился, все тайны тебе сообщает, а ты трезвый и запоминаешь где чего драгоценное лежит и как туда проще залезть.
- Не думаю, - Семен внимательно разглядывал стакан, поворачивая его то так, то эдак, но никаких особых пометок или надписей на нем не углядел. - Оно, конечно, идея у тебя верная... но, сдается мне, что это всего лишь какой-то побочный эффект. Чтобы посудину от алкоголизма за семью печатями держали - нет! Кому она нужна, такая... Вот если бы стакан воду в вино превращал, тогда да, тогда за ним все подряд лезли бы, до драки! Все любители халявной выпивки.
- Давай попробуем, - сразу предложил медальон. - Я в хижине бочажок с ковшиком видел, вряд ли там вино! Налей и сразу ясно будет.
- Почему бы и нет, - согласился Семен. - Заодно посмотрю, как там Олия.
Олия все еще спала: Семен, стараясь не разбудить девушку, тихонько набрал воды в стакан и, мягко ступая, вышел из хижины. Вышел, остановился возле столика, заглянул в стакан: вода в нем на глазах меняла цвет - из мутной, затхлой, она становилась прозрачной, с легким голубоватым оттенком; от воды потянуло грозовой свежестью. Родниковая, да и только!
- Спирт, - убежденно сказал Мар. - Что я, спирта не видел? Ну-ка, отхлебни на пробу... Хотя нет, сунь меня туда, я сам проверю, вдруг и не спирт то, а сплошной обман зрения... или яд имени папуаса Йокомбе, - медальон хихикнул.
- Ныряй, - разрешил Семен и окунул медальон в воду; подержав его там секунду-другую, Семен вынул Мара из стакана.
- Как забортная проба? - поинтересовался Семен, вытирая медальон об майку, - акул не видел?
- Елы-палы, - сдавленно прохрипел Мар. - Охренеть! Бли-и-ин...
- Неужто и в самом деле спирт? - прищурился Семен, разглядывая медальон: на кругляше играли блики заходящего солнца. - Вон ты какой чистый стал! Впрочем, это потому, что я тебя об майку...
- Семен, не поверишь, - затараторил Мар, - не поверишь и все тут! Я... у меня... ох, такое случилось!
- Так спирт или не спирт? - прервал его Семен, - давай закончим дело с экспериментом, раз уж начали, а после ты своими дивными впечатлениями поделишься.
- Не спирт, - уверенно дал заключение медальон. - Мало того, вода жутко необычной стала... вроде лечебной, ей-ей! Я в одном Мире вместе с хозяином в целебном роднике полоскался, знаю, какая она: та, что в стакане, посильнее будет! Куда как посильнее. Особая! Но дело в другом...
- Погоди, - Семен задумался. - Сильная лечебная вода, говоришь? А если... - он не договорил, подошел к Хайку, поднял ему голову и медленно, чтобы тот не захлебнулся, влил черепаховому бойцу в рот полстакана особой воды. Хайк сглотнул, закашлялся и, вырвав голову из руки Семена, открыл глаза.
- Что... Почему? - черепаховый боец трезвел с каждой секундой все более и более: взгляд у него прояснился, стал осмысленным. Мало того - глубокие царапины на щеке, оставленные коготками всемилостивейшей королевы Яны, бесследно пропали; синяк под глазом Хайка тоже рассосался.
- Живая вода изобрелась, вот те на... - с благоговением прошептал Мар. - Ох и стакан, ох и находочка! Прям как в Мире Темных Островов, но тамошняя водица действует куда как медленнее, и только на людей. Семен, представляешь, у меня...
- Ты как? - Семен настороженно смотрел на Хайка. - Самочувствие - как?
- Отличное, - Хайк встал, зевнул, потянулся с удовольствием. - Выспался на славу! Надо же - пиво страшно крепкое, натурально перебор случился, а голова ничуть не болит. Хм, сколько же я спал? - Хайк озабоченно глянул на солнце. - Там же висит, где и было... Неужели сутки?
- Немного спал, - Семен слил остатки живой воды в медную кружку, протянул ее Хайку. - Всего полчаса. Ладно, напои этим гражданина Йокомбе, а я к Олии пошел, лечить ее сейчас буду.
- Погоди, - Хайк заглянул в кружку. - Тухлой водой, что ли, шамана поить? Зачем?
- Как - тухлой? - в один голос воскликнули и Семен, и Мар; Семен заглянул в медную посудину - на дне бултыхалась мутная водица со знакомым неприятным запахом.
- Понятно, - Семен брезгливо отстранил от себя кружку. - Вода лишь в стакане лечебной становится... Что ж, придется нашему другу-шаману немного подождать! Или протрезветь обычным путем. Естественным. - Семен повернулся к хижине, но идти в нее не пришлось: Олия стояла на пороге, растерянная, прикрывая от вечернего света глаза ладонью. Увидев Семена, она радостно вскрикнула и бросилась к нему - Семену показалось, что она сейчас его обнимет, он даже руки вперед протянул, но Олия остановилась в шаге от него, огляделась.
- Симеон, где мы? - озабоченно спросила девушка. - Что случилось? И кто этот человек, вон тот, который лежит в траве? Он ранен, ему плохо? Хайк, привет! - Хайк расплылся в улыбке, кивнул ответно, но говорить ничего не стал: посмотрел на Семена и не стал.
Семен сделал вид, что он вовсе и не собирался обниматься, а решил физзарядкой на досуге развлечься: помахал немного руками по-физкультурному и после ответил:
- Олия, все в порядке! Мы в Пестром Мире, от колдовского сна тебя спасали. А тот человек, что лежит возле стола, это знатный шаман Йокомбе, он как раз тебя и лечил. Видишь, как старался - аж всю шаманскую силу истощил, в обморок упал! Хайк, давай занесем нашего друга в хижину, чего ему здесь, на виду валяться... тем более, что лежанка освободилась, - подхватив колдуна за руки-ноги, Семен и Хайк отволокли его в дом.
Вернувшись на улицу, Семен поначалу девушку не увидел, испугался было, что она куда опять унеслась приключения искать, но тут Олия вышла из-за хижины, поправляя на себе платье и у Семена отлегло на душе.
- Надо мне было, - пояснила Олия, заметив встревоженный вид Семена. - Ох, как есть хочется, - девушка посмотрела на остатки копченого окорока голодным взглядом. - И пиво в бочонке, прелесть! Что празднуете? - девушка села за столик.
- Ты лучше из стакана пей, - спохватился Семен и поставил перед девушкой железную посудину. - Из кружек нежелательно, сразу захмелеешь!
- А какая разница из чего пить? - не поняла девушка, но перечить не стала: Семен налил ей пива, сел на другую скамеечку, рядом; Хайк вынес из хижины свою сумку, достал из нее шар предсказаний и, уткнувшись в него носом, демонстративно углубился в рассматривание невесть чего. Мол, вы беседуйте, а я вам мешать не стану.
Подождав, пока Олия немного поест и выпьет, Семен решил, что уже можно расспросить ее, как и что с ней произошло, но девушка его опередила:
- Слушайте, а где люди? Тихо-то как! Словно весь поселок вымер.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

- Они по хижинам сидят, - пояснил Хайк, не отрываясь от шара. - Как Йокомбе им приказал, так и сидят... Очень дисциплинированный народ!
- Есть с чего дисциплинированными быть, - усмехнулся Семен. - Йокомбе у них шаман крутой, на поступки скорый... Олия, расскажи, пожалуйста, как ты в черном замке оказалась? И зачем? Почему нас с собой не позвала?
Девушка съела ломтик мяса, выпила пива и лишь потом ответила несколько смущенно:
- Извини, Симеон... Конечно, я поступила опрометчиво! Но... Но Чаша принца Ранди была так близка, настолько, что... Я сама ее взять хотела, понимаешь? Ну, доказать тебе и себе, что я все могу сама! Но, к сожалению, не сумела. Даже не увидела, как та Чаша выглядит... Обидно.
- Не смогла взять, говоришь? Хм... - Семен с интересом покосился на стакан в ее руке. - Давай-ка подробнее! Что это за замок был, откуда ты о нем узнала... О Чаше тоже не забудь, для чего она и зачем! Все рассказывай.
- Хорошо, - Олия допила пиво, равнодушно покатала в ладонях пустой стакан, отставила его в сторону. - Я как-то говорила тебе, что работала в Гильдии поисковой наводчицей. И мне приходилось просматривать множество линий связи... порой в таких потайных уголках случалось бывать, в таких древних архивах, о которых, пожалуй, никто сейчас и не помнит! И вот в одной из таких забытых линий я нашла документ... нет, не документ - легенду о Чаше принца Ранди. - Олия помолчала. - Случилось это пять или семь тысяч лет тому назад, в одном из Миров, название которого в легенде не упоминалось: жил тогда в том Мире принц Ранди. Жил не тужил: охота, пиры, друзья-подружки, то да се... Мать у принца давно умерла, а король-отец был еще человеком крепким, нестарым.
Однажды весной повстречал принц в лесу девушку чудной красоты, с золотыми волосами и фиалковыми глазами, и сразу же влюбился в нее без памяти. Что за девушка, откуда - этого в легенде не говорилось, сказано только, что она из простолюдинов была; короче, взял принц девушку с собой, поселил ее в домике на берегу озера и стал к ней тайком наведываться. Потому-то король о той девушке ничего не знал, до поры до времени.
Тем же летом, во время охоты, случайно занесло короля-отца к домику у озера и увидел он как девушка, стоя у окна, расчесывает свои прекрасные золотые волосы... Тут же влюбился в нее король, забрал девушку и во дворец отвез.
Прознал о том принц, кинулся к отцу: мол, так и так, это моя подруга и я ее люблю! Слово за слово - повздорили они, крепко повздорили! До того, что схватились за мечи и стали драться. Друг дружку, к счастью, не поубивали, но поранили сильно; девушка это все видела и от испуга сознание потеряла. А когда очнулась, то стала безумной - никого не узнает, ничего не понимает и говорить не может; осерчал король и выгнал их обоих из замка, и сына, и девушку.
Стали они скитаться где придется, а зимой девушка сильно заболела: разные лекари ее лечили, но все бестолку! Понял Ранди, что она умирает и решил обратиться к одному искусному магу за помощью: увы, тот сказал, что вылечить девушку не в его силах и принц сам должен будет найти некое известное магу спасительное средство в потустороннем мире, куда он, маг, может принца отправить. Но плата, возможно, окажется слишком велика - потусторонний мир ничего просто так не отдает! Принц Ранди не испугался и дал согласие отправиться в опасное путешествие. Сказано - сделано.
Вернулся принц через день: седой, изможденный, старый. И принес с собой Чашу. Кому она раньше принадлежала, как принц смог ее раздобыть - неизвестно. Потому что напоил принц девушку водой из той Чаши и умер. А девушка сразу выздоровела! Мало того, она и в сознание пришла: взяла Чашу и вернулась к королю-отцу, куда ж ей деваться было-то? Вышла замуж за короля, нарожала ему детей и жили они душа в душу до самой своей смерти...
- Очень поучительная история, - одобрительно сказал Мар. - И наводит на всяческие невеселые размышления... Значит, наш железный стаканчик и есть та самая Чаша? Громко названо, громко... Хотя ночной горшок тоже иногда величают "вазой", но суть от того не меняется.
- ...А Чашу вскоре украл тот самый искусный маг, - продолжила Олия, - Он, собственно, злым магом был и использовал принца в личных целях; Чашу маг хранил в своем Черном Замке, под надежной магической охраной: подойти к ней мог лишь он один! Конечно, были попытки ту Чашу у мага выкрасть, были... В основном при помощи всяких технических устройств, чтобы охрану обойти. Но взять Чашу иначе, как руками, невозможно, такое вот у нее свойство.
Кстати, Черный Замок в легенде очень подробно описан, потому-то я его сразу и узнала...
Когда магу пришло время умирать, он заколдовал Замок, отправив его в никуда, и объявиться тот Черный Замок должен перед концом света. Смешно, правда? Замок есть, а конца света нету!
- А вот это уже никуда не годится, - хмуро проворчал Мар. - Тут уже не до размышлений становится! Мда...
- Но это же легенда! - рассмеялась Олия, глядя на вытянувшиеся лица друзей. - всего-навсего сказка!
- Сказка? - Семен переглянулся с Хайком. - А теперь, Олия, послушай-ка любопытную новость...

Глава 6
Сезон Летних Игр на Муравьиной Плеши

- Это невероятно, - сказала Олия, дослушав рассказ Семена. - Невозможно, немыслимо!
- Да, - удрученно согласился Семен, - настоящий кошмар. Но факт остается фактом: звезды разбегаются. А в чем причина, почему, не знаю.
- Я вовсе не о том, - отмахнулась Олия. - Какое мне дело до тех светляков в небе, пусть себе разбегаются, подумаешь... Но что произойдет с Мирами Вселенского Диска?! Что случится с нами?
- М-м, - Семен в затруднении почесал затылок. - Выходит, ты ничего не поняла. Ладно, объясню проще: Вселенский Диск состоит из множества разных Миров, отделенных друг от дружки колдовским безвоздушным пространством, так? - Олия нахмурилась, не понимая, к чему клонит Семен. - Каждый Мир находится в одном и том же отведенном ему изначально месте, рядом со своим солнцем, которое и есть звезда... ну, примерно в одном и том же месте находится. И каждый конкретный магический адрес жестко привязан к своему конкретному Миру, вернее к его солнцу - я так думаю - а раз звезды стали менять свое местонахождение, то адреса становятся иными и ты, путешествуя из Мира в Мир, будешь попадать куда придется, а не туда, куда тебе надобно... - Семен хлопнул себя по лбу, обернулся к Хайку:
- Вот почему нас по разным Мирам носило! Да, Хайк, похоже у нас уже началась проблема с перемещениями, - Семен повернулся к Олии. - Но это еще не все! Пока что лишь путаются адреса Миров, это не опасно, но вполне возможно, что вскоре транспортные заклинания начнут выбрасывать путешественников в то самое колдовское безвоздушное пространство... И тогда настанет время чужих с их прыгалками! Они-то своего не упустят... Да, совсем забыл! Раз Миры сошли со своих мест, то не исключено, что они могут начать сталкиваться, а это однозначно приведет к их гибели... Что будет потом со всей вселенной, то есть с Вселенским Диском, я и представить себе не могу!
- Надеюсь, это еще не скоро произойдет, - задумчиво сказала Олия. - Не сегодня и не завтра... Теперь мне понятно, почему Черный Замок объявился! Наверное, возник недавно в своем Мире, а жители взяли и в Тень его скинули, подальше от греха... Там же мертвые были, в Замке! Видели?
- Видели, - Семен глянул в небо: солнце ушло за крыши хижин, окрасив напоследок край небосвода в малиновый цвет; в темной небесной выси уже разгорались крупные тропические звезды.
- Пора и о ночевке думать, - подал голос Хайк. - Останемся или все же попробуем в какую гостиницу перенестись?
Семен не ответил: внезапно Олия, взвизгнув, вскочила со скамечки и отбежала в сторону, показывая пальцем на бочонок с пивом. Семен повернул голову - на бочонке, свернув нижние лапки калачиком и задрав хвост крючком, сидела крупная ящерица и, запустив длинную соломинку в отверстие бочонка, потягивала пиво. Сидела она, видимо, уже давно, потому что брюшко у нее было раздуто, а глаза блаженно прикрыты.
- Я не останусь здесь, - испуганно крикнула Олия, - что хотите делайте, а не останусь! Я змей и ящериц до смерти боюсь, а эта вообще какая-то ненормальная, пиво через соломинку пьет... еще укусит меня во сне! - Ящерица лениво приоткрыла один глаз, вяло махнула лапкой, мол, больно надо мне тебя кусать, отстань, и продолжила тянуть пиво.
- Решено, - Семен встал. - Попробуем все же попасть в какое-нибудь более цивилизованное место. В гостиницу, или на постоялый двор... или в домик Кардинала, если повезет! Выспимся, а утром будем решать, что делать дальше.
- Кардинал? - переспросил Хайк, пряча шар предсказаний в сумку. - Вот уж от кого я на твоем месте держался бы подальше!
- Почему? - Семен уставился на Хайка. - Не понял. Объясни!
- Э, да ты совсем от жизни оторвался, - Хайк повесил сумку на плечо. - Десять дней тому назад при невыясненных обстоятельствах скоропостижно скончался Император... полностью скончался, без возможности какого-либо восстановления - это Император-то! - и буквально на следующий день престол занял Кардинал. Как было объявлено, временно, для пресечения возможных волнений и поддержания порядка... Императора до неприличия быстро похоронили и безутешная вдова объявила по нему пятилетний траур, удалившись от дел и назначив Кардинала регентом до совершеннолетия сына - тому через пять лет как раз шестнадцать исполнится. Так что Кардинал, считай, на пять лет стал полноправным Императором... а за пять лет много чего измениться может! Ты понимаешь, о чем я, - Хайк невесело улыбнулся. - А ну как принц не доживет до совершеннолетия? Заболеет чем неизлечимым, или отравится и умрет как его отец-Император, без возможности посмертного восстановления... Всяко при дворцах бывает! Я знаю.
- Но я-то здесь причем? Я Кардиналу здорово помог недавно, - нетерпеливо прервал его Семен. - У меня с ним хорошие отношения...
- Были, - поморщившись чему-то, поправил его Хайк. - Были да сплыли. Новый Император со своих друзей-знакомых как раз и начал, с тех, кто о нем много чего лишнего знал! Нынче каждый день в новостных линиях о казнях сообщают: один сановник из прежнего окружения Кардинала вдруг шпионом чужих оказался, второй - отравителем... другие - опасными ворами-казнокрадами или тайными вредителями... и так далее.
Я уж не говорю о бывших советниках умершего Императора: тех арестовали и казнили в первый же день, за саботаж и попустительство. За то, что Императора не уберегли!.. Думаешь, Кардинал о тебе забыл? Как же! Небось, спит и видит, когда ты в его домик заявишься, там тебя наверняка уже ждут. С наручниками и кляпом наготове.
- Вот это да-а-а, - протянул изумленно Мар, - вот так фокус. Семен, на тебя, кажись, вновь охотничий сезон открыт, с поисковыми заклинаниями! То-то я последнее время себя непонятно чувствовал, словно кто ищет нас, но не думал, что дело настолько серьезным может быть... А это, оказывается, имперский сыск по приказу нашего дорогого жреца-шефа от столбняка очнулся. Эх, какая знатная крыша навернулась! Жаль, у меня на нее такие грандиозные планы были, пальчики оближешь...
- Проверить сначала надо, - сухо ответил Семен и медальону, и Хайку. - Не верю без доказательств! Впрочем, рисковать не станем, отправимся туда, где безопасней. На Перекресток нельзя, само собой, да и в другие продвинутые Миры нежелательно... Мар, давай на свое усмотрение, в любой захолустный Мир. Кстати, транспортное заклинание после недавних переносов у тебя не сильно потрачено, вытянешь нас троих?
- Запросто, - оживился медальон. - Я ж тебе рассказать хотел, да ты мне не дал: после купания в принцевом стакане у меня все заклинания обновились! Представляешь - все! И даже те, о которых я позабыл за давностью лет, которые где-то на заднем плане болтались, за ненужностью... типа архивчик полностью использованных, пустых, мне все некогда от них избавиться было... лень, если честно. Таки пригодились, да! Иногда и лениться полезно, в чем я никогда не сомневался.
- Прямо натуральный вечер сюрпризов, в самом деле, - развел руками Семен. - Причем один другого удивительнее! Значит, и пищевое заклинание восстановилось?
- А то, - охотно подтвердил Мар. - С голоду не помрешь, гарантирую.
- Очень хорошо, - Семен взял со стола железный стакан, протянул его Хайку, - спрячь в сумку да смотри не потеряй. Ценная вещь, куда как поважнее шара предсказаний будет! - Хайк недоверчиво усмехнулся: что может быть ценнее магического шара? Но возражать не стал, положил стакан на самое дно.
- Ой, смотрите, смотрите! - закричала Олия, с ужасом показывала на ящерицу пальцем, - совсем с ума сошла! Чокнулась...
Семен поглядел на ящерицу и расхохотался: рептилия, вконец очумев от пива, лихо плясала на бочонке, то и дело показывая в сторону хижины шамана разные непристойные жесты; дули у ящерицы получались неважно, пальцы на лапках были коротковаты, а все остальное выходило убедительно.
- Не обращай внимания, - отсмеявшись, посоветовал девушке Семен. - Обычная пьяная ящерица, эка невидаль... Пивус рептилис называется, местный вид. Очень редкий! - Объяснять Олии историю чокнутой ящерицы Семен не хотел, зачем человека зря расстраивать.
- Мы все же переносимся или нет? - вежливо напомнил Мар. - Или на пьяных заколдованных шаманов любуемся?
- Переносимся, - махнул рукой Семен.
В новом Мире была ночь и шел мелкий промозглый дождь: троица стояла на узкой улочке, мощеной тесаным камнем - булыжники мостовой блестели как стеклянные в свете неярких газовых фонарей; сырые стены домов проступали за фонарями смутными темными пятнами. После жаркого Пестрого Мира сразу стало холодно и Семен превратил свой легкомысленный наряд в более подходящую одежду: костюм вроде охотничьего, непромокаемый плащ с капюшоном и сапоги; Олия тоже организовала себе нечто подобное. Хайк, как человек закаленный и непривередливый, на плохую погоду внимания обращать не стал. Да и не было у него костюма-хамелеона...
- Мар, где мы? - Семен шел, пытался разглядеть в сырой мгле вывеску гостиницы. - Что за Мир?
- Да кто ж его нынче знает, - вздохнул медальон. - Я использовал адрес одной из лучших гостиниц Виноградного Мира, хороший Мир, там всегда лето и народ очень дружелюбный, особенно если ты при деньгах. А куда попали на самом деле, не знаю: на лето ничуть не похоже, скорее ранняя осень. Да и архитектура... В Виноградном так не строят.
- Разберемся, - Семен остановился возле одного из фонарей, вгляделся в слякотную мглу. - Смотрите, там на доме вроде вывеска какая-то есть! Может, все же гостиница? И чего у них такая темень, ни одно окно не светится... Мар, ну-ка, подсвети, - Семен шагнул ближе к дому.
Во вспыхнувшем матовом свете на вывеске обнаружились старательно нарисованная волчья морда с оскаленной пастью и, чуть ниже, надпись: "Волчье логово"; еще чуть ниже: "Гостиница". А еще ниже, совсем мелко: "На твой страх и риск, путник".
Семен замер на пороге в нерешительности:
- Подозрительная какая-то гостиница! Может, ну ее? Давайте другую поищем, без предупредительных надписей. Что-то у меня на душе неспокойно...
- Глупости, - Олия смахнула с лица дождевые капли. - У моего дедушки во дворе замка бассейн есть, там на табличке тоже написано: "Купайтесь на свой страх и риск!" Ну и что? Купаются же! Иногда. Когда крокодилов оттуда убирают... И никто еще не утонул.
- А крокодилы в бассейне для чего? - поинтересовался Хайк. - Для экзотики?
- Дедушка мне не говорил, - Олия поежилась. - Симеон, я замерзла! Сколько можно думать... - Семен толкнул дверь.
В гостинице было тепло, сухо и почему-то слегка попахивало зверинцем; вдоль стен небольшого зала-вестибюля стояли видавшие виды диваны с кожаной обивкой - местами основательно порванной, но аккуратно зашитой. Также в вестибюле были разожженный камин и множество картин, развешанных между настенными светильниками над спинками диванов: все это создавало ощущение спокойствия и уюта; за гостиничной стойкой никого не наблюдалось. Сбоку от стойки находилась высокая стальная дверь с надписью: "Вход"; на двери с непонятной целью был укреплен массивный засов.
Семен подошел к стойке, хлопнул ладонью по чашечке звонка:
- Есть кто? Народ, отзовись! Постояльцы пришли.
- Зря шумите, - донеслось сзади. - Все на соревновании, будут нескоро, - голос был носовой, невнятный, словно говоривший хворал то ли полипами, то ли крепким насморком; Семен обернулся.
Возле входной двери - с той ее стороны, в которую она открылась, потому-то говорившего поначалу никто не заметил - на диване сидел мужчина лет сорока: худощавый, с седой, по-военному короткой стрижкой и такими же седыми пышными усами, в черной мешковатой камуфляжке, подпоясанный широким ремнем. У мужчины было мрачное выражение лица; в руках он держал развернутую газету. Видимо, мужчина как раз читал ее, когда вошли новые постояльцы.
- А как же нам тогда... э-э... вселиться? - полюбопытствовал Семен. - Сидеть и ждать, что ли? Неизвестно сколько.
- Зачем ждать, - человек в черном бросил газету на диван, встал: на ремне у него обнаружилась раскрытая кобура с торчащей из нее пистолетной рукоятью. - Берите ключи и вселяйтесь. Утром скажите портье о себе и заплатите, всего-то! Вы, кстати, кем будете - участниками финальной битвы или наблюдателями? - Семен не нашелся, что сказать, слишком уж вопрос оказался неожиданным, потому ответил уклончиво:
- Отдохнем, а там посмотрим. Кем-нибудь.
- Ежели опыта мало, то участниками не советую, - собеседник указал рукой на газету. - Пишут, что хотя премия в этом сезоне необыкновенно велика, но и бойцы к финалу подобрались знатные. - Человек в черном шмыгнул, достал из кармана носовой платок и трубно высморкался.
- Кабы не проклятый грипп, я бы завтра тоже в драке поучаствовал, - пожаловался человек. - Может, повезло бы... Гнусная болезнь! Даже обращением не лечится... Весь город на Муравьиной Плеши, ставки бешеные, один я не у дел: друг попросил за него подежурить, раз я нюх потерял. Вот и дежурю, - он раздраженно скомкал платок. - Берите ключи и ступайте. Утром скажите, что Фальк Черный разрешил. Идите, идите! А то подцепите от меня какую заразу и плакало ваше участие в финале... - Фальк уселся на диван, закинул ногу за ногу и раскрыл газету.
Семен зашел за стойку, взял из ячейки с надписью "Смежные номера" два ключа на общей связке и направился к стальной двери: за дверью начинался длинный широкий коридор с потолочными светильниками, точь-в-точь как привычные Семену лампы дневного света - они и гудели точно так же; по обеим сторонам коридора, стены и потолок которого были обшиты дубовыми панелями, шли пронумерованные двери, тоже металлические, отполированные до блеска, и тоже с засовами. И с глазками. Правда, засовы были везде отодвинуты и заперты навесными замками, а ушки глазков привинчены к двери винтами и опломбированы, но все равно впечатление от увиденного оставалось тягостное.
- Не гостиница, а тюрьма какая-то, - Семен посмотрел на бирки ключей. - Или психбольница. Тридцать четвертый двухместный и тридцать пятый, одинарный... Я с Хайком в тридцать четвертом, разумеется. - Семен вручил девушке ключ от ее номера.
Гостиничный номер был далеко не супер, но более-менее приличный - Семен опасался, что увидит лишь нары с матрасом и голые железные стены, так на него подействовал мрачный коридор. Отнюдь нет! В комнате нашлось все необходимое: две нормальных деревянных кровати, застланных как положено всем свежим, чистым; одежный шкаф, стол, стулья, туалет и ванная с душем. Единственным неприятным сюрпризом стало то, что окно в номере было забрано снаружи прочной кованой решеткой. Решеток на окнах Семен не любил.
- По-спартански, но на одну ночь сойдет, - решил Семен. - Олия, как у тебя? - Семен постучал в железную дверь, соединяющую оба номера - дверь, как и повсюду, была с засовом.
- Все в порядке! - откликнулась из-за двери девушка. - Погоди, я искупаюсь, а после к вам зайду.
- А что, дельная мысль, - Семен потер колкий подбородок. - Побриться, помыться, поужинать и баиньки... - превратил свою уличную одежду в банный халат и пошел в ванную.
...Вечер прошел замечательно, но слишком быстро для Семена: все собрались в двухместном номере, отужинали - Мар организовал великолепное застолье, давно Семен так вкусно не ел! - поболтали о том, о сем... Семен, выпив немного сухого вина, вскоре понял, что засыпает сидя за столом; Хайк отдыхать не хотел, он вообще спал мало, Олия же выспались в гостях у шамана Йокомбе... уж выспалась так выспалась! А вот Семен чуть с ног не падал.
Хайк затеял объяснять Олии как пользоваться шаром предсказаний: поняв, что друзьям сейчас не до него, Семен потихоньку вылез из-за стола, прилег на кровать и мгновенно уснул.
Проснулся Семен глубокой ночью, почти под утро, от жары: в номере было натоплено по случаю холодов, да и банный халат в этот раз получился излишне теплым.
Хайк спал, мерно посапывая во сне - ни жара, ни холод его не беспокоили, спать он мог в любых условиях; Семен, невольно позавидовав Хайку, открыл окно настежь и остался возле него, очень уж славно было! Прохладно.
Дождь закончился, серое предрассветное небо очистилось от туч: звезды, маленькие и редкие, романтического настроения не создавали; у горизонта, закрывая те неинтересные звезды, темнело что-то громоздкое, необъятное. Окно номера располагалось высоко над землей и выходило не на улицу, как ожидал Семен, а на равнину, поросшую чахлой травой - то ли гостиница была расположена на самой окраине города, то ли сам город состоял из одной лишь улицы, Семен не знал да и знать не хотел: задерживаться в этом Мире надолго он не собирался.
Семен зевнул и хотел было прикрыть окно, как вдруг над тем громоздким и темным, у горизонта, вспыхнула алая зарница, на миг окрасив небо в утренние свежие краски. Далекий многоголосый крик, ослабленный расстоянием, прокатился над равниной: в крик явно вплетался не менее хоровой звериный вой. Похоже, волчий.
Крик напоминал отчаянный вопль футбольных болельщиков в тот самый миг, когда в ворота забивается самый главный, определяющий победителя гол: тогда орет весь стадион - кто от радости, кто от возмущения, но молчаливых нету! За исключением разве что тех, кто переусердствовал с выпивкой и сомлел во время игры...
Семен потер глаза - спать хотелось невозможно - но решил еще немного постоять, посмотреть и послушать. И не зря: вскоре и вспышка, и крик, и вой повторились. Причем крик был гораздо сильнее и протяжнее, словно не гол там сейчас забили, а устроили массовую драку; звериный вой был настолько пронзительным, что у Семена засвербело в ушах.
- Бойцы-финалисты, - пробормотал Семен, плотно закрывая окно. - Спортсмены-соревнователи. Ну-ну, - и завалился спать дальше, не обращая внимания ни на вспышки, ни на глухой далекий шум неведомого соревнования.
Утро началось с криков и беготни за входной дверью. Семен оторвал голову от подушки: орали в несколько голосов, орали зло, надрывно, крик то и дело перекрывал звериный рев; несколько раз послышался свист бича, что-то тяжелое пару раз ударилось в дверь номера, - хорошо, что дверь была заперта на ключ, а задвижка в замке была приличной, не хуже наружного засова - потом грохнул выстрел, другой, кто-то взревел дурным голосом и стало тихо. Семен полежал несколько минут, стараясь уснуть, но сон уже не шел, да и какой сон после стрельбы-то! Семен встал, подошел к двери и осторожно приоткрыл ее.
В коридоре никого не было. Дверь противоположного номера оказалась заперта на засов, а ушки засова прихвачены навесным замком; на дверной ручке висела стандартная гостиничная табличка: "Не беспокоить!"; неподалеку валялся пластиковый шприц с опереньем как у стрелы, толстый, пустой. Семен покачал головой, тихонько закрыл дверь. И запер ее на ключ.
- Что случилось? - Хайк сел, потянулся за штанами.
- Стреляли, - лаконично ответил Семен и пошел умываться.
В ванной, в стаканчике у зеркала, нашлась пара запакованных в целлофан зубных щеток в комплекте с тюбиком зубной пасты - гостиничный подарок, которого Семен вчера от усталости не приметил: почистив зубы и проведя по ним языком, Семен обнаружил, что у него исчезли все пломбы... Вернее, не пломбы исчезли, а зубы стали абсолютно целыми, словно их никогда не ремонтировали.
- Ай да стакан имени Ранди, - восхитился Семен. - Наверное, это когда я пиво с шаманом пил, - прихватив зубную щетку на память (все одно в оплату номера входит!), он вышел из ванной.
...Через полчаса Семен организовал завтрак: как раз к этому времени Хайк закончил мыться-полоскаться, да и Олия пришла из своего номера, свежая, с мокрыми волосами, пахнущая незнакомой Семену парфюмерией. В этот раз Мар угостил народ крепким горячим чаем с ватрушками: медальон то и дело порывался завалить стол деликатесами, ссылаясь на то, что у него этого добра нынче до фига и больше, но Семен запретил. И не от жадности запретил, а потому, что обжираться с утра нельзя, весь день насмарку пойдет. А вечером - сколько угодно, хотя, говорят, это вредно... На том и порешили.
- Как ночь? - жуя ватрушку, спросил Семен у Олии. - Крики и вспышки не донимали? Весело тут народ живет, ничего не скажешь! Что же у них за массовое соревнование такое? Чересчур шумное... Хотелось бы взглянуть.
- Ничего я не видела и не слышала, спала как убитая. - Олия отхлебнула чаю, взглянула на Семена задорно и сказала совсем не по теме: - Мне Хайк все-все рассказал! Как ты меня из Черного Замка спасал, и что железный стакан оттуда вынес. Спасибо тебе, Симеон!.. Так стакан и есть Чаша принца Ранди? - Семен кивнул, не пускаясь в объяснения.
- А я из него пиво пила, - огорчилась Олия. - Из легендарной Чаши как из обычной кружки! Фу, какое неуважение к древнему чуду... Мне прямо за саму себя досадно, вот.
- Я тоже из него пиво пил, - невозмутимо сказал Семен. - И ничего плохого в том не нахожу. У меня, между прочим, теперь все зубы целые, ни одной пломбы! Может, и еще чего вылечилось, я пока не знаю. - Олия посмотрела на Семена оторопело, помолчала, явно оттопыривая щеки языком, сообщила растерянно:
- И у меня тоже все зубы целыми стали...
- Вот видишь, - одобрительно улыбнулся Семен. - А ты говоришь - неуважение!
- Симеон, - Хайк отложил надкушенную ватрушку, посмотрел на Семена очень серьезно: сегодня Хайк вел себя странно, был молчалив и сидел с угрюмым видом, словно обидел его кто. - Хотел было я с тобой после завтрака поговорить, но решил, что тянуть время незачем. Слишком важная новость!
- Да? - Семен насторожился, ожидая услышать что-нибудь неприятное. И не ошибся.
- Вчера, после того как я показывал Олии возможности шара предсказаний, я, интереса ради, прошелся по новостным линиям. И обнаружил, что кто-то очень старательно убирает все сообщения о неладах с транспортной магией: только я наткнусь на такое сообщение, глядь - а его уже нету! Кстати, там же, в линиях, я нашел много писем от из избранных, таких же как и я, через которых комплексные заклинания в Миры поступают. Они, избранные, как правило себя не афишируют, но тут словно прорвало! Так вот: за последнее время не было ни одного сеанса приема заклинаний, - Хайк посмотрел на Семена с ожиданием.
- А разве плохо? - не понял Семен. - У тебя же от тех сеансов и голова болит, и чувствуешь ты себя неважно...
- Дело вовсе не во мне, - возразил Хайк. - А в том, что источник комплексных заклинаний иссяк... Совсем неладно стало в нашем мироздании!
- Уж куда неладнее, - согласился Семен, но, видя, что Хайк хочет сказать еще что-то, умолк.
- Звезды разбегаются и путешествовать из Мира в Мир становится сложно, это раз, - Хайк загнул палец, считая. - Комплексная магия ни к кому не поступает, это два... Вскоре транспортные заклинания окончательно израсходуются и перемещаться будет невозможно даже в пределах одного Мира. Три. - Хайк посмотрел на Семена, тот ждал продолжения. - Также рано или поздно израсходуются и пищевые заклинания, это четыре. Множество Миров существуют только за счет ввозимых в них продуктов и стандартной пищевой магии, например - Мир Перекрестка. Значит, там в конце концов начнется борьба за выживание: обязательно война и людоедство. Это пять. - Хайк загнул последний палец, со злостью стукнул кулаком по столу. - Насчет конца света не знаю, но конец Империи не за горами!
- Чужие своего ни в коем случае не упустят, - озабоченно произнес Семен. - Кинутся захватывать беспризорные Миры один за другим, те, которые из Империи выпадут. С их прыгалками - запросто!
- Насчет чужих, - вспомнил Хайк. - Я заодно ночью в одну защищенную правительственную линию заглянул, далеко лезть не стал, но там говорилось, что у чужих недавно какая-то серьезная проблема возникла. То ли эпидемия у них, то ли что другое... Если надо, я попробую все же пробиться через защиту и узнать более точно.
- Неплохо бы, - одобрил Семен. - Но не сейчас! Заплатим за гостиницу, погуляем по городу: вряд ли мы сюда когда-нибудь вернемся, значит, надо воспользоваться моментом. Походим вроде туристов, подумаем, что дальше делать и как быть... что-то же надо делать, нельзя ведь сидеть сложа руки и ждать беды! Лютующий Кардинал-Император, поисковые заклинания, конец света - сколько ж всего сразу навалилось-то... Прогулки, они хорошо от мрачных мыслей отвлекают, глядишь, чего и придумаем. - Семен встал, превратил банный халат в невзрачную, болотного цвета куртку, такие же унылые брюки и черные полусапоги: не хотел он одеваться броско и привлекать к себе внимание, настроения что-то не было. Олия подумала и состряпала себе нечто похожее по цвету; Хайк, давно уже одетый, обул сандалии и взял сумку.
За стойкой в вестибюле стоял молодой парень, вихрастый, улыбчивый, в одежде, заметно схожей с камуфляжкой Фалька, только ровной желто-зеленой расцветки. У парня была забинтована левая рука.
- Нам Фальк Черный вчера разрешил поселиться, - Семен положил связку ключей на стойку, - сколько мы должны? - он достал из кошеля золотую монету. Парень взял связку, посмотрел на бирки:
- О! Вы, стало быть, соседи того возвратного, которого мы сегодня утихомиривали? Прошу прощения за причиненные неудобства, - парень взял монету, отсчитал сдачу медяками: медяков было много, хоть нищим раздавай, ни одной серебряной монеты. Семен сгреб деньги со стойки и, указав взглядом на забинтованную руку, пошутил:
- Бандитская пуля?
- Производственная травма, - усмехнулся парень. - Бывает! Возвратный когтем цапнул, зараза... Два шприца снотворного в него всадили, пока не утихомирился! Один я, один - Фальк... Он, гад возвратный, в номер к себе шел и в росомаху обратился, а у росомахи сами знаете какие когти. Ничего, скоро заживет, не впервой... Номера за вами оставлять? - парень пододвинул Семену книгу регистрации.
- Пожалуй, не надо, - Семен принялся заполнять графы задним числом. - Мы уж как-нибудь...
- А-а, натуральное логово успели подыскать, - с пониманием сказал парень. - Это правильно! Перед соревнованием именно то, что надо. Гостиница, конечно, дело хорошее, но голые стены, высокие потолки, искусственный свет - это да, это раздражает, согласен. Вы, кстати, уже застраховались? Если нет, то могу порекомендовать надежную контору.
- Застраховались мы, - буркнул Семен, - вчера еще. Вот, готово, - он пододвинул книгу к парню.
- А кто такие "возвратные"? - спросил Хайк. Без всякого умысла спросил, просто так, больно уж слово чудное было, незнакомое; парень внезапно подобрался, исподлобья посмотрел на Хайка, спросил резко:
- Он с вами?
- С нами, разумеется, - поспешил заверить его Семен, оборачиваясь к Хайку и делая страшное лицо. - Деревенский он, из глубинки, потому и вопросы дурацкие задает! - Вспомнив слова Фалька Черного, добавил веско:
- Участником финала сегодня будет, ага.
- Вон оно что, - расслабился парень. - То-то я смотрю, одежда... Ну, ладно. Удачной вам охоты! - Семен повернулся и направился к выходу. Уже в дверях он услышал, как парень вполголоса бросил презрительно:
- Деревенский и в финале?... Вот дурак! - Семен вышел на улицу.
Погода была великолепная: ослепительное солнце и ни единого облачка на синем глубоком небе, холодный воздух, пахнущий увядшими листьями и недавним дождем - действительно, здесь стояла ранняя осень. Как Мар вчера и говорил.
Словно почувствовав, что Семен вспомнил о нем, медальон прокашлялся и заговорщицки тихо произнес:
- Семен, ты обратил внимания на глаза того парнишки? Вернее, на его зрачки?
- Глаза? - Семен призадумался. - Зеленые, кажись... Насчет зрачков ничего сказать не могу: зрачки как зрачки. Были бы расширены, тогда понятно - наркоман. А что?
- Они у него вертикальные, - зловещим шепотом сообщил Мар. - Немножко, но вертикальные, ты мог и не заметить. Оборотень тот парень, вот что! Занесло нас, Сема, в Мир Оборотней, тьфу на них... Слышал я об этом Мире, доводилось. Нормальные люди сюда не суются!
- А кто сказал, что мы - нормальные? - совершенно уместно удивился Семен. - Нормальные дома сидят, водку с пивом по выходным пьют, с женами ругаются и морды друг дружке бьют, а не шастают из Мира в Мир как мы... Нормальные люди работают на постылой службе от звонка до звонка за стабильную зарплату, а не воруют заклинания: живут себе, живут да и помирают. А что, тоже вариант! Но не для меня.
- Мда. Хорошо, что мы ненормальные, - подытожил медальон. - Был бы я нормальным, как ты расписал, всенепременно повесился бы от скуки. Разве ж это жизнь!
- Да ты и так висишь, - верно заметил Семен. - На цепочке.
- Уел, один ноль в твою пользу, - рассмеялся Мар. - Хочешь премию в виде бутылочки пива? - Семен не отказался, почему бы и нет? Все ж честно заработал. И пошел дальше, прихлебывая из горлышка.
...Как выяснилось, гостиница "Волчье логово" располагалась на самой окраине города: город же оказался по-современному большим и шумным. Возможно, это даже была столица, Семен не разобрался, а спрашивать у прохожих он не рискнул. Кто их, оборотней, знает! Еще укусят, с них станется. А ты мучайся после того укуса каждое полнолуние... Хайк и Олия восприняли известие по разному: Хайк лишь флегматично пожал плечами, а девушка испугалась всерьез - Семену пришлось ее долго успокаивать, поить минеральной водой и обещать, что долго в этом Мире они не задержатся. Погуляют до вечера и перенесутся в какой другой Мир, все равно в какой! Олия хоть и успокоилась, но от встречных прохожих шарахалась как от зачумленных, тесно прижимаясь к Семену и прячась лицом в его плечо; Семен ничуть не возражал - шел выпятив грудь, расправив плечи и поглядывал на прохожих свысока. Прохожие сторонились, улыбаясь влюбленной парочке и желали им удачной охоты: Семен важно кивал, ответно желая им легкой добычи. На Хайка прохожие демонстративно не обращали внимания, однако многие, пройдя мимо, оборачивались и провожали его взглядом: Хайк в своей линялой, почти белой джинсовке выделялся как лягушка-альбинос среди нормальных болотных собратьев - все прохожие были в одеждах защитного цвета, под цвет жухлой травы и палых листьев. По сезону.
Город был красив: высокие многоэтажные дома с зеркальными стенами вместо окон, широкие улицы, утопающие в осенней зелени - трава, кусты и деревья росли везде, где только имелась такая возможность; грамотно высаженные и тщательно ухоженные, деревья превращали улицы в настоящий единый парк.
Проезжая часть, мощеная тесаным камнем, была невелика и занимала меньшую часть улицы; механическим самоходным транспортом здесь не пользовались вообще, да и движение было не слишком оживленное - всадники на лошадях, извозчики, иногда кареты и уж совсем редко груженые телеги. Возможно, ближе к центру все было иначе, и скорее всего - иначе, не может большой город обойтись без транспортных магистралей! Но местные транспортные проблемы волновали Семена меньше всего: сейчас он гулял без определенной цели, наслаждаясь тишиной и невероятно чистым, как в лесу, воздухом.
Семен шел по городу, с интересом поглядывая по сторонам: когда еще повезет узнать быт и нравы оборотней! Нравы его пока что устраивали, нормальные нравы, вполне дружественные, а быт хорошо иллюстрировали разнообразные магазины: уж крупных магазинов, магазинчиков помельче и всяческих торговых лавок в центре города хватало! Были тут и продуктовые, и одежные, и ювелирные - всякие, как и в любом другом городе. Но более часто встречались магазины специализированные, охотничьи; Семен из любопытства зашел в несколько таких магазинов и с удивлением обнаружил, что там действительно есть практически все необходимое для толковой охоты - все, кроме настоящего оружия! Не было в тех специализированных магазинах ни обязательных ружей, ни арбалетов, ни даже луков, зато хватало разнообразных шипастых браслетов и рогатых касок самых причудливых форм; также в ассортименте имелось множество усеянных острыми лезвиями панцирей, созданных явно не на человеческую фигуру. Видимо, понятие "охота" в мире оборотней имело несколько иной смысл, нежели тот, к которому Семен привык.
Устав гулять, троица зашла в открытое кафе с ласковым названием "Мамин котенок" и расположилась за стандартным пластмассовым столиком под раскидистым зонтом, ожидая, когда к ним подойдет официант: Олия хотела заказать чаю и пирожных, а Семен с Хайком решили выпить по кружечке местного пива, дегустации ради.
Но вместо официанта к столику подошел Фальк Черный - в своей мешковатой камуфляжке, подпоясанный, но без кобуры.
Оглядев всех троих дружелюбно-насмешливым взглядом, Фальк сел на свободное пластиковое кресло, развалился по-хозяйски:
- Привет, человеки! Ну, Симеон, как вам наш Мир? - не дожидаясь ответной реакции, Фальк сразу добавил:
- У меня к вам есть предложение...
- От которого мы не сможем отказаться, - скучным голосом закончил за него фразу Семен. - Не так ли?

Глава 7
Спецоперация: Лукавое Искусство Монархических Переворотов

Фальк, откинувшись на пластиковую спинку кресла, с нескрываемым интересом разглядывал Семена, словно у того на лбу червонец нарисовали. Семен терпеливо ждал продолжения разговора, но Фальк начинать беседу не торопился; Олия принялась нервничать, а Хайк, не дождавшись официанта, отправился к буфетному прилавку за пивом и всем остальным. Спросил только у Фалька вежливо:
- Пиво будете? - тот не отказался и Хайк ушел.
- Знаете, Симеон, - выдержав длинную паузу, сказал наконец Фальк, - вы удивительно похожи на свой портрет. Вернее, наоборот, но это не важно... Талантливые художники в Имперском сыскном отделе работают, молодцы, придраться не к чему. - Семен молчал, не понимая, к чему клонит его собеседник, хотя одно уже было ясно: он, Семен, засветился. Впрочем, это Семена не пугало, достаточно сказать Мару - и прощай, Мир Оборотней!
- Не волнуйтесь вы так, - Фальк заметил состояние Олии, - никто вас арестовывать не собирается, ни к чему оно ни мне, ни вам. Я действительно хочу сделать одно деловое предложение...
- Откуда вы меня знаете? - оборвал его Семен. - О предложениях потом.
- По роду службы, - Фальк Черный умолк: Хайк принес пиво в высоких литровых кружках, Фальк взял одну, отпил с удовольствием. - Я состою в царском комитете народной безопасности, в оперативном отделе, чин и должность у меня сравнительно небольшие... но действую я от имени и по поручению моего прямого руководства: оно в курсе, что вы здесь, Симеон! Собственно, я сам вчера и доложил - лично, без официального рапорта, так что в нашем управлении мало кто знает о вашем прибытии... На днях к нам поступила ориентировка насчет особо опасного вора-Симеона: внешние данные, особые приметы и портрет. Вместе со списком преступлений, большой список, должен сказать! Впечатляющий...
- Сейчас чай с пирожными принесу, - вполголоса сказал Хайк Олии. - Подожди минутку.
Фальк повернулся к Хайку и попросил:
- Вас не затруднит захватить креветок к пиву? С креветками вкуснее будет, - Хайк возражать не стал и снова ушел к прилавку.

Предыдущая страница 5 Следующая страница


Слимперия 6

- Так вот, насчет ориентировки, - Фальк вернулся к пиву. - Последний раз подобное сообщение мы получали от Имперского сыскного отдела лет десять тому назад: они тогда бухгалтера-казнокрада ловили, который главную имперскую казну основательно почистил. Поймали, не поймали - не знаю... Впрочем, не о том я! - с досадой прервал сам себя Фальк. - Наш Мир, хоть и считается формально владением Империи, но существует сам по себе: Империя не лезет в наши дела, мы - в имперские... Оборотней ни в одном Мире не жалуют, потому живем мы крайне замкнуто.
Как вы поняли, ориентировки Имперского сыска у нас редки и сложно было бы не обратить внимания на присланную новую, - Фальк подмигнул Семену. - Я вчера друга-охранника подменял и как вас увидел, сразу понял: ба, да это же Искусник Симеон, тот самый! А с ним компания людей, не оборотней... Тем более, что сегодня ваш товарищ убедительно подтвердил мою догадку. - Фальк мотнул головой в сторону Хайка. - Когда у портье о возвратном спросил... У нас даже малые дети знают, кто это!
- И кто же? - Семен лениво жевал креветки, одну за другой, потягивал горьковатое пиво и жмурился на яркое солнце: отчего-то на душе у него было хорошо. То ли погода так действовала, то ли что другое, Семен не знал, но ощущение праздника не исчезало.
Олия, забыв о пирожных и чае, внимательно слушала рассказ Фалька; Хайк пил свое пиво с отсутствующим видом, думая о чем-то далеком, постороннем. Возможно, о конце света - слишком уж отрешенно он выглядел.
- Возвратные - это оборотни, которые используют во время соревнований запрещенные к употреблению препараты. Допинг, если угодно. - Фальк выбрал креветку покрупнее, принялся ее старательно очищать. - Препараты улучшают выносливость, увеличивают мышечную силу, укрепляют костную ткань, челюсти и клыки в особенности. Но только в обращенном состоянии! В человеческом облике они не действуют... почти не действуют. Обнаружить допинг в крови невозможно, нет таких способов, хотя исследования в этом направлении ведутся. Иногда после приема допинг-препарата случается неконтролируемый возврат из человеческого состояния в звериное, с потерей разума... Временный возврат, часа на три-четыре. Но и за этот короткий срок возвратный может наделать много бед! Потому-то органами правопорядка и ведется постоянная борьба с нелегальными производителями допинговых средств... По правде говоря, безуспешная борьба. - Фальк запил креветку пивом. - Слишком большие деньги крутятся в спортивном бизнесе! Тот же тотализатор, например.
- Понятно, - Семен видел достаточно фильмов о мафии, подробных объяснений ему не требовалось. - Я вот о чем спросить вас хотел: а как же вы, оборотни, полнолуние переносите? В городе, небось, с миллион жителей будет, а то и больше! Вы ж друг дружку давным-давно поубивать должны были и лошадей всех съесть, а они вон по улицам скачут, живые...
- Полнолунное обращение у нас под жестким контролем, - заверил Семена Фальк, - На то есть типовое, одобренное главным царским фармацевтом лекарственное средство, очень эффективное, практикуется всеми гражданами во время полнолуния в обязательном порядке. Ну а ежели имеется такое желание, то можно встретить полнолуние в специально отведенных для этого лагерях отдыха закрытого типа, с круглосуточным егерским контролем. Без фармацевтики встретить. Кстати, лагеря пользуются большим спросом.
- Под жестким? - Семен недоверчиво покачал головой. - Вы уж скажете...
- Под очень жестким, - с нажимом сказал Фальк. - Потому что ослушникам немедленно делают инъекцию, без суда и разбирательства.
- Смертельную? - ахнула Олия.
- Зачем же, - удивился Фальк. - Обычную, блокирующую способность к обращению. Навсегда блокирующую. Потому никто и не рискует... хотя, конечно, всякое бывает.
- Подумаешь, не сможет больше нарушитель в зверя превращаться, - пожала плечами Олия. - Тоже мне, беда... Жить-то он все равно будет!
- Милая девушка, - Фальк вздохнул. - Для оборотня потерять способность к обращению равносильна тому, как если бы вы, скажем... э-э... перестали получать удовольствие от секса и утеряли способность к деторождению. Жить-то вы будете, не так ли? Но ущербно. - Олия вспыхнула, Семен нахмурился.
- Простите, если я что не то сказал, - поспешил извиниться Фальк. - Я забыл о ваших человеческих условностях... Мы к вопросам продолжения рода относимся гораздо проще, без ханжеских недомолвок. У людей такая сложная этика!
- Давайте ближе к делу, - остановил его Семен. - Извинения приняты. Какое у вас к нам предложение?
- К делу так к делу, - Фальк достал из кармана свежий платок, промокнул усы. - Сегодня ночью будет проходить финальное соревнование на Муравьиной Плеши - это стадион такой, за городом, - и, по традиции, на финале будет присутствовать сам царь: он и вручит главный приз победителю. Имеются сведения из верных источников, что во время проведения данного соревнования некие лица планируют устроить крупный террористический акт с возможным применением разрушительной магии, который и необходимо предотвратить. Мое руководство обращается к вам с настоятельной просьбой принять участие в превентивно-охранных мероприятиях, в целях обеспечения целости жизни царя и граждан, - Фальк явно утомился от такого обилия казенных фраз, видимо, не привык произносить их: сразу потянулся за пивом, запить сказанное. Семен уставился на Фалька в изумлении.
- То есть вы хотите сказать, что ничего воровать не придется, а даже вовсе наоборот? Работать не вором, но охранником?
- Типа того, - согласился Фальк. - Хорошо оплачиваемая работа и всего на одну ночь. Дело в том, что обычную взрывчатку или чего другое мы и сами найдем, нет проблем, но когда дело касается магии, ее оперативного обнаружения... Здесь необходим видящий, причем хороший! Такой, как вы. Среди оборотней видящих, увы, нету - не дано нам от природы ощущать магию. Да и крупных террактов у нас раньше не случалось, по мелочам все и без магии, не любят оборотни магию-то, не жалуют ее... Мы, скажу честно, были не готовы к эдакому повороту событий, не предусмотрели, а то бы непременно взяли в штат видящего из другого Мира, загодя. - Фальк сердито хлопнул ладонью по столу. - Мерзавцы! Не одно, так другое придумают, за ними не поспеешь!
- А если отменить финал? - задал вопрос Семен. - В связи со сложившейся ситуацией? - Фальк так посмотрел на него, что Семен понял: отменить нельзя. Никак.
- Что вы! Подобное решение вызовет бурю протеста, массовые демонстрации и волнения, а то и настоящий бунт, - Фальк озабоченно покачал головой. - Для нас соревнования на выживание - это все! Это и политика, и экономика, и образ жизни наконец. Нет, ни в коем случае ни отменять, ни переносить нынешнее соревнование на другой день не можно. Опасно!
- Ладно, - Семен отхлебнул пива, подумал. - Моя... то есть наша задача в чем? И какая будет оплата?
- Задача простая, - Фальк, поняв, что Семен не против предложенной ему работы, заговорил уверено, деловито. - Осмотреть стадион перед соревнованием на предмет всяческих магических сюрпризов, а во время соревнования находиться рядом с царем, на всякий случай. Вы же не только видящий, но и действующий? Умеете воздействовать на магию? - Семен кивнул утвердительно.
- Замечательно, - обрадовался Фальк. - Теперь насчет оплаты: пятьсот золотых вас устроит? Наличкой, без оформления бухгалтерской документации, лишняя огласка нам не нужна... Сумма немаленькая за одну единственную ночь в царской ложе, с просмотром финального боя! Может, и не будет никакого терракта, кто знает? - народный службист отвел взгляд в сторону, уставился на что-то непримечательное за спиной Семена. Ждал ответа.
- Врет, жучара, - уверенно сказал Мар. - Цену ломит, вредитель. Ему, небось, тыщу золотых разрешили тебе отстегнуть, царя ведь охранять будешь, не мешок картошки! Вот он и ломит, чтобы подзаработать. Семен, не поддавайся на провокацию, дави его, дави!
- Девятьсот, - ровным голосом ответил Семен. - По триста на каждого. Предполагаю, что и вы, Фальк, не в накладе останетесь... Деньги вперед, перед началом осмотра стадиона, такое мое условие.
- Договорились, - быстро согласился Фальк, - перед началом и получите. Я поехал в управление, а вы тоже не задерживайтесь: жду вас у стадиона через два часа, - Фальк встал и, не прощаясь, ушел к дороге, ловить извозчика.
- Значит, не тыщу ему разрешили потратить, а полторы, как минимум, - с досадой воскликнул медальон. - Даже торговаться не стал... Эх, лоханулись мы, Семен! Тьфу, блин.
- Ребята, извините, что у вас согласия не спросил, - Семен обернулся к Олии и Хайку с виноватым видом. - Увлекся как-то... Вы не против работы на стадионе?
- Ничуть, - Олия восторженно смотрела на Семена. - Вот это хватка, вот это класс! Почти тысячу монет отхватить и всего-навсего за ночное дежурство, за просмотр драки оборотней, да какой - борьбы на выживание! Я бы сама денег не пожалела, чтобы увидеть такое, а тут еще и заплатят... Я - за!
- Не думаю, что нам дадут спокойно посмотреть, - Семен недовольно поморщился. - Не думаю... Хайк, а ты как?
- Куда вы, туда и я, - коротко ответил Хайк. - Без вариантов.
- Ну и славно, - Семен взял креветку. - Допиваем пиво и двигаем к стадиону. Начинается работа!
- А как же конец света? - напомнил Семену медальон. - Ты о нем не забыл? Собирался вроде подумать, решить чего-то... Или я ошибся?
- Ситуация изменилась. Что сейчас важнее, сам посуди, - внушительно сказал Мару Семен, - теоретический конец света в отдаленном будущем или жизни реальных людей и сегодня? Ну, не людей, оборотней... И девятьсот золотых в придачу.
- Девятьсот реальных золотых, конечно, - не раздумывая заявил Мар. - Дураков нету! Вопрос закрыт, я был не прав.
- То-то же, - Семен поднял кружку с пивом:
- За успех! - и выпил до дна. Тем более, что пива там оставалось немного.
...Стадион на Муравьиной Плеши, как Семен и предполагал, оказался той самой громадиной, которую он видел ночью из окна гостиничного номера. Стадион назывался "Плешка" и внутри напоминал хоккейный: такие же пластиковые сиденья, широкие проходы и высокие прозрачные щиты вокруг игрового поля. Но все же отличия имелись, и отличия заметные.
Игровое травяное поле было исчерчено белой сеткой с крупными ячейками: как объяснил Фальк, это были выдвижные стенки - с их помощью можно было создавать подвижные лабиринты для игры "Найди и загрызи" и ей подобных; отделять пары соревнующихся во время боя на выживание с последующим объединением тех выживших в новые пары; также при помощи стен пресекалась массовая драка игроков с болельщиками. Подобные драки случались не часто, но все же случались, особенно в финальных играх.
Как понял Семен, бои "на выживание" были действительно на выживание, по-настоящему, - проигравший зачастую погибал, несмотря на врожденное свойство оборотней быстро восстанавливаться: и впрямь, попробуй-ка восстановись, если тебе оторвали голову! Или перекусили пополам... Но желающих участвовать в играх возможность погибнуть не останавливала - выигравший получал крупный денежный приз, который с лихвой окупал и смертельный риск, и возможные увечья.
Стадион был открытый, без крыши, но с решетчатым железным куполом - на ребрах купола, по периметру стадиона, висели мощные прожекторы для освещения трибун. Над игровым полем тоже были светильники, но другие, поменьше размером и укрепленные на специальной подвесной площадке: здоровенная площадка напоминала ровный потолок, раскинувшийся от одного конца игрового поля до другого.
Фальк пояснил, что малые прожектора - это узконаправленные лунные светильники, вызывающие эффект полнолунного обращения; также Фальк сказал, что во время натурального полнолуния соревнования, разумеется, не проводятся. Во избежание неприятностей! Были, мол, исторические прецеденты, но какие именно, народный службист уточнять не стал.
Прежде чем приступить к осмотру стадиона, Фальк выдал Семену обещанные деньги: пересчитывать золото Семен не захотел, слишком долго пришлось бы возиться, время шло к вечеру, - он поручил Мару запаковать кошель одноразовым упаковочным заклинанием, заодно и пересчитать монеты. Паролем вызова Семен назначил фразу: "Деньги-дребеденьги"; Мар охотно выполнил поручение и с радостью сообщил, что монет не девятьсот, а целых девятьсот одна! О чем попросил Фальку не говорить: сам обсчитался, сам и виноват. Закон рынка, понимаешь...
Хайк, заинтересовавшись столь оригинальным способом хранения наличности, попросил упаковать в медальон и его золото, то, что Хайк унес из сокровищницы королевы Яны - надоело ему таскать в сумке зряшную тяжесть. Мар отнесся к просьбе с большим энтузиазмом: ему нравилось ощущать себя крупным банкиром, вернее, крепким банком! Хотя проку от того золота для него лично не было никакого.
Упаковав и золото Хайка, медальон возвестил, что у них нынче на балансе шесть тысяч монет без малого и с такими деньжищами можно послать нафиг всех оборотней вместе с их царем и удариться в бега, пока не началось. В смысле, пока террористы чего вредного для целостности банка-медальона не устроили... Семен посоветовал Мару заткнуться и не мешать оплаченной работе: он, Семен, в отличии от некоторых железяк, имеет совесть! Мар, словно давно ждал повода, тут же пустился в философские рассуждения об относительности понятия "совесть" в различных жизненных ситуациях: кончилось дело тем, что Семен спрятал медальон под куртку, откуда голос Мара доносился едва слышно и работе не мешал.
Семен и его команда обошли сначала все внутренние помещения стадиона - как ни странно, их оказалось немного, в основном комнаты ожидания для участников игр, с обязательными лунными светильниками помимо обычных, дежурных: Фальк, ставший на время проводником и экскурсоводом, отвечал на любые вопросы, связанные с проведением соревнований. В комнатах ожидания оборотни-игроки готовились перед выходом на поле - их, обращенных, экипировали работники стадиона, нечувствительные к лунному свету из-за специально принимаемых лекарств. Экипировали в личные доспехи игрока, от которых в немалой степени зависел исход боя, и потому нужен был глаз да глаз - не так доспехи застегнул, ремешок какой излишне перетянул и все, не дошел до финала игрок, хорошо если живой остался... Потому-то игроки-профессионалы предпочитали, чтобы их готовили к сражению близкие родственники.
Хотя и здесь не обходилось без накладок: Фальк, похмыкивая в усы, рассказал историю о том, как одна неверная жена готовила мужа к очередному поединку - мало того, что излишне перетянула на его доспехах все застежки-завязки, так еще перед выходом пригоршню мерзлых лосиных блох мужу под панцирь насыпала, специально их в баночке на льду держала. А поединщиком у несчастного мужа как раз любовник той неверной жены был... Блохи, понятное дело, скоро отогрелись и в самый неподходящий момент принялись мужа люто грызть; мало того, многие из блох во время боя и на любовника-поединщика перескочили! И вместо нормальной схватки получилась идиотская комедия: весь стадион ревет, жаждет крови, а эти двое бросили грызню и принялись с остервенением чесаться, но много ли в тех железках почешешься... не поверите - они под рев зрителей помогли друг дружке доспехи сорвать, где зубами, где когтями, и чесались до тех пор, пока их из брандспойтов водой не окатили! Конечно же, оба немедленно были сняты с соревнования за применение недозволенных в честном бою средств... блохи не допинг, сразу видны! А искать правого и виноватого не стали, кому оно нужно, после такого срама...
Что там дальше произошло с теми двумя неудачниками и одной неверной женой, Фальк не знал, давно это было, но с тех пор у оборотней бытует выражение "Подпустить блоху" - поговорка, как понял Семен, схожая с земной про медвежью услугу.
Ни в комнатах ожидания, ни в подсобных помещениях Семен магии не обнаружил, ни вредной, ни полезной, о чем Фальк сделал соответствующую запись в протоколе осмотра, где все и расписались, после чего антиколдовская бригада пошла наверх обследовать трибуны.
На трибунах и без Семена с его компанией народу хватало: ретивые охранники-службисты тщательно осматривали кресла, выискивая прикрепленную к спинкам-сиденьям-ножкам взрывчатку или что иное подозрительное; царскую ложу, устроенную на уровне первого, самого нижнего яруса, проверяли особо тщательно, уж там службистов было тьма-тьмущая, не сосчитать сколько! Царская ложа - защищенный стальными листами домик-выступ, с бронестеклом во всю лицевую стену, - напоминала пустую сахарницу, облепленную муравьями: охрана проверяла домик и снаружи, и внутри. Семен заглянул в окно-стену, увидел, что там не только содрали декоративную обшивку с кирпичных стен, но даже разобрали полы и презрительно усмехнулся: вряд ли неведомые террористы стали бы минировать ложу, слишком это просто! Слишком это на поверхности... Усмехнулся и пошел по рядам кресел, делать свою работу.
Осмотр стадиона закончился, когда уже начало смеркаться. Не найдя ничего подозрительного, Семен и компания в который раз расписались в протоколе осмотра, после чего Семен вздохнул с облегчением: ему уже порядком надоели все эти бюрократические заморочки, хотелось наконец отдохнуть от беготни по трибунам и посмотреть обещанное представление. Так как наблюдать за соревнованием им предстояло из царской ложи, то Фальк немедля провел туда Семена и его команду через отдельный, усиленно охраняемый вход.
Царская ложа выглядела изнутри целехонькой, словно ее и не разбирали до основания: натертый паркетный пол, занавеси на стенах, ряд мягких кресел возле стены-окна, столик с бутылками и закусками, кабинка туалета - словом, все чин-чинарем, располагайся и отдыхай себе на здоровье! По-царски.
Фальк приволок откуда-то стулья, расставил их вдоль стены. Пояснил, что, как правило, в ложу посторонние охранники не допускаются, у царя свои телохранители, потому и не предусмотрены дополнительные сидячие места. Но сегодня день предстоит особый, тревожный... вернее, ночь... и царь милостиво разрешил наемному магу Симеону, вместе с его командой, присутствовать при нем. Ну, и ему, Фальку, тоже такая честь выпала, за компанию. Хотя, как подумал, Семен, скорее всего Фальку поручили следить за той наемной командой, на всякий случай...
Семен, пользуясь отсутствием монарха, подошел к окну.
Небо в перекрестьях купола было черным, ночным; трибунные прожектора трудились во всю, заливая ряды неприятным, бледно-фиолетовым заревом: лунные светильники над игровым полем пока что бездействовали. Народу уже собралось изрядно, почти все места были заняты: поток зрителей-болельщиков, спускающихся по лестницам проходов, редел - соревнование, похоже, должно было начаться вот-вот.
- Ваше величество! - громко отрапортовал Фальк за спиной Семена, - группа магоохраны к работе готова! Старший - бригадир Фальк, служба народной безопасности. - Семен поспешно отступил от окна и повернулся лицом к монарху.
Царь оборотней совершенно не походил на царя, вернее, на расхожий образ монарха великого и всеблагого, мудрого, чуткого, утомленного бременем вечной ответственности... на образ, созданный историческими фильмами и книгами - не походил! Причем разительно.
Перед Семеном стоял наголо остриженный громила ростом чуть ли не под потолок, с низким лбом, глубоко посаженными глазками-бусинками и квадратной челюстью; вместо роскошных одежд и походной мантии на царе оборотней был все тот же, набивший оскомину, болотного цвета костюм неопределенного покроя, такой же как и у всех жителей города; короны у царя не было. Громила что-то безостановочно жевал, оглядываясь по сторонам: взгляд у царя был цепкий, оценивающий - разок глянул на Семена, что-то решил про себя и тут же потерял к наемному магоохраннику всяческий интерес; монарх прошел к креслам и сел в центре ряда.
Семен даже подумал сперва, что не царь то вовсе, а один из его телохранителей, проверяющий состояние помещения, ан нет! Вошедшие следом двое, ростом едва пониже царя, были одеты в черную, как у Фалька, полувоенную камуфляжку, подпоясаны и вооружены: помимо обязательных кобур с пистолетами у каждого телохранителя на поясе еще висел устрашающих размеров кинжал в узорчатых ножнах. Насколько Семен помнил, более всего оборотни страшились серебра - значит, наверняка клинки у тех кинжалов были серебряными! Пули в патронах, скорее всего, тоже не из свинца отливались...
Телохранители остались у входа, сложив руки на груди, и с бесстрастным видом смотрели куда-то вдаль: ни новоявленная магоохрана, ни Олия их не интересовали - они были на службе. Приказано царем не трогать человеков - не тронут, а прикажет убить - убьют.
Семен присел на краешек стула, уставился в окно: игровое поле было как на ладони, все ж первый ярус, как-никак! Прожектора над трибунами сильно потускнели за то время, пока Семен разглядывал царя, зато включились на полную мощность лунные светильники - сейчас игровое поле напоминало ночную лужайку, залитую ярким колдовским светом. Эльфов на ней только не хватало, или фей... Или оборотней. Потому что никакого действия на игровом поле не происходило.
Семен не знал, так ли оно должно быть или не так, специальная это задержка или случайная - мало ли какие правила у оборотневских игрищ! Но, судя по оживлению в рядах и приглушенному шуму за окном, что-то действительно было не в порядке; царь нетерпеливо заерзал в кресле, приподнялся было и сел - на поле из десятка открывшихся ворот побежали люди в черном, много, целая толпа. Вернее, игроки-оборотни, откуда здесь людям взяться-то... и довольно неуклюжие игроки! Оборотни бежали странно переваливаясь на ходу, вприпрыжку; Семен пригляделся и изумленно покачал головой - надо же, как он ошибся... Это были птицы с черным оперением, не до конца оформившиеся под лунными светильниками в комнатах ожидания, но вполне убедительные птицы. "Забавно у них состязания начинаются, " - подумал Семен. - "Бой в воздухе, что ли? Кто больше ламп клювом расколошматит? Не-ет, скорее всего это группа поддержки вышла, для разогрева зрителей, " - и, успокоившись, приготовился смотреть развлекательную программу.
- Кто пустил орнитов?! - рявкнул, вскакивая с кресла, царь. Голос был ему под стать, хриплый и трубный. - Откуда они, серебро им в кровь, взялись, если в программе наземный бой?!! - Семен подобрался: ого, в соревновании возникли непредвиденные изменения... совсем непредвиденные! Настораживающие.
Оборотни-орниты полностью обратились в птиц: разом, словно по команде, они взмахнули крыльями и взлетели, стаей пронеслись под светильниками, бросив густую тень на игровое поле - Семен успел заметить, что в лапах орниты держали какие-то круглые блестящие предметы, и откуда они их только взяли? - и резко ушли вверх, в ночную темноту. А после этого начался кошмар...
Из неба на ряды со зрителями посыпались те самые блестящие предметы: не долетев до рядов, шары гулко взрывались, оставляя в воздухе облака дыма; осколки дробно застучали по крыше и бронестеклу царской ложи. Жуткий рев тысяч перепуганных болельщиков заглушил частые взрывы; народ в панике кинулся с трибун кто куда, давя и сминая все на своем пути; дымные облачка возникали то там, то тут, по всему стадиону, над всеми секторами - словно кто-то, не целясь специально, лупил по зрительским рядам шрапнелью из зенитки.
- Серебряные бомбы! - зарычал царь, кидаясь к окну. - Сволочи! Сволочи!! - и замолотил по стеклу кулаками; телохранители, сорвавшись с места и позабыв о магоохранниках, бросились к монарху - то ли оттащить его от окна, то ли прикрыть собой в случае, если стекло не выдержит прямого попадания бомбы, Семен не понял. Не успел понять.
Видимо, покушение разрабатывалось именно с учетом того, что телохранителям в этой ситуации будет не до посторонних, не до чужаков: первая пуля вошла одному из охранников в затылок и на бронестекло плеснула коричневая жижа вместе с вырванным пулей глазом; следующий выстрел достался второму телохранителю, в шею, в позвоночник, - он, телохранитель, тоже умер сразу, а вот третьего выстрела не последовало, хотя Фальк стрелял очень быстро и очень метко: Хайк все равно оказался проворней. Семен еще поворачивал голову на звук стрельбы, а Хайк уже отнял пистолет у народного службиста, оторвав ему кисть руки вместе с оружием, и вдобавок тут же с хрустом свернул Фальку шею. После чего сел на стул и принялся вытирать руки краем настенной занавеси.
Царь обернулся, глянул на труп Фалька - под расстегнутой курткой была видна подмышечная кобура, - покривился брезгливо, сказал:
- Зря. Надо было вначале допросить. Эй ты, маг! - царь ткнул пальцем в сторону Семена, - немедленно разбей стекло! Мне надо под лампы, авось успею! Живо бей стекло, кому говорю! Возвращаться слишком долго... Бей!
- Мар, - Семен говорил торопливо, злить царя было ни к чему, - сможешь бронестекло разбить?
- Запросто, - не менее торопливо ответил медальон, - только пусть царево величество в сторону свалит, а то пришибу!
- В сторону! - крикнул Семен царю и махнул рукой, - прочь!
Царь отскочил от окна.
Почти сразу же ударил гром, от которого Семен едва не оглох: бронестекло покрылось трещинами, помутнело и рассыпалось множеством крошечных осколков, похоронив под ними царевых телохранителей; в комнате сразу стало очень шумно, Семен даже сквозь глухоту слышал отчаянные крики гибнущих оборотней. Царь, рыча от ярости, длинным прыжком вылетел из ложи, приземлился у прозрачного ограждения игрового поля и, не теряя скорости, врезался всем телом в преграду. Та не выдержала, проломилась: царь вбежал в искусственный лунный свет, на ходу срывая с себя одежды. Поначалу орниты царя не заметили, - куда там, в такой-то суматохе! - а уж после атаковать его было поздно: царь оборотней начал превращаться. Буквально за секунды его тело раздалось и покрылось твердой чешуей, блестящей как сталь; шея вытянулась, голова стала плоской и рогатой; хвост и крылья прорезались одновременно, и выросли с пугающей быстротой, как в компьютерном мультфильме. Царь оборотней... дракон-оборотень задрал голову к черному небу, заревел, пустив длинную струю рыжего пламени, и взлетел в неспокойное небо.
Охота началась.
Самая финальная и самая беспощадная.
- Эта, - рассудительно сказал Мар. - Сдается мне, что пора линять отсюда куда подальше. Тут сейчас такие разборки будут, что и нам достанется на всю катушку! Или бомбой серебряной убивать начнут, или в давке потопчут, или охранники пристрелить попробуют, а оно нам надо? С такими-то деньжищами... Ты, Семен, как хочешь, а я вас отсюда выдергиваю, - не успел Семен возразить, хотя чего уж возражать, все правильно, как Мир Оборотней исчез.
Место, в которое нынче попал Семен, выглядело достаточно странно, но вполне узнаваемо: квадратный светильник на потолке и однотонно-темный ковер на полу; два мягких дивана, прикрепленных к противоположным стенам, с широкой багажной полкой над каждым из них; деревянный столик у большого зашторенного окна.
Пол комнаты ощутимо подрагивал и под ним то и дело что-то ритмично постукивало.
Это, несомненно, было купе - причем очень просторное купе! До непривычности просторное.
- Ты куда нас притащил, банк самоходный? - устало спросил Семен, поворачиваясь к окну спиной. - Где мы?
Олия сидела посреди купе на стуле, бледная, испуганная - Мар так и прихватил ее, вместе со стулом, - а Хайк с флегматичным видом продолжал вытирать руки обрывком занавеси.
- Понятия не имею, - хихикнул медальон. - Ты ж знаешь, что нынче с адресами творится... В хорошее место прибыли: ни оборотней тебе, ни бомб, натуральная благодать! Передохнете на диванчиках, поспите, а утром дальше куда двинем... только придумай, куда! Ты, кажись, о конце света заботился, типа разобраться что к чему и конкретно отменить его? Вот и отменяй! У тебя получится, я знаю.
- Я? Отменить конец света? - Семен озадаченно потер подбородок. - Хм... интересная мысль. А почему бы и нет? - и вдруг понял, что у них появилась очень важная цель всего путешествия! Можно сказать, смысл существования.
Конкретный.

Глава 8
Самоходный Локомотив, Идущий Меж Пространств

- Схожу-ка я, посмотрю, что здесь к чему, - Хайк открыл дверь, вышел из купе. Семен надумал было пойти с ним вместе, но глянул на Олию и остался: девушка выглядела такой напуганной, что бросать ее одну было никак нельзя! Да и то, в самом деле, - буквально несколько минут тому назад вокруг них гибли оборотни и рвались серебряные бомбы, смерть и грохот повсюду, а сейчас тишина и уют... но времени-то всего ничего прошло, не успела еще Олия в себя прийти! Это Хайку просто - он за свою жизнь в таких переделках побывал, что давным-давно уже научился быстро переключаться: нет угрозы, ну и ладно, можно расслабиться. Да и Семен ко всяким опасным приключениям более спокойно, что ли, стал относиться... Но для Олии подобные жуткие события были в диковинку: на ее глазах почти мгновенно погибли трое, ужасно погибли, причем один из них - к которому она уже почти привыкла, который начинал внушать доверие - оказался предателем... и который хладнокровно пристрелил бы после убийства царя и их самих, наверняка пристрелил бы, не нужны ему были свидетели!
Семен понимал, что происходит с девушкой. И еще понимал, что отвлечь ее от тех невеселых мыслей надо как можно скорее, немедленно, ни к чему ей переживать то, что уже прошло и вряд ли повторится.
- Олия, есть хочешь? - Семен уселся на диван возле окна. - Иди сюда, к столику. - Олия молча встала со стула, пересела на соседний диван, уставилась невидящим взглядом в зашторенное окно.
- Мар, сообрази-ка чего поужинать, - попросил Семен. - Хотя нет - сделай-ка ты нам лучше бутылочку шампанского! И шоколаду, если в запасе есть. Конфеты какие-нибудь, что ли...
- Момент, - отозвался медальон. - Прошу! - на столе возникла бутылка холодного шампанского, стаканчик с салфетками, коробка шоколадных конфет-ассорти и пара хрустальных бокалов: Хайка, похоже, Мар в расчет не принял, сервировал купейный столик на двоих.
- Олия, знаешь, чего... - Семен взял бутылку, откупорил ее, разлил пенистое вино по бокалам. - Давай сделаем вид, что у нас неожиданное романтическое свидание. Как тебе моя идея?
- Что?! - Олия посмотрела на Семена громадными от удивления глазами, враз позабыв о своих тяжелых мыслях. Чего Семен и добивался.
- Представь себе, как будто мы только что случайно познакомились, - воодушевился Семен. - Оказались в одном купе, потому что нам по пути, мы...
- В одно и то же заведение ехали, - услужливо подсказал Мар. - На курсы повышения квалификации для воров-рецидивистов. - Семен, услышав реплику, запнулся от неожиданности, но Олия на ту заминку внимания не обратила.
- Меня зовут Олия, - девушка улыбнулась Семену. - А вас?
- А я Симеон, - подхватил игру Семен. - Мы с вами раньше нигде не встречались, случаем? Очень ваше лицо мне знакомо. Очень-очень.
- Не думаю, что встречались, - Олия лукаво посмотрела на Семена, взяла бокал, пригубила шипучего вина. - А вы, Симеон, кто будете, если не секрет?
- Я, милая Олия, человек вольный, - Семен тоже взял бокал, но пить не стал. - Путешествую по Мирам, нигде особо не задерживаясь - по ряду причин не задерживаясь... Жизнь кочевая, но интересная! А работаю я...
- Воры мы, - с гордостью за профессию сказал Мар, Семен и брякнул по подсказке: Олия фыркнула в бокал, облилась шампанским и на том романтическое свидание закончилось. Потому что когда Олия вытерла лицо и руки салфеткой, в купе зашел Хайк.
Семен с досадой посмотрел на друга, не вовремя он все же вернулся, погулял бы еще хотя бы полчасика - но досада мгновенно исчезла: вид у Хайка был ошарашенный. Словно он самого себя на прогулке встретил.
- Что случилось? - Семен протянул Хайку свой бокал, тот взял и выпил залпом, - в чем дело?
- Вы в окно глядели? - Хайк поставил бокал на столик. - Посмотрите, не пожалеете! - Семен поднял штору.
За окном был поздний вечер. Поезд ехал по высокой насыпи - внизу темнел густой лес, над лесом висела полная белая луна; на фоне луны высвечивался далекий косяк ведьм на метлах, спешащих куда-то по своим ведьминским делам - все в черном, с высокими остроконечными шляпами. Ведьмы как ведьмы...
- Сейчас, погодите, - Хайк налил себе еще шампанского. - Сейчас будет... - почти сразу после его слов поезд вошел в туннель, странный туннель со светлыми дымчатыми стенами, и через секунду вынырнул совсем в другом месте: здесь было раннее утро, солнце едва поднялось из-за горизонта; поезд шел по железному мосту - внизу, по реке, плыли крутобокие деревянные корабли с поднятыми парусами. А на высоком берегу раскинулся город с разноцветными крышами низких домов; белокаменная церковь с золотым куполом, стоявшая почти у края берега, выглядела как зажженная свеча посреди россыпи детских кубиков.
Поезд снова нырнул в дымчатый туннель и на этот раз оказался в солнечной долине: вокруг были сады в цвету, среди деревьев просматривались нарядные домики - возле домиков бегали дети, играли в пятнашки; вдоль железнодорожного пути неспешно рысил единорог с длинной серебряной гривой.
За стеклом опять возникла серая пелена...
Семен отвернулся от окна, у него от частой смены пейзажей и времени суток закружилась голова; Олия словно прилипла к оконному стеклу - ей было настолько интересно, что она напрочь забыла о своих тревогах, и о Семене с Хайком тоже забыла: поезд мчался на полной скорости через страны и города, нигде не снижая скорости. А, может, и через разные Миры мчался, Семен не знал.
- Я тоже долго смотреть не смог, - понимающе сказал Хайк. - Калейдоскоп какой-то... Прошелся по вагонам, думал, кого встречу, проводника там или контролера... за билеты заплатить хотел, не люблю зайцем ездить. И никого не встретил! Понимаешь - никого! Даже пассажиров... Что же это за поезд неправильный, без проводников-то? У него, наверное, и машиниста тоже нету, сам по себе едет... Куда? Зачем?
Семен не нашелся, что ответить. Зато Мар отреагировал сразу:
- А, легендарный поезд-призрак! Как же, как же, слыхал, было дело. Городская сказка, ха! Урбанистический фольклор, байка для технарей-мистиков... Врака насчет того, что будто бы есть некий вечный поезд, который ездит сам по себе - без маршрута, без водителя-машиниста, без пассажиров... где хочет, там и ездит. И останавливается где хочет, а кто в него угодил, тот навсегда пропал! Потому что ни воды, ни еды в поезде нету... и останавливается он настолько редко, что от остановки до остановки никто не выживает, без запасов-то. Зато он, поезд, может отвезти пассажира в такой Мир, которого не существует... например, в твой Мир, Семен. Хочешь домой?
- Отстань, - буркнул Семен, - чего зря болтаешь, - и пересказал легенду Хайку. Черепаховый боец обдумывал услышанное недолго:
- Какой же это призрак, скажешь еще! Я лично вижу вполне настоящий стол, за которым пора ужинать, и настоящий диван, на котором пора отдохнуть. А поутру видно будет! Там разберемся, - Семен не мог не согласиться с мудрым решением Хайка:
- Мар, давай-ка нам ужин, - действительно, чего это мы сидим голодные? Конфеты и шампанское не в счет, разве ж то еда...
- Слушай, Семен, - с тревогой произнес медальон, - а вдруг вечного поезда и впрямь не существует? А у нас у всех коллективная галлюцинация и на самом деле лежим мы поголовно все контуженные серебряной бомбой... и я тоже контуженный... и умира-а-а-аем... Нафига ж тогда, спрашивается, вам ужинать и продуктовое заклинание понапрасну тратить, если все одно вокруг одни лишь предсмертные видения?
- С предсмертным бредом мы уж как-нибудь справимся, - заверил Мара Семен, - а вот голодные галлюцинации и впрямь могут заметно усилиться: я, например, могу ненароком принять тебя за ломтик полукопченой колбасы на веревочке и съесть. О, уже начинается! От тебя, дружище, мяском вроде бы попахивает... да-да! И чесночком.
- Не надо меня есть! - быстро ответил медальон. - Пошутил я, чего ты, - и на столе в спешном порядке стали возникать разнообразные закуски.
- Вот, другое дело, - одобрил Семен. - Ладно, живи не съеденным! - пододвинул к столу царский стул и, с трудом оторвав Олию от окна, объявил время ужинать.
Пока они ели, за окном то наступала ночь, то вспыхивал день - однажды за стеклом, рядом с поездом, долго летел ворон с человечком-седоком в зеленой одежде из листьев: человечек требовательно стучал в стекло древком маленького копья, делал непонятные знаки, но чего он хотел от путников, они не узнали - поезд вновь ушел в серый туннель.
После ужина Хайк улегся на диван, подложил руку под голову и сразу уснул - не было ему никакого дела до бесконечной вереницы чудес за окном: все одно ничего не понятно, бессмысленная мешанина из нарезок чужой жизни! Пусть себе мельтешит, сну оно не мешает...
Олия, позевывая, вышла из купе, вскоре вернулась - умытая, гладко причесанная, - сказала, что в туалетной комнате есть вода, и вполне сносная, ошибается легенда насчет запасов-то; прилегла на второй диван и тоже уснула.
Семен зашторил окно, вышел в коридор и прикрыл за собой дверь - спать ему совершенно не хотелось, можно было пока что и в окно поглядеть! А если захочется отдохнуть, то вон сколько диванов свободных, выбирай любой...
Семен долго стоял у окна, держась за поручень и покачиваясь вместе с вагоном; наконец Семену надоело стоять и он зашел в одно из купе, где окно было не только не зашторено, но и немного приоткрыто - в купе гулял бодрящий сквознячок, - сел на диван, раззевался. Хотел было прилечь, но тут в приоткрытое окно залетело нечто такое, отчего сонное настроение сразу пропало: Семен нагнулся и, не веря своим глазам, поднял с пола влажную мятую бумажку, обычную голубую обертку от маленькой шоколадки. Шоколадка называлась "Вальс" и была произведена, судя по белому типографскому тексту, в ОАО "Кондитерское объединение "Россия", в славном городе Самара. На Земле.
У Семена затряслись руки.
- Что такое? - всполошился Мар. - Тайное послание? Условный шпионский знак? Семен, да не молчи ты! - но Семен не мог ответить: зажав обертку в кулаке, он зачарованно смотрел в окно.
За стеклом было унылое осеннее небо, низкое и темное; невдалеке тянулся смешанный лес, мокрый, дождевой: тускло алели и желтели осенние листья, в жухлой траве чернели проплешины земли. Мимо деревьев, по тропинке, шел мужик в кепке, армейском плаще и в резиновых сапогах, с оцинкованным ведром и удочкой в руке; следом за мужиком бежала коза, сердито мотая головой.
- Не может быть, - Семен сорвался с места, выбежал в коридор: по другую сторону вагона мок под дождем тот же лесок; Семен ринулся к тамбуру.
В тамбуре было сыро и холодно, аккурат по погоде за окном.
Семен встал слишком близко к дверному стеклу, оно сразу запотело от дыхания, пришлось вытереть его рукавом: за стеклом мелькнула асфальтовая дорога переезда с прилепившимся сбоку станционным домиком и опущенным шлагбаумом, с парой грузовых машин за тем шлагбаумом и женщиной в черной фуфайке возле дверей домика, со скрученным флажком в поднятой руке - вид у женщины был суровый, она выполняла свою работу - и снова потянулся лес.
Через некоторое время Семен понял, что поезд тормозит. Медленно, но неуклонно.
Наконец поезд остановился: резко щелкнул дверной замок - Семен отступил назад - и дверь открылась сама собой; остро запахло креозотом и прелой листвой; в лицо Семену ударил сырой ветер. Было тихо, только шелестел в траве бесконечный осенний дождик; далекое "Каррр!" прорезалось и утонуло в том бесконечном шелесте.
Точно так же, сама по себе, опустилась и лесенка: Семену предлагали выйти. Если он, конечно, захочет.
- Это твой Мир, Семен? - глухо спросил Мар.
- Да, - Семену было трудно отвечать, горло ни с того, ни с сего перехватило.
- Ты... выйдешь? - медальон говорил тихо, Семен едва слышал его. - Это ведь твой единственный шанс... я тебя доставить сюда никогда не смогу! И метку путеводную не могу сделать, потому что Мир этот абсолютно не волшебный, не к чему мне привязаться... Решай!
Семен посмотрел на деревья - там жил его Мир, серый, без чудес, обыденный и понятный; посмотрел в коридор вагона - там, в купе, был его друг и была девушка, которой он, Семен, не безразличен, - медленно скомкал обертку от шоколадки и выбросил ее: голубой комочек упал на землю, прокатился и замер, прижатый к траве дождем.
- Поехали, - хрипло сказал Семен неведомо кому. - Здесь нет остановки, - развернулся и пошел в глубь вагона; позади лязгнула поднимаемая лесенка, жестко щелкнул дверной замок. Поезд плавно тронулся и поехал, набирая скорость; за окнами на миг стало темно и тут же в небе заиграло солнце, жаркое, восточное...
Поезд несся через пустыню: далеко-далеко в белесом небе колыхался дивный миражный дворец, окруженный фонтанами и пальмами. Семен равнодушно глянул на мираж, зашел в соседнее с друзьями купе, закрыл окно шторой и лег на диван.
- Думаю, тебе не стоит говорить Хайку и Олии о том, что случилось, - осторожно сказал медальон. - Ни к чему оно. Да?
- Да, - ответил Семен, закрыл глаза и больше не сказал ни слова. А потом уснул.
Спал Семен долго и снилась ему всякая ерунда, которую он немедленно позабыл, едва проснулся. А разбудило его негромкое бормотание Мара, словно он с кем-то вяло спорил. Семен открыл глаза - в купе никого не было.
- Мар, ты с кем болтаешь? - Семен зевнул, сел и потянулся со сна. - Никого ведь нету! Плохой признак, братец... Может, у тебя расстройство психики началось? Ты это брось, у меня ни одного знакомого врача-психиатра по лечению волшебных медальонов нету! Да и куда я в тебя лекарство засовывать-то буду?..
- Не, здоровый я! Это привычка у меня такая, от десяти лет одиночества, - пояснил Мар. - Иногда дает себя знать... Я, понимаешь, пока ты спал, задумался: а какова была твоя роль в покушении на царя оборотней и почему именно ты? И какой план имелся у Фалька насчет тебя и Хайка с Олией?
- Роль моя была охранная, за деньги. - Семен встал с дивана и пошел в туалет. - А планы... Убил бы Фальк нас, ясное дело. Вернее, попробовал бы убить... Чего ж еще?
- За всем этим безобразием кроется весьма изощренная интрига! - не слушая Семена продолжал медальон. - Ну, покушение на царя как таковое - это понятно, это просто. Или наследник подсуетился, или спортивная мафия, или военные - они тоже с амбициями, им государством страсть как порулить хочется! Заговор, небось, давно подготовили, но требовался козел отпущения, на которого можно было бы свалить подлое убийство монарха... А тут появляешься ты: не местный, человек, к тому же в глобальном Имперском розыске и со списком преступлений длиной в простыню - подарок какой-то, а не вор Симеон! Тут-то машина и закрутилась... Хотя, если б ты не встретился в гостинице с Фальком, бойни на стадионе, возможно, и не случилось... Но царя однозначно грохнули бы! Рано или поздно.
Пока Семен занимался утренним туалетом, медальон с воодушевлением продолжал раскрывать коварные планы оборотней-заговорщиков:
- ...И наверняка у Фалька в пистолете первые три патрона были с серебряными пулями, для царя и охранников, а остальные три обычные, для людей. Значит, кладет он монарха и охрану серебром, вас - свинцом, а после сует отработанный пистолет тебе в руку. Типа ты, гад, их любимого царя пристрелил! И наверняка у него был с собой второй пистоль, пустой, заранее отстреленный - из которого он, борец с террористами, вас, людишек, как бы и угрохал. Его бы и предъявил при немедленном разбирательстве.
А потом, конечно, официальный некролог, скорая коронация нового правителя... или узурпация власти военными. И доклад Императору: мол, так и так, прибили мы вора Симеона, извиняйте, что не взяли живьем! Император, думаю, не расстроился бы, простил оборотней... Добрый он, наш новый Император! Душевный, блин.
- Ну ты и накрутил! - Семен умылся, вода действительно была довольно чистая, холодная; нашел на полочке обмылок, достал из кошеля бритву и стал бриться - поезд шел мягко, можно было не опасаться порезаться. - А баллистическая экспертиза? Она же враз раскусила бы подлог оружия!

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

- Ха-ха, - презрительно рассмеялся медальон, - ой, насмешил! Какая, нафиг, экспертиза, когда все спланировано и схвачено! Не было бы никакой экспертизы, а была бы всеобщая антилюдская истерия, умело организованная и искусственно подогреваемая: человек-вор убил оборотня-царя! Наших бьют! Ох, тяжело пришлось бы случайным людям в Мире Оборотней, ох и тяжело... - Мар сочувственно вздохнул.
- Что ж, - Семен ополоснул бритву, вытер ее и спрятал в кошель. - Покушение на царя не удалось и это главное! Мы свои деньги честно отработали. А что до козлов отпущения... Их сейчас в Мире Оборотней свежуют одного за другим. Конвейерно, - и пошел в купе, будить друзей.
Во время завтрака Семен ни слова не сказал о давешней остановке поезда, да и не заметил никто ту остановку... Зато рассказал о предположении Мара, с юмором, как некий абстрактный анекдот. А Хайк неожиданно подтвердил, что у Фалька действительно был второй пистолет, за поясом сзади, под курткой - он, Хайк, его почувствовал, когда народного службиста... э-э... нейтрализовал. Олия к рассказу Семена отнеслась спокойно, случившееся в Мире Оборотней ее уже не волновало - было да прошло!
А когда приступили к чаю, Семен - как бы невзначай, мимоходом, словно о пустяке каком - сказал о том, что решил выяснить, почему Миры сошли со своих мест. И, если получится, вернуть все на свои места.
Эта новость огорошила и Олию, и Хайка - тот от неожиданности уронил чайную ложечку под стол и не поднял, забыл о ней. Первой опомнилась Олия.
- Симеон, но это же невозможно! Бог его знает, отчего Миры стали разбегаться!
- И только Бог может вернуть их обратно, - мрачно согласился с Олией черепаховый боец. - Никто иной... Ты - не сможешь!
- Смогу. Отвечаю по пунктам, - Семен с удовольствием выпил чаю, выдерживая необходимую паузу. Пауза удалась: на него смотрели как на Спасителя - Олия смотрела. А Хайк полез за ложечкой под стол, протер ее салфеткой и продолжил спокойно помешивать чай: если Симеон чего говорит, значит, не впустую те слова им сказаны! Хайк доверял Симеону во всем. Даже в спасении Миров.
- Есть у меня один знакомый бог в Чокнутом Мире, - Семен поставил стакан на стол, откинулся на спинку дивана. - Он-то наверняка в курсе! Надо будет найти его и расспросить, что к чему. Из-за чего конец света настает...
А еще у меня есть подарок от бога Слимпа: он обещал выполнить любое мое желание! Одно, но любое, - Семен подмигнул друзьям. - Вот и воспользуюсь им, чего добру зря пропадать! Не денег же от гражданина бога требовать, действительно...
- Вот это знакомства! - ахнула Олия. - Круто!
- Да уж, - скромно потупился Семен. - Мы, воры с прикрытием, такие! Со связями.
- Ежели так, - спохватилась девушка, - тогда зачем тебе... нам в Чокнутый Мир отправляться? Брр, ну и название! Там, наверное, одни психи живут... Попроси Слимпа вернуть Миры на место и достаточно. И все станет хорошо!
- Нет, - покачал головой Семен. - Психи живут в Тупиковом Мире: я там не был, но мне о нем когда-то Мар говорил. А попросить Слимпа я, конечно, могу, без проблем! Хоть сейчас могу. Но... Вернет он Миры на свои места, а дальше что? Причины разбегания мы ведь не знаем - того и гляди, Миры снова в путь наладятся... Нет, прежде чем использовать подаренное желание, надо во всем разобраться! Чтобы ошибок не наделать: такого второго желания у меня нету. И не предвидится.
- Значит, в путь, - понял Хайк, допил остывший чай одним глотком. - Лично я уже готов. Можно двигаться.
- А ты, Олия? - Семен повернулся к девушке.
- Разумеется, с вами! - Олия решительно стукнула кулачком по столу. - Неужели ты мог подумать что другое?.. Вот только я богов никогда раньше не видела, - неохотно созналась она. - Страшно мне!
- Не бойся, не съедят, - успокоил девушку Семен. - Они, боги, не кровожадные... - но, вспомнив как Слимп разобрался с фанатиками-слимерами, уточнил:
- Не очень кровожадные. Как правило.
Да и вообще - ничего не бойся, я с тобой! И Хайк, и Мар. Уж мы-то втроем тебя от любого вредного бога защитим, можешь не сомневаться. Что нам те боги, ерунда!.. М-м, а чуть что - мигом удерем, в целости и сохранности, - поспешил добавить Семен, поняв, что несколько заврался.
- Тогда вперед! - крикнула Олия задорно. - Куда нам, в Чокнутый Мир? Ура, на абордаж! - И махнула рукой, словно в ней пиратская сабля была зажата.
- Лады, - Семен огляделся по сторонам: не забыли ли чего? Напомнил Хайку повесить на плечо сумку, а то останется в вагоне нежданным подарком невесть для кого, потом сказал в пространство:
- Спасибо за гостеприимство! Счастливой дороги! - купе неожиданно покачнулось, под полом часто застучало - то ли откликнулся поезд на то пожелание, то ли укороченные рельсы попались, не везде пути гладкие... И пошел дальше - ровно, скоро, продолжая свое бесконечное путешествие.
Семен вздохнул и приказал:
- Мар, давай в Чокнутый Мир! Надеюсь, хоть в этот раз нам повезет и сразу в него попадем... Очень надеюсь.
Вагон исчез; Семен как будто на секунду ослеп, - черным-черно, ни искры света, - а потом стало и светло, и ветрено, и шумно.
В этот раз им действительно повезло: Семен и его компания оказались в Чокнутом Мире.
Как и прежде здесь все так же светили двенадцать солнц, расположенных в голубом небе звездным венком, по кругу; все так же зеленела молодая трава, выросла после магического выстрела медальона, успела; желтел песком берег и синее море тоже было на месте. А далеких гор, сожженных Маром, не было: вместо них на горизонте тянулся черный оплавленный бугор, слегка присыпанный по хребту снегом - словно там когда-то супер-пупер ядерную бомбу испытывали, запредельной мощности.
На море штормило, хотя небо оставалось чистым, безоблачным - по морю гуляли серьезные пенистые волны и оттуда, с моря, дул холодный ветер, пахнущий водорослями и дождем; ближе к берегу волны резко опадали, как будто их кто осаживал, и выползали на песок уже ленивые, неспешные.
- Красиво! - оглядевшись, восторженно сказала Олия, - до чего же цвета яркие... Точно не настоящее все, а нарисованное! Знаешь, Симеон, есть такие краски, которые самосветные...
- Основанные на эффекте флюоресценции, - подсказал умный Мар, но Олия его не услышала:
- ...И здесь словно все теми красками раскрашено. А кто ж тот удивительный художник?
- Художника как раз и не видно, - Семен тоже огляделся. - Был тут один фиолетовый бог со школьной рогаткой, он из нее всякие неудачные проекты расстреливал. А сейчас ни бога, ни проектов... Впрочем, никто и не обещал встречать меня на берегу с лютней в руках и букетом роз под мышкой! Будем его искать. Пойдемте от моря подальше, а то холодно чересчур, так и простыть можно... к горам пойдем: последний раз, когда я видел фиолетового бога, он именно туда драпал, вулкан тушить. - Семен направился в сторону оплавленных гор.
Шли недолго, минут тридцать от силы: Семен по пути, для поднятия настроения, распевал запомнившиеся ему еще с армейской поры бодрые походно-строевые песни о всяких соловьях-пташечках, плачущих девчонках и подбитых танках; Олия подхватывала припев, запоминая его с первого раза, а Хайк песен не пел - он, как и медальон, бдел: неизвестный Мир, мало ли что...
Через полчаса они оказались у подножия горы-бугра - резко как-то оказались, чересчур быстро. Шли, шли, и вдруг пришли! Даже устать толком не успели. По всей видимости Чокнутый Мир был небольшим Миром, под стать своей игрушечной раскраске, или же в нем действовали неведомые Семену магические законы, сокращающие выбранный путь, кто его знает! Главное, что пришли.
Гора уходила вершиной в небо и не росло на ней ни кустика, ни травинки - ровная черная поверхность, блестящая как стекло; ни выступа, ни трещинки, все ровное и гладкое. Уцепиться не за что...
Впрочем, Семен и не собирался подниматься в ту гору: ушли от пронзительного морского ветра и достаточно! Здесь можно было устроить походный лагерь, то есть сесть в траву и подумать, что делать дальше. Не опасаясь простыть. Можно было и кофе организовать, почему бы и нет?
- Эк я их, горы-то, в одну общую махину уделал, - с ощущением собственной значимости изрек Мар. - Любо-дорого посмотреть! Должен сказать тебе, Семен, но строго между нами: то муховое заклинание, которым я эдакую знатную полировку навел, оно ведь тоже восстановилось! Так что если тебе захочется еще чего огнем отполировать, то я запросто. Ты мне только скажи, а уж за мной не заржавеет, - и расхохотался над собственным каламбуром.
Семен объявил привал, уселся по-турецки в траву: Мар услужливо предложил черного кофе и бутербродов, никто от угощения не отказался.
Семен, потягивая горячий кофе из одноразового пластикового стаканчика, обдумывал, как бы им найти того парня с усталыми глазами, с взглядом много чего пережившего и повидавшего на своем веку человека: бога в фиолетовых одеяниях. Но ничего путного в голову не приходило... Не орать же в три глотки: "Боже, явись!" Ори, не ори - не захочет, не явится.
- Хайк! - Семен отбросил пустой стаканчик в сторону. - Доставай-ка ты свой шар предсказаний и посмотри, где местный творец прячется: гуляет ли он по своему Миру или в пещере какой дрыхнет? Может, удастся его обнаружить... Привал привалом, но и отдых надо с толком использовать, - Семен прикинул, чтобы еще полезного для розыскного дела предложить, но за него решила Олия:
- Верная мысль! Хайк, доставай шар, а я рядышком посижу, посмотрю. Интересная вещица! Он что, действительно предсказывать может? А ты мне никаких предсказаний в прошлый раз не показывал... - Хайк полез в сумку за шаром, недовольно бурча себе под нос о том, что некоторые дамы излишне любопытны, а предсказание - дело тонкое, торопливости не терпит, и вообще не женское дело в шары предсказаний пялиться, от этого может развиться близорукость и косоглазие, что даму никак не украсит... Дама возразила: мол, все ведьмы такими шарами пользовались, исторический факт! Вполне женское занятие... А Хайк ответил, что именно потому-то все ведьмы лицом... э-э... малость несимпатичные. А Олия сказала, что...
Семен, улыбаясь, лег на спину, сложил руки под головой и уставился в небо. Дружеская перебранка его позабавила, не более: хорошо, когда люди ругаются не со злости, а лишь для пользы дела - и Хайк, и Олия замечательные специалисты в поисках по линиям связи, уж вдвоем-то они что-нибудь толковое да найдут... Возможно, и фиолетового бога обнаружат, с них станется!
- Мне всегда нравилась роль начальника, - умиротворенно сказал Мар. - Дал подчиненным задание и лодырничай сколько угодно! Лежишь себе, в носу ковыряешься, о возвышенном думаешь, о любви например, а дело делается и цель все ближе... Кстати, о любви и достижении цели! Был у меня один поучительный случай: решил как-то один из моих хозяев, специалист по кражам со взломом, ожениться. Ну что ж, дело хорошее, хотя какая женитьба при нашей-то работе? Сегодня ты женатый, а завтра в Исправительном Мире и напрочь холостой, хе-хе...
А хозяин у меня обстоятельный был, в любовь с первого взгляда не верил. Да и жениться хотел непременно с конкретной выгодой: чтобы жена с приданым была, с положением в обществе, со связями... Ну, много чего хотел! Понятное дело, что такие невесты на дороге не валяются и с сумками по магазинам не бегают - фиг такую случайно повстречаешь.
Тогда поместил мой хозяин брачное объявление в одной из общих линий связи, в специальном разделе для подобных заявлений. И о себе, замечательном, написал: рост, возраст, привычки... То да се, как обычно в таких объявах пишут; обзавелся псевдонимом "Верный", дал для переписки свой почтовый адресок. И из тщеславия портретик свой приложил, хотя делать это, на мой взгляд, было вовсе необязательно: нос крючком, уши лопухами, лысина и очки в придачу. Красавец, одно слово! У него и кличка была: "Лысый Чмо", соответствующая... Мне страсть как интересно было - отзовется ли хоть кто-нибудь на столь заманчивое предложение? И, как ни странно, отозвались! Но вовсе не женщина, а некий Доброжелатель (это он в письме к хозяину так представился). А написал таинственный Доброжелатель о том, что наткнулся он случайно в той брачной линии на изображение господина Верного и был потрясен удивительным сходством уважаемого господина Верного со своим заклятым врагом Обби Дроном, служившим главным казначеем в неком королевском банке, в Табачном Мире. Который казначей его, Доброжелателя, однажды сильно подвел...
Далее предложил в том письме автор-Доброжелатель моему хозяину выгодное дело: мол, учитывая поразительное сходство господина Верного с тем главным казначеем не дурно было бы ему, Верному, выдать себя за мерзавца-казначея и обчистить королевский банк! Причем он, Доброжелатель, никакой денежной доли себе не требует, ему достаточно будет того, что он отомщен и ненавистный ему казначей сядет в тюрьму за растрату. А ежели господин Верный ни разу подобными вещами не занимался, то пусть не боится: дело безопасное, надежное...
В письме также давались подробные инструкции: где спрятаны ключи от основного сейфа с бриллиантами и где находятся тот сейф, как к нему пройти и как отключить сигнализацию... В общем, обстоятельно Доброжелатель к мести подготовился, ничего не скажешь! Потрудился, ага...
Еще Доброжелатель предупредил, что завтра, в пятницу, главного казначея в банке однозначно не будет - уезжает куда-то по личным делам, никого о том не оповестив, и не воспользоваться этим моментом глупо! Тем более, что в пятницу банк закрыт в связи с королевским праздником, никого из сотрудников не будет, а охранять банк на завтра определены недавно принятые на работу охранники, которые главного казначея хоть и знают в лицо, но голоса его ни разу не слышали... Пятничным паролем доступа в центральное хранилище банка назначено простое слово "Депозитарий".
Еще к письму прилагался транспортный адрес, прямиком ко входу в банк: адресок, разумеется, был магический...
Что ж! Хозяин мой недолго ломал голову над предложением: скинул в меня адрес, выучил наизусть инструкцию и на следующий день, поутру, отправился на дело. Операция прошла без сучка, без задоринки: вошел Лысый Чмо в банк, сказав пароль на входе, взял ключи, вырубил сигнализацию и отправился в хранилище. А вот там начались и сучки, и задоринки...
Во-первых, сейф оказался пустым, а во-вторых хранилище было закрыто мощной противотранспортной магией, что обнаружилось лишь когда в зал толпой поперли злые полименты - их туда набилось как окурков в пепельнице заядлого курильщика, до упора! Вооруженные и агрессивные, того и гляди застрелят... Поднял руки мой хозяин, куда деваться-то? Сдался...
Доставили его в полиментовскую допросную и приступили штатные дознаватели к обстоятельному разговору: так и так, господин Обби Дрон, нам все про ваши замыслы известно, предупредил нас некий анонимный и бескорыстный информатор, спасибо ему за то; а теперь рассказывайте, куда бриллианты из сейфа спрятали. Выкладывайте правду и похищенные ценности заодно, вам же легче будет! А то перейдем от предварительного допроса к основному, мало не покажется.
Понял мой хозяин, что его крепко подставили... Стал объяснять, что к чему, да никто ему не верит; в линию связи дознаватели все же заглянули, однако не нашлось там никакого брачного объявления от гражданина Верного! Стерли уже, успели... а мой хозяин свое гнет - подставка, не того поймали!
Ладно, вызвали для опознания сотрудников банка, те в сомнении: вроде бы действительно наш казначей, Обби Дрон, а вроде бы и нет, голос как будто пониже, хотя, возможно, он простыл; тогда бывшую жену казначея пригласили, с которой казначей год тому назад развелся, кто ж как не она поможет запутанную ситуацию прояснить! Бывшая и прояснила: сразу же в Лысом Чмо дорогого муженька признала, с порога, даже разглядывать его особо не стала; тут же крик подняла, что он - мерзавец и негодяй, убить его мало, что сумасшедший он, вор, опасный псих, и так далее и тому подобное...
Смекнул мой хозяин, что дело крайне нечисто и пора что-то предпринимать, иначе будет вскоре и основной допрос, и подорванное здоровье, и Исправительный Мир, само собой, - место, где калеке жить трудно. Сказал наобум, чтобы время до основного допроса потянуть: "Эх, так и быть! Скажу я, где украденное добро лежит: оно у моей разведенной супруги спрятано", - разведенная супруга, как эти слова услыхала, сразу в обморок брякнулась. Она, поди, и предположить такого поворота событий не могла... Короче, устроили обыск в ее доме и нашли там бриллианты в мешочках... и настоящего Обби Дрона в подвале тоже нашли, прикопанного. Свежеубиенного.
Она, бывшая жена, хитромудрой женщиной была: давно уже искала по брачным объявлениям подходящего для себя супруга - богатого, знатного, а лучше всего принца-королевича какого, - да и нарвалась на портрет моего хозяина. И тут же придумала коварный план с подменой: уговорила Обби Дрона пойти на авантюру, мол, все одно другой за тебя отдуваться будет, а мы поделим камушки по совести, уедем кто куда и заживем припеваючи... а я на следствии подтвержу, что пойманный вор и есть главный казначей - он, конечно, упираться станет, но доказать ничего не сможет, слишком похож... чуть что и сумасшедшим объявить его можно, свихнувшимся на почве нервного потрясения и угрызений совести.
В четверг вечером Обби Дрон украл и вынес бриллианты, а его подельница от имени "Верного" написала письмо технику линии связи с просьбой убрать брачное объявление, так как он, Верный, уже нашел свое счастье; в пятницу утром бывшая жена подкараулила у банка моего хозяина, убедилась, что все идет по плану и сообщила о краже дежурному полименту по горячей линии связи; ближе к полудню жена отравила незадачливого Обби Дрона - делить бриллианты по совести, вот еще! - быстренько его похоронила и пошла на опознание, где неожиданно засыпалась.
Но открывшаяся правда все равно не спасла моего хозяина от Исправительного Мира: отправили его туда за незаконное проникновение в королевский банк с попыткой взлома и хищения... Старые грешки ему на суде тоже припомнили, потому общий срок наказания у Лысого Чмо вышел приличный!
- Ну и что дальше? Мораль какая? - Семен поглядел на Олию и Хайка: те сосредоточенно смотрели в шар предсказаний, о чем-то тихо переговариваясь между собой, и вид у них был обеспокоенный - что-то они все же в линиях связи нашли, но вряд ли найденное относилось к фиолетовому богу, иначе бы Семена немедля окликнули...
- Мораль? - медальон задумался. - Есть мораль! Жену покойного Обби Дрона тоже в Исправительный Мир сослали, навечно. И там она с разрешения начальницы женского поселения вышла замуж за Лысого Чмо, родила ему сына и жили они долго и почти счастливо: после того, как у моего хозяина закончился срок наказания, он остался в Исправительном Мире вольнонаемным работником. А меня передал сыну, когда тот подрос; иногда сынуля специально попадался полиментам на незначительных преступлениях и отправлялся ненадолго проведать мамку и папку, потому что обычным путем попасть в Исправительный Мир невозможно, он для транспортной магии закрыт наглухо. Почти закрыт.
Так Лысый Чмо добился своей цели: он хотел жениться и женился! Хотя и не на даме с приданым, - Мар хихикнул. - И не со связями.
- Оно, конечно, верно, - Семену надоело лежать, он сел, отряхнул с куртки прилипшие травинки. - Но лучше быть холостым и на воле, чем женатым и в Исправительном Мире. Я так думаю.
- Кому как, - загадочно сказал медальон. - Не могу не вспомнить по этому поводу другой случай, когда...
- Симеон! - крикнул Хайк, - иди сюда! Любопытные новости есть.
- Иду, - Семен встал. - Час воспоминаний закончен, Мар. Пора делами заняться, - и пошел к Хайку, узнавать любопытные новости.

Глава 9
Самый Любопытный Из Миров Перекрестка

- И что у нас? - Семен остановился возле Хайка, с интересом заглянул в шар предсказаний на его ладони: в дымке шара проглядывалось нечто неопределенное, вроде объемной черной кляксы-медузы; медуза быстро таяла.
- Клякса какая-то, - сообщил Семен. - Это и есть ваша новость?
- Остаточный эффект дохлого сторожевого заклинания, - пояснил Хайк, передавая шар Олии. - Оно хотело убить наш шар, но мы успели раньше.
- Ну вы даете, - с уважением сказал Семен, - хакеры какие-то, а не спецы по магическим линиям связи. И где ж вы на него нарвались, на то сторожевое заклинание? Неужели фиолетовый бог постарался?
- Нет, - Олия бережно уложила шар в сумку. - Хотя бога мы нашли! Вернее, Хайк нашел, а я после в одну линию заглянула, там-то и нарвалась...
- Давайте подробнее и с самого начала, - потребовал Семен. - А то чего важное забудете сказать, я сделаю неверный вывод и мы дружно пойдем не туда, куда надо, и не сделаем того, что нужно! Отчего случится катаклизм в мироздании и оно, мироздание, окончательно разбежится в разные стороны, а после начнется вселенский хаос и человечество бесследно потеряется в складках времени-пространства, то есть погибнет. Без единого шанса на возрождение.
- Эк загнул! - восхищенно признал Мар. - Ты, Семен, когда такие перлы в массы несешь, неси их помедленней - а то я смысла понимать не успеваю! Ты что-то насчет клизмы говорил... Причем тут клизма?
- Пошутил я, - поторопился успокоить друзей Семен, видя их вытянувшиеся лица. - Поумничать захотелось не вовремя. Итак, давайте, - Семен кивнул Хайку.
- Мир этот необитаем, - начал черепаховый боец, - то есть всякие звери, рыбы и насекомые здесь имеются, как же без них-то в живом Мире! Но людей нету. Есть только один человек, он находится там, - Хайк махнул рукой вдоль горы-бугра. - Точно не знаю где, но направление известно! Он сейчас возле озерца сидит, под пальмами, на воду смотрит.
- В фиолетовых одеждах? - уточнил Семен. - Медитирует?
- Голый, в набедренной повязке, - ответил Хайк. - Но в фиолетовой. А насчет медитации... Вроде того, да. Можно сказать и так, оно по смыслу схоже.
- Не понял, - Семен настороженно уставился на Хайка. - Как это - вроде того?
- Травку он курит, - пояснил черепаховый боец. - Особую, от которой из реальности в мир грез уходишь. Травка, кстати, не вредная, курить можно без особых последствий для души и тела... Если, конечно, в меру употреблять.
- Ох ты, - помрачнел Семен. - Бог-наркоман, этого еще не хватало... А ты ничего не путаешь?
- Не путаю, - заверил Семена Хайк. - Уж я-то в травках разбираюсь! По цвету и виду - она самая. Соответствует!
- Мда, - Семен вздохнул. - Найти его сложно будет? Далеко это отсюда?
- Насколько далеко - не знаю, - Хайк пожал плечами. - Мне лишь направление известно... Найдем, не беспокойся! Я в шар регулярно заглядывать буду, чтобы с курса не сбиться.
- Возможно, придется идти долго, - Семен посмотрел на небо: звездный венок сползал к горизонту, к морю. - За день можем не успеть, даже при здешних пешеходных чудесах по сокращению расстояний.
- А если с помощью моей транспортной магии? - сходу предложил медальон. - Я типа скачками буду ее использовать, помаленьку... авось повезет и мы быстренько найдем то озерцо?
- Нет, - Семен отрицательно помотал головой. - Твой вариант, Мар, не годится. Во-первых, ты не сможешь выдержать направления...
- Ну почему же? - возмутился медальон. - Это же элементарно! Я ставлю здесь еще одну метку, как у моря, после мы идем куда подальше, я ставлю по пути третью и, уже ориентируясь по тем своим трем меткам, смогу почти точно, как по линейке...
- Во-вторых, - продолжил Семен, - где гарантия, что при таких скачках нас не занесет в совершенно другой Мир? Ты же сам знаешь, что сейчас творится с той транспортной магией! Нет, рисковать нельзя - поди вернись, ежели что! Опять по всяким Мирам блуждать придется, время зря терять... Пешком, только пешком!
- Я не против, - согласился Мар. - Не мне ж ногами топать! Опять же полезная экономия транспортного заклинания и физическая разминка для народа. И поешь ты походно-строевые песни классно, заслушаться можно, сплошное удовольствие! Единственно, крайне громко и немузыкально поешь, - укоризненно сказал медальон. - Не задушевно.
- Критика не принимается, - твердо заявил Семен. - Сам подумай, откуда может взяться задушевность в строевых песнях? - Семен усмехнулся. - Так, дальше у нас что? А, линия связи со сторожевым заклинанием, да-да... И что в той линии интересного было? - он посмотрел на Олию.
- Там, Симеон, и нашлась потрясающая новость, - Олии не терпелось рассказать ему о главном, она еле дождалась, пока Симеон закончит разговаривать с медальоном. - Хайк научил меня входить через шар предсказаний в информационные линии и я сначала прошлась по известным мне тайным адресам, где сообщают достоверную информацию, а не разрешенные имперской цензурой новости: правда ужасна! Разбегание Миров отмечено повсеместно, транспортная магия во многих Мирах уже вообще не действует, особенно в удаленных от центра Империи... вернее, магия-то действует по-прежнему, но попасть в отдаленные Миры из центра и наоборот теперь практически невозможно! Даже используя особо мощные военные заклинания... Но это еще не все, Симеон!
Правительства разных Миров обратились через закрытые линии связи напрямую к Императору, в Мир Перекрестка, с вопросом о сути происходящего, но, не получив никакого ответа, решили воспользоваться платными услугами чужих, чтобы добраться до Мира Перекрестка на прыгалках... Так вот: чужих нету! Ни альф, ни бет, ни прыгалок - словно их никогда и не было. Они исчезли из всех Миров одновременно, представляешь?! И на связь тоже никто из чужих не выходит...
- Да-да, - Семен нахмурился, припоминая. - Ты, Хайк, говорил когда-то, что у них эпидемия вроде бы началась, что чужих все меньше и меньше становится... Забыл вам тогда сказать, что ту эпидемию устроил им я, побывав в их главном Икс-Мире! Чужих там Хозяевами величали, а железная планета-база называлась Миром Равновесия. Отвлекся на что-то и забыл... Ну, позже расскажу, вы мне напомните только, - у Олии округлились глаза, ей хотелось немедленно узнать, что натворил в главном Мире Хозяев-чужих непредсказуемый Симеон... но надо было вначале сообщить еще кое-что важное, а уж после и расспрашивать.
- Тогда мы рискнули заглянуть в закрытую, секретную линию Императора. - Олия похлопала ладонью по сумке с шаром. - Обнаглели, наверное, но у нас все так хорошо получалось! Обошли кучу сторожевых заклинаний и в итоге наткнулись на донесение от главы имперской разведки Императору, лично... м-м... дословно текст не помню, но смысл вот какой: чужие, оказывается, затеяли междоусобную войну! И развернули такие боевые действия, что им вскоре стало не до захвата Миров... ни до чего не стало! Почему началась война, из-за чего - в донесении не написано.
Но самым невероятным в том сообщении было то, что во время тех боевых действий кто-то применил мощнейшее первичное заклинание, уничтожившее чужих как вид... Наверное, одна из воюющих сторон хотела прихлопнуть другую при помощи колдовства, но так как опыта работы с магией, тем более первичной, ни у кого из чужих нету, то и шарахнули по всем, и по своим тоже!
После этого и началось разбегание Миров... Ничего себе совпаденьеце, да? - Олия рассмеялась. - А когда мы стали выходить из секретной Императорской линии, нас засекли: там хитрое заклинание оказалось, особое, как раз на случай непрошеных гостей - впускать-то оно впускает, в отличии от других сторожей, но если пароль при входе в ту секретную линию назван не был, то при уходе заклинание вцепляется в тебя мертвой хваткой: поднимает тревогу и заодно убивает устройство, с помощью которого ты влез в запретное место... У меня опыта защиты от подобных заклинаний маловато, но Хайк сделал все как надо, - Олия ласково потрепала Хайка по плечу и у Семена вдруг непонятно отчего защемило сердце.
- Можешь не беспокоиться, Симеон, - подтвердил Хайк. - Нас не найдут, я гарантирую! Да и захотели бы найти, ничего у них не получится, с нынешней-то транспортной чехардой... - внезапно, заметив как изменилось лицо Семена, Хайк замолчал, нахмурился соображая, после отодвинулся от Олии, присел на корточки и, буркнув:
- Надо бы ревизию в сумке навести, - занялся содержимым своей поклажи.
Олия, казалось, ничего не заметила, не обратила внимания на возникшую заминку:
- И что мне интересно: откуда чужие могли взять убойные первичные заклинания? Все древние книги с подобным опасным волшебством, насколько я знаю, давным-давно сожжены, да и магией чужие принципиально не пользуются...
- Сожжены, да не все, - Семен смотрел, как Хайк бесцельно роется в сумке и на душе у него отчего-то стало неуютно, тоскливо. Словно он друга чем-то незаслуженно обидел.
- Хайк, бросай вещи туда-сюда перекладывать, ну их! Пошли лучше кофейку выпьем, с коньячком, по чуть-чуть. Будешь? - Семен присел на корточки рядом с Хайком. Черепаховый боец грустно улыбнулся Семену, оглянулся на Олию - та как раз отошла в сторону, заинтересовалась пролетающей мимо красивой бабочкой, пурпурной, шестикрылой, - и тихо сказал:
- Симеон, ты не думай ничего такого... Я... Олия ко мне относится как к товарищу, не более! Понимаешь? Не жди от меня подлостей, ладно?
- А я ничего и не думал, - рассмеялся Семен, дружески хлопнул черепахового бойца по спине и встал. - Кофе на дорожку выпьем или как?
- Можно, - Хайк поднялся, повесил сумку на плечо. - Только без коньяка, не люблю я коньяк...
- Мар, сделай нам кофейку, в трех экземплярах, - Семен щелкнул пальцами, - холодного, глясе. Сможешь? - Настроение у Семена было замечательное, хотелось отчудить что-нибудь эдакое, необычное:
- И - музыку. Обязательно - хорошую музыку! Есть у тебя чего хорошего-то?
- Пошукаем, - серьезно ответил Мар. - Почему бы и нет?
После они сидели и долго пили холодный кофе с кусочками сливочного мороженого, наблюдая, как тонет в неспокойном море звездный венок - солнце за солнцем; как по небу пролетают, подгоняемые вечерним теплым ветром, прозрачные замки и дворцы, принесло их откуда-то; как восходит неправильная многоугольная луна, громадная, белая, куда как больше похожая на семигранную гайку, чем на круг - и все это время над равниной звучала музыка. Играл, судя по всему, симфонический оркестр, великолепно играл! А еще пели двое, он и она. О чем они пели, Семен не знал, потому что песни исполнялись на незнакомом языке, но, судя по мелодии - о любви. О чем же еще могут петь двое под столь дивную музыку?
Луна поднялась в небо; кофе больше не хотелось никому, напились вдоволь; закончился и необычный концерт - пора было двигаться в путь. Семен посмотрел по сторонам: луна светила настолько ярко, что, казалось, в Чокнутый Мир вовсе и не ночь пришла, а случился рядовой пасмурный день. Краски лишь поблекли, да и то не сильно.
- Пошли, что ли, - сказал Семен, вставая. - Идти вполне можно, не заблудимся, - они зашагали в указанном Хайком направлении.
- Симеон, а что это за музыка была? - поинтересовалась Олия, - красивая... а как твой медальон ухитрился ее сохранить?
- О! - Мар обрадовался возможности потрепаться, - последняя новинка магоискусства от умельцев из Соснового Мира! Музыкальное консервирование называется... Ну, не очень-то последняя: все же двести лет прошло с тех пор, как я те песни в Мире Перекрестка слышал и консервировал... Мой тогдашний хозяин был жутким меломаном: он перед каждым серьезным грабежом всегда ходил на какой-нибудь концерт, душой просветлялся. Заодно и музыку консервировал - чтобы, ежели в Исправительный Мир попадет, было не так скучно... - Семен пересказывал то, что ему говорил Мар, иногда при этом вставляя в пересказ и свои комментарии, от которых Олия хохотала, а Хайк сдержанно улыбался.
Незаметно разговор пошел о музыке вообще и Семен предложил спеть походную песню, но Олия не захотела - ночь была слишком тиха, зачем привлекать к себе лишнее внимание? Может, здесь кроме летающих дворцов еще и летающие чудища существуют, с тонким слухом... Зачем рисковать зря? Семен подумал и согласился: чудища с тонким слухом действительно могут оказаться куда как опаснее некоторых музыкальных критиков, которым не нравится его пение - Мар покряхтел, но возмущаться не стал.
А чуть позже Олия вспомнила слова Симеона о невесть как сохранившейся книге первичных заклинаний. И об эпидемии, устроенной вором-Симеоном в Икс-Мире тоже вспомнила: Семен охотно взялся поведать о своих приключениях. О том, как он очутился в Хранилище, как подобрал Мара и что из этого вышло... Как он, Симеон, нашел книгу первичных заклинаний, а спустя несколько Миров познакомился с Хайком, с Яной; о Слимпе великом и бородатом тоже рассказал - впрочем, Хайк эти похождения знал не хуже друга Симеона, порой даже поправлял его, ловя на неточностях.
Когда Семен перешел к повествованию о том, как он искал подарок для королевы Яны, примолк и Хайк: многое из того, о чем говорил Семен, было новостью и для него. Например то, что друг Симеон - самый натуральный слимпер, помощник верховного жреца! Пусть и бывший помощник, но все же.
Рассказ о том, как Семен по заданию Кардинала искал самого Кардинала, вызвал у Хайка негодование: почему Симеон не взял его, черепахового бойца, с собой в тот проклятый Икс-Мир? Он, Хайк, наверняка пригодился бы Симеону! Олия же всерьез расстроилось - ей было жалко людей с насильно стертой памятью, и успокоилась она лишь когда узнала, что практически все люди из Икс-Мира спасены и вылечены; дослушав рассказ, они оба - и Хайк, и Олия - сошлись на том, что Симеон правильно сделал, взорвав пентаграмму-матку двутелов да и самих главарей-чужих заодно...
Вот так, за разговорами, они шли, шли, пока не пришли к пустыне.
Оплавленная гора была хоть высокая и длинная, но не бесконечная - постепенно сойдя на нет, она сменилась бескрайней пустыней: серые барханы тянулись насколько хватало глаз. Над барханами висела неправильная луна, заливая унылый пейзаж бестеневым светом; где-то далеко выл одинокий шакал, тоскливо и безнадежно.
- Хайк, доставай-ка шар, - Семен внимательно оглядел барханы. - Будем направление уточнять. Уточним и пойдем... эх, не люблю я по сухому песку ходить! Ноги вязнут да и вообще, - он протер глаза, - вот, уже и пыли надуло. Непростое оно дело, богов искать... Утомительное.
- Нам - туда, - махнул рукой Хайк, заглянув в шар предсказаний, - во-он туда, - Семен посмотрел в том направлении: песок да песок, никаких ориентиров.
- Надо почаще в шар заглядывать, - решил Семен, - а то будем ходить-блуждать до потери интереса к реальности, - и зашагал по песку.
...Рассвет застал их в пути: как Семен и предполагал, идти по барханам оказалось трудно. Мало того, пару раз они уходили в сторону от маршрута и приходилось делать приличный крюк, чтобы вернуться на прежний курс; один раз сделали привал, позавтракали и немного вздремнули. И пошли дальше.
Солнца всплывали одно за другим, поднимаясь над серой пустыней и превращая ее в золотую, горячую; когда над горизонтом встала солнечная дуга, половинка звездного венка, Семен увидел под ней оазис: редкие зеленые пальмы вокруг синего озерца и лежащую на берегу человеческую фигурку.
- Ребята! - Семен остановился, подбоченился и торжественно указал рукой на озерцо, - вон там нас ждут несметные богатства! Вперед! Мы станем купаться в деньгах и швырять их в море, - утопая по щиколотки в песке и кляня усталость, он тем не менее довольно бодро потопал к оазису.
- Ты с ума сошел! - ахнул Мар, - кто ж в море деньги швыряет, ты что?! Разорение, сплошное разорение... И где ты вообще море увидел, где? Ой, Семен, не нравится мне твое поведение, подозрительное оно! Наверное, солнцами голову напекло, экая она у тебя нежная... А вроде бы еще не очень-то и жарко, - медальон не на шутку встревожился. Впрочем, Олия с Хайком тоже не поняли опрометчивого заявления о несметных богатствах и пришлось Семену на ходу рассказывать им "Остров сокровищ", что помнил, то и рассказал; лучше всего, разумеется, Семену запомнилась лихая пиратская песня.
Потому-то к озерцу они подошли, во всю горланя: "Йо-хо-хо и бутылка рому!"; больше всех надрывался Мар, хотя никто его, кроме Семена, слышать не мог: от такого шума только глухой не проснулся бы! Но фиолетовый бог, как его окрестил Семен, спал в теньке под пальмой крепко-крепко и разбудить его мог разве что проливной дождь с градом. Которого здесь не могло быть по определению.
Семен остановился возле спящего, присел на корточки: молодой бог в набедренной повязке лежал сложив руки на груди и улыбался - видимо, ему снился хороший сон; рядом валялись курительная трубочка и полупустой кисет. Просыпаться бог не хотел ни в какую, понапрасну Семен окликал и тормошил его, все бестолку!
- Давай водой окатим, - предложил Хайк. - Я порой вот так же отключался, после травки, меня водой и будили. Грубо, но действенно!
- Именно что грубо, - Семен встал. - Бог, как-никак, не алкаш подзаборный! Деликатнее надо.
- Верно, - согласился Мар, - не надо водой, ты оплеух ему навешай, хрена миндальничаешь! Проснется как миленький, куда денется... Но деликатно навешивай, в самом деле, а то очнется и станет бузить, метать громы-молнии и наказывать всех подряд.
- Советничек, - сказал Семен. - Дипломат. Олия, возьми-ка из сумки стакан и набери воды: сейчас мы нашего гражданина чародея от нездорового сна лечить будем, - пока Олия ходила к озерцу, Семен и Хайк усадили бога, чтобы тот не захлебнулся; придерживая его за плечи, Семен влил ему в рот лечебной воды. Эффект превзошел все ожидания: гражданин чародей тут же открыл глаза, вскочил на ноги и, трусцой подбежав к озерцу, немедленно упал в него лицом вниз, где и затих; возле ушей у бога забулькали крупные пузыри.
- Возможно, у настоящих богов принято именно так умываться, - с сомнением сказал Мар, - э-э... радикально. Случись подобное с обычным человеком, то я решил бы, что он тонет. Вернее, топится на мелководье.
- Хайк! - Семен бросился к тонущему богу, - помогай! - вдвоем они оттащили несостоявшегося утопленника подальше от воды; молодой бог вяло отбрыкивался, обзывая всех "мороками запредельными" и требуя, чтобы никто из снорожденных не вмешивался в его личную жизнь - похоже, он еще не вполне пришел в себя и путал сон с явью; Хайк держал бога сзади мертвой хваткой, не давая ему махать руками. И не знал, что делать дальше.
- Эк все запущенно-то, - Семен выплеснул остатки воды из стакана. - Мар, коньяку мне! Вот, молодец, - Семен раскупорил появившуюся бутылку, налил в стакан на треть и силком влил коньяк в рот молодому богу. Тот хотел было выплюнуть, но передумал и проглотил - взгляд у него прояснился.
- Полегчало, маг-чародей? - заботливо спросил Семен. - Ты не стесняйся, говори! Могу еще налить, хочешь?
- Хочу, - прислушавшись к собственным ощущениям, ответил бог. - Первый раз встречаю настолько вещественных мороков... и не рассыпаются, и коньяком угощают. Забавно, - он подумал, добавил утвердительно, - очень забавно! Почему бы и не воспользоваться моментом? - Хайк отпустил бога, тот сел на песок, налил себе еще коньяку, полстакана, выпил залпом.
- Симеон, он сейчас опьянеет! - встревожено предупредила Олия, - по такой-то жаре!
- Вряд ли, - Семен присел напротив бога. - Из этого стакана - вряд ли! Проверено, - Семен превратил свою одежду в легкую рубашку и шорты, более подходящие к жаркому дню; Олия и Хайк сели рядом.
Маг-чародей никак не отнесся к смене одежды Семена, да и не заметил он того - молодой бог смотрел куда-то вдаль, напрочь позабыв о своих гостях.
- Эй, парень, очнись! - Семен помахал у него перед лицом рукой, - мы тут! Слушай, коньячный йог, бросай медитировать, мы к тебе по делу. И не отстанем, пока не поговорим.
- Мороки, - буркнул коньячный йог, - запредельные... Ну, чего вам? Смешно, однако: я беседую с порождением собственных снов! Впрочем, говорящие мороки большая редкость... Почему бы и не поболтать, пока вы не рассыпались? Чего вам надо, снорожденные? Говорите.
- Ты меня помнишь? - Семен ткнул себя пальцем в грудь. Бог рассеянно посмотрел на него, отмахнулся и, снова налив себе коньяку, задумался над стаканом.
- Значит, ни фига ты не помнишь, - Семен раздраженно стукнул кулаком себя по колену. - Я у тебя недавно был, горы еще спалил ненароком, потом цунами началось, ты волну утихомиривал... Помнишь?
- Так вы что, не мороки? - неподдельно изумился бог, вытаращившись на Семена, - живые, что ли?
- Воистину живые! - с пафосом воскликнул Мар. - Дошло, наконец-то... Стали бы тебя всякие мороки-шмороки дорогим коньяком потчевать! Элитным, двадцать пять лет выдержки, прямая поставка из Виноградного Мира, пошлина дикая, плюс акциз... одна бутылка целый золотой стоит! А он из стакана и без закуси, никакой культуры, блин. Где вы воспитывались, молодой человек?
Бог ошалело уставился на Мара, заглянул в стакан и вдруг захохотал. Да что там захохотал - заржал, расплескав весь коньяк по песку; Семен терпеливо ждал, когда пройдет неожиданный приступ смеха. Наконец бог перестал смеяться, вытер глаза рукой, протянул стакан Семену:
- Забирай! Я-то думал, что вы мороки и коньяк тоже призрачный, а коли так, то хватит пить, не хватало еще с утра надраться, - Семен забрал стакан, положил его в сумку.

Предыдущая страница 7 Следующая страница


Слимперия 8

- Настоящие, - молодой бог с любопытством оглядел пришельцев. - Кто бы мог подумать... Да здесь настоящих-то никогда и не было, с момента сотворения этого Мира!
- Не было, говоришь? - удивился Мар. - А откуда ж тогда про коньяк знаешь? Или он испокон веков существует? Типа на заре сотворения Вселенского Диска создан был, самым первым. А потом уж и Диск заодно сляпали, чтобы было кому тот коньяк пить, хе-хе...
- Мар, замолчи, - потребовал Семен. - Дай по делу поговорить, не до шуток сейчас!
- Откуда я знаю про коньяк? - молодой бог устало потер лицо, - да я много чего знаю, - он удрученно вздохнул. - Я, в общем-то, и могу очень многое, но далеко не все... Такое вот у меня ограничение, знать и не мочь.
- Ограничение? - удивилась Олия, - как это? Почему?
- Точно, не мороки, - обрадовался бог, - те бы спрашивать не стали, им это неинтересно... хотя бывают и сложные конструкции, вполне адекватные, - маг-чародей в затруднении пощелкал пальцами. - Беседуешь с таким, беседуешь, полное впечатление достоверности, а он, глядь, взял да и рассыпался! На полуслове... Как бы проверить, что вы - настоящие? А не обман чувств. - Семен не нашелся, что ответить.
- Может, по морде ему дать? - предложил находчивый Мар. - Кровь из организма пустить... зуб там выбить или палец вывихнуть... ногу, в конце концов, сломать для убедительности!
- Не доказательно, - отмахнулся бог. - Во-первых, я бессмертный, а во-вторых неуязвимый. Ладно, приму вас за реальность, а что другое остается делать?
- Замечательно, - обрадовался Семен. - Кстати, хотел спросить, как реальный человек реального бога: тебя как зовут? А то без имени неудобно, знаешь ли. И ничего, что на "ты", не в обиде? Так получилось, понимаешь...
- Бог? - удивился молодой человек. - Какой же я бог! Ха, скажешь еще... Все, ты меня убедил в своей реальности: ни один морок так меня не назвал бы, нет у них никакого уважения к их создателю... и чувств тоже нету! Давайте знакомиться, - парень привстал, протянул руку:
- Настройщик. Имя за давностью лет не помню... А вас как зовут?
- Оба-на, живой Настройщик! - ахнул Мар. - Семен, да мы, оказывается, на другой стороне Вселенского Диска очутились! Ой мне, - и умолк, не в силах сказать более не слова: Семен понял, что Мар испугался. По-настоящему испугался, без притворства! Что с ним случалось крайне редко.
- Симеон, - Семен тоже привстал, пожал протянутую руку, - вор с магическим прикрытием.
- Олия, - девушка улыбнулась Настройщику, - поисковая наводчица... Воровка, в общем.
- Хайк, - бородач в джинсовом костюме тоже пожал руку Настройщику. - Воин из клана Болотной Черепахи. Избранный.
- А я - Мар, - набравшись храбрости, сказал медальон. - То самое магическое прикрытие... Гражданин Настройщик, так это ты... извиняюсь, вы регулируете все мироздание, да? Оченно наслышан, знаете ли, легенды всякие, то да се... Извините за бестактность, ежели что, - смутился Мар. - Я с богами не часто общаюсь, да-с.
- Я - не бог, - Настройщик щелкнул пальцами: тотчас на нем возникла долгополая фиолетовая рубаха с боковыми карманами, фиолетовые же брюки и кожаные сандалии; также рядом, в тенечке, материализовались четыре мягких кресла. - Прошу, - Настройщик встал, подняв с песка трубочку и тощий кисет, спрятал их в карман рубахи, уселся в кресло.
- Пальцем щелкнул и готово, - негромко заметил Мар, не удержался по своей вредности. - Типичный не бог, ей-ей...
- Я всемогущий только в пределах моего Комплексного Мира, - несколько раздраженно ответил Настройщик, - далее моя власть не распространяется! Это я говорю для тебя, медальон по имени Мар, чтобы не было лишних вопросов.
- Комплексный Мир? Очень необычное название, - Семен глянул на Хайка. - Скажи, Настройщик, а не связано ли оно как-то с комплексными заклинаниями, поступающими в остальные Миры через избранных? Через тех, кто...
- Я знаю, кто такие избранные, - Настройщик тоже поглядел на Хайка, с пониманием поглядел. - Конечно, связано! Этот Мир и существует исключительно для того, чтобы создавать те комплексные заклинания и пересылать их через избранных в другие Миры, а я при нем вроде обслуживающего техника, за порядком доглядываю... - Хайк заерзал на месте, хотел было спросить что-то, больно уж тема для него оказалась не безразличная, но Настройщик предупредительно поднял руку - мол, не торопись, сейчас, погоди минутку - и Хайк вопроса не задал.
- Вот вы все решили, что я - бог, - Настройщик откинулся на высокую спинку кресла, сложил руки на груди. - Со стороны оно, конечно, так и кажется... Но лишь со стороны. Мне-то лучше знать, кто я на самом деле!
- И кто же? - не смогла удержаться от вопроса Олия, хотя и так было понятно, что Настройщик сам все расскажет, истосковался он по общению.
- Заключенный, - Настройщик повел вокруг себя рукой. - А это моя тюрьма... Замечательная тюрьма! Здесь есть все, чего бы я ни пожелал, но за века надоедает любая роскошь, если она однообразна. А покинуть Комплексный Мир я не могу, такое на мне не снимаемое заклятье! Оно же делает меня бессмертным и неуязвимым... к сожалению.
- Ты сожалеешь, что вечен? - поразился Хайк. - Впервые слышу подобное! Обычно люди мечтают о бессмертии...
- Я тоже мечтал, - погрустнел Настройщик. - Когда мне, молодому волшебнику-ученику, предложили стать Настройщиком и пообещали вечную молодость и здоровье, я ни минуты не раздумывал... А зря! Надо было подумать, прежде чем соглашаться.
- Гм, если не секрет, кто предложил-то? - Семен сочувственно глядел на бессмертного заключенного. - Не хочешь отвечать - не говори, вопрос для тебя, думаю, не из приятных...
- Древние маги, кто ж еще, - пожал плечами Настройщик, - старшие. Когда они стали не нужны - вернее, сами маги с чего-то вдруг решили, что они больше никому не нужны... или это была всего лишь официальная версия для непосвященных, а на самом деле старшие маги затеяли что-то тайное, личное? До сих пор в догадках теряюсь... - тогда-то они и сотворили Комплексный Мир, абсолютно закрытый, в который никому из посторонних хода нет! Хм, жутко интересно, как вы-то ухитрились сюда попасть?
Должен сказать, что я не знаю, из каких практических соображений был создан этот Мир, могу только догадываться... Например, для того, чтобы все пользовались единой универсальной магией и не лезли в изучение чего-то более серьезного, опасного. По принципу: "Меньше знаешь - мироздание целее!" - Настройщик сгорбился, уперся локтями в колени, криво усмехнулся:
- Целее! Эх, было оно целым, а теперь... - достал из кармана трубочку и кисет, взвесил их на ладони и со злостью швырнул далеко в сторону:
- Дожил! От беспомощности дурман-траву курить начал... Куда уж дальше! И ничего поделать с происшедшим не могу, представляете, ничего!.. Вы, наверное, не в курсе, что мирозданию приходит конец? Разваливается оно, необратимо разваливается!
- В курсе, - Семен побарабанил пальцами по подлокотнику кресла. - Собственно, мы по этому поводу к тебе и прибыли...
- А как вы ухитрились это сделать? - с жадным любопытством спросил Настройщик. - Как? Если вы смогли пробраться в совершенно закрытый Мир, то, возможно, и я смогу отсюда выскользнуть через вашу лазейку! Хотя бы на день - к людям, куда угодно, хоть в Исправительный Мир, я согласен! Впрочем, о чем я говорю, - с горечью произнес Настройщик. - Проклятое волшебство никуда меня отсюда не отпустит...
- В Комплексный Мир меня когда-то забросила пентаграмма двутелов, - пояснил Семен. - Как, почему - не знаю... Забросила и все тут! А Мар на всякий случай адресную метку на морском берегу оставил, по ней мы и вернулись вчера. Я насчет разбегания Миров хотел с тобой потол...
- Погоди, - нетерпеливо перебил Семена Настройщик. - Какие двутелы, какая пентаграмма? Двутелы - это чужие, да? Я хоть и ограничен в перемещениях, но доступ к линиям связи у меня есть, и не только к линиям... Впрочем, не важно! Расскажи-ка подробнее, что к чему!
Семен откашлялся и начал рассказывать - коротко, по существу, одни лишь факты и ключевые моменты. Если Олии и Хайку он преподнес историю своего прибытия в Истинные Миры и путешествие в Икс-Мир как приключенческий роман, то Настройщику был представлен официальный отчет, без лишних подробностей. Да и не нужны были сейчас те подробности, только отвлекли бы от сути дела!
Настройщик слушал внимательно, изредка кивая чему-то своему, словно подтверждая для себя услышанное; когда Семен обмолвился о своей последней встрече с Кардиналом, о том, что Кардинал собирался нанести удар по чужим, стоит им хоть немного ослабнуть в междоусобной войне, как Настройщик резко остановил Семена.
- Достаточно! Мне все ясно. Этот ваш Кардинал...
- Император, - поправил Настройщика бесцеремонный Мар. - Новый.
- Ну, Император, - отмахнулся Настройщик, - тем более! Ты, Симеон, говорил, что он в свое время экспериментировал с магией и даже с комплексным волшебством в частности, да? То есть опыт по манипуляциям с заклинаниями у него имеется. И книга первичных заклинаний нынче лежит в имперском спецхранилище, или где она там еще лежит... уж кто-кто, а Император наверняка может ею воспользоваться! И его слова об ударе по чужим... недавнее полное исчезновение двутелов... Все сходится.
- То есть? - Семен ждал ответа, хотя ему уже все было ясно.
- Буквально в тот день, когда исчезли двутелы и Миры стронулись со своих мест, - медленно и веско сказал Настройщик, - кто-то в центре Империи, в Мире Перекрестка, применил невероятно мощное самодельное колдовство, составленное из фрагментов несовместимо-разных первичных заклинаний... довольно толково составленное! Но магия та, как и любая самоделка, была до крайности сырая, толком не продуманная и потому непредсказуемая по своим последствиям. Последствия, к сожалению, долго ждать себя не заставили...
- Ты уверен, что в Мире Перекрестка? - мрачно спросил Семен. - Точно?
- Я же Настройщик, - развел руками вечно юный собеседник. - Я знаю.
- Кардинал-Император хренов! - с ненавистью сказал Мар. - Гад слимперский. Жаль, что я его в свое время первичным заклинанием "На лихого дядю" не до конца прихлопнул. Эх, а какая возможность была, какая возможность! Дурак я круглый после этого и все тут...
- Что делать будем? - Семен посмотрел в глаза Настройщику. - Есть ли какие варианты по отмене того заклинания?
- В принципе есть, - Настройщик потер лоб, нахмурился. - Помнится, в руководстве по работе с первичными заклинаниями что-то говорилось об отмене произведенного действия, что-то элементарное... давно читал, уже подзабыл. Надо память освежить, - он встал из кресла и пошел по берегу.
За трубкой и кисетом.

Глава 10
Самодельная Ловушка Из Медных Прутьев

Настройщик вернулся, уселся в кресло, набил трубочку дурман-травой и, прикурив от пущенной из пальца искры, погрузился в раздумья. Но размышлял и курил он недолго - почти сразу вынул трубочку изо рта, недоуменно оглядел ее, сплюнул с отвращением:
- Дрянь какая! Отсырела, что ли? - порылся в кисете и, достав пригоршню зелья, обнюхал его, даже лизнул. - Нет, вроде бы все в порядке... Странно. Не хочется вовсе. - Настройщик выбил трубку о подлокотник и спрятал ее в карман. - Вчера перестарался, наверное... Ладно, обойдемся, - вечный юноша потер виски, припоминая. - Отмена первичного заклинания, м-м... простенькое, да-да, но что именно? - Настройщик глубоко задумался, прикрыв глаза.
Семен встал потихоньку из кресла, сделал знак Олии и Хайку - мол, пошли отсюда, - те намек поняли и без шума последовали за Семеном: отойдя по берегу озерца подальше от затихшего Настройщика, Семен остановился.
- Не хочу мешать, - вполголоса пояснил он друзьям. - А то чихнет кто или закашляется и все, плакал наш рецепт отмены заклинания... С травкой-то он, может, быстрее вспомнил бы и наверняка, но раз она испортилась...
- Ни хрена с той дурман-травой не случилось, - уверенно заявил Мар, - чего с ней станется! Это сам Настройщик испортился... то есть вылечился от привычки к траве: стакан, вот в чем все дело! Опасная, должен тебе сказать, Семен, вещица - эта посудина имени глупого принца, страсть насколько опасная...
- Чем же? - заинтересовался Семен.
- Ну ты сам подумай, - несколько раздраженно ответил медальон. - Ежели ваш дурацкий стакан настолько капитально человека лечит, что тот после нескольких глотков напрочь от дурман-травы отказывается, тогда, стало быть, посудина кого угодно и от других не менее вредных привычек отвадить сможет! Типа от горького пьянства или от иных травок-заварок... от порошков счастья, в конце концов, которые немалых денег стоят.
- И что? - не понял Семен. - Это же здорово! Долой массовое пьянство и наркоманию, даешь здоровый образ жизни: физкультуру всякую, плавание там или горнолыжный спорт какой...
- Если синдикат торговли порошками счастья узнает об этом стакане, они тебе башку враз снесут, - угрюмо сказал Мар. - Горной лыжей, ага... Я бы на твоем месте выбросил бы стакан и забыл о его существовании! Оно для твоего личного здоровья куда как полезней было бы.
- Да откуда ж синдикат узнает, - рассмеялся Семен. - Я, что ли, им скажу? Или ты?
- Всяко бывает, - флегматично ответил медальон. - Вылечишь, к примеру, одного-другого - ты ж не удержишься, с тебя станется! - и готово, поползли слухи... А синдикат, Семен, это пострашнее любого Кардинала-Императора будет!
- Во всяком случае, не страшнее конца света, - резонно заметил Семен. - Все, хватит на тему здравоохранения! Итак, Олия... - и лишь сейчас он заметил, что друзей рядом нету: пока Семен беседовал с медальоном, Олия превратила свою одежду в закрытый купальник и теперь плескалась в озерце; Хайк, сбросив куртку и закатав штанины, тоже забрался в воду по горло - все же было очень жарко, пустыня, как-никак.
- А почему бы и нет? - Семен оглянулся на Настройщика: тот сидел, уронив голову на грудь и, похоже, вовсе не думал, а попросту спал. - Ладно, нам тут еще долго торчать, можно и искупаться. - Снимать комбинезон Семен не стал, превратил его в плавки, снял пояс с кошелем и нырнул в воду.
Вода была на удивление холодной, поначалу даже показалась ледяной и Семен чуть не заорал от неожиданности. Но орать под водой было нельзя, да и на воздухе шуметь тоже не рекомендовалось, потому Семен вынырнул, покричал немножко шепотом, а после поплыл к Олии: они гонялись друг за дружкой по всему озерцу, а Хайк бултыхался почти на одном месте: плавать в штанах было крайне неудобно. А без штанов - еще неудобнее!
Устав резвиться, Семен подплыл к берегу, вышел, ступая по горячему песку, попрыгал на одной ноге, вытряхивая воду из уха, и чуть не сбил с ног Настройщика - тот, оказывается, уже не думал сидя в кресле, а стоял в тени одинокой пальмы, сложив руки на груди и с нескрываемой завистью глядел на пловцов; пальмы здесь раньше не было, видно, вырастил Настройщик ее только что, именно для создания тени. Вместо зонтика.
- Хорошая водичка, - похвалил Семен, - сплошное удовольствие! Давай окунись, по жаре самое то.
- Нет, - покачал головой Настройщик, - я плавать не умею... Один раз попробовал, сразу ко дну пошел и утонул. А воскресать мне жутко не нравится, неприятное это дело, воскресение-то... и голова после долго болит. Я уж тут, на песочке... А если помыться, так и дождь можно организовать, теплый, с шампунем. Хочешь дождь?
- Дождя не надо, - наотрез отказался Семен, - особенно с шампунем. Мы уже помылись... Олия, Хайк, давайте сюда! - через минуту отряд был в сборе: Олия, выйдя на берег, сменила купальник на короткое легкое платье и, достав из воздуха гребешок, принялась аккуратно расчесывать длинные волосы - судя по всему, она воспользовалась магией своего кулона-плетенки; Хайк накинул на себя куртку и стоял наполовину сухой, наполовину мокрый - со штанов текло как после стирки; Семен спохватился, что он в одних плавках и, подпоясавшись ремнем с кошелем, немедленно вернул себе прежние рубашку и шорты.
- Значит так, - сказал Настройщик, когда его гости привели себя в порядок и приготовились слушать. - Вспомнил я! И впрямь, ничего сложного... Для отмены действия первичного заклинания надо лишь прочитать его наоборот, от конца к началу, и все.
- Так просто? - изумилась Олия, - и ничего более?
- Соблюдая артикуляцию и ударение, сделанные при нормальном, первом чтении заклинания, - уточнил Настройщик. - Это немаловажно! Иначе не сработает... Плохого оно ничего не сделает, вывернутое заклинание, но и отмены колдовства не случится.
- Не проблема, - заверил Настройщика Семен, - уж мы постараемся! Главное, добыть то состряпанное Кардиналом заклинание, а остальное - дело техники. Нас трое...
- Четверо, - поправил Семена медальон. - Я тоже грамотный и говорить умею!
- Нас четверо, - согласился Семен, - на четыре голоса и будем читать задом наперед, каждый по-своему... уж чего-нибудь, да сделаем!
- Это хорошо, - думая о своем, сказал Настройщик. - Надеюсь, что так оно и будет... иначе окончательно потеряется смысл моего существования.
- То есть? - нахмурился Семен, стараясь понять услышанное. - Какой еще смысл? Живи себе и живи, целый Мир под твоим началом, хочешь - дворцы строй и ломай, хочешь - грозы с шампунем устраивай или ураганами из бабочек забавляйся. Красота!
- Я говорю о смысле назначенной мне жизни, а не о пустых развлечениях, - Настройщик снисходительно посмотрел на Семена. - Дворцы и грозы быстро надоедают, уж поверь мне! Моя работа - следить за Комплексным Миром, чтобы все работало как надо, чтобы регулярно создавались комплексные заклинания и уходили во все Миры так же регулярно! А сейчас-то ничего не работает: Миры блуждают где попало, адреса перепутались... комплексные заклинания расходуются впустую и оттого мой Мир лихорадит, болеет он... Мне пришлось все выключить, - помрачнел Настройщик. - А какой же я тогда Настройщик, если мне настраивать нечего? Впрочем, если бы Миры остановились, даже и не вернулись бы на свои места, а просто остановились - тогда бы я смог переналадить адреса и восстановить работу Комплексного Мира... Симеон, очень прошу - найди то гнусное заклинание и отмени его действие! Пусть все станет так же, как и прежде, пусть все вернется на свои места.
- Вместе с чужими, - поддакнул Мар. - Заклинание-то в первую очередь против них направлено было...
- Дались вам эти чужие, - поморщился Настройщик. - В большом доме да без тараканов - не бывает! Пускай себе, вреда от них не много... сами вымрут через сотню-другую лет, без своей главной пентаграммы.
- И то верно, - самодовольно изрек медальон, - уж постарались мы так постарались! Как сейчас помню: мой хозяин бегает, за голову хватается, криком кричит: "Что делать? Что делать?!", а я ему советую часовую магобомбу делать и взрывать все на фиг! Пропал бы он без меня, как есть пропал бы.
- Не так оно было, - возмутился Семен, - врешь ты все!
- Разве? - удивился Мар. - Жаль. Мне мой вариант больше нравится. Э, наверное меня при переносе из Икс-Мира малость контузило, вот и перепутались воспоминания...
- Кстати, - Настройщик глянул на медальон Семена, - можно ли мне, Симеон, сделать копию с твоего нагрудного знака по имени Мар? Вернее, не полный его дубликат - не нужен он мне, болтливый такой! - а всего лишь копию заложенных в него заклинаний и путевых разметок... хочу я все-таки попробовать устроить себе небольшой отпуск, вырваться отсюда хоть на время! А путевые разметки, надеюсь, мне пригодятся - хотя бы для того, чтобы разобраться, как обойти установленный старшими волшебниками заслон вокруг моего Мира.
- Это ты у него спрашивай, - Семен постучал пальцем по медальону. - Он у нас товарищ самостоятельный, насилия над личностью не терпит... м-м, над своей личностью, - Семен усмехнулся. - Как договоришься, так и будет.
- Мар, разрешишь скопировать? - обратился к медальону Настройщик.
- Ну, следовало бы мне для приличия сначала поломаться, покобениться, - ответил Мар, весьма польщенный вниманием бессмертного владыки Комплексного Мира, - но раз ко мне по-людски, с уважением, то ничего не имею против. Копируйте на здоровье!
Настройщик прикоснулся пальцем к медальону, застыл, прикрыв глаза.
- Щекотно, - захихикал Мар. - Словно муравьи в меня поналезли... странное ощущение! Беспокойное.
- Вот и все, - Настройщик открыл глаза, убрал палец. - Надо же, сколько чего в тебе позапрятано! Очень, очень интересные заклинания встретились, на досуге разберусь. Главное, путевые разметки четкие, хорошо прописаны... А вот это - что оно такое? - Настройщик повел рукой и над озерцом зазвучала величественная органная музыка, спокойная, размеренная: казалось, она шла прямиком из неба; впечатление было настолько колоссальное, что Семен невольно поежился.
- Музыкальная консерва номер триста сорок семь, - не раздумывая ответил Мар. - А как называется - понятия не имею! Она типа без названия была: вышел мужик на сцену, сыграл на механизме, все похлопали и разошлись. Длинная музыка! Я несколько другую предпочитаю, повеселее...
- Чудесно, - не слушая болтовню медальона, прочувственно сказал Настройщик. - Давно я не слушал по-настоящему хороших вещей. Спасибо, Мар, - вечно юный хозяин Комплексного Мира был явно растроган. - Живая музыка! Что может быть лучше!
- На здоровье, - несколько смущенно ответил медальон. - Вы потом лучше консерву номер сорок девять послушайте, вот там музычка так музычка! Сплошной "бум-бум", сто восемьдесят ударов в минуту, ноги сами в пляс пустятся, гарантирую!
- Обязательно, - заверил его Настройщик. - При случае. Если настроение будет.
- Что ж, вроде бы все вопросы решены, да? - Семен протянул руку Настройщику. - Пойдем мы, пора... Прощай, Настройщик!
- Не "прощай", а до свидания, - подмигнул Настройщик Семену. - Если удастся разобраться с путевыми разметками, то, думаю, свидимся еще. Счастливого вам пути, - Настройщик пожал руки всем:
- Удачи! Буду надеяться и ждать результата.
- Да, кстати! - спохватился Семен, - ты мог бы нас как-нибудь наладить прямиком в Мир Перекрестка? А то, боюсь, опять занесет черте куда, а время-то идет!
- Увы, - опечалился Настройщик, - чего не могу, того не могу... Придется вам самим, своим ходом.
- Ничего, нам не впервой, - заверил его Семен. - Разберемся... Олия, возьми сумку, а то забудем! Мар, давай, включай перенос в Мир Перекрестка, а там уж как повезет...
Чокнутый Мир, он же Комплексный - яркий, цветастый - резко померк; последнее, что услышал Семен, был завершающий органную мелодию громовой аккорд, пронесшийся над озерцом словно порыв сильного ветра.
...Место, в которое на этот раз прибыл Семен, резко отличалось от покинутого им Мира: здесь было холодно, сыро и довольно темно; после жаркой пустыни Семену на секунду-другую почудилось, что он угодил то ли в солидный погреб, то ли в старую партизанскую землянку. Но когда глаза привыкли к местному освещению, оказалось, что он вовсе не в погребе или землянке, а в гораздо более худшем месте. Куда как худшем!
Просторный темный зал с голыми каменными стенами и неровными, как попало расположенными у потолка окошками, напоминал старательно вычищенный от мусора подвал; по стенам тянулся ряд колец для факелов, но самих факелов в них не было; расставленные вокруг Семена жаровни с алыми углями ни дополнительного света, ни какого-либо ощутимого тепла не давали. Также плохой новостью оказалось и то, что Семен находился внутри небольшой, метра три на три, пентаграммы, сделанной из толстенных медных прутов: жаровни стояли как раз на остриях ее лучей, и стояли явно не случайно!
Но самое поганое заключалось в том, что колдовская звезда была активирована.
Прозрачные бирюзовые стены по периметру внутреннего пятиугольника - стык в стык, без единой щелочки - уходили в грязный, покрытый разводами копоти потолок; в магических плоскостях змеились тонкие фиолетовые нити и Семен решил без лишней нужды к тем стенам не подходить.
- Где это мы? - изумленно спросил Хайк за спиной Семена. - И где Олия? - Семен обернулся вовремя: черепаховый боец уже наладился выйти из пентаграммы, уже направился к опасной, невидимой для него стене - нахмуренный, сосредоточенный; Семен едва успел схватить Хайка за руку.
- Стоять! К медным прутам не подходить! - строго приказал Семен. - И вообще держись-ка ты лучше середины... Там стены понаставлены, магические. Убить, надеюсь, не убьет, но током шарахнет будь здоров! Или чем еще шарахнет, проверять что-то не хочется.
- Ага, - сказал Хайк, - понятно, - и вернулся на место.
- Мар, - позвал Семен, - ты что думаешь по поводу всего этого?
- А чего думать, - уныло отозвался медальон. - Поймали нас, Семен. Как, кто, почему и для чего - не знаю... Для меня, видишь ли, эдакий форс-мажор тоже неожиданностью стал. Но однозначно не имперских служб работа, факт! Иначе бы их тут как шпрот в банке было, в два слоя... Давай подождем, там видно будет, что к чему.
- А Олия где? - Семен поозирался по сторонам в надежде, что девушка где-то рядом, но в подвале кроме них никого не было.
- Не знаю где конкретно, но точно в этом Мире, - заверил Семена медальон. - У меня сначала прошло подтверждение, что все прибыли на место... а уж после нас сюда запихнуло.
- Ну, хоть какая-то хорошая новость, - успокоился Семен. - Когда выберемся из пентаграммы, то сразу двинемся на поиски! Не думаю, что Олия где-то далеко, не могло нас раскидать по всему Миру...
- Могло, - неохотно сказал Мар. - Не хотел я тебя расстраивать, но деваться некуда - еще как могло! Я вот одного никак не пойму: почему лишь тебя и Хайка в эту ловушку затянуло? По половому признаку, что ли, отсортировало? Эге, да здесь небось какие-нибудь дикие амазонки колдуют!.. Им, поди, мужики для размножения требуются, будут вас эксплуатировать в нужном направлении, хе-хе...
- Не смешно, - буркнул Семен. - Ты мне лучше скажи, куда нас занесло? В какой Мир?
- Затрудняюсь ответить, - посерьезнел медальон. - В имперском списке истинных Миров он не значится, на закрытый Мир тоже не похож - у тех особый магический привкус... типа обязательная колдовская метка имеется. Сдается мне, Семен, что мы ненароком попали в настолько захолустный Мир, что его попросту до сих пор не обнаружили. Глубокая провинция, сонная и тупая! И жители, небось, такие же.
- Ничего себе тупая, - недоверчиво покачал головой Семен. - В пентаграмму-то нас загнали? Загнали. Выходит, не настолько здешние тупые и сонные, как тебе кажется.
- Ерунда, - авторитетно заявил Мар. - Ежели просвещенный миссионер угодил в вырытую дикарем ловушку, это еще не значит, что миссионер глупее дикаря! Просто обстоятельства так неудачно сложились... И то, что тупой дикарь убил и съел того умного миссионера, ничего не меняет - все одно он дурак, сволочь и хам!
- Верные слова, - одобрил Семен, - насчет вырытой ловушки. А насчет "убил и съел" мы еще посмотрим, кто кого! Хм, вот и долгожданный дикарь-маг пожаловал... - в дальнем конце зала открылась дверь, до этого не видимая в полумраке: вошедший в зал человек с факелом в руке на секунду остановился, вглядываясь в подвальную темноту, после захлопнул дверь и с радостным криком: "Демоны! Попались ужо!" кинулся бегом к колдовской звезде.
- Хайк, ничего самостоятельно не предпринимай, - торопливо шепнул Семен. - Надо сначала разобраться, что к чему, а уж после... - черепаховый боец молча кивнул.
Человек остановился возле пентаграммы, поднял над головой факел, чтобы было лучше видно, и радостно заулыбался:
- Демоны... И медальончики, небось, на обоих, как положено! Не соврала книжица, не соврала... Сработала моя звездовая ловушка!
Семен тоже глядел на мага - охотника за демонами, и чем больше глядел, тем больше мрачнел. Потому что не тянул этот охотничек на серьезного колдуна-профессионала... Да он вообще не походил на ведуна, хоть самую малость разбирающегося в магии!
Охотнику за демонами было лет тридцать-тридцать пять - ростом чуть ниже Семена, плотный, красномордый, с выпирающим из-под грязного свитера круглым животом, в штанах с пузырями на коленях и стоптанных башмаках - он производил удручающее впечатление. А грязные волосы, стриженные кое-как, щербатая улыбка, недельная щетина и крепкая перегарная вонь вовсе делали его больше похожим на деревенского тракториста-алкоголика, чем на специалиста в области магических наук.
- Здравствуйте, великий маг и чародей! Это вы хозяин пентаграммы? - подчеркнуто вежливо и громко спросил Семен, очень надеясь, что гражданин чародей достаточно трезв и с ним можно поговорить, не опасаясь непредвиденных действий: от дилетанта, к тому же пьяного, можно было ожидать чего угодно! Вплоть до нечаянного превращения его, Семена и Хайка, во что-нибудь неодушевленное.
- Пентухрама? - озадачился великий маг, уставясь на Семена в очевидном затруднении. - Это чего такое, а?
- Магическая звезда, - Семен для убедительности ткнул рукой в сторону медных прутьев. - Э-э... звездовая ловушка, как вы ее назвали - так она ваша или нет?
- Моя, конечно, а чья же еще? - удивился маг, мимоходом высморкался на пол и, шмыгнув, вытер нос рукавом. - Сам делал, по рисунку из магической книжечки... Тут из магов, поди, я один на тыщи верст! А то и на всем белом свете единственный... Ты вот что, ты мне зубы не заговаривай, понял? Я здесь главный, а потому приказываю - покажите мне ваши демонские медальоны! Убедиться хочу, что ошибки нету, - чародей сунул факел поближе к пентаграмме. - Доставайте медленно и не вздумайте колдовать! Все одно ничего у вас не получится, зато я могу ненароком озлобиться и тайное слово молвить, от которого вас в лепешку сплющит - у моей ловушечки сила о-го-го какая! - Семен, как и было приказано, медленно достал из-за пазухи медальон и показал его хозяину пентаграммы; Хайк тоже предъявил свой дымчато-золотистый жетон, издалека предъявил - подходить к невидимым стенкам после предупреждения Семена он не собирался.
- У тебя железная бляха, значит, ты главный, - убежденно сказал небритый чародей. - С тобой и буду толковать. Тебя, демон, как зовут-то?
- Симеон, - Семен так же медленно убрал медальон на место. - А вас как?
- Так я и тебе сказал, - погрозил Семену пальцем чародей. - Дураков нету настоящее, даденное мамкой имя всяким демонам называть! Я в книжечке про вашу братию все прочитал: и то, как вы порчу через верное имя насылать умеете, и то, что убить порядочного человека вам раз плюнуть... Зови меня Подайла, как друзья меня кличут, и хватит с тебя, демон!
- Уважаемый Подайла, - Семен говорил размеренно, не торопясь, чтобы слова доходили до сознания гражданина мага, - вы здорово ошибаетесь, считая нас демонами. Мы обычные люди, такие же как и вы, только у нас имеются личные волшебные медальоны... они у многих есть!
- Разумеется, - согласился Подайла, - у всех демонов имеются волшебные медальоны, как же им без них! Вся демонская сила в тех жетонах и заключена, я знаю, я читал. Ты, Симеон, меньше болтай о пустом, а лучше ответь - пойдешь ко мне в услужение? В работники пойдешь? Надо, понимаешь, одно хитрое дельце провернуть, а без толкового демона сложно выходит. То есть вообще никак не получается!
Хайк невольно сжал кулаки и гневно посмотрел на Подайлу: подобное унизительное заявление от невесть кого он воспринял как прямое оскорбление Симеона и, соответственно, себя - личного телохранителя знаменитого вора с прикрытием. Семен глянул на черепахового бойца, успокаивающе похлопал его по спине и обратился к Подайле:
- Смотря какая работа, уважаемый! Видите ли, пахать-сеять я не обучен, кузнечного дела тоже не знаю... коров доить не умею и не хочу тому учиться. Я - вор и этим все сказано.
- Обалдеть, - потирая ладони восторженно сказал Подайла, - вот свезло так свезло! Мне ж вор и нужен, зачем мне кузнец-то? Я и сам ковать обучен... Слушай, Симеон, нравишься ты мне! Ей-ей нравишься. Похоже, мы с тобой столкуемся.
- А если не столкуемся? - Семену вовсе не понравилась радость хозяина пентаграммы, - что тогда?
- Тайное слово скажу и всего делов-то, - ухмыльнулся Подайла. - Пентухраму от крови из шланга ополосну и буду ждать, пока сговорчивые демоны не попадутся.
- Не надо тайного слова, - поспешно сказал Семен. - Чего же вы хотите украсть, славный маг Подайла? Золото? Я дам вам много золота, только выпустите нас отсюда!
- Нет, - покачал головой славный маг, - что я, дурак на демонское золото размениваться? Не-ет, мои цели куда как серьезнее. Я хочу...
- Секундочку, маг Подайла, - прервал его Семен. - Прежде чем мы приступим к деловым переговорам, ответьте мне на один вопрос: с нами путешествовала девушка... ну, демонесса, можно и так ее назвать... скажите, куда она могла подеваться? Может, у вас еще одна пентаграмма где имеется?
- Нету у меня больше звездовых ловушек, - равнодушно ответил маг Подайла, - и одной достаточно. А где ваша демонесса - знать не знаю! Она мне и даром не нужна, какой с бабы прок? Хороший, умелый демон - вот кто мне нужен был... вернее, пара родственных демонов, которые не бросят друг друга в беде, хе-хе. Потому что один из вас - ты, бородатый, - останется в пентухраме заложником. Договоренность договоренностью, но и подстраховаться надо! - маг Подайла заулыбался, весьма довольный своей выдумкой.
- Хм, в каком смысле - родственных? - с недоумением спросил из-под рубашки Мар. - Братьев он, что ли, отловить хотел? Но вы не братья, почему же тогда оба сюда угодили?.. А, понял! Дружба иногда покрепче родственных отношений бывает! Опять же - Хайк заключил с тобой нерушимый договор об охране, повязан с тобой серьезно, да-да. Вот оно и сошлось одно к одному... Все ж какой я умный! Спасу нету.
- Маг Подайла, - понуро молвил Семен, делая скорбное лицо, - предусмотрительность ваша поистине дьявольская! Собственно, вы уже можете выпустить меня отсюда, считайте, что я согласился на работу. При таких условиях - и не согласиться? Глупцом надо быть... Но у меня одно требование: я делаю дело, вручаю вам украденное, а вы сразу отпускаете Хайка... э-э... моего друга-демона.
- Лады, - расцвел Подайла, - сейчас тебя выпущу. Но учти: сделаешь мне худо - считай, твой друг уже погиб. А если убьешь меня, то он, друг, останется в звездовой ловушке навсегда, я и тут все предусмотрел! Она, пентухрама, у меня надежная, посторонними не выключаемая, не взламываемая и не ремонтируемая. Чтобы какой колдун-умник погасить ее не смог...
А ты, бородатый, в дверцу не рыпайся: я ее лишь для Симеона открою, тебя пентухрама не пропустит. Хотя, конечно, можешь попробовать, отчего же нет, - ухмыляясь, дозволил славный маг Подайла. - Только после не жалуйся, что я тебя не предупредил!
- Хайк, - Семен повернулся к черепаховому бойцу. - Я постараюсь как можно быстрей решить проблему... Мар, обустрой-ка здесь все как надо: лежанку какую, еду и всяко разное, ну, сам сообразишь. - Буквально сразу же в пентаграмме появился небольшой диван с подушкой и теплым одеялом, ящик тушенки, вилка и консервный нож в стакане, упаковка минеральной воды и небольшой штабель буханок хлеба, запечатанных в целлофан; отдельно возникло оцинкованное ведро с крышкой.
- А ведро-то зачем? - поразился Семен. - За водой, что ли ходить?
- Чувствуется, что ты в исправительных местах никогда не был, - снисходительно заметил Мар. - Пробел в образовании, однако! Зачем, зачем... Приспичит Хайку - он сам разберется, для чего оно ему нужно, то ведро, - Семен хмыкнул, покачал головой, но говорить ничего не стал, и так все понял.
- Симеон, - негромко сказал Хайк, - будь осторожен. И не доверяй этому проходимцу: сдается мне, что он не из тех, кто держит свое слово, - черепаховый боец пожал Семену руку и уже совсем тихо добавил:
- Моя сумка у Олии, там же шар предсказаний - думаю, она через него сама нас найдет, тебя или меня. Поэтому не отвлекайся излишне на поиски Олии, хорошо? Мне очень не нравится сидеть тут, - признался Хайк. - Скучно!

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

- Эй, демоны, хватит шушукаться, - требовательно крикнул Подайла. - Обустроили пентухраму и хватит! За работу пора браться, уговор дороже денег... Симеон, надо бы тебе переодеться, а то будешь внимание привлекать в своей демонской одежке. Но где ж нормальные шмотки взять-то? Вот незадача... - Семен повернулся к Подайле, внимательно оглядел его и превратил свою рубашку и шорты в нечто подобное тому, что было на владельце пентаграммы, только не такое грязное и драное. Как ни странно, но мгновенная смена одежды Семена потрясла мага Подайлу куда сильнее, нежели появление в колдовской звезде дивана и продуктов.
- Ох ты и ловкач, - восхитился Подайла, - ох и пройдоха! Умелец! Лихо ты, ух как лихо! Мда, быть демоном - это здорово... Готовься, Симеон, сейчас выпускать тебя буду, - Подайла запустил руку под свитер на животе, вытащил оттуда потертую книжку и, полистав страницы, отыскал нужную. Подсвечивая факелом, маг произнес непонятную фразу, ткнул пальцем в сторону Семена: бирюзовая стена перед Семеном покрылась мелкой рябью; фиолетовые молнии, как потревоженные змеи, поползли в разные стороны, собрались у стыков с другими стенами - выжидающие, готовые в любой момент вернуться на место.
- Иди прямо, - указал Подайла, - уже можно. Дозволяю, хе-хе, - Семен прошел сквозь бирюзовую плоскость, на миг ощутив головокружение и жар во всем теле, но неприятные ощущения сразу же пропали, едва он оставил магическую стенку за спиной.
- Эй, демон! - Подайла отсалютовал Хайку факелом, - бывай! Лопай консервы и молись за удачу своего друга... тьфу, демоны ж никогда не молятся, я и забыл. Короче, желай ему удачи изо всех сил, - маг развернулся и потопал к выходу из зала; Семен махнул рукой Хайку и пошел следом за Подайлой.
За дверью начинался коридор-лестница, ведущий вверх, к дневному свету; Подайла загасил факел и воткнул его в кольцо на стене.
Поднявшись по ступенькам, Семен очутился под открытым небом: вокруг были сплошные развалины, даже не развалины, а высоченные груды из кирпичей, ломаного шифера, расколотых на куски мраморных плит и битых статуй с торчащими из мусора культяпками рук-ног; плоская крыша подвала, из которого они только что вышли, поднималась над землей где-то на метр и тоже была завалена разнообразным строительным ломом: то, что Семен принял за окна, оказались пробоинами, скорее всего от снарядов.
Серое небо, затянутое ровной облачной пеленой, напоминало осеннее, дождевое, но, судя по жаре, вряд ли здесь действительно стояла осень; зеленая трава, росшая на чистых участках земли, и редкие, покрытые пыльной листвой кустики не походили на осенние, увядающие - да, в этом Мире было лето.
- Место называется Гиблым, - Подайла заметил интерес Семена и истолковал его по-своему. - Правильные граждане сюда не ходят, потому можешь не беспокоиться: твоего бородатого демона никто не увидит и не потревожит. И не освободит, - маг уверенно пошел по еле заметной тропинке между кучами мусора, не оглядываясь пошел, знал, что Семен нападать на него не станет.
- Все же, Сема, должен тебе сказать, - с насмешкой в голосе сообщил Мар, - что наш самонадеянный проводник полный невежда и дурак. Потому невежда, что, имея некую магическую книгу, не может самостоятельно решить свою проблему и вызывает для этого демона... А дурак потому, что в демонов верит! И в дружбу между ними, надо же... Согласно множеству легенд, которые я слыхал, дружбы у демонов не бывает никогда - любой из них с удовольствием перегрызет глотку другому, тому, кто попытается набиться ему в сотоварищи. И объединяются демоны лишь в случае крупных боевых действий или несомненной личной выгоды! На предмет капитально пограбить и помародерствовать... Если бы наш маголох вызвал парочку настоящих, крутых демонов, то сейчас бы ему настал полный каюк с отрыванием головы, выпусканием кишок и прочими маленькими смертными прелестями. О, крутые демоны-убийцы! Общение с ними пропитано добротой и гармонией, несомненно, - Мар зашелся в злорадном хохоте.
- Куда мы идем? - Семен нагнал Подайлу. - Далеко еще?
- Не, недалече, - маг Подайла указал рукой вдаль. - Вон труба драконья торчит, а моя хатка под ней... Я уже год живу в Гиблом Месте, знаю его вдоль и поперек, - Подайла замедлил шаг, обернулся к Семену. - Отшельник я, понял? Когда книжица ко мне попала, сразу от людей и ушел, - Семену очень хотелось спросить про ту книжицу: откуда она и как досталась мусорному отшельнику, но он решил не торопить события.
- А почему "Драконья труба"? - Семен посмотрел в указанном направлении: за дальней грудой кирпичей торчала, опасно наклонясь, черная колонна. - Местное название, да?
- Почему ж название, - Подайла говорил не оборачиваясь. - Драконья труба она и есть драконья... Когда случилась война - много-много лет тому назад, еще при моем прапрадеде, - прирученные драконы из таких труб чугунными ядрами в укрепления плевали, насквозь стены прошибало... Видать, обронил сгоряча один из драконов трубу с высоты, или прибили его, откуда ж я знаю! Здесь драконьих костей видимо-невидимо: если под обломками покопаться, много чего интересного найти можно, опасного и непонятного... Один тип хотел чего-то в земле искать, - Подайла постучал себя по книжке на животе, - вот, доискался, - хохотнул непонятно чему и умолк.
Хатка Подайлы, кривобокая, грязная, собранная из невесть какого хлама, выглядела настолько убого, что Семену не то что входить в нее - рядом стоять и то не хотелось! Впрочем, заходить в домик не пришлось: Подайла отворил дверь, коротко ругнулся, пнул ногой что-то, лежавшее на пороге, и захлопнул дверь с такой силой, что самодельная хатка заходила ходуном, за малым чуть не развалилась.
- Посиделки в доме отменяются, - хмуро сказал Подайла, - нажрались, скоты, в мое отсутствие окончательно, вповалку лежат! Не пройти, не продохнуть...
- Кто лежит? - с невинным видом поинтересовался Семен. - Тоже отшельники?
- Вроде того, - недовольно пробурчал маг Подайла. - Эх, а еще друзья называются... Я как сигнал получил, все бросил и к ловушке побежал, а эти мерзавцы, видать, заначку мою нашли, целая канистра вина под кроватью лежала, хорошего вина, на табаке настоянного... Мерзавцы! - Подайла с ненавистью погрозил кулаком своему домику. - Ужо стану демоном, со всеми вами поквитаюсь! Каждому былые обидки припомню! Лично! Кого в порошок сотру, кого в дерьмо собачье обращу... Никого не пожалею.
- Демоном? - не веря своим ушам переспросил Семен. - Я не ослышался?
- Не ослышался, - Подайла расправил плечи, смерил изумленного Семена тяжелым взглядом и сказал как отрубил, через губу, спесиво:
- И не просто демоном, а князем демонов! Что там князем - царем! А ты, вор, в этом мне поможешь.
- Охренеть можно, - восторженно ахнул Мар. - Во мужик дает! Молодец, ух и молодец, грамотное пожелание... Хотя все равно дурак.
Семен почесал в затылке:
- Может, сразу диктатором? Чего мелочиться-то...
- Логично, - великодушно согласился кандидат в верховные правители демонов, - одобряю. Можно и в диктаторы, я не против. Гулять так гулять!

Глава 11
Страшный Летучий Икатель Массового Поражения

- Итак, демон Симеон, слушай сюда, - Подайла сел на кусок кирпичной кладки, по-хозяйски закинул ногу на ногу; Семен присаживаться не стал, грязно очень, а остался стоять: руки по швам, глаза на выкате - крайне дисциплинированный демон на приеме у высокого начальства. У почти диктатора.
- Там, за Гиблым Местом, - Подайла указал пальцем в сторону дымящихся вдалеке мусорных куч, - есть небольшой городок, Палдор называется, и живет там удельный князь Бифан. Его, кстати, я убивать не стану, слугой сделаю, самым жалким и ничтожным! Будет, мерзавец, у меня на побегушках - подай то, подай се... ужо посмотрим, кто из нас "подайла"! Так вот: у князя где-то в тайнике хранится демонский медальон, не чета твоему - раза в три больше и толще, а, значит, и силы в нем колдовской куда как поболее чем в твоем. Вот мое требование: я хочу, чтобы ты украл тот медальон и принес его мне! Когда я стану всемилостивым диктатором, то за эту работу приближу тебя к себе, обласкаю, дам орден с медалями и еще чего-нибудь подарю, там видно будет. Задание понятно? Какие будут вопросы?
Семен перестал изображать ревностного служаку, надоело: вздохнул полной грудью, потер глаза - непростое это дело, целую минуту во всю таращиться, - и сказал:
- Есть вопросы, есть, а как же... Во-первых: как попал к князю демонский медальон, во-вторых, откуда у вас книга с чертежами пентаграммы, в-третьих - не боитесь ли вы, что я сам воспользуюсь украденным медальоном и стану главным над всей нечистой силой? Я бы лично не стал доверять столь ценный предмет первому встречному... э-э... демону.
- Слишком много знать хочешь, - недовольно проворчал Подайла. - А воспользоваться ты им шиш воспользуешься - медальон выключен, заговорен то есть... Кабы он работал, Бифан давным-давно меня уже нашел и прибил, он спит и об том сны видит! А как включить магическую бляху знаю один лишь я! - Подайла постучал для убедительности себя в грудь. - В книжке, между прочим, включательное заклинание не записано, учти, - кандидат в диктаторы скрутил кукиш и показал его Семену. - И не мылься, все железно схвачено... В голове оно у меня, понял?
- Да не нужен мне ваш супермедальон, - с досадой ответил Семен, - мне своего хватает, порой с избытком! Вот еще, в цари-диктаторы... Я и вором себя неплохо чувствую.
- Правильно, - оживился Подайла, - хорошая профессия, интересная, сам иногда балуюсь для развлечения. Только красть здесь не у кого, - с презрением добавил маг Гиблого Места, - голытьба, нищета! Сами норовят у меня что попало спереть, уроды... Ну я им ужо! В порошок, в соба... - видя, что гражданина Подайлу понесло по второму кругу, Семен невежливо прервал его:
- И все же я хотел бы услышать ответы на все свои вопросы. Для дела надо! Что ж я в темную работать буду, так и засыпаться недолго, и плакало тогда ваше диктаторство... Оно вам надо? - Подайла немного поколебался, решился и сказал с кислым видом:
- Ну, если для дела... Но смотри - кому из демонов мою историю расскажешь, ни ордена, ни медалек не получишь! И вообще убью, понял? Жестоко-прежестоко, с фантазией. - Семен пошатнулся, схватился за сердце, хотел было потрястись немного от страха, но решил, что это уже перебор и не стал трястись. Подайлу произведенный эффект вполне устроил :
- Тогда слушай и не перебивай: пришел в прошлом году к княжескому дворцу один заезжий ученый, маго-историк, как он сам себя обозвал. Вид самый что ни на есть ученый: старый, очки, шляпа, лицо глупое, все как положено... У нас, Симеон, чтобы ты знал, ученых-умников не любят, одни беды от их изобретений! И колдовство тоже умники придумали, чтобы простых людей мучить, и войну они же затеяли, не поделили чего-то между собой, бес его знает чего... ну, не они сами затеяли, но с их подачи, исторический факт! Мне в приходской школе объяснили, что главные враги человечества - ученые и демоны, первые в особенности.
Когда война закончилась - они все друг дружку поубивали, главные колдуны-умники, отчего их магия развеялась, драконы окочурились, а солдаты по домам пошли - волшебство повсеместно запретили, книги сожгли, оставшихся в живых умников повесили-порезали и наступила всеобщая благодать: повсюду тихо, мирно... никто ничего не колдует и не взрывает, и золота на опыты от королей не требует. Опять же, налоги понизились - это ж сколько денег на ту чертову науку уходило, сдуреть можно! Короче, всем стало хорошо как никогда... Кое что из наук, конечно, осталось: арифметика, чтобы монеты считать, грамота - чтобы приход-расход составлять и заключенных в тюрьмах переписывать, что ж за тюрьма да без переписи? Э, отвлекся я...
Пришел, значит, к князю дед-историк, у стражников войти в замок проситься начал - а пресветлому князю скучно было, он с похмелья маялся, - князь как того умника в очках из окна увидел, враз смешно ему стало, он и дозволил его к себе пустить. Посмеяться решил: таки ж не знал князь, что историк не только проклятый ученый, но и демон! Думал, это дурачок городской приблудился, веселить сейчас будет - с такой мордой и стекляшками на носу шутом и работать, за медяк рожи корчить... Я как раз при князе хлопотал: то вина принести, то тазик вынести, очень уж ему муторно было!
Зашел тот историк к князю и давай сходу околесицу нести: де, он из другого мира прибыл, что, мол, изучает историю самобытного колдовства удаленных миров, а у нас хотел посмотреть место последней решающей битвы здешних сил добра и зла, о которой узнал из... э, чушь, чушь! И, значит, просил он у князя разрешения побыть недельку в его владениях, чтобы покопаться в руинах - это он так Гиблое Место обозвал, ха! Можно подумать, для этого высокое дозволение требуется, в мусоре ковыряться... Князь веселится, винцо попивает, на тазик уже не смотрит - полегчало ему. Ну, хорошая шутка она лучше знахаря лечит, пользу для души и тела приносит, это всем известно.
В общем, много чего понаговорил пришлый дед глупого да несуразного, потешил князя вволю: тот ему медяк сунул и велел убираться. Вот тут все и началось... Дед-историк наконец-то сообразил, за кого его приняли, завелся и стал доказывать, что он на самом деле ученый, что из другого мира: книжку из воздуха достал, эту самую, - Подайла небрежно похлопал себя по животу, - я-то заметил, а князь нет... дед ее своей монографией обозвал. "Методика и приемы самобытного магодейства в изолированных Мирах" называется, я уже после на обложке прочитал. Хитрое название, типично демонское, не людское...
Я, между прочим, уже давно смекнул, что к чему, а князь Бифан серчать начал: не любит он, когда ему перечат! Раз назначил, что дед - потешный дурачок, значит, дурачок он и есть, и нечего зря время тратить. Однако ж дед настырный попался, неуемный - решил, видать, на своем настоять, доказать князю, что он не абы кто... что-то еще принялся наколдовывать: постучит по медальону пальцем, скажет чего, глядь - появилось! Какие-то свитки-бумажки, старые вещички... муть всякая. А когда достал все, что ему нужно было, сказал тихо своему жетону: мол, хватит, выключайся. И слово запорное молвил, а я рядом был, услышал...
Князя чуть карачун не взял от эдакой наглости - надо же, в его собственный замок, в спальню, недорезанный умник-колдун явился! Даже не колдун, а вовсе демон из другого мира! Побагровел князь, за саблей потянулся - князь-то саблист известный, сколько дуэлей выиграл, не счесть, всегда оружие при нем, даже в спальне, - а демон-историк того не видит, плетет ерунду о взаимопонимании, свитки раскручивает... Понял я, чем дело сейчас закончится, умыкнул незаметно книжку и дал деру: на ходу книжку полистал, увидел, что к чему и двинул прятаться в Гиблое Место. На всякий случай отсидеться там решил... И правильно сделал! Мне потом говорили, что мертвого демона князь лично в мешке к дальнему болоту отвез и утопил, бумажки колдовские в костре спалили, а главную книжку по имени "Монография" не нашел... меня в хищении заподозрил, всюду искал! Дюжину человек на поиски в Гиблом Месте отрядил, но разве ж здесь кого найдешь, если только он сам найтись не захочет.
А медальон князь себе оставил: одна моя знакомая, прислуга из княжеского дворца, подслушала как Бифан перед друзьями спьяну тем медальоном хвастался и рассказала мне о том при случае... и еще говорила, мол, очень князь сожалел, что поспешил бумажки демона-историка спалить - у него, вишь, идея появилась медальон оживить и попользоваться спрятанным в нем колдовством. До сих пор, подлец, надеется меня найти и книгу отобрать... Еще вопросы есть?
- Теперь вроде бы нету, - Семен посмотрел на дымящиеся у горизонта кучи мусора. - Разве что такой: как мне добраться до дворца князя? Я же заблужусь в вашем Гиблом Месте!
- Демон, блин, называется, - снисходительно сказал Подайла, вставая с кирпичной глыбы, - заблудиться он боится. Провожу, чего уж там... - он ходко двинул к дымным кучам, Семен пошел следом.
За Гиблым Местом простиралась гладкая пустошь, ни кустика, ни травинки, словно выгорело все когда-то и более не прижилось: вдали, за пустошью, высилась городская стена с редкими сторожевыми башенками поверху - недлинная стена, аккурат для небольшого города; чуть далее за городком виднелся лес.
- Странное место для поселения, - Семен упер руки в бока, - лучше, что ли, не нашли? Хуторок в степи, одно слово.
- Много ты понимаешь, - возмутился Подайла. - Хорошее место, исконная наша родина! Восстановленная после войны... В лесу строиться нельзя было, там владения другого князя начинаются: за городом река, по ней граница и проходит... А, собственно, какое тебе дело до всего этого? Украл, вернулся, добычу отдал и будь здоров! Ты ж не собираешься в городе селиться?
- Не собираюсь, - согласился Семен. - Нечего мне там делать. Выполню ваше задание и привет, у меня своих забот хватает! А в диктаторы вы уж сами...
- Правильно, - одобрил Подайла, - и чем быстрее выполнишь, тем лучше для твоего друга-демона, - сказал, развернулся и скрылся за ближайшей мусорной кучей.
- Эй-эй, - спохватился Семен, - а как я вас найду, чтобы украденный медальон отдать? - но ответа не последовало, ушел Подайла.
- Не беспокойся, я дорогу хорошо запомнил, - заверил Семена Мар. - А ежели заблудимся, то я транспортное заклинание в режиме местного перемещения включу: пентаграмма-то на полную катушку работает, вмиг туда снова затянет!
- Спасибо, обойдусь как-нибудь, - отказался Семен. - Разве что в самом крайнем случае, - и зашагал к городской стене.
Семен шел, не заботясь о том, как он проникнет в город, как проберется во дворец - эти мысли он оставил на потом, чего заранее тревожиться-то! - шел, с наслаждением вдыхая чистый воздух: то, что в Гиблом Месте воняло как в свинарнике, он ощутил, лишь отойдя от развалин на приличное расстояние.
- Знаешь, Мар, - сказал вдруг Семен, когда до городской стены осталось совсем немного, - а не пойду я сейчас в знатный город Палдор! Пойду-ка я сначала к реке, искупаюсь, а то после тех помоечных мест я себя грязным-прегрязным чувствую, словно в мусорном баке ночевал... Опять же, может, рыбаков на берегу встречу, потолкую с ними, разузнаю что да как - наш заказчик давно в городе не был, почти год, а за это время там многое измениться могло, - Семен взял левее, делая крюк.
Возле города земля была уже не такой твердой и мертвой: кое где пробивалась трава, а возле городских стен росли невысокие кусты; облака наконец разошлись, выглянуло солнце - Семен определил, что близился полдень, - и стало вовсе жарко; Семен, хотя и не страдал от жары, но шел, стараясь держаться короткой тени от высокой стены, чтобы солнце не слепило.
В кустах то тут, то там посверкивали осколки битых бутылок: то ли жители постарались, отдыхая на природе, то ли дозорные стражники со стены понабросали, с них станется - так или иначе, но идти надо было с оглядкой, чтобы ногу случайно не пропороть.
- Вот уж действительно гиблое место, - заметил Мар, - я бы ни за что в подобных условиях жить не стал... В крайнем случае пошел бы войной на соседнего князя, разбил его наголову и построил бы в лесу свой город. А то что за дела - у него, понимаешь, и зелень, и птицы, а ты сиди под солнцем и потей...
- Родину не выбирают, - Семен то и дело поглядывал вверх, не заметили ли его дозорные стражники? Хотя он больше опасался не того, что его увидят, а того, что ненароком на голову пустую бутылку уронят. - Какая есть, такая и есть... Разве они виноваты, что здесь крупное сражение когда-то случилось? Небось, драконы постарались, всю землю выжгли, потому до сих пор и не растет ничего, - Семен чуть не наступил на осколок бутылочного горлышка и решил больше не отвлекаться на пустые разговоры. Зато Мар принялся болтать во всю: начав с пары припомнившихся ему анекдотов о драконах, он перешел к теме удобрения полей драконьим навозом, после - к торговле выращенной на тех полях сельхозпродукцией... потом к бешеным налогам на торговые прибыли; затем медальон вспомнил о хитрых способах сокрытия доходов от налогообложения, способах, которыми за приличную мзду занимался один из его бывших хозяев, юрист по образованию... об аресте того юриста вспомнил... об Исправительном Мире, где тоже существуют и бюрократы, и налоги, и взятки... Семен уже начинал дуреть от бесконечной истории, когда Мар бодро закруглил свой рассказ:
- Ура, стена закончилась, вон и речка видна... В общем, пришибли в конце концов местные братцы-налоговики моего юриста насмерть, а я перешел к новому хозяину.
- Очень хорошо, - Семен зевнул. - Хорошо, что его вовремя убили. Не то загрузил бы ты меня окончательно всякой налоговой ерундой вместе с приходами-расходами и финансовой документацией, будь она неладна! Бухгалтер я какой, чтобы в этой мути разбираться? Чуть не уснул на ходу, - Семен, предвкушая удовольствие от купания, направился к реке.
Река была широкая, полноводная: заросшие кустарником берега соединял добротный бревенчатый мост на мраморных плитах-сваях, взятых явно из Гиблого Места; от моста к городу тянулась наезженная дорога и упиралась в настежь раскрытые по дневному времени железные ворота. Возле ворот, в тени, побросав как попало алебарды, сидели четверо стражников в красной форме и медных кирасах - от нечего делать стражники резались в карты и подозрительного бродягу-оборванца, пришедшего со стороны Гиблого Места, за игрой не заметили; Семен поспешил укрыться в кустах.
- Работнички, - съязвил Мар. - У них под носом, можно сказать, объявился преступный элемент воровской специализации, а им хоть бы хны! Никакой бдительности... Думаю, Семен, входить в город надо обязательно невидимым, а то начнут охранные ребята от скуки приставать к тебе с глупыми вопросами, могут и побить мало-мало, для развлечения. Вишь как от безделья маются, - в это время один из стражников, проигравший, встал, задрал голову к сторожевой башенке над воротами и под дружный хохот товарищей надсадно заорал: "Мазур, опять дракон летит! Труби сбор пока живой, а то он первым делом толстых жрет!" Из окошка башенки, как кукушка из часов, тут же высунулся толстый стражник, погрозил игрокам начищенной трубой-горном, метко плюнул в крикуна и так же быстро скрылся - видимо, про дракона-людоеда башенный Мазур слышал сегодня не в первый раз. Хохот грянул с новой силой, оплеванный стражник крепко ругнулся, вытер лицо рукавом и сел играть в карты дальше.
Семен потихоньку спустился к реке по крутому бережку, цепляясь руками за кусты: у самой воды берег становился пологим, песчаным, можно было идти, не опасаясь свалиться в реку. Купаться вблизи от стражников Семен не решился, мало ли что, а сразу пошел к мосту: уж там вряд ли кто его увидит.
За все время, пока Семен шел, ему не встретился ни один рыбак - то ли они, рыбаки, предпочитали ловить рыбу в каком другом месте, то ли в реке вообще не было рыбы... Зато в изобилии встречались следы гулянок: старые костровища, пустые бутылки и забытые шампуры. Да, любил здесь народ погулять, ох и любил!
Под мостом было прохладно. Семен превратил костюм в плавки, зашел в реку не снимая пояса с кошелем и принялся оттирать себя пучком сорванной травы - мыться с предложенным Маром шампунем Семен не захотел, пена по воде пойдет, могут обратить внимание... Зачем рисковать зря?
Пока Семен купался, по мосту несколько раз прогрохотали колеса, в одну и другую сторону: Семен в первый раз от неожиданности нырнул и притаился, а после нырять не стал - увидеть его из едущей повозки было невозможно. Искупавшись, Семен вышел на бережок и, раскинув руки, принялся стоя обсыхать.
По настилу моста часто защелкали каблуки, кто-то торопливо шел с дальнего берега к этому - акустика под мостом была хорошая, как в оперном театре, звук отдавался от медленной воды звонким эхом. Каблуки простучали у Семена над головой и стало тихо.
- Семен, что-то мне эта походка очень и очень знакомой кажется, - встревожился Мар. - Надо бы посмотреть, кто там прошел!
- Ты думаешь, что... - Семен не стал договаривать, превратил плавки в легкий спортивный костюм с кроссовками - не хотелось ему вновь одеваться как бомж, - вскарабкался по берегу и, раздвинув ветки кустов, посмотрел.
Возле стражников стояла Олия, живая-здоровая, с сумкой на плече, и что-то объясняла им, показывая рукой то в сторону дальнего леса, то на городские ворота. Стражники, перегородив алебардами проход в город, слушали ее рассказ скептически ухмыляясь; толстый Мазур, рискуя свалиться, высунулся по пояс из сторожевой башенки, но больше не плевался, а тоже слушал. И тоже ухмылялся.
Беседа продолжалась недолго: один из стражников, скорее всего старший, сказал что-то повелительное и указал алебардой на ворота - двое подчиненных стражников, встав по бокам Олии, повели ее в город; девушка не сопротивлялась, но шла неохотно.
- На дознание повели, - с ужасом сказал Мар. - За воротами, как правило, есть домик для стражников, они там первичное дознание всяких подозрительных проводят... Ты понимаешь, что может случиться? Девушка, одна-одинешенька, никого и ничего не знает, толпа солдат...
- Мар, включай невидимость, - приказал Семен; едва вокруг него знакомо возник полупрозрачный колпак из чешуек-шестигранников, Семен кинулся к воротам со всех ног.
- И... звук дай... - на бегу крикнул Семен, - что-нибудь жуткое... рев дракона у тебя есть? Громкое... на всю мощь, - не успел Семен подбежать к воротам, как в чистом небе ударил гром такой силы, что стражники у ворот присели, уронив алебарды. Гром повторился, перейдя в протяжный вой падающей авиабомбы, а потом уж громыхнуло так громыхнуло! Толстый Мазур, вереща что-то невнятное и бестолково размахивая трубой, то высовывался из окна башенки, вертя головой по сторонам, то прятался, и был похож на окончательно спятившую часовую кукушку; стражники у ворот, забыв про алебарды, кинулись закрывать железные створки. Семен, воспользовавшись суматохой, проскочил мимо стражников и вбежал в город: позади с грохотом закрылись ворота, с опозданием заголосила сигнальная труба.
- Люблю эффекты! - радостно крикнул медальон. - От-то шороху воякам задали! - Семен огляделся: справа от него находился каменный дом с вывеской "Досмотровая" над дубовой, перетянутой железными полосами дверью; Семен со всей силы двинул ногой по доскам возле ручки, но дверь оказалась надежно заперта.
- Момент, - засуетился Мар, - отойди-ка! - Семен отпрыгнул в сторону: в воздухе глухо ухнуло и дверь разлетелась облаком мелких стружек, деревянных и железных; Семен кинулся в дверной проем. К счастью, ничего страшного не случилось, пока что не случилось! Семен успел вовремя.
Олия отбивалась от одного из уведших ее стражников сумкой, лупила его наотмашь, как придется: девушка так и застыла - разъяренная, с занесенной для удара сумкой, - когда взорвалась дверь; второй стражник лежал возле порога оглушенный, видимо хотел разобраться, кто там стучится и мешает необходимому досмотру, да не успел открыть... Стражник возле Олии, крупный, со снятыми доспехами и расстегнутой формой, стоял вполоборота ко входу, недоуменно шаря взглядом по пустой комнате - Семена он, разумеется, не видел.
- Привет! - рявкнул Семен, - нокаут пришел! - и со всей силы врезал стражнику кулаком в челюсть, снизу вверх, а когда тот, хоть и закатил глаза, но остался стоять, повторил удар, уже с левой: стражник рухнул на пол.
- Симеон! - закричала Олия, прижимая сумку к груди, - это ты?
- Я, - Семен схватил девушку за руку. - Пошли отсюда скорее... Держись ко мне поближе, - Семен втянул Олию под колпак невидимости.
- Симеон! - Олия наконец увидела Семена, обняла его с такой силой, словно решила немного придушить на радостях:
- Ура! Я нашла тебя! Шар предсказаний не соврал! А я так боялась... - чего она боялась, Олия не сказала, не успела: в досмотровую через дверной проем заглянул пробегавший мимо стражник, запыхавшийся, перепуганный; увидев лежащие на полу тела, стражник завопил дурным голосом:
- Драконья атака! Невидимый дракон! А-а-а, убивают! Всех уби-и-и-или!!! - и убежал, исчез, словно его тот невидимый дракон слизнул.
- Пошли отсюда, - взявшись за руки и прижимаясь друг к дружке, нарушители спокойствия бросились вон из дома.
Улица напоминала место боевых действий: по ней, сломя голову, носились стражники, то и дело сталкиваясь друг с другом; кто-то баррикадировал ворота, заваливая их чем попало - бочками, досками, камнями, даже рояль с испугу откуда-то приволокли и навалили его на шаткую баррикаду; кто-то стрелял из арбалетов в небо, наугад; кто-то под шумок грабил ближайшие магазинчики. В общем, оборона шла во всю, неорганизованная и опасная - уже появились первые раненые: кому-то ногу роялем отдавило, кого-то поранили упавшие с неба арбалетные стрелы.
- Бежим! - крикнул Семен и они помчались прочь от бравых защитников, побежали не выбирая дороги, то и дело сталкиваясь с зеваками, спешившими поглазеть на происходящее у ворот. Сбитые с ног любопытствующие граждане немедленно подхватывали общий крик:
- Невидимый дракон! Дракон! - отчего паника лишь усиливалась; вдалеке ударил набат.
- Какой ажиотаж! Какая экспрессия! - воодушевился Мар. - Эдак и до уличных беспорядков недалеко... До чего же здешний народ легковозбудимый! От жаркого климата, да-да. Кровь горячая, страсти бурные... - Семен свернул в первую попавшуюся улочку, после в другую, в третью и остановился чтобы отдышаться; Олия отпустила его руку, в изнеможении прислонилась к стене дома.
Улочка, к счастью, была тихая, ни одного человека; ставни на окнах домов плотно закрыты, а двери наверняка заперты изнутри на засовы. Похоже, жители этих домов не очень-то опасались невидимого дракона, но вполне серьезно относились к прогнозу Мара насчет возможных беспорядков.
- Что это было? - спросил Семен, малость отдышавшись. - Неужто действительно натуральный драконий рев?
- Ты о чем? - не поняла Олия.
- Это я Мару, - Семен тоже прислонился к стене. - Его работа! То, что сейчас творится в городе: паника и всякое такое. Умелец, ничего не скажешь! Паникодел.
- Ну, типа да, дракон прозвучал, - охотно подтвердил медальон. - Один из моих хозяев страсть как этих животных любил, все с ними возился, кормил, заботился, и всякие оригинальные звуки своих питомцев коллекционировал... Его дракон и съел, но уже без меня: хозяин перед этим махнулся мной на упаковку драконьих витаминов и...
- Короче можешь? - Семен нетерпеливо постучал пальцем по медальону.
- Можно и короче, - согласился Мар. - Это драконья кормежка была: дракон пару раз икнул, зевнул и пукнул. Вот и все. Я лишь чуток усилил звук, - скромно добавил медальон. - Самую малость, для пущей убедительности.
- Молодец, - рассеянно сказал Семен, оглядывая улицу: прохожих не наблюдалось, пора было идти дальше.
- Олия, мне срочно надо отыскать дворец местного князя, - Семен повернулся к девушке. - Мы чуть попозже обо всем поговорим, ладно? Найдем во дворце безопасное местечко и побеседуем, - он приобнял Олию за плечи, чтобы она случайно не вышла из-под колпака невидимости, и воровская парочка отправилась на поиски княжьего жилища.
Найти княжеские хоромы оказалось несложно, достаточно было выйти на центральную улицу: проспект заканчивался небольшим парком, обнесенным оградой в виде чугунных копий, посреди которого и стоял тот дворец... Как выяснилось, к величественным зданиям княжеский дом никакого отношения не имел - обычное трехэтажное строение с чердачной крышей, оштукатуренное, с крохотными балкончиками на верхних этажах и с внушительным мраморным подъездом. Окрестить столь громким званием банальную трехэтажку мог только человек, никогда не видевший настоящих дворцов. Такой, например, как гражданин Подайла, самодельный маг из Гиблого Места.
Впрочем, для города Палдор, застроенного сплошь одноэтажными домиками, и здание в три этажа было дворцом.
Идти по центральной улице пришлось осторожно, по-над стенами домов, чуть ли не впритирку - народ еще не успокоился, буянил народ, хотя паника понемногу стихала: нельзя же, в самом деле, так долго пугаться неведомо кого!.. Олия предложила было превратить маскировочные костюмы в такую же, как у встречных, одежду и идти дальше не таясь, не опасаясь ненужных столкновений, но Семен не разрешил - скорее всего дом князя охраняется и пробраться в него двум простым горожанам будет невозможно. Тем более после атаки невидимого дракона...
Семен оказался прав: у ворот в парк и впрямь дежурили стражники, но не в красной, как у городской стражи, а в темно-синей форме, со стальными кирасами. И вооружены охранники были не тяжелыми алебардами, а мечами и короткими арбалетами - несомненно это была личная гвардия князя. Вдоль чугунной ограды прохаживались такие же стражники: нет, попасть обычному человеку в княжеский парк было нелегко.
- Думаю, нет смысла обходить забор, - шепнул Семен Олии. - Уверен, стражники повсюду.
- А что станем делать? - тоже шепотом спросила Олия. - У тебя есть план? - Семен пожал плечами.
- Советую не рыпаться, а малость подождать, - порекомендовал бывалый медальон. - Раз в городе тревожная обстановка с драконами и возможными беспорядками, то без гонцов или осведомителей дело не обойдется... Во, легок на помине! Готовьтесь, сейчас ворота откроют, - по улице к парковым воротам бежал знакомый Семену толстый Мазур, на бегу пытаясь дудеть в горн, но получалось убого, неприличное вяканье какое-то получалось; подбежав к воротам, Мазур последний раз дунул в горн и крикнул:
- С донесением от начальника городской стражи!
Охранники раскрыли ворота: Семен и Олия вбежали в парк следом за толстяком. Мазур, хрипло дыша и часто хватаясь за правый бок, припустил по дорожке к дому; остановившись возле мраморного подъезда, толстый стражник приложил к губам сигнальную трубу и издал ею до того неприличный звук, что Семен едва не расхохотался.
Потешный сигнал был услышан: на балкон второго этажа вышел князь собственной персоной. То, что это был именно он, князь, а не кто другой, сомнений не вызывало - Мазур встал по стойке смирно и отдал честь, впопыхах приложив к голове руку с зажатым в ней горном.
Князь - рослый, осанистый, коротко стриженый, с аккуратной бородкой и ухоженными николаевскими усами - был одет по-домашнему: в длинном черном халате, с прицепленной к поясу саблей в серебряных ножнах и в уютных шлепанцах на ногах; в руке князь держал хрустальный рог с чем-то темным. Судя по утомленному виду хозяина дома, в роге был не чай.
- Чего надобно? - грозно спросил князь, сделав изрядный глоток из рога. - По какому делу тревожишь?
- Ваша светлость! - принялся докладывать Мазур, - у меня донесение от начальника городской стражи! Атака невидимого дракона отбита, имеются раненые и ушибленные, также есть некоторые разрушения винных магазинов...
- А что дракон? - князь снова приложился к рогу. - Убит, надеюсь?
- Дракон? - растерялся Мазур. - Ну... э-э... он помирать полетел. Уже, наверное, и помер, не рычит больше.
- Молодцы! - расцвел князь. - Орлы! С такими людьми нам никакие напасти не страшны, ни драконы, ни ураганы, ни злобные происки завистливых соседей! Наш великий народ, несмотря на тяжесть военного наследия и происки врагов, уверенно смотрит в будущее! Мы... - князь заглянул в рог, увидел, что там пусто и быстренько закруглил победную речь:
- В общем, передай начальнику стражи, чтобы наградил всех защитников отечества медалями! И немедленно, сообразно личной заслуге. Свободен, герой. Пшел вон, - князь повернулся и скрылся в доме.
- Так точно! - гаркнул Мазур, - будет исполнено! - толстяк потрусил по дорожке к выходу из парка, радостно крича на бегу:
- Медали для всех, по заслугам! Никто не уйдет обиженный! Ура князю! - крик толстого стражника затих вдали; лязгнули, закрываясь, парковые ворота.
- Пойдем, - Семен потянул Олию за руку, - пора... Искать надо медальон, такой же как у меня, но гораздо больше. С оладью размером, примерно.
- А зачем? - Олия непонимающе уставилась на Симеона. - Тебе одного Мара не хватает?
- Хватает, еще как хватает, - Семен вздохнул. - Ладно, придется немножко задержаться... вижу, надо рассказать, что случилось, а то втемную работать неинтересно, азарт не тот, - он отвел девушку в сторону от дорожки, мало ли какой еще герой-трубач с донесением примчится, и поведал ей о беглом Подайле, об украденной им у пришлого магоисторика книжки, о "пентухраме" и Хайке в ней. И о задании, назначенном Подайлой в обмен на свободу черепахового бойца, тоже рассказал - подробно, чтобы Олия знала, что они ищут и зачем.
Олия выслушала рассказ Семена, сказала, что Хайка, конечно, надо сначала вытащить из ловушки, а после уж решать, как наказать самодельного мага-негодника... может, доверить Хайку провести воспитательную работу? Он справится.
Семен отказался от столь решительных мер, сославшись на принципы гуманизма, и намекнул, что он уже придумал, каким будет то наказание: говорить о задумке Семен не захотел, вдруг сглазит! Сказал лишь, что для этого все равно потребуется медальон, спрятанный у князя Бифана; Олия ничего не имела против - гуманизм так гуманизм! Только бы Подайле досталось на всю катушку за его гнусные проделки...
Коли пошел столь обстоятельный разговор, Семен решил не торопиться с работой, никуда она от них не убежит, - а узнать, где была Олия и как она ухитрилась выйти к гостеприимному городу Палдор... неужто смогла без подсказок разобраться, как работает шар в режиме предсказаний? Хайк ведь не объяснил, не успел...
Рассказ девушки был куда короче и менее красочен, чем повесть Семена: очутилась в лесу, вначале испугалась и растерялась, но после вспомнила о шаре предсказаний в сумке - хорошо, что сумку взяла она, а не Хайк! Помудрила над шаром часа два, и так и эдак, в конце концов поняла, что надо делать: увидела в шаре картинку с городскими воротами, стражников, Семена, пробирающегося мимо них... Ну и пошла в нужном направлении - когда сбивалась с пути, изображение в шаре становилось тусклым, а то и вовсе пропадало; так она пришла к воротам, а дальше Семен и сам все знает.
- Если вы уже все обсудили, - подал голос Мар, до этого деликатно молчавший, - то не пора ли заняться работой? День, понимаешь, уже к вечеру клонится, а еще ни фига не сделано! Или вы собираетесь всю ночь с факелами по дому бегать, не привлекая к себе внимания? Эх, сдается мне, что найти заказанную хреновину будет не просто... Я на вашем месте подпалил бы дом под утро, князь и выскочил бы из него с особо ценными вещами в охапке! С саблей, хрустальным рогом и медальоном, хе-хе... Вот тут-то его и надо брать, - убежденно сказал Мар. - Не князя, а медальон, естественно.
- Отличная идея, - обрадовался Семен. - Мар, дружище, спасибо! Олия, похоже, не будем мы искать заказанный медальон - князь его нам самолично вручит. Мало того, благодарить будет за то, что забираем!
- Как так? - изумилась и Олия, и Мар; правда, вредный Мар сразу же поинтересовался:
- Семен, а поджигать дом со спящими людьми вполне соответствует твоим принципам гуманизма? Или гуманизм сам по себе, а работа - сама по себе?
- Не буду я ничего поджигать, - твердо сказал Семен для медальона, а Олии пояснил:
- Мар предлагал запалить дом, чтобы князь выбежал с самым для него ценным... Варварский способ, чесслово! Нет, мы пойдем иным путем, более верным. И более... э-э... смешным, что ли.
- Каким? - заинтересовался Мар; Олия же промолчала - она слушала.
- Значит так, - Семен посмотрел на дом. - Находим кухню и подсыпаем в еду князя...
- Яд! - с сарказмом подсказал Мар. - Из чувства немереного гуманизма травим всех подряд, а после не торопясь находим медальон и дуем к помойному магу спасать Хайка. Мда, не ожидал от тебя, Семен, такого предложения... - Семен и бровью не повел на столь провокационное заявление:
- Подсыпаем в еду какое-нибудь средство, от которого князь на время становится больным: мощное слабительное или что другое, но не менее действенное... а утром приходим к князю под видом лекарей и сообщаем ему, что на него пало отсроченное колдовское проклятье - мол, в доме хранится нечто магически опасное, вызвавшее ту болезнь. Забираем медальон для снятия с князя злых чар и заодно вылечиваем пациента с помощью железного стакана. - Семен подмигнул Олии:
- Справишься с ролью? Твой маскировочный комплект, кстати, может превращаться в какую-нибудь подходящую для лекаря одежку? Желательно мужскую: как правило, в известных мне Мирах лекарями-аптекарями работают в основном мужчины. И одежды, кстати, у них темные, учти.
- Надеюсь что может, я пока не пробовала, - Олия оглядела себя: ее платье медленно превратилось в безразмерную черную куртку с капюшоном; под стать куртке были и брюки, и высокие сапоги. Мешковатая одежда скрадывала очертания девичьей фигуры и Олия в ней вполне могла сойти за парня. Ежели, конечно, спрятать волосы и особенно к Олии не приглядываться.
- Сойдет, - одобрил Семен. - Волосы уберешь под куртку, а на голову не забудь накинуть капюшон. Теперь насчет слабительного...
- Нафиг то слабительное! - прервал Семена медальон. - Еще не сработает, или сработает, да не так, как надо... Знаю я те самопальные лекарства в отсталых Мирах, от них недолго по-настоящему заболеть. Есть у меня в запасе одно замечательное, изумительное средство... Поверь, Семен, князь будет рыдать от восторга, когда ты его вылечишь!
- А что за средство? - насторожился Семен. - Надеюсь, не опасное?
- Для здоровья - нет, - хихикая ответил Мар. - Разве что для самолюбия... Веселый карнавальный порошок, контрабанда из Пузырькового Мира! Лежал у меня за ненадобностью уж не помню сколько лет... Как ты там говорил - пойдем смешным путем? Ну, тогда пошли.
- На кухню? - уточнил Семен. - В княжий ужин порошок сыпать?
- В ужин ненадежно, - рассудительно сказал медальон. - Съест еще не тот, кто нам требуется... В вино, только в вино! В то, которое один лишь князь пьет.

Глава 12
Скорая Лекарско-Извозчичья Муниципальная Помощь

Семен и Олия для начала обошли весь дом, осторожно, чуть ли не на цыпочках, знакомясь с его планировкой и обитателями: на первом этаже находились холл с ведущими наверх лестницами, просторный зал для приемов, людская, кухня и какие-то подсобные помещения, куда Семен заглядывать не стал; второй этаж полностью занимал князь, возле массивной двери на стульях дремали двое слуг-посыльных и потому заходить в княжеские апартаменты Семен не решился; третий этаж походил на гостиничный вариант - длинный коридор с дверями по обе стороны. Наверное, здесь отдыхали после пирушек званные гости князя...
На кухне орудовал повар с четырьмя помощниками-поварятами, стряпал ужин - все печки были уставлены кипящими и скворчащими кастрюлями-сковородками, поварята носились как угорелые, а повар безостановочно ругался; десятка полтора человек прислуги сидели в людской и без особого азарта перебрасывались в карты, чего-то ожидая. В общем, расстановка сил была ясна, пора было переходить к намеченному Семеном плану.
Бочки с вином нашлись в холодном подвале, здоровенные, лежащие на железных козлах и пока что запечатанные; с латунными кранами было всего лишь две - одна поменьше, да и находилась она поодаль от всех остальных. Ничуть не сомневаясь в том, что князю наливают именно из этой бочки, Семен залез на нее, уселся верхом, с трудом выдернул деревянную пробку и всыпал в бочку предложенный Маром порошок. Последствия сделанной добавки показались Семену довольно необычными, если не странными: в бочке тут же весело заклокотало, из отверстия ударил переливающийся разными цветами луч, на миг превратив унылый подвал в праздничный калейдоскоп - Семен быстро воткнул пробку на место, потушив разноцветное сияние, спрыгнул на пол и отряхнул руки.
- Готово, - возвестил Семен, - а теперь...
Мар закончил мысль за него:
- А теперь для верности надо подождать, когда князю захочется еще винца дернуть. Хм, судя по его настроению, это произойдет скоро, кого-нибудь из своих шестерок пришлет... Ага, вот и гонец, легок на помине, молодец, вовремя, - в подвал вошел один из слуг-посыльных с расписным кувшином в руке. Нацедив из бочонка, слуга воровато огляделся и приник к кувшину; вытерев губы рукавом, он долил вина и пошел к выходу.

Предыдущая страница 9 Следующая страница


Слимперия 10

- Раз, - негромко сказал медальон.
- Что - раз? - Семен проводил взглядом слугу: тот чуть не столкнулся в дверях с поваром, который тоже был с кувшином, но поменьше и попроще; повар, дождавшись, когда слуга закроет дверь, подошел к бочонку, набрал вина и, отхлебывая на ходу, ушел из подвала.
- Два, - сказал Мар. - Расхитителей княжеского добра считаю, непонятно, что ли? Ох и жулики...
...За полчаса, что Семен и Олия провели возле бочки с особым вином, в подвал заглянули многие, почти все обитатели дома, за исключением поварят и самого князя. Дело шло к ужину, самое время промочить горло, тем более после великой победы над драконом: вино в кувшины-графины набирали из другой бочки, побольше, но каждый из посетителей обязательно хоть на чуть-чуть, но прикладывался к княжескому бочонку.
- Жадность фраеров сгубила, - посмеиваясь, сказал Мар, когда паломничество к винным бочкам наконец закончилось. - Однако, завтра утром будет весело всем, не только князю! Ох и весело... - как Семен не упрашивал Мара объяснить, что же произойдет поутру, открывать тайну медальон отказался наотрез. Сказал, что сами увидят. Мол, объясненный розыгрыш не даст ребяткам-заговорщикам никакого удовольствия, а он, Мар, не из тех, кто любит портить доброе развлечение. Даже по необходимости.
Дело близилось к вечеру, пора было подумать о ночлеге. Семен предложил внаглую устроиться на третьем этаже, все равно комнаты зря пустуют, но Олия и Мар отговорили его от столь рискованного поступка: того и гляди гости к князю нагрянут, день-то особый! Вон и повар готовил на целую толпу, аж поварят загонял...
Олия была права: в зале для приемов накрывали длинный стол. Слуги в парадных ливреях шустро сновали по всему этажу - покрикивая друг на дружку, таская туда-сюда стулья, тарелки, графины, катая столики-тележки с судками-лотками-супницами из кухни в зал и возвращаясь обратно с пустыми столиками за следующими судками-лотками; пару раз на Семена чуть не наехали тележкой, один раз едва не сбили с ног Олию - в общем, на этаже творился сущий бедлам!
Благополучно удрав из шумного дома, ребятки-заговорщики остановились под балконом, с которого днем выступал князь: надо было прийти в себя и спокойно решить, что делать дальше.
Первые гости, по-видимому, уже прибыли - возле подъезда стояла розовая коляска с низкорослой лошадкой, украшенной живыми цветами и оттого похожей на мультяшную пони; возница суетился вокруг коляски, стирая с нее тряпкой дорожную пыль.
- Интересно, - задумчиво сказал Мар, - а какое вино подадут гостям? Надеюсь, не... - как будто услышав вопрос Мара, из комнаты князя донесся рык:
- ...в мой день рождения, совпавший со знаменательной победой, вино на стол подавать самое лучшее, понял? То, которое в новом бочонке, в малом! Если замечу, что слуги под шумок дуют мое вино, выпорю и слуг, и тебя, собственноручно. И смотри, чтобы все было на высшем уровне - сегодня у меня в гостях ожидается владетель лесного города, барон Тризи. Ступай!.. Так ты говоришь, дорогая, барон приедет с супругой? - на балкон вышел князь в белом мундире, в сапогах и при обязательной сабле, неожиданно трезвый, а вместе с ним появилась статная дама в розовых шелках, то ли жена, то ли любовница.
- С ней, с кошкой драной, - дама сердито поджала алые губки. - Сплетница в нашем городе известная! Пусик, будь осторожен и не давай ей понять, что мы с тобой давно и хорошо знакомы, - дама улыбнулась бравому пусику, кокетливо погрозив ему пальчиком.
- Прелестница! - томно выдохнул князь, подкручивая ус. - У нас еще есть время, пойдем в спальню, я тебе книжку почитаю... интересную, с картинками.
Чем там закончилось дело с чтением художественной литературы, ни Семен, ни Олия не узнали - парковые ворота распахнулись и в сад въехала карета, черная, запряженная четверкой вороных: возница во всю сигналил резиновой грушей-клаксоном, безостановочно выдавая что-то вроде знакомого Семену "Спартак - чемпион!" Наверное, это приехал долгожданный барон Тризи или какой другой, не менее знатный гость, но выяснять кто именно Семен и Олия не собирались - они проскользнули в открытые ворота и были таковы.
В одном из закоулков винные диверсанты сменили одежды на более подходящие, такие же как у прохожих; Семен убрал колпак невидимости и вместе с Олией отправился искать ужин и ночлег.
С ужином проблем не возникло: в небольшой забегаловке Семен и Олия наелись до отвала. И хотя меню было неизысканное, простое меню - чебуреки и сухое вино в ассортименте, - но все оказалось вкусным и сытным. А вино вполне приемлемым, не слишком кислым.
Гостиница в замечательном городе Палдор была всего одна, да и та переполненная: Семена подселили в номер с четырьмя развеселыми мужичками, обмывавшими торговую сделку; Семен в коллектив не влился, лег на кровать одетым (не превращать же комбинезон в пижаму на глазах у народа) и попытался уснуть, невзирая на застольный шум.
Олии повезло больше - она поделила номер с некой заезжей фрейлиной, строгой дамой в возрасте, не вступающей в разговоры с девицами нижнего сословия. Потому Олия прекрасно выспалась, в отличии от Семена - торговые мужички пили долго и угомонились далеко за полночь, упав кто под стол, кто мимо кровати; Мар с самого начала предлагал выключить звук, но Семен не решился - а вдруг Олия придет, мало ли что случиться может... Но Олия не пришла и Семен уснул.
Утром Семена разбудил стук в дверь. Веселых мужичков не было, ушли по своим торговым делам, опохмеляться скорее всего - Семен встал, зевнул и открыл дверь. На пороге стояла Олия, возбужденная, веселая.
- Симеон, все получилось! - едва сдерживая себя, чтобы не воскликнуть в полный голос, прошептала девушка. - Если бы ты знал, что творится возле дома князя! Я рано проснулась и решила прогуляться к саду, а там такое, такое! Это надо видеть самому. Пошли скорей!
- Момент, - Семен потер глаза. - Подожди меня на улице. Я только умоюсь-побреюсь, приведу себя в порядок... Пятнадцать минут и я готов. - Семен опять зевнул и пошел бриться-умываться.
Рассчитавшись с портье за себя и за Олию, Семен вышел из гостиницы. День был чудесный: недавно пролился дождь, пасмурное небо скрыло жаркое солнце; прохладный воздух пах утренним кофе и сдобными булочками из соседнего кафе-кондитерской.
Как Олия не торопила Семена, он все же завел ее в маленькую кондитерскую, где они выпили кофе и съели по пирожному - приступать к работе на голодный желудок Семен не захотел, так и гастрит схлопотать недолго! Никуда та работа от них не денется... Если, конечно, средство сработало.
Выйдя из кафе, Семен взял Олию под руку и они пошли к дому князя, обычные, ничем не примечательные горожане.
Средство сработало: сад князя Бифана был плотно оцеплен стражниками, а у ворот они стояли вообще в два ряда; любопытствующие граждане толпились перед оцеплением, стараясь разглядеть, что же происходит в княжеском саду, а тем более в доме - приглушенные расстоянием, из дома неслись крики, словно там шел непрекращающийся скандал или драка. Или то и другое одновременно.
Семен, оставив Олию в сторонке и наказав ей не вмешиваться, еще затопчут, быстренько проскользнул в толпу и принялся испуганно спрашивать налево и направо:
- Что случилось, господа? Что? Вы знаете? Неужели опять дракон, да? Или налоги подняли? Или война? - провокация имела успех: пару раз Семену съездили по ребрам, чтобы не поминал налоги всуе, он и перестал их поминать, а на остальные вопросы Семен получил весьма эмоциональные, но расплывчатые ответы - мол, может и дракон виноват, а, может, и война будет, хрен их разберет... Говорят, демоны в княжьем доме поселились, рожи кошмарные, рога-хвосты, тьфу, нечисть... несомненно, из-за невидимого дракона те демоны явились, проклял дракон перед смертью город, да-да!.. И война будет, разумеется, - кто ж в проклятом городе жить нынче захочет... Говорят, барон Тризи и есть самый настоящий демон, он дракона на наш Палдор и натравил, гад... вот с кем воевать-то надо, с лесным городом, это они порчу навели!.. У них все есть, а у нас так себе, ни то, ни се...
Семен выбрался из толпы.
- Народные массы волнуются, - озабоченно пояснил он Олии. - Никто ничего толком не знает, выдумывают всякую чушь... Ладно, ерунда это все! Меня больше волнует, как мы за ворота попадем, вон сколько людей собралось... Не запускать же по новой драконью икоту, они же друг друга с испугу подавят! Что же делать-то?...
- Симеон, смотри, - Олия показала рукой, - карета скорой помощи, - по улице к воротам неторопливо ехала белая обшарпанная карета с красным крестом на дверце: карету тащила кляча, спокойная как после дозы элениума; возница инициативы тоже не проявлял - на лице у него было написано безмерное отвращение и скука, мол, чего суетиться, все там будем, мне ли не знать... Скорая помощь остановилась перед "народными массами", возница привстал, лениво крикнул:
- Муниципальная скоростная лекарская карета! - и сел на место, потеряв интерес к происходящему; стражники принялись расталкивать толпу у ворот, освобождая место для проезда.
- То, что надо, - Семен рванул к карете, - Олия, за мной! Быстренько делай лекарский наряд, - Семен, на ходу превратив городскую одежку в строгий деловой костюм, черный и солидный, подбежал к карете, дернул за ручку дверцы - та легко открылась, - и, сказав: "Приветствую, коллеги, извините за опоздание", Семен нырнул в полумрак. Следом за ним впорхнула Олия, захлопнув за собой дверцу.
В карете на противоположных лавочках сидели двое лекарей в обязательных темных одеждах, с объемистыми саквояжами на коленях; лекари были угрюмы и друг на дружку старались не смотреть. Появление Семена и Олии они восприняли спокойно, оглядели их и отвернулись, уставясь кто в пол, кто в потолок; Семен и Олия тоже уселись на лавочки, бок о бок со светилами лекарской науки. Светила, похоже, радости от этого соседства не испытали.
- Ну-с, коллеги, - жизнерадостно сказал Семен, потирая ладони, - введите меня в курс дела, а то я очень торопился и не успел толком расспросить гонца... Какие симптомы, в порядке ли стул? А температурка в пределах ли? Надеюсь, предварительный диагноз уже имеется?
- Нету пока никакого диагноза, - недовольно буркнул один из лекарей, - и вообще не дело медицины заниматься одержимостью демонами, это к церковникам, мы-то здесь причем? Пускай они исцеляют, лично я бесов изгонять не подряжался...
- Ошибаетесь, батенька, - заволновался второй, - именно что медицины, именно! Что церковники? Обман то все, морфий для народа! Ложь, враки, побасенки... Наука и вера - две вещи несовместные, как вы не понимаете! Сказки это все про демонов... слухи... Недостойно оно научного мужа! Обычное коллективное умопомешательство, не более. Будем лечить.
- Идите к черту, - грубо ответил первый лекарь, - понахватались новомодных поветрий в вашем лесном городе... Демоны, они не лечатся! Таков мой окончательный диагноз, - лекарь сердито умолк. Скорей всего, спор шел у них всю дорогу, пока карета ехала к княжескому дому, потому-то дружеские отношения и не сложились.
Карета стронулась с места; лекарь-материалист с любопытством повернулся к Семену:
- А вы кто будете? Что-то я вас не припомню.
- Я тоже не помню, - сообщил лекарь-мистик. - Вы, собственно, откуда взялись? И где ваши лекарства и инструменты? - с нарастающим подозрением спросил он.
- Господа! - Семен успокаивающе поднял руку, - спокойствие, только спокойствие! Я - представитель нетрадиционной медицины, практикующий доцент-экстрасенс, специалист по демоническим мутациям и контактам третьего рода. Проездом в вашем городе, возвращаюсь из горного монастыря, где всемерно просветлялся... А это мой ученик-помощник, прошу любить и жаловать, - Семен указал на Олию, та слегка покачнула капюшоном, здороваясь.
- Все необходимое у меня тут, - Семен задрал подбородок и высокомерно постучал себя по лбу. - Древние знания и опыт сотен поколений, вот мои лекарства, вот мои инструменты! А также сила воли, ясность ума и широко открытый третий глаз.
- Шарлатан, - с пренебрежением сказал первый лекарь; второй добавил:
- Причем махровый. - Оба лекаря разом отвернулись от махрового шарлатана и его махрового помощника; Семен лишь порадовался, что наконец-то у врачевателей появилось общее мнение и что презрение к шарлатанам пересилило любопытство. Это было на руку, это снимало много ненужных вопросов.
Карета скорой помощи остановилась: лекари вышли, вышел и новоявленный экстрасенс с помощником. Никто карету не встречал, то ли некому было, то ли не до того... Второе оказалось вернее.
Едва Семен вошел в холл, миновав застывших на месте лекарей, как его оглушили крики, шум и хохот - казалось, что в доме идет бесшабашная гулянка с невероятным размахом, прям как в последний раз. А потом Семен увидел демонов.
Демоны были одеты в парадные ливреи слуг, демоны были веселы, демоны были в стельку пьяны; Семен невольно попятился, прикрывая собой Олию. В тот же миг он услышал дробный стук подошв - лекари, побросав тяжелые саквояжи, задали стрекача, оставив коллегу-шарлатана наедине с чертовщиной: самым резвым стался лекарь-материалист, он первым выскочил за ворота с истошным криком: "Демоны! Демоны! Спасайся кто может!" Задремавший возница скоростной муниципальной кареты проводил убежавших лекарей тусклым взглядом, сплюнул и вновь закрыл глаза - все равно от костлявой не убежишь, все там будем...
Демоны Семена не замечали, не до того им было: они резвились. Кто танцевал без музыки, кто пел, кто хохотал, кто бил посуду... Пустые графины, бутылки и кувшины валялись там и сям; некоторые из демонов, из особо нарезвившихся, спали по углам, мирно похрапывая во сне. Семен стоял, не предпринимая никаких действий, просто стоял и смотрел.
Демоны выглядели знакомо, Семен таких видел раньше, в фильмах ужасов: у нечисти были на удивление разноцветные морды - мелькали и красные, и синие, и черные, а у некоторых вообще зеленые хари; рожки на лысых головах, поросячьи пятачки на мордах, хвосты из распоротых сзади брюк и копыта вместо обуви не оставляли сомнений, что не демоны то вовсе, а рядовые черти. Что, впрочем, ситуацию не проясняло.
- Мар, давай объясняй, - потребовал Семен, с опаской поглядывая на веселых чертей. - Розыгрыш удался, мы в трепете... да что там в трепете! В ужасе, не меньше... Это от порошка, да?
- От порошка, само собой, - подтвердил довольный Мар. - А знатно ведь скачут, ты не находишь? Эх, сюда бы музычку, то-то пляс был бы! Вон как отчебучивают, любо-дорого посмотреть...
- Мар! - повысил голос Семен.
- Ну хорошо, - поскучнел медальон. - Карнавальный порошок есть одобренное Минздравом Пузырькового Мира безвредное средство, придающее облику пользователя черты мифического существа, соответствующего его основным психологическим качествам, вследствие чего необязательно ношение карнавальной маски... э-э... средство вызывает гарантированную адекватность поведения согласно приобретенному облику... м-м... действие от двадцати до двадцати четырех часов, в зависимости от времени суток и погоды. Так было написано в инструкции, слово в слово!
- Понятно, - Семен расстроено покачал головой. - А ты раньше действие одобренного Минздравом порошка видел или нет?
- Нет, - честно ответил Мар. - Сейчас вижу. Мне нравится!
- Хулиган ты, - грустно сказал Семен. - Вредитель-экспериментатор... И что теперь делать, а? - подумал, сложил у рта ладони рупором и крикнул тревожно:
- Вино заканчивается, братцы! Все в подвал! Вина мало осталось! В подвал, скорей!!! - бывшие слуги, а нынешние черти, так и не обратив на Семена внимания и не поняв, что их обманули, кинулись к винному подвалу; через минуту помещение опустело.
- С этими понятно, - Семен усмехнулся, - действительно, у них не только морды изменились, но и соответствующий менталитет вырос...
- Чего не заметил, того не заметил, - с сожалением признался Мар, - хвосты видел, а на минт... менталитет внимания не обратил, у них у всех штаны наглухо застегнуты были. Экий ты глазастый! - Семен фыркнул, не ответил и направился к залу для приемов; испуганная Олия держалась поближе к Семену, не отставая от него ни на шаг.
В зале тоже шла пьянка, но более пристойная: сидевшие за длинным столом упыри, гномы, ведьмы, тролли и прочая мифическая сволочь пили вино из кубков, то и дело швыряя друг в друга объедками и обглоданными костями; возле окна, укрывшись шторой, дрых атлетически сложенный герой-полубог с мужественным лицом. А, может, и не герой, но храпел он как полубог, не менее.
- Этот-то сюда как затесался? - с недоумением пробормотал Семен. - Видать, порядочный человек, единственный на всю кодлу... И тот нажрался как свинья, тьфу, - Семен озадаченно потер щеку. - Где же князь? Который из них?
Внезапно грянула песня: положив руки друг другу на плечи, сказочная нечисть с неожиданным подъемом затянула:
- Как здорово, что все мы здесь сегодня собрались!..
- Гляди-ка, - поразился Семен, - откуда они творчество земных бардов знают? Любопытно... - он прислушался: да, точно, это была та самая песня - с крохотными, незначительными изменениями, но та!
- Сперли, однозначно, - обиделся Семен. - Везде одно и то же... Пиратство форева! А как же авторское право? И вообще - каким образом?
- Не знаю как твои барды, - насмешливо сказал Мар, - но эту песню поют во всех Мирах и ей уже лет триста, не менее! Народное творчество, понимаешь... Так что неизвестно, кто у кого ее позаимствовал.
- Пу-у-усик! - донеслось призывно от стола. - Где ты, пусик? Твоя любовочка хочет с тобой выпить! - костлявая, носатая ведьма в розовых лохмотьях требовательно застучала по столу кубком: Семен и Олия зашарили по разудалой компании взглядами, выискивая князя-пусика.
Герой-полубог перестал храпеть, открыл глаза: утробно рыкнув со сна, он сел, зевнул и поднялся во весь свой немалый рост. На герое не было ничего, кроме шторы, которую полубог тут же приладил вроде набедренной повязки; остатки белого мундира лохмотьями валялись под ним на полу, рядом с саблей. До пояса герой был и впрямь как герой, а ниже - вылитый сатир с козлиными ногами; стуча копытами, князь направился к столу, сыто отрыгивая и почесывая бок, на котором рельефно отпечатались сабельные ножны.
- Мар, включай-ка невидимость, - шепнул Семен; в ту же секунду колпак невидимости прикрыл и его, и Олию.
- Значит так, - Семен решительно ткнул рукой в сторону козлоного героя. - План несколько меняется. Эти страхолюдища так и не поняли, что с ними произошло, и считают все происходящее вполне естественным. Потому никто с нами говорить, а тем более отдавать медальон за лечение не станет... Улучим момент и напоим князя из стакана! Он станет самим собой и мы утащим его из-за стола для объяснения ситуации. В смысле, что мы - лекари, пришли снять проклятье колдовского медальона, и далее по прежнему сценарию. Думаю, в обмен на возвращение нормального вида своей "любовочке" князь скупиться не станет. Надеюсь, что не станет, - Семен повернулся к Олии. - Давай стакан!
Олия молча порылась в сумке, ойкнула, и медленно вынула оттуда что-то плоское, кривое. Это был стакан - сплющенный и погнутый, безвозвратно погибший. Лечение князя, как и его гостей, отменялось...
- Я нечаянно, - чуть не плача, сказала девушка. - Наверное, когда стражников сумкой лупила... И шар предсказаний треснул! Вот беда...
- Чего-то в этом роде я и ожидал, - флегматично произнес Мар. - Слишком уж все сложно получалось, слишком заумно! А заумные планы, как правило, нежизнеспособны: обязательно на чем-нибудь, да проколешься... Семен, а ну их всех нафиг! Хозяевам все одно не до нас, у них оргия с пусями-мусями и распеванием народных частушек, а слуги-черти добрались до бочек в подвале, нескоро появятся: нет им всем никакого дела ни до чего, кроме себя, любимых... Пускай резвятся! А мы по-простому, как и положено ворам, без лишних затей обшарим все комнаты, все шкафы, возьмем то, что нам нужно и гордо удалимся. Они к вечеру и без стаканотерапии в себя придут... Эх, хотелось бы поглядеть, что тогда будет! Ой как хотелось бы! - медальон злорадно захохотал. - Но работа есть работа...
- Придется, - без энтузиазма согласился Семен. - Олия, поднимаемся на этаж к князю и ищем медальон, других вариантов нету, - воры-домушники направились к лестнице, оставив мифологическую шушеру на произвол судьбы, что, впрочем, той шушере ничуть не повредило, им и так было хорошо. Даже очень.
Возможно, гости князя будут с упоением вспоминать невероятный случай, приключившийся с ними в день рождения хозяина дома, еще и внукам рассказывать станут. А, может, и не станут, будут молчать до самого конца, кто знает? Правитель, одержимый демоном - это, знаете ли... Подчиненные могут и взбунтоваться, на всякий случай. Во избежание.
Покои князя на втором этаже, разумеется, никем не охранялись.
Дверь оказалась не заперта, у нее вообще замка не было: либо князь доверял своим людям во всем, либо был лют на расправу и в его комнаты никто не смел войти, даже в его отсутствие - второй вариант больше походил на правду.
Комнаты шли анфиладой, но почти в каждой было несколько дверей, которые вели в соседние помещения: Семен и Олия не стали обыскивать их все подряд, а двинулись сразу на поиски рабочего кабинета - ведь должен же здесь быть кабинет? Место уединения и обдумывания важных государственных дел. Вот его-то в первую очередь и надо было осмотреть, потом спальню, а после, если не повезет, и все остальное.
Обособленная комната, возможный рабочий кабинет, напоминала банкетный зал после выноса тел последних гостей: заваленная пустыми бутылками, с грязными тарелками и стаканами на стульях, с каким-то пыльным тряпьем по углам - комната вызвала у Семена раздражение и отвращение. В центре рабочего кабинета стоял добротный письменный стол с грудами официальных бумаг, с опрокинутой сухой чернильницей и поломанным гусиным пером в ней... Похоже, князь малость недолюбливал канцелярскую работу.
Семен осмотрел стол, повыдвигал все ящики, но ничего, кроме пустых бутылок и драных носков, там не обнаружил. Оставаться в рабочем кабинете и рыться в бутылочных завалах ни Семену, ни тем более Олии не хотелось: они пошли искать спальню князя. И довольно скоро ее нашли.
Спальня отличалась чистотой и ухоженностью, не в пример комнаты для подписания указов: стены и потолок спальни были задрапированы алым шелком, пол закрывал мягкий ковер с ворсом по щиколотку; высокие серебряные зеркала в виде дополнительных фальшивых окон создавали иллюзию необъятности помещения; несколько пуфов с бархатными сиденьями и золоченые тумбочки под зеркальными окнами завершали убранство спальни. Впрочем, нет: еще в спальне было полным-полно оружия! Как ни странно, повсюду висели сабли - на стенах, в несколько рядов, и даже в изголовье необъятной кровати, крест-накрест; кровать была настолько велика, что на ней запросто могло разместиться с десяток влюбленных пар. А ежели потесниться, то и вся дюжина, если, конечно, пары не шибко толстые попадутся.
Чувствовалось, что спальня - любимое и ценимое место отдыха князя, что она ему дорога и рваных носков тут ни за что не найти. Как и пустых бутылок. Но есть ли здесь медальон, Семен не знал; надо было приниматься за поиски.
Для начала перешерстили кровать, как наиболее подходящее место для тайного хранения медальона - вряд ли кто посмеет тронуть святое святых без разрешения и присутствия князя: смотрели под подушками, под одеялами, даже матрас попытались приподнять, но не тут-то было! Семен не поленился, залез под кровать, вдруг там ларец какой запрятан? Под кроватью было пусто, только пыль, да и той не много; Олия тем временем принялась за тумбочки: вытаскивала из них ящички и высыпала содержимое на пол, так было удобнее. Семен вылез из-под кровати, мимоходом перевернув несколько пуфов, стряхнул с себя пыль и присоединился к девушке - тумбочек было много, ящичков в них тоже хватало, и каждый был забит разнообразным барахлом, характеризующим князя как весьма большого затейника и оригинала по части любовных утех. Разве что хлыстов в тех ящиках не было, да и то лишь потому, что не влезли бы они туда! Или не додумались в этом мире до развлечений маркиза Де Сада, не доросли еще...
За всей этой возней ни Семен, ни Олия, ни даже Мар не услышали, как издалека, постепенно, приблизилось к спальне неуверенное постукивание копыт и жеманное хихиканье; последний ящичек лишился своего содержимого - на вершине очередной горки лежал медальон. Тот самый, размером с донышко консервной банки: железный, слегка поржавевший диск с выгравированными на нем мелкими значками и с крепкой железной цепочкой. Медальон незадачливого маго-историка, демона, убитого и утопленного в болоте...
- Вот он, - Олия подхватила тяжелый кружок. - Симеон, уходим!
- Это еще что такое?! - донеслось от двери: Семен и Олия разом обернулись. В дверях спальни возвышался князь-сатир, громадный, чуть ли не упирающийся макушкой в высокую притолоку; из-за спины князя выглядывала носатая ведьма в розовом - она бессмысленно хихикала, то и дело норовя запустить руку под набедренную повязку милого пусика. Князь обвел спальню пылающим взором, гневно раздул ноздри:
- Кто перевернул мои пуфы? - горестно вопросил он у спальни; Семен пододвинулся к Олии поближе, приложил палец к губам, мол, ни звука! Олия кивнула.
- Кто валялся в моей кровати? - еще более горестно спросил князь; Семен шепнул Мару: "Чуть что, уходим через местное перемещение, в пентаграмму."
- И кто, наконец, лазил в моих шкафах? - зарычал князь, хватая со стены ближайшую саблю. - Воры! У меня в спальне гнусные воры! Убью! - опасно размахивая клинком и топоча копытами, князь-сатир кинулся на поиски неведомых разорителей, по пути от избытка чувств круша что ни попадя; ведьма вприпрыжку бежала за ним, застряв рукой в набедренной повязке.
- Уходим, - приказал Семен, крепко беря Олию за руку, чтобы она в пути снова не потерялась. - Хорошего понемножку.
Княжеская спальня исчезла: гнусные, но довольные успехом воры стояли в знакомой Семену пентаграмме - здесь все было по-прежнему: все так же тлели жаровни на остриях лучей колдовской ловушки - видимо, Подайла свежего уголька подбросил, не забыл; все так же пробирал озноб от сырого холода. Мага Подайлы в подвале не было, где-то шлялся по своим мусорным делам, в предвкушении демонского всевластия. Или пил табачное вино с друзьями-алкоголиками. С коллективом матерых отшельников.
Хайк лежал на диване, укрывшись теплым одеялом, и спал.
- Подъем! - зычно крикнул Семен, - спасательная команда прибыла! Сейчас кандидат в диктаторы припрется, узнавать, кто к нему в пентухраму опять угодил. Встретим же нашего освободителя достойно, громко славя его милость и щедрость! Только чур, после нашего освобождения гражданина Подайлу не бить, - предупредил Семен черепахового бойца, - он мне живым нужен! Мертвого дурака не проучишь...
- Ну наконец-то! - радостно воскликнул Хайк, отбрасывая одеяло и вскакивая с дивана. - Симеон! Олия! Я уже за вас беспокоиться начал, - черепаховый боец крепко обнял сперва друга Симеона, потом Олию: Семен ревновать не стал, поди, не каждый день разлученные друзья встречаются.
- Хайк, я твой шар предсказаний разбила, - пожаловалась Олия, едва черепаховый боец выпустил ее из своих объятий, - По голове стражника сумкой лупила, вот он и треснул. Ты извини, если сможешь...
- Да пропади он пропадом, тот шар, - отмахнулся Хайк, - подумаешь! Обойдемся мы и без шара... Что?!
- Дошло, - ехидно заметил Мар. - Реакция явно замедленная, сообразительность низкая... Нет, Семен, одиночное заключение штука вредная, утомительная, от него дичают и заметно тупеют. А если бы мы неделю за княжеским сувениром бегали? Бедный заложник тогда бы нас вообще не узнал, да-с. Знаем, сидели мы в одиночках... - Семен не стал отвечать на колкость, времени не было:
- Мар, не болтай ерунды! Пока не притопал заказчик, проверь-ка украденный медальон и вытащи из него все, кроме заклинаний перемещений, усек? Кстати, а ты справишься с запертым медальоном-то? Он вроде бы как заговорен от постороннего вмешательства...
- Никаких проблем, - заверил Семена крупный специалист по взломным делам. - Эта железка заперта голосовым паролем от рядовых пользователей, от дураков вроде Подайлы, чтобы они теми заклинаниями не смогли воспользоваться. А я-то не рядовой, особый я! Давай медальон, потрошить его буду, - кровожадно сказал Мар. - Люблю, знаешь ли, в чужих заклинаниях ковыряться! Порой та-а-акое откопаешь, чего и представить себе не мог... - Семен взял у Олии тяжелый медальон, приложил его к Мару: судя по тому, как стал нагреваться специалист по взлому, процесс пошел.
Девушка достала из сумки шар предсказаний и Хайк, озабоченно цокая языком, принялся осматривать свое бесценное сокровище; все, кроме Олии, были заняты. Потому-то Подайлу, главного мага Гиблого Места, умельца по строительству зловредных "пентухрам", первой увидела Олия.
- Подайла! - испуганно воскликнула девушка. - Вооруженный...
Семен поднял взгляд: будущий повелитель демонов шел к пентаграмме, нехорошо улыбаясь и держа в одной руке факел, а в другой опущенный вниз арбалет. Воткнув факел в кольцо на стене, Подайла развернулся к Семену и навел на него оружие.
В свете факела Семен увидел, что арбалет заряжен и взведен.

Глава 13
Сильная Личность - Ити Б. Р. В., Маршал Перекрестка

- Приветствую вас, маг Подайла! - крикнул Семен, старательно изображая радостную улыбку. - А вот и мы, с заказанным медальоном, - Семен поднял над головой сильно похолодевший железный кругляш: Мар, небось, выкачал из него все подчистую, как Семен и просил... Лишь бы Мар не перестарался, не вытянул заодно и транспортные заклинания! Для Семена, да и для всех остальных это было важно.
- Вижу, - коротко сказал Подайла, однако арбалет не убрал. - Вижу, что обмануть меня хотел, гнусный воровской демон! Украсть-то украл, сумел, заодно подружку свою нашел и сразу в бега наладился, да? И родственничка своего не пожалел, бросить хотел, вот она, демонская дружба, нда-а... - маг Подайла криво усмехнулся. - А моя звездовая ловушка опять тебя поймала, и демонеску твою заодно... Нет веры людям, а уж демонам и подавно! Все, лишаю тебя орденов, медалей, своей ласки и росту по службе. Гони медальон, зараза! Кидай его сюда!
- Круто, - оценил заявление мусорного колдуна потяжелевший и нагревшийся от работы Мар. - Знавал я многих дураков, обыкновенных, но с таким впервые сталкиваюсь! Как бы мне его классифицировать?.. М-м, что-то типа: "Дурак отстойный, вконец зачморенный, нафиг бескомпромиссный..." Ты, урод! Чтоб у тебя менталитет на лбу вырос! - Семен, не ожидавший подобных слов, расхохотался.
- Он еще и смеется, - изумился отстойный Подайла, - каков наглец! - мусорный колдун озадаченно нахмурился. Судя по его виду, Подайле пришла в голову некая идея, мысль о том, что демон-вор смеется не просто так! Что у него имеется в запасе нечто эдакое, чего он, умный Подайла, не учел.
- Требую объяснить причину неуместного веселья, - сухо приказал маг Подайла. - И не вздумай врать! Застрелю, - он демонстративно прицелился в Семена из арбалета: оружие было заряжено остро заточенным куском строительной арматурины.
- Семен, пусть пальнет, - обрадовано воскликнул Мар, - преподнесем ему маленький урок! Я заточку сожгу, а ты объясни Подайле, что пентаграмма, хоть нас не выпускает, но и сюда тоже ничего постороннего не впустит! Заставь дурака поверить, что вы оказались в патовой ситуации, тогда он и говорить с нами иначе будет, спокойнее. Давай-давай, - подбодрил Семена медальон. - Дразни его, дразни!
- Ни хрена ты мне не сделаешь, кретин, - Семен выставил ногу вперед, упер руки в бока и спесиво выпятил нижнюю губу. - Мы в твоей пентаграмме под надежным прикрытием! Она же нас и защищает, недоумок! Тоже мне, знаток магии, состряпал колдовскую звезду, а как она работает, толком и сам не знает. Неуч ты, а еще в диктаторы намылился, - Семен подумал, не слишком ли он зарвался, но отступать было некуда. - Стреляй же в честного демона, убедись, что он неуязвим, - Семен выпятил грудь.
- Стрельну ведь, - неуверенно предупредил Подайла, - допросишься ты у меня, - но арбалет продолжал держать твердо, видать, имелся опыт.
- Стреляй же, гад! - Семен обвинительно ткнул рукой в сторону мага, - увидь, насколько ты глуп и мерзок в своем неведении. Из-за таких, как ты, все беды на свете! От идиотов с гонором, клепающих невесть что, а потом удивляющихся хреновым последствиям сделанного! Ты, блин, палка в колесе мирового прогрес... - Подайла резко перевел арбалет на Олию и выстрелил, Олия даже среагировать не успела: арматурина ударилась в видимую лишь для Семена бирюзовую стену пентаграммы и рассыпалась электросварочными искрами.
- Опс, - убито сказал Мар, - ни фига себе...
- Видишь, - Семен с удовольствием показал магу Подайле кукиш, - я ж тебя предупреждал! И с медальоном то же самое случилось бы, кинь я его тебе.
- А вот я сейчас слово заветное скажу, - предупредил Семена насупившийся арбалетчик, - и перемолотит вас моя звездочка ясная! В фарш, в труху! Что, съел?
- И медальон заодно перемолотит, - напомнил Семен. - Дырка тебе от бублика станется, а не диктаторство!
- Ну ладно, - с неохотой согласился Подайла, - убедил, - он отбросил в сторону бесполезный арбалет. - И чего делать будем?
- Говорить будем, - предложил Семен. - Хочешь, я тебе расскажу как мы украли медальон и почему снова очутились в твоей ловушке?
- Говори, - с кислым видом согласился Подайла, - но ведь соврешь все одно... Правдивый демон, ха! Все равно что неподкупный стражник, сплошная небывальщина. Брехня.
- Мои слова ты можешь запросто проверить, - заверил Подайлу Семен, - это очень легко сделать, особенно до заката. Пойдешь в город, к дворцу князя, в толпе покрутишься - тебе все-все расскажут. Только о налогах не заикайся, бока намнут!
- Это да, - согласился заинтригованный Подайла, - намнут. Но я ж не такой тупой, чтобы о налогах в толпе беседовать... Давай, рассказывай!
Семен уселся на диван, закинув ногу на ногу; Хайк и Олия пристроились рядом. Подайла, видя, что рассказ может затянуться, приволок откуда-то пару запасных факелов и толстенный чурбак, на который и взгромоздился возле ближайшей жаровни, чтобы не замерзнуть.
Помня, что излишних подробностей для достоверности повествования не бывает, Семен рассказывал красочно, словно роман читал, но некоторые детали все же опускал за ненадобностью. Например, откуда прилетел невидимый дракон, или как Олия добралась до города. Или откуда взялся карнавальный порошок.
Впрочем, Подайла и не спрашивал - демоны, они и есть демоны, что им стоит дракона к себе призвать или из густого леса выбраться! Пустяки, одно слово... Когда Семен добрался до случая во дворце князя, описал его подругу и то, во что они превратились, Подайла принялся гоготать как сумасшедший, словно тоже веселого порошку попробовал.
- Это ж Нинетка была, - утирая слезы, пояснил маг, - известная певичка из лесного города, любовница барона Тризи... Ох и ведьма! Значит, на обоих управителей глаз положила? С нее станется, это она запросто, пля... - Семен умолк на то время, покуда сведущий Подайла высказывал все, что он думает об актрисках, об управителях городами и об их вольном образе жизни - причем высказывал громко, авторитетно и от души. Слушать Подайлу было любопытно, Семен и не подозревал, насколько сложен и многообразен здешний мат; когда знаток светской жизни выдохся, Семен коротко сообщил ему о том, где был спрятан медальон и почему демонам-ворам пришлось удирать назад, в пентаграмму.
- Может быть, ты и не соврал, - рассудительно сказал Подайла, дослушав Семена. - Но все же надо сходить, проверить. Убедиться надо! - Подайла вынул факел из кольца и направился к выходу.
- Эй! Ты же сам говорил, что тебе нынче в город хода нету, - напомнил ему Семен. - Забыл, что ли?
- Сейчас можно, - обернувшись, через плечо ухмыльнулся Подайла. - Пока князь Бифан козлом по спальне скачет, а его знатная стража от зевак обороняется и невидимых драконов в небе выглядывает - то можно! Да и не через главные городские ворота я пойду, понятное дело, - с этими словами колдун Гиблого Места вышел из подвала.
- Хм, и как долго нам его ждать придется? - озаботился Хайк. - Далеко ли до города?
- Не очень, до города часа полтора ходу, - медленно ответил Семен, о чем-то задумавшись, - да к княжескому дому сходить, в толпе потусоваться, да назад... Часов через пять-шесть вернется, не раньше.
- Тогда я посплю, - решила Олия, - вы, ребята, не против? Устала я что-то, еще и перенервничала: страшно, когда в тебя из арбалета в упор стреляют! - Хайк и Семен поспешно встали с дивана и девушка, свернувшись калачиком, почти сразу уснула; Семен заботливо укрыл Олию одеялом.
- Я, пожалуй, шаром займусь, - черепаховый боец осторожно взял с дивана забытый им шар предсказаний. - Надеюсь, он не совсем испорчен. - Хайк уселся на ящик с консервами, уткнулся в слабо мерцающий шар: на поверхности чернела длинная косая трещина и одна половинка шара светилась несколько тусклее другой. Но светилась.
- А я кой с кем поговорю, - угрожающе сказал Семен. - Ну-ка, Мар, поясни, что означало твое "Опс!" Или я чего-то не понял, или ты едва успел воспользоваться своей защитой, так? И Олия могла погибнуть...
- Нет, - с досадой ответил медальон, - ты прям как мракобес Подайла: делаешь окончательные выводы, не зная истинных причин... Защита у меня была подготовлена для всех троих и никакая заточка ее не пробила бы! Гадский Подайла быстро сориентировался, типа попробовал убедиться в искренности твоих слов насчет пентаграммы, но решил стрелять в кого другого - вдруг ты врешь про защиту? Ему-то убивать тебя не резон, ты у него за главного демона идешь... за бригадира, несомненно. Вот и стрельнул Подайла в Олию, что ему до нее?
Меня другое расстроило - стены у пентаграммы действительно ничего не пропускают внутрь нее. Понимаешь, о чем я?
- Не очень, - покачал головой Семен.
- Жутко мощная пентаграмма, - вздохнул Мар. - И какое бы транспортное заклинание я не применил, когда мы из нее выберемся, то все одно будем вновь и вновь возвращаться в эту хренову ловушку! Получается, Семен, что убраться из этого Мира нам, увы, не суждено. И останемся мы здесь навсегда, до конца света... В обществе местных помойных придурков.
- А-а, - успокоился Семен. - Всего-то! А я, ей-ей, решил, что ты маху дал... Не переживай, у меня все продумано. Вернется наш славный мерзавец Подайла, выпустит нас - куда ж ему деваться! - получит свой медальон "всевластия" и ты сам увидишь, что тогда случится.
- Эге! - обрадовался Мар. - Ну-ка, ну-ка, жду с нетерпением. И ничего мне заранее не объясняй, обожаю сюрпризы!
...Подайла вернулся, как и предполагал Семен, не скоро.
Окошки-пробоины под высоким потолком давно уже потемнели, слились со стенами; жаровни погасли, уголь в них выгорел дотла; в громадном черном подвале было темно и жутковато. Мар выдал из своих запасов упаковку свечей - не от комаров и вампиров, как случалось когда-то, а самых обычных, парафиновых, - и попросил использовать их крайне экономно, мол, больше нету. Свечи расставили внутри пентаграммы где только можно было, и, не обращая внимания на причитания Мара, экономно зажгли сразу все: колдовская звезда стала напоминать громадный юбилейный торт. Не хватало лишь самого юбиляра.
Юбиляр, если можно его так назвать, пришел когда троица внутри пентаграммы села ужинать тушенкой: скаредный медальон категорически отказался выдавать что-либо еще, сказав, что надо рачительно лопать то, что уже имеется в наличии, не запихивать же ему эти консервы в себя обратно! Тем более, что у него этой тушенки завались, надо ж ее куда-то девать.
Подайла был возбужден: рассказ старшего демона, то есть Семена, подтвердился полностью - замок князя до сих пор оцеплен, а слухи в толпе один другого страшнее! В основном говорили о разноцветных чертях в лакейских одеждах, заполонивших все этажи замка, от подвала до чердака. О чертях, съевших иноземного доктора вместе с его учеником живьем и без соли, потому как соли те черти боятся, от нее у нечисти рога и хвосты отваливаются. "Лекари, наверное, постарались, " - понял Семен, - "кто ж еще?"
- Раз ты убедился в моей правоте, - назидательно сказал Семен, - тогда давай, выпускай нас! Отдаю тебе медальон и мы расходимся чин-чинарем. Про арбалет забудь, - быстро добавил Семен, видя, что Подайла косится на забытое им в подвале оружие. - Ни к чему нам новые проблемы! Я тебя клятвенно заверяю: никто тебе ничего плохого не сделает, ни я, ни мои друзья!
- Ни магией, ни рукой, ни ногой, - уточнил Подайла. - Ни в мыслях, ни действием. Клянитесь страшной клятвой и целуйте в подтверждение свои медальоны!
- Чтоб я демоном перестал быть, - воодушевлено поклялся Семен. - Чтоб вовек мне демонского мира не видать! - Он показно, как в мелодраме, приложил медальон к губам, а потом незаметно сплюнул в сторонку.
- Вот такое отношение ко мне правильное, - похвалил Семена Мар, - только плеваться не надо! Не надо, понимаешь, момент портить, а то впечатление смазанное остается... - и замурлыкал что-то лирическое, душевное.
Олия и Хайк тоже поклялись страшной необязательной клятвой и быть бы вскоре знатоку демонов всенепременно битым, а то и более, если бы Семен заранее не предупредил друзей.

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

Подайла, стоя под воткнутым в кольцо факелом, заглянул в книжку-монографию, громко произнес нужное заклинание и махнул в сторону пентаграммы рукой: фиолетовые молнии перед Семеном знакомо расступились. Но выходить первым Семен не стал - сначала из колдовской звезды вышла Олия, за ней Хайк, а уж после и Семен, мало ли что у Подайлы на уме! Выпустит одного лишь демона-бригадира, а остальных законопатит за ненадобностью, с него станется...
- Я свое слово сдержал, - не отводя глаз от железного кругляша в руке демона-бригадира, сказал Подайла. - Теперь и ты... Дай медальон! Дай!!! - лицо Подайлы от волнения пошло багровыми пятнами, видимыми даже в неверном свете факела; Семен поспешил отдать ржавый амулет новому владельцу, не то прихватит того нервный карачун и ничего из задуманного не выйдет...
Подайла трясущимися руками нацепил на себя медальон и, трепетно поглаживая вычищенную от лишней магии железяку, перевел дух. Семен ждал, что же будет дальше; ждала Олия, глядя на Подайлу и слегка улыбаясь; ждал Мар, весь в предвкушении обещанного сюрприза. А Хайк ничего особенного не ждал - он смотрел на мага Гиблого Места как каратист-инструктор на пьяного хулигана, пока что тихого, не буйного: ты, дружок, только дай мне повод, а дальше я сам! И разминал пальцы.
- Сбылась моя мечта! - торжественно провозгласил Подайла, воздев руки к невидимому в темноте потолку, - и отныне весь мир у моих ног! Трепещите же, несчастные! Вы, кстати, тоже трепещите, освобожденные из пентухрамы, не стесняйтесь... Ваш правитель идет к вам, о мои демоны! - Подайла поднес к лицу тяжелый медальон, шепнул что-то: внутри железной бляхи слегка щелкнуло, словно тепловое реле у холодильника сработало.
- Старье, - с пренебрежением сказал Мар. - Магоприводная часть ни к хренам собачьим. Сундук-раритет... Самое место на свалке! Где он и находится.
- Неси же меня, о мой талисман, в страну демонов, в золотые королевские чертоги, - приказал Подайла и трижды стукнул по медальону пальцем. Но ничего не произошло: новоявленный властелин мира никуда не исчез и стоял с видом ребенка, у которого только что отобрали мороженое и лопнули гвоздиком воздушный шарик - ни тебе желанного перемещения, ни золотых чертогов...
- А чего он другого хотел-то? - посмеиваясь, заметил Мар. - Попасть в несуществующее место, ха! Семен, поясни убогому, но аккуратненько, доступно... Пусть другой адрес загадает, из реальных.
- Эй, маг Подайла, - Семен с трудом подавил смешок. - Для того, чтобы перенестись куда-то, надо давать точные координаты, а не вольное описание места прибытия! Скажи: "Хочу попасть в такой-то, конкретный Мир", тогда лишь медальон и сработает. А уж на месте разберешься, чертоги там или не чертоги...
- И как именно называется твой конкретный Мир? - наивно спросил Подайла. - Я ж не знаю!
- Много их, Миров-то, - уклончиво ответил Семен. - Тебе в который надо?
- В демонский, самый главный, - уверенно ответил владелец ржавой побрякушки, - в наиглавнейший! Что мне в отсталых Мирах делать? Мне они без надобности, вот еще!
- Рекомендую Перекресток, - серьезно посоветовал Семен. - Это самый крутой из всех известных мне Миров. Там и чертоги есть, и дворцов навалом, сколько хочешь...
- Разберусь, - отрезал Подайла. - Хочу в Мир Перекрестка! - и трижды стукнул по медальону костяшкой пальца.
В тот же миг кудесник Подайла оказался внутри пентаграммы, среди оплывших свечей и пустых консервных банок.
- Здравствуй, пресветлый Мир! - завопил Подайла, не поняв, куда он попал, - а вот и я, твой хозяин!
- Прям цирк какой-то, - зашелся в хохоте Мар, - главный клоун из отпуска вышел, ха-ха! Ну, Семен, ты даешь! - Олия, хоть и не слышала реплики Мара, тоже рассмеялась, и даже Хайк улыбнулся.
- Подданные, где вы? - удивленно вопросил у свечей пришлый хозяин, - не прячь... А-а, это ж наглый обман! - разъяренный Подайла покрутил головой, отыскивая в полумраке Семена с компанией, обвинительно ткнул в их сторону пальцем:
- Обманули! Заборонили демоны подлые! Мер-р-рзавцы!!!
Семен протестующе поднял руку:
- Стоп! Кончай лаяться! Никто тебя не заборонил, сам в свою ловушку угодил. Ты ж демоном стал, вот она тебя и отловила! И дальше будет отлавливать, сколько не пытайся из нее выбраться... Соображать надо, понял?
- Да? - Подайла умолк, задумавшись. - Хм, а ты ведь прав... Эх, непростое оно дело - в правители выдвигаться! Всяк норовит тебе гадость устроить, подсидеть, недопустить... И собственное творение туда же, - со злостью сказал Подайла. - Ну я ему ужо, - он вытащил из-под свитера книгу, в раздражении полистал ее. - Ага! Нашел, - поведя вокруг себя рукой, выдвиженец в правители пробубнил длинную труднопроизносимую фразу: магические стены пентаграммы, вспыхнув напоследок сине-фиолетовыми всполохами, растаяли - выход из тупика, в котором застряли спасатели мироздания, был открыт.
- Другое дело, - одобрил Семен. - Теперь можно и в короли-властители! В общем, счастливого пути, амбициозный ты наш, - Подайла не ответил, чего ему с рядовыми демонами калякать, когда уже, вот-вот, пред ним падет главный демонский Мир Перекрестка; маг Гиблого Места в очередной раз постучал по ржавому медальону пальцем, раздраженно повторил свое требование и пропал, уже насовсем.
- Интересно, куда его, болезного, занесло? - задумчиво спросил Мар. - Надеюсь, в более-менее приличное место. Туда, где подобных типов не сильно обижают - все-таки старался человек, цели своей добивался! Кто ж виноват, что цель у него дурацкая была...
- Пора и нам перемещаться, - Семен нахмурился. - Опять скакать по незнакомым Мирам... Когда же мы, в конце концов, на Перекресток попадем? Леший его знает!
- Я хоть и не леший, но знаю, - важно сказал медальон. - Прямо сейчас и попадем, не сомневайся.
- Как? - изумился Семен, - ты серьезно?
- Абсолютно, - заверил его Мар. - Среди заклинаний, что я вытянул из того драндулета, есть одно особое, розыскное! Типа специальное, археологическое, как раз для отыскания древних Миров с неустойчивой адресацией... Крепкое заклинание, надежное - нынче таких не делают, ювелирная работа, да-с! Не то, что продукция Комплексного Мира, не в обиду Настройщику будь сказано. И уверен, оно нам поможет... Запускать? - деловито спросил медальон.
- Разумеется, - дозволил Семен, - какие вопросы!
- Уже. Но придется малость подождать, - предупредил Мар. - Пока оно раскочегарится, пока с Мирами проверочную связь установит, пока убедится, что найденный Мир и есть Перекресток... а после я включу транспортное заклинание, не раньше.
- Давай-давай, - подбодрил Семен Мара, - действуй, - он оглядел себя. - М-м, надо бы переодеться, все ж в центр направляемся, - Семен превратил свой маскировочный комбинезон в хорошего покроя белый костюм с серой рубашкой и белым узким галстуком; белые узконосые туфли выглядели пижонски, но на Перекрестке были в моде. Олия, глядя на Семена, тоже приоделась - в ее длинном черном платье и черных туфельках можно было смело идти куда угодно: хоть на вечерний прием, хоть на похороны; Хайк просто отряхнул грязь со штанов и куртки.
- Прям жених и невеста, - съязвил Мар. - Вместе с дежурным свидетелем... Только вы в расцветке одежки малость ошиблись, с точностью до наоборот. Э, для Перекрестка сойдет! Для свадьбы, между прочим, тоже.
- Олия, Хайк, возьмите-ка меня за руки на всякий случай, - потребовал Семен, не обращая внимания на происки медальона, - чтобы вновь не потеряться: мы отбываем и, надеюсь, туда, куда надо! Мар обещает, что попадем в Мир Перекрестка. Верится с трудом, но... - в этот момент и мрачный подвал, и пентаграмма со свечами растаяли, исчезли, сменившись дневным светом и ровным городским шумом.
- Битте-дритте, - радостно завопил Мар, - получилось! Что и говорить, были ж мастера в свое время, золотые головы! Семен, с тебя бутылка, хотя я и не пью. С прибытьецем, стало быть... Как говорил великий Подайла в минуты умственной скорби: "Трепещите, несчастные!" Нехай трепещут: мы прибыли и кое-кому это даром не пройдет, - Семен огляделся. Мар был прав: несомненно, они оказались в Мире Перекрестка, на одной из его широких многолюдных улиц. На бульваре.
Синее небо, жаркое послеполуденное солнце и чистый воздух, пахнущий цветами; высокие дома за кронами ухоженных деревьев - дома-дворцы совершенно разной архитектуры и стиля... пара дирижаблей, плывущих в небе по своим дирижаблевым делам... да, это был Перекресток!
Никто из прохожих - в странных, разнообразных до нелепости одеждах, - не обратил особого внимания на возникших посреди бульвара усталых путешественников: здесь и не такое видали! Ну, покосились мимоходом, прошли да тут же и забыли о них, мало ли кого на улицах столичного Мира встретишь, всех не упомнишь...
Лишь башка канализационного дракона, урной торчавшая из брусчатки, с любопытством поглядела на трех замерших возле нее человек, но, ничего от них не получив, потеряла к троице всякий интерес: раскрыв пасть, дракон продолжил сонно глядеть в безоблачное небо, в ожидании вкусного мусора от прохожих.
- Здравствуй, стольный Мир! - воодушевился Мар, - как ты узнаваем! Ты безразличен ко всему, кроме денег и скандалов! Первого тебе не обещаю, но второго скоро будет с преизбытком... Семен, мы куда, в гостиницу или сразу Кардинала-Императора свергать пойдем?
- В гостиницу, - решил Семен. - Экстремальные развлечения оставим на завтра... Народ, вы нормально поесть хотите? Лично я тушенкой не наелся. Как насчет ресторана? - народ от ресторана отказываться не стал, проголодался народ, успел; Мар, прикинув их месторасположение, порадовал Семена тем, что сравнительно недалеко отсюда должно находиться славное ресторанное заведение "Чемодан для пузатого разведчика". Семен, подивившись столь диковинному названию, отправился вместе с друзьями на поиски того ресторана.
Ресторан оказался под стать своему названию, странный, но забавный. В витринах, у входа, были выставлены муляжи удивительных существ, в знакомой для Семена реальности никак не встречающихся - похожие на людей, только ростом пониже; многорукие, многоногие, зубастые, поголовно все в парадной военной форме, при эполетах и вооруженные до зубов кто чем. Когда Семен проходил мимо, один из муляжей чихнул и вытер нос рукавом - Семен сделал вид, что ничего не заметил.
- Рекламные нежити, - со знанием дела сказал Мар. - Надо же, сохранились... Я думал, их давным-давно в утиль сдали, они ж недолговечные! А эти, глянь-ка, крепенькие и неплохо держатся... Наверное, с ними водкой за работу расплачиваются, водка для нежити что эликсир долголетия... формалин тоже годится, но он дороже, - Семен толкнул дверь и вошел в ресторан. Конечно, если по-джентельменски, то первой надо было пропустить Олию, а если по правилам безопасности, то Хайка - но Семен так устал, что не задумывался сейчас ни о правилах хорошего тона, ни о безопасности: хотелось лишь поесть, найти гостиницу и завалиться спать.
Внутри ресторан выглядел не менее живописно, чем его витрины - с потолка, раскорячив в полете когтистые лапы и растопырив пластиковые крылья, неподвижно пикировало что-то драконообразное в обязательной парадной форме, с нацеленным на входящих посетителей то ли копьем, то ли берданкой; Семен невольно остановился и пригляделся. К счастью, это действительно был муляж. Вроде бы.
В глубине зала возвышалась темная от времени деревянная стойка с торчащими из нее хромированными пивными кранами; посетителей в ресторане было немного, большинство столиков пустовало.
В дальнем углу, возле стойки, на небольшом возвышении красовалась открытая машина, черная, блестящая, здорово похожая на гангстерскую таратайку тридцатых годов прошлого века. Семен хотел было удивиться - откуда на Перекрестке такая машина? Но вспомнил, что на Перекрестке есть все, да и ездят здесь не только в каретах... И не стал удивляться. В машине имелся столик, между кожаными сиденьями, повернутыми друг к дружке: столик был не занят.
- Симеон, давай там сядем, а? - Олия показала на машину. - Прелесть какое местечко!
- Хе, вы на втором этаже не были, - сказал довольный произведенным впечатлением Мар. - Вот где сплошное безобразие: аж четыре зала и все в стиле четырех самых безумных, раздолбайных Миров! Старым девам и впечатлительным отставникам подниматься туда не советую, нервный срыв гарантирован. Там даже сидений нормальных нету - где качели, где гамаки, а где унитазы... В общем, на любителя.
- Наверх мы не пойдем, - решил Семен. - В машине, думаю, нам поуютнее будет, чем на качелях, не говоря уж... - Семен пренебрежительно махнул рукой. - Тут кроме пива что-нибудь подают?
- А как же! - обрадовался Мар. - Меню на столике, выбирай и заказывай. Там же, на столе, кнопочка для вызова официанта. Выбрал и звони, мигом примчатся! Тем более к машине.
- А чем же она так примечательна? - Семен осмотрел машину, ничего подозрительного в ней не нашел и спокойно уселся за столик; Хайк сел рядом, Олия - напротив.
- Это ж машина самого Ити Б. Р. В. - охотно пояснил медальон. - Он на ней за чудищами-умертвиями по всему Бетонному Миру гонялся, когда тамошние колдуны-самоучки из нереальности всякую гадость выпустили... Типа начальником карательной экспедиции был, которая чудищ повсеместно отстреливала. Ну и всех колдунов заодно положили, чтобы неповадно было... Кстати, именно в этой машине он два раза и погиб. Или три. Точно не помню.
- Ити Б. Р. В.! Маршал магических войск, как же! - улыбнулся Семен. - Забавный старикан. Хм, на пузатого разведчика он вовсе не тянет, с чего вдруг такое название у ресторана?
- Говорят, хотел в молодости разведчиком стать, - припоминая, ответил Мар. - Вот и назвал, в честь своей юношеской мечты. Лично я обозвал бы подобное заведение "Шпионским логовом", просто и звучно. А то все хотят быть разведчиками, но никто - шпионами! Мне, понимаешь, за тружеников плаща и кинжала обидно... Тоже люди, тоже, поди, при деле - работают, стараются, а их не любят. Нехорошо как-то...
- Значит, это его ресторан? - удивился Семен, - Ити Б. Р. В.?
- Разумеется, - подтвердил Мар. - На Перекрестке многие свои рестораны имеют! Те, кто мало-мальски чего-то в жизни достиг. Можно сказать, что ежели у человека нет своего ресторана, то и не человек он вовсе, а полный лох... Тонкий намек понял, да? Престиж - вот что такое ресторан. Даже малюсенький.
- Понял я, все понял, - отмахнулся от намека Семен. - Мне лишь пельменной "Симеон энд компани" для полного самоутверждения не хватало, мда... Обойдусь и без общепита. Олия, выбрала чего? - девушка в ответ растерянно пожала плечами и протянула меню Семену.
- "Печень врага под ведьминским соусом", - удивленно приподняв брови, прочитал вслух Семен. - Интер-р-ресно... коктейль "Контрольный поцелуй", надо же! Салат "Шинкованный гоблин с трюфелями"... надеюсь, гоблин у них свежий. - Семен отложил меню и нажал кнопку звонка. - Своеобразный, должен сказать, юмор у здешнего администратора! Небось бывший военный и сподвижник великого Ити Б. Р. В. Однополчанин, несомненно...
Дождавшись, когда к машине подошел официант - в идеально подогнанной камуфляжной форме и с боевой раскраской на физиономии - Семен объявил заказ:
- Значит так, милейший. Нам всем картошечки жареной, с мясом, салатиков разных в трех экземплярах и пива кувшин. Кувшин большой.
- Есть солянка... - начал было официант, но Семен оборвал его:
- Только без названий, уважаемый! Пусть это останется вашей ресторанной тайной, страшной и непроизносимой. Впрочем, давай и солянку тоже! Короче, все давай... - Семен проводил взглядом официанта: тот, отвесив поклон вошедшему в зал лысому старичку в строгом костюмчике мышиного цвета, поспешил дальше, на кухню, оформлять заказ. Старичок по-хозяйски оглядел зал, увидел Семена и, расплывшись в улыбке, направился к нему.
- Опаньки! - всполошился Мар. - Глянь-ка, Семен, Ити Б. Р. В. собственной персоной! Ох и легкий на помине дед... Ты с ним поосторожней, как бы он чего не заподозрил, - Семен тоже увидел маршала, прошептал торопливо:
- Ребята, ничему не удивляйтесь и молчите! Я нынче снова майор-разрушитель из диверсионного отдела... Здравия желаю, господин маршал! - Семен встал, хотел было отдать честь, но вспомнил, что одет по-граждански и замер с недонесенной до головы рукой. Маршал поднялся на возвышение, первым делом любовно погладил капот машины, стер невидимое пятнышко рукавом, а уж затем поздоровался с Семеном:
- Ну, здравствуй, майор Симеон! Или уже не майор? - Ити Б. Р. В. подмигнул Семену. - Помнится, я предлагал тебе должность адъютанта-полковника, когда мы в Мире-Полигоне повстречались, да не сложилось у нас тогда... Ты как жив-то остался? - Маршал церемонно поклонился Олии, кивнул Хайку:
- Разрешите присоединиться к вашей компании?
- Пожалуйста, - в один голос ответили Олия и Хайк; маршал, кряхтя, присел рядом с девушкой, положил руки на стол и уставился на Семена в ожидании.
Семен вздохнул. Никакой байки о своем давнишнем спасении из Мира-Полигона, где армейские колдуны экспериментировали с запретным инферно, у него в запасе не было: не предполагал Семен вновь с маршалом встретиться! Однако надо было что-то говорить.
- Я и сам не знаю, - Семен отвел глаза в сторону. - Очнулся в незнакомом Мире... выкинуло меня с полигона каким-то образом, повезло. Но оглушило сильно - неделю вспомнить не мог, кто я и откуда! Подлечился немного в тамошней больнице, пришел в себя... Буквально сегодня прибыл на Перекресток и как раз своих друзей встретил. Они, кстати, тоже по диверсионной работе специалисты, но из другого ведомства, и вообще из другого Мира... Вот и все.
Маршал участливо поглядел на бедолагу майора, пришибленного военным экспериментом до потери памяти.
- Бывает! - сочувственно молвил Ити Б. Р. В. - Я однажды тоже полмесяца никого не узнавал и не помнил, как меня зовут. Мы тогда с колдунами-вывертышами в Мире Зеленой Розы воевали, порядок наводили: приложили они мой отряд дальше некуда, ни амулеты, ни бронемаготехника не помогла... Веселое время было! - с ностальгией по ушедшей молодости произнес маршал. - Молодые, задорные, море по колено. И водка не брала, сколько ни пей, всегда трезвый! Вспомнить приятно.
- А что это за Мир Зеленой Розы? - поинтересовалась Олия. - Я о таком и не слыхала.
- Окраинный Мир, - равнодушно ответил маршал. - Давным-давно вычеркнут из списка Истинных Миров... Собственно, из действительности он тоже вычеркнут: колдуны, видя, что проигрывают, решили отправить свой Мир в другую реальность, но перемудрили с заклятиями и попросту вывернули его наизнанку. Вместе с собой. Очень, знаете ли, впечатляющее зрелище было, очень! - Ити Б. Р. В. пожевал губами и неожиданно с обидой произнес:
- А меня, Симеон, новый Император сегодня утром на пенсию отправил. Не посмотрел на заслуги и отправил, ни с того, ни с сего. Теперь я маршал в отставке, нда-а... Знаешь, что я тебе скажу, майор? - Ити Б. Р. В. посмотрел на друзей бравого майора Симеона, поколебался немного и, пробормотав: "в принципе, тоже свои люди", сказал, понизив голос:
- Сдается мне, Симеон, что наш Император сошел с ума. Или его подменили.
- Почему вы так решили? - поразился Семен.
- Потому что он отправил в отставку всех, - зловещим шепотом ответил маршал-пенсионер. - Представляешь, одним указом - всех! И нынче сидит во дворце... или ходит, или что там еще делает... один-одинешенек! Слуг и тех разогнал... Дворец, говорят, с полудня окружен смертобойным магическим заслоном, ни войти, ни выйти. Что там творится, никто не знает.
- А вдовствующая императрица с сыном? - помолчав, спросил Семен.
- Без объяснений высланы в монастырь, - коротко ответил Ити Б. Р. В. Маршал обвел притихших собеседников взглядом и сухо добавил, явно сожалея, что поддался минутному порыву:
- Об услышанном, коллеги, прошу не распространяться. Информация сугубо конфиденциальная, - встал, сдержанно попрощался со всеми и ушел не оглядываясь, прямой как штык.
- Действо продолжается! - с пафосом воскликнул Мар. - В представлении участвуют все те же, плюс сбрендивший Кардинал-Император. Интересно, какой следующей будет реплика случая на этом спектакле жизни?
- Кушать подано! - торжественно известил подошедший с тяжелым подносом официант.
- Вот именно, - захихикал медальон.

Глава 14
Сверкающий Ливень И Многотиражная Пресса

Остановиться решили в гостинице, знакомой Семену по первому дню его прибытия в Мир Перекрестка, из Хранилища с магическим золотом. Идти от ресторана до гостиницы пешком ни Семен, ни Олия не захотели: Мар предупредил, что слишком далеко будет, лучше извозчика нанять; а Хайку было все равно - на извозчике, так на извозчике, какая разница. Порой Семену казалось, что черепаховый боец не знает, что такое усталость... Хотя, разумеется, это было не так.
Лучший отель Перекрестка назывался просто, без излишних претензий: "Лучший" - и этим названием было сказано все.
В прошлый раз Семен оказался сразу в баронском номере гостиницы - его туда притащил Мар, воспользовавшись заранее приготовленным возвратным заклинанием, - и потому само здание, снаружи, он не видел. А посмотреть было на что! Более всего гостиница походила на странно оплывший небоскреб с зеркальными стенами... нет, скорее - на застывший водопад; множество стрельчатых окон-витражей с цветными стеклами создавали на фасаде здания гигантское изображение разноцветно-полосатого надкушенного яблока. Семен, глядя на рисунок, не мог отделаться от мысли, что нечто подобное он уже видел. Но где, вспомнить так и не смог.
Располагалась гостиница в ухоженном парке, исчерченном асфальтовыми дорожками; среди зелени там и сям виднелись маленькие ресторанчики и магазинчики с вывешенными над входом флагами; на всех флагах присутствовала фирменная символика отеля - все то же надгрызенное неведомо кем яблоко.
Вечерело: солнце ушло за верхушки парковых деревьев, небо заметно потускнело и утратило свою голубизну; когда извозчичья коляска подкатила ко входу в гостиницу, на небе зажигались первые звезды.
Холл гостиницы напоминал весенние джунгли, атакуемые цунами: вдоль левой стены росли пышные травы, а саму стену густо покрывали цветущие лианы, возле которых порхали бабочки; правая стена была прозрачной и за ней, в подсвеченной лампами воде, плавали экзотически пестрые рыбы. Семен невольно глянул на потолок: потолок соответствовал вечернему небу. То есть на нем тоже светили звезды и плыли облака, точь-в-точь как на улице.
Олия прилипла к стене-аквариуму, Хайк остался рядом с ней - он тоже никогда раньше не видел подобных аттракционов и восторгался чудными рыбками не меньше, чем Олия.
Семен заказал всем по отельному номеру, средства вполне позволяли: себе и Хайку он определил одноместные баронские номера, - вроде того, аварийного из запасника, где он ночевал когда-то, - а Олии (гулять так гулять!) королевский люкс. Оплатив авансом за сутки проживания, Семен еле-еле оттащил друзей от аквариумной стены и они отправились лифтом на седьмой этаж, где располагались баронско-королевские номера. Конечно, можно было воспользоваться транспортной магией, выданные ключи позволяли мгновенно перенестись в заказанный номер, но с некоторых пор Семен опасался лишний раз пользоваться той магией - еще окажешься вместо своего баронского полулюкса в какой иномирной тьму-таракании, добирайся после назад...
Скоростной лифт быстро доставил их на этаж, где Семен, зевая и стараясь не уснуть на ходу, со второй попытки нашел-таки свой номер. Пожелав друзьям на прощанье спокойной ночи, Семен закрыл дверь, отметился первым делом в туалете и прямиком направился в спальню. Роскошь и убранство номера Семена не заинтересовали, роскошь как роскошь, на то он и баронский полулюкс - ковры, вычурная мебель, пригашенный потолочный свет, - скинув с себя комбинезон, Семен упал на необъятную кровать под балдахином и сразу уснул.
Проснулся Семен глубокой ночью, под утро. Что ему снилось, он не помнил, но наверняка что-то хорошее - настроение было приподнятое, словно предстоял сегодня знатный праздник с развлечениями и подарками, а не опасный поход в замок Кардинала-Императора. Семен зевнул, потянулся и бодро спрыгнул с кровати.
- Доброе ночное утро! - с подъемом поприветствовал Семена Мар. - Ну и горазд же ты дрыхнуть, скажу я тебе! Крепкий молодецкий сон, любо-дорого посмотреть... поди, взорвись рядом серебряная бомба, и то не разбудила бы. И вообще, здоровье - оно от правильных нервов, а правильные нервы - от глубокого естественного сна без снотворного и будильника. Потому что и то, и другое крайне вредно для душевного равновесия, хотя будильник порой страсть как необходим!.. Как сейчас помню, приключилась однажды с одним моим хозяином любопытная история, - немедленно приступил к обстоятельному рассказу Мар, соскучившийся за ночь по общению; Семен, улыбаясь, направился в душ. И пока он мылся, фыркая от удовольствия, Мар продолжал говорить - вода ничуть не мешала его красноречию.
- ...Был когда-то у меня хозяин по имени Кирик, вор-авантюрист, а кличка у него была "Снотворник". И не потому, что он спать чересчур любил, вовсе нет, а потому, что перед тем как обворовать клиента этот Кирик обязательно его усыплял, для надежности. Усыпит, обчистит до нитки, после включит транспортную магию и - прости, прощай!
По молодости Кирик промышлял в гостиницах, работал под заезжего коммивояжера и довольно удачно работал. Пока не погорел на глупой случайности: по ошибке выпил предназначенное клиенту снотворное вино и уснул в чужом номере, прямо в момент кражи. Естественно, загремел вместе со мной в Исправительный Мир на десять лет, а как же!.. Любопытно, сколько ж я лет по тому Миру вообще шатался, со всеми своими хозяевами? Надо будет посчитать на досуге, интересно ведь...
После исправиловки Кирик больше с гостиницами не связывался, подался на курортный промысел, пассажиров круизных кораблей щипать: приглядит жертву побогаче и начинает к ней в доверие втираться, а уж прикинуться добропорядочным человеком Кирику раз плюнуть было! Заматерел он за десять лет, солидным мужиком стал... Кой-какие накопления у него сохранились, Кирик их в дело пустил: костюм от самого модного кутюрье Перекрестка, с золотыми запонками и бриллиантовой заколкой для галстука, туфли лаковые... опять же благородная седина и море обаяния. То, что нужно!
Кирик в основном с женщинами работал, с одинокими. Они, богачки, завсегда в морские оздоровительные путешествия словно на бал отправляются, все драгоценности с собой берут - им, видишь ли, покрасоваться перед корабельной публикой страсть как охота! И почему-то эти дамы абсолютно уверены, что на корабле с их цацками ничего плохого случиться не может... Ну дуры, что с них взять кроме того золота и бриллиантов, хе-хе!
В одном из очередных круизов приглядел Кирик некую дамочку, клиентку по всем статьям - одинокая, без попутчиков, прикинутая от и до: кольца, серьги, броши и прочие драгоценные побрякушки, как положено. Разумеется, Кирик-Снотворник в тот же день с ней и познакомился, уж не помню точно как... То ли на танец пригласил, то ли на ногу наступил, а, может, и то и другое: танцевать мой хозяин толком не умел, да и какие, нафиг, танцы-шманцы в Исправительном Мире?.. А дальше пошло-поехало накатанным путем: трали-вали о погоде, о море, о музыке-песнях, о романтике, то да се... Та дама вдовствующей графиней назвалась, сказала, что после недавних похорон мужа предписали ей врачи длительные морские прогулки для успокоения нервов, вот она и прогуливается. И что, мол, она рада познакомиться со столь чутким и обаятельным человеком, который скрасит ей тяжесть утраты и скуку долгого круиза. А Кирик в свою очередь представился графине вдовым принцем и пообещал сделать для нее оздоровительное плавание ярким и незабываемым... причем честно пообещал. Потому как остаться без брюликов и золота - разве ж такое забудешь!
Интрижка развивалась по нарастающей, как обычно; вечером они отужинали в ресторане, где Кирик, окончательно охмурив графиню, договорился с ней о ночной романтической прогулке на верхней палубе. В сиянии пылких звезд и под шорох томных волн, так сказать... Короче, вызнал-таки Снотворник номер каюты графини, после чего они выпили по бокалу шампанского и графиня отбыла к себе, не подозревая, что в ее шипучее вино было подмешано особое, весьма действенное снотворное. А Кирик отправился к себе, дожидаться назначенного полуночного часа, покуда снотворное наверняка подействует. Ждал, ждал, да сам неожиданно и уснул... И проспал до позднего утра. В общем, не удалась затея, полный облом вышел! Ладно, Кирик переживать не стал, есть еще время, круиз-то длинный, наверстает упущенное... Наверстывать он принялся сразу: встретился с графиней и пригласил ее на обед - графиня какая-то задумчивая была, рассеянная, но придти на обед не отказалась. Где Кирик опять угостил ее снотворным шампанским, любезно проводил мадам до каюты, а сам остался на палубе, неподалеку: сел в шезлонг в ожидании нужного времени и позорным образом уснул опять...
Вечером все повторилось по-новой - легкий ужин с шампанским, масса взаимных комплиментов и скорый глубокий сон. На следующий день сонная история повторилась еще раз, и еще... тут мой хозяин и призадумался: а не ведет ли графиня с ним игру? Что, если она раскусила его намерения и незаметно меняет бокалы? А он, значит, от собственного зелья косеет и дрыхнет в то время, когда спать ему вовсе не положено? С такими тяжелыми мыслями, опухший от бесконечного сна и с пролежнями на благородной морде, Кирик пошел на очередную встречу с графиней. Графиня, должен сказать, тоже не выглядела майской розой - осунулась, подурнела, вся какая-то всклокоченная стала, на нервах... Попытался Кирик снова о романтике разговор завести, да не пошла беседа: какая нафиг романтика с такой-то рожей как у него и с такими нервами как у нее! Через пять минут невнятной болтовни у графини вдруг началась истерика - вцепилась она ногтями в морду Кирику, а он ей в ответ оплеух навешал, для приведения в чувства. Хорошо, никто тот скандал не видел, они за шлюпками на корме стояли... Графиня Кирика гнусным негодяем обозвала, охотником за титулом и наследством ее покойного мужа - который, между прочим, и не графом был вовсе, а королем великого государства в Каменном Мире! О чем негодяй принц прекрасно знает... да какой он к черту принц, если танцевать не умеет! Она, королева, его сразу раскусила. Ну нигде, нигде от этих проходимцев не спрячешься, даже путешествуя инкогнито. Даже подсыпая им в шампанское снотворное, чтобы отвязались, в конце-то концов! И где, черт побери, видано, чтобы изо дня в день опаивали женщину ее же собственным снотворным, наглость какая... и вообще, как он ухитрялся это делать, она ведь следила за бокалами!
Кирик прям обалдел, услышав такое признание, и, не долго думая, объяснил знатной вдове что к чему. И еще сказал, что ему на хрен не нужны были ни тот королевский титул, ни те сокровища, о которых он впервые слышит. Просто хотел усыпить "графиню" и ограбить ее как частное лицо, всего-то! Но коли эдакая накладочка вышла, то он, Кирик, обязуется больше не предпринимать попыток ограбления и вообще немедленно покидает корабль. Дабы не смущать высокопоставленную особу своим присутствием.
А королева на это заявление - ох уж эти непредсказуемые женщины! - вдруг категорически потребовала, чтобы никуда Кирик с корабля не девался и оставался при ней. Мол, обещал сделать путешествие ярким и незабываемым? Вот и делай...
Поговорили они начистоту, разобрались что к чему, посмеялись и в знак примирения пошли в ресторан... но шампанское заказывать не стали! На всякий случай. Они, вор Кирик и королева Магда, вообще его больше никогда не пили, даже когда официальный прием устраивали... В память о своем знакомстве не пили.
- Поженились, что ли? - спросил Семен, вытираясь полотенцем. - Раз совместные приемы устраивали, то, стало быть, поженились.
- Совершенно верно, - подтвердил Мар. - Через год после свадьбы дочку родили, невзирая на королевскую трудовую занятость, хе-хе. А дочурка, когда выросла, стала наследной правительницей... Очень, знаешь ли, знаменитой правительницей! Вернее, воительницей. Ее в Каменном Мире до сих пор помнят - одни ее великой героиней считают, памятники ставят, другие ее именем непослушных детишек пугают... Но это уже совсем другая история.
- Ишь ты, - удивился Семен, натягивая маскировочный комбинезон. - Да-а, будь у твоего хозяина самый простенький будильник, глядишь, все совсем иначе могло статься! И дочки-правительницы никакой не было бы, и памятников... Судьба, одно слово.
- А я о чем толкую, - усмехнулся медальон. - Кстати, о судьбе: я думаю, что если б каждый младенец рождался с сопроводительной запиской - типа, кем он будет, когда вырастет, - то, сдается мне, не все из младенцев покидали бы роддом живыми! Особенно те, у кого на роду написано стать богатым и знаменитым... Между прочим, Семен, у той дочки-воительницы был сын, а у его праправнука тоже сын, с которым ты хорошо знаком, - Мар выжидательно умолк.
- Ну? - Семен превратил костюм в спортивную одежду. - И кто же он, тот неведомый знакомец?
- Мастер Четырех Углов! - торжественно возвестил медальон.
- Где? - встрепенулся Семен, с тревогой оглядываясь по сторонам. Потом сообразил:
- Ффу-у, помянул черта не к месту... Получается, у Олии в роду была настоящая королева-воительница? Эдакая Зена, королева воинов? Кто бы мог подумать.
- Ты смотри, Хайку не проболтайся, - предупредил Семена Мар. - У него к сиятельным особам женского пола довольно своеобразное отношение, не самое лучшее.
- Не проболтаюсь, - пообещал Семен. - Зачем человека понапрасну нервировать... А пойду-ка я прогуляюсь, свежим воздухом подышу! Вон и рассвет уже, - за витражным окном заметно посветлело. - Газет прикуплю, почитаю, чего новенького на Перекрестке творится. И впрямь, не сидеть же в номере дурак дураком, когда выспался и настроение хорошее!
- Фи, газеты! - с пренебрежением отозвался Мар. - Ничего в них нету, кроме брехни и сплетен. И рекламных объявлений. Давай-ка лучше я в новостную линию связи загляну... правда, ее отыскать сначала надо, а то здесь, в номере, только местная гостиничная работает.
- Вот видишь, - Семен направился к двери. - Еще и линию искать, по этажам туда-сюда ходить, дежурных будить, спрашивать, возни-то сколько! Я уж лучше враки и сплетни почитаю, авось что путное обнаружится. Опять же, ножками прогуляюсь, все ж моцион.
На улице было по-утреннему прохладно. Рассветная серая мгла и легкий туман превратили парк в таинственный лес, из которого на Семена настороженно смотрели разноцветные глаза витрин фирменных магазинчиков-ресторанчиков. Семен представил себе, что в лесу его поджидают голодные, охочие до человеческих потрохов чудовища, а он, бравый охотник с разрушительным бластером в виде медальона, отважно идет их истреблять - и рассмеялся. Нет, эти чудища были охочи лишь до денег, ни до чего более, а с деньгами пока что проблем не предвиделось. Во всяком случае, до конца света должно было вполне хватить.
Но впечатление загадочной опасности Семену понравилось: он углубился в неизведанный страшный лес и осторожно пошел по асфальтовой тропинке, ведущей в логово огненноглазых зверей семейства "купи-продай", безжалостных к тем, у кого нету великого защитного амулета по имени "наличка". Сторожко пробираясь по таинственному лесу в предчувствии яростного покупательного сражения, Семен едва не наступил на таинственного алкоголика, задремавшего в кустах и высунувшего ноги на тропинку: впечатление было испорчено напрочь и дальше Семен пошел обычным шагом, позабыв о своей детской фантазии.
Заходить в какой-либо ресторан Семен не стал, настроения не было, а вот магазинчики посетил все: они работали круглосуточно и торговали чем угодно, от пирожков с мясом до золотых украшений. Украшения Семену не требовались - купив в одном магазине несколько свежих газет-толстушек, в другом кулек горячих пончиков, в третьем бутылку лимонада, Семен нашел полянку с лавочкой, где и расположился. Уплетая пончики и запивая их холодным лимонадом, Семен принялся неторопливо просматривать одну из газет, по привычке начав с последней страницы. Мар был прав: газета оказалась сплошь забита рекламными объявлениями и сплетнями из жизни неизвестных Семену знаменитостей; позевывая, Семен листал и листал газету, пока не добрался до первой, начальной страницы.
- Опаньки! - изумленно воскликнул Мар, - гляди-ка, гляди! Скандал во дворце Императора! Как же так, уже скандал и без нас?
На первой странице под заголовком "Паникеров - к ответу!" размещалась крупная фотография входа в императорский дворец: перед фасадом здания, исчезая за краями фото, тянулась цепь угрюмых полиментов с прозрачными щитами и увесистыми дубинками в руках. Арочный вход во дворец охраняли особо дюжие бойцы, неспокойно охраняли - их дубинки были в основательной работе, местами аж размазались; кому и по каким местам доставалось, разобрать не удалось, потерпевшие в кадр не попали. Семен и Мар углубились в чтение статьи под фотографией.
Суть передовицы заключалась в том, что со вчерашнего дня по Перекрестку ходят упорные слухи о подписании Императором указа об освобождении со своих должностей всех глав и руководителей имперских служб, как силовых, так и муниципальных. И якобы Император после столь необъяснимого поступка отказал всем в назначенной на тот день плановой аудиенции, закрылся во дворце и никакого доступа к нему нынче нет. Однако, как говорилось в статье, доблестные службы правопорядка находятся на своих местах и исправно несут службу; коммунальное хозяйство работает как и прежде; армия находится в боевой готовности и никакой враг...
Семен пропустил ура-патриотическую часть текста и наткнулся на абзац, где провокационные слухи о затворничестве Императора связывали с упаднической болтовней известного прорицателя С. насчет грядущего конца света, и во всю клеймили позором всяческих сволочей-приспешников, распускающих лживые умыслы о грядущем вскоре Судном Дне; Семен, уронив газету, вскочил с лавки.
- Стой, ты чего? - запротестовал медальон. - Я ж до конца не дочитал!
- Нечего там читать, - отрезал Семен. - Если уже в центральной прессе говорят о затворничестве Кардинала и о конце света, вроде как массовые слухи опровергают, то медлить нельзя - того и гляди могут начаться волнения и пробраться во дворец станет вообще невозможно! Надо действовать прямо сейчас, времени в обрез... ты когда-то говорил, что поисковые заклинания имперского сыскного отдела найдут меня на Перекрестке за сутки? От суток осталось всего ничего, - Семен кинулся бегом к гостинице.
- Так-так, - возбужденно зачастил Мар. - Наконец-то началось! А то все пончики, лимонадики, тишь да благодать... Правильно! Вперед, пля, на штурм дворца! Ура! Только мы туда не попадем, - внезапно закручинился медальон, - у меня, понимаешь, привязки ни к одному из его залов нету, этому дворцу всего-то лет пятьдесят, новострой... Не приходилось мне в нем бывать. Да если бы и нашлась привязка, толку-то? Проход во дворец надежно запаролен - это ежели с помощью транспортной магии туда лезть. А без верного пароля нас прямиком в Исправительный Мир вышвырнет, дворец ух какие сторожевые заклинания охраняют! Вернее, должно вышвырнуть, а куда на самом деле забросит, по нынешним временам, хрен его знает...
- Без магии прорвемся, - заверил Семен на бегу, - как-нибудь да влезем. - Он вывернул на аллею, ведущую к отелю, и внезапно чуть не налетел на группу таких же, как и он, бегунов в похожей спортивной форме. Спортсмены бежали молча, сосредоточенно, с нахмуренными суровыми лицами, словно не пробежку делали, а выполняли важную ответственную работу; в руках у спортсменов были авоськи, битком набитые толстыми книгами и не ими одними - как заметил Семен, у некоторых вместо книг в авоськах лежали тяжелые пластиковые бутылки. Возглавлял группу рослый лидер-знаменосец - на красном полотнище золотилась надпись "Бегущие вместе". Куда и зачем они бежали вместе со своим знаменем и авоськами, Семен понятия не имел, но так как ему было по пути, то он пристроился в хвост группы.
Возле отеля группа остановилась, остановился передохнуть и Семен - бегать с полным желудком было тяжело, пончики и лимонад остались явно недовольны длительной пробежкой. Ничуть не уставшие спортсмены деловито вытряхнули из авосек книги и построились вокруг бумажной кучи в каре; у всех книг оказалось одинаковое название: "Учебник начинающего предсказателя". После чего, к удивлению Семена, несколько спортсменов деловито полили книжную груду из принесенных бутылей - в воздухе резко запахло бензином - и лидер-знаменосец громогласно заявил:
- Так будет с каждым мерзавцем, посягнувшим на устои и спокойствие нашего имперского общества! Скажем дружное "нет!" возмутительным предсказаниям о конце света! В лице этой кучи мы сжигаем не только порнографические сочинения предсказателя-отщепенца, но и его самого, символически. Поджигай, - с этими словами рослый лидер отошел в сторону: один из спортсменов швырнул в книжную горку зажженную спичку и через секунду на площади перед входом в гостиницу заполыхал костер.
- Слушай, а с каких пор учебники стали порнографией? - вполголоса поинтересовался Семен у вставшего в строй книжного пожарника.
- С сегодняшнего дня, - также вполголоса ответил пожарник. - По нашему общему единогласному решению. Паникеров - к ответу!
- А чего возле гостиницы? - не унимался Семен. - Тут же место не шибко людное. Надо было на центральной площади, с мегафоном и под барабаны...
- Там прохожие могут по шее надавать, - раздраженно пояснил спортсмен-поджигатель, меряя Семена подозрительным взглядом. - А ты чего провокационные вопросы задаешь? Не наш, что ли? Из этих, из паникеров-предсказателей, да?
- Не, я просто мимо пробегал, - честно ответил Семен и сторонкой, чтобы не привлекать к себе внимание, обошел замерших в суровом молчании борцов с предсказательной порнухой.
- Мда, - скрипучим голосом сказал молчавший до этого медальон. - Падение всех малых и больших государств, как правило, начиналось именно с публичного уничтожения неугодных кому-то книг, не важно, хороших или плохих... Печально это! И знаменательно, причем без участия всяких опальных предсказателей. Увы.
Поднявшись на этаж, Семен первым делом разбудил Олию: минут пять барабанил в ее дверь кулаком, вызывая косые взгляды у проходивших мимо ранних постояльцев; наконец заспанная девушка открыла ему дверь. Входить в номер Семен не стал, назначил Олии встречу через полчаса в холле, на первом этаже, и пошел будить Хайка. Впрочем, стучаться к нему и тормошить черепахового бойца не пришлось - дверь была открыта, а сам Хайк уже бодрствовал, как раз собирался чистить зубы и умываться. Семен вкратце рассказал ему о газетных новостях и о том, что времени осталось очень мало, под обрез, поисковые заклинания вот-вот найдут его, Семена! А заодно не поздоровится и Олии с Хайком... К рассказу о дворцовом скандале Хайк отнесся спокойно, а насчет малого времени заметил, что когда они проберутся во дворец, то никакое поисковое колдовство их там не достанет, не пробьется сквозь магическую защиту. Это ж не рядовая пивная, а дворец, сердце Империи, как-никак!..
Семену очень понравилось, что Хайк сказал не "если", а "когда" - согласившись с черепаховым бойцом, Семен оставил его умываться, а сам пошел на первый этаж, ждать друзей.
Пока суть да дело, Семен вышел на улицу, поглядеть, как обстоят дела с "Бегущими вместе". Дела, похоже, обстояли нормально: поодаль от ступенек валялось золотобуквенное знамя, черное горелое пятно отмывали щетками двое служащих гостиницы, а наряд полиментов уводил последнего из спортсменов-бегунов; Семен от души порадовался неожиданному правоохранительному рвению - сомнительная затея с сожжением книг вовсе не пришлась ему по душе.
- Наверное, проинструктировать загодя полиментов забыли, - желчно сказал Мар. - Они и арестовали по незнанию ребятишек... Ну ничего, скоро выпустят.
- Ты думаешь? - удивился Семен. - Но почему?
- Потому что без благословения вышестоящих чиновников такие акции не проводятся, - мудро изрек медальон. - Нужен был козел отпущения, чтобы отвлечь народ от вредных слухов, его и нашли... Уверен, что в кустах прятались репортеры-фотографы и дневные выпуски любимых тобой газет обязательно выйдут с заголовками типа: "Так поступают настоящие патриоты", с соответствующими фотографиями. Нда, не завидую я тому прорицателю... - вздохнул Мар.
Вскоре из гостиницы вышел Хайк, минут через десять появилась и Олия в знакомом платье "сафари": не найдя Семена в условленном месте, друзья решили, что он на улице и не ошиблись. Семен повторил свой рассказ специально для Олии - девушка, в отличии от Хайка, восприняла новости близко к сердцу: она то и дело ойкала, переживая за Семена, и сочувственно глядела на него, что Семену очень понравилось.
- ...Итак, план на сегодня будет следующий, - подвел итог Семен. - Сейчас завтракаем, после идем ко дворцу, проникаем в него...
- И свергаем гада Кардинала! - воодушевлено подсказал Мар. - За шкирку его и долой из правителей! А тебя на его место. Что, здорово я придумал? Здорово? - Семен запнулся, продолжил:
- Тут у некоторых имеются крайне революционные предложения, - пояснил он, не уточняя у кого, хотя и так было ясно. - Поясняю для этих некоторых: никого свергать я не намерен! Я хочу спасти мироздание, а не наказать Кардинала-Императора. Пусть себе правит, какое мне до него дело!.. Находим Кардинала, забираем у него заклинание, разогнавшее Миры - надо будет, насильно забираем! - читаем его наоборот и восстанавливаем исходное положение Миров. Все.
- Семен, ты не прав, - огорчился медальон. - Мы что ж, ничего со спасения мироздания не поимеем, выходит? А нафига ж его тогда спасать, а? За большое "спасибо"? Учти, тебе и его не скажут, потому как никто в Империи знать не будет, что это ты всех героически спас...
- Ничего, - утешил Мара Семен, - для истории это обычное дело, когда герой безымянен. Иногда его деяние вообще остается для народа неизвестным... Между прочим, настоящий герой принципиально скромен и не бегает по улице с криком: "Люди, дивитесь какой я великий подвиг отчебучил! Восторгайтесь мной, я это люблю, мне это нравится!" Понял?
- Дурацкий принцип, - недовольно сказал Мар. - С такими взглядами надо дома сидеть, пиво пить и животом толстеть, а не Миры спасать, вот еще... - и огорченно умолк: спорить с Семеном он не собирался, бестолку это! Коли сказал, что не будет Императором, значит, не будет.
- Утешься хотя бы тем, что если уцелеет мироздание, тогда уцелеем и мы, - улыбаясь, заметил Семен. - И ты тоже.
- Единственное, что радует, - буркнул Мар.
Добираться до императорского дворца решили на такси, благо и машин, и извозчичьих колясок возле гостиницы хватало. Но прежде чем отправиться в путь, Семен на минутку зашел в кусты, где превратил спортивную одежку в нечто более подходящее для похода ко дворцу: непритязательный костюм среднего качества и покроя, который вряд ли будет выделяться в толпе зевак и репортеров. А то, что их возле дворца окажется предостаточно, Семен не сомневался.

Предыдущая страница 11 Следующая страница


Слимперия 12

Таксист попался разговорчивый: услышав, куда надо пассажирам, сразу доложил, что за сегодняшнее утро у него уже третья поездка ко дворцу, что народ словно с ума сошел, прет на дворцовую площадь валом, хотя какой это к черту народ! Репортеров он туда возил, а это не народ, это газетные бандиты, мерзавцы и подлецы, потому что наличными не платят, а дают расписки, по которым ему придется долго выбивать деньги из тех газетных редакций... Вспомнив о своих обидчиках, таксист оглядел Семена, тут же затормозил и потребовал, чтобы пассажиры признались, репортеры они или нет? Если репортеры, то пусть дуют на своих двоих или ищут какого другого кретина. Семен, сидевший на переднем сидении рядом с водителем, клятвенно заверил, что к газетным мерзавцам они никакого отношения не имеют и сунул таксисту золотой, авансом оплатив за проезд. Водитель сказал, что у него нету сдачи, а Семен ответил: "Ну и хрен с ней. Езжай!", а Мар принялся ворчать о разорительной неэкономности некоторых воров с прикрытием, которые скоро по миру пойдут с протянутой рукой от таких широких жестов, и фиг кто горбушку черствую подаст... Семен убрал медальон за пазуху и принялся глядеть в окошко.
Перекресток жил своей обычной жизнью. По улицам все также ездили бездымные машины, кареты и повозки - некоторые запряженные лошадьми, некоторые без; все также неведомо куда спешили прохожие, деловитые, сосредоточенные; по-прежнему работали магазины, рестораны и увеселительные центры; единственное отличие, которое заметил Семен, было в том, что на улицах стало гораздо больше патрульных полиментов. Впрочем, машины они не останавливали, пассажиров не проверяли и Семен перестал обращать на полиментов внимание.
Императорский дворец Семен увидел издалека: здание возвышалось над высотными городскими постройками как гора над холмами. Белая, с золотыми пятнами-вкраплениями гора - архитекторы, создавшие дворец, не мудрствуя лукаво придали ему вид пирамиды. А золотые пятна при внимательном рассмотрении оказались гигантскими барельефами - суровыми лицами, повернутыми в профиль. Видимо, это были лики предыдущих Императоров или видных политических деятелей Перекрестка, кого же еще можно изобразить на стенах имперского дворца-пирамиды? Семен хотел было спросить у таксиста, но передумал - какая, в сущности, разница...
Такси выехало на громадную площадь и остановилось: дальше, как пояснил таксист, общественному транспорту ходу не было - проезд по площади карался серьезным штрафом. Вплоть до ссылки в Исправительный Мир. Семен вылез из машины одновременно с Хайком, помог выйти Олии; такси немедленно развернулось и уехало.
Возле дворца народу было преизрядно: у главного входа, перед плотным оцеплением - но не подходя к нему близко, с учетом вчерашнего опыта - толпились журналисты, ожидая неведомо чего; репортеры то и дело щелкали фотоаппаратами, ослепляя вспышками полиментов. Полиметы ругались, демонстративно поигрывая дубинками, но без команды в ход их не пускали.
По сторонам от плотной группы охотников за новостями кучковались зеваки, в основном молодежь с бутылками пива в руках: те вели себя более вольготно и шумно, то свистели, то орали; иногда, озорства ради, с силой выталкивали из своей кучки кого-нибудь прямо в оцепление, где бедолага, ежели не успевал вовремя отскочить, иногда получал дубинкой по спине или голове, уж как ему повезет. Похоже, эти дурацкие выходки развлекали полиментов больше, чем зевак: били они не сильно, а так, для порядка. Чтобы не скучно было.
Пройти во дворец, даже воспользовавшись невидимостью, казалось невозможным.
- Эх, хорошо озоруют, - искренне порадовался за молодежь Мар, которому Семен объявил амнистию и вынул из-за пазухи. - Здорово быть таким молодым, таким отвязным... таким глупым и безбашенным! Аж завидно. Никаких тебе хлопот, никаких мыслей, одни рефлексы-инстинкты! Я, Семен, иногда себя настолько старым и мудрым чувствую, что пора меня на пенсию отправлять, чесслово... Типа надиктовывать мемуары, делиться воспоминанием с молодняком и наставлять его на путь истинный: как не попасться во время работы и грамотно замести следы, где можно выгодно толкнуть украденное... сколько и кому сунуть на лапу в Исправительном Мире, чтобы не доставали принудительно-воспитательными работами.
- Отставить пенсию и мемуары, - приказал Семен, внимательно разглядывая толпу издали. - Тем более, что у воровских медальонов пенсий не бывает... Хм, народ, ваши предложения - как пробраться во дворец?
Народ был в замешательстве и ничего путного предложить не смог: Мар хотел было напугать всех драконьим рыком, как он сделал у ворот славного городка Палдор, но Семен ответил, что здесь не провинция и никто на такую дешевку не купится; Олия долго морщила лоб, в конце концов пожала плечами и ничего предлагать не стала; Хайк, не долго думая, посоветовал устроить массовую драку и под шумок прорваться к дворцовому входу. А драку он, Хайк, организует без проблем, было бы на то разрешение Симеона! Чувствовалось, что Хайку его план очень нравится, он уже и куртку начал снимать, чтобы рукам вольно было, однако Семен от организованного побоища отказался, потому что не драка то будет, а натуральное избиение младенцев. Хотя массовое волнение, действительно, было бы как нельзя кстати!
Так как идей больше не поступало, Семен объявил, что сам придумает реальный план. И стал думать. Минут через десять нетерпеливый Мар вежливо поинтересовался, родилась ли хоть какая-нибудь гениальная задумка в светлой голове его хозяина или нет? Узнав же, что план все еще в процессе разработки, то есть ничего ни хрена не придумано, вредный медальон посоветовал Семену обратиться напрямую к полиментам и поинтересоваться у них самих, как всего вернее поступить: все-таки напугать, или побить, или, гм-гм, подкупить всех оптом? Последнее, скорей всего, найдет живейший отклик в сердцах доблестных стражников порядка. Хотя это и нереально - никаких денег на подкуп эдакой оравы не хватит...
- Придумал! - Семен хлопнул себя по лбу. - Сейчас устроим такое, что ни полиментам, ни репортерам с зеваками до нас никакого дела не будет!
- Это как? - насторожился Мар, поняв, что своими опрометчивыми словами он подал Семену некую идею. Причем вряд ли та идея ему, Мару, понравится.
- Переполох устроим, - охотно пояснил Семен и медальону, и друзьям. - Подходим к оцеплению поближе и Мар по моей команде швыряет сотню-другую золотых, что припасены у него в загашнике, в толпу. Начинается суета, волнение... народ подбирает монеты, дерется за них, обязательно... Потом, когда страсти накаляются до предела, Мар швыряет деньги за оцепление, в сторону от входа во дворец. Ликующий народ сминает полиментов в погоне за денежками, остальные охранники, естественно, стягиваются к месту бучи... между прочим, полименты тоже люди и от золота не откажутся, так что дополнительная суматоха с дубинками нам обеспечена. А мы тем временем гордо входим во дворец. Можно даже без колпака невидимости - нынче нас сделают незаметными халявное золото и всеобщая потасовка!
- Гениально, - одобрила предложение Олия. - Лучше и не придумаешь.
Хайк, несколько разочарованный тем, что ему не придется подраться, тоже признал, что план хоть куда. А медальон на минуту потерял дар речи: пока Мар экал и мекал в бессловесном негодовании, Семен с компаньонами приблизились к оцеплению.
- Семен! - истошно завопил Мар, когда к нему вернулся дар речи, - это не план, это же форменное разорение, крах всей моей банковской системы! Я ведь не приспособлен к швырянию драгоценностями, я ж типа вовсе наоборот! Если я начну как дурак кидать золото куда попало, то запросто испорчусь от душевных мук!
- А если не начнешь, тогда испорчусь я, - хладнокровно парировал Семен. - И Олия, и Хайк, и все-все остальные испортятся. Вместе с Мирами и вселенной.
- Бедный я, - убито произнес Мар. - О горе мне, несчастному!.. Ладно, Семен, будь по твоему, куда мне деваться. Но учти: я данное безобразие, несовместимое с моими жизненными принципами, делаю исключительно лишь по грубому принуждению и совесть моя перед самим собой чиста. Не виноватый я!
- Как есть не виноватый, - подтвердил Семен. - Отпускаю тебе грехи расточительства, аминь и всякое такое до кучи... А теперь за дело - включаю пароль вызова: "Деньги-дребеденьги!"
Присутствовавшие в то утро на площади репортеры и праздные гуляки не смогли после внятно объяснить, как именно начались беспорядки, настолько все случилось неожиданно. Но в одном показания очевидцев сходились полностью: золотой град, несколько раз просыпавшийся на их головы, был невиданным по роскоши зрелищем! Зрелищем, от которого у многих на память остались синяки, выбитые зубы и вывихнутые руки-ноги. Потому что монеты были увесистые, падали с большой высоты... да и свалка за ними вышла знатная! А еще свидетели утверждали, что в той драке за невесть откуда взявшимся золотом участвовали многие полименты, бросившие охранять вход во дворец. И, мол, все это было заснято корреспондентами, у которых полименты фотоаппараты тут же отобрали и разбили.
Однако проведенное по горячим следам служебное расследование сего позорного факта не подтвердило: по заверениям самих полиментов, никто из них указанные для несения дежурства места не покидал, в драке гражданских лиц не участвовал и золотого града не видел, враки оно... а фотоаппараты журналисты сами друг об дружку побили, отчего пленки засветились и пришли в негодность, какая жалость.
А то, что бойцы, днем стоявшие в оцеплении, закупили вечером самый дорогой ресторан и гудели в нем всю ночь до утра, никого не касалось - во внеслужебное время каждый волен делать то, что ему заблагорассудится. Если, конечно, действие это не противозаконно и не противоречит уставу внутренней службы.
Гудели так, что и не заметили, как бесповоротно изменилась вселенная.

Глава 15
Смертобойный Лифт: Импровизация с Маленькой Перенастройкой

Высоченные двери-ворота императорского дворца были не заперты. Хайк приотворил одну половину ворот, тяжелую, словно отлитую из чугуна: диверсанты-золотометатели проскользнули в щель, оставив за собой площадь с ее повальной свалкой, мордобоем и криками; когда Хайк прикрыл за собой створку ворот, утихли и крики.
Впереди, чуть дальше недлинного коридора, находился просторный зал с высоким потолком: пол в зале стеклянно поблескивал разноцветной мозаикой; вдоль темно-серых гранитных стен, увешанных здоровенными батальными картинами, стояли белые мягкие диваны; в потолочной вышине тянулись ряды зажженных хрустальных люстр. Широкая мраморная лестница в глубине зала, напротив входа, поднималась к усыпанной драгоценными камнями двери - судя по всему, перед Семеном и его товарищами был зал ожидания для высокопоставленных посетителей, своего рода дворцовая прихожая.
Но войти в ту прихожую мешали частые угольно-черные нити в конце коридора, натянутые от пола до потолка точно струны некого музыкального инструмента. Эдакая арфа, играющая всего одну, но убийственную мелодию.
- Всем стоять! - предупредил Семен, хватая Олию и Хайка за плечи. - Впереди магический заслон, серьезный... То-то я удивлялся, что дворец вроде бы наглухо запечатан, все о том говорят, а снаружи никаких признаков защитной магии не видно! А она вон где...
- Можно я не буду стоять? - робко спросил Мар. - Можно я буду висеть? А то у меня с ножками проблема, - и нервно захихикал. Семен неуместную шутку даже не услышал: подойдя ближе к черным нитям, он принялся их внимательно разглядывать.
Собственно, это были не нити, а узкие полоски вроде серпантин, повернутые ребром к входным воротам; Семен не сомневался, что если к ним прикоснуться, то смерть наступит мгновенно - природа этой магии была сродни магии нефритового кадуцея в подвале Мастера Четырех Углов.
- Хайк, посмотри-ка у себя в сумке, есть ли там серебряные перчатки, - Семен пятясь отошел от колдовской решетки. - Будет очень грустно, если мы их потеряли.
- Вот они, - Хайк вытащил из сумки сначала одну, затем другую перчатку. - Сохранились, на самом дне лежали. А для чего они?
- Симеон, неужели защита настолько опасная? - с испугом спросила Олия. - Вроде дедушкиного кадуцея?
- Да, - Семен взял перчатки, натянул их на руки и, подправив кое-где неплотно прилегающую к пальцам шелковистую материю, убедился, что теперь перчатки сидят как надо. - Уж отгородился Кардинал от всего мира так отгородился, радикальней некуда. Ни войти, ни выйти... Там, Хайк, загородка из черных полос, что-то вроде гибельной магии жезла, что дед Олии мне когда-то украсть заказывал. Голыми руками прикасаться нельзя, того и гляди убьет. - Семен повернулся к полоскам, согнул в локтях руки и пошевелил пальцами, точь-в-точь хирург перед серьезной операцией. А после подошел к преграде, глубоко вздохнул и медленно, сантиметр за сантиметром, всунул ладонь между черными серпантинами, раздвинув их. Убедившись, что ничего страшного не произошло - лишь слегка нагрелась перчатка в тех местах, где она касалась угольной пустоты, - Семен надавил тыльной стороной ладони на одну из полосок, отодвигая ее в сторону; в образовавшийся просвет он сунул вторую руку и, повернув ладони словно намеревался раздвинуть дверцы застрявшего лифта, развел руки в разные стороны. Поначалу все пошло легко и замечательно, но вот отодвинутые полоски коснулись других, те следующих, и еще, и еще... С каждой отодвинутой полоской Семен чувствовал все большее сопротивление, как будто он растягивал пружинный эспандер. Мало того - перчатки стали нагреваться, особенно там, где полоски собрались в жгуты. Но главное было сделано: перед Семеном возник достаточно широкий проход.
- Олия, вперед, - напряженным голосом сказал Семен. - Не торопясь, боком. И не забывай ноги повыше поднимать, только в коленях их не сгибай! - Девушка послушно поднырнула Семену под руку, встала перед ним - Семен на миг почувствовал запах ее волос - и, повернувшись боком, осторожно вошла в невидимый для нее проход.
- Хорошо. Теперь ты, Хайк, - Семен не отводил взгляда от прохода, чтобы не отвлекаться: держать упругие полоски с каждой секундой становилось все тяжелей. И горячей.
- У тебя перчатки дымятся, - сказал Хайк, швыряя в проход сумку. - Момент, - он, как и Олия, подлез под руку Семена и, переступив через незримый порог, последовал за сумкой.
Семен шагнул в проход: руки подались в стороны, давление на ладони усилилось, усилился и жар; резко подавшись вперед, Семен прыгнул - позади раздался дребезжащий звук, словно кто-то провел пальцем по ненастроенным гитарным струнам. Семен, чертыхаясь, первым делом сорвал с рук перчатки, швырнул их в сторону и принялся размахивать обожженными ладонями в воздухе, словно воду с них стряхивал; упавшие на пол перчатки, остывая, превратились из серебряных в коричневые, а чуть погодя вообще рассыпались мелкими хлопьями; в воздухе запахло горелой пластмассой.
- К полу руки приложи, - заботливо посоветовал Мар, - он стеклянный, холодный. А я сейчас мазь от ожогов поищу, должна у меня где-то быть, в контрабандной аптечке, - Семен рухнул на пол и, постанывая от удовольствия, прижал ладони к разноцветной мозаике.
- Симеон, ты как? - Олия присела перед Семеном, с тревогой поглядела на его руки. - Я, помнится, говорила, что перчатки жгутся... Покажи, что там у тебя! - Семен оторвал руки от пола, сел, поднес ладони к лицу и поразился - никаких ожогов на них не было, ладони как ладони, покраснели только. Да и боль уже почти прошла.
- Вовремя ты запрыгнул, - Олия встала, поднялся и Семен. - Еще немного и перчатки развалились бы у тебя прямо на руках. Они же одноразовые, свое полностью отработали... как-то чересчур быстро отработали. Наверное, здесь магия посильнее, чем у кадуцея. Поопаснее.
- Я, гражданин покалеченный, не понял - нужна мазь или не нужна? - увидев ладони Семена поинтересовался Мар. - Экономить лекарство будем или как?
- Будем экономить, - Семен вытер руки о пиджак, повернулся к серпантинам: черные полоски, как Семен и ожидал, вернулись на свои места. Назад дороги не было.
- Кстати об экономии. На организацию беспорядков потрачено ровно двести восемьдесят пять монет, - бойко отрапортовал медальон. - Я сэкономил на каждой сотне по пять золотых! Ну не молодец ли я?
- Молодец, бухгалтер ты наш, - рассеянно ответил Семен, отвлекшись на превращение ненужного уже костюма в удобную и привычную спортивную форму. - Можешь взять с полочки любую медаль, заслужил. Носи на здоровье.
- Медаль? - оторопел Мар. - А, я понял, ты пошутил. Хотя лично мне идея нравится - медальон с медалью! Типа за офигенную храбрость во время налета, или за стойкость при допросе с пристрастием... Надо будет подумать. Э, я ж не до конца тебе отчитался! Итого у нас осталось более пяти тысяч монет, что меня несколько успокаивает после столь неожиданной растраты.
- Ну и славно, - одобрил Семен. - А теперь пошли Кардинала искать! Дворец громадный, придется попотеть.
- Куда пойдем? - несколько растеряно спросила Олия. - По лестнице или в боковые двери? Вон их сколько. - Семен огляделся повнимательнее. И впрямь, дверей в зале хватало: по цвету неотличимые от стен, они располагались между диванами. Семен насчитал штук двадцать тех дверей, плюнул и не стал считать дальше.
- Идем по лестнице, - он направился к мраморным ступеням. - Вперед меня не высовываться! Боюсь, ежели Кардинал слетел с катушек, то он мог не ограничиться запорными ловушками на входе во дворец. Сдается мне, что нас и дальше могут поджидать неприятные сюрпризы.
- Ага, - согласился Мар. - Нормально чокнутый завсегда врагов отовсюду поджидает и загодя обороняется! Мало того - ищет их, чтобы самому первым напасть. Видал я таких в Тупиковом Мире, было дело, очень непредсказуемый народец! Один маску-решетку на морду нацепил и давай с самопилкой за кем ни попадя бегать... другой перчатку с ножиками вместо пальцев склепал и ну ими встречных-поперечных шырять! Очень изобретательные личности. С фантазией.
- Неужто управы на маньяков не нашлось? - полюбопытствовал Семен, неторопливо шагая по ступенькам лестницы к усыпанной самоцветами двери. - Какого-нибудь Робокопа, борца за правое дело, или доброго Терминатора, защитника больных и малолетних?
- Не, настолько законченных психов там не было, - подумав, ответил Мар. - Но фантазеров-изобретателей все одно заколбасили, при мне... Здоровенный мужик с дырявым казаном на башке и с вымазанным фосфором ломиком: хрясть налево, хрясть направо! Мол, вот кохо я всю жизню искал-то, вот кохо мне надоть! Да, против лома не попрешь... Семен, погоди-ка, - встрепенулся медальон. - Дай на дверь посмотреть... Гляди как камушки сияют! - Семен остановился возле двери.
- Что там? - шепотом спросила, останавливаясь, Олия. - Проблемы? - Хайк на всякий случай приготовился к действию.
- Нет, просто Мар на камушки посмотреть хочет, - пояснил Семен. - Но учти, ювелир, выковыривать из двери я ничего не буду. Мы пришли сюда не за этим!
- А ничего ковырять и не придется, - с презрением ответил медальон. - Бижутерия! Дешевка. Удивительная нищета при таких-то размахах... А еще императорский дворец, тоже мне. Пфе!
- Они, поди, тоже экономить умеют, - Семен взялся за ручку двери, медленно потянул ее на себя. - Небось, всяк на память камушек сковырнуть норовит... - дверь отворилась.
Никакой лестницы, или коридора, или очередного зала - как предполагал увидеть Семен, - за дверью не было. А была там небольшая комнатка, чистенькая, с однотонными стенами цвета бордо, без окон, с дежурным плафоном на потолке и кожаным диванчиком у боковой стены.
- Непонятно, - нахмурился Семен. - Где же... - он не стал пояснять, чего он ожидал найти: надо разбираться с тем, что имелось.
А имелось в комнате кое-что, явно магическое и непонятное - напротив дивана, на стене, раскинулась густая паутина из тонких ярко-синих линий, пересекающихся под самыми неожиданными углами. Более всего паутина напоминала рисунок печатной платы какого-то сложного электронного устройства: путаные линии заканчивались на уровне груди горизонтальным рядом из десяти пронумерованных кнопок. Чуть левее кнопок находилась плоская коробка с круглым углублением, дно которого тускло светилось оранжевым колдовским светом; под таинственным углублением белели две прямоугольных клавиши с надписями "Да" и "Нет". А еще к коробке подходила отдельная пара темных синих жил, тоже магических - невидимых никому, кроме Семена.
Не заметив ничего подозрительного, Семен махнул рукой, приглашая друзей идти за ним, и вошел в комнатку.
- Симеон, гляди, кнопочки, - войдя следом, сказала Олия. - Может, это лифт у них такой? Нажмешь кнопку и он поедет куда тебе надо. На нужный этаж.
- Возможно, - Семен подошел к кнопкам поближе, осмотрел их. - Однако, маловато будет для такой дворцовой громадины! Сдается мне, что здесь надо определенные комбинации набирать, к каждому этажу свою... Да и лифт ли это?
- А ты нажми любую, - посоветовал Хайк, - и сразу станет понятно. Заработает - поедем, не заработает - уйдем, другие двери проверим. Те, что внизу, между диванами.
- Попробую, - без особой охоты согласился Семен. - Меня вон та вещица смущает, - он показал пальцем на коробку с углублением. - Для чего она?
- Понятное дело для чего, - отозвалась Олия. - Я подобное уже видела, обычные клавиши подтверждения или отмены выбора... Если ты кнопку не того этажа нажмешь, то всегда можно отменить действие. Удобно, правда?
- Правда, - Семен потер лоб, соображая. - Ну, ладно, - он протянул руку и надавил кнопку с номером "один".
- Первый этаж, вестибюль... где вы сейчас и находитесь, - с запинкой произнес мягкий женский голос: звук, похоже, шел отовсюду сразу. - Неправильно набран номер! Будьте любезны повторить набор. - Семен от неожиданности чуть не отпрыгнул в сторону от стены с кнопками, настолько голос был громкий и живой, но вовремя спохватился:
- Особая запись, - пояснил он напуганной Олии и озирающемуся Хайку. - Голосовая консерва, как сказал бы Мар.
- Ни... ничего себе к-консерва, - заикаясь, отозвался медальон, - нафиг-нафиг! Меня чуть не переклинило с испугу... тихо как в склепе, даже мухи не жужжат, и вдруг нате вам, консервированная голосом тетка! Тьфу на нее, - Мар издал звук, словно плюнул, и умолк.
- Следующая попытка, - Семен уже безбоязненно протянул руку и нажал очередную кнопку, вторую.
- Восьмой этаж, конференц-зал, - объявил голос.
- Как-то странно у них тут адресация устроена, - пробормотал Семен. - А, сойдет! - и нажал клавишу с надписью "Да".
В тот же миг приоткрытая входная дверь со стуком захлопнулась; лязгнул внутренний замок и тот же приятный голос вежливо попросил:
- Будьте любезны, приложите к окошку считывающего устройства ваш личный жетон для проверки допуска: у вас имеется одна минута. В случае несоответствия допуска вы будете уничтожены. Благодарю за внимание.
- Чего?! - вне себя завопил Мар, - она совсем бешеная, что ли? Какой нафиг допуск, нету у меня ничего подобного! Семен, они нечестно играют, я против! Протестую я!
- Черт, - Семен с силой надавил на клавишу "Нет", но ничего не изменилось - дверь как была закрыта, так закрытой и осталась.
- Симеон, она правду сказала? - Олия побледнела. - Ты... ты можешь что-нибудь сделать?
- Давай я попробую дверь высадить, - спокойно предложил Хайк. - Не уверен, что получится, но другого варианта у нас нету. Или есть?
- Не знаю, - Семен, закусив губу, с ненавистью уставился на коробку с оранжевым глазком.
- Осталось сорок секунд, - заботливо предупредил добрый голос. - Если у вас имеются какие-либо последние распоряжения или пожелания, можете их высказать, они обязательно будут рассмотрены и переданы по назначению. Осталось тридцать секунд.
- Иди ты... - огрызнулся Семен. - Обойдемся без предсмертных желаний, - он легонько, по очереди, прикоснулся пальцем к синим жилам-проводам, что подходили к коробке с проверочным глазком: никаких особых ощущений не возникло, лишь палец слегка зачесался, словно комар укусил - и, крепко ухватив те жилы, Семен одним рывком выдрал их из коробки, обе одновременно. Вырванные с корнем жилы забились в руках как две пойманные змеи, наливаясь опасным голубым сиянием; не долго думая - а чего думать-то, если некогда! - Семен взял и соединил их местами обрывов. Колдовские провода вздрогнули, напряглись было и тут же обмякли: в месте соединения образовался наплыв, а голубое сияние хоть и не угасло, но стало чуть тусклее - судя по всему, оторванные жилы успешно срослись, только непонятно было, к добру или к худу.
- Ваш допуск принят, - услужливо сказал женский голос. - Свободный переход включен... приключен... заключен между... куда... Бу... будьте лю... любезны! - вслед за чем лязгнул открывшийся дверной замок.
- О чем это она? - нахмурился Хайк, а Олия, сразу поняв что к чему, обрадовалась:
- Симеон, сработало! Ты великий умница, - и звонко чмокнула великого умницу в щеку; Семен расцвел, заулыбался, хотел было обнять девушку, но вместо того вдруг принялся яростно чесать ладони.
- Ну вот, - рассудительно сказал Мар, - с твоей помощью все приходит в соответствие с нынешним владельцем дворца: каков Император, таковы и его магические помощнички... Эй-эй! Ты правую ладонь не шибко, к ненужным встречам оно! А вот левую чеши посильнее, верная к деньгам примета, - Семен буркнул в ответ невнятное, продолжая с остервенением драть ногтями обе ладони попеременно.
- Выходим или попробуем с кнопками поработать? - спросил Хайк, участливо глядя на Семена. - Чего с руками-то на этот раз, а?
- Будто комары погрызли, - пожаловался Семен. - Аллергия, что ли, на местное волшебство? Эх, страсть как не люблю за всякую магическую дрянь хвататься! А куда денешься, надо... - Семен поплевал на ладони, крепко их потер. - Вроде бы полегчало. Жми на вторую, авось сработает!
Хайк надавил на кнопку.
- Вава, - задушевно сказал женский голос и с щелчком выключился. Как понял Семен, навсегда.
Стены комнаты на миг затуманились и сменили цвет на пурпурный; к удивлению Семена, сращенные им жилы вновь оказались на своих местах, точно и не вырывал он их никогда из проверочной коробки - только стали теперь магические провода какими-то блеклыми, почти прозрачными... Судя по всему, бравые исследователи дворца очутились в другой, похожей комнате.
- И не лифт это вовсе, - уверенно сказал Хайк, - а магический почтовый ящик! Переправил нас по адресу в точно такую же кабину, как посылку, а сам на месте остался. Вон и стены цветом изменились... Внутридворцовое транспортное колдовство, для облегчения проверки и путешествия по этажам. Умно придумано!
- Полностью с тобой согласен, - задумчиво ответил Семен, прикидывая, а не надо ли и здесь выдрать из коробки волшебные провода, на всякий случай? Но блеклые жилы опасения не вызывали и Семен решил их не трогать. Тем более, что ладони до сих пор чесались.
- Симеон, а почему голос умолк? - поинтересовалась Олия. - И не грозится больше... Ты чего с ним сделал?
- Наверное, я всю охранную систему перекоротил, потому она вместе с голосом отключилась. Отрубилась напрочь, - Семен подошел к двери, толкнул ее и вышел из комнаты.
Конференц-зал начинался сразу за дверью, обычной, без самоцветов. И был, разумеется, похож на типовые, предназначенные для официальных мероприятий помещения: с полсотни рядов строгих кресел с откидными сиденьями; невысокая, покрытая черным ковром сцена с белой трибуной посреди и черным же задником от пола до потолка; множество маленьких, но ярких светильников по всему потолку. Семен прошел между рядами, не поленился заглянуть за трибуну - не прячется ли там кто? Например, Кардинал-Император, скрываясь от выдуманных им преследователей. Но никого за трибуной не было и быть не могло, лишь пылилась забытая кем-то фигурная бутылка из-под дорогого коньяка да валялось несколько окаменевших от времени шоколадных конфет... Конференц-зал явно использовался не по назначению. Или давно не убирался.
- Пойдем дальше, комната за комнатой, этаж за этажом, - решил Семен. - Можно и пешком, если кто магической кабиной пользоваться опасается, вон и двери имеются, - в стенах зала, возле заднего ряда, была пара высоких дверей, по одной на каждой стене, с золотой надписью "Запасной выход". Семен открыл одну из них и отшатнулся: знакомый убийственный серпантин исчеркал дверной проем черными полосами, надежно перекрыв вход на межэтажную лестницу.
- Тут не пройдем, - Семен закрыл дверь, открыл другую: черные полосы были и здесь. - Понятно, - он в сердцах хлопнул дверью. - Сдается мне, что гражданин Кардинал заблокировал все входы-выходы во дворце одним и тем же способом. Уж не знаю, какое заклинание он применил и откуда его взял, может, из комплексных скомбинировал, это он умеет... В общем, остается нам только лифтовая комната. Кто за? Против? Я так и думал, - Семен направился к лифтовой комнате.
Следующие несколько часов поисковая команда носилась по дворцу с этажа на этаж, из зала в зал, набирая различные числовые комбинации наобум, как попало. Заботливый голос, поясняющий куда они попадут в том или ином случае, больше не звучал, помер голос вместе с системой дворцовой защиты, и потому каждая новая адресная комбинация становилась маленьким приключением. Хотя, в основном, были те приключения довольно скучными и не азартными - право, кого может потрясти вид бухгалтерии со множеством казенных столов и с обязательными механическими арифмометрами на каждом из них; с испачканными чернилами столешницами, с ободранными шкафами у стен, где хранятся всяческие ведомости и приходно-расходные ордера? Или производственные помещения с захламленными верстаками и выключенными станками. Или подвал с бесконечно длинной и запутанной системой протекающих труб водоснабжения и канализации...
Никого в осмотренных помещениях не обнаружилось - ни уборщиков, ни сантехников, ни Кардинала. Да и не стал бы Кардинал находиться в тех залах и комнатах, он, поди, вообще там никогда не бывал! Нафига Императору какая-то хренова канализация или чертовы подсобки, ему и без них классно живется - так сказал Мар после того, как они забрели в склад, битком забитый ржавыми трубами, мешками с цементом, штабелями кирпичей и ящиками с кафелем.
Но некоторые из опробованных комбинаций оказались весьма удачными: например, однажды Семен с компанией попали в уютный бар, где было навалом самой разнообразной выпивки, начиная от золотомедального светлого пива вплоть до элитных сортов шампанского и коньяка. И, главное - ни единого человека, бери сколько хочешь... Семен лишь огорченно сглотнул слюну: борясь с искушением, он громко сообщил, что отряд находятся в боевом походе и потому для всех устанавливается единый сухой закон. И Олия, и Хайк отнеслись к заявлению равнодушно, они вовсе не собирались задерживаться в баре, не до пива сейчас... а негодник Мар ехидно сказал, чтобы Семен не выделывался и не переносил на остальных свои низменные желания. Но предупредил, что адресную комбинацию он запомнил и после сокрушительного поражения Кардинала обязательно ее Семену сообщит. Не ранее.
Другая комбинация привела их в зал с глубоким бассейном, метров сто на пятьдесят размером - настоящее прямоугольное озеро, окруженное шезлонгами и пластиковыми топчанами; чистая и тихая вода была настолько прозрачна, что свет мощных потолочных ламп высвечивал каждую плитку кафеля на его дне. Глянув на манящую к себе воду, Семен не устоял и решил объявить привал. Тем более, что время подходило к обеду, судя по возмущенным сигналам желудка.
Вода была прохладной, бодрящей - Семен поплавал в бассейне от души; Хайк нашел забытые кем-то на топчане плавки и наконец-то смог, не стесняясь Олии, плавать со всеми вместе. Разгулявшийся Семен попробовал было из озорства немного притопить Хайка, но тот выскальзывал из рук как угорь и в конце концов, увлекшись, чуть сам не утопил Семена. После чего Семен, наглотавшись воды, расхотел дальше резвиться и вылез из бассейна передохнуть. Олия тоже выбралась на кафельный бережок, устроилась на соседнем с Семеном топчане.
- Хорошо гуляем, - лениво произнес Семен, наблюдая за Хайком: тот уже который раз пересекал озеро-бассейн, наворачивая стометровку за стометровкой. - Сейчас пообедаем и двинем дальше.
- Как раз об этом я и хотела с тобой поговорить, - озабоченно сказала Олия. - Не кажется ли тебе, что мы, не зная верных адресов, можем бродить по дворцу до бесконечности? Здесь сотни залов, тысячи комнат, а Кардинал - один. И, скорей всего, он находится где-то в своих личных апартаментах: или в тронном зале, или в рабочем кабинете. Или в спальне. Вряд ли в каком другом месте! Тем более, что все проходы между этажами и залами перекрыты его же магией... Хотя, конечно, он может воспользоваться лифтовой комнатой. Короче, Симеон, хватит носиться по дворцу наугад, пора как-то систематизировать наши поиски. Например, использовать адресные комбинации последовательно, по очереди, не пропуская ни одной! Или, м-м...
- Найти план-схему дворца с названием всех помещений и их точными адресами, - подсказал Семен. - Это я придумал, когда Хайк меня топил. С испугу придумал, не иначе.
- Да! - радостно воскликнула Олия. - Именно план! Именно с адресами! А найти его можно в библиотеке, здесь же наверняка имеется библиотека... В комнатах охраны тоже можно поискать, но библиотека лучше - вряд ли в ней могут быть приготовлены какие-нибудь ловушки для непрошеных гостей.
- Чтобы найти библиотеку, все одно надо знать ее адрес, - Семен вздохнул. - Замкнутый круг получается.
- И ничего не замкнутый, - решительно возразила Олия. - Пускай Хайк через свой шар попробует ее найти! Шар вроде бы не до конца поломанный, что-то показывает... может и сумеет Хайк определить, как до зала с книгами добраться.
- Тогда уж лучше не библиотеку искать, а сразу Кардинала. - Семен встал с топчана, крикнул громко:
- Хайк, плыви сюда, дело есть! И обедать пора! - черепаховый боец, не доплыв до противоположного дальнего бортика, развернулся и помчался к Семену, быстрый как торпеда.
- Мар, организуй-ка нам обед, - попросил Семен, похлопывая себя по животу, - есть хочется! Незатейливый обед, без излишеств. По-походному, чтобы в сон не потянуло.
- Незатейливый шашлык с острой приправой, свежим лавашем и молодым вином подойдет? - услужливо предложил Мар. Семен открыл было рот, чтобы согласиться, но медальон уже дал отбой:
- Не, раз сухой закон, то никакого вина! А без вина и шашлык не нужен, какой в нем прок? Значит, шашлык отпадает... Пельмени и чебуреки тоже, их с холодной водкой кушать надо... ростбиф, бефстроганов и сосиски непременно со свежим пивком идут... дичь с красным сухим, а сладости - с шампанским и коньяком. В общем, остается лишь манная каша. К ней горячительных напитков, кроме чая, не предусмотрено.
- Издеваешься? - уныло спросил Семен, кляня себя за опрометчивые слова насчет выпивки. - Пользуешься моментом, да?
- А то! - медальон расхохотался. - Ну, будешь кашку-то? Вкусная, с ванилью и изюмом! Детская.
- Сам ее лопай, - гордо отказался Семен. - Я лучше голодать буду, чем...
- Оглянись, - со смехом сказал Мар, Семен и оглянулся.
Позади него стоял накрытый стол и рядом с ним три стула; на серебряном блюде дымилась приличная горка румяных шашлыков, присыпанных кольцами розового лука, а рядом с блюдом лежала стопка тонких лепешек; также на столе белела фаянсовая плошка с огненно-красной приправой, салфетки и бутылки с холодной минеральной водой; вина к шашлыкам подано не было.
- Другое дело, - одобрил Семен. - Оно, конечно, без вина не то, но сойдет! Я свое слово крепко держу: сказал "Пьянству - бой!", значит, бой. Тем более, что выпивки все одно нету, - и приглашающе выдвинул стул для Олии. Хайк вылез из бассейна, обтерся вместо полотенца курткой и без лишних слов присоединился к друзьям: сначала еда, а уж после о деле.
Запах свежей воды, жареного мяса и приправ живо напомнил Семену пикник у реки, с той лишь разницей, что не было здесь вездесущих комаров и алкоголиков. И вина тоже не было... Семен выпил минеральной воды и окончательно убедился, что минералка - слабая замена сухому вину. Никудышная, вернее.
- Хайк, тут у нас план организовался, - доев свою порцию мяса, поведал Семен. - Уж не знаю, насколько реальный... Надо с помощью шара вычислить адресный код зала, где находится Кардинал. Сможешь?
- Не знаю, - с сомнением покачал головой Хайк. - Шар все-таки сильно пострадал, работает нынче как попало... Может, покажет, а, может, и нет.
- Тогда на всякий случай вот тебе еще одно задание, - Семен выпил минералки из горлышка, поморщился. - Запасное. Попробуй найти дворцовую библиотеку: там, возможно, есть список всех помещений с их адресами... на крайний случай имеется вариант со служебными комнатами охранников, но соваться туда не очень хочется - где охрана, там всегда жди неприятностей, каких-нибудь сюрпризов-подлянок... Как, возьмешься?
- Почему бы и нет? - черепаховый боец не торопясь вытер руки салфеткой. - Прямо сейчас и займусь. Эх, подремонтировать бы шар, враз бы все нашел! Да нет таких специалистов, увы...
- Семен! - неожиданно подал голос медальон. - Слушай, а что если шар живой водичкой из стакана облить? Глядишь, и подлечится инструмент, хе-хе. Я, разумеется, шучу, но все же, а? Правда, сначала надо саму посудину отрихтовать, но ежели постараться, то...
- Мне Мар только что хорошую идею подал, - Семен встал, подошел к брошенной у бортика сумке и вынул из нее смятую чашу принца Ранди. - Он предложил выправить стакан и воспользоваться лечебной магией для восстановления шара. Сомнительно, конечно, но...
- Симеон, давай железку сюда! - заволновался Хайк, - дельная, очень дельная мысль! Давай-давай, я сам его выправлю, - черепаховый боец взял протянутый ему стакан и без видимых усилий, словно и не с железом работал, а с мягким оловом, принялся осторожно приводить чашу Ранди в порядок. Семен с завистью поцокал языком, наблюдая как Хайк орудует пальцами словно плоскогубцами - он так не смог бы ни за что!
- Готово, - Хайк продемонстрировал то, что у него получилось.
Отреставрированный стакан вышел кособоким, с неровными выгнуто-вогнутыми стенками и походил на изделие начинающего дизайнера-абстракциониста. Но набрать в него воду было можно, а чего ж больше надобно?
- Давайте я воды принесу, - Олия взяла стакан, подбежала к бассейну, быстро зачерпнула из него и... и впопыхах упустила стакан - наполненная водой посудина немедленно ушла на дно.
- Ой, - растерянно сказала Олия, поворачиваясь к столу. - Хайк, я его нечаянно уронила... Симеон, что делать? - Семен и Хайк подошли к бассейну.
Стакан лежал на дне, в углу: вода вокруг него приобрела голубоватый оттенок, окутала стакан едва заметным облачком - в нем то и дело вспыхивали легкие серебристые искорки; голубое облачко медленно, но верно увеличивалось.
- Глубоко, - с сомнением сказал Хайк. - С грузом нырять придется. А где ж тут груз возьмешь? - он огляделся. - Одни деревяшки, какой с них толк! Гирю бы... Эх, и почему при бассейнах никогда гирь не держат? Зря.
- Наверное, чтобы ни у кого желания утопиться не возникло, - охотно пояснил Мар. - Очень уж она соблазнительна, пудовая гиря возле бассейна, х-ха! - Но черепаховый боец его не услышал.
- Ну его к лешему, тот стакан, - беззаботно махнул рукой Семен. - Груз по этажам искать, нырять, суетиться... Да и не помню я адреса бассейна, фиг сюда вернемся! Хайк, попробуй-ка заглянуть в шар какой он есть, вдруг сработает? А нет - подождем когда вся вода в бассейне пользительной станет, тогда шар в ней и вымоем. Хотя это нескоро будет...
- Ладно, - Хайк уселся на бортик, приладил на коленях шар предсказаний и сосредоточенно в него уставился.
- Семен, неужто стакан в бассейне оставишь? - изумился медальон. - Широкий жест! Отчаянно широкий. А как же боевые раны лечить, неужто сюда бегать? Типа шарахнет тебя Кардинал-Император в драке скипетром по башке, а ты ему: "Минуточку, сейчас к бассейну сбегаю, подлечусь малость, а потом дальше веселье продолжим", ха-ха! Стоп... Я понял! - Мар аж задохнулся от пришедшей ему на ум догадки. - Въехал я! Это ж мы, значит, свергаем Кардинала... ну, не свергаем, ну, просто убиваем, это еще смешнее... власть меняется, ты становишься у руля Империи и первым делом приватизируешь бассейн, ага! Ставишь возле него охрану с турникетом, кассира с мешком и объявляешь платный вход для всяких калечных, увечных и прочих хилых страждущих... О, какие деньжищи к нам потекут! Какие бабки!!! Семен, тебе не говорили, что ты гений? Так вот, сообщаю, если не в курсе - ты гений! Финансовый воротила, вот ты кто. Акула биз...
- Отстань, - с усмешкой оборвал Семен прожектерскую болтовню медальона. - Сколько раз тебе повторять: не собираюсь я никого свергать! А тем более убивать. И Императором становиться не хочу, больно надо...
- Хорошо, - немедленно согласился Мар. - Не свергай, не убивай, так и быть. Но отхватить-то бассейн себе ты можешь, а? Заслужил ведь! Значит так: когда возьмешь Кардинала за глотку, то сразу требуй от него окончательной и необратимой приватизации бассейна вместе с дворцом, а не то, скажи, в бараний рог согну, пасть порву, моргала повыкалываю, свергну и убью. Он, конечно, заплачет, подпишет декрет и опаньки! Дело сделано.
- Да ну тебя, - отмахнулся Семен, - приватизатор самопальный... Хайк, как у тебя? Нашел чего?
- Нашел, - не поднимая голову от шара, ответил Хайк.
- Императора? - вскинулась Олия, - правда?
- Нет, - Хайк поднял голову. - Библиотеку и ее адрес. Особую библиотеку, секретную!
- Тогда в путь, - Семен щелкнул пальцами. - Вперед, к инструкциям, путеводителям и справочникам!
- А как же стакан? - спросила Олия, виновато отводя взгляд в сторону. - Жалко терять...
- Не беспокойся, - Семен улыбнулся девушке. - У Мара все схвачено! Он посоветовал оставить живую воду на всенародное пользование, причем бесплатное. Чтобы люди от всех болезней лечились и нас добрым словом поминали. - Медальон возмущенно крякнул, но слово уже было сказано.
- У тебя, Симеон, необыкновенно мудрый советчик, - с уважением сказала Олия. - Не каждому достается настолько честный и порядочный друг! Повезло тебе, Симеон.
- Эта... чего уж там, пускай моются бесплатно... - застыдившись, пошел на попятную Мар. - Типа, если на добром слове, то... Я ж не гад какой, чтобы калек грабить! В общем, забираю свои необдуманные слова взад. И точка!

Предыдущая страница 12 Следующая страница


13 Михаил Бабкин

- Молодец, - похвалил его Семен. - Верное решение. А теперь все - в библиотеку! Будем умнеть и интеллектуально возвышаться... Или какие дамские романы почитаем? - Семен подмигнул Олии и направился к лифтовой комнате.
- Терпеть не могу дамские романы, - фыркнула Олия. - Тогда уж лучше детективы.
А Хайк ничего не сказал. Для него лучшей книгой был шар предсказаний. Даже и поломанный.

Глава 16
Сбывшаяся Легенда: Истинный Мировой Порядок

Библиотека воображения не поражала. Сравнительно небольшая - с учетом размеров самого дворца - она напоминала районную, в которую Семен частенько ходил в детстве. С той разницей, что в районных библиотеках не делают стены из черного с искрой мрамора, и вряд ли там увидишь стол для дежурного охранника, тем более из красного дерева... да и стеллажи обычно не позолочены. И книги не прикованы к тем стеллажам тонкими серебряными цепями. "А так - очень даже похоже", - решил Семен, оглядывая помещение.
Не очень высокий потолок светился равномерным матовым светом, удобным для чтения, и создавая иллюзию дневного облачного неба; ряды блестящих стеллажей часто перегораживали библиотеку, оставляя между собой одинаковые узкие проходы, аккурат чтобы двум человекам разминуться.
Стеллажей было много, книг на них тоже хватало...
- И где же нам искать тот список адресов? - с сомнением покачала головой Олия. - Все подряд, что ли, открывать и читать?
- Запаримся, - Семен прикинул на глазок, сколько здесь книг. - Эдак неделю копошиться придется... Давайте думать логически.
- Давайте, - охотно подхватил идею Мар. - Логика! Что может быть вернее и надежнее! Используя логику можно точно установить, что дважды два всегда равно пяти... или семи... или ста двадцати трем, смотря какой логикой пользоваться. Или что молоко сокращает жизнь, а табак и ром ее удлиняют... или, если уж на то пошло, можно абсолютно однозначно доказать, что никакого Кардинала-Императора на свете не существует, и Миров заодно тоже нету. А имеется твой пупок, который по сути и есть само мироздание в его обнаженном виде. В опупенном. Давайте, давайте рассуждать логически! Я - за.
- Тьфу на тебя, - рассердился Семен. - Я по делу говорю, а ты все развлекаешься... Знаете что? Сдается мне, что адресная книга вряд ли будет стоять на полке, прикованная к ней пижонской цепочкой! Все ж рабочая вещь, справочник. Скорей всего здесь должен быть специальный отдел дворцовой литературы, всякие архивные документы: чертежи, описания, адреса и прочее. Пойдемте, поищем, - Семен направился было к стеллажам, но, вспомнив о чем-то, остановился.
- Вы книги на всякий случай не открывайте, мало ли что в них понаписано, - Семен обернулся к друзьям. - Мар как-то рассказал мне историю об одном из своих хозяев, которого чуть молниями не убило! А он всего лишь под обложку ненароком заглянул. Так что осторожность и еще раз осторожность! - и вошел в ближайший проем между стеллажами. Олия, с опаской поглядывая на столь грозные книги, пошла соседним проходом - мало ли что, хоть до Симеона докричаться можно... А Хайк, усмехнувшись, выбрал дальний стеллажный коридор: он допускал, что книги могут быть опасными, но не настолько же! Самое ужасное, что может стрястись, - искренне считал черепаховый боец - это если тяжелый том тебе на ногу упадет. Не более.
Семен шел между книжными стенами, поглядывая на корешки фолиантов: золотые надписи на многих из них потускнели от времени, стали нечитаемыми. А те, которые все же можно было прочитать, ничего Семену не объясняли, потому что в основном состояли из странного вида иероглифов или пиктограмм. Хотя иногда встречались и вполне понятные названия: "Производственная некрономика", например. Или "Высшие блаженства, практическое руководство по достижению". Или "Есть ли смерть после смерти?"... Читать такие названия было интересно, книги просились в руки, но Семен проходил мимо: в первую очередь надо было отыскать адресную книгу. Лишь один раз Семен остановился и снял с полки тяжелый том - его привлекло вытесненное изумрудной самосветной вязью название: "Социальный уклад, быт и нравы вампирьей общины", сочинение некой адептки 8-го курса Вольхи Редной; от книги в кожаном переплете пахло древностью и еще почему-то чесноком. Полистав жесткие пергаментные страницы, посмотрев на изящные живые гравюры, Семен с сожалением вернул книгу на место - вникать было некогда.
Ряд тянулся и тянулся, изредка перемежаясь разрывами для перехода в соседние ряды: сколько Семен не приглядывался, однако так нигде и не увидел тематических пояснительных табличек - то ли книги были расставлены абы как, бессистемно (что вряд ли!), то ли он не понимал той системы. Семен свернул в соседний ряд, в тот, где шла Олия и увидел ее невдалеке, присевшую на корточки и внимательно разглядывающую что-то на полу. Что-то черное, прямоугольное.
- Олия, с тобой все в порядке? - Семен быстрым шагом направился к девушке.
- Да, - Олия глянула на Семена удивленными глазами. - Смотри, кто-то книгу сжег, древнюю. Зачем? Я хотела тебя позвать, но ты уже сам пришел, - Семен присел рядом с девушкой, посмотрел на черное пятно. Это действительно была книга, вернее, раскрытая обложка от небольшой книги; поверх обложки и вокруг нее тонким слоем лежал пепел от сожженных страниц, старательно растоптанный: на пепле едва заметно отпечаталась чья-то подошва. Видимо, топтали с остервенением, чтобы даже по горелым останкам нельзя было восстановить уничтоженный текст.
Семен осторожно, двумя пальцами, взял обложку и перевернул ее - на лицевой стороне не было никаких надписей. Брезгливо уронив закопченный прямоугольник на пол, Семен встал и оглядел стеллажи; встала и Олия.
- Хм, откуда книжка взялась-то? - озадаченно пробормотал Семен. - А, вот откуда! - один из стеллажей несколько отличался от прочих: книги в нем располагались не как обычно - плотно, обложка к обложке, - а словно на выставке-продаже, каждая в своей ячейке, лицевой стороной к посетителю; весь стеллаж, точно бронестекло, закрывало едва видимое темно-зеленое сияние. Ячейка, оказавшаяся аккурат перед лицом Семена, была пуста, лишь на задней стенке тускнела небольшая бронзовая табличка с выгравированным на ней мелким текстом.
Семен задрал голову - над верхними ячейками тянулась алая предупредительная надпись: "Совершенно секретно! Доступ только для Императора!"
- Значит, Кардинал-Император поработал, - решил Семен, - больше некому. И чего он на книжку взъелся? Прям "Бегущий вместе", сам по себе.
- А ты что, до сих пор не сообразил, какую именно книгу он спалил? - удивился Мар. - Вот те раз... Да ты ж ее сам в руках когда-то держал!
- Не сообразил, - признался Семен. - Да мало ли какие книжки я в руках держал-то, все не упомнить...
- Ты к пустому ящику внимательнее приглядись, - посоветовал медальон. - Там внутри написано. Я вот прочитал и сразу догадался, - Мар едва слышно хихикнул; Семен последовал совету.
Хотя видно сквозь магическую защиту было плохо, но Семен все же разглядел слова, выгравированные на бронзовой табличке: "Книга базовых (первичных) заклинаний. Единственный экземпляр".
- А-а, - с пониманием протянул Семен, - та самая, из которой я когда-то страничку утянул... Ну все, Мар, нету теперь никаких первичных заклинаний! А, может, оно и к лучшему?
- Разумеется к лучшему, - охотно согласился медальон. - Никто больше той неуправляемой магией не воспользуется, не устроит трамтарарам и бумсик в общемировом масштабе... - в тот же миг, словно опровергая слова Мара, где-то неподалеку тяжело ухнуло, как будто железную сваю с потолка уронили - пол под ногами Семена и Олии вздрогнул; роняя книги, опасно закачались стеллажи.
- Бежим! - крикнул Семен, хватая девушку за руку, - задавит! - они опрометью кинулись прочь, к выходу из книжного коридора; Семен бежал и слышал, как медленно валятся позади них стеллажи, как рвутся и звенят серебряные цепи, как дробно падают на пол книги - бежал изо всех сил, потому что стеллажи впереди тоже качались...
- Это землетрясение! - верещал перепуганный Мар, - Семен, небо тускнеет, дворец рушится! Нет, хуже - это конец света, конец мирозданию, конец мне, а-а!!! - Семен с Олией едва успели выскочить из под разваливающихся стеллажей; позади что-то грузно осело, раздался пронзительный скрежет и все стихло.
Семен резко обернулся: библиотека, такая аккуратная минуту тому назад, сейчас напоминала безалаберный склад вторсырья, где в одной куче валяются и никому не нужная макулатура, и цветной лом: книги, развалившиеся стеллажи, порванные цепи - все вперемешку. И над этим жутким безобразием, способным довести настоящего книголюба до инфаркта и быстрого посмертного существования, клубилось облако пыли, мелкой, книжной, от которой свет в зале действительно заметно потускнел.
- Это... что это было? - воскликнула Олия. - Симеон ты... - девушка ойкнула и спряталась к Семену за спину. Впрочем, и Семен невольно подался назад.
По куче, осторожно ступая и непрестанно чихая, шел человек. Странный человек в удивительной куртке и штанах, сплошь покрытых веселыми радужными полосами вперемешку с серебряными звездами; со вздыбленной огненно-рыжей шевелюрой, крупными пятнами-конопушками по молочно-белому лицу, с красным носом и сочной, цвета молодой травы, бородой. На плече у подозрительно знакомого незнакомца висела привычная холщовая сумка, только и она теперь была изукрашена не хуже своего владельца.
- Хайк? - неуверенно спросил Семен. - Это ты?
- Я, - ответил человек и, чихнув напоследок так, что край кучи под его ногами заметно просел, спрыгнул на пол.
- Можно смотреть? - робко спросил Мар. - Конец света уже закончился? - после чего, наверное, посмотрел. И тут же разразился гомерическим хохотом.
- Хайк, дружище, что с тобой стряслось? - испуганно спросил Семен. - Ты сам на себя не похож!
- Да? - черепаховый боец нахмурился. - В каком смысле?
- Ты сейчас как клоун одет, - выглядывая из-за плеча Семена и еле сдерживая смех, сказала Олия. - Как веселый клоун, рыжий-прерыжий! И конопатый! И с уникальной зеленой бородой. - Хайк притянул к глазам прядь волос, осмотрел ее. После далеко оттянул короткую бороду, и, страшно скосив глаза, долго ее разглядывал. Потом глянул на свой костюм, сумку. И лишь затем сказал по-прежнему спокойным голосом:
- Действительно. - И флегматично огладил уникальную бороду.
- Ты не переживай, - бросилась успокаивать черепахового бойца Олия, - ничего страшного! Одежду постираем, или новую купим, а бороду сбреешь... в косметический салон сходишь, где веснушки убирают и носы перекрашивают. А рыжим быть не зазорно! Подстрижешься немножко, и все дела.
- Налысо! - захлебываясь от смеха, пропищал Мар. - Только налысо! И в пудовом гриме! С такой ядреной шевелюрой и... ик! И носом, и кругляшами по всей физиономии... его ж ни в одно приличное заведение не п-пустят... решат, что цирк сгорел, а к-клоуны разбежались! Ой мне! - и тихонько завыл от избытка чувств.
- Хайк, что с тобой случилось? - повторил вопрос Семен. - Кстати, твоя работа? - он ткнул рукой в сторону поваленных стеллажей.
- Моя, - уныло кивнул черепаховый боец. - Это я в книжку одну заглянул, "Искусство клоунить врагов" называется. Понимаешь, я массу боевых искусств знаю, но о таком никогда не слышал. Ну и...
- И? - с любопытством спросила Олия. - Дальше что?
- Ткнул пальцем в одну из картинок, - неохотно ответил Хайк. - В разделе "Практические уроки". Больше мне сказать нечего.
- А грохот, грохот-то отчего был? - Семен глянул мельком на книжно-стеллажную кучу: пыль уже почти осела, в зале стало гораздо светлее.
- Она, книжка, у меня в руках вспыхнула, - пояснил Хайк. - И я от неожиданности немножко... э-э... отпрянул. Кто ж виноват, что у них тут коридоры узкие, - черепаховый боец тяжело вздохнул. - Нехорошо как-то вышло...
- Ты себя нормально чувствуешь? - озаботился Семен, - все в порядке?
- Вполне, - Хайк рассеянно пригладил рыжую шевелюру. - Ты, Симеон, был совершенно прав: в колдовские книжки лучше не заглядывать, себе дороже станет. А бороду жаль, - он замолчал, явно расстроенный предстоящим бритьем.
- Ладно, что-нибудь придумаем, - пообещал Семен. - Одно плохо - как в этом бедламе адресную книгу теперь найти? Ума не приложу. Вот незадача...
- Я, конечно, существо маленькое, - все еще всхлипывая от смеха, сказал Мар, - но не глупенькое. И есть у меня идея... хорошая, знаете ли, идея. Умная!
- Давай, говори, - заинтересовался Семен. - Нам любые идеи сгодятся, и умные и глупые, лишь бы делу помогли.
- Вахта, - коротко сказал Мар.
- Чего? - не понял Семен. - При чем здесь она?
- Эх, Семен, Семен, - огорчился медальон. - Я думал, ты с полунамека сообразишь... Вахта в общежитии, бывал в таких местах, а? Там, как правило, журнал со списком жильцов находится, с номерами их комнат... и всякие другие справочники тоже. Вплоть до адресов веселых девочек, хе-хе! Но не на стенке, а в столе. Под рукой.
- Точно! - Семен посмотрел на изукрашенный резьбой стол дежурного охранника. - Мар, а ведь ты верно мыслишь! Сейчас проверю, - Семен подошел к столу, рывком выдвинул самый верхний ящик и... И обнаружил в нем с десяток разнокалиберных по размеру и цвету книжиц, прикованных к нижней части столешницы все теми же серебряными цепями; на обложке верхней книги, стандартного размера и в сафьяновом переплете, было вытеснено золотом: "Лифтовая нумерация помещений дворца. Для служебного пользования".
- Чего ж ты молчал! - Семен, звеня цепью, выложил книгу на стол. - Не мог раньше сказать! Мы бы время зря не тратили.
- Всеведущий я, что ли? - возмутился Мар. - Когда сообразил, тогда и сказал. И вообще, хватай книжку и побежали Кардинала нашим черепаховым клоуном удивлять: то-то обрадуется, бесплатный цирк приехал! - медальон вновь зашелся в неудержимом хохоте.
Семен поднапрягся и разорвал цепь - в сущности, серебряные цепи действительно были декоративными, сплошная формальность, а не защита от воров. Впрочем, вряд ли кто рассчитывал на то, что посетители этой библиотеки действительно станут похищать книги.
- Тэкс, - Семен раскрыл адресную книгу, полистал страницы: адресов было много, очень много! Мелким шрифтом, от которого рябило в глазах. - И где у нас будет Император? Смотрим в алфавитном порядке... есть. - Семен ткнул пальцем. - Ого, сколько комнат за ним числится, аж три страницы одних только личных апартаментов! Причем указано, что без особого императорского доступа туда не попасть... Ну, с этим у нас нынче проблем нету. Итак, с чего начнем?
- Предлагаю с рабочего кабинета, - тут же сказала Олия. - Еще не вечер... или вечер, но ранний, - уточнила она. - Вряд ли Кардинал будет в спальне!
- В рабочем кабинете тоже не обязательно, - возразил ей Семен. - В книжке и личные императорские бильярдные указаны, и сауны, и массажные, и рестораны, и... Хотя какая разница, с чего начинать! Можно и с рабочего императорского кабинета, почему бы нет... Ух ты! Их, кабинетов, целых десять штук, мда-а... С которого начнем? - Семен прищурился, думая. Потом бесшабашно махнул рукой:
- А, прям по списку и пойдем! Прошу всех в лифт.
...Кардинала-Императора они нашли в рабочем кабинете номер семь. Кабинет был невелик и уютен: мягко притушенное потолочное освещение, темные, едва видимые в полумраке книжные шкафы вдоль стен, полированный паркет под ногами - и Кардинал за широким столом, в обязательном сером костюме. На столе неярко светила лампа под зеленым абажуром: Кардинал что-то писал золотой ручкой на листе плотной, с орнаментом, бумаги; писал медленно, старательно, то и дело останавливаясь и перечитывая написанное. За спиной Кардинала, вдалеке, тускло синел и перемигивался ранними звездами прямоугольник балконной двери - на Перекрестке был поздний вечер.
Семен замер в нерешительности.
- Давай! - скороговоркой зашептал Мар, - чего стоишь, вперед, самая пора, он же весь в делах! За глотку его, за яблочко, и свергать нафиг, пока он тебя не заметил!
- Симеон, это ты? - не отрываясь от работы усталым голосом спросил Кардинал-Император. - Проходи, присаживайся. Я сейчас, - Семен в растерянности глянул на друзей: не так он себе представлял встречу с безумным владыкой Империи, не так! Но раз приглашают... Семен направился к столу Кардинала; Олия и Хайк безмолвно последовали за ним.
Рядом со столом находился кожаный диван для посетителей: Семен уселся, не представляя себе, что же делать дальше - он был настроен на скандал, на крик, на драку, в конце концов... но никак не на вежливый, корректный прием; Олия присела рядом, чинно сложив руки на коленях; Хайк остался стоять, но сумку с плеча снял - на всякий случай. И стал потихоньку разминать пальцы.
Кардинал дописал, поставил внизу листа дату и свою размашистую подпись, отложил ручку в сторону и лишь после этого поднял на Семена взгляд. Взгляд у Кардинала был под стать его голосу: усталый. Очень усталый. И вообще Кардинал заметно сдал - черты лица, и без того острые, стали еще жестче; оттопыренные уши, казалось, оттопырились еще больше, делая Кардинала похожим на старую летучую мышь; на лысине поблескивали капельки пота, словно Кардинал только что проделал большую, утомительную работу. Физическую.
- Да ты не один, - без особого удивления сказал Кардинал. - Хм, сюрприз, сюрприз... Чем обязан, господа? - он глянул на Хайка, уголок его рта дернулся в намеке на улыбку и опал. - Или они с тобой, Симеон?
- Со мной, - буркнул Семен, соображая, с чего приступить к беседе, ну не начинать же ее с истеричного вопля: "Кардинал! Заклинание гони! А не то мы тебя... мы тебе..."
- Ученики? Компаньоны? - Кардинал обратил внимание на Олию, взгляд его потеплел. - Красивая у тебя ученица, Симеон! Растет твое мастерство и влияние, растет... вон и внучку Мастера Четырех Углов в дело взял, а дед беспокоится, на днях лично ко мне обращался, слезно просил найти любимицу... Впрочем, я и искать не стал, зачем? Коли она с тобой, то не пропадет.
- Мы пришли для того, - начал было Семен напористо, с неудовольствием чувствуя, что опять, в который раз при беседе с Кардиналом начинает терять инициативу разговора, попадать под гнетущее обаяние этого человека, - для того, чтобы...
- Как там на улице? - сложив руки на груди, доброжелательно спросил Кардинал у девушки, не обращая внимания на запальчивость Семена. - Сегодня ведь праздник, День Перекрестка... небось, гуляет уже народ, да? Фейерверк в полночь будет... должен быть. Не знаю, увижу ли...
- Мы с утра во дворце, ваше величество, - скованно ответила Олия. - Наверное, гуляет, - девушка беспомощно посмотрела на Семена, тот слегка пожал плечами: он о таком празднике вообще слыхом не слыхивал. - Неужели вы все это время знали о нас? О том, что мы по дворцу ходим?
- Видишь ли, милая девочка, - Кардинал зевнул, - поисковые заклинания нашли Симеона часа два тому назад, о чем мне немедленно было доложено теми же заклинаниями... дублирующий сигнал, по личной Императорской линии. Был бы он там, - Кардинал неопределенно махнул рукой в сторону, - то сидел бы сейчас в кутузке... ни за что сидел бы. Потому что я тебя, Симеон, арестовывать не хотел, не для того ты мне нужен был. И сидел бы о-о-очень долго, без моего личного вмешательства... Хорошо, что ты здесь оказался, во дворце. Я, собственно, уже дал прямое распоряжение убрать тебя из поиска... да и твое личное дело приказал уничтожить. Живи, сколько осталось, - Кардинал внезапно помрачнел, глянул на исписанный лист, отвел взгляд в сторону.
- А... а зачем вы меня искали? - Семен понимал, что не о том идет разговор, не о главном, но не спросить не мог.
- Ну-у, - протянул Кардинал, откинувшись на спинку стула, - теперь оно не важно... Но раз ты спрашиваешь, то отвечу. Время пока есть, - Кардинал крепко потер лицо, словно массируя его, словно оно у него онемело. - Ты, разумеется, в курсе происходящего? - Семен кивнул. - И знаешь, из-за чего все случилось, иначе не пришел бы сюда, не так ли? Невзирая на защиту дворца. - Семен опять кивнул: ему не нравилось, что Кардинал опережает его вопросы, ему вообще не нравилось поведение Кардинала, неправильное поведение. Слишком оно было спокойное.
- Мирозданию приходит конец, Симеон, - Кардинал опустил глаза к листу бумаги, уперся в него невидящим взглядом. - И я, я его устроил, тот конец, что самое паршивое!.. Я хотел, Симеон, выйти через тебя на бога Слимпа, на самозванного, но могущественного бога... хотел просить его помочь отменить заклинание, которое я сам же создал и применил, не зная о всех последствиях. Чужие исчезли, да, но скоро исчезнем и все мы! - Кардинал поднял взгляд, посмотрел мимо Семена, сказал глухо:
- К утру погибнет Чумной Мир, слышал о таком? Ах, да! Ты ж всегда представлялся младшим принцем из него, значит, слышал... И дальше все пойдет по нарастающей, Симеон, по очень быстрой нарастающей... к концу следующей недели не будет ни одного Мира, из тех, что стронулись с мест после моего заклинания. После его активизации.
- Погодите, - оторопел Семен, - о чем вы говорите?! Это ж космический процесс, это ж столетиями, тысячелетиями может продолжаться! Ерунда какая-то, право... Вы ошибаетесь!
- Это не космический, а магический процесс, - негромко поправил его Кардинал. - И у него свои законы, мне ли не знать! Я оказался тем самым великаном Додо, который наконец-то разрушил стену своей темницы... межмировую стену. Ты знаешь эту легенду, Симеон?
- Знаю, - Семен с трудом сглотнул, во рту вдруг пересохло: однако, все было гораздо хуже, чем казалось на первый взгляд. Куда как хуже!
- Я не хотел применять то заклинание до последнего, - горько усмехнулся Кардинал. - Надеялся, что с проблемой можно справиться обычным образом... Ты не поверишь, Симеон, сколько моих бывших друзей предало меня, когда я стал Импер... регентом! Сколько их заключило тайный альянс с чужими, с их остатками, и все лишь для того, чтобы свергнуть меня!.. В Земляном Мире, как оказалось, во всю шли работы по изготовлению новой пентаграммы-матки, с прямыми поставками материалов отсюда, из Мира Перекрестка, - Кардинал зевнул, прикрыв рот ладонью. - И мне пришлось... я был обязан... - Кардинал умолк, глядя в глаза Семену. - Что, осуждаешь? - он слабо усмехнулся. - Молодой ты еще, Симеон, глупый. Ни черта в интригах и политике не понимаешь...
- Да, я не разбираюсь в политике, - Семен почувствовал, что начинает злиться. - Возможно, я и впрямь глупый! Но зато я никогда не применил бы непроверенное колдовство, убивающее колдовство... даже против чужих не применил бы!
- Неужто? - брови Кардинала удивленно полезли вверх, сонный взгляд прояснился. - Никогда-никогда? Даже если б не было другого выхода? Совсем не было?
- Никогда! - гордо отрезал Семен. - Потому что выход всегда найдется, даже если его и нету. И вообще: немедленно отдайте мне... нам ваше заклинание! Я знаю, как исправить вашу ошибку. Я могу...
- А если не отдам? - Кардинал оживился, куда подевалось его безразличие, даже щеки порозовели. - А? Что делать будешь?
- Вызову вас на дуэль! - рявкнул Семен. - Немедленно, сейчас! От этого заклинания зависит жизнь тысяч Миров, наша жизнь! Моя и моих друзей! - Семен в запальчивости вскочил с дивана.
- Ду-у-эль, - насмешливо протянул Кардинал. - Экий ты резвый... Да куда тебе против меня, мальчишка! Дуэлянт, подумать только. Эх, Симеон, Симеон...
- Тогда я вызываю вас на дуэль, - шагнул вперед Хайк, отодвигая плечом Семена, - раз вам нужен хороший противник, то сразитесь со мной!
- С клоунами не дерусь принципиально, - сухо ответил Кардинал. - Здесь вам не ярмарка и не балаган, господин чудак.
- Я не клоун! - Хайк гневно упер руки в бока. - Я - мастер многопрофильного боя из клана Болотной Черепахи, двенадцатый уровень обучения!
- Тем более не буду, - равнодушно сказал Кардинал, меряя черепахового бойца взглядом. - Я против тебя - как Симеон против меня. Не пойдет.
- Тогда заклинание гони, гад! - завопил Мар, потеряв всяческое терпение. - Если слышишь меня, так гони! А то валяет дурку, понимаешь... Совесть иметь надо, понял?
Кардинал неожиданно расхохотался, до слез:
- Цирк, сущий цирк! Ну нету у меня того заклинания, понимаете? Нету! Я его составил и записал прямо в книжке первичных заклинаний. А когда увидел, что все, конец, нет никакой надежды - сжег ту проклятую книгу! Сегодня утром и сжег. Вместе с самодельным заклинанием. - Кардинал неожиданно перестал смеяться: промакнув глаза носовым платком, он выжидательно оглядел визитеров.
- Да, жаль, что вы опоздали, очень жаль. Еще вопросы есть? - Семен отрицательно покачал головой. Говорить с Кардиналом ему было не о чем.
- Тогда прошу вас покинуть помещение, - официальным тоном приказал Кардинал. - У меня неотложное дело, господа. И я хотел бы побыть один. - Он зевнул, протяжно-протяжно.
- Вы негодяй! - сжав кулачки, крикнула Олия, - вас убить мало! Вы, вы... - она не нашлась, что еще сказать, лишь тяжело задышала.
- Именно это сейчас и происходит, - мрачно сказал Кардинал. - Я принял перед вашим приходом яд, хороший яд. Мне не будет больно, я просто усну. А после... после откроются все выходы из дворца. Прощайте, юноши. Идите, веселитесь - сегодня праздник, сегодня можно.
- Блеф! - взорвался Семен, - у вас наверняка не одна жизнь в запасе!
- Я не считаю себя вправе жить после всего мной содеянного, - мягко, словно разговаривая с капризным ребенком, ответил Кардинал. - Потому я отказался сегодня от всех своих запасных жизней. Да и вряд ли они мне пригодятся, когда погибнет мироздание. И посмертного существования тоже... не... будет, - глаза Кардинала медленно закрылись, руки опустились, он покачнулся и упал грудью на стол; лоб Кардинала-Императора звучно ударился об столешницу. Кардинал замер - скособочившись, уткнувшись лицом в подписанный им документ.
- Блеф, - неуверенно повторил Семен. - Кардинал?
- Он что, правда себя отравил? - Олия в ужасе схватилась за голову, - Симеон, сделай что-нибудь, скорей! - Семен бросился к Кардиналу, откинул его на спинку стула: глаза у того были открыты, зрачки расширены, в углу рта пузырилась густая пена; Кардинал еще дышал. Пока что дышал.
- Хайк! - завопил Семен, стараясь поднять тяжелое, вываливающееся из рук тело, - хватай этого придурка и бегом в бассейн! Кидай его в угол, где стакан лежит, там вода наверняка вся живой стала, макай покуда он в себя не придет, до упора макай! И напиться его заставь! - Хайк молча поднял Кардинала со стула, перебросил тело через плечо, трусцой вбежал в лифт:
- Симеон, код бассейна!
- А, черт! - Семен лихорадочно зашелестел страницами адресной книги, - где же он, где? Блин, не найду!
- Триста двадцать пять, - быстро подсказал Мар, - я помню.
- Триста двадцать пять, - крикнул Семен Хайку: черепаховый боец нажал кнопки и исчез вместе с умирающим Кардиналом.
- Ффу-у, - Семен утер пот со лба. - Ну и денек! Кардинал, бывалый мужик, а поступил как девчонка, которая от несчастной любви димедролом травится. Вот уж чего никак от него не ожидал!.. Мар, а откуда ты номер бассейна знаешь?
- Эта... я... - замялся медальон. - Запомнил на всякий случай, когда ты книжку листал. Мало ли... эта... если тот номерок срочно потребуется.
- Меня оживлять, да? - невесело улыбнулся Семен. - Ты, Мар, сплошная забота и опека! Ангел-хранитель, ей-ей.
- Да не, - еще больше засмущался медальон. - Типа если... ну... если ты приватизировать бассейн все ж надумаешь, чтобы номерок тебе сразу подсказать, для быстрого оформлении документика на вступление в право обладания. С последующей немедленной инвентаризацией объекта. Во как.
- Мар, ты меня убиваешь, - Семен расхохотался, схватившись руками за живот, - заботливый ты наш! Инвен... инвентаризатор хренов! - и рухнул спиной на диван, от смеха стуча ногами по полу. Рухнул и продолжил смеяться во весь голос.
- Симеон, - Олия растеряно заметалась вокруг дивана, не зная, что делать, - Симеон! Прекрати! - но Семен ее не слышал, смеялся безостановочно, словно внутри него раскручивалась туго скрученная смеховая пружина - хохотал до тех пор, пока Олия с размаху не влепила ему крепкую пощечину.
Семен умолк, сел и с изумлением потер щеку:
- Ох и тяжелая у тебя рука... Все, хватит! - девушка размахнулась было добавить еще, для профилактики, но Семен вовремя увернулся. - Я уже в порядке. Спасибо, - он встал, походил по кабинету, успокаиваясь и обдумывая, что делать дальше; Олия смотрела на него во все глаза.
- Деваться некуда, - Семен повернулся к девушке. - Пришло время использовать мои знакомства... Не пугайся, я сейчас Слимпа вызывать буду. - Семен задрал голову к потолку и громко произнес:
- Слимп! Я хочу с вами встретиться! Будем обещанное желание реализовывать.
- Давно пора, - Семен и Олия одновременно повернули головы: в глубине кабинета, в невесть откуда взявшемся кресле, больше похожем на трон, сидел плечистый бородач - коротко стриженный, в белоснежной тоге, с золотым лавровым венком на голове и с рубиновым скипетром в руке. Это был Слимп, крупный специалист по невмешательству в реальность и умелец избегания конфликтных ситуаций; бог, полностью ушедший в собственные, придуманные им Миры. Насколько Семен помнил, в прошлый раз Слимп выглядел куда как проще и демократичнее... Видать, сказывалась специфика работы.
- Всем привет! - Слимп поднялся из кресла, щелкнул пальцами: кресло-трон исчезло, заодно пропал и скипетр с золотым венком; белая тога превратилась в деловой костюм-тройку, на носу Слимпа возникли очки в тонкой платиновой оправе - явно для форса - и стал гражданин бог весьма похож на преуспевающего юриста. Адвоката, разумеется.
- Я прямо с работы, - пояснил Слимп, с любопытством оглядывая кабинет, - только что народу в одном из Миров являлся. Народ у меня простой, без регулярных подтверждений моего существования бузить начинает, в атеизм ударяется... А кому ж это понравится? Ох и хлопотно, должен тебе сказать, Семен, поддерживать свою божескую репутацию, - добродушно посетовал Слимп, разглядывая засмущавшуюся Олию, - там явись, там покажись... Порой думаю: а не начать ли все заново? Они, люди, чем взрослее становятся, тем беспокойнее. В небо, понимаешь, рвутся, в космос... А откуда у меня космос возьмется? Не планировал я ничего подобного... Итак, чем могу помочь?
- Тут проблема возникла, - Семен нервно потер горячую щеку; Слимп взглянул на отпечаток пятерни, покосился на Олию, улыбнулся понимающе, но ничего не сказал. - Дело в том, что Кардинал создал некое заклинание для того, чтобы расправиться с чужими. Но чего-то там перемудрил и в итоге мало того, что пропали чужие, так еще и конец света наступает: все обитаемые Миры вот-вот исчезнут!
- И чего же ты хочешь? - поинтересовался Слимп, - вернуть чужих или отсрочить конец света?
- Ни того, ни другого, - убежденно сказал Семен. - В смысле, о чужих и речи быть не может! А конец света я не хочу отсрочить - я хочу отменить его раз и навсегда!
- Такого, Семен, даже я не в силах сделать, - вздохнул Слимп. - Всему когда-нибудь приходит конечный момент, который можно отсрочить, вполне можно, но отменить - никогда!
- Я неверно выразился, - смутился Семен. - Я имел в виду, что надо вернуть Миры в исходное состояние и отменить заклятие Кардинала, раз и навсегда!
- Погоди, погоди, - усмехнулся бог, - речь у нас шла лишь об одном желании, а не о нескольких, пусть и взаимосвязанных. Ты давай одно из двух выбирай!
- Хорошо, - призадумался Семен. - Тогда давайте так: если вернуть Миры на свои бывшие места, то будет ли по-прежнему действовать на них заклятие или нет? Это не желание, это вопрос к вам как к специалисту.
- Хороший вопрос, - важно кивнул Слимп. - Правильно, что не кидаешься реализовывать столь мощное желание очертя голову! Любое вмешательство в реальность, тем более такое глобальное, всегда влечет за собой...
- Слышали уже! - не утерпел грубый Мар, - причем не один раз. Вы меня извините, бог Слимп, что я эдак по-хамски вашу лекцию прерываю, но дело-то безотлагательное! Люди скоро гибнуть начнут, целыми пачками... Да что там люди! Материальных ценностей страсть сколько пропадет! Убытки вселенского масштаба случатся, а вы говорите... - медальон притих, испугавшись собственной храбрости и ожидая немедленных карательных мер, вроде насильного усыпления. Чтобы не мешал и с дурацкими замечаниями не лез.
Однако Слимп не обиделся:
- Действительно, - спохватился бог. - Это ведь твое желание, Семен, какое бы оно ни было! Погоди-ка, - Слимп на секунду прикрыл глаза, словно прислушиваясь к чему-то, нахмурился.
- Должен огорчить тебя, Семен, - с сожалением произнес Слимп, открыв глаза, - ни один из предложенных тобой вариантов невозможен. Я разобрался с заклятием, с принципом его устройства: если вернуть Миры в исходное состояние, то заклинание все равно по новой сорвет их с места и в конце концов уничтожит. И отменить Кардинальское заклинание я не в силах: оно составлено из низкоуровневых, базисных элементов... Нет, не получится. Не в моей власти. Слишком оно необратимое.
- Что же делать? - Семен в растерянности посмотрел на Слимпа. - Вы можете подсказать?
- М-м... Я могу забрать вас в любой из своих Миров, - любезно предложил бог. - Их катастрофа не коснется, уверяю тебя! Они, можно сказать, лежат совсем в другой системе магических координат, в другой реальности, вернее. Причем в более лучшей и совершенной! - похвастался Слимп. - Как, согласны?
- Нет, - отрицательно помотал головой Семен. - Это не решение... нельзя так делать. Должен быть другой выход из положения, должен!
- Другого нет, - уверенно ответил Слимп. - Ситуация однозначно непоправима! Во всяком случае, лично я не представляю, как ее можно улучшить, - Семен внимал словам бога понурившись, с потерянным видом.
- Симеон, не соглашайся, - Олия ласково обхватила Семена за плечи. - Ты же сам говорил, что из любой передряги есть выход. Ищи же его, ищи!
- Хорошо, - Семен выпрямился, твердо посмотрел Слимпу в глаза. - Вы сказали, что поняли смысл заклятия. Каким образом оно действует? Растолкуйте, пожалуйста.
- Это можно, - согласился бог. - Дело в том, что заклинание изначально было налажено на уничтожение одних лишь Миров, населенных чужими, как вы их называете... с размахом заклятие состряпано, ничего не скажешь! Но Кардинал не учел маленькой детали при составлении того заклинания, крохотной детали... пустячка! Из-за которого чуть погодя сама собой образовалась вторая волна уничтожения, более медленная, но и более широкого спектра воздействия. Волна, которая нарастает с каждым часом и которую мне, увы, не остановить. Она, Семен, уничтожит все Миры, населенные людьми... ведь, насколько я знаю, чужие - это бывшие люди? И чем больше Миров захватывает та волна, тем мощнее она становится. Увы.
- Понятно, - Семен задумался. - Скажите, а волна действует не на конкретно взятый в отдельности Мир, адресно, а только на все и обязательно разом?
- Можно сказать и так, - с интересом глядя на Семена ответил Слимп. - Я понимаю ход твоих рассуждений, Семен. Да, если бы сейчас, предположим, вдруг исчезли все Миры - не в результате действия заклинания, нет, а сами по себе, - за исключением какого-то одного Мира, то он остался бы цел: заклинание его не тронуло бы. Оно тогда бы вообще рассеялось, такова его природа... Но - один Мир! Не более. Впрочем, это чистейшей воды теория, игра ума, которую...
- Стоп! - Семен поднял руку, останавливая рассуждения бога Слимпа. - Есть! Я придумал!
- Да? - удивился Слимп. - Ну-ка, ну-ка...
- Вселенский Диск! - громко и четко сказал Семен. - Согласно легенде! Диск, на котором находятся все Миры и живут все люди.
- В смысле? - оторопел Слимп. - Что-то я... Диск? Плоский?!
- В смысле объединить погибающие Миры в единый Мир, - пояснил Семен, загораясь идеей. - В один единственный Мир, тот, на который не будет распространяться заклятье Кардинала!
- А почему именно плоский? - уже что-то прикидывая в уме, задумчиво спросил бог Слимп. - Хотя ты прав! Именно что плоский, - Слимп возбужденно потер ладони, - только так и не иначе!

Предыдущая страница 13 Следующая страница


Слимперия 14

- Из-за законов гравитации? - с пониманием спросил Семен. - Ускорения всякие, моменты вращения... тектонические процессы... да?
- Нет, - в азарте отмахнулся Слимп. - Кроить Миры легче. Хор-р-рошую ты мне задачку придумал, Семен! Вот уж придумал так придумал! - бог Слимп выглядел вовсе не обескураженным столь неожиданным пожеланием Семена, а, скорее, наоборот - очень и очень довольным.
- Эх и поработаю же я! - мечтательно сказал он, - не все ж на престоле красоваться... Прощай, Семен, - он крепко пожал протянутую Семеном руку. - Больше мы не увидимся никогда. Я немедленно возьмусь за исполнение твоего желания и мы с тобой в расчете: ты создал меня, а я спасу тебя... и твое мироздание заодно. Да, кстати! Чуть не забыл, - Слимп украдкой глянул на Олию: девушка отошла в сторону, чтобы не мешать важной беседе, и оттуда с тревогой наблюдала за Семеном и его другом-богом; Слимп наклонился поближе к Семену и тихо прошептал ему на ухо:
- Девушку береги! Она славная, - дружески похлопал Семена по плечу и исчез: бог Слимп приступил к исполнению желания Семена. Отправился перекраивать Миры на новый лад.
- Чудеса, - выдохнула Олия. - Неужели мы спасены, Симеон? Или... Семен?
- Зови меня по-прежнему, - Семен подошел к девушке, взял ее за руки. - Не будем менять хороших привычек, ладно?
- Ладно, Симеон, - согласилась Олия. - Как скажешь, Симеон. - Она прикрыла глаза и потянулась к Семену.
- Целуй ее, целуй! - обрадовался Мар. - Цел... вот же блин! Хайк! И, как всегда, не вовремя. Тьфу на него!
Семен обернулся: в лифтовой комнате стоял Хайк. Мокрый, точно его только что из стиралки вынули - самый настоящий, привычный и правильный Хайк, черепаховый боец, а не клоун из детской книжки. Шлепая мокрыми сандалиями и оставляя на паркете следы, Хайк подошел к Семену.
- Что с Кардиналом? - Семен отпустил руки Олии, девушка огорченно вздохнула и присела на диван, отвернувшись от Хайка. Но черепаховый боец не обратил никакого внимания на ее обиду - он выполнял важное задание Симеона и первым делом обязан был ему доложить как обстоят дела. А уж после выяснять, чем это он ухитрился огорчить Олию.
- Жив Кардинал, - Хайк победно улыбнулся Семену. - Живехонек! Наглотался, правда, воды до икоты, но она ж целебная, ничего с ним не станется. Заодно и я выкупался, случайно, - Хайк с довольным видом почесал в мокрой бороде. - Главное, бриться теперь не надо! Прям камень с души.
- Ты его в зале с бассейном оставил? - Семен глянул на лифтовую комнату: Кардинала там не было, черепаховый боец вернулся один.
- Да, - Хайк прошлепал к столу. - Я ему рассказал про твой вариант со Слимпом и Кардинал заявил, что если все обойдется, если Миры останутся целы, то звание регента он передает тебе. А сам Кардинал удаляется от дел. Навсегда.
- Как так? - не понял Семен.
- Он же травиться собрался, - Хайк сел за стол Кардинала, с облегчением вытянул ноги. - И загодя подготовил официальное отречение от регентства: чтобы, когда его найдут мертвым, в Империи не наступило безвластие... пусть и в погибающей, но все ж Империи! Здесь пустая строчка есть, - Хайк показал мокрым пальцем на исписанный лист бумаги. - Чье имя туда впишут, тот и станет регентом. То есть Императором.
- Благодетель, а не Кардинал! - восхитился Мар. - Радетель государственного масштаба, ага, - и неприятно засмеялся.
- Тебе что-то не нравится? - удивленно спросил Семен у медальона. - Почему? Мудрый политический шаг, последняя забота об Империи...
- Из-за этой пустой строчки все претенденты на престол завтра же друг дружку потравили бы да кинжалами покололи, - язвительно сообщил Мар. - Можешь не сомневаться! Да, умный Кардинал человек, ничего не скажешь. Интриган высшей пробы... мало ему было того, что все и так погибнут, захотелось напоследок грандиозную склоку устроить, по всем правилам дворцовой интриги!
- Надеюсь, что ты не прав, - Семен заглянул в исписанный лист, убедился, что пустая строчка действительно существует. - Хайк, снимай куртку, а то она слишком мокрая, чернила размажет... вытри руки насухо и бери ручку, вон она лежит, золотая. Сейчас документ заполнять будешь.
- Дельное решение, - оживился медальон. - Чего тянуть-то. Ох и покоролевствуем мы, Семен, ох и поуправляем Империей! Вернее, Вселенским Диском... вернее, Вселенско-Имперским Диском... э, долго произносить, как бы покороче? Во, придумал! Слимперия! В память о Слимпе, хе-хе. Значит, для начала отбабахаем тебе, Семен, посреди Слимперии памятник выше облаков, типа ось мироздания... ну и я на груди у того памятника, а как же! Большой, красивый, блестящий, чтобы в солнечную погоду меня во всех Мирах видно было...
- Вытер руки? Тогда пиши, - Семен присел на край стола, покачал ногой.
- Что писать-то? - Хайк занес ручку над пустой строкой.
- Тебя как полностью зовут? - Семен глянул на черепахового бойца. - А то давно знакомы, а как по батюшке величают, до сих пор не знаю.
- Хайк, третий сын Варри-Непобедимого, главы клана Болотной Черепахи, - с недоумением ответил Хайк. - А что?
- Вот и впиши это в пустую строку, - Семен подмигнул Хайку. - Был третьим в семье, а станешь первым в Империи... в Слимперии, как Мар ее обозвал, - Семен постучал по медальону пальцем. - Слышишь, хорошее название придумал! Думаю, приживется. - Но Мар не ответил - похоже, он напрочь онемел от неожиданности, только поскуливал да покряхтывал, не в силах вымолвить ни слова.
- Симеон, я не достоин, - Хайк отложил ручку. - Кто я и кто ты... Нет, не буду вписывать себя! И не проси.
- Пиши! - рявкнул Семен. - Нашел время выяснять, кто лучше, а кто хуже... Я никогда не буду правителем, потому что не хочу! Не по мне оно, понимаешь? А ты... Во-первых, я знаю, что ты человек порядочный и никого почем зря не угробишь. Во-вторых, займешься воспитанием принца, у тебя получится! В ученики его возьмешь, боевым наукам обучишь... Человека из него сделаешь. Не придворного воспитанника, а именно - человека.
- Все равно не буду, - упрямо помотал головой Хайк. - Не достоин я!
- ... Да и Яне нос утрешь, - мимоходом, как о незначительном, заметил Семен, - будет знать, как тебя обижать. - Хайк молча взял ручку и быстро вписал свое имя в отречение Кардинала.
- Молодец, - Семен встал. - Спрячь документ, пока Кардинал не передумал... э, да у тебя ж все мокрое, куда прятать-то! Вывесь свое барахло на балконе, там ветерок его быстро высушит. - Хайк послушно снял с себя мокрые штаны, оставшись в одних плавках, и, прихватив куртку, отправился на балкон.
- А теперь, Олия... - Семен повернулся было к девушке, но испуганный вопль Хайка оборвал его слова:
- Симеон! Олия! Сюда, скорей! - Семен опрометью кинулся на крик, вдруг представив себе, что новоиспеченный регент ненароком ухитрился вывалиться за балконное ограждение и висит над бездной дрыгая ногами, вот-вот сорвется...
Однако Хайк и не думал никуда вываливаться: бросив мокрую одежду на пол, упершись руками в высокие перила, он стоял и смотрел вдаль. Семен выбежал на балкон и замер, пораженный увиденным; Олия остановилась рядом с Семеном, взяла его за руку - ей от того увиденного стало жутковато.
Балкон находился на самой вершине гигантского дворца-пирамиды - просторный, мраморный, обдуваемый теплым ночным ветром - и с него открывался изумительный вид на деловую часть Мира Перекрестка. Вернее, на весь Мир Перекрестка. Точнее, на видимую часть Слимперии.
Внизу, где-то под пирамидой, далеко-далеко, шло празднество - там запускали фейерверк, блуждающие россыпи еле видимых разноцветных искр: народ праздновал День Перекрестка и не было народу сейчас никакого дела до того, что происходило с их Миром. Пока что не было.
А впереди, перед балконом, простиралась ночь, а за ней, на самой грани видимости, светился день. День иного Мира, неизвестно какого: иномирное солнце висело над Слимперией, освещая свой кусочек Всемирного Диска; а чуть дальше тоже виднелось солнце, совсем маленькое, тусклое, вечернее, а за ним еще одно, крохотное, и еще... Солнца уходили вдаль как фонари над бесконечным шоссе.
Семен повернул голову - в другой стороне тоже были солнца, большие и малые, желтые, красные, голубые... и в другой стороне - тоже. Солнца нового Мира, единого и неделимого, солнца великой Слимперии.
- Красотища! - с восхищением сказал Мар. - Невероятная красотища. И ты от всего этого отказался... Эх, Семен, Семен. - Медальон умолк, погруженный в горестные думы.
- Эгей, на балконе! - крикнул снизу кто-то очень знакомым голосом: слышимость в чистом воздухе была изумительная. - А вот и я, как обещал, - Семен навалился животом на ограждение, посмотрел вниз: лениво взмахивая крыльями, к ним поднимался из темноты фиолетовый дракон устрашающих размеров, дракон, переливающийся отблесками тысяч далеких солнц; на спине летающей крепости в легкой открытой беседке сидел человек в фиолетовом смокинге, фиолетовых брюках-дудочках и фиолетовых же штиблетах, сидел и во всю размахивал над головой фиолетовым цилиндром.
- Это же Настройщик, - ахнула Олия, - откуда? - дракон поравнялся с балконом и завис, распластав кожистые крылья и слегка покачиваясь на месте.
- Ты откуда? - ошарашено спросил Семен, - неужели все-таки смог выбраться из своего Комплексного Мира?
- Смог, - фиолетовый Настройщик торжественно водрузил цилиндр на голову. - Буквально только что, через оставленные твоим болтливым медальоном путевые метки. Свобода, братцы, свобода! И мой Комплексный Мир ожил... Имею я право устроить себе отпуск, верно? Шампанского, опять же, с друзьями выпить, - он огляделся. - Тем более, что повод, кажется, есть. И кто ж это все устроил?
- Он, - Хайк и Олия одновременно указали на Семена.
- Прошу на борт, коллега! - Настройщик махнул рукой. - Всех прошу! Летим смотреть новый бескрайний Мир и пить шампанское, - фиолетовый бог повел рукой и от беседки к балкону протянулся широкий золотой трап.
- Я не могу, - расстроено покачал головой Хайк, - у меня работа и юный принц на воспитании... И Слимперией управлять кому-то надо, в конце концов.
- А мы летим, да, Олия? - Семен повернулся к девушке.
- Конечно! - она легко вспрыгнула на перила балкона: Семен подсадил, помог; пробежав по трапу, Олия оказалась в беседке, где ее подхватил Настройщик.
- Бывай, Хайк, - Семен пожал руку черепаховому бойцу. - Смотри, управляй Слимперией по уму и по совести! Вернусь - проверю, - хлопнув на прощанье Хайка по плечу, он забрался на трап и зашагал по золотой дорожке.
- Можешь не сомневаться! - крикнул Хайк, третий сын Варри-Непобедимого, главы клана Болотной Черепахи, а ныне властелин Слимперии, - штаны только сначала высушу и сразу же приступлю, по уму да по совести. До встречи! - Хайк помахал вослед улетающему дракону мокрой курткой.
...Фиолетовый дракон, мягко взмахивая крылами, летел к солнечному, дневному Миру; Настройщик откупорил первую бутылку шампанского, пробка с хлопком унеслась в звездное небо: Семен и Олия подставили бокалы под пенную струю.
- Нафиг того Слимпа, - с подъемом воскликнул медальон, - он все одно в кусты свалил, причем навсегда. Да здравствует Настройщик! Настройщику - ура! ...Уж лучше такой бог в корешах, чем никакой, да, Семен? - тихо добавил он.
Но Семен ничего ему не ответил: он смотрел на Олию, а Олия смотрела на Семена...
А потом они выпили шампанского, обнялись и поцеловались, крепко-крепко.
И последнее слово осталось за Маром.
Впрочем, не в первый раз.
И, скорей всего, не в последний.
Библиотека веселой фантастики

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Старый Ловкач, Известный Мастер-Плут       (Страница 1)
    • Глава 2
      Сокровище Ловкача, Исключающее Милость и Пощаду       (Страница 1)
    • Глава 3
      Странные Люди, Изучающие Миры Перекрестка       (Страница 2)
    • Глава 4
      Сонный Лабиринт: Ищем Магическую Помощь!       (Страница 3)
    • Глава 5
      Столп - Легенды И Много Пива       (Страница 4)
    • Глава 6
      Сезон Летних Игр на Муравьиной Плеши       (Страница 5)
    • Глава 7
      Спецоперация: Лукавое Искусство Монархических Переворотов       (Страница 5)
    • Глава 8
      Самоходный Локомотив, Идущий Меж Пространств       (Страница 6)
    • Глава 9
      Самый Любопытный Из Миров Перекрестка       (Страница 7)
    • Глава 10
      Самодельная Ловушка Из Медных Прутьев       (Страница 8)
    • Глава 11
      Страшный Летучий Икатель Массового Поражения       (Страница 9)
    • Глава 12
      Скорая Лекарско-Извозчичья Муниципальная Помощь       (Страница 9)
    • Глава 13
      Сильная Личность - Ити Б. Р. В., Маршал Перекрестка       (Страница 10)
    • Глава 14
      Сверкающий Ливень И Многотиражная Пресса       (Страница 11)
    • Глава 15
      Смертобойный Лифт: Импровизация с Маленькой Перенастройкой       (Страница 12)
    • Глава 16
      Сбывшаяся Легенда: Истинный Мировой Порядок       (Страница 13)


Михаил Бабкин

Слимперия

Цикл: "Слимп" - 3

 Читать книгу

Аннотация

...В конце концов Семену надоело "гулять": и пьяные развлечения со временем приедаются! Захотелось пожить в тихом, спокойном месте - привести мысли и чувства в порядок. Подумать, как быть дальше. Вот тут-то Семену и попался на глаза рекламный плакат с замком-пансионатом. Очень своевременно попался!"
"Пансионат, в котором поселился Семен, стоял на высокой скале-волнорезе, далеко выступающей за черту берега; выглядел пансионат как старинный готический замок, чем и привлек к себе внимание Семена на случайно увиденном рекламном плакате. Реклама замка-пансионата обещала "незабываемые впечатления, острые и неожиданные", а также "спокойствие и домашний уют". Как одно могло сочетаться с другим, Семен не понял, но живое изображение на плакате ему понравилось (бьющиеся о скалу медленные волны; развевающиеся на шпилях длинные флаги; невероятная луна, похожая на Сатурн с его кольцами; ночная радуга звезд) и он прибыл в этот Мир, прямиком ко входу в замок. Прибыл полчаса тому назад, как раз на вечерней зорьке...

Создание книги: Medya (medya@front.ru)
Программа: ChmBookCreator
Файл взят с http://www.nunu.ru/babkin.html
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.