Михаил Бабкин - Слимпер

1 Михаил Бабкин

ГЛАВА 1
СЕКТА ЛАБИЛЬНЫХ, ИСПОЛЬЗУЮЩИХ МАЛУЮ ПЕНТАГРАММУ

В просторном зале ресторана было шумно и многолюдно, похоже, здесь что-то праздновали, и праздновали давно, основательно, с размахом. Но не свадьбу, нет, уж ее-то Семен не спутал бы ни с каким другим народным гуляньем - во всех Мирах у свадеб, как бы они ни проводились, была одна непременная общая деталь: наличие жениха и невесты где-нибудь на самом видном месте.
Здесь же на самом видном месте - посреди зала - на низком, устланном коврами помосте, имелась лишь небольшая пентаграмма, сделанная почему-то из тщательно скрученных толстым жгутом золотых и серебряных ленточек, похожих на серпантин; над пентаграммой клубился видимый лишь одному Семену алый, четко ограниченный краями ленточной звезды туман.
Весь зал ресторана был плотно уставлен квадратными дубовыми столиками, лишь вокруг самого помоста было свободное пространство, словно предназначенное то ли для танцев, то ли для тусовки подвыпившего народа. Однако ни танцев, ни тусовки не наблюдалось: роскошно одетые посетители ресторана чинно сидели за своими столиками, ели, выпивали, курили. Но то и дело кто-нибудь из присутствующих вставал из-за стола и, повернувшись лицом к пентаграмме, громко и неразборчиво произносил скороговоркой что-то вроде тоста, после чего непременно подходил поближе к помосту и плескал из своего бокала в сторону ленточной звезды, а так как выступающих было много и начали они выступать давно, то зеленый мрамор пола вокруг помоста напоминал собой поверхность тихого болота ровную, мокрую и липкую. Словно затянутую жирной ряской.
Столик, за которым расположился Семен, находился довольно близко от странного возвышения - видимо, этот столик был предназначен для очень важных персон и к нему не сажали кого попало - за этим внимательно следил распорядитель зала, которому Семен украдкой сунул золотую монетку, попросив отдельный стол и еды получше. Сейчас распорядитель болтался где-то неподалеку, честно отрабатывая монету: Семена никто не беспокоил, а еда была просто великолепной. Хотя и непривычной. Впрочем, в каждом Мире - своя кулинария. Но шампанское в любом Мире оставалось шампанским, как бы оно там ни называлось. Семен в этом успел убедиться лично: раскупоренная бутыль в ведерке со льдом была уже наполовину пуста.
Собственно, Семен Владимирович - бывший студент, а ныне удачливый вор по имени Симеон, вор с необычными способностями и с уникальным магическим прикрытием - был посторонним на этом загадочном празднике, никем не званным гостем. Он и оказался-то в ресторане, да и в этом Мире впервые в жизни и всего час тому назад. Материализовался прямо здесь, в зале. Вернее, на пороге зала. Впрочем, этого за праздничной суетой никто не заметил, Семен немедленно превратил свой универсальный маскировочный костюм “Хамелеон” в черный смокинг, черные брюки и черные же лаковые туфли, довершив официальный ансамбль белой рубашкой и галстуком-бабочкой, - и обратился к распорядителю зала. Распорядитель в Семене самозванца не распознал. Все мужчины в зале были одеты так же, как и Семен Владимирович. Вернее, Семен был одет так же, как они.
Как назывался Мир, что это был за ресторан и что здесь праздновали - Семен не знал. Да и знать не хотел! Он хотел лишь вкусно поесть и немного расслабиться. И вот теперь ел и расслаблялся, с интересом поглядывая на народ, усердно поливающий мраморный пол отменным шампанским.
- Знаешь, - задумчиво сказал Map, слегка покачнувшись на цепочке, - что-то не нравится мне ни эта пентаграмма, ни это явно ритуальное выплескивание вина... - Медальон, который, собственно, и был “магическим прикрытием” Семена, недовольно хмыкнул. - Как-то оно все... Как-то оно на идолопоклонство смахивает. Хотя я впервые вижу, чтобы поклонялись именно пентаграмме. Божкам всяким - видел, было дело: лет двадцать тому назад, в Песчаном Мире, мы с одним из моих бывших хозяев в языческих храмах носы и уши таким божкам тайком отпиливали по заказу миссионеров из Спасенного Мира, из Ордена Безносого Чудотворца... Забавный такой Орден был: в него вступали лишь те, кто сифилисом крепко переболел... Чтобы, стало быть, песчаный народ исподволь подготовить к вступлению на праведный путь. А после в истинную веру обратить Они, отцы-миссионеры, за каждый нос отдельно платили...
- А уши тогда зачем пилили? - рассеянно поинтересовался Семен, запивая мясной рулет шампанским. - За компанию, что ли?
- Да нет, - бодро ответил Map, - мы после уши язычникам назад продавали. Им эти носы до задницы были, так, декоративный элемент, не более, а вот уши... Они, туземцы, божков своих Ушанами звали и вымаливали у них для себя в основном только хороший слух для охоты. У них, у туземцев, почти у всех зрение слабое было, так они зверя на звук промышляли... Птицу, между прочим, стрелой влет били. Слепенькие, слепенькие, а охотились здорово... А пели-то как! - оживился медальон. - Какие голоса, какие хоры! И все печальные такие песни, медленные, добрые... на вечерней зорьке всем селом у храма, построятся и начинают петь гимн в честь своего бога. Да так жалостливо, спасу нет!
Мой хозяин, бывало, нос и уши потихоньку у очередного Ушана ножовкой отпиливает, а сам слушает и плачет, слушает и плачет... Душевный у меня хозяин был, - Map вздохнул, - совестливый. Много за уши с язычников не брал, так, чисто символически... Пригоршню-другую жемчужин за каждое или по крупному алмазу, ежели уши особо большие попадались. Там того жемчуга и алмазов как гальки на морском берегу, места только надо было знать. Язычники знали.
- А идолы из чего были сделаны-то? Из дерева, что ли? - Семен пригляделся - в зале что-то начинало происходить. Что-то непонятное: народ за своими столами притих, все внимательно уставились на пентаграмму; над звездой постепенно разгоралось не колдовское, а вполне видимое красное пожарное зарево.
- Почему же, - удивился медальон, - из золота, само собой. Как и положено.
- Так чего же он тогда уши-то возвращал? - Семен вернулся к рулету: зарево над пентаграммой продолжало разгораться, но паники в зале не было. Значит, все шло как надо, как запланировано, чего тогда зря волноваться, так ведь и аппетит может пропасть. Видимо, начинался какой-то аттракцион с использованием магии. Скорее всего, шоу-программа. Развлекаловка.
- Я ж говорю - хозяин душевный и совестливый был, - терпеливо повторил Map, - Тем более что золото тогда на Вседисковом финансовом рынке спросом не очень пользовалось, слишком много его стало. А брюлики да лалы - они, наоборот, здорово в цене поднялись. Ты знаешь, что такое девальвация?
- Знаю, - отмахнулся Семен, - это что-то из экономики... Ты глянь, что делается. - Семен не донес до рта бокал с шампанским и резко поставил его на стол.
Из-за ближнего к помосту стола поднялась богато одетая дама, немолодая, худая и высокая, с пышно взбитыми фиолетовыми, наверняка крашеными волосами. Что-то коротко сказав сидевшим с ней за столом (те переглянулись между собой и громко захлопали в ладоши), дама твердым шагом направилась к помосту. К пентаграмме.
Неожиданно весь зал взорвался бешеными аплодисментами; многие повскакивали со своих мест и стоя продолжали аплодировать фиолетовой даме, словно известной примадонне, в последний раз выходящей на эстраду.
- Петь, наверное, будет, - предположил Map. - He стриптиз же показывать! Какой стриптиз в ее годы... Хотя был я как-то с одним из прошлых своих хозяев в некоем малоизвестном заведении на Перекрестке, где дамочки предсмертного возраста такое вытворяли, такое! Просто тьфу что вытворяли, и все тут. Во всяком случае, лично мне на все их ужимки смотреть было тошно... А хозяин, однако, чуть не сомлел, глядя на эти прелести. Так что каждому свое.
- Помолчи, ладно? - нервно сказал Семен. - Песни петь будет, ага. В активированной пентаграмме. Ну ты, блин, скажешь...
Дама взошла на помост и решительно шагнула в пентаграмму. По залу прокатился общий вздох: на миг алое пламя - и магическое, и реальное - потускнело и вдруг вспыхнуло еще ярче; женщина исчезла. Исчезла на видимом, ощутимом для всех уровне. На магическом же, доступном лишь Семену плане реальности с ней происходило что-то жуткое - обнаженный женский силуэт, разом лишившийся всех своих одежд, повис в колдовском пламени, неистово суча ногами и руками; тело несчастной странным образом изменялось, таяло и текло, словно воск в огне, переплавляясь в нечто неопределенное, аморфное, чему не было названия... Через несколько секунд магическое пламя вновь стало прозрачным и чистым. Ждущим.
- Это... что это было? - сдавленно спросил сам у себя Семен, хватая бокал и одним глотком допивая холодное шампанское. - Что у них здесь происходит, а?
- Не стриптиз, факт, - глубокомысленно изрек Map. - Но ежели это был все-таки стриптиз, эдакое местное извращение, то очень и очень радикальный. Вплоть до снимания с себя кожи и всего остального.
- А ты что, тоже увидел это - шепотом спросил Семен, потупясь, - смотреть на пентаграмму не было сил.
- Не знаю, что конкретно ты имеешь в виду, - хладнокровно ответил медальон. - Я-то колдовским зрением не обладаю... но кое-что все же успел заметить. Значит, так: сначала на мадаме исчезла вся одежда, потом кожа, потом мясо, ну а лотом и все прочее тоже... Но это быстро произошло, ты мог и не заметить, ты же не такой скоростной на восприятие, как я! Думаю, что и остальные ничего не увидели. Иначе бы не лезли дуром в эту адскую печку. Вон гляди что творится, гляди! Ни фига себе...
Семен поглядел.
По всему залу то там, то тут из-за своих столиков поднимались люди и с отрешенным видом шли к помосту; адская печка, как назвал пентаграмму Map, работала без остановки - вспышки алого пламени становились все чаще и чаше; в зале стало жарко. Пентаграмма действовала совершенно бесшумно, в наступившей мертвой тишине были слышны только шаги и тяжелое дыхание идущих к ленточной звезде.
Семен лишь мельком успел заметить, что происходит внутри пентаграммы, но ему хватило и этого - Семена замутило и чуть не вырвало; он поспешно отвел взгляд в сторону.
- Ты куда меня, гад, приволок? - злым шепотом спросил Семен у медальона. - Куда? Я же тебя просил доставить меня в какой-нибудь элитный ресторан, где хорошо кормят и есть на что посмотреть. А ты...
- Ничего подобного! - возмущенно запротестовал Map. - Все так, как ты заказал! Ресторан однозначно элитный, кормежка на высшем уровне, сам ведь хвалил. А то, что зрелище оказалось не очень... Так я не виноват! Путеводное заклинание не выбирало, какое именно представление будет показано в данном месте, оно попросту выполнило три твоих условия. Просил зрелищное - на, получи на всю катушку. Я-то здесь при чем?
Семен ничего не ответил, мрачно уставясь мимо тарелок: вид еды сейчас вызывал у него лишь неприятные спазмы желудка; обед был испорчен безнадежно.
- Я вижу, вы впервые и, разумеется, нелегально присутствуете на главной мистерии секты.
- Изменчивых, не правда ли? - участливо и вполголоса сказал кто-то рядом с Семеном.
Семен поднял голову.
Перед ним, по другую сторону дубового столика, сидел крепкий широкоплечий мужчина лет сорока, коротко стриженный, с проседью в черных смоляных волосах, тонкая ниточка усов и характерный прищур делали его похожим на удачливого гангстера из американского фильма тридцатых годов Шляпы только не хватало. И автомата Томпсона под мышкой.
Мужчина был в точно такой же, как у Семена, одежде, разве что фрак был чуточку светлее, с едва заметной серебристой искрой, да галстук-бабочка был чуть побольше; на мизинце левой руки был дешевый медный перстенек с невзрачным мутным камнем - перстень никак не вязался с образом удачливого гангстера.
Мужчина дружелюбно улыбнулся Семену:
- Согласен, поначалу просто оторопь берет от такого действа, особенно если к начальной фазе Изменения внимательно приглядеться... некоторые из любопытствующих - из тех, кто не знал, что должно было произойти, - иногда даже сознание теряли прямо на мистерии. К сожалению. Потому что Изменчивые обязательно убивают всех посторонних, да-с. Тех, кто проник на мистерию тайно, без их ведома и официального приглашения. Сектанты, что с них взять! Фанатики
- Вы кто? - вяло спросил Семен, которому сейчас совершенно не хотелось ни с кем знакомиться Ему вообще ничего не хотелось. Разве что убраться отсюда куда подальше. От таинств и мистерий.
- Друг, - многозначительно ответил незнакомец, - Позвольте представиться: профессор Лео Шепель (кстати, предпочитаю, чтобы ко мне oбращались по фамилии), - историк и археолог. Специализируюсь по современным и древним запрещенным культам., и, в частности, по запретной боевой магии. Тоже древней. А вы, если я не ошибаюсь, вор с прикрытием, да? По кличке Искусник Симеон.
- Опа, - только и сказал Map. - Где же это мы прокололись-то? Вроде все было чинно-благородно, сидели себе в уголке и не высвечивались...
- Ошибаетесь, милейший, - холодно ответил Семен, мгновенно приходя в себя. - Вы обознались. К ворам я не имею никакого отношения. Я - младший принц из Чумного Мира, у меня и соответствующие документы имеются, прибыл сюда ради развлечения и...
- А я в таком случае - младшая горничная Императрицы, - с той же добродушной улыбкой прервал Семена профессор Шепель. - Любимая. Полноте, Симеон! Я не из имперской службы безопасности, не из разведки и не из полиментовской системы. Я действительно профессор истории, действительно археолог! И у меня есть для вас работа. Со сказочной оплатой.
- Принц я, - поморщившись, устало повторил Семен. - И все тут. Map, двигаем отсюда в…
- Погодите, - зачастил профессор, - вот мой личный жетон. - Шепель быстро расстегнул ворот рубашки, сорвав и сунув в карман галстук-бабочку, вынул из-за пазухи стандартный имперский медальон на золотой цепочке. - Проверьте! У вас же наверняка есть чем проверить. - Археолог поспешно расстегнул цепочку и подал Семену медальон не ладони.
- Вот с этого и нужно было начинать, - назидательно сказал Map. - На лбу-то у него не написано - профессор он там или стукач. Хотя, по правде говоря, одно другому зачастую не мешает... Семен, ну-ка приложи его жетон ко мне. Сейчас я его проверю! Посмотрим, какой он там археолог...
Семен взял протянутый ему кругляш и приложил его к своему медальону.
- Нормально, - сказал через пару секунд Map. - Действительно профессор. Действительно археолог. Но, должен заметить, здесь пометочка одна любопытная имеется, полиментовская... Он, получается, хоть и профессор, а на учете у них все же состоит. Наш человек! Интересно, чего он такого натворил? Не мелочь же по карманам тырил, с такой-то мордой... Слушай, может, он брачный аферист? - Медальон не стеснялся высказывать свои подозрения вслух: кроме Семена, слышать его больше никто не мог. Теоретически.
- Прошу. - Семен вернул жетон возможному брачному аферисту. - Так какое у вас ко мне дело? И откуда вы меня знаете? И как нашли?
- Не здесь. - Шепель повел бровью в сторону пентаграммы. - Пожалуй, нам стоит побеседовать в другом месте. Мистерия скоро закончится, и оставшиеся, те, кто не удостоился сегодня права быть Измененными, могут вами, Симеон, заинтересоваться Что было бы крайне нежелательно. Я-то по роду своей работы допущен к наблюдению за ритуалом, а вот вы...
- Да? - встрепенулся Map - Семен, и впрямь, пошли отсюда! Еще запихнут тебя ненароком в тот ленточный крематорий, с них станется. Я-то, конечно, в любом случае тебя отсюда выдерну, но зачем зря рисковать?
- Куда пойдем7 - деловито спросил Семен, вставая из-за стола. - Только не в другой ресторан! Хватит с меня сегодня ресторанов и увлекательных зрелищ.
- Предлагаю ко мне в офис. - Археолог убрал свой медальон под рубашку, приладил бабочку на место, с неудовольствием оттянул ворот и покрутил шеей - Не люблю галстуки, - пожаловался он. - Но выходить надо при том же параде, как и входили. Иначе будут вопросы.
- Так мы же с транспортным заклинанием... - начат было Семен, но Шепель с усмешкой погрозил Семену пальцем:
- Из ресторана - только ножками. На улице - да, разумеется. Именно транспортным заклинанием, потому что я живу в другом Мире. В Размытом. Когда малая пентаграмма в действии, она создает вблизи от себя, на магическом плане, такие мощные искажения, что путеводные заклинания могут выкинуть нас куда угодно. Даже в Исправительный Мир. А мне туда еще рано.
- Мне тоже, - согласился с профессором Семен, и они пошли к выходу. Напоследок Семен все же оглянулся.
Зарево над пентаграммой медленно угасало - видимо, ритуал завершился; не прошедшие Изменения члены секты пили из бокалов шампанское. Стоя. То ли поминали ушедших, то ли заливали свое горе по поводу того, что не удостоились сегодня высокой чести нырнуть в алое пламя. “Кто их, сектантов, знает! У них у всех крыша на сто восемьдесят градусов повернута”, - подумал Семен, следуя за своим провожатым. За вероятным будущим работодателем.
... Офис Лео Шепеля мало походил на бюрократическую нору, от офиса в нем были лишь канцелярский стол, заваленный ворохом бумаг, пара стульев с решетчатыми спинками да обязательный для деловой конторы массивный сейф, наполовину вмурованный в стену; рядом с сейфом имелось высокое стрельчатое окно с толстым, наверняка бронированным стеклом. За стеклом медленно падал крупный снег - в Размытом Мире была зима; на улице вечерело.
Оказавшись в офисе, Семен первым делом превратил свою официальную одежду в более привычный и удобный спортивный костюм, после чего принялся осматриваться.
Более всего помещение, где оказался Семен, было похоже на малый филиал музея из Искристого Мира: вдоль стен - почему-то наглухо, от пола до потолка обклеенных плотной серебряной фольгой, - стояли открытые стеллажи с внутренней разноцветной подсветкой; полки стеллажей были уставлены самыми разнообразными диковинками. Там соседствовали маленькие костяные статуэтки и какие-то деревянные жезлы с глиняными, словно наспех слепленными многорукими божками-набалдашниками, объемистые бутыли, плотно, виток к витку, оплетенные толстой медной проволокой, с залитыми сургучом горлышками и многое, многое другое. Одну из нижних полок занимал лежавший на ней длинный двуручный меч с намертво вцепившейся в рукоять то ли отрубленной, то ли оторванной человеческой кистью.
Кисть выглядела как настоящая Семен присел на корточки, чтобы рассмотреть поближе занятный муляж. Но когда один из пальцев шевельнулся, плотнее прижимаясь к рукояти, у Семена опять что-то неприятно екнуло в желудке, так что он предпочел встать и отойти подальше от занятного экспоната. Слишком занятного, чтобы разглядывать его в упор с подозрительным еканьем в желудке.
- Руками только ничего там не трогайте - Профессор Шепель, коротко глянув на Семена и ничуть не удивившись перемене в его одежде, убрал со стола бумаги
- Так как поесть вам, Симеон, толком не удалось... м-м, бывает, бывает, то вы, надеюсь, не откажетесь... - Шепель, побренчав связкой ключей, открыл сейф, достал отгула аккуратно сложенную скатерть и застелил ею стол - скатерть была расписная, старательно украшенная по краям серебряным шитьем в виде замысловатого восточного орнамента, воздух над столом тут же наполнился тысячами мельчайших искорок - скатерть явно была волшебная.
- Самобранка, что ли? - Семен заинтересованно разглядывал роспись: в цветущем саду полногрудые, обнаженные по пояс девы угощали персиками юношу в золотом халате и золотой же чалме, лицо у юноши было капризное и недовольное. Наверное, он уже объелся дареными персиками.
- Самобранка? - с задержкой переспросил Шепель, сосредоточенно делая над скатертью замысловатые пассы руками. - Может, и самобранка, мало ли у нее каких других названий в иных Мирах. Лично мне эта вещица досталась под названием “ковер-дастархан”. В Ханском Мире ее когда-то именно так называли... Есть!
Искорки внезапно погасли на ковре-дастархане появились глиняные блюда с пловом, мантами, какими-то салатами и пирожками; в центре возвышался бронзовый запотевший кувшинчик с длинным узким горлышком. Рядом с кувшинчиком стояли две пустые тарелки, пара пиал и отдельно широкая чаша с водой - в воде плавали лепестки роз.
- Фруктовый шербет, - пояснил Шепель, разливая из кувшинчика по маленьким пиалам темный густой напиток. - Спиртное, увы, коврик не делает. Но если желаете... Да вы присаживайтесь к столу!
- Не желаю. - Семен помотал головой, сел за стол. - Шербет так шербет. - И, ополоснув руки в чаше с водой, наложил себе плова в тарелку. Руками Ложек коврик не предоставил.
- О, я вижу, вы знакомы с обычаями Ханского Мира, - с уважением заметил профессор, тоже ополоснув руки в чаше и накладывая себе плов - Я был в том закрытом Мире года два тому назад, в экспедиции, мы взламывали по заказу тамошнего шаха... э-э... то есть, раскапывали... впрочем, к нашему разговору та история никак не относится. Я вот о чем хотел сказать в культуре этого невероятно самобытного Мира традиционно не используются ни ложки, ни вилки при угощении подобными блюдами. Хотя в некоторых случаях существуют дозволенные отступления от правил. Например, когда…
- Товарищ профессор, - Семен отправил в рот жменьку плова, плов оказался вкусный, - давайте оставим культуру Ханского Мира на потом. Был я в том Мире, насмотрелся на их традиции. Кстати, вы с джинном Мафусаилом ибн Саадиком, придворным астрологом, случаем, не знакомы?
Профессор поперхнулся пловом и закашлялся.
- Видать, знаком, - уверенно сказал Map - Любопытно, а что у них могло быть общего? В шахский гарем, что ли, на пару лазили? В свободное от работы время. Ты спроси, не стесняйся!
- Как бы это сказать... - Шепсль вытер рукавом выступившие слезы. - Ну-у... Знаком, короче говоря. Собственно, этот коврик он мне и продал. У него была любимая жена. Гюзель, кажется, ее звали... Она давным-давно умерла, а коврик он хранил как память о ней. Но тяжелые финансовые обстоятельства, личные проблемы...
- Интересная новость, - не моргнув глазом сказал Семен - Говорите, умерла Гюзель? Давным-давно? Надо же, - и отпил из пиалы шербета
- Вот же вредитель! - радостно воскликнул Map. - Семен, наш джинн, оказывается, не только специалист по женской части, но еще и вор! Стянул коврик у своей дорогой Гюзели и профессору загнал. Оно и понятно: на его гаремные развлечения никаких денег не хватит. Ох и пройдоха, ох и альфонс... Молодец, - неожиданно добавил медальон. - Уважаю. - И замолк.
- Я вот что хотел у вас узнать, пока мы к основному разговору не приступили. - Семен с аппетитом принялся за манты, - Вот эта секта Изменчивых, кто они такие? Слимперов знаю, даже знаком с одним их жрецом. - Семен не стал уточнять, с каким именно жрецом такой информацией почем зря не разбрасываются - Что это они там, в ресторане, вытворяли?
- А, обряд Изменения. - Шепель немного подумал, собираясь с мыслями. - Вот вы, Симеон, вспомнили о слимперах. Да, мощная секта! Можно сказать, организация. Религиозная, крепко стоящая на ногах организация. Официально запрещенная, но тем не менее вполне существующая. Предполагаю, что ее напрямую курирует кто-то из самых верхов имперской власти.
- Несомненно, - буркнул Семен.
- ... А остальные, более мелкие секты - всего лишь вариации на ту же самую тему. На тему слимпа. Так сказать, новое толкование старых заблуждений. Скажем, есть секта “диких” слимперов. Они отрицают магическую суть слимпа и считают, что слимп по своей природе есть настоящая реальность, нам недоступная, а все, что ныне имеется вокруг нас, - всего-навсего морок и обман, кем-то специально созданный. Есть секта “отрицающих”, которые утверждают, что слимпа искать вообще не надо, потому что мы все живем внутри него, и каждое живое существо по сути своей есть малая частица слимпа... А есть “изменчивые”. У них своя вера - вера в то, что, пройдя ряд непредсказуемых изменений, полностью меняющих облик и личность, кто-нибудь из них рано или поздно достигнет совершенства и станет всемогущим Олимпом. - Шепель долил себе в пиалу из кувшинчика. - Ни более и ни менее.
- Мало нам одного живого Олимпа, которого ты ненароком создал, так еще вон сколько претендентов по пентаграммам шляется, с конкретной целью, - желчно сказал Map. - Конкуренты на должность Бога. Эдак скоро проходу от слимпов не станет! Куда ни плюнь, всюду слимпы будут. Тю, дурилки пентаграммные…
- Понятно - Семен взял с блюда и надкусил пирожок, запил съеденное шербетом, - Значит, всемогущества хотят... И что, есть у них хоть какие-нибудь результаты? Знамения какие-то, сообщения есть? От тех, кто в Изменении участвовал. Кто в ленточную звезду слазил.
- Ну о каких результатах может быть речь, - Шепель удрученно развел руками, - если человек непонятно кем или чем становится. И непонятно где. Результаты! Как можно стать тем, чего нет в природе.
- Я бы не стал заявлять столь категорично. - Семен ополоснул руки в воде с лепестками. - Есть у меня подозрение, что Слимп все же существует... Благодарю за угощение. Давайте теперь к делу
- К делу, так к делу, - согласился профессор, - почему бы и нет. - Шепель провел рукой над ковриком, и блюда-тарелки вместе с кувшинчиком немедленно исчезли. Аккуратно сложив коврик-скатерть, Шепель спрятал его в сейф.
- Могут украсть, - пояснил профессор в ответ на недоуменный взгляд Семена. - Были уже попытки. Между прочим, коврик весьма дорого стоит. Весьма! Раритет, знаете ли. Некоторые коллекционеры мне за этот ковер-дастархан большие деньги предлагали... Ценная вещь!
- А там что, не ценные? - Семен посмотрел на стеллажи. - Ерунда всякая?
- Тоже ценные, - заверил Семена Шепель. - Еще какие ценные! Только их украсть невозможно. Они, знаете ли, убивают всякого, кто их с полки возьмет. Кроме меня, естественно. Мне боевые амулеты не опасны, у меня защита есть. - Он мельком глянул на свой дешевый медный перстенек.
- Так надо было коврик туда, к ним, - Семен кивнул в сторону стеллажей, - для пущей сохранности
- Нельзя, - с сожалением признался археолог. - У них магия взаимоисключающая, у ковра и у боевых амулетов. Я бы с дорогой душой, но нельзя. Древние волшебные раритеты, они, видите ли, почти все узко специализированны. И зачастую несовместимы друг с другом Когда-то это было целой наукой - умение правильно комплектовать магическую амуницию... Порой, Симеон, проигрывались глобальные, решающие сражения из-за, казалось бы, сущей мелочи! Из-за безделицы. Из-за пустяка.
Скажем, в битве за Нартовою Пустошь, была такая в Болотном Мире когда-то, теперь там центр развлечений построили... так вот, в том сражении вождь одной из воюющих сторон по указанию своего колдуна решил использовать в битве трофейный меч-кладенец: то ли в бою тот меч его бойцы взяли, то ли лазутчики у противника выкрали, не важно... Важно то, что ни колдун, ни вождь не учли одну незначительную мелочь - вплетенную в гриву коня вождя особую ленточку, предохраняющую седока от чужого магического оружия. Сильная такая ленточка была... И что получилось в итоге? А в итоге едва трофейный, а значит, вражеский по определению меч покинул ножны, как тут же сработало защитное колдовство ленты и мигом отбросило вражий меч далеко в сторону. Вместе с рукой вождя: меч рванул с такой силой, что ему полностью оторвало кисть руки, которой он держал чужое оружие. Ну а дальше... Меч-кладенец действует до тех пор, пока его рукоять сжимают чьи-либо пальцы. Вот меч и принялся действовать сам по себе, никем не управляемый. Короче, все, кто был в тот день на поле битве, там и полегли. Все до одного. На том спор о Нартовой Пустоши и закончился. На пару лет: пока рука, державшая меч, не сгнила окончательно и оружие не перестало убивать кого ни попадя. Тех, кто на Пустошь случайно попадал.
- Подумать только! - удивился Семен, - А я был уверен, что меч, который лежит у вас на полке, и есть тот самый кладенец. Главное, рука оторванная тоже присутствует! Живая. У нее пальцы шевелятся, я сам видел.
- Он и есть, - медленно сказал Щепель, странно глянув на Семена. - Значит, то, что о вас писали, правда. Вы - видящий. Это хорошо Рука на мече. остывший магический образ... я так и не смог его убрать, потому меч и лежит у меня в запаснике. Кому он нужен, если в любой момент опять может взяться за старое!
- Так. Мы снова вернулись к главному вопросу. - Семен подобрался. - Откуда вы меня знаете? Как меня нашли?
- Я вас очень прошу, - пропустив мимо ушей вопросы Семена, взмолился профессор-археолог, - попробуйте убрать образ руки с меча Вы ведь можете, да? Можете? Поверьте, это очень важно! В первую очередь для вас. Вы... Вы можете это сделать?
Семен вздохнул и, ничего не ответив, направился к стеллажу.
Присев на корточки, он внимательно пригляделся к руке - та не подавала никаких признаков жизни, - потом осторожно, по одному, принялся отдирать пальцы от рукояти меча. Пальцы были мягкими, словно пластилиновыми, липкими, и у Семена от брезгливости снова неприятно заекало в желудке. К счастью, оторвать пальцы от рукояти он успел быстрее, чем взбунтовался желудок: кисть дохлой лягушкой упала на полку и растаяла в воздухе.
- Готово. - Семен встал, с отвращением отряхнул ладони. - Где руки помыть можно?
- Рукомойник там, в углу, - возбужденно сказал Шепель, присаживаясь на корточки и осторожно поводя над длинной рукоятью меча своим медным перстнем, - невероятно... Камень ни на что не реагирует! Чудеса, да и только.
- Фирма веников не вяжет, - торжественно сообщил Map неизвестно кому - Фирма их ворует. Подумаешь, образ сняли. Мы с Семеном такие дела проворачивали, что ух ты! Да мы... Чего это я разошелся? Он же все равно меня не слышит. К сожалению. Иначе бы я ему такое рассказал, “Исое... Мы в своем деле тоже небось профессора! Нет - академики. Или кто там у них еще круче...
Семен вымыл руки и вернулся к стеллажу: археолог продолжал водить ладонью над мечом, что-то бубня себе под нос. Видимо, все еще продолжал восторгаться.
Шепель поднялся с корточек, церемонно поклонился Семену.
- Теперь у меня нет никаких сомнений, что вы - Искусник Симеон. Видящий, который может воздействовать на магию. Вы тот, кто мне нужен! Позарез нужен. И я хочу сделать вам предложение, от которого вы не сможете отказаться.
- Отказаться я могу от чего угодно, - отмахнулся Семен, - у меня есть все, что мне надо. Или почти все.
- У вас нет браслета-экрана, - вкрадчиво произнес археолог. - Так называемого “воровского счастья”. Который никогда не позволит обнаружить вас ни одному поисковому заклинанию, какое бы мощное оно ни было
- Считайте, что вы меня заинтересовали. - подумав, сказал Семен, - Очень заинтересовали. Но сначала - все те же вопросы. Откуда вы меня знаете и как нашли
- Отвечаю по порядку - Шепель нервно потеребил галстук-бабочку. - У меня есть знакомства в имперском сыскном отделе. Надежные, хорошо оплачиваемые знакомства! Служащие, которые поставляют мне сведения о самых необычных преступлениях в Империи и данные о самых необычных преступниках. Я работал со многими из тех, кого так усердно ищут и никак не могут найти полименты! У меня свой метод поиска нужных мне людей.
Дубликат вашего портрета, нарисованного художником кардинаявского сыскного отдела, лежит в моем сейфе, в отдельной ячейке. Вместе с дубликатом личного досье на вора Симеона. Искусника Симеона, как назвали вас в Безопасном Мире. О, я в курсе многих ваших приключений! Один побег на прыгалке чужих из Безопасного Мира чего стоит... Вы уже стали живой легендой у воровской братии! Неуловимый вор-видящий, который работает исключительно в одиночку. И который, возможно, умеет влиять на магию. Я давно искал человека с вашими способностями, Симеон!
А как я вас нашел... Могу сказать прямо - это была непростая работа. Пришлось посетить множество разных Миров, тех, где вы могли появиться, и оставить там специальные сторожевые заклинания. Настроенные на вас лично, Симеон. Такие заклинания, каких не было, нет и не будет в имперском сыске. Потому что эти сторожа были взяты мной из амулета охранявшего Земляную Книгу. Вы слышали легенду о Земляной Книге?
Семен отрицательно покачал головой
- Я вам потом ее расскажу, - пообещал Шепель. - При случае. Очень, знаете, впечатляющая легенда! Страшненькая. Но именно она дала мне подсказку, где может храниться Земляная Книга.
В общем-то ничего особо полезного в той книге не оказалось, легенды всегда все преувеличивают: простенькие рецепты по изготовлению грязевых зомби, посредственные заклинания для вызова пылевых умертвий, наведение глиняной порчи на врагов... что там еще насчет врагов было... м-м песок вместо крови, стеклянные кости, железные корни волос, растущие в мозг... э-э... и прочие нехитрые забавы с человеческой плотью. Прикладная грязевая некрономика, первые опыты! Давно устаревшие технологии... Никакого интереса ни с военной, ни с коммерческой точки зрения.
Саму Земляную Книгу я продал коллекционерам-некромантам, а охранный амулет оставил себе. На всякий случай - вдруг пригодится? И не ошибся. Пригодился.
- Хм, а где он ту Земляную Книгу взял-то? - призадумался Map. - He в библиотеке же! Семен, по-моему, господин профессор-историк не кто иной, как наш собрат по ремеслу. Слышал я о таких! Их еще “черными археологами” кличут. Попросту говоря - кладбищенские воры Покойников грабят! Мародеры от истории, ага. Впрочем, у каждого свой бизнес... Слушай, спроси-ка у этого специалиста по умертвиям, чего ему от нас нужно? А то все ходит вокруг да около! У меня уже терпение кончилось его мудреные рассказы слушать.
- Гражданин профессор Шепель, - Семен пододвинул к себе стул, сел, закинув ногу на ногу, - давайте ближе к теме. Суть вашего предложения?
- Вы сейчас не заняты работой? - поинтересовался профессор. - Я имею в виду, не нарушит ли мой заказ ваши планы? Дело предстоит серьезное!
- Пожалуй, нет. Не нарушит. - Семен лениво покачал ногой. - До следующей пятницы я совершенно свободен. До пятницы в Изумрудном Мире.
- А что произойдет в пятницу? - озаботился профессор. - Банк брать будете?
- Нет, почему же. - Семен усмехнулся. - Вполне законное мероприятие... Я должен быть на коронации. Одна моя знакомая становится королевой и очень обидится, если я пропущу такое важное для нее событие.
- Голову оторвет, - поддакнул Map, - и неограниченного кредита лишит. Она, помнится, так и сказала. Черт с ней, с головой, кредита жалко...
- Ясно, - сказал Шепель. - До следующей пятницы мы наверняка управимся. Значит, так: в одном из закрытых мертвых Миров есть древний, всеми забытый мавзолей...

ГЛАВА 2
САМОЗВАНЕЦ: ЛИХО ИСПОЛНЕННЫЙ МОНАРХИЧЕСКИЙ ПОДЛОГ

Реально коронация должна была состояться лишь в субботу, в полдень, но Семен нарочно указал в разговоре более ранний срок - надо было тщательно, не торопясь подготовиться к королевскому празднику. Все же не каждый день у Семена друзья коронуются! Тем более если друг - спасенная им принцесса.
Вообще-то работа от профессора Шепеля подвернулась как нельзя кстати: Семен уже несколько дней ломал голову над тем, что бы эдакое подарить будущей королеве Яне. Такое, чего никогда не купишь за деньги. Что-нибудь особенное, запоминающееся. В самом деле, ну не бриллиантовое же колье дарить девушке, у которой в сокровищнице этих бриллиантов как тараканов в старом общежитии! Семен лично те бриллианты видел. И штабеля золота в слитках видел. Когда Хайк, личный телохранитель Семена, дядю принцессы Яны в замковой сокровищнице жизни лишал. Дядю-короля. Самозваного короля.
Собственно, ситуация, в которой оказалась принцесса Яна, бывший член кардинальского Отряда, видящая, была классической до банальности: возвращения Яны никто из ее подданных не ждал. Зато ждал родной дядя, интригами и подкупом занявший монарший трон вскоре после смерти своего брата-короля, - ждал, хотя с некоторых нор принцесса официально числилась погибшей.
Через два дня после похорон отца Яны шустрый дядя молниеносно провел широкомасштабную “предвыборную” кампанию по подготовке общественного мнения - во всех новостных листках, развешанных на рынках и площадях королевства, сообщалось о том, что принцесса Яна окончательно и бесповоротно съедена лютым драконом во время ее преддипломной практики в одном из отдаленных захолустных Миров. Нанятые сплетники с воодушевлением рассказывали в многочисленных кабаках и тавернах весьма красочные подробности гибели принцессы - очень кровавые и очень убедительные подробности. Как будто они сами, лично, присутствовали во время возмутительного акта поедания драконом несчастной студентки имперского биофака. Типа свечку у пасти держали.
Через месяц после начала активной обработки общественного мнения дядю короновали; никакого возмущения, а тем более бунта не было - народ кричал “Ура!” и пил за здоровье нового короля. О Яне больше никто не вспоминал. Умерла так умерла.
Однако сразу после коронации всей страже по всему необъятному королевству (и особо - страже столичной) была дана секретная ориентировка о возможном появлении на территории королевства самозванки, внешне крайне похожей на покойную принцессу и потому незаконно претендующей на трон. В случае обнаружения данной особы предписывался ее немедленный арест и препровождение оной девицы по этапу в дворцовую тюрьму, где с ней разберутся, за поимку самозванки полагалось крупное вознаграждение. Очень крупное Золотом.
Дядя не хотел рисковать и учитывал все возможные варианты развития дальнейших событий. Но, на свою беду, он не учел одного: того, что Яна вернется в Изумрудный Мир не одна.
Разобраться в нынешней политической ситуации будущей правительнице самого крупного королевства Изумрудного Мира помогли стражники, стоявшие у главных городских ворот столицы - стражники, которые без объяснений кинулись на Яну, едва она подошла к воротам... Вернее, помог один из стражников, специально не покалеченный Хайком: стражник охотно дал подробный отчет обо всем, что случилось в королевстве за то время, пока Яна отсутствовала. Также умный стражник немедленно признал в Яне настоящую, а не самозваную королеву и, стоя на коленях, верноподданнически поцеловал ей руку, первым во всем королевстве присягнув новой правительнице на верность. За что тут же был помилован и назначен главой городской стражи.
Дальнейший путь ко дворцу маленький отряд проделал под защитой Мара, на время укрывшего Семена, Хайка и Яну колпаком невидимости, - во избежание ненужных жертв со стороны ретивых стражей порядка.
Дворцовый переворот прошел довольно быстро и без особых эксцессов; правда, Хайку - черепаховому бойцу из клана наемных воинов и телохранителю Семена - пришлось сначала за минуту положить всю личную охрану дяди-короля (полторы дюжины хорошо вооруженных гвардейцев), но это оказалось даже к лучшему: изувеченные трупы на полу и громадные пятна крови на стенах тронного зала послужили весомым доводом для придворных сановников. Доводом в пользу Яны. Доказательством того, что к трону пришла законная королева. А то какой же настоящий переворот, да без крови?
Семен тоже не остался без дела, с удовольствием поучаствовав в восстановлении исторической справедливости: боевые заклинания медальона пришлись очень кстати. Пожалуй, с дворцовыми воротами и первым этажом самого дворца Семен несколько перестарался - ремонт и восстановление интерьера теперь затянутся на месяцы, - но тут уж ничего не поделаешь. Потому что яркий, профессионально и эффектно исполненный переворот тем и отличается от переворота дилетантского, что запоминается при дворе очень и очень надолго. Иногда навсегда. И является хорошим предупреждением для других возможных претендентов на трон: с нами лучше не связывайтесь!
Дядя-интриган, видя такое дело, решил отсидеться в сокровищнице, дождаться, пока утихнут революционные страсти, и тайком удрать. Но не удалось... Когда Хайк, держа свежесвергнутого короля за глотку, спросил у Яны, что ему делать с дядей - все же ее родственник - принцесса жестко ответила:
- Мне не нужна гражданская война! Двум правителям в одной стране не бывать! - И участь дяди была решена. Семен только крякнул, услышав такой приговор, но вмешиваться не стал: как-никак Яна была настоящей королевой...
В тот же день в столице было официально объявлено, что король и его охрана пали от рук неких иномирных заговорщиков, возжелавших поэтапно узурпировать власть над всем Изумрудным Миром; принцесса Яна, похищенная теми же заговорщиками, смогла вырваться из плена и вернулась на родину во главе карательного отряда, дабы отстоять независимость государства; заговорщики уничтожены, узурпация подавлена в зародыше Принцесса Яна скорбит о безвинно погибших и объявляет недельный государственный траур, после чего состоится ее коронация, похороны короля и его охранников-героев, павших в неравном бою с ненавистными заговорщиками, пройдут завтра с положенными в таком случае королевскими почестями; также принцесса Яна призывает население к бдительности! Враг не дремлет. Аминь.
В то же самое время повсеместно были снижены подушный налог и цены на пиво, спасенный от узурпации народ ликовал, прославляя великую королеву Яну.
Так как коронация должна была состояться лишь через неделю, Семену пришлось покинуть Изумрудный Мир - находиться на одном месте он мог не более трех дней, именно столько времени требовалось поисковым заклятиям имперской службы безопасности, чтобы отыскать местонахождение вора Симеона.
Взяв из казны кошель с золотом на мелкие расходы, Семен попрощался с Янои и Хаиком, твердо пообещав вернуться в следующую пятницу, накануне коронации, и отбыл в неизвестном (даже для себя) направлении; Хайка Семен оставил при будущей королеве, для ее надежной охраны. Так, на всякий случай. Во избежание.
И вот сейчас Семен сидел напротив профессора Шепеля и с интересом слушал его рассказ об удивительном мавзолее, спрятанном в одном из закрытых и напрочь забытых Миров.
- ... Судя по усталости магической защиты, мавзолею никак не менее полутора тысяч лет, - убежденно сказал Шепель, доставая из кармана смокинга тяжелый никелированный портсигар и щелкая кнопочкой на его боку. - Если внимательно просмотреть все расчетные магограммы, то...
- Я не курю, - глянув на портсигар, сразу предупредил Семен. - И табачный дым не переношу.
- Дым? - недоуменно переспросил профессор, бросил взгляд на свою никелированную вещицу и рассмеялся.
- Дыма не будет. Это, Симеон, совсем не то, о чем вы подумали. Совсем не то. - Шепель открыл портсигар. - Я. кстати, тоже не курю. И никому не советую. Это... Впрочем, сами видите.
Семен кивнул. Он видел.
Портсигар оказался чем-то вроде крошечного ноутбука - с откидным плоским экранчиком и мелкой клавиатурой, давить на которую можно было разве что спичкой.
- Ба! - не на шутку разволновался Map. - Так это ж техническая магия! Семен, штучка-то от чужих! Их работа, чтоб я поржавел. Откуда? Зачем?
- Смотрите, - Шепель осторожно надавил ногтем на одну из кнопочек, - вот как выглядит мавзолей внешне.
На экранчике проступило крохотное изображение: среди скал, на ровной каменистой площадке, высился вертикально установленный белый цилиндр с плавно закругленным верхним торцом. Цилиндр был похож на патрон от пистолета Макарова, такой же ладный, такой же аккуратный. И такой же опасный - при первом взгляде на мавзолей-патрон у Семена почему-то сразу заныло под ложечкой и возникло очень неприятное ощущение. Ощущение угрозы.

1 Следующая страница


Слимпер 2

Изображение было объемным, цветным, но определить истинные размеры цилиндра Семен не мог, не с чем было сравнить
- Тридцать метров в высоту, десять в диаметре, - словно прочитав мысли Семена, любезно сообщил профессор Шепель - Нестандартная конструкция! Обычно постоянную защиту делают в виде полусферы или клетки, так гораздо проще: меньше сложностей в создании. А здесь особо постарались... Почему? Не знаю.
- Эт-точно, - согласился Семен. - Уж постарались так постарались, ничего не скажешь. Какая-нибудь дополнительная информация по мавзолею еще имеется? Ну, кто там захоронен... что из ценностей имеется... как, в конце концов, открывается.
- Кто захоронен, неизвестно. - Шепель еще немного полюбовался картинкой, потом захлопнул портсигар-ноутбук и спрятал его в карман. - Да и захоронен ли... Ценностей там много. Любых! Разных. Лично мне оттуда нужна только шкатулка из черного железа с оригинальной символикой на крышке. Для вас, Симеон, она никакого интереса не представляет, уж поверьте мне, слишком у нее применение специфическое... Зато вам наверняка будет интересен браслет воровского счастья, о котором я говорил раньше. Может, что еще для своей нелегкой профессии в мавзолее отыщете, мало ли. Берите все что угодно! Кроме шкатулки, разумеется. А остальное берите не стесняясь, сколько на себе унесете - столько и берите. Это и будет вашей оплатой.
Как открывается мавзолей - не знаю. Для того и пригласил вас в дело... Зато точно знаю, как выключить изнутри его магическую защиту. Все просто - там, внутри мавзолея, есть особая иголка, которую надо сломать, тогда магическая защита рассеется. Значит, так: игла лежит в.
- Яйце, - Семен принялся загибать пальцы, - яйцо в утке, утка в зайце, заяц в сундуке, сундук на вершине дуба. Так?
- Так. - мрачнея лицом, подтвердил профессор - Яйцо стеклянное толстостенное, лежит в серебряном контейнере... контейнер в виде гуся, известный символ наемных солдат; сам контейнер завернут в покрывало с вышитым на нем золотым зайцем, символом быстрой победы; все это уложено в герметично закрытый хрустальный ларь, который не висит, а лежит на... Послушайте, Симеон! Откуда у вас такие познания? - воскликнул Шепель, с нескрываемым подозрением глядя на Семена
- В книжке одной читал, - уклончиво ответил Семен, - Детской. История о некой бессмертной нежити, которая девушек похищала.
- Детская некрономика? - Лицо профессора приняло задумчивое выражение - Впервые о такой слышу. Ну ладно. Не то я уже было подумал.
О чем именно он подумал, Шепель не сказал. А Семен не стал выяснять, хотя реакция профессора ему не понравилась: Шепель явно чего-то не договаривал. К тому же возникал вопрос без ответа: а откуда у него самого, у Шепеля, такие познания?
- Когда работать будем? - Семен постарался отогнать от себя неприятные подозрения Может, археолог попросту опасается, что Семен тоже займется его ремеслом и перебежит ему дорожку? А познания - да мало ли книжек на свете! Помимо детской некрономики с Кощеем Бессмертным.
- Завтра с утра. - Шепель глянул в окно. - Уже совсем темно, а я привык ложиться спать вовремя. Вы, Симеон, если желаете, можете отдохнуть у меня - в соседней комнате есть диван.
А если хотите, то в гостинице. Она рядом - Профессор указал на окно. - Ее даже из моего офиса видно.
Семен вспомнил пластилиновые пальцы, сжимавшие рукоять меча, смертоносных уродцев на стеллажных полках и невольно поежился.
- Пожалуй, в гостинице, - решил Семен. - Оно и мне, и вам удобнее будет.
- Тогда в девять. - Шепель встал. - Я зайду за вами: на дело отправимся прямо из номера гостиницы. Какие-нибудь вещи, инструменты вам потребуются?
- Все свое ношу с собой - Семен тоже поднялся со стула. - До завтра! - И направился к выходу из офиса
...Снег бодро поскрипывал у Семена под ногами, морозный воздух был тих и прозрачен; по широкой вечерней улице степенно, не торопясь, шли тепло одетые прохожие: кто в шубах, кто в дубленках Семен ничем не выделялся из толпы - маскировочный костюм превратился в долгополую серую шубу, серую шапку-малахай, теплые штаны и черные меховые унты, почему-то все встреченные Семеном прохожие были в унтах. То ли мода здесь была такая, то ли зимы чересчур холодными и снежными, кто знает?!
Яркие фонари на высоких столбах сияли насыщенным желтым светом, создавая странное впечатление, будто Семен идет не по снегу, а по песку; с неба, казалось, сыпались не редкие крупные снежинки, а хлопья поп-корна. Холодного такого поп-корна. Ледяного.
По наезженному снегу дороги, шурша полозьями, без излишнего лихачества скользили небольшие приземистые машины, отдаленно напоминавшие гибрид кареты и сибирского снегохода. Вот только принципа их движения Семен так и не понял - у каретных снегоходов не было ни ведущих шипастых колес, ни толкающих машину вперед пропеллеров. Ничего! Одни лишь широкие полозья и слегка приподнятый над ними салон с пассажирами.
- Магия, понятно, - сказал сам себе Семен, - Ничего особенного.
И он пошел искать обещанную гостиницу.
... Номер Семен взял себе не очень дорогой - всего лишь пятикомнатный, из разряда “люкс баронский, экономический” - тратить деньги на роскошные королевские апартаменты он не решился. С него пока и баронского “люкса” хватит! Вот подождем, когда королева Яна неограниченный кредит откроет, тогда...
Заказав в номер легкий ужин и свежую мертную газету, Семен отправился в ванную искупаться - вернее, вволю поплескаться в небольшом мраморном бассейне, заменявшем здесь стандартную чугунную ванну.
Пока Семен мылся-плескался, ненавязчивая гостиничная обслуга полностью сервировала здоровенный стол в главном зале номера и тактично удалилась; похоже, экономические бароны в этом Мире были людьми жизнерадостными и очень любили покушать - легкого ужина, опрометчиво заказанного Семеном, вполне хватило бы на нескольких небаронов вроде него, одних печеных фазанов было три штуки, не считая множества салатов, острых приправ и закусок. А представленным к ужину шампанским можно было бы оживить не одну пентаграмму Изменчивых! Если, конечно, пентаграммы активировались именно игристым вином, а не чем-то иным.
- Ну скажите хоть кто-нибудь, на фига мне столько шампанского? - Семен возмущенно ткнул рукой в начищенную бронзовую лохань, заботливо оставленную на специальной тележке рядом со столом: лохань была заполнена тяжелыми зелеными бутылками вперемешку с колотым льдом. - Я же столько не выпью! Что мне теперь, клизму из него самому себе ставить? Чтобы добро не пропало.
- Клизма из холодного шампанского? - Map задумчиво похмыкал. - Оригинальная идея... Семен, да ты, видать, знаешь толк в извращениях! Вот уж чего от тебя никак не ожидал.
- Умник, - фыркнул Семен, - специалист по нетрадиционному клизмированию... Так, а это что? - Семен взял с отдельно стоящего серебряного подноса толстую газету: под газетой оказалась россыпь глянцевых визиток с качественными портретами полуголых девиц.
Девицы все как на подбор были худощавые, неестественно белокожие и загадочно-томные, с мертвенно-синими веками и ярко-алыми татуированными губами; дорогой макияж и татуировка, как ни странно, делали девиц более похожими не на гостиничных профессионалок, а на сирых убогих вампиров. В последней стадии гемоглобинового истощения.
- Ну уж... - Семен озадаченно уставился на эротические визитки. - Чего они тут оказались-то? Я вроде не заказывал.
- Эх, Семен! - Map сочувственно вздохнул. - Все же в каком провинциальном Мире ты раньше жил! Чего, зачем... А то сам не понимаешь! Потому и стол такой богатый, что на гостей рассчитан. Бароны, они народ простой, веселый, без комплексов! И денежный. Так что будем делать с девочками?
- Ничего, - решительно ответил Семен, отодвигая поднос с визитками подальше от себя, на дальний край стола. - Мне выспаться надо, завтра серьезная работа предстоит.
- Вот это правильно, - одобрил решение Семена медальон. - Работа - прежде всего! А девочек по вызову во всех Мирах хватает, еще успеется... Был у меня как-то случай: один мой давнишний хозяин, по кличке Весельчак Римми. получив заказ на срочную работу и кой-какой аванс наличкой, отправился в одно вполне приличное заведение отметить это дело. В бордель, если точнее. Ну, вино, шампанское, девочки, то да се... А хозяйка борделя, мамаша Ли по кличке Веселый Рождер - она раньше на пиратском корабле ходила, то ли при капитане была, то ли сама капитанила, дело давнее, темное, - на него глаз положила. Может, потому что Римми золотом сыпал не скупясь, а может, просто мордой вышел, хрен его знает... И короче, когда мой хозяин дошел до нужной кондиции, затянула мамаша Ли его к себе в постель. Одновременно с этим в бордель явились матросы с только что прибывшей “Розовой жемчужины” - это клипер такой был, шерсть туда-сюда по морю возил - и, разумеется, в стельку пьяные...
- Так-так, - согласно покивал Семен, разворачивая газету и слушая рассказ Мара вполуха, - пьяные матросы, а как же... - Семен зашелестел страницами.
-. в прошлый раз этих залетных матросиков кто-то из местных девочек обчистил, вот ребятки и решили набить морду Веселому Рождеру, - похохатывая продолжат Map, - задним числом, стало быть. А так как никто им не объяснил, что Веселый Рождер - это, в натуре, бордель-маман, а не бордель-папан, то, естественно, из кровати первым был вынут Весельчак Римми. Никакой... Матросики, тоже никакие, с трудом смогли задать ему лишь один, но главный вопрос: “Весеро?..”, что, видимо, означало: “Веселый Роджер?” На что получили не менее исчерпывающий ответ “Весери...” Разницу в одну букву никто из матросов не заметил. А после... э-э... - Ну, что случилось после, и так понятно.
Короче, подзадержались мы в том борделе надолго лечились мы там, значит. В смысле, не я лечился, а мой хозяин, м-да-а... Заказ, конечно, тю-тю, аванс назад отобрали... Хорошо хоть бить Весельчака Римми заказчики не стали, куда уж дальше было его бить! И так живого места на нем не осталось... Но нет худа без добра, - рассудительно сказал Map - Веселый Роджер... Веселая Роджера... Тьфу! Бордель-маман, пока выхаживала Римми, воспылала к моему хозяину такой любовью, что предложила ему остаться при заведении Типа вышибалой... или барменом, или оценщиком краденого... или кем он сам захочет: заведение-то было многопрофильное! В смысле - не только одними девочками зарабатывало, хе-хе.
Так что я года три пожил на одном месте, пока Весельчака Римми в пьяной драке не прирезали. Веселая Роджера сама и прирезала - к новенькой спьяну приревновала, а потом и сама повесилась. Вот такая, понимаешь, любовь. - Map вздохнул. - Трагедия высоких чувств.
- Бывает, - согласился Семен, внимательно рассматривая что-то на одной из газетных страниц, - Map. гляди сюда! Интересное дело с нашим профессором получается...
На предпоследней газетной странице, в разделе “Скандалы недели”, имелась заметка о случившемся несколько дней тому назад конфузе с участием известных в городе лиц. Конфуз заключался в том, что некий весьма известный в определенных кругах научный работник - “профессор-археолог”, как уклончиво обозначили в статье главного виновника скандала, - устроил несанкционированный дебош в городской мэрии. С разбиванием двух стульев и одного окна
Причиной дебоша явилось официальное постановление мэра о запрещении нахождения в городе лиц чужого вида - таких, как прибывшая недавно с частным визитом биологическая пара альфы и беты, - постановление, несомненно говорившее лишь о патриотизме мэра и никоим образом не о зажиме демократии на местах.
Причем в дебоше участвовал не только известный научный работник, но и поименованные выше альфа и бета. Чем, разумеется, только подтвердили мудрость и прозорливость мэра.
Что произошло после скандала, какие меры были приняты к дебоширам - в заметке не указывалось. Зато была черно-белая фотография разъяренный профессор Шепель с ножкой от стула в кулаке и прячущийся у профессора за спиной большеголовый карлик-альфа; карлик исподтишка показывал фигу толстому мужчине в казенном деловом костюме - толстый мужчина висел в воздухе, удерживаемый за казенный шиворот мощной, покрытой шерстью когтистой рукой-лапой (сам владелец руки, бета, в кадр не попал). У толстого мужчины было сосредоточенное выражение липа, словно он и на весу продолжал решать в уме народнохозяйственные задачи. Это, наверное, и был мэр.
- Во как, - растерянно пробормотал Map. - Даже так... Семен, а не кажется ли тебе, что гражданин Лео Шепель круто повязан с чужими? И не для них ли он пытается достать из мавзолея ту важную шкатулочку, а? Вон и машинка с кнопочками у него тоже от чужих... Которая картинки показывает.
- Кажется. - Семен сложил газету. - Однако надо с профессором держать ухо востро! Боюсь, что... - Семен не закончил мысль, зевнул. - Завтра видно будет, - решил он. - Мне все равно в мавзолей сходить надо. За браслетом. А сейчас спать... Map, ну-ка запакуй это все добро в себя! Фазанов, закуски, вино... Не оставлять же добро неизвестно кому. Тем более оплаченное. У тебя есть свободное упаковочное заклинание?
- Как не быть! - обиделся медальон. - А как же! Пароль вызова сам назначишь или мне доверишь?
- Сам. - Семен потер нос. - Пусть будет... м-м... Да хотя бы “Жрать давай”, чем не пароль!
- Готово, - доложил Map
Семен глянул мельком в сторону стола - тот был пуст, в бронзовой лохани остались только куски подтаявшего льда, - и отправился в спальню.
... Профессор Шепель прибыл в гостиницу к обещанному времени: ровно в девять он постучал в дверь баронского номера.
- Открыто! - крикнул Семен из ванной. - Входите! - Он только что закончил приводить себя в порядок, умылся и побрился; бритву Семен позаимствовал в Лесном Мире, в “Пятничной ресторации”, и с тех пор всегда носил ее с собой. Как память о братко Иване.
Сегодня профессор выглядел менее торжественно, чем вчера, - смокинг и парадные брюки сменились короткой курткой на меху, плотными рабочими штанами наподобие джинсов и обязательными унтами. На голове у профессора была вязаная шапочка, в руке - туго набитый брезентовый портфель-баул. Вся одежда - включая и обувь, и шапочку, - имела грязно-болотный цвет, и Шепель был похож на полевого боевика, тайно пробравшегося в город для закупки спичек, соли и патронов.
Семен тут же организовал себе нечто похожее, только, конечно, без портфеля - портфель ему был не нужен. Да и не делал костюм таких вещей, не для того он был предназначен!
- Готовы? - Шепель придирчиво оглядел Семена, одобрительно кивнул. - Нормально. Сойдет. Ну, поехали. - Профессор пошарил у себя за пазухой, выудил оттуда свой жетон-медальон и что-то тихо сказал в него, точь-в-точь как секьюрити в служебный микрофон. Но ничего не произошло. Вообще ничего.
- Что такое? - Шепель недоуменно глянул на Семена. - Ваша, что ли, работа?
- В каком смысле? - Семен точно с таким же недоумением уставился на профессора.
- Номер блокирован на перемещение из него, - пояснил Щепель, с тревогой оглядываясь по сторонам. - Если не вы, то кто? Полименты? Этого еще не хватало!
- Э-э, какие полименты-шмолименты, - с пренебрежением отозвался Map. - Это гостиничная магия выделывается... Семен, ты ведь за номер и за ужин не расплатился! Вот тебя и не выпускают. Что они, с баронами раньше не сталкивались, что ли?! Да бароны все как один стараются втихаря удрать из таких заведений, ни копейки не заплатив по счету. Но, как правило, платят, куда им деваться от охранной магии! Плати скорее, а то и впрямь полиментов могут вызвать, не ровен час!
- Все нормально, - успокоил Семен профессора, - я за номер забыл заплатить. - Семен полез под куртку, за кошелем с золотом; профессор облегченно вздохнул, уронил жетон на грудь и присел в ближайшее кресло.
Сначала Семену попался под руку хранилищный кошель, нынче пустой - Семен носил его с собой на всякий случай, толку от него теперь не было никакого: все хранилищное магическое золото ушло на случайное создание Слимпа... Потом нашелся и второй кошель, с золотом, взятым принцессы Яны - Семен носил оба кошеля на обычном кожаном ремне, повязанном поверх маскировочного костюма. Это была вынужденная мера - костюм при очередном превращении иногда “забывал” создавать пояс, на котором должны были висеть кошели, и тогда те сразу оказывались на земле. Вернее, Семен забывал. А с неизменяющимся ремнем проблема отпала.
- Момент. - Семен развязал кошель и принялся выкладывать на стол золотые монеты, выбирая помельче, одну за другой: монеты немедленно исчезали, словно стол их неутомимо съедал. На шестом золотом кругляше стол успокоился - седьмую монету он не принял.
- В некоторых Мирах за шесть золотых можно целый дом купить, - неодобрительно сказал Map. - С мебелью, водопроводом и утепленным сортиром. Ну и цены! Нет, быть бароном все же очень расточительно... Неэкономно. Ты, Семен, в следующий раз или подешевле номер выбирай, или заранее разбирайся с гостиничной магией. Чтобы поутру не мы им, а они нам должны были! Вот такая баронская экономия, уверен, будет правильной.
- Готово. - Семен спрятал лишний золотой в кошель, поправил куртку.
Профессор-археолог встал, подошел к Семену поближе и повторно шепнул что-то в свой медальон. На миг у Семена привычно потемнело в глазах, появилось ощущение невесомости, а в следующую секунду он был уже в другом Мире.
В Мире с мавзолеем.
Небо в этом Мире было удивительное - оно все полыхало длинными разноцветными сполохами, словно затянутое единым северным сиянием; сквозь радужное сияние едва виднелось солнце, далекое и тусклое. Маленькое.
Земля под ногами Семена была твердая, каменистая, заиндевелая; вокруг, тут и там, громоздились бурые скалы, нацеленные своими остриями в полыхающее небо.
Было холодно.
Впереди, метрах в ста, на небольшом возвышении, явно искусственного происхождения, высился цилиндр мавзолея. Мавзолей был идеально белым - на нем даже всполохи не отражались - белым и светящимся: на картинке в портсигаре с кнопками Семен такого свечения не заметил. Впрочем, картинка давала лишь реальное изображение предмета, а вовсе не магическое.
- Высокогорье, - пояснил Шепель, тоже глянув в небо, - здесь всегда так, - и неторопливым шагом направился к мавзолею, осторожно неся свой портфель-баул, словно в нем лежало что-то хрупкое; портфель был тяжелым, и профессора заметно кренило в сторону.
- Скажи, Map, - негромко спросил Семен, нарочно отстав от Шепеля. - а к чему вообще такие сложности? С вскрытием мавзолея. Неужели нельзя было попросту прыгнуть в него? Вон, транспортные заклинания у всех имеются... Дал команду - и там.
- Где - там? - заинтересовался медальон.
- Ну, там. - Семен махнул рукой в сторону белого цилиндра. - Внутри.
- Ишь чего захотел. - В голосе Мара сквозило ехидство. - Кабы такое можно было сделать, кто ж тогда тебя на работу нанимал бы... Все сами давным-давно по разным мавзолеям и банкам шарили бы, как у себя в кармане! Представляю, чем бы это закончилось, - озабоченно произнес медальон. - Полным развалом и анархией, м-да-а... К счастью, такого безобразия не может быть, потому что без конкретного адреса ты никогда не попадешь в конкретное место. Особенно защищенное магией. Да и вообще нельзя пользоваться транспортным заклинанием наобум, всяко может произойти. Вот, помню, был случай - один знакомый моего очередного хозяина решил попасть в частный банк напрямую, без надлежащего аккуратного взлома. И обратился он к одному колдуну-самоучке, чтобы тот подправил ему стандартное транспортное заклинание...
- Короче. - Семен ускорил шаг, нагоняя Шепеля.
- Короче, того знакомого нашли через пять лет, случайно. Когда новую дверь в стене банка прорубали. - Map издал звук, словно сплюнул. - По кусочкам, вместе с кирпичами вынули. Мерзостное зрелище было, должен тебе сказать. Мой хозяин в это время возле стройки ошивался, высматривал, что к чему... хотел этот банк пощупать. Передумал, когда своего знакомого в виде битого кирпича увидел... Голова хорошо сохранилась, не разбили голову! А из кирпичей в это время кровь потекла. - умирающим голосом закончил свое повествование Map. - Море крови! Черной, липкой... А когда голова открыла глаза и сказала...
- Да ну тебя, - нервно перебил его Семен, - хватит мне мозги пудрить! Я и без того весь на взводе. - Семен раздраженно щелкнул ногтем по медальону. Map, очень довольный собой, демонически захохотал.
Шепель остановился, не доходя до возвышения с мавзолеем, поставил портфель-баул на землю и шумно перевел дух. После чего расстегнул портфель и принялся бережно доставать из него различные предметы: пару уже знакомых Семену деревянных жезлов с глиняными божками-набалдашниками; пяток одинарных подсвечников с заостренными штырями-ножками и связку черных свечей к ним; тонкие серебряные трубки, уложенные в прозрачный пакет-футляр.
- Это что такое? - полюбопытствовал Семен, наклоняясь к футляру поближе и беря одну из трубок: трубка была раздвижной, вроде телескопической удочки, с крючками-петельками на торцах. Тоже серебряными.
- Что? - Шепель испуганно вздрогнул и резко захлопнул баул. - Ф-фу, Симеон, нельзя же так... Защита это. - Профессор отвел руку Семена в сторону. - Лучше не трогайте. Вещь тонкая, сноровки требует... Я сейчас механическую пентаграмму из трубок собирать буду, на всякий случай. Мало ли что может произойти... Прикрою вас из нее, если что! На расстоянии.
- Как это? - возмутился Map. - Чушь собачья! Семен, нас тут за лохов держат! Из пентаграммы никогда никого не прикроешь, тем более на расстоянии, это я уж точно знаю, сталкивался с такими делами. Семен, я понял - наш профессор решил себя лично обезопасить! Себя одного. Ох, нечисто он играет... Толи из мавзолея что-то может на, волю рвануть, то ли тебя он решил убрать, безопасно и с комфортом. По выполнении работы. А что, запросто! - Медальон зло и непонятно выругался. - Вон, не зря же этот спец по могилам с собой убивательные жезлы приволок! Бывали у меня такие случаи, бывали... Предлагаю действовать так: открываешь вход, ждешь. Если ничего из той белой хренотени не выскакивает, тогда входим. Если выскакивает - я тебя отсюда уношу, а этот умник пускай сам разбирается! Далее, когда войдем, не торопись снимать защиту, надо сначала разобраться, что там к чему. Может, и не мавзолеи то вовсе...
- Посмотрим, - вполголоса отозвался Семен. - По обстоятельствам поглядим.
- Да-да. - Лео Шепель, услышав слова Семена, поднял голову - Действительно, Симеон, сходите пока к мавзолею, поглядите, что там да как. А я тут быстренько - Он принялся раздвигать телескопические трубки, ловко цепляя их друг к дружке крючками-петельками, вскоре на земле обозначились части небольшой пентаграммы. Особой, защитной. Индивидуальной.
Семен ничего не ответил, повернулся и пошел вокруг мавзолея - говорить с Шепелем ему больше не хотелось: высказанные Мэром опасения весьма походили на правду. Весьма.
- Значит, таким образом, да? - сердито бормотал Семен себе под нос, медленно обходя мавзолей по кругу и рассеянно меряя его невидящим взглядом. - Значит, использовать меня гражданин Шепель хотел? Попользоваться как следует, а после контрольное заклинание в голову... или куда там еще... и опаньки дурачку Симеону? Ну-ну... Да где же эта дверь-то! - Семен в негодовании остановился и с ненавистью уставился на мавзолеи. - Дверь где, спрашиваю?!
И тут он ее увидел. Дверь
Вернее, один из ее кусочков.

ГЛАВА 3
СОКРОВИЩНИЦА ЛЕГИОНЕРОВ, ИЛИ МАВЗОЛЕЙ ПАВШИХ

Мавзолейная дверь была разбита на множество разновеликих фрагментов наподобие известной Семену нерусской игры “паззл”: кусочки входной головоломки темнели на стене мавзолея словно приклеенные к ней осколки черного стекла.
Было тех осколков ровно двадцать пять штук, Семен не поленился их сосчитать, прежде чем приступил к делу, все фрагменты двери оказались разбросаны по обратной стороне мавзолея, противоположной тому месту, где Шепель сейчас собирал свою трубчатую пентаграмму.
- Как будто кувалдой по двери стукнули, - заметил Семен, еле-еле прикасаясь подушечкой пальца к одному из осколков. - Стеклянная такая дверь была, непрочная... Ну-ка - Черный фрагментик, размером с ладонь, легко скользнул по стене, следуя за указательным пальцем Семена, - Отлично. - Семен отошел на шаг и, что-то прикидывая в уме, оглядел россыпь чернильных осколков. - Принцип ясен: надо сложить кусочки вместе, тогда мы и получим то, что получим.
Надеюсь, что дверь, а не суровую надпись “Выхода нет”.
- Входа, - учительским тоном поправил Семена медальон - Выход, это когда выходят. А вход - это когда входят. Понятно?
- Не может быть! - притворно изумился Семен, подходя к стене поближе. - А я и не знал. Ты, Map, в нашем метро не был. - Семен принялся деловито передвигать черные осколки, подгоняя их друг к другу - Там на станциях когда-то таблички с такими надписями висели... Много народу, начитавшись тех надписей, под колеса побросалось. От жизненной безысходности. Нет, мол, выхода, и точка. Сняли потом те таблички, чтобы людей зря не губить. Сообразили.
- А-а, - понимающе протянул Map. - письменное эхо, колдовство через беззвучное чтение... Знаю, встречался с такой магией, было дело. Попали мы как-то с одним из моих очередных хозяев, Урикоч Шмыгой, в Эбонитовый Мир - надо было спереть у тамошнего погодного шамана Дождевую Книгу. Между прочим, заказал ту книжку тоже шаман, но из другого Мира, он там министром по мелиорации работал... Заказал и строго-настрого предупредил - в книгу ни в коем случае не заглядывать!
Вот мой хозяин и отправился дождевую книженцию тырить. А надо сказать, что Урик отродясь ни читать, ни писать не умел...
Семен кивал, слушая рассказ Мара, и продолжал состыковывать фрагменты, изредка отходя от стены подальше и любуясь своей работой: все же получалась дверь, а не что-либо другое. Не запрещающая надпись.
Дверь была уже собрана более чем наполовину (верхняя ее часть) и своим обозначившимся контуром определенно напоминала Семену то ли веретено, то ли кошачий зрачок... Занятная такая дверь получалась. Не стандартная
-.. и, значит, пока Урик с книгой добрался до заказчика, то штаны на нем уже начали дымиться. Снизу, от ботинок до колен. Хорошо, что обувка добротная была. - Map хихикнул. - Ботиночки-то арестантские, крепкие, они у Шмыги еще с последнего срока в Исправительном Мире остались! Им сносу не было. В Исправительном Мире у начальства принцип железный: арестанта дешевле обуть один раз, но качественно, чем много раз, но абы как... Эк я скаламбурил, - изумился медальон, - ай да я!.. M-м, сбился... О чем это я говорил? А, вспомнил - о молниях, бьющих из земли. Так вот: молнии трещат, штаны дымятся, обувь постепенно обугливается... Кошмар, одним словом. Ну, отдал хозяин книжку заказчику, а сам рыдает и просит мол, хрен с ней, с оплатой, только молнии убери!
Шаман-министр посмеялся, рукой эдак над Дождевой Книгой поводил, словно пыль с нее стер, и вес, не стало молний. А после спросил “Что, в книгу заглядывал?” - добродушно так спросил, без злости. Ну а Урику куда деваться? “Да, - говорит, - чуть-чуть, как же без того... Глянул на обратном пути под обложку, из любопытства. Тут оно вес и началось”.
В общем, оказалось, что на первой странице было написано одноразовое, но мощное проклятье типа: “Кто книгу сопрет, того молния убьет!”
А так как мой хозяин читать совершенно не умел, то его лишь пощипало теми молниями. Но пощипало чувствительно. Эффект письменного эха, стало быть, - так шаман Урику сказал. Ему, шаману, виднее...
Кстати, после того случая мой хозяин всем своим друзьям-книгочеям настоятельно рекомендовал разучиться читать. Мол, один вред от той грамоты в нашей работе! Дескать, был бы он грамотным, так однозначно сгорел бы от молнии к едрене фене, вякнуть бы не успел. Впрочем, Урик все же потом сгорел, даже я спасти его не смог, не зарядил меня Шмыга вовремя нужными противопожарными заклинаниями... хорошо, что сам я не расплавился! Но это случилось гораздо позже и вовсе не от молнии, а от драконьего плевка.
Это, помнится, произошло, когда Урик Шмыга, гуляя по имперскому зоопарку, поспорил спьяну со своим корешем, тоже вором, что сможет попасть камнем в драконьи яйца с первого раза. Уточняю: яйца были не те, из которых могли вылупиться дракончики, а те, которые у дракона-самца между...
- А почему молнии снизу-то били? - не удержался от вопроса Семен, присоединяя очередной кусочек черноты к почти собранной двери. - Молнии из земли... Странно.
- Ничего странного. - Map расхохотался в полный голос. - Он же книжку вверх ногами держал, когда под обложку заглядывал!
- Понятно, - сказал Семен, медленно перетаскивая пальцем последний фрагмент головоломки к нужному месту. - Map, готовься. Сейчас откроется, - и, поставив кусочек на место, сразу отпрыгнул в сторону. На всякий случаи
Ничего не произошло - не покачнулась земля, не взревели трубы, не высунулась из входа зубастая пасть, из открытого мавзолея даже сквознячком не потянуло.
Семен медленно, останавливаясь на каждом шагу и чутко прислушиваясь к любым звукам, направился к входу.
- Думаю, сообщать Шепелю о том, что мавзолей открыт, пока не стоит, - негромко сказал Map. - Действуем по плану: зашел, увидел, покумекал.
- Разумеется, - шепотом ответил Семен. - Только так и никак иначе.
Окончательным вариант входного проема напоминал своей формой лезвие грузинского кинжала, направленного острием вверх прямой низкий порог и плавно смыкающиеся над головой под острым углом высокие боковины входа вызвали у Семена именно такую ассоциацию: проем был настолько узок, что человек солидной комплекции, пожалуй, мог бы в нем и застрять.
- Пошли, да? - полуутвердительно спросил медальон
- Слушай, а вдруг там есть блокировка против перемещений, как в гостинице? - предположил Семен, нерешительно топчась перед входом. - А если вход закроется, что тогда делать? Map, у меня плохие предчувствия.
- Ну, если как в гостинице, тогда ничего, пробьемся, - уверенно сказал Map. - Гостиничная блокировка для меня не проблема! Такое колдовство лишь для стандартных жетонов непреодолимо.. Ты вот что - ты давай поменьше каркай да побольше действуй! Решил входить - входи, чего заранее убиваться-то... Там видно будет. Кстати о “видно будет” - свет зажечь? У меня есть фонарное заклинание. Яркое!
- Включай, - вздохнул Семен и, на всякий случай выставив вперед руки, решительно шагнул в чернильную темноту.
Внутри мавзолея было светло, как в солнечный день. Семен, настроившийся на темноту, невольно вскинул ладони к глазам и огляделся по сторонам сквозь щелку между пальцами.
Бестеневое освещение давали стены и потолок - свет был как будто солнечный, с легкой желтизной. И не такой уж яркий, это Семену лишь показалось посте разноцветных уличных сумерек.
Перед Семеном находилась блестящая металлическая конструкция, похожая на скелет какой-нибудь дозорной башни стальные диски-ярусы - все без ограждения - были нанизаны на толстенную, тоже стальную, ось-трубу. Нанизаны с равными промежутками, где-то в рост человека, ярусы, начиная со второго и выше, были плотно уставлены в один слой большими серыми коробками. На первом, нижнем ярусе коробок не было: там имелся лишь длинный стол, наружным кольцом обхватывающий весь ярус. Стол, разумеется, тоже был металлический тусклая бронзовая столешница поддерживалась частоколом тонких бронзовых ножек; на столе лежало множество разных предметов, каких именно - Семен не стал разглядывать. Успеется.
- Широкая винтовая лесенка без перил, обвивая, стальную ось башни, как медицинская змея ножку бокала, проходила сквозь все лиски, то и дело ныряя в широкие отверстия входов на ярусы; башенная конструкция была высокой, аккурат до светящегося потолка мавзолея.
Возле нижних ступенек лесенки, на чугунном столике-грибке, стоял хрустальный ларь размером с приличный телевизор. Стенки и крышка ларя были покрыты многочисленными хрустальными каплям и - подтекам и, и потому разглядеть, что находится у него внутри, не представлялось возможным. Впрочем, Семен и без того знал, что там лежит.
- Похоже, моя подсветка здесь не требуется, - верно решил Map, и в зале мавзолея сразу стало чуточку темнее. То ли от этого, то ли от того, что глаза у него уже привыкли к мавзолейному освещению, но Семен за ненадобностью перестал прикрывать лицо ладонями.
- Да, а как там вход? - спохватился он и обернулся.
Входа не было. Чернильные осколки вернулись на свои прежние места, и сделать с ними что-либо изнутри было невозможно: фрагменты колдовского “паззла” остались снаружи. А изнутри их закрывала прозрачная пленка, твердая как камень - Семен потыкал в нее пальцем для пробы, но безрезультатно - пленка осталась целой. Или это было очень сильное колдовство, или Семен попросту делал с ней что-то не то и не так. - Эх, заборонили-таки демоны, - с досадой воскликнул Семен, - наглухо заборонили! И крест животворящий не поможет...
- Демоны? - всполошился Map. - Где? Семен, прижмись к стене и укажи мне цель! Сейчас я их в пыль, в зубной порошок... - Медальон тонко зажужжал, словно заряжающаяся фотовспышка.
- Отставить в порошок. - Семен невесело усмехнулся. - Пошутил я. Кино одно вспомнил. - Жужжание стало понемногу утихать.
- Ты так больше не шути, - слегка задыхаясь, потребовал Map. - Заклинание больно сильное, его назад запаковывать целое дело! - Внутри медальона что-то сухо щелкнуло, и наступила тишина.
- Ладно, пойдем посмотрим для начала, что здесь хранится. - Семен миновал хрустальный ларь, даже не взглянув в его сторону. - Начнем с верхних этажей. - И он бодро зашагал по гулким ступенькам.
Мавзолей все же оказался именно мавзолеем: серые ящики были не чем иным, как урнами с прахом. Гробами. О чем сообщали выгравированные на них именные пояснения: Map был немного знаком с древними письменами и потому мог делать более или менее внятный перевод.
- Легионер такой-то, - бубнил медальон, едва Семен останавливался возле очередного ящичка, - пал смертью храбрых при защите города такого-то... а этот легионер пал смертью героя при взятии того же города... хм, у них у обоих даты смерти совпадают! Любопытно... А вот этот пал, геройски спасая принцессу такую-то... что за принцесса, понятия не имею... а этот...
- Лално, не надрывайся. - Семен махнут рукой. - Все они тут павшие, все герои. Наемные. Пошли-ка лучше на первый ярус. Там, кажись, будет поинтереснее.
И без излишней суеты он принялся спускаться вниз, держась поближе к стальной оси башенки: это легионеры могли позволять себе убиваться почем зря, работа у них была такая, а вот Семену жить нравилось. И в серый именной ящик он пока не торопился.
На столе первого яруса было разложено множество любопытных предметов - вещи сохранились на удивление неплохо, хотя чувствовалось, что ими всеми когда-то пользовались, и пользовались в сражениях: на многих предметах были глубокие царапины, подпалины или вмятины Скорее всего, эти вещички когда-то принадлежали тем, кто нынче лежал на верхних ярусах. Легионерам-контрактникам. Профессионалам.
Семен медленно шел вдоль изогнутого стола, держа руки за спиной, чтобы ненароком не зацепить рукавом какую-нибудь вещицу и тем самым случайно ее не включить; шел, то и дело останавливаясь и внимательно разглядывая очередной экспонат посмертной выставки, стараясь догадаться, для чего мог служить тот или иной предмет.
Ну, предположим, с кинжалами и мечами все было более-менее понятно: оружие как оружие, пусть и с некими особыми магическими возможностями, но привычное, можно сказать - понятное. А вот как можно было объяснить, предположим, небольшую кожаную мухобойку с серебряной витой ручкой, лежавшую возле коллекции крылатых метательных ножей?
Кожаная хлопалка на витой ручке была густо покрыта черно-багровыми пятнами, глянцево блестевшими, словно сырая киноварь; багровые пятна были усеяны крупными белыми точками. Ну вылитый мухомор на серебряной ножке! Только плоский
Семен нагнулся, чтобы рассмотреть мухобойку поближе и тут же с воплем отпрянул от нее: белые точки оказались налипшими на кожаный квадрат хлопалки полураздавленными скелетами. Человеческими скелетами. Микроскопическими.
- А, легендарная хлопушка Оттерега! - обрадовался Map. - Как же, слышал, слышал... Одним махом сотню врагов побивахом. Вон она, оказывается, где находится! Значит, и герой Оттерег где-то поблизости должен быть. В одном из ящиков наверху, несомненно. - Медальон тяжело вздохнул. - Вот так, елки-палки, и проходит мирская слава... Тебя, рано или поздно, в ящик засунут, а твои ценные шмотки на общий стол выложат, для всенародного осмотра. В назидание, так сказать. Эх-хе-хе...
- Ого! - обрадовался Семен. - Выходит, ты и с легендарным оружием знаком? Чего ж ты раньше молчат-то?
- Так ведь ты меня о нем никогда раньше и не спрашивал, - несколько удивленно ответил Map. - Да и чего о том оружии было говорить легендарное, оно и есть легендарное! То есть все о нем знают, но никто его не видел. Оружие, пропавшее без вести.
- Я - не все, - отрезал Семен - Ничего я об этом легендарном оружии не знаю. Слыхом не слыхивал. Оно небось родом из разных Миров и попало сюда вместе с их покойными владельцами... хотел бы я знать, кто о них так позаботился? В общем, если что из вещей опознаешь, сразу рассказывай. Договорились?
- Конечно, - охотно согласился Map. - Я много легенд знаю! Вот, например, видишь шлем? Золотой, с наушниками? Это чародейный шлем дальновидения. Никакая магическая преграда ему нипочем, все видит и слышит! Так, во всяком случае, говорится в легенде о чокнутом великане Додо. Суть легенды вот в чем жил-был в Выгребном Мире кровожадный великан Додо, который еще в детстве сошел с ума, увидев свое отражение в луже.
- Вон тот, что ли? - Семен прошел вдоль стола и с трудом приподнял блестящий шлем, отдаленно напоминающий мотоциклетный, шлем дальновидения был сделан из чистого золота и для длительного ношения не предназначался - очень уж он был тяжелый.
По бокам шлема имелись серебряные выпуклые улитки, направленные раструбами вперед, на лицевой стороне шлема присутствовали откидные, на манер забрала, непрозрачные очки из толстого мутного стекла.
- Попробовать, что ли? - с сомнением спросил Семен, взвешивая шлем на руках. - Килограмм десять будет. И как они его носили?
- Попробуй, - оживился Map. - Самое время узнать, что наш друг-археолог делает. Небось сидит в пентаграмме, по уши в защитной магии, и тебя выкликивает. Он же не знает, что ты уже здесь!
- Эт-точно. Выкликивает.
Семен усмехнулся и, повернувшись лицом к. стене, противоположной той, где был исчезнувший вход, надел шлем на голову. В тот же миг у него перехватило дыхание от неожиданности он как будто снова оказался на улице: желтый мавзолейный свет превратился в сочное наружное многоцветье. Шлем усиливал изображение, самостоятельно регулируя по необходимости и яркость, и четкость: видно было все как на экране хорошего монитора - от ближней трещинки на выступе-основании мавзолея до камушка на вершине самой дальней скалы. Стоило лишь навести взгляд на что-либо, как шлем сам подбирал нужное увеличение.
Одновременно Семен услышал множество звуков: глухой грозовой рокот, видимо, где-то далеко шла гроза, шорох осыпающихся со скал камней; шелест ветра в вышине и - голос. Голос звучал четко, каждое слово можно было различить без труда: это говорил профессор Шепель. Отдавал кому-то распоряжения.
-... сразу, когда он снимет защиту. Я буду работать с этой точки, вы - с двух остальных. То есть берем ликвидируемого в треугольник. Стрелять аккуратно, особенно если он будет на первом ярусе! Мне нисколько не хочется, чтобы шкатулка случайно открылась... а вам оно тем более не нужно. В случае сопротивления я применю жезлы быстрой смерти, но это, разумеется, крайняя мера, могут быть ненужные разрушения ценного антиквариата. Потому повторяю еще раз: стрелять точно и без промедления!

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

Семен чуть повернул голову, выискивая взглядом Шепеля. И сразу нашел его.
Шепель инструктировал чужих. Альфу и бету.
Инструктаж проходил возле раскладной пентаграммы; за пентаграммой, поодаль, переливаясь отблесками разноцветных небесных огней, стояла зеркальная прыгалка чужих.
Альфа, низкорослый человечек в плотно обтягивающем фигуру серебристом скафандре, слушал инструктаж невнимательно, иногда невпопад согласно кивая большой лысой головой, в основном альфа разглядывал зажатую в его руках светящуюся трубку, поворачивая ее то так, то эдак. То ли чужой ее впервые видел, то ли знал инструктаж назубок и развлекался с оружием, чтобы не помереть со скуки... Бета, в отличие от своей разумной половины, внимал профессору с открытым ртом. Вернее, с открытой пастью, полной стальных зубов-клыков: чужой-бета - высокий, массивный, покрытый черной длинной шерстью, с красными треугольными глазами, - больше походил на животное, чем на разумное существо; он мог бы служить наглядным пособием на конференции по вопросу “Снежный человек: миф или реальность?” Но, в отличие от мифического снежного человека, бета был реальностью. Причем неприятной. И вооруженной - такая же, как и у альфы, светящаяся трубка была заткнута у него за широкий пояс, составлявший всю его одежду.
- Скажите, Шепель, - небрежно сунув трубку себе под мышку, свистящим голосом спросил профессора чужой-альфа, прервав затянувшийся инструктаж, - вы уверены, что ликвидируемый находится внутри объекта? - Альфа немного заикался.
- Уверен. - Археолог похлопал себя по карману. - Ваша машинка показала. Я заранее разложил вокруг мавзолея стеклянные глаза, те, что вы мне дали... Вошел он, вошел! Но пока не вышел. Там он! Внутри.
- Эт-то хорошо, - одобрил карлик. - Мышеловка захлопнулась. Изнутри д-дверь никак не открывается, в документах об этом особо указывалось... Б-блокировка там мощная, никаким транспортным заклинанием не пробьешь! Так что осталось лишь н-немного подождать, когда он иглу сломает... Кстати, Шепель, вы кого живой отмычкой наняли-то? Одноразовой.
- А. - Шепель махнул рукой, - некого вора Симеона. Из молодых да ранних! Вы просили вскрыть мавзолей поскорее, вот и пришлось искать умельца на стороне... Я о Симеоне через имперский сыскной отдел узнал. Обычный молодой недоумок-видящий, ничего особенного! Кроме, разумеется, умения взламывать защитную магию вручную - это, конечно, уникально... В досье чего только про того Симеона не было написано! И такой он, и эдакий... Разносторонний. Даже написали, что он якобы вашу прыгалку из Безопасного Мира угнал, х-ха! Им не отчеты писать надо, имперским сыскарям, а книжки. Сказочные.
- Д-дурак вы, Шепель, - мрачно изрек лысый чужой и в раздражении сплюнул на землю. - Нужно было сначала со мной посоветоваться. С-симеон, надо же... Наши люди уже имели с ним д-дело: один из них до сих пир памятником самому себе стоит. И прыгалку он, кстати, на самом деле угнал, если так можно сказать. А после у-ухитрился с нее сойти. С прыгалки, которая была в автономном полете! Учтите, если операция сорвется по в-вашей вине, то у вас будут крупные неприятности! Очень крупные. Во всяком случае, обещанную в уплату персональную п-прыгалку вы уж точно не получите - Сказав это, чужой повернулся и пошел прочь, прямой как палка, со светящейся трубкой под мышкой. Пошел к своему назначенному месту. Согласно инструктажу.
Бета молча развернулся на месте и тоже потрусил к мавзолею, но в другую сторону: теперь мавзолей мог простреливаться с трех точек. Как и было запланировано.
- Эй-эй, а в чем, собственно, дело? Чего заранее паниковать-то? - недоуменно крикнул Шепель вслед карлику, но ответа не получил. Пожав плечами, профессор подошел к своей раскладной пентаграмме и с рассеянным видом принялся бесцельно подправлять лучи носком унта. Но, видимо, думал он вовсе не о пентаграмме - шлем донес до Семена невнятное злое бормотание.
- ...твою мать, пугать меня вздумал, недомерок чертов... в гробу я тебя видал!
Семен с трудом снял с головы тяжелый шлем. Смотреть больше было не на что и незачем, ситуация и так была предельно ясна.
- Map, у нас неприятности. - Семен положил шлем на стол. - Ты был прав. Меня там снаружи команда самодельных киллеров поджидает: профессор и двое чужих. Один с жезлами, двое с трубками. Как только сниму защиту, так нам сразу начнут делать быстрый капут
- Более подробно, пожалуйста, - невозмутимо попросил медальон. - Если можно, дословно.
- Можно и дословно, - сказал Семен, потирая макушку (шлемом надавило), и пересказал Мару все, что слышал. Подробно, в лицах
- Тэк-с, - сказал медальон, внимательно выслушав рассказ Семена. - Ну-у, пока ничего страшного не произошло и не произойдет... мы же защиту снимать прямо сейчас не собираемся! Ты вот что - ты шкатулку ту найди. Посмотреть охота, чего в ней такого особенного. Ну и браслет воровской поищи, зря, что ли, в эту банку залезли... А я пока подумаю, как нам быть. - Map надолго умолк.
Семен пошел вдоль стола, пропуская мимо все, что хотя бы отдаленно не напоминало коробку: деревянные шипастые булавы и витые хрустальные трубки-браслеты; стопки остро заточенных медных дисков; изящно сделанные бумеранги и кое-как высеченную из камня растопыренную человеческую пятерню с тщательно отполированными ногтями, нечто, отдаленно напоминающее помятую механическую кофемолку с длинной кривой ручкой (“Ею что, по черепу кому-то стучали?” - мимоходом подумал Семен); тряпичную куклу с воткнутой в живот вязальной спицей; маленькую черную шкатулку...
- Нашел! - Семен остановился как вкопанный - Map, гляди. Тут что-то на крышке написано. Выгравировано.
Шкатулку накрывал стеклянный колпак, Семен не стал его снимать - сквозь чистое стекло и так все было хорошо видно.
Черная шкатулка казалась совершенно безопасной: в таких пожилые домохозяйки хранят или пуговицы россыпью, или не особо нужные лекарства. Чем та коробочка настолько приглянулась чужим, что они готовы были отдать за нее прыгалку, тем более новую, Семен понять не мог.
Стремительные письмена на крышке загадку не проясняли: легкая вязь букв Семену была непонятна.
- Что у нас тут? - деловито спросил Map. - Шкатулка? М-да, действительно, она самая... Прямоугольная. Э-э... Черная.
- Я и сам вижу, что не помойное ведро - Семен ткнул пальцем в сторону надписи. - Написано на ней что?
- Написано... - медальон в затруднении кашлянул. - Тут, понимаешь, несколько вариантов перевода... не знаю, который из них вернее.
- А ты мне их все скажи, - посоветовал Семен, - авось разберусь. Из какой, кстати, легенды коробка?
- Нету такой легенды, - подумав, сообщил Map. - Отсутствует. Может, некому было те легенды рассказывать? После открывания шкатулки.
Итак, варианты перевода: “Легкая смерть”, “То, что гасит жизнь.” и... м-м... пожалуй, это будет вернее: “Абсолютное оружие”. Да, точно, - “Абсолютное оружие”!
- Приплыли, - хрипло сказал Семен. - Дальше некуда. Придет от Шекли называется
- А ты что, знаешь, как правильно использовать шкатулку? - живо заинтересовался Map. - Слышал такую легенду?
- Читал. - Семен почесал в затылке. - Тогда понятно, почему чужие за ней охотятся. Ситуация, м-да-а... Нельзя, Map, чтобы этот ларчик к ним в руки попал! Никак нельзя.
- Почему? Что в нем такого особенного? - Map просто изнывал от любопытства. - Расскажи, э?
- Особенного? - Семен пошел вдоль стола, прочь от шкатулки. От греха подальше. - Особенное, Map, в этом ларчике то, что очень скоро в том Мире, где его откроют, не останется ни победителей, ни побежденных. Вообще никого не останется. Даже кошек. Даже тараканов.
- Круто, - оценил Map сказанное Семеном. - Ну ее на хрен, дрянь такую... Слышать о ней больше не хочу! На фига нам мертвые Миры, там и воровать-то не у кого будет! А мародерством я не занимался и не буду заниматься, вот такое у меня жизненное кредо
- Какие, оказывается, ты умные слова знаешь! - восхитился Семен. - Молодей. И где же ты им научился? - Семен шел вдоль стола, выискивая на этот раз обещанный браслет воровского счастья. Но браслета пока что видно не было.
- Мы однажды с одним моим хозяином несколько месяцев на необитаемом острове жили, - любезно пояснил Map, польщенный нежданной похвалой, - в Цветочном Мире. Не подзарядил он меня вовремя транспортным заклинанием, вот и жили...
Мы тогда контрабандистами работали: всякие водки-коньяки через море кораблем возили. Временно работали, в ожидании подходящего воровского заказа. Да вот незадача случилась - как-то весной, в одну из сезонных бурь, корабль-то возьми и потони... Только мой хозяин и спасся.
Представь - жратвы на острове навалом: штормом десяток ящиков с разбитого корабля на берег выкинуло, с консервами. Опять же бананы-кокосы всякие над головой растут, черепахи мясные по пляжу шастают... Но скука невозможная! Этот хозяин у меня шибко грамотный был, в отличие от того же Урика Шмыги, и скоро без книжек тосковать начал. Он ведь даже в корабельный гальюн с дежурной книжкой ходил, невзирая на качку! Прочитает страничку, вырвет, использует ее по назначению и дальше книжку читает... Очень образованный человек был! А тут такой облом вышел... В смысле - читать совсем нечего стало.
И вот как-то, вскрыв очередной ящик, обнаружил в нем мой хозяин не осточертевшие ему консервы, а разрозненные тома старой Большой Вседисковой Энциклопедии. Видно, поставщики нахимичили: консервы украли, а ящик для веса книжками набили. Окажись там выпивка - и то столько радости не было бы! И стали мы запоем читать...
- Как ты думаешь - это то, что я ищу, или нет? - прервал Семен повествование Мара.
На столе, несколько особняком от всего оружия, на черной бархатной подстилке лежал бронзовый невзрачного вида браслет, собранный из узких подвижных дуг-звеньев. Браслет был расстегнут и, похоже, не вполне исправен: у него была смята защелка
- Кто ж его знает, - задумчиво ответил, медальон. - Может, он, а может, и не он. Шепель соврет - недорого возьмет! Ему нужно было чтобы ты в мавзолей вошел и иголку сломал, он для этого мог тебе любую лапшу на уши повесить. Хотя... Приложи-ка меня к браслету, но сам его руками пока не трогай. Мало ли что...
Семен без лишних вопросов снял медальон с шеи и приложил его к браслету.
- Достаточно, - сказал Map. - Можешь вернуть меня на место. Докладываю: браслет вполне безопасен. Владей, пользуйся! Если сможешь.
- Не понял, - нахмурился Семен. - В каком смысле - “безопасен” и в каком смысле - “если сможешь”?
- Чего ж тут непонятного? - удивился Map. - Безопасен - это значит, что браслет тебя не убьет, ежели ты его в руки возьмешь. Больше по этому поводу мне сказать пока нечего. А “если сможешь” - так у него же защелка сломана! Вряд ли он станет работать так, как нужно, незащелкнутый.
- Ты мне главного не сказал. - Семен взял браслет с подстилки, потряс им перед медальоном. - Для чего он служит?
- Вот чего не знаю, того не знаю, - уныло ответил Map. - He въехал я. Сложная для понимания штуковина оказалась! Ладно, выберемся отсюда, тогда и буду разбираться.
- Выберемся? - пряча браслет в кошель с золотом, встревожился Семен - Вот именно! Про то, что из мавзолея еще как-то выбраться надо, я и забыл... А как? Тут блокировка сумасшедшая, я же тебе говорил.
- Точно, сумасшедшая, - неожиданно повеселевшим голосом подтвердил медальон, - Я ее уже прощупал. Глухая блокировка! Мертвая.
- И что у нас получается? - Семен сел на стол как на лавку, небрежно сдвинув в сторону смертоносный хлам. - Получается следующее выйти отсюда мы не можем, не сняв защиту. А если ее снять, то меня могут убить. Так?
- Убить - это вряд ли. - Map скептически хмыкнул. - А я на что? Прикрою, не сомневайся... Уж на пару секунд меня хватит, чтобы тебя от чего угодно защитить! А за пару секунд сработает транспортное заклинание и - вжик! Ищи ветра в поле, вора в толпе. Не, не убьют. И не покалечат. Ручаюсь!
- Ладно, - кивнул Семен - Хорошо. Не убьют и не покалечат Но мавзолей-то останется настежь открытым! Вместе со всем магическим оружием... Можно, конечно, было бы прихватить с собой шкатулку, можно. Но я к ней и пальцем не притронусь! Боюсь я этой штуковины, - нехотя сознался Семен. - До дрожи в ногах. До икоты. И таскать ее с собой по Мирам не намерен! Мало ли что...
- Бели я тебя правильно понял, - безмятежно сказал Map, - ты хочешь покинуть мавзолей, не убирая его защиты. И заодно сделать мавзолеи недоступным для всяких чужих и примкнувших к ним Шепелей-Шмепелей. На будущее. Ведь так?
- Ты что-то придумал, - догадался Семен.
По голосу слышу, что придумал!
- Есть малехо, - не стал скрывать медальон. - Сообразил, когда ты браслет в кошель прятал.
- А кошелек-то здесь при чем? - Семен рассеянно похлопал себя по боку, кожаный мешочек под курткой отозвался звоном монет.
- Этот кошель ни при чем, - загадочным голосом поведал Map - А вот пустой, хранилищный... О, хранилищный очень даже при чем!
- Что-то я, наверное, туго стал соображать, - пожаловался сам себе Семен, вставая со стола - Кофе бы сейчас выпить. Или чайку крепкого... Я тебя, честное слово, не понимаю. Магического золота в хранилищном кошеле нет и не предвидится, чем же тогда он может нам помочь?
- Придется растолковать, раз ты без кофе соображать не умеешь, - снисходительно сказал медальон. - Кошель-то напрямую связан с Хранилищем! Пусть теперь золота там нету, пусть. Но прямая связь кошеля с Хранилищем ведь осталась, никуда не делась! Собственно говоря, ты же все время брал золото не из кошеля, а из самого Хранилища...
- Ну, - согласился Семен, не понимая, куда гнет Map.
- Лезь в кошель, балда! - рявкнул медальон. - Это наш единственный шанс. Кошелек безразмерный, пролезешь как-нибудь... И яйцо с иглой прихвати, незачем его здесь оставлять! Заначим яичко в Хранилище, пусть его потом ищут!
Семен с ошалелым видом уставился в пространство, лихорадочно обдумывая сказанное Маром.
- Знаешь, - наконец медленно сказал Семен, - твоя идея настолько бредовая, что, пожалуй, может и сработать.
- А почему бы и нет? - Семен сорвался с места и бросился к одноногом столику с хрустальным ларцом.
Тяжелая крышка ларца полетела в одну сторону, покрывало с вышитым золотым зайцем - в другую; серебряный гусь почти сразу развалился вдоль на две пустотелые половинки, стоило лишь хорошенько стукнуть им о чугунный столик: стеклянное яйцо покатилось по столешнице и Семен едва успел подхватить его, прежде чем оно упало бы на пол и разбилось.
Семен посмотрел яйцо на просвет: внутри него, в вязкой, похожей на глицерин жидкости плавала длинная черная игла
- Тоже мне, смерть Кощеева. - Семен небрежно сунул яйцо в карман куртки - Лады. Войти-то Шепель в мавзолей все равно войдет, рано или поздно - слишком куш для него жирный... но вот выйти - вряд ли!
- Бедный Шепель, - лицемерно вздохнул Map - Какой неприятный сюрприз! Слушай, а если он от отчаяния черную шкатулку откроет, а?
- Пускай, - Семен принялся торопливо отвязывать от пояса хранилищный кошель. - Стены у мавзолея мощные, авось не выпустят шкатулочную пакость наружу... А и выпустят - не беда! Этот Мир давно мертв... Некому будет погибать, кроме всяких интриганов-археологов и не в меру активных чужих. - Семен примерился сунуть ногу в кошель.
- Стой! - отчаянно завопил Map. - He здесь! Надо уйти от ларца куда подальше: Шепель, поди, не дурак, может сообразить, как ты из мавзолея выбрался. Найди-ка такое местечко, где он кошелек наверняка не обнаружит.
- Логично, - согласился Семен, - Только где ж его найти, такое место?
- На втором ярусе, по-моему, был пустой ящик, - подсказал медальон. - Без надписи и не запертый. Типа заготовки для очередного героя.
- Эй, кто тут в герои крайний? - задорно крикнул в далекий потолок Семен, направляясь к лестнице - Никого? Так я первый буду. - И затопал по ступенькам.

ГЛАВА 4
СЕЛЯНИН-ЛЕСОВИК И МОНАХ-ПЕРЕДВИЖНИК

Семен сидел в ящике-гробу и старательно растягивал горловину хранилищного кошелька: горловина хоть туго, но поддавалась.
Косо наклоненная крышка ящика неудобно опиралась на левое плечо Семена и задевала ухо, но это была мелочь - главное было то, что крышка наверняка захлопнется, если он все-таки сможет удрать через кошель, захлопнется и закроет волшебный мешочек от случайных посторонних глаз. Если только все получится! Если…
- Фокусник, во избежание разоблачения, спрятался в собственном цилиндре, - торжественно возвестил Семен, натягивая мешочек на ноги словно бесформенный кожаный носок, - и потому разоблачение не удалось... Ишь ты, страх какой - поразился Семен: зрелище действительно было не для слабонервных, странное и несколько жутковатое - ног у Семена уже не было по колени! Кошель словно заглатывал Семена, втягивал его в себя все быстрее и быстрее, ничуть при этом не увеличиваясь в размере
- Падаю! - с испугом крикнул Семен напоследок и полностью провалился в кошель.
Крышка гроба с лязгом захлопнулась.
... Падение было недолгим: Семен чувствительно шмякнулся боком о каменный пол и тут же вскочил на ноги, с изумлением озираясь по сторонам: фокус удался! Какая радость.
В Хранилище все было как и прежде: громадный купол над Семеном светился матовым молочным светом; вдоль самосветных стен в живописных позах лежали обнаженные мумии слимперов-неудачников... Почти как прежде, поправил себя Семен. Потому что кое-какие изменения все же произошли.
Во-первых, со стен купола исчезли темные размытые письмена. Во-вторых, исчезло магическое золото - полностью, без остатка. Вместе с камнями-самоцветами. А в-третьих, рядом с Семеном, в нескольких шагах от него, лежал опрокинувшийся навзничь Блуждающий Стражник. Судя по всему, совершенно мертвый. Вернее, совершенно не функционирующий - механизмы мертвыми не бывают. Даже волшебные. Потому что они изначально не живые.
Видимо, когда исчезло магическое золото, переплавившись с подачи Семена в самостоятельную магию по имени Слимп - магию, наделенную собственной волей и собственными убеждениями, - защитное волшебство Хранилища изменилось. Раз и навсегда. За ненадобностью.
Блуждающий Стражник лежал, подогнув ноги и далеко раскинув руки в стороны. В буквальном смысле раскинув: руки отвалились от прогнившего корпуса и лежали поодаль от туловища, все еще сжимая ржавыми пальцами рукояти двух здоровенных пистолетов - оружия не колдовского и для магических Миров вовсе не характерного. Впрочем, Стражнику было невесть сколько веков - может, в то время, когда его создавали, пистолеты были на вооружении повсеместно? Кто знает!
Семен присел на корточки, склонился над темной от застарелой грязи головой-шлемом и сдвинул забрало на лоб Стражнику: под решетчатой пластиной был один сплошной ком слежавшейся пыли, из которого то там, то тут торчали оголенные петли проводов. Глаз у Стражника не было
- Интересно, чем же он раньше смотрел? Целился как? - удивился Семен, доставая из кармана куртки стеклянное яйцо и старательно вдавливая его в пылевой ком. - Вот таким образом. - Семен вернул забрало на место, встал и отряхнул руки. - Вряд ли кому придет в голову искать здесь яйцо с иголкой! - сказал Семен, крайне довольный свой выдумкой - Фантазии не хватит.
- Эт-точно, - кротко согласился медальон - Надо быть по-настоящему безумным, чтобы ковыряться в дохлом средневековом рыцаре, пусть и механическом. В поисках возможного клада...
Большинство людей именно так и поступило бы. Поковырялось.
Семен пропустил мимо ушей вредное замечание - теперь его внимание привлекли пистолеты. Хотя Семен и отслужил в родной армии положенных два года, фехтовать шпагой или рубиться на двуручных мечах он не умел. Не учили этому в ПВО почему-то... А вот стрелять - да, учили. Правда, в основном из автомата АКМ. хотя несколько раз довелось пострелять и из допотопного револьвера, тяжелого и неудобного.
Вынув оружие из рассыпающихся пальцев, Семен убедился, что один пистолет уже ни на что не годен: рябой от времени ствол в нескольких местах был проеден ржавчиной и заметно погнут, цельнолитая рукоять треснула пополам, как будто ею гвозди забивали... Зато второй был словно только что со склада: чистый да гладкий. Ухоженный.
Вообще-то эти пистолеты были какие-то неправильные. Какие-то чересчур простые, что ли, - ствол-труба как у ракетницы, спусковой крючок без обязательной защитной скобы, литая металлическая рукоять. И все. Ни курка тебе, ни предохранителя... Семен повнимательнее осмотрел исправный пистолет и все-таки обнаружил у него сбоку нечто особое, небольшую кнопку-бугорок. Решив, что оружие вряд ли начнет стрелять само по себе, если он на ту кнопку нажмет. Семен надавил на бугорок.
Пистолет переломился наподобие охотничьего ружья: в стволе, как в дробовике, сидел один-единственный патрон. Семен без усилий вытащил его, подцепив ногтями, - да, это был самый что ни на есть обычный патрон! Старый, тусклый. Винтовочный, образца тысяча девятьсот четыртнадцатого года. №3, вернее, заряд, весьма похожий на боезапас легендарной трехлинейки: этот патрон был гораздо крупнее винтовочного и почему-то без капсюля, а остроконечная пуля у него была серебряная, размером с приличный огрызок толстого карандаша. Эдакий мини-снаряд против гигантского оборотня.
- О-о, - уважительно протянул Map. - Убойная вещь! Да, от такой блямбы обычной магией не защитишься. Мой последний хозяин, например, не смог... Во-он его череп лежит, с дырищей над переносицей! Где ты его в прошлый раз уронил, там и лежит
Семен не ответил, лишь неопределенно пожал плечами: он молча вложил патрон в ствол и с щелчком вернул оружие в первоначальный вид.
- Одноразовка, - с презрительной усмешкой знатока заметил Семен, небрежно ткнув стволом перед собой, в сторону молочной стены. - Пукалка-самопал. Ни прицела, ни нарезки... Примитивное оружие! Да и патрон наверняка дохлый, вон даже капсюля нет. Муляж тренировочный... - и с беспечным видом нажал на спусковой крючок. Просто так нажал, для пущей убедительности. Для подтверждения сказанного.
Страшный грохот потряс стоялый воздух купола: пистолет рявкнул как малая парадная гаубица, потом еще раз, и еще... Лишь на пятом выстреле ошарашенный Семен наконец-то сообразил убрать палец со спускового крючка; от дачи у оружия не было.
- Если это одноразовая пукалка, - словно сквозь вату донеслось до Семена, - то я имперская почтовая марка Гашеная
- Ё-мо-е, - пробормотал Семен, продолжая держать пистолет в вытянутой руке. - Это что такое было-то? Это почему?! - Он положил пистолет на пол - медленно и осторожно, точно полный до краев стакан поставил.
- Так же и сердечный приступ схватить можно, - горько пожаловался Map. - Хорошо, что у меня сердца нет, а то бы уж точно прихватило... А еще очень хорошо, что у меня кишечника нету. Хотя позыв был. Причем сильный. Тебе, Семен, повезло, что я без кишок, а то...
- Оч-чень интересно. - Семен, не слушая жалоб безкишечного медальона, крепко потер руки, унимая внезапную дрожь, - Оч-чень. Магическое огнестрельное оружие... Забавно. - Немного успокоясь, он поднял пистолет с пола и осмотрел его еще раз.
Ствол оружия слегка нагрелся; патрон в стволе был абсолютно целый: серебряная пуля была на месте. Семен почти минуту смотрел на нее, не веря своим глазам.
- Слыхал я о неразменном пятаке, - сказал наконец Семен, вдосталь наглядевшись на военное чудо. - Но неразменную пулю вижу впервые! - И вложил патрон в ствол. Однако собирать оружие не стал, предпочтя оставить его пока что полуразобранным - без защитной скобы и без предохранителя собранный пистолет мог выстрелить в любой момент, стоило лишь нечаянно зацепить чем-нибудь за спусковой крючок. А рисковать зря Семену не хотелось.
Превратив жаркие куртку и брюки в нечто, напоминающее робу автомеханика - темно-синий комбинезон с лямками через плечи и глубоким наружным карманом поперек живота вроде сумки у кенгуру, пол лямками возникла серая рубаха, а унты стали кроссовками, - Семен по-хозяйски положил разобранное оружие в карман комбинезона. За неимением кобуры
Карман-сумка немедленно оттопырился, словно у Семена неожиданно выросло сытое интеллигентское брюшко.
- Ты что, это чудовище с собой изъять хочешь? - ужаснулся Map, видя приготовления Семена. - Зачем?!
- Пригодится, - уклончиво ответил Семен. - Мало ли что... Может, от врагов отстреливаться придется.
- Какие там враги, - вздохнул медальон. - Врагов сначала заиметь надо, а уж после от них отстреливаться!
- Был бы пистолет, а враги найдутся, - заверил Мара Семен. - Во всяком случае, обменяю его после на что-нибудь другое, не менее экзотичное Мне же для Яны подарок надо найти. думаю, что сам пистолет ей без надобности, не любят женщины оружие! Вот и обменяю на что-нибудь.
- Только не продешеви, - сразу успокоившись, предупредил медальон. - Такая волына многого стоит! Не делают нынче таких грохочущих пистолей. Нынче лучевые в моде, их и полименты, и чужие носят... Ладно, с оружием решили. Теперь давай думай, куда из Хранилища двинем. Не сидеть же здесь сиднем среди покойников!
- А вон туда и двинем. - Семен махнул рукой в сторону молочно-белой стены, туда, куда только что стрелял. - Любопытно мне на Хранилище снаружи посмотреть. Тем более что запрещающие письмена исчезли... Не чувствую я больше от стен никакой угрозы.
- Я бы так рисковать не стал, - забеспокоился Map. - Хрен его знает, где мы можем оказаться! Может, это Хранилище под землей замуровано. Или на дне какого океана находится... Задохнешься ведь! Потонем.
- А вот это твоя прямая забота: проследить за тем, чтобы мы не утонули, - посмеиваясь, сказал Семен, подходя к стене. - И чтобы в земле не остались. Справишься?
- Куда же я денусь, - вздохнул медальон. - Ох и послал мне случай напарничка, ох и послал... Семен, ты слыхал, что любопытство кошку сгубило?
- Так то кошка, - уверенно ответил Семен, - а то я. - И шагнул в белое сияние.
... Снаружи Хранилище выглядело как гора. Высокая, каменистая, ни кустика, ни травинки; Семен стоял у подножия той горы, отряхиваясь от пыли и песка - гора хоть и была колдовской, миражной, но мусору и грязи на ней было преизрядно. Накопилось с годами. Там, где Семен вышел из Хранилища, на склоне горы светлело пятно в виде человеческого силуэта: камни здесь были словно дочиста отмыты. Теперь вся эта грязь была на Семене.
Более или менее отчистив одежду и вытрусив из шевелюры мелкие камушки и песок, Семен огляделся.
День в этом Мире клонился к вечеру: оранжевое солнце низко висело над верхушками высоких деревьев, придавая густой листве зловещий темно-багровый цвет - деревья росли по другую сторону широкой утоптанной дороги, пролегавшей неподалеку от горы. Видимо, прямо за дорогой начинался дремучий нехоженый лес.
На дороге стояла, чуть накренясь набок, небольшая открытая повозка с “обутыми” в шины колесами - колеса были вроде мопедных, с множеством тонких железных спиц. Возле повозки, лицом к ней и спиной к Семену, сидел, скрестив ноги по-турецки, человек в темно-коричневой одежде. Сидел не шевелясь - издали его можно было принять за пень, странным образом выросший на проезжем месте. Обознаться было легко, так как и повозку, и неподвижного человека покрывала густая тень от деревьев.
Впереди повозки лежало что-то темное, крупное и тоже не шевелилось.
- Хм, чего это он там расселся? - спросил Семен, напоследок отряхнув штанины комбинезона. - Сходить надо, посмотреть...
- Зачем? - живо отреагировал медальон, - Сидит - ну и пусть себе сидит. Чужой Мир, чужие нравы... Может, он молится. Или клятву какую дает... Убить первого встречного, например! А тут р-раз - и ты на подходе. Будьте любезны!
- Есть у меня сильное подозрение, что не просто так он там сидит, - упавшим голосом ответил Семен, направляясь к повозке. - Подозреваю, что это я его лошадь того... На линии огня случайно оказалась, и тю-тю лошадка...
- Золотую монету ему дай и пусть себе проваливает куда ехал, - недовольно буркнул Map. - Оно, конечно, не стоит никакая сельская кляча такой дикой цены, но зато совесть тебя грызть не будет. Вообще-то, по-моему, совесть есть атавизм и пережиток, очень вредный для нашей работы! Заблуждение, от которого надо всемерно избавля... - медальон осекся на полуслове. - Вот так лоша-адка... - протянул Map и умолк.
Упряжной лошадкой был серый, с подпалинами матерый волчище. Мертвый матерый волчище, с рослого теленка размером, лежавший на боку и запутавшийся лапами в ремнях упряжи из пасти волка вывалился темный от пыли язык, открытые глаза стеклянно смотрели куда-то поверх Семена; волк не дышал. На боку волка, в области груди, было три черных входных отверстия от неразменной пули; четвертое отверстие приходилось на шею. Пятый выстрел отстриг зверю ухо.
Земля под волком была залита темно-бурой запекшейся кровью, над кровью жужжали зеленые мухи.
- Кучно, - еле слышно выдохнул Семен, останавливаясь позади неподвижно сидящего человека. - Метров с двадцати... невероятный результат!
Однако сидевший человек его услышал.
- Да, - сказал он, вставая на ноги и легонько покряхтывая. - Вот именно что невероятный! По монастырской купчей... ох ты, бедная моя поясница... по купчей ведомости ездовой волк проходил как оборотневый, самовосстанавливаюшийся... многоразовый, так сказать. И где же его обещанная многоразовость? Где восстанавливаемость, я вас спрашиваю? - Человек в коричневом повернулся к Семену - Жулики, кругом одни жулики. Никому верить нельзя! По документам - практически бессмертная скотина... ан нет: ни с того ни с сего сама по себе продырявилась, упала и сдохла
Судя по всему, это был священнослужитель. Может быть, монах из какого-нибудь ближнего монастыря - коричневая одежда оказалась чем-то вроде сутаны, перетянутой в поясе тонким кожаным ремешком, на ногах у монаха были деревянные сандалии. Монаху было лет под пятьдесят, стрижен он был коротко, под горшок, хотя особо стричь было и нечего - на макушке у священнослужителя имелась обширная плешь-тонзура, то ли природная, то ли специально выбритая; красный нос и плутоватые пазки выдавали в нем человека жизнелюбивого, бойкого. Пройдоху и пьяницу выдавили, короче говоря.
- Вот, сидел и ждал, пока он восстановится, - пожаловался монах Семену, со злостью пнув дохлого волка сандалией. - Как дурак сидел и ждал. Видать, бракованного волка подсунули. Надо будет монастырю в суд на заводчика подать... - Монах склонился над возком, сильно навалившись животом на его борт. Словно нырять в повозку собрался.
- Эй, селянин, - глухо донеслось из возка, - подсоби-ка аптечку выгрузить... Одному несподручно, радикулит замучил! Достал, понимаешь, сил просто нету... И лечить некогда - дела все, дела.
Семен подошел к возку, помог монаху вытащить из него небольшой, но увесистый сундук с двумя боковыми ручками.
- Пешком теперь, да? - понял Семен. - Могу помочь нести. - Семену все еще было стыдно, что это именно он пристрелил ездового волка. Пусть случайно, но все же... Да и волк, скорее всего, был не бракованный - просто изрешетившие его серебряные пули не оставили оборотневому созданию ни одного шанса на восстановление.
- Зачем же пешком, - возразил монах, откинув крышку сундука и сосредоточенно копаясь в нем: изнутри сундучок оказался разделен перегородками на множество отделений-ячеек. - Сейчас я моего зверя немного оживлю... до ближнего поселка довезет и ладно... тебе в какую сторону? В ту же, что и мне? Славно. Подвезу, вдвоем оно веселее, безопаснее, ты драться-то умеешь? А то, говорят, душегубцы здесь шалят. То ли разбойнички какие, то ли живые умертвия, не знаю. Глухое место, кабы не служба, я бы ни за что на ночь глядя, к тому же в полнолуние. - Голос монаха становился все тише, он уже забыл о Семене, разыскивая что-то в своем сундуке.
- Ага, - сказал наконец монах, выпрямляясь и сразу хватаясь за поясницу. - Ох ты... Слушай, селянин, тебя как зовут?
- Симеоном кличут, - вежливо ответил Семен, входя в роль простодушного селянина, - а вас, святейшество? - И смиренно сложил руки поверх кармана-животика.
- Зови меня отец Вуди. - Монах потряс вынутым из сундука черным флакончиком, взбалтывая его содержимое, потом отвинтил крышечку - из горлышка посудины сразу потянулась струйка темного дыма - и осторожно, далеко отставив руку, уронил по одной капле на каждую рану волка. Черная жидкость мгновенно впиталась в волчью плоть: через секунду от ран не осталось и следа! Даже срезанное ухо по новой отросло.
Волк медленно втянул в пасть язык, встал, тяжело помотал башкой и застыл в несколько неестественной позе - похоже, у него был серьезно поврежден позвоночник; взгляд у волка так и остался мертвым.
Отец Вуди поспешно завинтил крышечку и положил флакон в одну из ячеек сундука.
- Симеон! - торопливо приказал монах, - Клади аптечку в повозку и запрыгивай! Сейчас он чесанет. Ох и чесанет! - Семен ухватил сундук, поднапрягся и рывком перенес его в повозку, после чего и сам запрыгнул в нее: в повозке была лишь одна лавка, для возницы, потому Семен устроился на дне возка, возле аптечки. Отец Вуди, подобрав полы сутаны, покряхтывая, забрался следом - на лавочку.
Волк, словно дождавшись именно этого момента, сначала медленно, неуверенно, а потом все быстрее и быстрее потрусил по дороге: повозка катилась легко, лишь изредка несильно подскакивая на особо крупных ухабах - видимо, У повозки помимо дутых шин имелись и хорошие рессоры.
- А как долго он так бежать сможет? - с любопытством спросил Семен. - Отдыхать ему надо или нет?
- Разве ж это бег, - с пренебрежитетьной усмешкой сказал отец Вуди, наматывая на руку вожжи. - Зверюга только разогревается. Снадобье пока еще не полностью всосалось... кровь слишком густая, сворачиваться начала... Подожди минутку, кровушка у нашей скотинки разгуляется, вот тогда и будет бег! А отдыхать ему не надо, зачем мертвому отдых? Будет бежать, пока не развалится... Они, временно оживленные, от снадобья хоть и бодрые становятся, но гниют слишком быстро... на ходу могут развалиться. Ну, посмотрим, посмотрим. - Монах озабоченно поглядел в небо - Солнышко садится. Это плохо. Слушай, Симеон, у тебя хоть какое-нибудь оружие с собой есть? - Отец Вуди оглянулся на Семена. - Вы же селяне, без топора или складных дубинок в лес ни шагу! Есть чего, говорю?
- Есть, - Семен похлопал себя по животу. - В кармане.
- Значит, дубинка, - монах удовлетворенно кивнул, - складная. Небось с выдвижными медными шипами?
- С серебряными, - коротко ответил Семен.
- Богато живешь, селянин Симеон, - уважительно сказал отец Вуди - От нежити отмахаться можно... Говорят, вы в свои дубинки и ножи самострельные ухитряетесь вставлять, которые на десять шагов лезвием стреляют?

Предыдущая страница 3 Следующая страница


Слимпер 4

- Ухитряемся, - согласился Семен, - мы такие! Умелые мы.
- Покажешь потом, ладно? - попросил отец Вуди - Ни разу не видел. - Покажу, - пообещал Семен. - Потом. Если захотите
- Договорились. - Монах сосредоточился на управлении волком: мертвый зверь шел ходко, все быстрее и быстрее, движение лап уже было трудно заметить в сгустившемся вечернем сумраке
Дорога нырнула в лес, по обеим ее сторонам черными стенами высились угрюмые вековые деревья; их кроны закрывали почти все небо
Наступала ночь - в узкой полоске неба, тянувшейся над дорогой, постепенно загорались крупные августовские звезды; далеко впереди по-над деревьями высунулся краешек полной луны.
Было тихо, лишь иногда поскрипывали колеса да что-то еле слышно бормотал себе под нос отец Вуди; волк бежал совершенно бесшумно, разве что изредка издавал звуки, похожие то ли на кашель, то ли на хруст костей.
- Вообще-то есть в этом что-то романтическое, - томным голосом сказал молчавший до этого Map. - летняя темная ночь, глухой лес, одинокие путники, спешащие к далекому уютному очагу, дохлый волк, который везет тех путников к тому очагу, и зловещие умертвия, которые вот-вот нападут сзади на беспечных путешественников Вес прямо как в старинной легенде о принцессе Мариэль! Только там в упряжи скелет коня был. Хорошая легенда! Я ее в Пыльном Мире услышал. Значит, так у одного короля было две дочери-близняшки. И когда настало время, решил король выдать их обеих замуж за...
- Какие умертвил? - в испуге вскинулся Семен, резко оборачиваясь назад. - Где?
Умертвия были неподалеку, метрах в пятнадцати позади повозки было их около дюжины, более точно сосчитать в темноте не получалось, мчались они по дороге с той же скоростью, что, и возок, не приближаясь, но и не отставая. Бежали совершенно беззвучно. Молча.
Кем они были при жизни, понять нынче было практически невозможно эти существа не выглядели ни людьми, ни животными Вернее, они были одновременно и тем, и другим - словно некий чокнутый умелец сшил воедино случайно оказавшиеся под рукой разрозненные части тел из морга и скотомогильника, сшил как попало, а после интереса ради оживил свои создания.
В лунном свете были хорошо видны красные зеркальца глаз, до четырех-пяти штук у каждой твари, и белые острые кости, торчавшие из умертвий в самых неожиданных местах наподобие игл дикобраза.
- А, чертовы душегубцы объявились, кол им в брюхо! - зло крикнул отец Буди, мельком оглянувшись - Ну и поездочка у меня в этот раз выдалась, давно такой не было... Эй, селянин, доставай свою дубинку и лупи их по мордам, коли догонять станут! Нам немного осталось, вон и деревья, кажись, реже становятся...
Монах кричал что-то еще, но Семен его не слушал: он вытащил из кармана пистолет, не вставая развернулся к преследователям лицом и уперся ногами в задний борт повозки. Для устойчивости. После чего присоединил ствол к рукояти, сжал ее обеими руками - на манер американского полицейского в тире - и открыл бешеную стрельбу.
Пламя из ствола выбивалось почти на полметра, яркое, желтое, ослепляя Семена и мешая ему толком целиться. Потому Семен лупил веером - кому достанется, тому и достанется.
- Свет включить? - заботливо спросил Map. Как ни странно, в грохоте выстрелов его голос был слышен отлично, - Со светом и стрелять веселее, да и точность лучше будет. А то все мимо да ми...
- Давай! - в азарте заорал Семен. - Свет на сцену! Пошла массовка! Сейчас кино делать будем.
Вспыхнул свет. Холодный, белый, как у шоссейного фонаря, он шел откуда-то сверху, размытым пятном освещая дорогу позади повозки
Преследующих повозку умертвий осталось всего пять штук; дорога за повозкой, насколько хватало глаз, была усеяна частями тел, разбросанными там и сям.
- Дубль первый! - крикнул Семен, наведя плюющийся огнем ствол на ближнее чудище, нежить стала рассыпаться, на ходу теряя свои лапы, руки, головы, словно Семен кромсал ее остро отточенным мечом - за нежитью цепочкой протянулись потерянные части тела.
- Второй дубль! - Семен перевел ствол в сторону - Третий... четвертый... пятый и последний! Все. - Семен отпустил спусковой крючок. И сразу стало тихо. Только в ушах словно вата застряла
Дорога была пуста: последнее умертвие, разом рассыпавшееся после особо удачного попадания, исчезло из скользящего за повозкой пятна света; тут же погас и свет.
- Что там? - обернувшись, крикнул со своей лавочки отец Буди. - Отбились? А то у волка хвост отвалился! Того и гляди - лапы посыпятся.
- Отбились. - Семен плюнул на ствол, слюна зашипела как на утюге. - С такой-то пушкой и не отбиться! Ха! - Семен помахал в воздухе пистолетом, остужая его.
- Угу, - сказал монах, отвернулся и надолго замолчал, о чем-то крепко задумавшись. А может, и не задумавшись, а попросту следя за волком - отваливаются у того лапы или нет.
Луна теперь висела прямо над головой и хорошо освещала дорогу; луна здесь была раза в два больше земной, привычной. Так что света хватало, хоть в карты играй - ни за что масть не перепутаешь!
- А теперь.. - с угрозой начал было Семен но, покосившись на спину монаха, сбавил тон: - А теперь. Map, ответь-ка мне на один вопрос почему ты меня вовремя не предупредил об умертвиях? О том, что они нас догоняют. Что напасть хотят.
- Разве? - неподдельно удивился медальон, - По-моему, в самый раз сказал Да и то, собственно, случайно вырвалось Чего ради надо было тебя и этого монаха-передвижника зря пугать! Я бы и сам справился.
- То есть? - нахмурился Семен
- Ну, если бы те бегунцы стали для тебя реально опасны. - вздохнув, устало ответил медальон, - я бы их мгновенно уничтожил. Всех. Разом. Без лишнего грома и подсветки. Есть у меня хорошие заклинания на этот случай, есть! Очень хорошие, свежие заклинания. Вы бы ничего и не заметили... Я же твой телохранитель как-никак! Охранник.
- Подожди, - опешил Семен, - так, значит, я зря весь этот трамтарарам поднял?
- Но тебе же страсть как хотелось по врагам пострелять, - ехидно напомнил Map, - пистоль в деле опробовать! Вот и опробовал. Да и мне интересно было его в работе посмотреть... Не волнуйся, я держал ситуацию под контролем.
- Ну ты и жук, - только и сказал Семен, покачав головой. - Ловко все подстроил... Признайся - ты ведь нарочно про умертвий проговорился, а? - Семен разобрал остывший пистолет и спрятал его в карман.
- Нарочно, ненарочно, - уклонился от ответа Map. - Какая разница! Главное, что ты повеселился, да и я развлекся. А то что-то мне грустно стало, - признался медальон. - Едем все и едем. Темно, скучно... А тут такое приключение! Веселое, зрелищное. Отвязное.
- Уж отвязное так отвязное, - согласился Семен - Отвязнее некуда. Эй, святой отец! - Он на четвереньках подобрался поближе к лавочке возницы. - Скоро поселение-то? Селянин есть хочет. И пива выпить не против.
- Э, да какой ты к чертям собачьим селянин! - в сердцах ответил монах, глянув на Семена через плечо. - Где село - не знаешь, хотя и должен, коли поблизости живешь, дубинка у тебя особая, громобойная, таких у селян отродясь не было! Свет окаянным образом то зажигаешь, то гасишь... Не селянин ты, и все тут!
- А кто же я? - озадачился Семен. - Если не селянин, то кто? Может, танкист? - и неудержимо расхохотался.
- Тебе виднее, - Отец Вуди сердито пожал плечами - Но в том, что ты не селянин, я ничуть не сомневаюсь... Слушай, а ты, часом, не иностранный лекарь-шпион. - вдруг оживился монах. - Ну, рецепты всякие там... Тайны разные - не покупаешь?
- А что так? - удивился Семен внезапному повороту разговора. - У вас что, на шпионов охота? На врачей-вредителей? Сдать меня хочешь, да?
- Нет, - отмахнулся отец Вуди, - вовсе наоборот. Если ты лекарь-шпион, так, может, я тебе какой рецептик продать смогу? - с надеждой спросил монах. - Деньги очень нужны, понимаешь. Совсем я на мели - наш казначей, зараза чересчур прижимистый, на поездки мало дает, под обрез, а выручку всю забирает... Так ты шпион или нет?
- Увы, - вынужден был огорчить монаха Семен, - я не лекарь и не шпион. Вор я! Вернее, не вор, - поправился Семен, - а вольный специалист по отладке заклинаний. В основном - охранных. Случайно в ваш Мир попал... Удирал от одного типа и попал.
- Не понял, - Монах резко повернулся к Семену, даже вожжи бросил. - В наш Мир? Ты хочешь сказать, что есть еще Миры? Другие, кроме нашего?!
- Ого! - с подъемом сказал Map. - Думаю. Семен, что мы оказались в Закрытом Мире... настолько закрытом, что местные жители о других понятия не имеют! Очень, очень любопытно. Неспроста это...
- Есть Миры, - покивал Семен. - А как же! Тысячи и тысячи Миров, самых разнообразных: живых и мертвых, волшебных и безволшебных, опасных и не очень. Есть и Империя, в которую большинство Миров входит... Неужели об этом v вас ничего не известно? - Семен уселся поудобнее, привалившись спиной к сундуку-аптечке - повозку немного потряхивало; они уже выехали из леса и дорога почему-то сразу стала ухабистее.
Вокруг была залитая лунным светом степь, тянувшаяся до самого горизонта; никакого селения не было и в помине, одна лишь степь кругом, степь, покрытая серебряной в лунном свете травой. Иногда налетавший ночной ветерок пробегал по той траве, и тогда казалось, что повозка плывет по седому морю: высокие травы мягко колыхались пологими волнами
- Надо же, - удрученно пробормотал монах, потянувшись за вожжами, - тысячи Миров! Невероятно. Сказка, ей-ей... - Парень, а ты, случаем, не врешь? Какие у тебя доказательства? - Монах, так и не дотянувшись до вожжей, пересел лицом к Семену, дорога была прямой, и волк, похоже, в управлении не нуждался. Бежал себе и бежал. Как заведенный.
- Я - доказательство! - Семен стукнул себя в грудь кулаком, - Что, у вас много людей с громобойными дубинками? Или кто еще среди ночи может по желанию дневной свет создавать?
- Я таких не встречал, - отец Вуди покачал головой, - но слышал о разных разностях... лекари Братства много где бывают, много чего видят и слышат. Не всему, конечно, верить можно, вранья хватает, как же в рассказах да без вранья... - Отец Вуди не докончил фразу: повозка пошла зигзагом, слетела с дороги и въехала в траву. - Лапу потеряли! - крикнул монах, мигом пересаживаясь обратно и хватаясь за вожжи, - тпру! Стой, гад! Стой! Ох ты... Не лапа, а башка у него отвалилась... Черта с два команду теперь услышит! Ну-ка, - монах выхватил откуда-то из-под полы сутаны длинный узкий нож вроде стилета и, опасно высунувшись из повозки, полоснул по кожаным ремням упряжи: повозка остановилась.
Волк тем же противолодочным зигзагом попер дальше, рассекая траву, как сторожевой катер волны: в ночном сумраке укороченное безголовое туловище смотрелось жутко: словно у черного бревна вдруг выросли ноги и оно помчалось само по себе куда-то по своим бревенчатым делам.
Вскоре безголовый волк затерялся среди серебряного сияния.
- М-да, приехали, - флегматично сказал отец Вуди, проводив волка взглядом и спрятав нож под полу. - Здесь и переночуем. Эх, невезуха... Ну, раз такое дело, то предлагаю поужинать. У меня в сумке есть хлеб, сыр. Правда, хлеб немного черствый, да и сыр на любителя... Но ничего; другого больше предложить не могу. Кстати, вор Симеон, хотел тебя спросить: это не ты, случаем, моего волка возле той горы убил? Из своей дубинки.
- Я, - с неохотой сознался Семен и спрыгнул с повозки. - Нечаянно получилось. Но я заплачу.
Сколько стоил волк, столько и заплачу. Даже сверх того добавлю, за моральный ущерб.
- Это мы чуть погодя обсудим, - пообещал враз повеселевший отец Вуди, осторожно, поэтапно слезая с повозки: сначала одной ногой на колесо, потом другой на землю. - За трапезой и обсудим. Оборотневый волк дорого стоит... очень дорого... Ха, спина-то больше не болит! - обрадовался монах, замерев на полпути, с ногой на колесе, и в этой неудобной позе ощупал свою поясницу. - Ишь ты, почти год маялся, а тут раз - и прошло. Эхма! - Отец Вуди снял ногу с колеса, попрыгал на месте, присел пару раз, потом согнулся и разогнулся. - Совсем не болит! С чего бы это вдруг? - Монах с подозрением уставился на Семена, словно это именно он взял и вылечил его поясницу. Тайком. Не спрося разрешения.
- С испугу вылечилось, - пояснил Семен, с удовольствием разваливаясь в душистой траве, - само. Такое бывает! Особенно с нервными болячками. Я здесь ни при чем.
- Это хорошо, - одобрил отец Вуди, присаживаясь рядом. - Хорошо, что ты ни при чем. А то я уж подумал ненароком, что ты - проверяющий из Братства Они, проверяющие, люди святые, возле них все болезни сами собой проходят... А я тебе тут такого наговорил, такого... Хоть в застенок сажай. У нас в Братстве в застенок за ересь попасть - плевое дело!
- Это за какую же такую ересь? - лениво спросил Семен, глядя на полную луну - при более пристальном рассмотрении ночное светило выглядело странно: на нем не было привычных глазу темных пятен. Вообще не было. То есть на здешней луне не имелось ни гор, ни расщелин: она была гладенькая, как яичко.
Неправильная была луна. Подозрительная.
- За разговоры насчет шпионов и секретов. - пояснил монах, доставая из повозки сумку с едой. - Секреты снадобий Братство оберегает серьезно, может и наказать за разглашение рецептов. А что мне, черт возьми, остается делать? - раздраженно сказал он, бросив сумку на траву - Деньги-то нужны! На опыты там всякие, на просвещение, так сказать. - Отец Вуди облизнут губы. - Эх, винца бы сейчас... О чем это я? А, об опытах... Опыты - дело важное, можно сказать - архиважное! Но дорогостоящее
Завернешь, бывало, в какой-нибудь попутный кабак, поговоришь там с умными людьми о смысле жизни... или об урожае огурцов... о том, о сем с народом потолкуешь - глядь, уже и просветлился, опыта понабрался... Ох ты, - с огорчением пробормотал монах, порывшись в сумке и чего-то там не обнаружив, - флягу вчера в кабаке забыл' Вот горе-то! Чересчур, однако, я там опыта набрался. Как же это, а?
- Нет проблем. - Семен сел и с наслаждением потянулся. - Как, отче, насчет холодного шампанского и печеных фазанов? Ящик шампанского и три фазана. И салаты в придачу.
- Шутишь, да? - горько сказал монах, но посмотрел на Семена с надеждой. - Если шутка, то глупая. Я обижусь.
- Никаких шуток! - категорически заявил Семен - Разве ж с выпивкой шутят?!
- Ни в коем случае, - часто закивал монах, - ни-ни! - И в ожидании уставился на Семена: очень ему было интересно, откуда тот возьмет обещанное. Не из кармана же!
Отец Вуди выглядел настолько заинтересованным и предвкушающим, что Семен не утерпел и решил подать свое угощение как-нибудь поэффектней. Так подать, чтобы потом все лекари неведомого Братства охали и ахали, слушая рассказ разъездного монаха. И не верили ни одному его слову.
- Именем лунных демонов! - во всю глотку проорал Семен, подняв лицо к звездам и строго глядя на желтый кругляш в ночном небе. - Шампанского мне! И побольше Фазанов и салатов на закуску обязательно! Короче, жрать давай. - Семен громко прищелкнул пальцами и украдкой глянул на монаха тот сидел, открыв рот. Чуда ждал.
В воздухе что-то громко загудело, словно мощный трансформатор включился в траве, неподалеку от Семена, возникли запотевшие бутыли с шампанским, рядом - три фазана горкой; мисочки-салатницы обступили фазанью горку полукругом.
На траве лежал баронский ужин в полном комплекте.
- Кушать подано, - снисходительно сказал Семен, косясь на монаха и ожидая его бурной реакции. Реакция последовала незамедлительно, но вовсе не та, на которую рассчитывал Семен.
- Чур меня! - в ужасе завопил отец Вуди, вскакивая на ноги. - Лунный колдун! Ой мне...
- Монах покачнулся и хлопнулся в обморок. На спину. Плашмя. Как стоял.
- Умеешь ты. Семен, сюрпризы летать, - одобрительно сказал Map. - Вот только не все их правильно понимают - И затрясся на цепочке в беззвучном хохоте

ГЛАВА 5
СЕЛЕНИТЫ: ЛУННЫЕ ИСКУСИТЕЛИ (МЕСТНОЕ ПОВЕРЬЕ)

Отец Буди пил холодное шампанское из горлышка, давясь пеной и страшно вытаращив глаза. Изредка он отнимал бутылку от рта, переводил дух, громко отрыгивал и пил дальше; Семен сидел напротив монаха, рассеянно теребя медальон на цепочке и глядя, как святой отец восстанавливает свое душевное равновесие. То есть по-быстрому надирается.
Наконец монах отставил пустую бутылку в сторону, вытер с лица пену и уставился на Семена слегка окосевшим взглядом: душевное равновесие, судя по всему, было восстановлено
- Колдун, - узнав Семена, утвердительно сказал монах. - Лунный, - и потянулся за новой бутылкой.
- Стой, - приказал Семен, - еще успеешь! Шампанского навалом, даже на опохмел останется. Давай-ка, отче, сначала разберемся, что к чему, а уж после пей себе сколько влезет!
- Разбираться? В чем? - вяло удивился монах, так и не донеся руку до бутылки. - Ты лунный колдун. Я - дурак, который с тобой связался. Все просто и. ясно.
- Почему ты решил, что я - лунный колдун? спросил Семен, оставив наконец медальон в покое. - Почему именно - лунный? Из-за того, что к лунным демонам обратился, да?
- Ну, - отец Буди утвердительно кивнул и, ненароком уцепив бутылку за горлышко, подтащил ее поближе к себе - А еще потому, что они твое желание немедленно исполнили.
- Это была шутка, - сухо сказал Семен. - Глупая шутка. На самом деле ужин был запакован в одноразовом заклинании и вызван по паролю. Паролем были слова “Жрать давай”. Вот и все. Никаких демонов, никакой мистики. Обычная бытовая магия!
- Я ж и говорю - колдун, - не слушая Семена, уныло продолжал монах. - А все колдуны, как известно, живут на луне и по ночам спускаются к людям, чтобы смущать их незрелые умы и скупать человеческие души. В обмен на выполнение сокровенных желаний. А из похищенных душ колдуны выращивают лунных чертей, которых после сбрасывают вниз, на землю. Для того, чтобы они сотрясали земную твердь, высушивали реки и били урожай громом. И заодно разводили блох и вшей. И крыс.
- Это все полный бред, заблуждение и суеверие, - авторитетно заявил Семен, беря фазана и счищая с него декоративные перья. - Лунных колдунов не бывает! Земля трясется от внутренних тектонических процессов, реки мелеют от жары... Урожай бьет не гром, а град. Про вшей, блох и крыс вообще говорить не стану. Потому что где крысы, там и все остальное.
- Бред? - возмутился отец Вуди, раскупоривая бутылку. - Какой же бред, если я сам таких чертей видел! Как они на землю падают.
- Правда? - Семен даже чистить фазана перестал. - Где?
- В небе, - монах сердито ткнул бутылкой в звезды. - Ночью их хорошо видно-то! Особенно летом. Бывает, полыхнет на полнеба, а потом летит... огненный такой, круглый. И след за ним дымный, вроде хвоста. Что скажешь, не черт, что ли?
- Метеорит, - равнодушно ответил Семен, продолжая чистить птицу. - Небесный камень. Из космоса прилетав и сгорает в атмосфере. Астрономическое явление, ничего особенного
- Ну вот на все у тебя есть объяснение. - расстроился отец Вуди. - Верно говорят, что лунный колдун все знает, а чего не знает, так о том наврет. Причем убедительно наврет! И заморочить простого человека для него - одно сплошное удовольствие... Камень с неба падает, ха! Не бывает такого, и точка. - Монах надолго присосался к горлышку.
- А ведь в этом что-то есть, - рассудительно заметил Map. - Во всяком случае, вариант с лунными чертями мне более понятен, чем вариант с какими-то там космическими камнями. Но все же он ошибается, наш отец-выпивоха. И ты, Семен, ошибаешься. Потому что всем известно, огненные шары в небе - не что иное, как падающие с неба кирпичи из магических стен между Мирами! А вышибает те кирпичи из стен великан
Подо, которого за его безумие древние волшебники заточили в черное межмировое пространство. И когда у великана плохое настроение и ему хочется вырваться из своего заточения, он бьет в стены кулаком. Оттого и происходит огненное полыхание - это камни из стен выпадают! И когда хоть одна стена окончательно разрушится, тогда и наступит конец света. Со всеми вытекающими из этого последствиями.
- Час от часу не легче. - Семен хотел было схватиться за голову, но вовремя вспомнил о том, что руки у него в фазаньем жиру и перьях. - Мракобесие какое-то, чесслово... Да ну вас обоих в... Эх... - Семен не договорил, взял непочатую бутылку с шампанским и откупорил ее.
Минут пять прошло в тишине: Семен неспешно потягивал колючее вино, запивая печеное мясо, отец Вуди продолжал накачиваться дармовым колдовским шампанским, то и дело отрыгивая и искоса поглядывая то на Семена, то на луну; Map, по-видимому, сосредоточенно обдумывал, куда именно Семен хотел послать его и зачем. И потому тоже молчал.
- Я готов, - сказал наконец отец Вуди, недопив третью бутылку; язык у монаха заплетался: святой отец пил вино не закусывая, напрочь игнорируя фазанов и салаты. И свой хлеб с сыром заодно.
- К чему? - нейтрально поинтересовался Семен, обгладывая фазанью ножку.
- К продаже, - решительно сказал монах. - Давай, лунный колдун, бери мою душу, черт с ней! Но взамен я хочу следующее. - Отец Вуди принялся перечислять, загибая пальцы: - Во первых хочу молодость. Во-вторых, денег. В-третьих, удачу при игре в кости. Хочу еще, чтобы женщины любили, чтобы драться хорошо умел. Сильный чтобы был. Высокий и кр-расивый... Коня белого хочу, знамя свое, герб личный, дворец... Чего же я еще хочу? - на секунду задумался отец Вуди. - А. бессмертия хочу! И еще, чтобы...
- Чтобы черти у тебя на посылках служили. - рассмеялся Семен. - Пятки чтобы чесали. И за пивом бегали.
- Ох ты! - изумился монах. - Об этом я не подумал. Да, черти на посылках - это хорошо. Это здорово. Хочу!
- Наш друг от скромности не умрет, - с нескрываемой завистью сказал Map. - Вот это размах, вот это я понимаю! Сам бы себе такого же пожелал, будь я человеком. Ты спроси, а как он насчет того, чтобы самому лунным колдуном стать? Тогда все бы разом получил, халявно и бесконтрольно
- Папаша Вуди! - Семен уже откровенно веселился. - Тут предложение поступите, чтобы ты лунным колдуном стал. От веры отказался и в маги подался. Тогда все и так иметь будешь, оптом и бесплатно.
- Веру не отдам, - косноязычно, но гордо ответил монах, вновь припадая к бутылке. - Вера - это святое! Для души.
- Так у тебя души не будет, - подзадорил его Семен. - Заберут у тебя душу-то. Зачем тебе тогда вера?
- Чтобы хоть что-то было. - немного подумав, твердо ответил отец Вуди. - Взамен души. Чтобы оно не так болело.
- Молодец, - с уважением сказал Семен. - Ей-ей как тот казак на бочке хоть и голый, но с шашкой. Так и ты - берите все, но веру не троньте! Ладно, отец Вуди, открою тебе великую тайну - я не лунный колдун! Не колдун я. Не колдун! Вор я И точка!
- Значит, не хочешь мою душу покупать, - окончательно расстроился монах. - Ну не везет мне со сделками, хоть плачь! Никогда ничего толком продать не могу... Видать, не судьба мне молодым стать! И коня белого у меня не будет, - Отец Вуди пустил пьяную слезу.
- Куплю я тебе белого коня, - утешил монаха Семен. - Взамен волка. Самого быстрого и выносливого коня! Какого сам выберешь. А насчет молодости - увы. Ничем помочь не могу. Не обучен, знаешь ли.
- Какой же ты колдун после этого, если молодость делать не умеешь, - с ухмылкой проговорил отец Вуди. пытаясь ухватить свою недопитую бутылку за горлышко и все время промахиваясь - У нас некоторые, из высших адептов... из руководства, м-мать их., по пять раз молодость себе возвращали! Есть у них такие снадобья, а нам, простым, черта с два - ни рецепта тебе, ни намека на состав зелья. Опа! - Монах наконец поймал бутылку, но пить не стал. - Р-ре-цепты - Отец Вуди побултыхал шампанское в бутылке. - Окаянные рецепты... Весь мир держится только на рецептах и снадобьях! Приворот, отворот... Жизнь, не жизнь... Возвращенная молодость и преждевременная старость - на все есть свои рецепты! Тайные и не тайные. Всякие. - Монах со вздохом отставил бутылку в сторону.
Желудок что-то болит, - пояснил отец Вуди. - Хватит на сегодня уже! Не мальчик шипучкой баловаться. Хлебного винца - это да, можно было бы. А от этой дряни одно бурчание в животе и изжога. А удовольствия никакого! Не цепляет. - Монах посмотрел на Семена разведенными глазами. - Ни капельки не цепляет! - Отец Вуди похмыкал себе под нос. достал нетвердой рукой что-то из внутреннего нагрудного кармана сутаны и съел. Наверное, это было лекарство от изжоги. Или от бурчания в животе.
- Оно и видно, что ни капельки, - насмешливо заметил Map. - Глаза от нецепляния уже в разные стороны глядят! Как у рака.
- Зелья, снадобья, - медленно повторил Семен. - Молодость по рецепту... Скажи, Вуди, а как у вас насчет магии слова? Или магии жеста? Комплексная магия есть?
- Никакой нет. - Монах отрицательно помотал головой и чуть не упал на спину от столь резкого движения. - Ересь это! Только лунные колдуны владеют ерес... магией. А раз колдунов нет, то и магии тоже нет. А колдунов точно нет? - Отец Вуди с трудом подмигнул Семену.
- Считай меня кем хочешь. - Семен обречен но махнул рукой. - Хоть сумасшедшим великаном Додо, мне без разницы. Кирпичи из стен мироздания я тоже вышибать не умею... Что же - это за мир такой, а? - Семен вытер руки о траву. - Нет у них магии, подумать только! А как умертвия клепать, или волка оживить, или молодость по пятому разу вернуть - это они могут.
А магии нет! Парадокс
- Никакого пера, парадокса, - горячо запротестовал монах. Нету магии, да. Но зато есть сила летних трав и корней, глубинных руд и горных минералов, крови порченой и крови обыкновенной... Сила воды и огня - есть Сила знания, в конце концов. Знания, как все это правильно смешать, взболтать и употребить.
- Вон оно что-о, - с пониманием протянул Map. - У них магия в подземно-травяном направлении развивалась. В знахарском. В корень, так сказать, пошла. - И захихикал собственной шутке. - Вот же чудной Мир! Семен, нас здесь наверняка ждут сюрпризы Точно, ждут! Интересно-то как!
- Громобойную дубинку отдашь? - неожиданно трезвым голосом спросил монах. - Взамен волка. Отдашь, а?
- Эге, да ты, отче, никак в себя пришел? - изумился Семен - Быстро ты как-то! Аж удивительно.
- Лекарство специальное съел - Отец Вуди поморщился, потер виски. - Раз душу из тела вынимать не будешь, так чего же тогда в стельку пьяным сидеть? Не тот момент... Хорошее лекарство, только голова после него побаливает... Так отдашь дубинку, Симеон? Мне она в дороге очень пригодилась бы! Работа у меня разъездная, всяко в пути бывает, сам видел...
- Нет, - решительно сказал Семен. У монаха обиженно вытянулось лицо, - Я же тебе сказал - за волка заплачу, можешь не сомневаться! Или коня тебе куплю, на выбор... Отдать - не отдам. Но могу поменяться с тобой на что-нибудь не менее ценное. У тебя есть что ценное.
- Ценное-то есть, да не мое, - с тоской в голосе ответил монах. - Аптечка не моя, таратайка тоже Волк - и тот общественный был, монастырский... Слушай! - вдруг, что-то вспомнив, обрадовался отец Буди. - А что, если я расскажу тебе, где лежат всякие редкости, и мало того - помогу пробраться в то место? Это я сумею. Запросто! А ты мне за услугу дубинку отдашь, идет?
- Какие редкости? - деловито спросил Семен. - Снадобья-порошки или что посерьезнее? Золото, бриллианты? Так вот, мне не нужно ни то, ни другое.
- Тю! - изумился монах. - Нашел великие ценности: золото и бриллианты! Снадобья, между прочим, гораздо ценнее любого золота-серебра и любых камней-самоцветов будут. Гораздо. Но если тебе ни то, ни другое не нужно, тогда... - Отец Вуди запнулся, сторожко огляделся по сторонам. Словно их кто-то мог подслушивать.
- Тогда? - с интересом переспросил Семен. - Что - тогда?
- Понимаешь, - понизив голос, сказал монах, - я еду по вызову в один городок, он тут неподалеку, сначала селение будет, потом городок, а хозяин городка - граф Локир, вредный, между прочим, человек! Зануда, педант, да еще и жмот: за работу платит не исполнителю, а напрямую в монастырскую казну. Я уже был у него несколько раз. - Отец Вуди покривился, словно вспомнил что-то неприятное - Представляешь, он вино не пьет! То есть вообще ничего хмельного не пьет! Даже пива Трезвенник, мать его... И мне пить не разрешал, тьфу на него! А у меня работа нервная, без вина никак нельзя. И отказаться от поездок в замок Локира, невозможно, он за мной пожизненно закреплен, замок тот. Ох-хо-хо.
- Да ты кем работаешь-то? - Семен допил остатки шампанского и бросил пустую бутылку в сторону, далеко в степь.
- А я разве не сказал? - удивился отец Вуди. - Скорой помощью работаю. Скорой алхимической помощью Я - разъездной лекарь-алхимик из Братства Единых. Лечу все, что лечится Вернее, что разрешено лечить, - поправил себя монах. - К особым секретам Братства не допущен, к специальным рецептам то есть. Пользуюсь лишь стандартными, дозволенными. Хотя кое-что знаю - похвастался отец Вуди. - Сам дошел. Например, как бесов из ног изгонять. Это когда человеку все время бегать хочется, вот он и бегает, как дурак. Как проснется, так сразу и начинает бегать. Куда-нибудь. Значит, так - берем кусочек очищенного корня мандрагоры и густо натираем его желчью подземного зверя по имени крот, а потом....
- Погоди ты со своей желчной мандрагорой, - отмахнулся Семен, - о деле давай, о графе. Про корешки потом.
- Да, точно, - спохватился отец Вуди. - Так вот, был я у него... э-э... два раза был: сперва порчу с самого графа снимал, по причине которой он с женой супружескими делами не мог заниматься, хе-хе... Потом, по срочному вызову, и саму супружницу оживлял: граф Локир после снятия порчи стал очень... как бы это сказать... очень активным стал, супружница не вынесла той его активности и отравилась. Ну, я ее и оживил, согласно заказу.
Граф свою ожившую любовь немедленно опробовал в спальне, после чего приказал ее, любовь, закопать. Заколотить в гроб крепко-накрепко и закопать. Сказал, мол, она и раньше в постели холодной была, а сейчас вообще ледяной стала. В буквальном смысле.
Но за работу все же заплатил, а как же! Оживление оно до-орого стоит!
Так вот, есть у графа в замке одна зачарованная комната, я случайно о ней узнал. - Монах предупреждающе поднял руку, заранее отметая возможные вопросы Семена. - Никакой магии! Никакой! Дверь и стены комнаты попросту обработаны неким запирающим зельем неизвестного состава. Много лет тому назад обработаны, дедом графа. И с тех пор никому в ту комнату хода нет! А дед графа, говаривали, якшался с лунными колдунами. Оттого, видать, молодым и помер в одночасье... Вот и подумай, что может быть в той комнате. - Отец Вуди предвкушающе потер руки. - Ох как я бы туда заглянул! Ох и заглянул бы! Да вот не берут мои снадобья ту дверь... Я во второй раз специально одно мощное зелье с собой прихватил, по знакомству достал, как раз для таких случаев. Не взяло, представляешь! - Монах в удивлении развел руками. - Железный ящик с деньгами в кабаке отворило, а... - Тут отец Вуди осекся, словно язык прикусил Семен сделал вид, что не расслышал оговорки, но Map молчать не стал:
- Ай да монах! Ай да божий человек. М-да-а, похоже, и божьим людям ничто человеческое не чуждо. Семен, беремся за дело! Может, ничего ценного в той комнате нет, один лишь ходячий труп дедовой теши. Которую графский дед раз двадцать оживлял и садистски убивал в воспитательных целях. Чтобы в семейные дела не лезла. А может, там действительно что-то весьма ценное найдется! Такое, что и пистоль за наводку отдать не жалко. Соглашайся! В любом случае ничего не теряем, кроме времени. А время у нас пока что есть!
- Едем, - решил Семен. - Кстати, отец Вуди, а нынче ты по какому поводу к графу едешь? Тоже кого-то оживлять?
- А пес его знает, - равнодушно ответил монах. - Гонец с глазу на глаз передал, чтобы я взял с собой все рецепты и снадобья, какие у меня есть. В смысле не только официально дозволенные. Больше ничего не сообщил, сразу назад ускакал. Что-то спешное, поди... А я тут кукую! - закручинился отец Вуди. - Коня бы! Да где его сейчас возьмешь, коня того. Давай. Симеон, спать. Утром что-нибудь придумаем.
- Верно, - согласился Семен. Он встал, собрал с земли оставшиеся бутылки с шампанским и уложил их в повозку - чего добру зря пропадать! Остальное - недоеденных фазанов, соусы и закуски оставил там, где они лежали Руки пачкать не хотелось.
Пока Семен наводил порядок, монах залез в повозку и улегся там, обхватив рукой свой сундучок-аптечку.
- На траве-то помягче будет, - с усмешкой сказал Семен. - Охота тебе, папаша всесвятейший, в повозке лежать. Никто твой сундук не украдет, красть некому.
- Мало ли, - сонно ответил отец Буди. - Вещь казенная, подотчетная... Я уж лучше так, чем без аптечки остаться, а то... - и захрапел, не окончив фразу.
- Map, ты поглядывай за обстановкой. - Семен зевнул - Лес хоть и далеко, но все же. За таратайкой тоже пригляди, чтобы не угнали. - И улегся в траву
- Кропать не желаешь? - услужливо предложил Map. - С балдахином, массажем и музыкальными пружинами. У меня есть!
- Нет. - Семен рассеянно смотрел на загадочную луну. - Не желаю. Ни массажа, ни музыки - ничего не хочу.
Было тихо, ночной ветерок унялся и больше, не шелестел травой; в повозке негромко похрапывал лекарь-алхимик, специалист по знахарскому лечению и хлебному вину; где-то далеко-далеко, в лесу, ухала сова; заметно похолодало - близился рассвет.
Семен слипающимися глазами смотрел в черное небо: небо, как и луна, тоже было неправильным - на нем не было видно звездной мелочи, той легкой небесной россыпи, которая обязательно присутствует в ночном небе. В любом из Миров.
Крупные редкие звезды были абсолютно одинаковы и висели слишком упорядоченно... слишком. Как будто их туда нарочно повесили. Сделали на конвейере и повесили
А еще звезды не мигали. Светили ровно, как лампочки.
“Странный мир, - уже засыпая, подумал Семен. - Очень странный...”
И уснул. Крепко. Безмятежно.
Утром по дороге двинулись крестьянские подводы.
Отец Буди сторговался с одним из крестьян помочь доставить безлошадную повозку в селение. Легкий возок прицепили к груженой подводе, и та тронулась в путь. Семен и монах шли рядом, хотя вполне могли бы и ехать - пара впряженных в подводу волов даже не заметила дополнительного прицепа, - но уж больно хорошее стояло утро! И Семену, и отцу Буди захотелось поразмять ноги
Пожилой крестьянин оказался человеком общительным и все время, пока они добирались до поселка, обстоятельно рассказывал своим случайным спутникам о виденных им сегодня на лесной дороге ужасах: о разбросанных там и тут руках, ногах, головах... Раза четыре рассказывал, причем с каждым разом подробностей становилось все больше, и были они все ужаснее. Появились в рассказе и стонущие деревья, и потеющая кровью земля, и громадная крыса в золотой короне, пляшущая на обглоданном черепе.
Ехавший с возницей мальчонка лет десяти, сын крестьянина, открыв рот смотрел на отца мальчик таких подробностей не заметил. О чем теперь искренне жалел.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

Наконец они въехали в поселок и остановились у кабака. Заведение называлось “У дуба”, что полностью соответствовало действительности - возле кабака рос дуб. Громадный, вековой.
- А мертвые с косами вдоль дороги не стояли? - с испуганным видом спросил напоследок Семен у разговорчивого возницы. - Гнилые такие, в саванах?
- Знамо дело стояли, - важно покивал крестьянин, - именно что с косами. Бабы, мертвые-премертвые, аж воняют, а косы у них до самой земли. Седые. Лунные ведьмы, тять их растять! - и, отцепив повозку от подводы, получил от монаха свою обещанную серебряную монету. После чего прямиком направился в поселковый кабак, оставив подводу под приглядом сына. О ведьмах рассказывать пошел.
Отец Вуди тоже остался - сторожить повозку и свой ценный сундук-аптечку, а Семен отправился на поиски коня. Или лошади.
Ходил он долго, уже и полдень настал, но желающих продать Семену лошадь не оказалось - с Семеном не только не хотели говорить, но и гнали от ворот, обещая набить морду, если он сейчас же отсюда не уберется.
- Дурацкие у них тут нравы, - зло бормотал себе под нос Семен, широким шагом направляясь назад, к кабаку. - Им, блин, натуральное золото предлагаешь, а они тебе оглоблей по хребту обещают! Вот же дикий народ...
- Попробуй одежду сменить, - сочувственным тоном посоветовал Map. - Встречают-то по одежке! А ты сейчас как батрак одет. Видел работников во дворе у того толстого селянина? Который на тебя еще собак чуть не натравил. Так они были одеты точь-в-точь как ты. Сам посуди, откуда у батрака золото? Скорее всего, селяне решили, что ты или пришлый дурачок, или нарочно над ними издеваешься. Хорошо хоть и впрямь оглоблей не перетянули! А то пришлось бы мне вмешиваться
- Ах ты! - Семен остановился и в расстройстве хлопнул себя по лбу. - Одежда! Вон оно что.
Он оглянулся по сторонам, нет ли кого поблизости, после чего быстро превратил батрацкую робу в некое подобие дорогой дворянской одежды, виденной им при дворе королевы Яны: неудобный темно-зеленый бархатный камзол с множеством блестящих пуговок на груди, с широким кружевным воротником и кружевными манжетами; бархатные брюки такого же цвета и обязательные высокие ботфорты. Через грудь протянулась синяя атласная перевязь, на которой родовитые дворяне Изумрудного Мира носили парадные шпажки, короткие, тупые и неопасные.
Вместо шпаги Семен недолго думая вдел в ременную петельку пистолет. Чтобы убедительнее выглядеть. Тем более что все равно девать его было некуда - не в руках же нести! А карманов у парадного камзола не предполагалось
Ходить заново по дворам Семен не решился - еще опознают в новоявленном дворянине бывшего батрака, только что предлагавшего золото за лошадь! Могут возникнуть ненужные вопросы, а следом за ними - ненужные проблемы. Потому Семен отправился, как и решил, к кабаку: там или с кабатчиком насчет коня сторгуется, или пошлет отца Вуди на закупку. Денег даст и пошлет.
Крестьянской подводы возле кабака не было. Видимо, крестьянин-возчик за то время, пока Семен искал лошадь, достаточно пообщался с народом за стаканом вина: и про мертвых с ко сами рассказал, и про танцующую крысу, и еще невесть про что. Пока монета не закончилась. Пообщался и уехал. Семен не сомневался, что волами теперь управляет сын крестьянина, а сам рассказчик дрыхнет в подводе, уставший от россказней. До невменяемости уставший.
Не было и повозки с сундуком-аптечкой: отец Буди стоял, прислонясь к вековому дереву и понуро уставившись в землю. Вид у монаха был крайне несчастный, словно он только что похоронил кого-то из родственников; от отца Буди за несколько шагов несло ядреной сивухой.
- Папаша, а где ж твоя повозка? - изумился Семен, останавливаясь перед монахом. - Я, понимаешь, весь поселок на уши поставил, отыскивая коня, а повозки-то и нету! И сундук куда-то подевался.
- Нету, - убито согласился монах, поднимая на Семена мутный взгляд и пристально глядя сквозь собеседника куда-то вдаль. - Граф, я не виноват! Д-дорожные обстоятельства... мертвые крысы с з-золотыми косами огр.. ик... ограб-били. Вот. Всех убили и ограбили. И меня тоже от... и уб-били. - Отец Вуди был пьян в слякоть. Как грузчик после магарычевой работы.
- Ух ты, - восторженно сказал Семен. - И когда это он успел так надраться? Впрочем, как наш лекарь-аптекарь умеет надираться, я уже видел. Умеет, еще как умеет! Что же делать? Повозки нет, коня нет. - Семен с насмешкой посмотрел на монаха. - Папаши Вуди тоже, считай, нет... На пробку наступил и временно выпал из реальности. М-да-а... Может, отрезвин у него в кармане поискать? - предложил Семен, но тут же отказался от своей идеи. - Хрен его знает, что у него еще там в кармане лежит! Яд какой ненароком подсуну... Или того хуже - какую-нибудь местную виагру. - Семен расхохотался в полный голос, но тут же помрачнел. - Однако надо что-то делать. Но что?
- Предлагаю перенестись в повозку, - посоветовал Map, - и на месте разобраться, что к чему. От гражданина монаха ты сейчас никаких толковых показаний не добьешься... в полной несознанке наш гражданин находится! В буквальном смысле.
- А что, можно? - обрадовался Семен - Но ты ведь сам предупреждал, что без адреса никуда переноситься нельзя! Еще склеимся с повозкой ненароком, - он озабоченно покачал головой. - Не хотелось бы.
- Все нормально будет, - заверил Семена медальон. - Я ночью, когда вас охранял, на повозку специальную метку поставил, на всякий случай. Вернее, на случай возможного угона. Типа ее пространственный адресок взял! Вот, пригодилось.
- Это ты молодец, - одобрительно сказал Семен, вынимая из петельки пистолет и приводя его в боевое состояние. - Цепляй нашего падре и поехали! Будем, стало быть, закон и порядок восстанавливать. Не слезая с повозки.
- Ты что, в людей стрелять будешь? - полюбопытствовал Map, следя за приготовлениями Семена. - В живых?
- Нет, в дохлых, - огрызнулся Семен. - Скажешь еще! Ни в кого я стрелять не собираюсь, пока что. На всякий случай пушку готовлю! Может, пугнуть кого придется, - Семен направил ствол в небо. - Поехали!
В ту же секунду Семена сшибло с ног, падая, он нажал на спусковой крючок, и пистолет громыхнул, выпустив короткую очередь в небо.
- Караул! - истошно завопили где-то рядом. - Спасите! - Крик внезапно оборвался, послышался тяжелый удар и удаляющийся дробный топот сапог.
Семен сел, огляделся: он был в повозке. Рядом недоуменно вертя головой по сторонам, сидел отец Буди, обхватив руками свой бесценный сундучок-аптечку Похоже, монах начинал приходить в себя и без всякого отрезвина - взгляд у отца Вуди стал осмысленным. В меру осмысленным.
Повозка, никем не управляемая, мчалась полным ходом - впряженный гнедой жеребец бодро стучал копытами по утоптанной грунтовке, встречный ветер развевал его длинную гриву; повозка то и дело подпрыгивала на ухабах, не спасали и резиновые шины с рессорами.
По левой стороне дороги, что-то невнятно крича, убегал в чисто поле не знакомый Семену мужичок; впереди, неподалеку, высились зубчатые городские стены - дорога упиралась в раскрытые настежь въездные ворота. У ворот стояли вооруженные алебардами стражники и с нескрываемым интересом, наблюдал и за происходящим.
- Тпру! - заорал Семен, на четвереньках добравшись до лавочки возницы и хватая брошенные вожжи. - Тпру, кому говорю! Стой, животное - Семен натянул вожжи, конь постепенно перешел на шаг и остановился.
В наступившей тишине было слышно, как всхрапывает жеребец, как вдалеке голосит напуганный мужичок, с курьерской скоростью уносясь в неизвестность, как хохочут стражники.
- Соображать можешь? - Семен повернулся к монаху, тот пожал плечами, подумал и согласно кивнул. - Что случилось? - садясь на лавочку, спросил Семен. - Поехали потихоньку, что ли. - Он легонько тряхнул вожжами, конь фыркнул и неспешно потрусил дальше. - Этот, который из повозки выпрыгнул, он кто?
- Сволочь он, - хриплым голосом ответил монах, роясь за пазухой. - Крыса. Проезжий шаромыга на коне. Опоил меня дурью и повозку украл. Я с ним в кости со скуки поиграть согласился и хлебного винца выпить, а он, мразь, вон чего сделал... - Отец Вуди проглотил таблетку, привычно поморщился.
- Универсальное лекарство? - подмигнул Семен. - На все случаи жизни, да? А понос лечит?
- Нет, - буркнул монах. - От поноса, говорят, пробка в нужном месте хорошо помогает - Он захихикал, но тут же со стоном схватился за голову - Ох, башка как трещит! - Отец Вуди со вздохом привалился спиной к борту повозки. - Противоядие это. Но действительно универсальное. Всем лекарям перед поездкой выдают: заказчики, мать их, разные попадаются... Иной вместо платы может тебя и особым вином напоить в целях личной экономии.
- Ну что ж, - рассудительно сказал Семен, глядя на приближающиеся ворота, - нет худа без добра! У нас теперь есть конь и новая упряжь, причем бесплатно, да и дорогу мы изрядно сократили. В общем, спасибо шаромыге, - и замолчал, приняв надменный, гордый вид стражники вовсю пялились на них, пытаясь разобраться, кто ж такой важный едет в повозке, если кучером у него - богатый дворянин. Так ничего и не поняв, стражники на всякий случай взяли алебарды “на караул”.
Отец Вуди торжественно повел рукой, осеняя благодатью и стражников, и алебарды, и ворота заодно. После чего шумно высморкался через борт, сказал: “Да ну вас всех к черту, у меня голова раскалывается” и улегся на дно повозки
Копыта коня застучали по тесаным камням повозка въехала в город.
В город графа Локира.

ГЛАВА 6
СТАРОСТЬ ЛЕЧИТСЯ: ИЗДЕРЖКИ МАГИЧЕСКИХ ПОПЫТОК

Баронов и графов Семен представлял себе соответственно прочитанному в книгах и виденному в кино. Скажем, барон - это всегда нечто толстое, жизнерадостное, только и умеющее, что махать мечом, пить вино бочками и иногда членораздельно говорить. Когда вино не пьет.
Граф, разумеется, должен быть худым, остроносым, гладко выбритым, с моноклем в левом глазу, в обязательном черном фраке с гвоздикой в петлице и с начищенным цилиндром на голове, само собой, слегка пьяным и невероятно глупым.
Граф Локир подходил под вторую категорию лишь частично - скорее, он был похож на въедливого бухгалтера, зубы съевшего на своей нелегкой службе. А бухгалтеры глупыми не бывают. Как правило.
Был господин Локир болезненно худ, высок, остронос и гладко выбрит. Но на том его схожесть с киношными графами и заканчивалась: Локир был лыс. без монокля, одет по-домашнему во что-то затрапезное, вроде ношеного спортивного костюма, абсолютно трезв и чем-то чрезвычайно неприятен. Во всяком случае, Семену гражданин Локир не тянулся сразу, как только он и отец Вуди переступили порог библиотеки, где их ждал граф
Назвать зал библиотекой мог только человек, искренне верящий, что пяток тонких книжек на каминной полке дают ему полное право так величать это стылое просторное помещение. По всей видимости, зал в основном использовался для других целей: бильярдный стол в глубине библиотеки и карточный, неподалеку от холодного камина, с бронзовым колокольчиком на столешнице, не оставляли сомнений, для каких именно. Для игры, и несомненно - на деньги.
Граф Локир сидел в кресле возле карточного столика, о чем-то размышляя, вид у графа был отрешенный и горестный. Как будто он мучительно решал, что предпочтительнее - то ли самому отравиться, и немедленно, то ли погодить и отравить сначала кого другого
- А, отец Вуди, - неприятным голосом проскрипел граф Локир, увидев монаха и нехотя вставая из своего глубокого кресла, - наконец-то. В этот раз ты что-то не торопился на мой вызов! Небось по пути все кабаки проверил, пока до замка добрался... За что я монастырю деньги плачу, а? Не только за качество работы, но и за скорость ее выполнения. - Граф близко подошел к отцу Вуди. Семен подумал, что Локир наконец-то решил поздороваться с лекарем-алхимиком, но ошибся: граф обнюхал застывшего в почтении монаха и с кислым выражением на лице отошел в сторону - от отца Вуди ничем не пахло. Универсальное противоядие действовало безотказно, даже запах убирало.
Семен мимоходом подумал, что такое великолепное средство и ему самому пригодилось бы, что надо будет при случае прикупить этих таблеток, если они вообще хоть где-нибудь продаются. И еще у Семена мелькнуло в голове, что если бы перед человечеством вдруг встал окончательный выбор, какое радикальное лекарство ему нужнее - от рака или от похмелья - и вопрос поставили бы на голосование перед всем миром, то еще неизвестно, какое именно лекарство выбрало бы человечество...
- Это кто? - Граф наконец заметил Семена. - Что за чучело? Я его не знаю. Кто таков?!
- Ученик, господин Локир, - немедленно доложил отец Вуди, мельком глянув в сторону Семена. - Приставлен к обучению, так сказать. Для всемерного овладения важной алхимической наукой. Послушник.
- Ну-ну, - неопределенно сказал граф. - Послушник. Ладно, разрешаю. - И сел в кресло.
Семен сейчас действительно выглядел как послушник: отец Вуди, полностью придя в себя пойти к замку, поинтересовался у Семена, где тот раздобыл дворянскую одежду, и, узнав о необычных свойствах костюма-хамелеона, тут же предложил Семену стать послушником. Учеником лекаря. Ученик он и есть ученик, кто на него внимание обращать станет!
Тщательно осмотрев новоявленного послушника - грубая черная сутана, подпоясанная веревкой, деревянные сандалии на босу ногу, - отец Вуди остался доволен его внешним видом. Вот только тонзуры у послушника-ученика не было, но Семен категорически отказался брить макушку, вот еще! Сегодня он - послушник, да. А завтра ему, может, надо будет стать по необходимости наследным принцем, работа у него, у Семена, такая. А какой, на фиг, из него наследный принц с бритой головой?
Сошлись в конце концов на том, что Семен - послушник на испытании, не прошедший пока что обряда посвящения. И поехали в замок; прежде чем идти к графу, Семен заткнул пистолет за пояс, под сутану, а патрон сунул в кошель с золотом. Во избежание прострела в ногу.
- Итак, - процедил граф, сложив руки на груди и глядя только на отца Вуди, - у меня проблема. Серьезная проблема.
- Я весь внимание, - сказал монах, делая озабоченное лицо. - Что у нас нынче - порча, наговор, сглаз? Дурная болезнь? Неплановая смерть?
Локир вяло покачал головой:
- Ни то и ни другое. Хуже. Гораздо хуже... Я, отец Буди, с некоторых пор стал видеть призраков.
- Э-э... - растерянно промямлил монах. - Э... призраков? В каком смысле? Я что-то...
- В прямом. - Граф нехотя, через силу улыбнулся.
“Наверное, так улыбаются покойники”, - с неприязнью подумал Семен. У графа была отвратительная улыбка. Мертвая. Улыбка, от которой по шкуре подирал мороз.
- Я человек деловой. - У Локира вновь окаменело лицо. - Рациональный, трезвомыслящий и, в отличие от многих других, ни в какую романтическую чепуху не верю... И на тебе - призраки! Вернее, призрак. Один.
- Какой? - нейтральным голосом спросил монах. - Мужчина-воин, подло убитый в спину? Или юная поруганная дева, взывающая к отмщению? Или кровавый мальчик? Бывают и такие призраки, которые мальчики. Кровавые... Говорят, что, ежели кого убьешь, тот по ночам к тебе и является...
- Молчать! - рассвирепел граф. - Молчать и не перебивать! Никого я не убивал... Сам - не убивал! Буду я еще в крови мараться... На то у меня специальные люди есть. Призрак, который ко мне приходит ночью, - мой дед по материнской линии. Дед, которого я почти не помню, но который помнит меня. - Локир помолчал, нервно кривя рот. - И этот дед говорит мне невероятные вещи. Пугающие... Темна его речь и слова невнятны, многого я не понял, но кое-что все же уразумел. Призрак говорит, что некая золотая магия навсегда ушла из нашего мира... Что нам больше нечего хранить. Что настало время... э-э... Исхода. И требует, чтобы я вошел в его запечатанную комнату... что-то он там еще о стенных ладонях бормотал, которые якобы дверь открывают... интересно, а бывают ли сумасшедшие призраки? Видимо, бывают... - Граф нахмурился, помолчал. - Наш род, по словам деда, один из избранных, у кого есть право на реализацию Исхода. И что в той комнате лежит Ключ, передаваемый по наследству... А он его передать не успел, за что был оставлен бессменным сторожем Ключа. Посмертно... Кем оставлен? Как? Ничего не понимаю. Бред какой-то! Ключи, исходы... родовые сторожа-призраки... Чушь. Чушь! Но...
Локир строго посмотрел на отца Буди и продолжил тем же ровным скрипучим голосом:
- Мне необходимо войти в ту тайную комнату и выяснить раз и навсегда, что же в ней находится на самом деле. Иначе призрак никогда от меня не отвяжется. А его присутствие нарушает мое тонкое душевное равновесие, отчего у меня портится сон и начинается несварение желудка. Потому что призраков не бывает. Не должно их быть! Даже родовых.
- Тайная комната? - монах многозначительно переглянулся с Семеном.
- Тайная, - подтвердил граф. - Но вовсе не та, в которую ты когда-то пытался попасть при помощи своих снадобий: та комната сделана лишь для потехи гостей и обмана взломщиков Дедом сделана. У деда было особое чувство юмора. Своеобразное. И, собственно, не комната то вовсе, а вмурованная в стену обычная дверь - Граф внезапно заперхал, точно едкого дыма глотнул, и только секунды через три Семен сообразил, что Локир смеется. Смеется над монахом лицо отца Буди пошло красными пятнами, словно его горячими помоями умыли.
- Я все знаю, что творится в моем замке, - успокоившись, сообщил граф - У меня везде глаза и уши... Короче, я вызвал тебя для того, чтобы ты открыл зачарованную комнату. Как - твоя проблема. Но сегодня же она должна быть распечатана и предъявлена к осмотру! Мне. Лично. А теперь, монах, ступай и займись делом Слуга тебя проводит. - Граф взял с карточного столика колокольчик и позвонил.
... Тайная зачарованная комната находилась на верхнем этаже замка, в самом начале пустого темного коридора. Неразговорчивый слуга подвел монаха и послушника к двери, молча ткнул в нее пальцем и так же молча удалился.
Отец Буди открыл принесенную им и Семеном аптечку. Присев на корточки и что-то бормоча себе под нос, монах углубился в изучение ее содержимого, поочередно вынимая из сундучка разные баночки-скляночки и выстраивая их на полу в одному ему ведомом порядке. Отдельно от ба ночек отец Буди установил маленький походный треножник, сунул под него стеклянную спиртовку, укрепил на треножнике старую латунную плошку и разжег огонь.
Последней из сундучка была вынута изрядно потрепанная книжка, на обложке которой Семен разглядел полустертую надпись: “Дозволенные к применению рецепты Братства. Справочник. Для служебного пользования”.
Семен, чтобы не стоять над душой и не мешать отцу Вуди, отошел в сторонку и оттуда принялся разглядывать заколдованную дверь.
Дверь заколдованной не выглядела. Не было на ней никакой магии! Следы взлома были, слабые следы, еле видимые: пытались дверь открыть, и не один раз пытались, а следов магии - не было. Вообще.
Дверь как дверь, дубовая, крепкая... Очень крепкая - устояла и перед топором, и перед ломом, или чем там ее открывали.
Никаких приметных выступов или отверстий на гладкой поверхности двери не имелось, была только одна ручка, витая, массивная. И все. Как хочешь, так и открывай... Семен даже засомневался: а может, это самая обычная дверь? Железная, бронированная. Только прикрытая сверху декоративным слоем древесины. И которая открывается каким-нибудь потаенным рычагом или одновременным нажатием на определенные камни в стене. И никакого колдовства, одна голая механика.
- Семен, ну что там? - подал голос медальон. - Есть что необычное? Магия какая есть?
- Нету, - разочарованно ответил Семен. - Во всяком случае, я пока ничего не обнаружил
- О, - уважительно сказал Map. - Видать, магия супер-пупер высшего порядка! Невидимая и неощутимая…
- Или ее здесь нет вовсе, - отрезал Семен. - И не было.
- Ну да, - не поверил медальон, - скажешь еще! Тогда бы дверцу давным-давно открыли бы. Против лома нет приема! Это тебе любой грабитель скажет: и начинающий, и опытный.
Семен не ответил, потому что Map был прав.
Тем временем отец Буди, заглядывая в свой потрепанный справочник, налил в плошку всяческих снадобий, понемногу из разных бутылочек, и, все так же сидя на корточках, принялся старательно размешивать варево костяной ложечкой; в воздухе запахло чем-то пряным и вкусным. Как в кондитерском цехе.
У Семена от запахов забурчало в животе: он давно не ел. Гостеприимный граф Локир не удосужился покормить специалистов-алхимиков, сразу погнав их на работу
- Ну-с, - монах достал из сундучка кисть-помазок, - думаю, наше взломное зелье готово. Попробуем, попробуем... - Отец Вуди макнул кисть в варево и, не вставая, осторожно провел ею по стыку двери и дверного косяка, возле этой ручки. Там, где по идее должен был находиться замок.
Семен крякнул от неожиданности: магия была. И еще какая магия!
В тех местах, где прозрачное взлочное зелье легло на дубовую поверхность, внезапно разлилось нежное перламутровое зарево. Словно монах красил дверь фосфорной самосветной краской: медленные подтеки зелья прочерчивали на двери узкие перламутровые дорожки.
- Ничего не понимаю, - пожаловался Семен непонятно кому. - Колдовство-то, оказывается, есть, а я его не увидел. Странно как-то получается...
- Нету колдовства. - Отец Вуди продолжал аккуратно водить кистью по стыкам двери. - Нету! Сколько можно тебе говорить... Да если бы оно и было - кто ж его увидеть может! Одни лунные колдуны разве что. Нормальный человек магию не видит... да и не должен видеть. Не для того глаза ему дадены, чтобы на всякую пакостную ересь глядеть! - Монах встал на ноги и продолжил свою работу, постепенно превращая темную дубовую дверь в нечто сияющее. Сияющее только для Семена с его ненормальным умением видеть всякую пакостную ересь.
- Ты нашего падре-морали ста не слушай, - с насмешкой в голосе посоветовал Map Семену. - Он, понимаешь ли, человек крепких убеждений. Сказано - нету колдовства, значит - его нету. И аминь во веки веков! Ты лучше не отвлекайся, а ищи источник колдовства. Должен он быть, обязательно должен! Взломные снадобья вряд ли эту дверцу откроют... Это тебе не кабацкий ящик с медяками. Думай, Семен, напрягай мозги. И я покумекаю. - Медальон умолк.
В это время падре-моралист закончил работу: он уронил на пол кисточку и нетерпеливо подергал дверную ручку - дверь не открылась. Тогда отец Вуди навалился на дверь плечом - но и теперь она не поддалась. Монах зло выругался, отошел на шаг и с размаху саданул в дверь ногой. После чего с завыванием рухнул на пол, схватившись за стопу; дверь, разумеется, как была закрытой, так закрытой и осталась.
- Эдак и покалечиться недолго, - сочувственно заметил Map. - Вот же настойчивый! До дурости... Семен, походи-ка по коридору, пока святой отец самоистязанием занимается. Может, где в стороне что-нибудь нужное найдешь. Знак какой или подсказку. Или призрака-дедушку встретишь, потолкуешь с ним о деле. А почему бы и нет?
- Дельная мысль, - согласился Семен. - Здравая. Отец Буди, я пока по коридору прогуляюсь, осмотрюсь. Сдается мне, что не так просто эта дверца открывается... Не зельями.
- А чем же еще? - удивился монах, лежа на полу и растирая ушибленную ногу. - Если ты какие потайные рычаги-кнопки найти хочешь, то без толку это... Попробую-ка я жабью травку в смесь добавить, - решил отец Буди, садясь перед треножником по-турецки, - Жабью травку и цветок мертвеца. Вонь, конечно, будет преизрядная, но...
- Тем более прогуляюсь, - решил Семен и направился по коридору вглубь, медленно, неторопливо, внимательно глядя по сторонам.
Длинный коридор с рядами одинаковых дверей по обе стороны освещался слабо - маленькое грязное окошко в торце коридора выходило на северную сторону замка и света давало чуть-чуть. Наверное, поэтому Семен почти сразу заметил тускло светящееся оранжевое пятно на стене между дверями, на полпути к окну: пятно по своей форме было точь-в-точь как заколдованная дверь, о которую только что расшибся старательный отец Буди. С той лишь разницей, что было раза в три меньше: оранжевый прямоугольник находился аккурат между полом и потолком на той же стене коридора, что и зачарованная дверь.
- Есть, - прошептал Семен, останавливаясь напротив пятна. - Map, ты не поверишь, но, кажется, я нашел то. что нужно. Четко выраженную магию нашел! Оранжевого цвета.
- А я что говорил, - довольным голосом сказал медальон. - Я тебе всякой ерунды не насоветую! Опытный я. Мудрый.
- Несомненно, - согласился Семен. - А теперь, мудрый ты наш, помолчи немного - я работать буду. - Семен укоротил рукава своей сутаны и хотел было внимательно осмотреть пятно, когда наступившую тишину вдруг прорезал глухой удар, сопровождаемый невнятным воплем. Семен обернулся на звук: отец Буди опять ушибся, но на этот раз плечом и головой; в коридоре стоял мерзкий запах, как от сгоревшего столярного клея. Видно, монах испробовал новое взлом-ное зелье. С жабьей травкой и цветком мертвеца.
- Есть же на свете упертые люди, - вздохнул Map. - Ей-ей, он Телец по гороскопу! Круторогий. Давай, Семен, не отвлекайся. Работай. Надо побыстрее дверь открыть! Не для графа, а для отца Буди. В лепешку ведь расшибется, неугомонный...
- Эт-точно, - согласился Семен и, не обращая внимания на охи-ахи и причитания ушибленного монаха, вплотную занялся оранжевой магией.
Прямоугольное пятно было не на самой стене, а несколько перед ней и походило на голографический экран-дисплей из числа тех, что обязательно присутствуют в фильмах о компьютерных хакерах недалекого будущего. Только вместо значков-пиктограмм или сообщений наподобие “Доступ запрещен”, “Вирус внедрен”, “Тебе конец, хакерская морда!” на пожарно-оранжевом прямоугольнике имелись отпечатки двух ладоней. Отпечатки были зеленого цвета и резко контрастировали с общим пожарным фоном; под отпечатками на стене тонким гвоздиком были процарапаны контуры тех же ладоней.
- Стенные ладони! - вспомнил Семен слова деда графа, слова, показавшиеся бессмысленными и Локиру, и Семену. - Вон оно что!
- Ладони? - встрепенулся Map. - Где?
- Здесь, на стене нацарапаны. - Семен поводил пальцем над зелеными пятернями, словно очерчивая их. - Теперь видишь? На магическом плане они, между прочим, зеленые-презеленые. Как июньская трава.
- Теперь вижу, - задумчиво сказал Map - Что ж, все ясно: кладешь свои ладони на эти, на процарапанные, и дверь открывается... Все просто. Но... Ты знаешь, я впервые встречаюсь с отдаленной вещевой магией. Слышать - слышал, а сталкиваюсь в первый раз.
- Что такое “отдаленная магия”? - Семен решил не торопиться с травяными отпечатками, успеется еще, а вначале послушать Мара. На всякий случай. Вдруг оно небезопасно, это разноцветное колдовство?
- Отдаленная ма... - начал было медальон, но его прервал вопль отца Вуди: монах сидел на полу, тряс головой и ревел, как разъяренный медведь-шатун - видимо, он опять что-то себе отбил.
- Я тебя доконаю! - кричал отец Вуди, грозя двери кулаком. - Ты у меня еще попляшешь!
Как может плясать дверь, Семен представить себе не мог, не пляшут двери, но отцу Вуди сейчас явно было не до логики. Потому что следом пошли громогласные перечисления сексуальных извращений, которыми занималась мама закрытой двери, ее - мамы то есть - ближние родственники и родственники родственников.
- Крепко он голову себе ушиб, - озаботился Семен. - Эк нашего алхимика разобрало...
- Да, похоже, ему для творческой работы и головы не жалко, - согласился Map. - Очень ответственный человек. Трудоголик.
- … в гробу видал, - уже спокойным голосом закончил монах свою тираду. - Все, к черту проверенные рецепты! Сейчас я такое создам, такое!.. Одна труха от тебя останется. - Отец Вуди погрозил двери кулаком, выплеснул из плошки остатки очередного неудачного состава и принялся за приготовление нового. Оригинального, непроверенного. Самодельного.
- Как бы он нас всех не взорвал к хренам собачьим своим экспериментом, - всполошился Map. - С него станется! Коротенько об отдаленной магии - и открывать. Пока не началось. Отдаленная магия как таковая - это работа с образами. Типа если бы ты куклу своего врага создал, поистыкал ее всю иголками, а враг после этого тут же и помер от огорчения. Понятно?
- Ясное дело. - Семен кивнул, вспомнив проткнутую спицей тряпичную куклу в мавзолее легионеров. - Слыхал, а как же! Культ Буду называется, его негры придумали. И Буду, и культ
- Буду оно там или не буду, это без разницы, - категорично заявил медальон. - В разных Мирах отдаленное колдовство по-всякому называется. Так вот: некоторые продвинутые маги, говорят, могли создавать образы вещей, а не живых существ. И работать с этими образами. Что считается практически невозможным - неодушевленные предметы не откликаются на такого рода воздействие... Это и есть отдаленная вещевая магия. Здесь, Семен, кто-то из продвинутых поработал: создал образ двери и разместил его в стороне, чтобы разные алхимики-умельцы реальную дверь не смогли открыть. Как бы ни старались. Сечешь, к чему я веду?
- Не-а, - Семен удрученно помотал головой. - Темна твоя речь, как сказал бы граф Локир. И невнятна.
- Невнятно у логопеда говорят, - проворчал Map. - Ты прикинь: комнату запечатал дед, так?
- Так - Семен поглядел в сторону отца Буди: над далекой плошкой плясало высокое радужное пламя. Колдовское. Верно, монах со злости намешал в посудине такой коктейль, что последствия от его применения могли быть самыми непредсказуемыми. Непредсказуемыми и разрушительными.
- Одно из двух. - Медальон солидно прокашлялся, - Либо дед графа был крутым колдуном, либо ему кто-то помог. Кто-то из пропавших хрен знает когда магов-творителей. Из тех, кто излишки всемирного волшебства в магическое золото перековывал. Из которого потом Слимп вылупился. Вряд ли это дед... маги не помирают в одночасье. Тем более - молодыми. Могут погибнуть, да, но помереть попросту - нет. Вывод?
Семен хотел было ответить, что вывод ему ясен: что не все маги-творители пропали хрен знает когда, что, видать, болтаются некоторые где-то по Мирам; что по барабану ему те маги, они сами по себе, а он - сам по себе... Но не успел.
Снадобье отца Вуди взорвалось.
Негромко взорвалось - особого шума хоть и не случилось, но пол под ногами Семена ощутимо вздрогнул; была неяркая вспышка - странная вспышка, какая-то замедленная, переливающаяся всеми цветами радуги: в ней пропали и отец Вуди, и треножник с плошкой, и сундук-аптечка. И дверь. И часть коридора.
До Семена вспышка не достала: между ним и радужным пламенем возникла преграда - обжигающая глаза яростным светом огненно-фиолетовая сеть
Через секунду вспышка погасла, погасла и сеть.
- Это... Чего это было? - Семен протер слезящиеся глаза. - Что?!
- Отец Вуди дохимичился, - мрачно сообщил медальон. - Я едва защиту успел поставить. Пошли первую помощь ему оказывать! Если, конечно, она ему нужна, - уточнил Map. - Живой вроде...
Монах сидел перед треножником и озадаченно вертел в руках латунную плошку: плошка сияла как золотая, Семен издалека видел ее блеск. Новенькой она была, точно ее только что сделали. Сделали и отполировали на продажу.
- Отеи Вуди, ты как? Живой? - крикнул Семен, подбегая к монаху. - Руки-ноги целы?
- Целы, - чужим, высоким и ломким голосом ответил монах, - только как-то непонятно я себя чувствую... - Лекарь-алхимик встал, повернулся к Семену. И Семен от неожиданности чуть не сел на пол: отец Вуди помолодел. Крепко помолодел.
Перед Семеном стоял паренек лет пятнадцати, вихрастый, без плеши-тонзуры, с задорно вздернутым носом и чистым, неиспитым лицом.
- Ты чего на меня так смотришь? - замирающим голосом спросил парень, бледнея на глазах. - Что... что со мной? - Бывший папаша Вуди уронил плошку. - Неужели все так плохо? Я что, превратился в кого-то? - Паренек с испугом принялся себя оглядывать и ощупывать.
- Я бы не сказал, что совсем плохо, - поспешил успокоить его Семен, борясь с неожиданным приступом нервного смеха - Вовсе даже наоборот... Ты мечтал быть молодым? Твоя мечта сбылась. Не вовремя, но сбылась. П-поздравляю, - и, не удержавшись, зашелся в хохоте.
- А? - паренек уставился на Семена в растерянности. - Помолодел? Я? - Он торопливо поднял с пола надраенную плошку и уставился в нее как в зеркало.
Семен огляделся: радужная вспышка преобразила не только монаха и латунную посудину. Стены, облизанные колдовским пламенем, стали выглядеть более свежими... не такими грязными, как раньше; сундук-аптечку словно только что сделали и покрасили - от сундучка явственно несло масляной краской; расставленные по поту там и сям пузырьки-скляночки сверкали чистотой и были по горлышко залиты снадобьями. Наверняка свежими.
- Хотел бы я знать, по какому принципу произошло омоложение. - В голосе Мара звучал неподдельный интерес. - Ну, со шмотками все ясно, стали такими, какими были по изготовлении... Вон на папаше... гм, на сынке Вуди и сутана новая! Почти черная, неношеная. Великовата она ему и длинновата, да ничего - где нужно, подтянет, потуже подпояшется, всего и делов-то... А вот почему Вуди младенчиком не стал? По идее, должен был... Или я что-то не понимаю? - Медальон издал звук, словно языком поцокал. - Возможно, это как-то связано с периодом полового созревания... Короче, хрен его знает. - Map хихикнул, - Повезло старикану! За здорово живешь новую жизнь себе огреб.
Огребший новую жизнь старикан разглядывал свое отражение в плошке, и брови у него лезли все выше и выше: казалось, Вуди сейчас заплачет. Навзрыд.
- Да, я мечтал помолодеть... но не на столько же! - взвизгнул паренек, отбрасывая плошку в сторону. - Черт знает что получилось! И куда я теперь такой пойду, а? Опять в послушники, да? - Вуди уставился на Семена мокрыми глазами - еще чуть-чуть, и у мальчишки могла начаться истерика.
- Стоп! - Семен поднял руку. - Тихо! Ты помнишь, какие снадобья в последний раз кипятил? Сколько чего в плошку наливал, помнишь?
- Конечно, помню - Вуди потер глаза кулаком. - А что7 - Вопрос Семена отвлек его от переживаний, и истерика не состоялась. Чего Семен, собственно, и добивался.
- Тебе потом надо будет вспомнить все то, что ты здесь делал. - Семен старался говорить спокойно и убедительно. - Вспомнить подробно и точно. Ты ведь только что изобрел свое собственное лекарство от старости! Помнишь, ты про ваших верховных адептов говорил, что они по пять раз молодели? Так ты теперь - сам себе адепт! Хоть сто раз! Хоть двести! Только рецептик припомни и обязательно запиши. Может, я к тебе лет через сорок загляну, перепишу. - Семен подмигнул новоявленному самодельному адепту.
- Слушай, - Вуди, что-то соображая, потер лоб, - так я того... Я же этим зельем торговать могу! Озолочусь, черт побери! Знамя свое будет, герб... Дворец построю... Драться научусь, на мечах и просто так... Я же нынче все могу! И женщины... К черту монастырь! У меня в этот раз будет другая жизнь. - Паренек смотрел на Семена, но видел, похоже, совсем другое; глаза у Вуди стали бессмысленными и счастливыми.
- Ты, знаешь, торговлей заниматься пока не спеши, - осадил Семен парня. - Осмотрись для начала, разберись со своей новой жизнью... Начнешь торговать молодостью - тебя твои же бывшие начальники-адепты быстренько вычислят и прибьют. Не зря же они ни с кем рецептом омоложения не делятся
- Это верно, - молодой Вуди помрачнел, - не зря. Но...
- Скажи ему, чтобы за границу дул, - посоветовал Map. - Подальше от своего Братства. И вообще пусть немедленно сматывается из замка! Мы и без него управимся А ему здесь летать нечего.. Если граф узнает, что случилось, он нашего монаха в подвал кинет и заставит молодильное снадобье для себя, любимого, по новой создавать. Под пытками заставит! После омолодится, а самого Вуди втихаря казнит. Однозначно! Чтобы другим рецепт не рассказал... Лично я на его месте так и поступил бы.
- И вот что еще, - Семен почти дословно повторил сказанное медальоном, только последнюю фразу опустил. Потому что с его, Семена, личным мнением она никак не совпадала.
- Да, действительно. - Вуди стал поспешно собирать флакончики в сундук. - Драпать надо... Одежду сменить, таратайку... Лекари-алхимики пожизненно связаны с Братством, так что искать меня будут, еще как будут! Но искать-то станут старого Вуди, а не молодого... Симеон, поможешь сундук до повозки отнести?
- Помогу. - Семен кивнул, - По-своему по могу. Особо. Страже на выезде из замка скажи, что ты - послушник, они все равно меня в лицо не запомнили... Для них что ты, что я - все едино, главное, что молодой и в темной сутане.
Скажешь, если что: мол, тебя отец Вуди за особым зельем в монастырь отправил. По приказанию графа. Да, и вот еще, - Семен полез в кошель, - возьми-ка на дорогу... Деньги в пути ох как нужны будут. - Семен отсчитал пареньку десять золотых. - Счастливого пути!
- А громобойную дубинку? - заканючил Вуди, пряча деньги в нагрудный карман, - Она мне в дороге тоже пригодится!
- Извини, парень, - Семен развел руками, - но пулемет я тебе не дам. Прибьют тебя из-за него... или надерешься с кабаке до беспамятства, там и украдут.

Предыдущая страница 5 Следующая страница


Слимпер 6

- Ну и ладно, - не огорчился Вуди, - денег заработаю и куплю. Все куплю!
- Давай-давай, - согласился Семен. - Зарабатывай. Map, можешь отправить нашего юного алхимика в его повозку? Вместе с сундуком.
- Нет проблем, - откликнулся медальон. - Запросто!
- А с кем это ты разговариваешь? - насторожился Вуди.
- Не важно, - отмахнулся Семен. - Теперь - не важно. Вперед!
И Вуди исчез. Вместе с сундуком-аптечкой.
- Ох ты! - спохватился Семен. - Отрезвин! Я ж у него отрезвина забыл попросить! Тьфу ты... Придется как и прежде, по старинке, с рассолом.
- Пить - вредно, - назидательно изрек Map. - Бери пример с меня: я и не пью, и не курю, по женщинам не шляюсь...
- Кабы не воровал, так вообще святым был, - в тон ему ответил Семен. - С белыми крылышками и нимбом.
- Так у меня ж специальность такая! - возмутился медальон - Воровская. А так бы - да. Именно что с нимбом. А крылышки, Семен, больше тебе подходят. Взял и отдал просто так, ни за что, десять золотых! Разорение, чесслово. Кабы я тебя не знал, так решил бы, что ты на голову больной. Дверью ушибленный. - Map захихикал.
- Ничего! - Семен тоже рассмеялся. - Я деньги с графа сдеру. За работу. О, а вот и Локир! Легок на помине...
Граф стоял у входа в коридор, морщась и прижимая к носу кружевной платочек: мерзкий запах предыдущих экспериментов еще не полностью выветрился, хотя Семен его не ощущал - уже принюхался. За спиной графа топтался молчаливый слуга, испуганно заглядывая в коридор через плечо Локира.
- Вы что тут, кошек на сковороде жарили? - гнусаво спросил Локир, угрюмо глядя на Семена. - Что у вас здесь случилось? Замок чуть не развалился... все стены ходуном ходили. Ваша работа? И кстати, где отец Вуди?
- О горе мне! - Семен театрально схватился за голову, со стоном закатил глаза. - Великое горе... беда! Беда, граф! Горе!
- Короче, - раздраженно буркнул Локир, отнимая платочек от лица. - Дверь не вскрыли, потому что твой наставник побежал искать бутылку, так? Пьянь монашеская.
- Нет, - Семен добавил в голос слезу. - Лунные демоны... колдуны с рогами и мохнатыми лицами... они похитили отца Вуди! Едва он нашел способ открыть дверь, как они его похитили.
- Вздор, - сказал граф, лихорадочно озираясь по сторонам. - Какие колдуны? Какие мохнатые? Не бывает колдунов. - Он попятился, налетев на слугу.
- Бывают, - рыдающим голосом сказал Семен, то и дело вытирая сухие глаза. - Из стен вылезли... все, помню, кричали: мол, не открыть тебе, монах, дверь никогда, ибо золота при тебе нет! Нет у тебя защиты! Ибо боятся лунные демоны чистого металла. И забрали они отца Вуди... уволокли его на съеденье... - Семен надрывно взвыл, опять хватаясь за голову. - За темные леса, за широкие поля... в черный терем на черной горе... на черный стол, под черный нож... уволокли моего наставника! Да как же я без него? Да кто ж меня уму-разуму обучит? Да что мне сиротинушке, нынче делать?!
- Ты того, не переигрывай, - предупредил Map. - Напугаешь графа до смерти с его тонким душевным равновесием, он копыта возьмет и отбросит. Хватит давить! Переходи к делу.
- Защиту мне, защиту! - взвыл Семен, заламывая руки. - Сто золотых монет - надежное спасение от злобных лунных демонов! Отец Вуди так и крикнул, проваливаясь в стену “Сто золотых, мой мальчик, и ты спасен! И сможешь продолжить мое нелегкое дело в открывании зачарованной двери! Ибо все необходимое я уже проделал. И передай графу - пусть меня не ищет! Ибо лунные демоны никого от себя живьем не отпускают...”
- Что-то слишком много он успел тебе крикнуть, пока проваливался, - усомнился граф. - Слушай, парень, а ты, случаем, не врешь, а? Сто золотых! Это хорошие деньги. Ради такой суммы можно и на аферу пуститься! А после - в бега
- Увы! - застонал Семен, еще старательнее заламывая руки. - Мне не верят! А сотрясание замка? А запах? Нет, граф, я теперь и с золотом к вашей проклятой двери не подойду... Открывайте как хотите. Сами. А мне моя жизнь дорога!
- Что? - Лицо графа налилось кровью. - Откроешь как миленький! И плевать я хотел на твоих лунных демонов. Возьмешь сто золотых и откроешь! А после деньги вернешь. Мне, лично.
- Конечно! Разумеется! - Семен очень натурально засмущался и искательно заглянул в глаза графа. - А можно двести? Для надежности. Все равно ведь верну...
- Сто пятьдесят, - отрезал граф. - И ни монетой больше!
- Как скажете. - Семен обреченно махнул рукой и потупил взор.
- Живо к казначею! - приказал Локир, поворачиваясь к слуге. - Сто пятьдесят монет сюда! Мигом! - Слуга немедленно исчез, словно его тоже транспортировали при помощи магии. К казначею.
Пока решался вопрос с золотой защитой, Семен так и стоял столб столбом у стены, то и дело издавая тяжелые вздохи и стеснительно ковыряя сандалией пол. Как и положено робкому послушнику.
Граф только один раз подошел к двери, осмотрел ее и, что-то невнятно бормоча, вернулся на место, в начало коридора: дверь, как и все остальное, тоже обновилась - с нее пропали все следы попыток взлома. Похоже, именно это и успокоило графа. Убедило его в том, что в коридоре действительно произошло что-то странное. Что это не афера.
Слуга возник так же неожиданно, как и исчез. Граф взял у него бархатный мешочек, кивком подозвал к себе Семена и сноровисто, умело отсчитал ему сто пятьдесят золотых.
- Не корысти ради, - возвестил Семен, ссыпая монеты в карман сутаны, - а токмо защиты для. - И сделал мученическое лицо.
- Действуй - Локир ткнул рукой в сторону двери. - Действуй, послушник! И помни: если ты задумал обман... У меня найдется для тебя место в темнице. В подвале. Навсегда. - Граф отступил подальше.
Семен без лишних слов направился к оранжевому прямоугольнику.
- Вруби какие-нибудь эффекты. - Семен остановился возле прямоугольника. - Но не переборщи. Готов?
- Всегда готов, - отрапортовал медальон. - Начинай.
- Крэкс! - проорал Семен, повернув голову в сторону графа. - Фэкс! Пэкс!
И прижал ладони к стене. К зеленым отпечаткам.
Низкий гул заполнил коридор; воздух стал зимним, морозным - на стенах коридора выступил иней. В дополнение ко всему вокруг Семена замерцали яркие вспышки, как будто включился дискотечный стробоскоп; Семен оторвал руки от стылой стены и крепко потер ладони о сутану - за несколько секунд они замерзли, точно Семен десяток снежков слепил.
- Вот с инеем ты, знаешь, перестарался, - заметил Семен, направляясь к двери. - Холодно же! До костей пальцы промерзли.
- Не, я только светом поморгал, - растерянно ответил Map. - Остальное как-то само собой случилось. Непредвиденно. Я здесь ни при чем.
- Хороший знак, - уверенно сказал Семен. - Вскрыли мы дверь, Map. Точно - вскрыли!
Граф уже стоял возле двери, поглядывая на приближающегося Семена и многозначительно потряхивал пустым мешочком.
- Минуточку, - Семен, не обращая внимания на явный намек, отодвинул графа плечом в сторону.
- Что ты себе позволяешь, сопляк! - взвился Локир. - Я - граф! Я не позволю каждому...
- Лунные колдуны, - зловещим шепотом произнес Семен, тыкая пальцем в дверь. - Там, Могут. Быть.
Граф обмяк
- Какие колдуны, - вяло сказал он. - Чушь, Я их пока не видел1
- Так мы же пока и не вошли, - миролюбиво ответил Семен и толкнул дверь

ГЛАВА 7
СВОЕОБРАЗНАЯ ЛУНА И МАЛЕНЬКОЕ ПОСЛАНИЕ

Зачарованная комната была просторна и уныла: серые казематные стены, голый цементный пол и одинокий круглый светильник на потолке, зажегшийся сразу, стоило только Семену приоткрыть дверь; такие комнаты в приличном хозяйстве используются лишь как подсобные помещения для хранения ведер, метелок, швабр и прочего уборочного инвентаря. Еще в подобных местах охотно селятся всякие домовые, привидения, ущербные колдуны и лица, склонные к серьезным психическим заболеваниям. - во всяком случае, именно такая мысль первой пришла Семену в голову, едва он переступил порог.
В центре унылого помещения стоял грубо сколоченный массивный стол - даже не стол, а что-то наподобие верстака, - сколоченный наспех, кое-как, с торчащими там и сям загнутыми в спешке гвоздями.
На столе, на медном овальном блюде, аккуратным рядом лежали какие-то черные, явно магические предметы, над ними словно струились тонкие разноцветные дымки, причем над каждым предметом только одного, своего цвета - чистого, сочного. Дымки друг с другом никак не смешивались, напомнив Семену виденную им когда-то с вертолета, еще во времена службы в армии, небольшую таежную деревеньку в тихую зимнюю погоду. Когда вся деревня печи топила. Под Рождество.
Сзади нетерпеливо завозился граф Локир, настоятельно толкая заробевшего послушника в спину.
- Map, - успел шепнуть Семен прежде, чем граф втолкнул его внутрь, - в случае чего изобрази колдунов... хоть что-нибудь изобрази! - и вошел в комнату, сразу отступив в сторону и пропуская графа вперед.
Локир остановился возле стола-верстака, подбоченился и с нескрываемым отвращением огляделся по сторонам.
- М-да, - помолчав, сказал граф. - Шутником дед был преизрядным. Тэкс, что у нас тут? - Локир равнодушно глянул на блюдо с непонятными предметами. - Это что, и есть тот самый Ключ? Ключ во множественном числе? Чушь, полная чушь! Обман и подлог. Где настоящий Ключ, послушник? - Граф, поджав губы и нахмурившись, выжидательно уставился на Семена, словно прикидывая в уме, а не подстава ли это все: открыли монахи дверь до его прихода, успели, сволочи... все ценное украли - Ключ, понятно, тоже стащили, взамен всякого барахла для отвода глаз насыпали, - потом дверь заперли, про колдунов враку придумали... отец Буди, небось, прячется сейчас где-то в замке с мешком наворованного, а наглый послушник его прикрывает... еще и денег по-легкому срубить захотел, мерзавец. - Мысли графа угадывались легко, словно шли субтитрами по его лбу: простые были мысли, незамысловатые. Ожидаемые.
Похоже, Локир начинал терять интерес к происходящему и собирался вот-вот устроить Семену допрос с пристрастием. На предмет местонахождения отца Вуди с украденным Ключом и скорого изымания прикарманенного послушником золота в размере ста пятидесяти монет. С последующим незамедлительным наказанием всех подряд: и монаха, и послушника. И слуг, для профилактики. Потому что недоглядели.
Расставаться с золотом Семену вовсе не хотелось и удирать пока тоже резона не было, хотя мог бы запросто, зато очень хотелось разобраться, с лежащими на блюде вещицами.
- Колдуны! - в ужасе заорал Семен, тыча рукой мимо графа. - Морды из стены высунули! Моргают!
И почти сразу раздатся такой рев, от которого у Семена чуть не подкосились ноги: словно здесь, прямо в комнате, включилась городская тревожная сирена; снова заработал лихой дискотечный стробоскоп, ослепляя вспышками и Семена, и графа Локира.
Через пару секунд рев смолк, вспышки поблекли и исчезли.
- Я пойду... - шелестящим шепотом произнес граф Локир, держась рукой за грудь и остекленело глядя сквозь Семена, - Дела у меня. Ты сам тут, пожалуй... я потом... - и на цыпочках, не оглядываясь, вышел из комнаты, осторожно прикрыв за собой дверь.
- Так-то оно лучше, - уверенно сказал Map. - Как тебе звучок, ничего, да? Это особый корабельный сигнал. Подается во время тумана, чтобы на другой корабль случайно не налететь... Сохранился еще с тех пор, когда мы с моим грамотеем-хозяином в Цветочном Мире контрабандой промышляли. Пригодился, да... Я уже и сам о нем забыл, о звучке, да вовремя на него наткнулся. Эффектно получилось, не правда ли?
- И много у тебя еще таких забытых сюрпризов? - сердито спросил Семен, ковыряя пальцем в ухе. - Эффектных. Ты бы хоть предупредил, что ли... Я и сам насмерть перепугался.
- Интересный вопрос, - оживился Map. - Надо будет при случае ревизию у самого себя сделать, конкретно разобраться, где чего у меня завалялось. Вдруг что ценное найду? В меня, знаешь, за прошлые века чего только не напихивали... Всякого хватало!
- Можешь прямо сейчас начинать разбираться, - любезно разрешил Семен, подходя к верстаку. - Валяй. А я фиговинками на блюде займусь. Посмотреть охота, что же это такое на самом деле: тот самый Ключ или что другое...
Map не ответил - он уже занялся делом. Конкретной ревизией самого себя.
Фиговинки на ощупь были теплыми, словно живыми. Семен брал их по очереди и рассматривал, близко поднося к глазам. Это были фрагменты головоломки... в общем-то знакомой головоломки.
Судя по плавно закругленным черным плоскостям, в результате сборки должен был получиться шар; Семену уже приходилось собирать подобные игрушки у себя, в своем Мире. На Земле. Правда, те головоломные конструкции никак не влияли на тонкое душевное равновесие всяких там графов... ни на что они не влияли. Тем более на некий Исход.
- По-моему, это надо сюда, - неуверенно сказал Семен, состыковывая две детальки. - Или не сюда? M-м, занятно... - Семен хотел было присесть на верстак рядом с блюдом, но громоздкий пистолет за поясом неудобно уперся рукоятью в живот, а стволом в... Уперся, короче говоря.
- Map! - Семен уронил фрагменты головоломки на блюдо, вытащил пистолет из-за пояса, вложил в него патрон и прищелкнул ствол к рукояти - А ну-ка, спрячь пушку в упаковочное заклинание! Надоела - спасу нет... Пароль вызова: “Миротворец”. - Семен аккуратно положил взведенный пистолет на стол, откуда тот немедленно исчез.
- Так-то оно лучше. - Семен уселся на верстак, поставив ноги на крестовину стяжек, пододвинул к себе блюдо и углубился в головоломку
Собирать шар оказалось несложно - у подходящих друг к другу деталей сразу менялся цвет магических дымков: поначалу они становились одинаково пепельно-серыми, а после и вовсе исчезали, минуты через две-три состыкованные фрагменты головоломки намертво срастались между собой, становясь единым целым. Монолитом без трещинки и зазора
Быструю сборку шара тормозило лишь время, необходимое для сращивания, иначе Семен давно бы уже закончил работу, но нарушать неведомую технологию Семен не рискнул: кто их знает, эти волшебные ключи! Еще получишь вместо Исхода какой-нибудь Уход. В никуда.
... Шар-головоломка был уже почти собран, Семену оставалось вставить в него всего лишь одну-единственную деталь, длинный изогнутый штырь, когда дверь с грохотом распахнулась. От пинка распахнулась
На пороге комнаты стоял граф Локир.
Граф был в рыцарских доспехах и увешан самыми разнокалиберными золотыми цепями-цепочками с ног до головы, как манекен в дешевой ювелирной лавке; в руках у графа был заряженный арбалет. А еще Локир был пьян донельзя. До той степени, когда ноги еще носят, а голова уже не работает. Почти не работает.
Локир поднял арбалет и прицелился в Семена. Вернее, попытался прицелиться, но получилось у графа это плохо - тяжелое оружие чуть не вывалилось у него из рук, Локира сразу повело вперед и в сторону Семен как сидел на столе, так и застыл. С штырем в одной руке и с шаром в другой он был удивительно похож на монарха-властителя со скипетром и державой, к которому нетрезвый боярин на прием пришел... Короны только не хватало. И горностаевой мантии.
Сквозь дверной проем виднелись фигуры слуг, они тоже были вооружены кто чем; в комнату слуги не рвались, предпочитая топтаться у противоположной стены коридора и потому никакой опасности для Семена не представляли. Пока что не представляли.
- О, наш бравый охотник на колдунов явился, - язвительно обрадовался Map. - Давненько его что-то не было! Набрался для храбрости и явился... Семен, как мне с ним быть - может, прибить ежели что? Или нам самим отсюда убраться? В более спокойное место.
- Поступай как хочешь. По обстоятельствам, - ответил Семен, с, любопытством разглядывая Локира: пьяных графов Семен раньше никогда не видел. Зрелище обещало быть интересным и поучительным
- Эй, чертов послушник, Ключ гони! И деньги, - просипел граф, глядя куда-то мимо чертова послушника и стараясь главным делом не уронить громоздкий арбалет себе на ногу. - Не боюсь я никаких колдунов! Я трезвомыс... слящий человек. Я вас... знаю я вас! М-м-монахи сволочные... Дар-р-рмоеды. А ты вообще нату... ту-ральный жулик и вор!
- Поразительная осведомленность, - усмехнулся Семен и хотел было вставить деталь в шар. Но не успел: Локир все-таки нажал на рычажок спуска. Скорее всего нечаянно нажал, пытаясь удержать арбалет. Брякнула тетива и...
И Семен оказался за городом. Вместе с верстаком, на котором сидел; в одной из толстых ножек верстака торчала арбалетная стрела.
Вокруг была знакомая степь, теплый ветер колыхал высокую траву, в которой до половины утонули ножки стола; далеко-далеко, на фоне вечернего алого зарева, вырисовывался контур гребенки городской стены.
Быстро темнело; в вышине постепенно разгорались звезды, заполняя небо правильными рядами - словно их кто высаживал квадратно-гнездовым способом. Как картошку.
Гладкий кругляш луны, пока еще блеклый, наливался желтым лимонным светом: наступала ночь.
- Ну вот, не дал с графом побеседовать, - огорчился Семен, слезая с верстака, - а зря. Может, он что интересное рассказал бы! Впервые в жизни, поди, надрался... на живого человека похож стал, а не на арифмометр ходячий.
- Мое дело - тебя охранять, а не всякий пьяный бред слушать, - сердито возразил Map. - Пусть этот ходячий арифмометр спасибо скажет, что промахнулся... что вообще живой остался. Кабы стрела в тебя шла, тогда прихлопнул бы его как таракана, и вся недолга! Ух, крутой я сегодня что-то до невозможности... достали меня уже эти местные алкаши. Никакого соображения нету! Ежели каждый граф после стакана выпитого начнет за арбалет хвататься и пулять с дурна ума в гостей с защитными медальонами, что тогда будет, а? Хотел бы я знать.
- Тогда поголовье графов наверняка уменьшится, - стараясь не улыбаться, предположил Семен, - Причем бесповоротно. Что наверняка повлечет за собой ослабление как феодальных, так и капиталистических формаций в разных Мирах... что, в свою очередь, приведет к дестабилизации экономики Империи... к кровавым гражданским войнам приведет. И к скорому закату самой Империи как таковой.
- Ни хрена себе! - Map был по-настоящему потрясен открывшейся перед ним перспективой. - И это все из-за одного стакана вина? Тогда я за всеобщую трезвость! Хотя такого все равно никогда не будет. К сожалению.
- Эт-точно, - подтвердил Семен и только сейчас вспомнил о несобранном Ключе в руках. - Ах да! Ну что ж, закончим начатое. - С этими словами Семен вставил черный стержень в черный шар Плотно. Окончательно. Насовсем.
И ничего не произошло: Ключ-шар как лежал у Семена на ладони мертвым грузом, так и продолжал лежать. Даже не нагрелся.
- Не понял! - Семен в сомнении покачал тяжелый шар, словно взвешивая его. - Не работает, что ли? Наверное, выдохся за сотни лет... Может, об землю им постучать? Об камень. Глядишь, и включится. Где тут камень? Ничего не видно, трава одна... Об верстак, что ли?
- Погоди хреновиной по деревяшке стукать, - рассудительно посоветовал медальон. - Ключ все же, не вобла сушеная... Деталька, скорей всего, еще к месту не приросла. Когда прирастет, тогда, думаю, что-то и случится. А вот если не случится - тогда и постукать можно, почему бы и нет. Хуже не станет.
- Ладно, уговорил. - Семен положил шар на стол, отошел в сторону - так, на всякий случай, - сел в траву и приготовился ждать.
Прошла минута, другая... пять минут... но ничего не изменилось. Ровным счетом ничего
- Вот тебе и Ключ, - Семен зевнул, - вот тебе и Исход. От таких Исходов запросто уснуть можно. Сидя. А почему, собственно, я сижу? Я ведь и лежа могу подождать. - Семен потер глаза и лег на спину, сложив руки под головой. Зевнул еще раз да так и замер с открытым ртом: ночное небо менялось. На глазах менялось...
В вышине тихо гасли неправильные звезды. Выключались как лампочки, как ненужное дежурное освещение; вместо упорядоченных небесных светильников все пространство над Семеном постепенно заполнилось миллионами настоящих звезд - близких и далеких, крупных и не очень; общий небесный свет был настолько ярок, что Семен невольно зажмурил паза.
- Ба! - в восторге завопил Map. - Чудеса, да и только... Семен, глянь-ка на луну! Ох ты... Да что же это такое происходит? Прямо-таки революционный переворот в природе, в отдельно взятом Мире... А-а, вон оно что - наша круглая хренотень заработала! Семен, поздравляю! Исход, о котором так много говорил граф Локир, наконец-то свершился... А знаешь, ничего, красиво смотрится! Внушительно.
Семен прищурился и посмотрел на луну.
Теперь это была не луна. Теперь это была планета, причем планета живая - подернутая голубоватой дымкой атмосферы, с ясно различимыми океанами, материками и морями; если приглядеться, то были видны и крупные города на узкой затемненной части планеты: россыпь неярких мерцающих огоньков
- Я понял, в чем был смысл Исхода, - сказал Map внезапно севшим от волнения голосом, - Подумай, где можно было наверняка спрятать Хранилище с магическим золотом? Так спрятать, чтобы никто не нашел то Хранилище и не взломал его снаружи - никто из тех, кому захотелось бы править Мирами, заполучив такую силу... Да там, где никого из Истинных Миров не бывает! И не может быть
Мы, Семен, попали ненароком в Мир, находившийся по другую сторону Вселенского Диска! На той стороне, где Настройщик живет... Вот так. А сам Исход - это магический перенос хранилищного Мира на общую сторону Диска. Туда, где он раньше был. Где все Миры находятся.
Ё-мое! Перемещение целого Мира! За какие-то жалкие сто сорок золотых монет! Практически забесплатно... Это же кошмар! Грабеж и конкретное разорение!
- Сто пятьдесят, - флегматично поправил Мара Семен, продолжая лежать в траве и любоваться звездным небом. - Считать не умеешь.
- Сто сорок, - упрямо повторил медальон. - Десять ты Буди на дорожку дал. Так что реальный положительный баланс - сто сорок монет... Эх, какие бабки можно было на Исходе сделать, какое состояние!!! Такое денежное шоу устроить, что половина Миров от зависти лопнула бы! А вторая запила бы по-черному.
- Обратная сторона Диска, скажешь еще. - Семен всматривался в планету, бывшую недавно безликой луной, там происходило что-то непонятное, что-то неуместное: на фоне материков и океанов возникло дрожащее серебристое мерцание. Словно облачко искр образовалось. Само по себе, - Думаю, что скорее всего этот Мир был когда-то перемещен в другое измерение. - Семен сел, потянулся, - Или сдвинут по оси времени... или замкнут сам на себя... или разбросан исчезающе малыми частями по всей Вселенной... Много вариантов!
- Фантазия у тебя богатая, - помолчав, удрученно сказал медальон. - Для нашего дела даже чересчур. Замкнутый сдвинутый Мир, исчезающе перемещенный, бр-р-р... От твоих рассуждений я и сам скоро замкнуто-сдвинутым стану. Ведь все же просто и понятно, как песня дворника, - имеется Диск, а у Диска есть одна и другая сторона... Так нет - обязательно надо туману напустить! Вот не нужно лишних наворотов делать, Семен, не нужно! Учись отсекать от непонятного заведомо дурацкое, тогда в итоге ты получишь верный ответ. Четкий и однозначный.
- Знаем, - кивнул Семен. - Бритва Оккама называется.
- Какая бритва? - не понял Map. - Та, которой ты по утрам бреешься?
- Типа того, - усмехнулся Семен и встал.
- Опять шутишь, - горестно вздохнул медальон. - Такие деньжищи мимо уплыли, а ты шутишь! Хи-хи да ха-ха, никакой серьезности. Тут рыдать в полный голос надо и волосы по всему телу рвать, а ты...
- Шар исчез, - сказал Семен, подойдя к столу. - Даже следов не осталось. Ну, это можно было предвидеть...
- Да хрен с ним, с шаром, - завелся Map. - Нет, не получится, Семен, из тебя бизнесмена! Не умеешь ты деньги делать, и все тут. И весь сказ!
- Так я же и не бизнесмен, - с трудом пряча улыбку, сказал Семен, - и никогда им не буду, вот еще!
- А кто же ты? - опешил Map. - Кто?!
- Вор с прикрытием, забыл, что ли? - Семен от души расхохотался.
- А... э... - Медальон не нашелся, что ответить. - Действительно, чего это я? Однако ты меня сейчас уел так уел! М-да-а, забылся я, факт... Увлекся. Виноват, больше не буду. Снимаю все свои опрометчивые заявления как несостоятельные и вредящие нашему воровскому делу! Хотя бесплатное вытаскивание Миров с обратной стороны Диска в кодекс тоже не укладывается, учти. Украсть Мир - пожалуйста, а вот благотворительностью заниматься... Слушай! - вдруг радостно воскликнул Map. - У меня гениальная идея появилась! И впрямь, давай при случае украдем какой-нибудь Мир и потребуем с его жителей бешеный выкуп! Вот где куш сорвем-то...
Семен не ответил: откуда-то издалека, со стороны города, донесся частый колокольный звон; Семен обернулся - над зубчатой стеной в небе расплывалось багровое зарево, отсвет неистового жаркого пламени.
- Пожар у них, что ли? - озаботился Семен - Вон как горит... С ума, что ли все посходили? Весь город подожгли, идиоты!
- Вот именно, - враз поскучневшим голосом сказал Map, - именно, что с ума посходили... Наверное, решили, что конец света настал. Ох и много народа по всему здешнему Миру этой ночью с катушек сдвинется и погибнет! Это ты да я в курсе, что на самом деле произошло. А прочие... Надеюсь, сынок Вуди в этой горячке не пострадает. Жаль будет, если его рецепт молодости вместе с ним пропадет! Я так надеялся, что ты тем рецептиком когда-нибудь попользуешься...
- Не будем заранее парня хоронить, - отмахнулся Семен. - Он-то ведь тоже в курсе насчет Исхода, сообразит, надеюсь, что к чему... Да и вряд ли Вуди еще до соседнего города добрался! Таратайка - это тебе не гоночный автомобиль Меня другое интересует. - Семен ткнул пальцем в небо - Видишь?
- Вижу, - прошептал Map.
Серебристое облако за время их беседы сильно увеличилось в размере и рассыпалось на множество отдельных блестящих крупиц, хорошо различимых даже на фоне звездного неба.
- Прыгалки чужих, - бесцветным голосом сказал Map. - Целая армада. Значит, тутошняя луна на самом деле - один из Миров чужих? Вот так так... Увидели новый Мир и сразу рванули посмотреть, что оно такое. Оперативные, сволочи...
- Теперь мне понятно, откуда появились легенда о лунных чертях, которых колдуны на землю сбрасывают, - Семен смотрел в небо как завороженный. - Это прыгалки на полном ходу в атмосферу врезались, вон оно что... И сгорали. А из этого следует, что хранилишный Мир как находился в реальности, так и находится. Только до этого он был невидим... Или я ошибаюсь? Может, все-таки другое пространство - время... а энэлошки сюда случайно попадали, через точку контакта с исходным измерением? Интересная проблема!
- Думаю, нам сваливать отсюда пора, а не рассуждать о всякой чепухе, - нервно произнес Map. - Вон сколько прыгалок налетело, как ос на варенье... Сваливаем, Семен, сваливаем! Они же, чужие, если тебя найдут, все тебе припомнят - и окаменевшего альфу, и горелые прыгалки в Безопасном Мире, и драконье дерьмо посылкой... шкатулку из мавзолея тоже припомнят. А главное - из-за магического золота тебя запытают! Они же не знают, что золото давным-давно в Слимп превратилось.
- Ты прав. - Семен помрачнел. - Жаль, если чужие этот Мир испоганят...
- Каждому - свое, - философски заметил Map. - Как на роду написано. Авось не испоганят, посмотрят и улетят... Куда двигаем-то?
- Куда хочешь. - Семен смотрел на небо: прыгалки были уже близко, настолько близко, что их можно было рассмотреть каждую в отдельности. - Стоп! Не куда хочешь, а в Мир, где есть хорошая мастерская по ремонту волшебных вещей.
- Зачем? - с подозрением спросил Map. - Меня, что ли, ремонтировать? Так я в полном порядке! А если чего порой и ляпну не то, так это вовсе не поломка, а образ мышления такой. Своеобразный.
- Браслет ремонтировать будем, - с досадой ответил Семен. - Тебя-то зачем трогать! Такие, как ты, не ремонтируются и не лечатся. Вообще.
- Ага, - успокоился Map, - тогда нам в Мастерской Мир надо. Уж там спецы так спецы! Все починят, было бы чем заплатить. Я тебя прямиком в гостиницу доставлю, есть у меня ее прямой адресок, а там видно будет! Ну, поехали. - И преображенный Исходом безымянный Мир тут же исчез, сменившись новым Миром, Мастерским.
Вернее, гостиницей, находящейся в Мастерском Мире.
Судя по всему, гостиница была не из последних: помпезные хрустальные люстры под высоким потолком, декоративный пенный фонтан посреди необъятного холла, стены, украшенные искристой цветной мозаикой, белый мраморный пол... Как минимум пятизвездочный отель.
Проходя мимо фонтана, Семен почувствовал запах хорошего вина - в фонтане явно была не вода. И Семен решил накинуть отелю еще пяток звездочек. А еще он решил не кутить и взять номер попроще. Подешевле. Ежели у них тут в фонтане дармовое шампанское льется, то и цены на проживание наверняка соответствующие... Немаленькие.
Дежурный портье за стойкой регистрации был сама любезность.
- Добро пожаловать в “Эдем”, уважаемый святой отец! Какой номер желаете - согласно сану или по вашим возможностям? - Семен только сейчас сообразил, что не успел изменить одежду, так и заявился в гостиницу в сутане, подпоясанный веревкой и в деревянных сандалиях на босу ногу.
- Согласно сану и имеющимся широким возможностям, - надменно сказал Семен. Припомнив гостиницу в Размытом Мире, обошедшуюся ему в шесть золотых, добавил: - Любой приличный номер... только не баронский! Насчет ужина я после распоряжусь.
- Скажи, чтобы линия связи в номере была, - торопливо подал голос Map. - Надо в новостных линиях полазить, давненько я там не был. Глядишь, что интересное откопаю!
- Да, и пусть в номере обязательно линия связи будет, - требовательно указал Семен. - Мне для работы надо.
- Обязательно, ваше святейшество! - без тени иронии согласился портье. - Для нас большая честь ваш визит. Именно такой номер у нас как раз сейчас свободен. Прошу! - Портье с поклоном протянул Семену жетон доступа в номер.
- Точно - не баронский? - в сомнении глядя на прямоугольник, переспросил Семен: с лицевой стороны серебряной пластинки была вычеканена корона.
- Разумеется, - вежливо ответил портье.
Семен взял протянутый ему жетон. В тот же миг он оказался в предложенном ему номере - гостиничная транспортная магия работала безукоризненно. И даже чаевых не требовала.
Портье не соврал: номер был не баронский. Номер был по меньшей мере королевский. Или императорский.
Главная комната размерами была ничуть не меньше холла и обставлена с вызывающей роскошью - позолоченная мебель в стиле рококо, дизайн от Людовика XV, повсюду - по стенам и потолку - зеркала и алый шелк; паркетный дубовый пол сиял тщательной полировкой.
- За кого он меня принял-то? - в раздумье пробормотал Семен, озираясь по сторонам, - За Папу Римского, что ли? Вседискового.

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

- Вот поменьше надо было гонору, - расстроенно заметил Map - Ох и в копеечку нам этот номер влетит. Монет в пятьдесят, как пить даты. Опять неучтенные расходы, о-хо-хо. Ну, ладно Главное, что линия связи здесь где-то должна быть Давай поищем, раз такое дело. Раз ты жетон взял.
- А назад мой заказ никак нельзя переиграть? - спросил Семен, превратив монашеское одеяние в легкий спортивный костюм и приступая к осмотру своих временных владений - Сказать, например, что меня неправильно поняли что я вовсе другое имел в виду. Объяснить, что я бедный безденежный святой и вообще работаю послушником на полставки
Map ничего не ответил и Семен понял - нельзя. Потому что бедные безденежные послушники и носа не сунут в гостиницу с фонтаном из шампанского. А уж если ты подписатся на королевский номер, так и плати соответственно По истечении срока проживания.
В номере оказалось два отдельных туалета и две комнаты с ваннами-джакузи, похожими на бассейн-лягушатник (разумеется, вся сантехника была позолоченная, даже унитазы); также обнаружились сауна и бассейн, похожий на небольшое озеро, с газированной минеральной водой. Семен лишь тихо порадовался, что это оказалась вода, а не сладкое шампанское - с такими фонтанами с них стало бы! А ты потом отмывайся от липкого...
Еще были две спальни с кроватями, по размеру напоминающими посадочные площадки для летательных аппаратов малой авиации; Семен подумал, что путешествие по такой кровати может быть опасным, того и гляди среди подушек заблудишься... Возможно, где-нибудь в уголке, под матрацем, и поныне лежат останки некоего монарха, так и не добравшегося до края кровати. Не доползшего.
В столовый зал Семен заходить не стал, лишь заглянул туда с порога и, в сердцах обозвав его обжоротреком - по длинному столу можно было кататься на велосипеде, - пошел дальше, искать линию связи
Линия связи оказалась в десятой по счету комнате
Эта комната была обставлена без показной кричащей роскоши Обычный деловой офис, небольшой, но с окном в полстены; в стороне от окна стоял самшитовый канцелярский стол с настольной лампой плюс кожаное кресло на колесиках. И все.
У Семена знакомо зарябило в пазах, словно у него перед носом завис рои черных мушек - линия связи была готова к работе.
- Отлично, - с воодушевлением сказал Map - То, что надо! Семен, ты пока давай красотами из окна полюбуйся, а я по сети прошвырнусь, новости всякие погляжу. О воре Симеоне, о том, как идет ею розыск, это святое, это обязательно! Опять же сплетни разные... Эх, люблю сплетни! Всегда что-нибудь свеженькое найдется, для нашего дела весьма познавательное. Хотя, как сказал один умный человек: во многих знаньях многое вранье!... Но я - то сумею отличить настоящее золото от фальшивого. Например, по наличию пробы...
Семен, не слушая пустую болтовню Мара, подошел к окну.
За окном расстилался идиллический пейзаж холмистое поле, покрытое сочной зеленой травой; на поле паслись упитанные коровы с разноцветными ленточками и серебряными колокольчиками на рогах; рядом с коровами белобрысый пастушок в живописных лохмотьях наигрывал что-то на жалейке - звука слышно не было; чуть дальше начинался дремучий лес. У границы леса сидела пара матерых волков и с умильным выражением на мордах внимала звукам дудочки. Похоже, волки плакали.
А над всей этой лубочной безвкусицей висело румяное глазастое солнышко с дебильной улыбкой от уха до уха: уши у солнышка тоже были Круглые, блинчиками.
- Бред какой-то, - возмутился Семен. - Так не бывает! - И с раздражением принялся шарить рукой по толстой раме окна в поисках ручки или шпингалета, чтобы открыть окно и убедиться... все равно в чем, но убедиться.
От прикосновения к раме движение за окном замерло, застыло, словно нажали кнопку “стоп-кадр”.
Это было не окно. Это был экран плоского монитора.
Очень хорошего монитора. Великолепного. Такого, какого Семен никогда в жизни не видел: спутать на таком экране картинку-заставку с реальностью было весьма несложно. Тем более что объемное изображение оставалось естественным и прекрасно различимым - с сохранением перспективы, - даже если уткнуться в экран носом. Что Семен ради интереса и проделал.
- Компьютер, что ли? - удивился Семен. - А как им управлять? Ни клавиатуры, ни мышки… - Семен ткнул пальцем в ближайшую буренку.
Мгновенно пейзаж с коровами исчез, сменившись ровным серым фоном и большим синим окошком с размашистой желтой надписью в центре: “Меню”.
- Так-так, - возбужденно сказал Семен, азартно потирая ладони - Я хоть и не компьютерщик, но кое в чем разбираюсь. Сейчас ка-а-ак прочешем меню, да ка-а-ак найдем что-нибудь занятное... “Кваку” или “Халфлайфину”... Или дедулю “Дума” на худой случай. Эх, при таком-то изображении да не поиграть от души... Грешно это! - и Семен решительно ткнул пальцем в строчку “Меню”.
Синее окошко исчезло, сменившись множеством более мелких окон зеленого цвета: окошек было так много, что они занимали весь экран монитора.
- Так не пойдет! - возмутился Семен, отступая от экрана на несколько шагов для того, чтобы разом увидеть все эти окошки. - Я вам что, со стремянкой должен по всему экрану лазить? Это вы, братцы мастера, что-то не додумали. - Семен потер лоб, соображая. - Или я сам чего-то не додумал? Второе, пожалуй, вернее. Ну-ка. - Семен подошел к экрану, приложил к нему ладонь и повел ею вниз - все окошки послушно заскользили следом: нижние сразу пропали, зато сверху появились новые зеленые прямоугольники.
- Элементарно же, - хмыкнул Семен. - Ладонь вместо мышки, хватай и тяни... Обычная логика, никакого колдовства! Даже обидно, до чего просто... И что у нас тут есть? Где игры? - деловито поинтересовался Семен у экрана. Не дождавшись никакой ответной реакции, Семен разочарованно пожал плечами - Да, техника здесь, конечно, крутая и продвинутая... А на голос не реагирует! Не то что старина Map. Однако недоработка. - Развивать дальше эту мысль Семен не стал, а принялся увлеченно читать тексты в окошках, надеясь найти ссылку на игры. Читать все подряд.
Каждый зеленый прямоугольник был тематическим каталогом с путеводными ссылками: здесь имелись окна, предлагающие посмотреть свежие новости или посетить бесплатные библиотеки; окна, обещающие любые развлечения; окна, интригующие возможностью познакомиться со скандальными слухами: имелись окна предсказаний и туманные ссылки на магазины особых магических услуг; окна купли-продажи... и еще много чего другого было - Семен, позабыв об играх, пропускал мимо все то, что в данный момент его не интересовало.
А интересно вдруг стало Семену найти что-нибудь экзотическое - такое, что присуще лишь данному Миру. Необычное захотелось найти! Особое.
Особое нашлось скоро, в окошке “Колониальные товары”.
- Продажа и гарантийный ремонт машинок времени, - прочитал вслух Семен одну из ссылок и, убрав ладонь с экрана, призадумался. - Это как? Это... А почему именно машинок, а не машин? Ну-ка, - он ткнул пальцем в ссылку.
Ссылка развернулась во весь экран, мигнула и сменилась изображением глубокой затемненной витрины. На уступах высокой стеклянной горки лежали машинки времени - самые разнообразные. Лежали и тикали.
По низу экрана побежала строчка: “Самые лучшие машинки для учета времени, сделанные в отдаленных диких Мирах! Наши агенты с риском для жизни доставили эти редкости специально для Вас, дорогой покупатель! Зайдите, посмотрите, купите! И Вы не пожалеете о том, что...”. Семен, не вчитываясь в рекламу, с удивлением глядел на ближайшую машинку времени. Которая была доставлена из дикого отдаленного Мира. С риском для жизни!
... У Семена когда-то была почти точно такая же: Семену очень нравились его старенькие, но безотказные командирские часы, с красной звездочкой на черном циферблате и надежным механическим будильником, но в Истинные Миры Семен попал без часов, прямым ходом с дружеской пьянки, куда он их специально не взял. Чтобы не потерять ненароком.
Эти часы отличались от бывших у Семена лишь тем, что вместо звездочки на циферблате был нарисован маленький зеленый дракончик.
- Куплю, - решил Семен. - На память о своем диком Мире. Ну-ка, где тут адресок? - Он пошарил взглядом по экрану, но ничего похожего на адресный указатель не нашел, только бегущую рекламную строку. - Сейчас разберемся, - пообещал Семен экрану. Но разобраться так и не успел.
- Семен, - сдавленным голосом сказал Map, - для тебя в линии закрытое письмо. Личное. От Дубля номер Двадцать Пять. Будешь получать?
- От кого? - опешил Семен.
- От Кардинала, - уточнил Map.

ГЛАВА 8
СЛОВА, ЛИШИВШИЕ ИМПЕРИЕЙ МАСТЕРОВ ПАМЯТИ

- Письмо, говоришь? - Семен сел в кресло перед столом, покосился на экран: все машинки времени показывали одно и то же время - без четверти двенадцать. Скорее всего, ночи.
- Уже полночь, а я еще даже не обедал, - пожаловался Семен медальону. - Сообрази-ка что-нибудь дежурное пожевать, обойдусь я и без заказа ужина в номер... Представляю, во сколько такой харч мне обойдется! Давай, организовывай стол и рассказывай: где и как. Где нашел то письмо и как нам его получить.
- Вот это правильно, - одобрил Map решение Семена. - Толковая экономика должна быть конкретно экономной... Пирожки с мясом, говяжий бульон и салат из капусты устроит?
- Где-то я уже такое выражение слышал, - задумчиво протянул Семен. - Не насчет пирожков, а насчет экономики. В детстве, по-моему... А что-нибудь более существенное есть? В смысле пожевать.
- Конечно, есть, - заверил медальон. - И расстегаи, и пулярка с эстрагоном, и щука с виноградом... Много чего есть! У меня же многовариантное пищевое заклинание имеется, которое я взял из кардинальского медальона. Из того, что ты в Мире с лабиринтом нашел... правда, упаковки одноразовые, поэтому пива с ухой не будет: пропала уха! Это когда ты раков в Безопасном Мире варил и котелок без ухи потребовал, а после все пиво выпил... Так что, не надо пирожков? Зря, зря - на ночь плотно наедаться вредно... Итак, чего кушать будем? - Map заговорил с интонациями услужливого официанта. - Из перечисленного выше или, может, что другое изволите-с? Могу огласить весь список. Устрицы, кстати, есть, свежие! Рекомендую-с.
- Ладно, давай для начала полезные пирожки с бульоном, - решил Семен. - А там видно будет. Глядишь, и устрицы с щучьим виноградом cгодятся... Я их, между прочим, никогда испробовал! Ага, вот и пирожки... Ну, рассказывай о письме. - Семен взял с появившегося на столе блюда пирожок, пододвинул к себе кружку с горячим бульоном, накрытую чистой салфеткой, и приготовился слушать.
- Я по линиям пробежался, туда-сюда заглянул. В основном по новостным каналам... Весь Диск гудит по поводу возникшего из ниоткуда нового Мира почти в центре Империи! Прыгалки прыгалками, но и имперская служба разведки тоже не дремала: там немедленно среагировали на глобальные магические возмущения... понятия не имею, что это за возмущения такие! И, значит, оказались имперские службисты на возмутительном месте одновременно вместе с прыгалками. Что создало беспрецедентный юридический казус: кому теперь принадлежит Новый Мир - его так уже окрестили - чужим или Империи? Короче, идет большое разбирательство, которое вполне может закончиться настоящей войной! Такие вот, Семен, дела... Оно, конечно, вряд ли до боевых действий дойдет: полаются, полаются, да и придут к общему взаимовыгодному решению. Кто-то наверняка на этом деле большие бабки нагреет! Жаль, что не мы...
Потом я заглянул на всеобщую почтовую линию, просто так заглянул, на всякий случай. И обнаружил там приоритетное сообщение, адресованное Искуснику Симеону... Приоритетное - это которое все остальные послания к вору Симеону перебивает, самым первым выскакивает! Вот оно и оказалось подписано Дублем Двадцать Пятым. В сообщении сказано, что получить приложенное к нему письмо можно, лишь предъявив особый документ, имеющийся у Симеона. Он, мол, сам знает какой.
- А что, там еще какие-то послания для меня есть? - очень удивился Семен, даже пирожок есть перестал.
- Навалом, - подтвердил Map, - Они открытые, без вложений, так что я их все пролистнул, чтобы в курсе быть. А, дребедень всякая! Одни предлагают совместно какой-нибудь банк ограбить, другие просят соседа-богатея бомбануть, причем указывают его точный домашний адрес и подробную опись драгоценностей заодно прилагают. Доброхоты, блин... Мелочь, короче говоря.
Да, еще много писем отдельно с предложением перепихнуться где угодно и как угодно... серьезные предложения от вдовушек... заказ от центрального банка спермы - они коллекционируют семя уникальных и вседисково известных личностей... десять предупреждений о готовящихся на Симеона покушениях... три покаянных письмеца от самого вора Симеона... и прочая пурга. Психов во всех Мирах хватает, и у многих из них имеется возможность прямого доступа в линии: как только тараканы в голове зашебуршатся, так сразу начинают строчить послания кому попало! И куда только врачи смотрят?
- Понятно. - Семен отхлебнул из кружки. - Ты давай объясняй, как кардинальское письмо получить. Кардинал - это вам не сезонное обострение чокнутости! С ним по-серьезному надо…
- Проще простого. - Map рассмеялся - Для меня - проще простого! А если через шар новостей действовать или при помощи вон того настенного экрана - тогда долго. Слишком много чего лишнего делать придется! Всякие доказательства твоей личности, дурацкие уточнения, проверки-перепроверки... Обойдемся без бюрократических проволочек: приложи ко мне жетон Дубля для подтверждения - и письмо тут же окажется у тебя.
- Запросто! - Семен, дожевывая очередной пирожок, выудил из кошеля золотую пластинку с огненной подписью Кардинала и приложил прямоугольник к медальону.
Через пару секунд возле блюда с пирожками материализовался плотный серый конверт - без адреса и без подписи.
- Ну-ка, ну-ка. - Семен бросил пластинку в кошель, вытер пальцы салфеткой. - Конверт без магии... ничем зловредным вроде бы не отсвечивает. Посмотрим, что нам гражданин Кардинал пишет! - Осторожно надорвав конверт, он вынул из него сложенный пополам лист; нарочно держа письмо так, чтобы Map не мог взглянуть на текст, и делая вид, что читает, Семен с чувством произнес: - Дорогой Симеон! Спешу уведомить вас, что данной мне властью я отрекаюсь от звания Кардинала и передаю бразды тайного правления Империей вам, величайшему и непревзойденному. Я же, преисполненный раскаяния и сожаления о содеянных мной многочисленных преступлениях, удаляюсь в добровольное изгнание, предварительно сменив имя, документы, внешность, возраст и пол, дабы никто не смог меня опознать...
- Врешь! - восхищенно ахнул Map. - He может быть!
- Вру, - выдержав необходимую паузу, согласился Семен. - Пол он менять не будет. А все остальное - правда. Наверное
- Покажи письмо! - потребовал Map. - Нечего меня дурить, все одно ведь не поверю, пока сам не увижу.
- Смотри, - разрешил Семен. - И я заодно почитаю...
Письмо было короткое и деловое, по виду как будто отпечатанное на струйном принтере:
“Симеон! Крайне необходима конфиденциальная встреча, личную безопасность гарантирую. В случае согласия порви (или надорви) этот лист, тогда внедренное в письмо особое транспортное заклинание будет активировано. Бремя встречи - любое, на твое усмотрение”.
Ни даты, ни подписи.
- Чего ему от нас надо? - раздраженно спросил Map, - В прошлый раз он тебя бил-бил, не прибил, сам по шапке схлопотал... так теперь что, наверстать решил, да? Матч-реванш устроить надумал? На своем поле.
- Сомневаюсь - Семен сложил письмо в несколько раз, сунул его в кошель. - По-моему, у Кардинала произошло что-то непредвиденное! Сдается мне, что он в панике. В полном ужасе.
- Кардинал - в панике? - недоверчиво переспросил Map. - He может такого быть! Скорее все звезды погаснут и вода во всех кранах закончится, чем Кардинал чего-то испугается. Ха!
Скажи, что ты пошутил.
- Ага, пошутил - Семен допил бульон, отставил кружку в сторону. - И Кардинал пошутил. Смешное такое письмо прислал, развлекательное. Ладно, я подумаю о встрече. Потом. - Семен потянулся, зевнул. - Есть больше не хочу... да и спать, в общем-то, тоже не очень хочется. Искупаться, что ли? Сауна, бассейн... Заманчиво, елки-палки! Слушай, Map, я вот о чем тебя хотел спросить, - Семен встал и подошел к экрану, - Как бы мне адрес этого магазинчика вычислить? Во-он ту машинку времени прикупить хочу, которая с дракончиком на циферблате.
- Тычешь в изображение раздвижной указкой-управлялкой, и все, - равнодушно ответил Map - Тебе покажут и цену, и адрес. Могут и на дом машинку доставить, есть такой сервис.
- Управлялкой? - Семен уставился на экран. - Какой такой управлялкой? Не вижу
- Той, что справа должна быть, за экранной облицовкой, - пояснил Map, - там паз специальный Стоп! - вдруг оборвал сам себя медальон, - А как это ты, умелый наш, ухитрился попасть в магазин без той указки? Эта штуковина без управлявши не работает! По определению.
- Как, как, - Семен ткнул пальцем в экран. - Вот так!
Драконьи часы заняли пол-экрана; снизу высветилась номинальная цена в сто золотых и адрес, который Семену ровным счетом ничего не говорил
- Колоссально, - прошептал Map, - Невероятно! Такого попросту не может быть!
- Нет, ну почему же. - Семен склонил, голову набок, разглядывая машинку времени, - Модель несколько устаревшая, но качественная: у меня такая же когда-то была. Сто золотых, конечно, за часы дороговато, но если поторговаться...
- Я о другом! - воскликнул Map, - Что мне те машинки! Мне их и цеплять не на что - ни ручек, ни ножек... Ты хоть сам понимаешь, что произошло?
- Не-а. - Семен поднес медальон к глазам и с интересом посмотрел на него, - Ты о чем?
- Он не понимает, - возмутился Map. - Он видите ли, без специальной указки, вручную, управляет технической магией и не понимает, что делает!
- А разве нельзя пальцем... Вручную - нельзя? - удивился Семен. - У нас, на Земле то есть, придуманы такие компьютеры, которые управляются с экрана монитора именно пальцем. Я-то сам с такими не сталкивался, но видел по телевизору. Вот и подумал, что здесь такой же комп стоит. Навороченный.
- Мы что, на твоей Земле находимся? - ехидно спросил Map. - Эх, Семен, Семен... Ты мимоходом проявит еще одну замечательную способность - умение влиять и на техническую магию тоже. И не заметил этого! Нет, ну почему люди порой бывают такими бестолковыми?
- Ничего магического я здесь не углядел, - огрызнулся Семен, - потому и в мыслях не было, что я делаю что-то необычное! Получается, и ладно.
- Ценное качество, - не слушая Семена, принялся рассуждать вслух медальон. - Архиценное. Стало быть, мы теперь не только обычную магию ломать-курочить сможем, но и техническую. А из этого следует, что...
- Что я пойду купаться и спать, - отрезал Семен. - Хватит с меня на сегодня магии! И обычной, и технической. Вот выключу экран в целях конкретной экономии - и в баньку. А после в кроватку. Пока до подушки доползу, утомлюсь и сразу усну.
- Фигушки, - неожиданно развеселился Map, - не выключишь! Эти экраны никто выключить не сможет! Даже ты. Уж я - то знаю, поверь! Бывал я раньше в этом Мире: один из моих прежних хозяев у здешнего мастера нужное воровское снаряжение заказывал. Аккурат через такой экран договаривался о встрече.
- Я - и не выключу? - оскорбился Семен - Я?!
- Иди-ка ты лучше в баню. Как решил, - с усмешкой в голосе посоветовал медальон. - Тут “на ура” не проскочишь... Чтобы отключить техническое колдовство - не воздействовать на него, а именно отключить, - одного твоего таланта мало! Нужно еще и технические заклинания знать. Нет, ничего у тебя не выйдет, и не пытайся. Иди, иди в баню! И меня заодно хорошенько помой, а то грязный как нищенский медяк...
- Ты меня достал. - Семен с ненавистью уставился на экран, где в это время ни с того ни с сего вновь появилась дурацкая заставка с лопоухим солнцем. - И картинка достала! Я не я буду, если своего не добьюсь!
- Не получится, - авторитетно сказал Map. - Хоть головой об эту стекляшку бейся. Не выйдет!
- Выйдет, - мрачно пообещал Семен. - Еще как выйдет! Так выйдет, что мало не покажется... Говоришь, особые заклинания нужны? Сейчас организую. - Он шагнул к экрану и поднес к нему руку.
- Эй-эй, - забеспокоился Map, - ты хоть поясни, чего делать собрался! Должен ведь я знать, что к чему. А то опять какого жуткого кадавра наколдуешь, технического... Этот может оказаться покруче молниевого, из Безопасного Мира!
- Ничего особенного я делать не буду. - Семен, сосредоточенно прикусив губу, принялся что-то рисовать на экране, сильно надавливая на стекло пальцем. - Просто напишу одно заклятие... радикальное заклятье. Техническое... Я его у приятеля-компьютерщика подглядел, когда он свой комп переналаживал. Сказал, что оно надежнее гильотины действует - ни одна машина перед этой командой не устоит! В смысле, компьютер.
- Ты думаешь, сработает? - усомнился Map, глядя на экран.
Следом за пальцем Семена по стеклу тянулась хорошо видимая темная полоска, превращаясь в незнакомые медальону буквы. А буквы постепенно складывались в таинственную фразу: “FORMAT С:”. В неведомое техническое заклинание.
- Думаю, что да - Семен поставил две заключительные жирные точки и отступил на шаг, любуясь черной угловатой надписью. - Дело-то не во внешней форме команды-заклятия, а в ее содержании... Это ж техническая магия! И она, скорее всего, как любая волшебная техника, отреагирует на внутренний, тайный смысл команды, и по барабану ей, на каком именно языке написано то заклинание! Хоть на древнекитайском.
- И какой же тайный смысл у твоего заклятия? - старательно обдумав сказанное Семеном, но так ничего и не поняв, заинтересованно спросил Map.
- Понятия не имею. - Семен пожал плечами. - Не беспокойся - если оно сработает, мы увидим... О, готово!
Экран моргнул раз, другой и стал угольно черным. Мертвым.
- Вот видишь. - Семен довольно отряхнул ладони, словно сам себе поаплодировал, - А ты говорил' “Не выключишь, не получится”... Получилось! Выключил, причем без шума, пыли и разрушительных последствий. Это тебе не кадавр самодельный, это - наука! Программирование называется. - Семен с гордым видом направился к выходу.
- Действительно, - нехотя согласился Map, - никаких видимых разрушений нет... Как-то даже на тебя не похоже. Хм, а какие еще технические заклинания ты знаешь, а?
- Разные, - небрежно ответил Семен, открывая дверь. - “Гейм овер”, например. Или “Мастдай”. Но это все семечки по сравнению с радикальным техническим заклятием! В великой силе которого ты только что убедился
Семен вышел, сильно хлопнув дверью.
И, разумеется, не видел, как мертвый экран осыпался со стены черной невесомой пылью.
... Утром Семен проснулся поздно. Он привел себя в порядок, в, очередной раз воспользовавшись золотой сантехникой и окончательно убедившись, что ничем принципиальным она от обычной не отличается; умылся-побрился, скушал предоставленный медальоном комплексный завтрак и собрался идти на поиски мастерской по ремонту волшебных браслетов. А заодно часики прикупить.
Так как адрес магазина, торгующего машинками времени, Семен из-за дурацкого спора с Маром не записал, то пришлось сходить в комнату линии связи.
Исчезновение экрана Семена озадачило, но не более того.
- Плановая профилактика, наверное, - решил он. - Свернули и убрали. Она хоть и техническая, но все же магия! У портье нужные адреса узнаю. - И отправился в главный зал своего королевского номера, расплачиваться.
По заведенному общедисковому гостиничному правилу Семен сначала громогласно заявил, что отбывает и потребовал расчет, после чего принялся выкладывать на стол золотые монеты. Лишь положив десятую, Семен сообразил, что ничего не происходит: монеты как лежали на столе, так и продолжали лежать.
- У них что, и бухгалтерская магия на профилактике? Совсем обалдели. - Семен собрал деньги и пошел в холл гостиницы расплачиваться на месте.
Чтобы не вызвать ненужных вопросов, Семен вновь придал себе вид монаха-послушника, щелканье деревянных сандалий далеко разносилось по гулкому, странно безлюдному коридору гостиницы - королевский номер люкс, как оказалось, был расположен на первом этаже и потому общий коридор выходил прямо в холл. Так что далеко идти не пришлось.
В холле тоже было пусто.
Сегодня за стойкой находился незнакомый Семену портье, весьма отличавшийся от вчерашнего, лощеного: мордастый, плохо выбритый широкоплечий, в казенном костюме, белой рубашке с черным галстуком и в шляпе. Портье, который более всего походил на работника спецслужбы, чем на сотрудника гостиницы.
Портье-службист, сопя носом, читал какие-то бумаги, сложенные перед ним двумя высокими стопками: брал листок из одной, пробегал по нему глазами и перекладывал в другую. Счета, наверное, сверял.
- Я по поводу проживания в... - начал было Семен, но службист, мельком глянув в его сторону, громко рыкнул в пространство:
- Эй, кто дурака через оцепление пропустил? Пошел вон, убогий, - и вернулся к своей нудной работе: Семен для него перестал существовать.
- Дико извиняюсь, гражданин начальник, - пробормотал Семен и трусцой припустил к выходу из гостиницы.
На улице было лето и жара. Судя по солнцу, близился полдень.
Метров за десять от входа в гостиницу была натянута запрещающая проход желтая лента, укрепленная на переносных столбиках-стойках перед лентой, удачно повернувшись спиной к зданию, стояло несколько полиментов в темно-синей форме. За лептой толпился народ - то ли зеваки, то ли эвакуированные постояльцы гостиницы, - что-то шумно обсуждая между собой, полименты изредка покрикивали на присутствующих, призывая их к спокойствию; тех, кто не внял призывам и пытался, минуя ленту, прорваться к гостиничному подъезду, угощали ударом дубинки по голове и выпихивали назад, в толпу.
Семен, хмурясь и делая озабоченное лицо - вроде бы он здесь тоже по долгу службы, типа следователь от церкви, - двинул вдоль стены быстрым деловым шагом. Подальше от толпы и полиментов.
За углом, там, где запрещающая лента была привязана к последнему столбику, маялся от безделья молоденький полимент, наверняка курсант - народа здесь не было, сразу за лентой начинались парк. Ни поругаться, ни дубинкой кого огреть... Скука.
Увидев Семена, курсантик просветлел лицом и потянулся к дубинке.
- Во имя господа нашего! - проорал Семен, на ходу крестя юного полимента. - Я с донесением в Святую Инквизицию. Там такое, такое!.. Горы трупов! Число зверя в зеркалах! Сатана! Сатана! - Миновав побледневшего стражника, Семен нырнул под ленту и был таков
Продравшись сквозь кусты, Семен вышел на заброшенную тропинку и побежал по ней не оглядываясь. Пробежав приличное расстояние и никого не встретив на своем пути, Семен постепенно перешел на шаг, потом остановился
Погони не было, да и кто мог за ним гнаться-то - напуганный мальчишка в форме, что ли?
- Однако непонятная ситуация. - подвел итог всему случившемуся Map. - Ревизия документов, оцепление... Постояльцы на улице Ничего не понимаю... Может, учебная облава?
- С учебным мордобоем, - согласился Семен, превращая черную сутану в строгий деловой костюм-тройку, белую сорочку с черным галстуком, шляпу и узконосые туфли - все казенного темно-серого цвета. Как у мордоворота за стойкой.
- Больше смахивает на поиски бомбы. - Семен шагал по тропинке, надеясь, что она рано или поздно выведет его в центральную часть парка, откуда уже легче будет попасть в город, - Позвонил какой-нибудь кретин в гостиницу, сообщил, что там заложена бомба. Отсюда и отключенная гостиничная магия, и полименты, и эвакуация... Все как у всех. Как в любом Мире.
- А чего же тогда нас не эвакуировали? - удивился Map.
- Не нашли - Семен махнул рукой. - Номер большой, а я маленький. Среди подушек затерялся.
- Это у тебя удачно получилось, - одобрил услышанное Map. Полсотни золотых однозначно сэкономили. Вот и нежданная прибыль получилась! Хорошо день начался, душевно.
- Будем надеяться, что он весь удачным окажется, - с надеждой сказал Семен. - Люблю такие дни!
... На просторной площади со скульптурным фонтаном посередине шел многолюдный митинг; площадь располагалась на центральной парковой аллее и, скорее всего, предназначалась для спокойного народного гулянья, а не для политических собраний. Впрочем, при желании митинг тоже можно смело назвать народным гуляньем, только не очень спокойным. Не очень.
Семен, вынырнув из кустов, поначалу замер в растерянности: вот уж чего он никак не мог ожидать, так это ненароком увидеть в ином Мире столь знакомую по телевизионным репортажам картину: сотни людей с транспарантами, флажками и, само собой, оратор, стоявший на высоком постаменте выключенного фонтана, рядом с безымянной чугунной статуей. Чуть ли не в обнимку.
Что там было написано на транспарантах, Семен прочитать не смог - они были видны ему с изнаночной стороны; все флажки были разных цветов и политической определенности не создавали.
Оратор взахлеб кричал в жестяной рупор что-то громкое и невнятное, а митингующие то и дело вразнобой аплодировали.
- Пойду послушаю, - решил Семен. - Авось ситуация прояснится...
- Будь осторожен, - предупредил Map. - Толпа она и есть толпа! Особенно заведенная. Скажешь что-нибудь не то, вмиг завалят и ногами бить начнут... Я-то, конечно, вмешаюсь, но тогда мы ничего не узнаем. Помалкивай лучше, хорошо?
Семен кивнул, сдвинул шляпу на брови и с независимым видом направился к фонтану. К митингу.
Незаметно пристроясь за спинами задних митингующих, Семен стал внимательно слушать жестяные вопли горлопана-главаря. И постепенно до Семена начала доходить суть происходящего.
Этой ночью кто-то совершил гнусную диверсию, таинственным образом уничтожив память городского Разумника (как понял Семен из комментариев в толпе, Разумник был чем-то таким, что регулировало всю жизнедеятельность города). И теперь у Разумника мозги всмятку, а живые экраны видения повсеместно рассыпались в пыль... Весь город в панике! с раннего утра ничего и нигде не работает, даже парковые фонтаны! И в этом, без сомнений, виноваты чужие, которые наслали необратимую техническую порчу на Разумника... из отеля “Эдем” наслали. Которая порча им дорого обойдется! Те, кто должен разобраться с диверсией, разберутся!... А наш гражданский долг - высказать городским властям свой гневный протест, долой чужих из нашего города! Из нашего Мира! Вон из Империи! Пусть убираются на свою историческую родину. Не потерпим более! И точка.
Семен потихоньку отодвинулся от спин митингующих, развернулся и пошел по аллее прочь невдалеке был выход - зеленая арка, усыпанная цветами.
- Неужели это мое заклятие так сработало? - наконец убито пробормотал Семен. - Ничего себе...
- Да, - безмятежным голосом подтвердит Map, - уж сработало так сработало! Как ты и обещал - мало никому не показалось. Пожалуй даже перебор вышел... Хм, а кто этот Разумник у которого нынче мозги всмятку? Мэр, что ли? Ну, это не страшно... встречал я безмозглых мэров - отсутствие соображения ничуть не мешало им руководить и брать взятки!
Семен только вздохнул в ответ.
У выхода из парка, возле живой арки из цветущих роз, дорогу Семену преградил некий бранный товарищ в таком же, как у Семена, костюме.
- При шляпе и галстуке.
- Как настроение трудовых масс? - конспиративным шепотом спросил товарищ-особист, кивнув в сторону фонтана, - Категория возмущения гранична пункту “ж” или?
- Гранична, - угрюмо буркнул Семен. - Всем пунктам и буквам алфавита гранична, - и, отстранив от себя опешившего товарища, шагнул под зеленую арку.
Уже под аркой Семен оглянулся, бравый оперативник, сложив ладони ковшиком, что-то торопливо бубнил в них Семен расслышал лишь.
- ... повторяю, ситуация сверхкритическая... да, да, по всем пунктам, от “а” до “я”!.. да, будем брать. Жду подкрепления.”
От фонтана донеслось нестройное: “Бей чужих, спасай Разумных!”, товарищ в сером, забыв о Семене, побежал к фонтану, придерживая слетающую с головы шляпу.
- Ходу, ходу отсюда, - заторопился Map, - сейчас здесь весело будет. А у нас своих проблем хватает!
- Эт-точно, - угрюмо сказал Семен и, более не оборачиваясь, вышел из парка.
На близлежащих к парку улицах волнений не наблюдалось жизнь шла своим чередом. Возможно, этому способствовало большое количество патрульных полиментов - люди в синем мелькали то там, то здесь; Семен шел, поначалу шарахаясь от стражей порядка, но вскоре убедился, что в своем сером костюме он нынче стал вроде невидимки: его в упор не замечали. Ни полименты, ни прохожие

Предыдущая страница 7 Следующая страница


Слимпер 8

Семен перестал нервничать и пошел дальше уверенной походкой значительного человека: неторопливо, расправив плечи и сурово поглядывая на встречных. Словно всех их подозревал в чем-то нехорошем. Как минимум - в заговорах, диверсиях и тайных связях с чужими: встречные принялись еще старательнее не замечать Семена.
Улицы, сплошь вымощенные плиткой, с аккуратными деревцами вдоль чистых тротуаров, все равно оставляли впечатление какой-то неухоженности и безнадежной провинциальности. Возможно, виной тому были дома: двух - и трехэтажные здания “купеческой” постройки, с распахнутыми ставнями окон, они вызвали у Семена неприятное ощущение, что он опять вернулся в свой родной город. В один из его старинных, никогда не реконструировавшихся районов.
Вдалеке, за крышами малоэтажек. виднелись более солидные здания: высотные, с зеркальными окнами-стенами, очень похожие на нью-йоркские небоскребы. Видимо, там находилась деловая часть города.
Небоскребы сияли так, что при взгляде на них хотелось надеть темные очки. Или зажмуриться.
- Map, - шепнул Семен, - ты в этом Мире был раньше, так что давай, выручай! Мне надо поскорее найти умельца, который смог бы отремонтировать браслет. А по этим улочкам можно бродить долго и безо всякого результата... Ты, помнится, говорил, что кто-то из твоих прежних хозяев обращался к некому мастеру по поводу изготовления спецоборудования. Можешь меня к тому умельцу доставить?
- Конечно, - отозвался Map. - Хоть сейчас! Только жив ли он? Я-то у него лет двадцать тому назад был... Адресок в моем списке сохранился, так что можно попробовать. Но сначала зайди-ка в любой подъезд или подворотню, а уже оттуда и перенесемся куда надо. Не хочу на улице, у всех на виду... чертовы полименты! Они хоть морды от тебя и воротят при встрече, а на самом деле краем глаза наблюдают, причем внимательно. Это неспроста... И, кстати, два шпика в серых костюмах следом за тобой идут! Улицы за две за три к нам прицепились.
- Где они? - всполошившийся Семен хотел было оглянуться.
- Тихо! Не оборачивайся! - быстро предупредил его Map. - He давай им повода сообразить, что ты слежку заметил... Вот подходящая подворотня, заходи.
Семен с беспечным видом свернул в сторону, за угол дома, и... Вспышка темноты, и перед Семеном оказалась высокая дверь.
Дверь выглядела солидно - массивная, тяжелая, черная; на уровне глаз к двери была привинчена никелированная табличка с выгравированной надписью: “Ломбард. Норти Бук и сын”.
Семен огляделся: фирма Норти Бука находилась в деловой части города. Не в небоскребе, а в кирпичном доме, узком и высоком, кое-как втиснувшемся между двумя зеркальными гигантами, с тыльной стороны зданий: дверь ломбарда выходила в просторный двор, залитый асфальтом. Видимо, двор по необходимости использовали как служебную автостоянку он был расчерчен белыми линиями вдоль и поперек, с вписанными в ячейки номерами; сейчас двор был пуст.
Семен хотел было войти в ломбард, но Map вовремя остановил его:
- Погоди, прикид сменить надо! Встречают-то по одежке, ты мне сам когда-то говорил. Если зайдешь в облике штатного сыскаря, кто ж тогда с тобой разговаривать станет?! В таких заведениях полиментов не жалуют... Ты не смотри, что здесь “Ломбард” написано! На самом деле там…
- Дрова лежат, - закончил Семен фразу и расхохотался
- Какие такие дрова? - насторожился медальон. - Не понял.
- Я тебе потом объясню, - пообещал Семен быстро изменяя свой “прикид”. - Ты мне напомни, ладно?
- Непременно, - сказал Map. - Наверняка похабщина какая-нибудь. Эт-хорошо. Это я люблю. Кстати, а кем ты нынче вырядился? Что-то знакомое, но я не соображу...
Семен критически оглядел себя - вроде вес было нормально. Как и задумано.
- Я, Map, нынче самим собой вырядился. Джинсы, спортивная майка и кроссовки. Я точно так же был одет, когда тебя нашел. Только в тот день на мне рубашка была... Майка, она, знаешь, в данном случае уместнее будет, я такую на институтском субботнике у одного типа видел. Прикольно, правда?
- Правда, - согласился Map. - Особенно надпись “Слава труду!” на груди. Это, я так понимаю, намек на то, что воровать - тоже работа?
- В точку. - с серьезным видом произнес Семен и вошел в ломбард.
Внутри ломбарда было прохладно, полуденная жара осталась за дверью, на улице. Впрочем, Семен от летнего пекла ничуть не страдал: маскировочный комбинезон прекрасно защищал своего владельца как от жары, так и от холода.
Вдоль стен ломбарда стояли застекленные стеллажи с различными предметами на полках - наверное, выставленные на продажу вещи, вовремя не выкупленные их владельцами; Семен не стал задерживаться возле полок, а направился прямиком к длинному столу, перегородившему дальнюю часть зала.
За столом, на фоне двери с надписью “Служебный вход”, подперев голову руками, сидел оценщик - человек неопределенного возраста, который мог быть как самим Порти Буком, так и его постаревшим сыном. Сидел и смотрел на Семена пустым взглядом.
- Здравствуйте! - бодро сказал Семен, подойдя к столу, - Я к вам по делу.
- Ломбард закрыт, - не меняя позы, скучным голосом сообщил безвозрастный оценщик. - По техническим причинам.
- Кому закрыт, а кому и нет. - Семен поискал взглядом стул, но ничего подходящего не нашел, потому присел на стол. - Порекомендовали мне вас. Знакомый один посоветовал - он лет двадцать тому назад здесь кое-какое оборудование заказывал... Специальное.
- Мы не изготавливаем никакого оборудования, - тем же, скучным голосом сказал оценщик. - И не изготавливали. Никогда. И ничего не ремонтируем.
- Так. Разговор становится унылым и беспредметным, - решил Map, - Надо его оживить. Этот заторможенный - не Норти, хотя и похож... Семен, скажи юноше, что нам нужен его папашка. И пусть он передаст папику следующее: “Золотое ухо еще не отыграно!” Должно подействовать, уверен.
- Уважаемый! - Семен закинул ногу на ногу и, демонстративно разглядывая свою кроссовку, продолжил: - У меня дело к вашему отцу. Личное. Передайте ему, будьте так любезны, что золотое ухо еще не отыграно. И пусть он подойдет сюда немедленно! Не то я ваш клоповник сейчас вдребезги разнесу. - Семен повернулся к оценщику и, глядя в его невозмутимое лицо, широко улыбнулся. - И заодно передайте, что к нему пришел Искусник Симеон
В рыбьем взгляде Бука-младшего что-то изменилось: то ли интерес появился, то ли уважение - Семен не разобрал. Но страха во взгляде не было
- Минутку. - Приемщик легко поднялся, открыл дверь и скрылся за ней.
- Правильный подход, - заметил Map, - верный. Оно, конечно, можно было и не представляться, но ничего... Главное, что подействовало. Насчет уха: помнишь, я тебе рассказывал, как мы уши и носы у идолов отпиливали? Одно ухо хозяин себе оставил, на память о Песчаном Мире. Но недолго оно у нас было: мой хозяин после заключения сделки на снаряжение сел в картишки с мастером Норти перекинуться, да слишком много на грудь принял... А-а, вот и сам Норти! Легок на помине.
Человек, который вышел к Семену, выглядел постарше приемщика, но в общем-то сходство было несомненным. Особенно в сравнении с сыном: приемщик вышел следом и встал у стены, сложив руки на груди.
Норти Бук был одет в пеструю рубаху-гавайку навыпуск, полотняные брюки и мягкие тапочки. По-домашнему одет. Просто.
- Приветствую вас! - дружелюбно сказал Бук-старший, протягивая Семену руку через стол. - Очень, очень неожиданный визит! - Рука у Норти была твердая, а пожатие крепким. - Извините моего оболтуса, молодой он еще, неразумный... Серьезного клиента от рядового посетителя не смог отличить, мальчишка! - преувеличенно гневно воскликнул Норти, грозя молодому оболтусу пальцем: Бук-младший слегка пожал плечами Расстроенным он не выглядел.
- Прошу. - Норти указал на дверь служебного входа. - Давайте поднимемся в специальную комнату, там и поговорим.
- Давайте - Семен перемахнул через стол и направился к двери.
- А ты, Рони, оставайся здесь, - распорядился Норти Бук, проходя мимо сына. - Кто бы ко мне ни пришел - меня нету. Все ясно?
Рони молча кивнул. И проводил Семена долгим-долгим взглядом. Оценивающим.
К сожалению, ни Семен, ни Map этого взгляда не увидели.

ГЛАВА 9
СДЕЛКА В ЛОМБАРДЕ, ИМЕВШАЯ МНОГО ПОСЛЕДСТВИЙ

За дверью оказалась лестница с широким сквозным пролетом: Семен на глазок оценил количество этажей выходило не менее пяти. Что для рядового ломбарда было многовато.
Просторная комната на третьем этаже, куда Норти Бук привел Семена, мало походила на место деловых встреч, скорее ее можно было назвать мастерской по ремонту чего угодно: здесь было множество станков - маленьких, аккуратных, расположенных на длинном, как подиум для парада мод, столе. Большинство механизмов было Семену неизвестно, некоторые знакомы сверлильный и точильный, например. В армии приходилось с такими работать.
Кроме стоявшего посреди комнаты стола-подиума, имелись и другие рабочие места, отгороженные ширмами друг от друга; окон в комнате не было, зато было множество ярких плафонов на потолке
- Итак. - Норти прошел к столу, отодвинул от него пару табуретов, - присаживайтесь, Симеон, поговорим. Извините, что не в офисе на втором этаже, у меня там полный кавардак, уборку затеял, не ждал сегодня важных гостей. Вообще никого не ждал... Вы в курсе, что у нас случилось? В нашем городе.
- В курсе. - Семен не стал вдаваться в по дробности, сел на табурет и привычно закинул ногу на ногу.
- Очень неудачно получилось, - вздохнул Норти, обводя печальным взглядом свою мастерскую. - Думаю, что, пока не найдут того гада, который Умнику мозги прополоскал, заказов у меня не будет: все лягут на дно, чтобы не привлекать к себе внимания спецслужб. То есть на время перестанут воровать. М-да-а, есть свои недостатки и у техномагии... Убил бы мерзавца! Жаль, не знаю, кто это натворил.
- Кстати о техномагии. - Гад-мерзавец Семен поспешно сменил тему разговора. - Я человек простой, по старинке работаю... Ну, там чары слова и жеста, комплексная магия, наконец, - это все я понимаю. А что такое техномагия? Просветите неграмотного, будьте любезны.
- Техномагия, - Норти Бук назидательно поднял палец, - это, уважаемый Симеон, сплав высоких технологий и волшебства! Что само по себе дает великолепные результаты, порой недоступные ни технике, ни магии по отдельности. Скажем, прыгалки чужих, которые могут летать в междумирье, куда никаким иным способом не попадешь... Да, совсем забыл спросить у вас о Шарке, что золотое ухо у меня оставил, - как его здоровье?
- Проверка, - шепнул Map. - He Шарк, а Марк. Марк Красавчик из Речного Мира. Пятнадцать лет тому назад был отравлен Юзаром Неудачником, моим последним хозяином. Тем, которого в Хранилище застрелили.
- Должен сказать, что здоровье у Марка Красавчика нынче не очень, - Семен твердо посмотрел в глаза Норти Бука. - Его Юзар Неудачник отравил. Пятнадцать лет тому назад. Если вас и здоровье Юзара интересует, то он тоже мертв Застрелили его... сравнительно недавно застрелили. А о вашей фирме и золотом ухе Марка я от Неудачника услышал. Выпивали вместе, то да се...
- Понятно, - ничуть не удивился Норти: видимо, смерть Марка Красавчика не была для него новостью. - Эх, годы, годы! Старею я. Вот и имена путать стал... Впрочем, вернемся к делу. Вы, помнится, что-то хотели отремонтировать? Давайте, показывайте.
- Да. - Семен достал из кошеля браслет, найденный в мавзолее, и протянул его Норти.
- Сюда, пожалуйста, - поспешно сказал Норти, указав рукой в сторону, - у меня для таких работ есть специально оборудованное место. Вещица, должно быть, с секретом? Магическая? Тем более туда. - Норти поднялся и прошел к одному из огороженных ширмами столов; Семен, прихватив с собой табурет, последовал за Буком-старшим.
За этим столом, по всей видимости, выполняли тонкую работу: к стене, над столешницей, была прикреплена отдельная мощная лампа; инструменты - всякие щипчики-молоточки-отверточки, аккуратно разложенные в ряд, - могли принадлежать как мастеру-часовщику, так и ювелиру, еще на столе имелись большое увеличительное стекло на подвижной суставчатой ножке, с тяжелой подставкой, и выключенная газовая горелка.
- Ну-с, давайте посмотрим вашу штуковину. - Норти вытащил из-под стола круглый стульчик вроде тех, что ставят у пианино, сел за стол; Семен пристроился рядом на принесенном табурете.
Бук-старший взял у Семена браслет, внимательно осмотрел его под лампой и положил бронзовую вещицу на стол. После чего, опустив пониже увеличительное стекло, принялся неторопливо рассматривать через него звенья браслета одно за другим.
Семен тоже заглянул в стекло и оторопел: оно было непрозрачным. Вернее, непрозрачным для Семена с его особым видением: внутри лупы часто пульсировал ядовито-оранжевый свет, от вспышек которого у парня сразу заболели глаза. В данном случае колдовское зрение лишь мешало, но выключить его Семен не мог: проще было не смотреть в стекло. Что Семен и сделал.
- Защелка смята, - подвел итог увиденному Норти, отодвигая в сторону увеличительное стекло. - А в целом вполне работоспособная магическая вещица... Хм, вы не подскажите, для чего она служит?
- Видите ли, - смутился Семен, - как раз именно об этом я и хотел спросить у вас. М-м... дело в том, что браслет достался мне... э-э...
- В наследство от бабушки, - подсказал Норти, опять наводя увеличительное стекло на браслет. - Или от покойной жены... или найден на улице... и так далее. Я все прекрасно понимаю, Симеон, можете не продолжать. Собственно, я и занимаюсь скупкой и ремонтом вещей, найденных - хе-хе! - на улице... а также изготовлением специального инструмента для поиска таких уличных сувениров... Занятный браслет. - Норти Бук повернулся к Семену - Несомненно, древняя вещь. И ценная.
- Отремонтируете? - Семен выжидательно посмотрел на мастера Норти - Как быстро? И сколько возьмете за ремонт?
- Отремонтирую, - согласился Бук-старший, - почему бы и нет Сегодня и отремонтирую. Сейчас. Но должен предупредить, что конкретно с вас, Симеон, за такого рода починку я возьму в уплату не золото, денет у меня и так хватает!
- А что же тогда возьмете? - озадачился Семен. - Заклинания? Особые, редкие?
- Редкостные, но не заклинания, - поправил Семена мастер Норти. - С вас я возьму в уплату за ремонт какую-нибудь редкостную магическую вещь. Исправную. Если у вас сеть, что мне предложить, тогда, думаю, мы договоримся.
- А почему с меня - и не золотом? - с подозрением спросил Семен. - Я вполне платежеспособен!
- Ничуть не сомневаюсь. - Норти подмигнул Семену. - Дело в том, что я коллекционирую редкости. Старинные редкости. Волшебные. А у вас наверняка найдется что-нибудь эдакое, чего у меня в коллекции нету. Какой-нибудь пустячок, безделица, но работоспособная. В наших кругах вы хорошо известны, Искусник Симеон! Не может быть, чтобы у взломщика такого уровня да не было бы с собой чего интересного... Ну так как, соглашаетесь?
- Надо подумать. - Семен вздохнул. - Волшебная, редкая, да еще и работающая безделица,
- А ты пушку ему отдай, - подал голос Map. - На фиг нам тот пистоль нужен. Еще убьешь из него кого-нибудь ненароком, а после тебя всю жизнь совесть мучить будет, ты же не убийца какой, не наемник. И без пистоля жили не тужили и дальше проживем... Браслет, поверь, важнее твоей громобойной волыны: сильная магия в нем! Я-то знаю, чувствую... Отдавай пистоль, и пусть этот хренов коллекционер поскорее берется за дело!
- Ладно, - неохотно сказал Семен. - Есть у меня одна пустяковина, которая вас несомненно заинтересует. Миротворец!
- Кто - миротворец? - опешил Норти Бук.
Семен не ответил: на коленях у него материализовался пистолет; Норти Бук, враз побледнев, отшатнулся, чуть не упав со своего круглого стульчика.
- Не пугайтесь. - Семен переломил ствол, вынул из него патрон и протянул оружие мастеру. - Вот моя цена. Если вас устроит.
Норти осторожно взял громоздкий пистолет, повертел его в руках, заглянул в дуло; собрал оружие и с задумчивым видом положил его на стол перед собой.
- А вот патрон я пока не отдам. - Семен достал из кошеля письмо Кардинала и, завернув тяжелый цилиндрик в послание, спрятал пакетик в кошель. - Но вручу его вам сразу после ремонта браслета! Пистолет не простой: во-первых, он принадлежал механическому стражнику в одном из тайных Хранилищ древних магов... Слышали о Новом Мире, возникшем из ниоткуда? Там оно и было, это Хранилище. Во-вторых, патрон - многоразовый, нет, не так - вечноразовый, э-э... ну, вы поняли. То есть можно стрелять сколько угодно, хоть до тех пор, пока пистолет в руках не расплавится. Не перезаряжая стрелять!
- Беру, - решил Норти, выдвигая из стола ящик и пряча в него пистолет. - Еще как беру! Это будет гвоздем моей коллекции. Ну-с, господин Симеон, а теперь - за дело! - С этими словами Норти Бук зажег газовую горелку и принялся сосредоточенно перебирать инструменты, полностью уйдя в это дело. Даже о Семене забыл.
- Так я, может, пойду прогуляюсь? - предложил Семен, вставая с табурета - Что мне здесь сидеть... Когда за браслетом подойти?
- Часа через два, пожалуй, - рассеянно ответил мастер, - или через три... Ближе к вечеру.
- Договорились - Семен направился было к двери, но потом передумал идти по лестнице. Да и то, чего ноги зря бить!
- Map, запомни это место, потом прямиком сюда меня и доставишь, - негромко приказал Семен. - А сейчас давай-ка в центр! Хочется мне по городу погулять, вроде туриста. Заодно и магазин с часиками поищу.
- Дались тебе эти часы, - с насмешкой сказал медальон, - Что, ностальгия по своему Миру гложет?
- Не очень, - признался Семен. - Но малехо есть. Чуть-чуть. Поехали!
И они поехали.
Центральная часть города произвела на Семена неизгладимое впечатление. И не только зеркальными небоскребами, не только широкими проспектами и самодвижущимися дорожками-тротуарами. В центре города - там, где обычно располагается площадь с мэрией или каким другим зданием городского управления, - было море. Вернее, аккуратно вырезанный из морской стихии квадратный участок размером с приличный стадион; над неспокойной водной гладью реяли чайки, таская из волн рыбу.
Посреди морского квадрата находился островок, на котором стояла узкая черная пирамида; местная достопримечательность, конечно, не дотягивала до известной Семену пирамиды Хеопса, но тоже внушала уважение.
Черный обелиск был обжит: на выступах виднелись гнезда чаек, а основание пирамиды и сам остров белели птичьим пометом.
Зачем и для чего посреди мегалополиса неведомые умельцы разместили столь удивительную конструкцию, было непонятно, но спрашивать у прохожих Семен не решился: кто его знает, как они отреагируют! Может быть, назначение этого обелиска для них настолько самоочевидно и ясно, что вопрос Семена по поводу пирамиды будет равнозначен вопросу: “А что это у вас такое в небе, круглое и яркое?” Выглядеть дураком и провинциалом Семену не хотелось
Полюбовавшись на морской пейзаж, на горланяших чаек и убедившись, что пирамиду вместе с кусочком моря прикрывают магические стены - полупрозрачный куб высотой с небоскреб, - Семен пошел дальше. Искать магазин с часами.
В первом попавшемся магазинчике, торговавшем некими ладуридами - так было написано на вывеске, - Семену любезно пояснили, что магазин машинок времени находится рядом, и вообще все магазинчики для туристов располагаются здесь, на площади Разумника, и если уважаемый господин турист желает приобрести свежего, недавно отпочковавшегося ладурида, то они готовы немедленно предоставить его за наличный расчет. С правом первого ритуального укуса прямо здесь, на месте. Под присмотром специалиста.
Map никак не прокомментировал поступившее предложение, и Семен, сославшись на то, что ладуридов, как и сепулек, у него дома целых два шкафа и восемь аквариумов, вышел из магазина оглянувшись, Семен обнаружил, что весь персонал магазинчика прилип изнутри к витрине, провожая его долгими завистливыми взглядами.
Расправив плечи, владелец двух шкафов и восьми аквариумов гордо прошествовал мимо открытых дверей других магазинов и обнаружит наконец-то лавку по продаже машинок времени. Ту самую, рекламу которой недавно видел на экране. Вчера.
Толстый усатый-носатый продавец в белом просторном костюме и белой же кепке-аэродроме на лысой голове поначалу ни в какую не хотел сбрасывать цену на драконьи часы, ссылаясь на то, что при их добывании и доставке погибли пять агентов, съеденных дикими аборигенами дикого Мира. Где была произведена данная машинка времени.
Семен торговатся долго и упорно: он даже несколько раз порывался уйти из лавки, но хозяин немедленно хватал его за руку и тут же сбрасывал по десять золотых с цены и по одному агенту из списка погибших; наконец количество съеденных агентов упало до одного да и тот, как оказалось, в конце концов выздоровел, - а стоимость машинки времени снизилась до пятидесяти золотых. На чем Семен вместе с хозяином лавки и остановились.
Семен завел часы, полюбовался на скачущую секундную стрелку, послушал тиканье, проверил будильник и, довольный, застегнул на руке кожаный ремешок машинки времени.
- С обновкой тебя, дорогой! - воодушевленно сказал толстый продавец, сгребая золото с прилавка - Не забудь покупку обмыть, чтобы работало хорошо. Вино шашлык-машлык, эх, хорошо будет!
- Обязательно, - заверил продавца Семен - А сколько сейчас времени по местному? - он глянул сквозь стекло витрины. - Судя по тени от обелиска, часов пять вечера... Какие, однако, у вас знатные солнечные часы на площади отгрохали! Это что, специально для туристов сделали, да?
- Ох, дорогой, - расстроенным голосом сказал хозяин лавки, ссыпая монеты в ящик кассы, - зачем так нехорошо говоришь? Какой такой обелиск-шмобелиск? Не знаю такого. Это городской Разумник, что же еще!
- Да? - Семен еще раз глянул на пирамиду. - Я, уважаемый, никогда раньше Разумников не видел. А зачем он, вернее, что он такое?
- Э, совсем темный человек. - Продавец с огорчением поцокал языком. - Откуда прибыл такой? Посол из окраинного Мира, да? У меня послы обычно машинки покупают... Плохой ты посол, глупый - Разумника не знаешь!
- Я не посол, - Семен постучал себя в грудь кулаком. В надпись “Слава труду”. - Руссо туристе я! Из настолько далекого Мира, что о нем здесь никто и слыхом не слыхивал. И вряд ли услышит.
- А-а, - продавец успокоился, - тогда понятно. Тебе, дорогой, невероятно повезло, что ты ко мне зашел. Я все знаю! И меня все знают. Хоть кого спроси, кто такой Гогидондорг Седьмой из Мандаринового Мира (Гоги Мандарин для друзей), что машинками времени торгует? Каждый ответит: уважаемый человек Гоги! Порядочный. Не жульничает, не ворует, не сквернословит, когда трезвый... Без меня ни одна компания не обходится! Я и тосты знаю, - воодушевился Гоги, - хорошие тосты, мудрые. Садись, дорогой, я сейчас тебе все про Разумника скажу. - Гоги Мандарин достал из-под прилавка запечатанную амфору, два глиняных стакана и тарелку с тонко нарезанным вяленым мясом. - Для друзей держу, - пояснил Гоги. - И для хороших людей.
- Мне в общем-то пора, - засомневался Семен, - дела у меня...
- Про Разумника знать хочешь? - Гоги раскупорил амфору, в комнате сразу запахло чем-то душистым. - Машинку обмыть надо? Садись, дорогой. Час туда-сюда - не время. А я тебе умное расскажу, - и разлил по стаканам.
... Разумник был живым кристаллом, придуманным учеными Мастерского Мира в незапамятные времена; так как жить и расти такой кристалл мог только в морской среде, то специально для этого в центре каждого крупного города было выделено место, где умельцы из департамента всеобщего управления и выкладывали морские фрагменты. То ли искусственно их создавали, то ли вырезали из какого настоящего моря - кто их знает! Поди, морей-океанов в Мирах много...
Пирамиды, названные Разумниками, координировали всю жизнь опекаемых ими городов начиная от канализационных систем и заканчивая погодой. Как понял Семен, эти кристаллы, наглухо защищенные магическими стенами от возможных террористических актов, были, по сути, магическими аналогами какого-нибудь земного суперпупермощного компьютера народнохозяйственного назначения Один из этих аналогов он, Семен, мимоходом превратил в тихого идиота.
Так что теперь город через несколько дней захлебнется в своих нечистотах, также разладится транспортная связь, одновременно лопнут все банки и, возможно, случится внеплановая гроза - Гоги не скупился на катастрофические предположения. Впрочем, как сказал Гоги Мандарин, не все еще потеряно, или город вскоре подключат к аварийному Разумнику, или...
Говорят, что спецслужбы усиленно ищут колдуна-чернокнижника, который наложил ужасное проклятие на городской кристалл - настолько ужасное, что никто из местных магов-умельцев ничего не может с тем проклятием поделать, какое-то больно древнее колдовство оказалось, из первобытных, из стихийных... И, как только обнаружат того колдуна, ему сразу отрубят голову, после чего Разумник вновь оживет (при этих словах Семен чуть вином не захлебнулся). Мол, приходил уже кое-кто в лавку, спрашивал, не видел ли он, Гоги, кого подозрительного на площади.
Семену выглядеть подозрительным не хотелось, потому он перестал расспрашивать Гоги Мандарина о Разумнике и переключился на ладуридов, очень ему интересно было узнать, что оно такое: однако Гоги наотрез отказался говорить на столь щекотливую тему, сославшись на то, что баловать себя укусами наркотического червя - дело сугубо личное и никакого отношения к нему, Гоги, не имеет. Он не ладурист, и точка! Он предпочитает хорошее вино.
... Через два часа Семен вышел из лавки, замороченный и несколько разомлевший: Гоги оказался утомительно словоохотливым, а вино - вкусным и некрепким. Сухим.
Солнце уже спряталось за небоскребами, в небе проступили первые звезды; в магазинчиках включили рекламное освещение, и теперь вся площадь была окружена разноцветными огнями.
Море штормило: волны беззвучно накатывались на магические стены и исчезали в них; куда-то подевались все чайки, лишь одна крупная птица все вычерчивала и вычерчивала круги над кристаллом Разумника.
- Типа гордый буревестник над могильным реет камнем, - вяло пошутил Семен, окинув напоследок сонным взглядом птицу и черную пирамиду в центре Площади Разумника. - Map, давай к Норти Буку двигаться! Берем браслет и сваливаем куда-нибудь подальше. Пока спецслужбисты мне голову не отрубили в целях восстановления деятельности обелиска-шмобелиска. - Он зевнул. - Только ты не прямиком в мастерскую, а сначала в туалет... должен в ломбарде быть туалет, как ты думаешь? Сухое вино, оно как пиво - тоже на организм давит.
- Найду, - пообещал медальон. - Это не проблема.
Туалет располагался на втором этаже, рядом с дверью в офис Норти Бука, - Семен обнаружил это, выйдя из кабинки на лестничную площадку ломбарда.
Старательно отряхнув вымытые руки, Семен хотел было направиться к лестнице, чтобы подняться на третий этаж, но остановился, прислушиваясь внизу, на первом этаже, разговаривали Громко разговаривали, уверенно. Не таясь.
Акустика в подъезде была никудышней, потому многих слов Семен не разобрал, говорили двое - Бук-младший и кто-то с командирскими нотками в голосе. Речь шла о воре-Симеоне.
Семен осторожно подошел к перилам, заглянул в лестничный пролет в проеме двери служебного хода был виден Рони, со спины, и беседующий с ним через стол приемки некто в казенном костюме, лица-которого Семен не разглядел, мешала низко надвинутая на лоб шляпа.
- ...есть подозрение, что именно он зачаровал Разумника. Дом под наблюдением, все выходы надежно блокированы и потому выбраться изнутри незаметно Симеон никакие сможет, - уверенно говорил некто в костюме и шляпе - Даже если у него транспортные заклинания имеются. В вашем гадюшнике они сейчас действуют только в одну сторону. В нужную нам... Так что мышеловка сработает, уж как пить дать! А теперь приступай к своей работе и, как только увидишь вора-Симеона, дай знак. На кнопку нажми, не забудь! Забудешь - прибью. Лично.
- Я могу надеяться на то, что тот случай с подложным векселем. ну. вы помните, вы же сами меня допрашивали... что следствие по тому делу будет прекращено? - заискивающе спросил Бук-младший, подобострастно заглядывая под шляпу собеседнику. - В знак моей лояльности. В качестве награды за сообщение.
- Посмотрим, - многозначительно сказал гражданин в шляпе. - Может быть, - и, снисходительно потрепав Рони по щеке, удалился. Бук-младший тяжело вздохнул, сел на стул и, обхватив голову руками, замер. Словно окаменел.
- Заложил, скотина! - От ярости у Мара сел голос. - Стукач! С-сволочь поганая... - Дальше медальон начал выдавать такие матерные конструкции, что они привели бы в замешательство и бывалых портовых грузчиков; правда, Семен не понимал и половины из сказанного - Map щедро использовал ругательства, позаимствованные им из других Миров, ругательства, которые ничего Семену не говорили.
Не обращая внимания на вопли Мара, Семен на цыпочках поднялся на третий этаж: надо было сначала забрать браслет, а уж после думать, как отсюда удирать.
В мастерской было спокойно Норти-старший сидел в стороне от ювелирного стола, с интересом разглядывая пистолет и что-то немелодично насвистывая себе под нос; горелка была выключена, инструменты разложены по местам; отремонтированный браслет лежал там же, на столе, на бумажной салфетке.
Осторожно прикрыв за собой дверь, Семен быстрым шагом направился к столу.
- Норти, я очень тороплюсь, - вполголоса произнес Семен, прилаживая браслет рядом с часами, - ваш сын заложил меня полиментам. Дом окружен, транспортные заклинания блокированы. Вот такие, блин, дела.
Защелка встала на место и браслет надежно обхватил Семену руку.
- Что? - Норти Бук уставился на Семена непонимающим взглядом, - Рони?
- Да. - Семен вынул из кошеля патрон, завернутый в кардинальское письмо - Возьмите. - Он развернул бумагу, протянул мастеру боеприпас. - Как договаривались.
- Рони... заложил? - Норти взял патрон, растерянно глядя на Семена. - Но почему?
- Проблемы с подложным векселем. - Семену было не до подробных объяснений. - Map, проверь дом! Можем ли мы отсюда удрать с транспортным заклинанием? Очень уж пробиваться с боем не хочется...
- Именно этим я как раз и занимаюсь последние несколько минут, - прервав поток ругани, неожиданно спокойно ответил медальон. - Глухо. Семен, глухо... Нет, какие-то лазейки есть, блокированы лишь общедоступные транспортные коды... все полностью блокированы! Но пока я разберусь с теми лазейками, пока подберу нужное заклинание, нас могут и повязать. Так что постарайся продержаться подольше, авось справлюсь... Да, кстати, смотри не вздумай выходить на улицу! Там нас таким колпаком могут накрыть, что вообще никаких шансов не останется. А здесь им дом мешает. Понятно?
- Понятно - Семен обернулся, услышав характерный щелчок: Порти Бук, вставив патрон в ствол, собрал оружие. И с очень мрачным выражением на лице двинулся к выходу из мастерской.
- Эй, эй! - всполошился Семен. - Вы куда? Вот не надо в Тараса Бульбу играть, пистолет-то настоящий! Убьете ведь дурака!
Порти Бук, глянув на Семена, оскалился в жесткой улыбке:
- С Рони я отдельно разберусь, по-отцовски. А пистолет... У меня в офисе гомункулус один в ванне лежит... заказной, вчера должны были забрать. Слишком много чего знает! Лишнего. - Норти скрылся за дверью,
- Ишь ты, они тут, оказывается, еще и хаммунскулов изготавливают, - удивился Map - До чего разносторонний человек этот Норти Бук! Гений. Ежели не упекут его пожизненно в Исправительный Мир, то можно будет в случае чего снова к нему обратиться. Скажем, если нам самим хаммунскул потребуется. Иногда, Семен, весьма полезно иметь двойника... или раба-смертника. Вот, помню, был случай...
- Выход ищи! - рявкнул Семен. - Не отвлекайся!
Map не ответил, не успел: внизу, под полом, раздался частый грохот выстрелов и протяжный звериный рев. Чуть погодя с лестницы донеслись громкие крики и топот сапог, внизу что-то громко ухнуло и пол под ногами Семена вздрогнул.
- Тьфу ты, - Семен в сердцах сплюнут, - не успел ты, Map!
- Сейчас-сейчас, - суетливо ответит медальон, - секундочку...
Но у Мара не осталось и секундочки.
Дальнейшее произошло слишком быстро, чтобы Семен успел все осмыслить и принять какое-либо обдуманное решение: в дверь хлынули бойцы-полименты в натянутых на лица синих шапочках-масках и синих же комбинезонах; на Семена немедленно уставилось с десяток ярко светящихся трубочек-лучеметов; из-за спин бойцов, с лестницы, кто-то кричал далеким гулким голосом:
- Живьем вора брать! Живьем! Не стрелять!
- Руки вверх, падаль, не шевелиться! - не слушая криков за спиной, истошно проорал Семену один из бойцов, - сожжем, пля!
- Рви кардинальское письмо! - не менее истошно завопил Map. - Письмо! Оно у тебя в руке! Там особое транспортное заклинание! Рви!!! Я ставлю защиту!
Семен резко разорвал письмо пополам, в тот же миг бойцы открыли огонь: ослепительно яркие лучи ударили Семену в лицо и грудь. Почти ударили.
Семен прищурил глаза - лучи уперлись в поставленную Мэром защиту, в зеркальную стенку, отгородившую бойцов от Семена. Часть лучей отразилась куда попало, некоторые, хоть и потускнев, но пробили защиту и... застыли, не достав до цели. Очень странно было видеть обрезанные пучки света у своего носа и груди; от лучей веяло таким нестерпимым жаром, что Семен невольно сделал шаг в сторону, потирая левую руку - браслет ни с того ни с сего ощутимо нагрелся. Наверное, близко к огненному выстрелу оказался.
Бойцы не шевелились, лучи не удлинялись, в комнате стало тихо-тихо, как в склепе; обрывки порванного Семеном письма зависли в воздухе словно в невесомости.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

Время остановилось.
- Что такое? - Семен поднес медальон к лицу. - Map, ты что сделал?! - Медальон не ответил.
- Да ничего особого он и не делал. - Семен обернулся на голос. - Это я время остановил. На некоторое время, ха-ха! Ничего каламбур получился, правда?
В кресле, больше похожем на трон, в проходе между ширмами и длинным столом сидел Слимп. Собственной персоной.
Слимп ничуть не изменился с того момента, когда Семен видел его в последний раз: плечистый, коротко стриженный, бородатый, в сером спортивном костюме и кроссовках; Слимп - древняя магия, реализованная и упорядоченная волей Семена, Слимп - владыка своих собственных магических Миров, не пересекающихся с реальностью
Слимп - самодельный бог с неограниченными возможностями.
Существо, которое могло все, но которое не желало во что-либо вмешиваться. Ни в коем случае.
- Очень своевременна - От растерянности Сечен даже не поздоровался. - Тут такое творится! Спасибо за помощь, большое спасибо!
- Не за что. - Слимп встал с кресла, шагнул навстречу Семену, протянул руку: - Ну, здравствуй, Семен Владимирович. Давненько не виделись!
- Да уж. - Семен крепко пожал протянутую руку, оглянулся на замерших полиментов. - А они того... не оживут, случаем?
- Пока нет. - Слимп с улыбкой глянул на Семена, - Ты, как я вижу, все в путешествиях, в приключениях... Интересная у тебя жизнь! Яркая. Даже завидно немного! Впрочем, каждому свое. - Бородач движением брови создал напротив своего кресла точно такой же мягкий трон и приглашающе повел рукой: - Присаживайся. Надо поговорить - спокойно и не торопясь.
- До разговоров ли сейчас. - Семен недоуменно покачал головой, усаживаясь на свой трон. - Тут разборка идет в полный рост, пальба вовсю, и вдруг какие-то спокойные деловые разговоры! Я, ей-ей, попросту ошарашен...
- Не волнуйся, никуда от тебя та разборка не денется, - заверил Семена бородатый Слимп. - Вернее, сразу денется, как только время вновь пойдет: ты же для этого письмо Кардинала порвал? Кофе хочешь? - Между тронами возник столик с чашками и кофейником.
- Какой там кофе! - Семен раздраженно махнул рукой. - Водки бы сейчас, грамм сто! Чтобы нервы успокоить.
- Можно, хотя и не советую. - Слимп кивнул головой. - Тебе еще с Кардиналом беседовать.
Однако на столике дополнительно возникла пара наполненных до половины хрустальных стаканов и тарелочка с бутербродами. Стаканы были запотевшие, а бутерброды - с маслом и черной икрой: нормальная выпивка с нормальной закуской. То, что надо.
- Другое дело. - Семен повеселел. - Сейчас, только спрошу у Мара, как он себя чувствует после передряги и.. Map, ты как? - Но медальон продолжал молчать.
- Можешь не спрашивать, - усмехнулся Слимп, - я его усыпил. Не хочу, чтобы он в наш разговор вмешивался! Больно он языкастый, твой Map, отвлекать не по делу будет. Ты после ему расскажешь все, что посчитаешь нужным. Ну, Семен-Симеон, будь здоров! - Бородач поднял стакан, подождал, пока Семен возьмет свой. - Удачи тебе, вор с прикрытием! - и чокнулся с Семеном по всем правилам: размашисто, но аккуратно. После чего одним глотком выпил водку.
Семен на секунду задержался, оглянулся на бойцов-полиментов - те так и продолжали бесполезно жечь воздух лучами, застыв в напряженных позах, - и, неожиданно придя в отличное расположение духа, махом опорожнил стакан.
Водка была что надо - мягкая, холодная.
Семен взял бутерброд и с удовольствие принялся есть; Слимп закусывать выпитое не стал, откинулся на спинку трона, сложил руки на груди и, хитро пришурясь, сказал:
- У вас с Кардиналом схожие вкусы. Тому тоже водка понравилась. С икрой.
- М-м-м? - удивленно промычал Семен, быстро глотая непрожеванный кусок - Это как? Вы что, и с Кардиналом буха, выпивали?!
- Было дело. - Слимп пригладил бороду. - Вот точно так же, как с тобой, сидели. Я ведь принципиально не вмешиваюсь в чужую жизнь, ты же знаешь... я вообще ни во что не вмешиваюсь! Потому что все последствия такого вмешательства просчитать не могу, особенно отрицательные... да никто, пожалуй, не сможет. Но лезть в мою жизнь я тоже никому не позволю. Вот и пришлось отложить свои дела для встречи с Кардиналом. А то эти его слимперы-камикадзе с их поисковым ритуалом меня уже достали: только и делали, что лезли и лезли ко мне через свои переходные столбы, днем и ночью, круглые сутки. Не поверишь - порой до ста человек сразу заявлялось, и все из разных Имперских Миров! Даже из закрытых. Причем сплошь одни фанатики. Лишь только узнавали, кто я такой, так сразу начинали хором требовать выдачи им Слимпа, то есть меня, в их единоличное пожизненное пользование! Мол, имеют право, у них религия такая... Хамство какое-то, а не религия! А для выяснения, кому конкретно из прибывших он, то есть я, достанется, тут же устраивали кровавую резню. Бои на выживание.
У меня, понимаешь, важные дела, свою вселенную обустраиваю, миры налаживаю, а тут нате вам - ненужный отвлекающий фактор... еще и резня эта. - Слимп от волнения, забывшись, вновь чудесным способом наполнил стаканы водкой. До краев.
Семен, умиляясь, смотрел на созданного им бога: тот все больше и больше становился похожим на человека. Вон и водку стаканом... И проблемы у него появились. Все как у всех. Как у людей.
Слимп посмотрел на стаканы, понял, что погорячился и уменьшил порции втрое; чокнулись, выпили, закусили бутербродами.
- Короче, я встретился с Кардиналом и объяснил ему, что я, как магия, имеющая свободу воли, категорически требую прекратить посягательства на мою личную жизнь. - Слимп отряхнул крошки с бороды. - А то ведь могу и поступиться своими принципами! Уничтожу всех слимперов разом, долго ли... Впрочем, я не только к Кардиналу явился, я ко всем его единоверцам сразу пришел и со всеми поговорил. Одновременно. - Слимп расхохотался. - Видел бы ты их физиономии! Представь себе: двадцать недоумков вокруг пентаграммы своему Торгу молятся, ритуал совершают... уже и переходной столб вызвали, прыгать в него готовятся, а тут я, здрасьте вам! Я - в количестве двадцати штук и с каждым по отдельности беседую. М-да-а... - Слимп помрачнел. - Не все, конечно, поверили, некоторые принялись и дальше с пентаграммами озоровать, но я для таких особое место создал. Очень особое. Помнишь, ты когда-то в детстве Данте читал? Про ад. Конечно, ничего в книге по малолетству не понял, но все же! - Слимп в ожидании глянул на Семена, тот с трудом припомнил какие-то разрозненные обрывки текста и согласно махнул бутербродом. Мол, было дело. Читал.
- Интересная книга! - сказал бородач. - Я ее в твоей памяти нашел... в памяти вес сохраняется, даже если ты уверен, что напрочь позабыл это “все”... после чего воплотил, так сказать, авторский замысел в жизнь. И принялся тех неверящих по прибытии ко мне прямиком в Дантов ад отправлять, на денек-другой. А потом обратно высылать, в тот Мир, откуда они заявились. Если, конечно, живыми оставались... Знаешь, подействовало! Перестали лезть. Как бабка отшептала. - Слимп невесело усмехнулся. - Понимаю, что, жестоко, но зато действенно. К чужим, кстати, тоже заглянул, в их сверхзакрытый Икс-Мир - куда посторонним, в отличие от других освоенных чужими Миров, хода нет - побеседовал с главным альфой-бетой. На предмет того, чтобы Слимпа не искали, ни с Кардиналом, ни сами по себе... Провел его, альфу-бету, по своим Мирам, в особое место тоже сводил. Мне главный альфа с испугу даже расписку выдал с глазу на глаз, что его народ никогда больше Слимпа искать не будет. И подписался своим тайным непроизносимым именем “Мбзяб”. Действительно, непроизносимое... У них, у чужих, дело быстро делается - тут же свою поисковую программу свернули. На следующий же день.
- О! - изумился Семен, - А где этот Икс-Мир находится? Вот бы туда слетать, посмотреть на житье-бытье чужих.
Будь Семен трезвым, он никогда бы этого не сказал. Больно нужны были ему те альфы-беты с их прыгалками! Но трезвым Семен не был.
- Да запросто! - Слимп перегнулся через столик и коснулся Мара пальцем. - Я тебе в медальон прямой адресок вложил, слетаешь при случае. Между прочим, там, кроме чужих, и людей, хватает - всякий наемный сброд с кастрированными душами... Гнусный Мир, честное слово!
- Страшненький. Впрочем, сам увидишь, если захочешь. Ну, ладно - Бородач покосился на стаканы, те мигом пропали, - Хорошего понемногу, иначе получится заурядная пьянка, а это мне вовсе не нужно. Не затем я к тебе пришел.
Семен с некоторым сожалением посмотрел на опустевший столик, но возражать не стал.
- Я, Семен, вот по какому делу тебя от твоих приключений оторвал. - Слимп на секунду, умолк, выдерживая многозначительную паузу. - Подарок я тебе решил сделать. Особый!
- Мне? В честь чего? - искренне удивился Семен. - День рождения у меня еще не скоро!
- В честь моего дня рождения, - сделав ударение на “моего”, пояснил бородач - Видишь ли, я чувствую себя крайне обязанные тебе за свое появление. Настолько обязанным, что эта мысль, похоже, становится у меня навязчивой идеей. А бороться с навязчивыми идеями можно только одним путем - реализовав их. - Слимп неторопливо разлил кофе по чашкам. - Рекомендую! Замечательный напиток, из лучших сортов. Не растворимая бурда. - Он пригубил кофе, лукаво поглядывая на Семена. Семен сидел открыв рот и смотрел на бородача. Как тот пьет напиток из лучших сортов, - Короче, я готов выполнить одно твое желание, - насладившись эффектом, сказал Слимп. - Любое. Но с одним условием - оно никак не должно быть обращено против меня лично или как-то затрагивать мои интересы! И не содержать в себе парадоксов вроде “Хочу, чтобы было выполнено сто моих желаний!”, и тому подобное. А так - все что угодно и когда угодно. Просто скажешь вслух: “Слимп! Я хочу то-то и то-то!” - и желание будет немедленно выполнено. Вот тогда, я абсолютно уверен, у меня наконец пройдет это утомительное чувство вины перед тобой.
Семен закрыл рот и минуту молчал, обдумывая услышанное: такое трудно было осознать сразу, больно уж неожиданным оказался дар. Неожиданным и глобальным. С невероятными возможностями.
- Если ты ищешь в моих словах подвох, то подвоха нет, - Слимп поставил на стол опустевшую чашку. - Никакого. И считай, что это я делаю в первую очередь не для тебя, а для себя. В целях снятия родовой психической травмы. - Он улыбнулся. Грустно улыбнулся, - Ладно. - Бородач хлопнул себя по коленям, - Пора и честь знать. Ты как тут, сам управишься или помочь? Загадывай желание и... Слимп потер ладони, - Будешь загадывать?
- Конечно же нет, - встрепенулся Семен. - Ха, одно-единственное желание и на дребедень потратить! Нет, разумеется. Сам как-нибудь выкручусь. Тем более что письмо уже порвано и транспортное заклинание задействовано. Управлюсь, не беспокойтесь!
- Правильно, - одобрил Слимп. - Такими возможностями зря не разбрасываются... И скажи-ка мне напоследок: что это за странные звуки от тебя постоянно доносятся? Цокот какой-то...
У меня слух хороший! Ты что, сверчка с собой носишь? Зачем?
- А, вы про тиканье? - Семен протянул Олимпу левую руку. - Забавно время стоит, а они идут... Часы это, специальная машинка для контроля времени! Да вы помнить должны, у вас же копия моей памяти имеется... Вон, про ад и про водку с паюсной икрой не забыли ведь! Применяете знания на практике.
- Действительно часы, - убедился Слимп. - А идут они потому, что на руке у тебя. В поле действующего времени... И браслет удачи заодно, подумать только! То-то я ни с того ни с сего решил именно сейчас с тобой встретиться... Резко. Вдруг.
- Браслет удачи? - Семен с интересом уставился на свою руку. - Вон оно для чего эта штуковина сделана... Это же здорово!
- Насчет браслета ты не слишком обольщайся, - нахмурясь, предупредил Семена бородач - Вещица чиненая, потому работать как положено не будет. Только в экстремальных ситуациях. В смертельно опасных. Слушай, а может, загадаешь себе новый? Я мигом сделаю!
- А меня и такой вполне устраивает, - заверил собеседника Семен. - Какой есть.
- Ну, тогда я удаляюсь - Слимп встал, поднялся и Семен; тронные кресла вместе с кофейным столиком исчезли.
- Ты с линии огня в сторонку-то отойди, - заботливо посоветовал Слимп, кивнув на стреляющих полиментов, - чтобы не зацепили ненароком, когда я уйду, время пойдет снова. А кардинальское заклинание лишь через секунду сработает.
Семен отступил в проем между ширмами и прижался спиной к стене.
- Бывай, Семен. - Слимп на прощание пожал Семену руку, и тот неожиданно почувствовал себя абсолютно трезвым. - Это чтобы ты с Кардиналом нормально разговаривал, - пояснил Слимп. - Учти, он пьяных терпеть не может! И вообще спиртное не употребляет. Никогда.
- Так он же с вами водку пил, - изумился Семен. - Вы ж мне сами говорили!
- Я - случай особый. - Слимп усмехнулся и растворился в воздухе.

ГЛАВА 10
СЛИМПЕР-ЛИДЕР И МОЛОДОЙ ПОМОЩНИК

Семен предполагал, что особое транспортное заклинание перенесет его прямиком в императорский дворец, в кабинет Кардинала, где тот день и ночь мается в ожидании встречи с ним, с Семеном. Или не мается, а подписывает важные документы, приказы и указы, но все равно - ждет с нетерпением.
Однако Кардинал Семена не ждал.
И место, в котором оказался Семен, не было дворцом.
Скорее всего дом напоминал ухоженную дачу, на первом этаже располагались большая меблированная гостевая комната, ванная, туалет и кухня, на втором рабочий кабинет и спальня.
Сечен первым делом осмотрел все комнаты в поисках Кардинала, но никого в них не нашел. Вообще никого. Зато обнаружил, что кровать в спальне застлана свежим бельем; что идеально белый унитаз заклеен сверху прозрачной пленкой с надписью “Стерильно”; что на кухне в холодильном шкафу есть богатый запас различных продуктов, а всю его нижнюю полку занимает штабель консервов.
Семен поначалу оторопел, увидев шкаф - уж слишком тот был похож на привычные, виденные не раз холодильники в родном мире Семена, - но быстро убедился, что к земным морозильникам шкаф никакого отношения не имел: местный холодильник ни к чему не был подключен. Морозил сам по себе.
К железной дверце шкафа магнитом была прикреплена записка, которую Семен снял и прочитал вслух:
- “Симеон! Дом в твоем распоряжении. Когда будешь готов, сообщи мне - я прибуду немедленно. Устройство связи в кабинете, на втором этаже. Подпись: Кардинал, Дубль Первый” Опять, блин, Дубль! Хотя и первый... А где же сам Кардинал? Что он мне все своих замов подсовывает, а? Ишь какой занятой... - Семен смял записку, бросил ее на пол и подошел к окну.
За окном был то ли поздний вечер, то ли раннее утро: в небе разгоралась алая заря, верхушки обступивших дом берез отсвечивали розовым: вдалеке небо затянули угрюмые тучи, внутри которых изредка посверкивало - далекий запоздалый гром ударил в стекло.
Семен открыл окно и с удовольствие втянул в себя предгрозовой запах: сырой воздух был теплый, прогретый. Значит, в этом Мире все же наступал вечер.
- Ну, раз дом в моем распоряжении, - уверенно сказал Семен, направляясь к шкафу с продуктами, - тогда ужинать и спать. А с утра позвоню Кардиналу... Эх, зря Слимп меня трезвил, все одно сам проспался бы! - Достав из холодильника колбасу, сыр и несколько банок консервов, Семен принялся готовить себе нехитрый ужин; хлеб тоже нашелся - он почему-то лежал в холодильнике, плотно завернутый в целлофан. Наверное, чтобы подольше не черствел.
Семен открыл банки консервным ножом, найденным в ящике кухонного стола, и принялся с аппетитом ужинать. И, лишь закончив есть, вспомнил, что за все это время Map ни разу не подал голоса.
- Map, дружище, ты чего такой молчаливый? - Семен постучал по медальону пальцем. - Приболел, что ли?
- С чего мне хворать-то, - уныло отозвался медальон. - Здоровый я. Вот еще, болеть! Не было печали...
- Тогда почему молчим? - строгим голосом спросил Семен, выбрасывая объедки и пустые банки в мусорное ведро. В ведре полыхнуло синим, и оно тут же очистилось - Удобно, - признал Семен. - Но руку туда лучше не совать. Итак, что произошло?
- Знаешь, Семен... удивительное дело со мной случилось, - нехотя, с запинкой сказал Map. - Причем в самый неподходящий момент. Понимаешь, уснул я не вовремя..., и, сдается мне, оставил тебя без защиты. Облежался, короче говоря - Map смущенно крякнул. - Может, я и впрямь заболел? Сонной неизлечимой болезнью. Говорят, есть такая муха, от укуса которой людей в сон клонит. Видать, и медальонные мухи бывают. Вот только когда она, зараза, цапнуть меня успела? В упор не помню.
- Вон оно что. - Семен рассмеялся. - Успокойся! Это тебя Слимп цапнул, а не муха. Медальонных мух в природе не существует, я тебе это точно говорю! А если где и существуют, то мы туда не пойдем.
- Сли-и-имп? - удивленно протянул Map. - В самом деле? Ну-ка, ну-ка, расскажи, поделись воспоминаниями. - Хандру Мара как рукой сняло; медальон, похоже, очень переживал из-за того, что непонятным образом уснул в момент атаки и оставил Семена без своей защиты. Одного против кучи вооруженных полиментов.
Семен огляделся: рассказывать в доме Кардинала историю своей встречи со Олимпом ему не хотелось - здесь запросто могла быть какая-нибудь подслушивающая техника. Микрофонные жучки-стукачи, например. С него, с Кардинала, станется! Было бы что магическое, Семен давно бы углядел, но микрофоны…
- Хорошая погода! - громко сказал Семен выглянув в окно - тучи затянули небо, погасив вечернюю зарю. Вот-вот должен был начаться ливень, - Люблю грозу в начале мая... Пойду-ка я перед сном прогуляюсь. - Семен вышел на крыльцо, огляделся, ни двора, ни навеса. Словно и не жил здесь никто.
Хмыкнув, Семен превратил маскировочный костюм в непромокаемый плащ с капюшоном, накинул капюшон на голову и отправился гулять в березовый лесок.
Гулял он минут двадцать, неподалеку от дома. Map потребовал рассказать ему о встрече со Слимпом подробно, вплоть до того, морщился ли тот, когда пил водку, или нег; у любознательного медальона оказалась масса вопросов, на которые Семен попросту не смог дать ответа - скажем, как отнесся Кардинал к визиту Слимпа; что такое ад Данте, как он устроен и можно ли оттуда спереть что-нибудь ценное, какие такие “свои миры” обустраивает Слимп, как можно, невероятно размножившись, беседовать одновременно с громадным количеством людей, не сойдя при этом с ума, где находится Икс-Мир...
Вот на этот вопрос Семен ответить смог, посоветовав медальону проверить свой архив транспортных заклинании. Мол, Слимп скинул в него, в Мара, прямой адресок в Икс-Мир, и теперь, при желании, они запросто могут туда слетать: услыхав такое, Map неожиданно возмутился, заявив, что это нечестно - мало того что усыпили, так еще и засунули в него непроверенное заклинание без его, Мара, на то ведома! Воспользовавшись беспомощным состоянием потерпевшего... Что это сильно смахивает на сам знаешь что, и приличные девушки после такого надругательства над собой или кончают жизнь самоубийством, или мстят насильнику. Кровно.
Семен, не ожидавший такого напора, поинтересовался, где это Map увидел надругательство и при чем здесь девушки. Медальон сердито ответил, что девушки здесь ни при чем, ему просто неприятно, когда с ним обращаются как с вещью. Не спросясь. Впрочем, как тут же добавил Map, он существо доброе, незлопамятное, потому великодушно прощает Слимпу это безобразие, тем более что все равно ничего ответно сделать ему не сможет. Даже обругать. Только в следующий раз пускай Семен перед такого рода процедурами его обязательно будит - он, Map, должен сам определить, нужно ему то заклинание или нет! На том и порешили.
Главное Семен приберег напоследок, и Map сразу позабыл про свою обиду, едва услышал новость о подарке, об одноразовом, но практически ничем не ограниченном желании. Предложения о реализации того желания посыпались из Мара как из рога изобилия. Начиная от возможности стать Императором всего Диска, подмяв под себя чужих и возведя воровство в ранг основополагающей имперской доктрины, до превращения всяких ненужных тварей типа жучков-паучков, тараканов и полиментов в золото, рубины-алмазы и прочие извечные, жизненно важные ценности.
Насчет жучков-паучков Семен не согласился, птицы с голоду перемрут, а идея сделать полиментов золотыми Семена позабавила, не более: на то и щука в озере, чтобы караси не дремали. Пусть себе живут и полиментят! А то скучно без них будет.
Однако Map не унимался, генерируя идеи как орава телевизионных знатоков перед финальным проигрышем: мел словесную пургу, короче говоря. Но когда медальон на полном серьезе предложил Семену сделать так, чтобы все солнца во всех Мирах были не круглыми, а в виде слова “Симеон”, написанного на общепонятном вседисковом языке, - в качестве прославления и увековечения его, Семена, памяти; а луна обязательно в виде некого уникального и очень красивого медальона, - Семен, не выдержав, потребовал, чтобы Map заткнулся и не раздражал его всякой ерундой, иначе он за себя не ручается! Не то возьмет и обналичит желание незатейливым способом: превратит некий болтливый медальон на цепочке в собаку на поводке, тоже уникальную и тоже красивую. И будет тогда не Map, а Мухтар. Бессловесный.
Медальон лишь натужно рассмеялся в ответ, но болтать перестал - чего Семену и хотелось.
Наконец-то разразилась гроза, и Семен побежал в дом: основное было сказано и мокнуть под дождем не было никакой нужды.
Пока Семен заваривал чай, пока его пил, наступила ночь; гроза за окном перешла в обычный затяжной дождик. Монотонный шелест капель в листве берез действовал убаюкивающе, и Семена потянуло в сон, поднявшись на второй этаж, он первым делом нарушил стерильность в туалете, а потом направился в спальню. И крепко проспал до позднего утра, прогуливая во сне лохматую дворнягу на поводке по незнакомому Миру, сделанному из хрусталя и стали; Миру, где в небе вместо солнца яростно пылала короткая фраза: “Симеон - мастдай!”
Утром Семен вымылся, побрился, плотно позавтракал и только после этого вернулся на второй этаж, в рабочий кабинет.
Рабочий кабинет был оборудован просто: стены, оклеенные дешевыми обоями, окно с видом на березовый лесок, черный офисный стол и пара стульев возле него - по стулу с одной и с другой стороны.
На столе находилось обещанное переговорное устройство, при взгляде на которое Семену невольно вспомнился виденный в каком-то фильме телефон прямой правительственной связи с гербом вместо циферблата. С той лишь разницей, что, в отличие от правительственного телефона, этот был серебряный, с выгравированной на месте циферблата готической буквой “К”; а еще у этого устройства не было никаких проводов - даже провода, соединяющего аппарат с переговорной трубкой. Также Семен обнаружил, что серебряную трубку окружает мягкое белое сияние. Магическое. А сам аппарат, похоже, служит всего лишь декоративной подставкой для нее
Решив, что вряд ли Кардинал задумал сделать ему какую-нибудь колдовскую пакость - не для того ведь приглашал, - Семен присел на стул, взял трубку и поднес ее к уху. В трубке было тихо: ни тебе долгого гудка, ни шорохов и потрескиваний, характерных для телефонной связи, - ничего! Мертво. Впрочем, этот телефон как раз телефоном и не был: Семена обманула внешняя схожесть переговорного устройства с привычным земным аналогом.
Семен уже собрался было крикнуть из озорства: “Алле, барышня, Смольный мне!”, но, к счастью, нахулиганить не успел - в трубке раздался голос Кардинала:
- Симеон? - слышно было изумительно, словно Кардинал был где-то рядом, а не в другом Мире. В Мире Перекрестка.
- Он самый, - громко подтвердил Семен. - А вы кто, сам Кардинал или его Дубль, который первый?
- Дубль? - запнулись на другом конце магической линии. - Ах, да, действительно... Знаешь что, Симеон, называй-ка меня лучше не Дублем, а Кардиналом. Так оно вернее будет... собственно, я и есть Кардинал, потому что, по сути, мы а ним одно и то же. Едины в двух лицах.
- А где сам Кардинал? - требовательно спросил Семен. - Оригинал где? Я хочу говорить только с ним!
- Вот как раз по поводу самого Кардинала у меня с тобой и будет беседа, - спокойно ответил Дубль. - Я приду через несколько минут. - В трубке снова стало тихо.
Семен положил трубку на подставку, почесал в затылке:
- Что у них там могло приключиться? Странный какой-то у нас разговор вышел...
- Странно то, что у Кардинала Дубль сохранился, - возразил Map - Я думал, их всех первичным заклинанием повыкосило, тем, которое на “Лихого дядю” было. Которое я в Мире с замком-лабиринтом озвучил.
- Нового слепил, - равнодушно ответил Семен, - долго ли умеючи! Тут, понимаешь, другое - Дубль со мной насчет Кардинала хочет поговорить. Подозрительно как-то...
- Я все слышал, - доложил Семену медальон, - у меня со слухом нормально! Можешь не пересказывать. Сдается мне, Семен, что этот Дубль замыслил сделать переворот: убрать настоящего Кардинала твоими руками, а самому занять его место. Ха, будь у меня такая возможность - я именно так бы и поступил! Они же как братья-близнецы, хрен отличишь... Оригинал, стало быть, в каземат пожизненно, и чтобы непременно под железной маской... хотя лучше всего кровушку ему пустить и там же, в подвале, прикопать - так оно надежнее будет. Тут тебе разом и вся слава, и почет вместе с уважением привалят... ну и власть, само собой. Ради власти на что только не пойдешь!
- Не думаю, - Семен закинул руки за голову, потянулся. - Я уверен, что Кардинал наверняка предусмотрел такую возможность и внес в свою копию соответствующие запреты. Тут что-то другое... Ты вот что - лучше помалкивай при Дубле, понял? Вдруг он тебя услышит! Помнишь того. Двадцать Пятого, что был в замке-лабиринте. Ведь он же тогда услыхал тебя, факт, потому-то огненным мечом чуть на дольки и не порубал.
- Было дело, - охотно согласился Map. - А я его взорвал. И всех остальных дублей тоже, заодно... Но на всякий случай давай договоримся заранее: если начнется какая заваруха или Дубль снова попытается применить охмуряющее колдовство, то я без предупреждения выдергиваю тебя отсюда куда подальше. В какой-нибудь дальний Мир. Идет?
- Идет, - согласился Семен. - Но только действительно в крайнем случае. В случае реальной угрозы. Не то выдернешь меня посреди беседы с тебя станется! А мне потом возвращаться и с Дублем объясняться... Да еще попробуй вернись, когда второго письма нету! О, кстати! Запомни на всякий случай пространственный адрес этого дома. Мало ли что...
- Договорились, - тихо сказал Map и умолк. Потому что Кардинал был уже здесь. Вернее, его Дубль. Первый.
Дубль Кардинала сидел напротив Семена за столом, сложив руки на груди, и бесстрастно разглядывал вора-Симеона, словно в первый раз его увидел, взгляд серых глаз был пристальным, изучающим
Дубль выглядел точно так же, как и тот, которого когда-то уничтожил Map - лысый, худощавый, с несколько оттопыренными ушами, возраст где-то под пятьдесят.
На дубле Кардинала был серый глухой свитер с высоким воротником - разглядеть ниже мешал стол, но Семен ничуть не сомневался, что Дубль и там одет точно так же, как в прошлый раз, во время их недолгого знакомства: серые брюки и серые же мягкие туфли; такие люди, как Кардинал, никогда не меняют своих вкусов и привычек.
Семен, готовясь к встрече, поначалу решил превратить свой маскировочный костюм в строгий деловой, но потом передумал: встреча неофициальная, значит, можно нарядиться и повеселее! И оделся точно так же, как когда-то в Мастерском Мире, когда к Норти Буку шел. Единственным изменением, которое Семен из озорства внес в одежду, была надпись - сейчас на его майке алел двухрядный лозунг: “Слимпер у слимпера слимп не слимпит!” Мелкими буквами.
- Здравствуй, Симеон, - вежливо сказал Дубль Кардинала, покосившись на лозунг, - вот мы опять и свиделись, - однако руки для приветствия не подал.
- Здравствуйте. - не менее вежливо ответил Семен. - Как здоровье оригинала?
В глазах Дубля мелькнуло то ли ехидство, то ли злорадство, Семен не понял; Дубль Кардинала холодно улыбнулся:
- Если ты имеешь в виду последствия от первичного заклинания, примененного твоим медальоном против Дубля номер Двадцать Пять и. следовательно, против оригинала тоже, то нынче все в порядке. Вернее, было в порядке, - поправил себя Дубль. - Три дня тому назад. Сейчас - не знаю.
- А почему не знаете, если не секрет? - осторожно полюбопытствовал Семен. - В командировку шеф, что ли, уехал?
- Три дня тому назад оригинал был похищен, - ровным голосом сообщил Дубль. - Чужими.
- Вот те раз, - Семен недоверчиво уставился на Дубля. - Зачем?
- Предполагаю, что похищение было проведено в целях дезорганизации управления Империей в экстремальной ситуации, - любезно пояснил Дубль Кардинала. - Император, если ты помнишь, не способен к прямому руководству во время боевых действий по причине прогрессирующего маразма... а наследник чересчур юн. Потому Кардинала и похитили. Возможно, его собираются использовать как заложника, чтобы решить назревшие политические вопросы без военного конфликта. Возможно.
- Война, что ли, намечается? - насторожился Семен. - Вон оно как!
- Суля по действиям чужих - да, - кивнул Дубль. - Намечается. И очень скоро.
- Погодите, - Семен нахмурился, - но вы же двойник, так? Полная копия Кардинала. Значит, можете возглавить руководство и...
- Не могу, - отрезал Дубль. - Мне существовать-то всего неделю осталось, в случае если Кардинал не объявится! Какое уж там оперативное руководство...
- Э? - не понял Семен. - Почему?
- Потому что я - Дубль. - вздохнул Дубль Кардинала. - Создание, полностью зависимое от оригинала. Если с оригиналом рвется связь, что, как правило, подразумевает его гибель, то двойник не имеет права на дальнейшее существование. И в назначенный срок автоматически самоуничтожается. У меня срок - десять дней. Вот так.
- Тогда что же получается? - в растерянности пробормотал Семен. - Получается, что настоящий Кардинал мертв?
- Сомневаюсь. - Дубль отрицательно покачал головой. - Мертвый заложник никакой ценности для чужих не представляет - живой Кардинал гораздо предпочтительнее для политического давления на Императора через, гм, Императрицу.. предпочтительнее, чем его бесплотная тень из Реестра. Скорее всего, чужие надежно изолировали Кардинала от Истинных Миров: или держат его в специальном, непроницаемом для магической связи, помещении или занормалили. Потому-то моя связь с оригиналом и пропала...
- Все эго очень грустно. - Семен посмотрел в глаза Дублю. - Но я - то здесь при чем? Чего хотел от меня Кардинал? Чего-то ведь хотел, раз встречу назначил.
- Поясняю. - Дубль взгляда не отвел, только немного поморщился, похоже, собеседники в глаза ему никогда не смотрели. Не принято было. - Оригинал хотел встретиться с тобой, Симеон, потому, что к нему приходил Слимп. И в разговоре с оригиналом Слимп упомянул о тебе как о человеке, близком ему, э-э... по сути. Можно сказать, по духу. То есть, как я понял, вернее, как понял Кардинал, - поправился Дубль, - тебя и Слимпа связывает нечто большее, нежели случайное знакомство. И потому, когда слимперское движение самораспустилось, а конфликт с чужими стал неизбежен, оригинал решил обратиться к тебе за помощью. Кардинал хотел попросить тебя уговорить Слимпа помочь ему в возникшей проблеме.
- Так он меня и послушался бы, - с усмешкой заметил Семен. - Слимп - дядька себе на уме... Сказал, что не будет вмешиваться в реальность, значит, не будет, и точка.
- Стало быть, вы действительно знакомы, - в полголоса заметил Дубль, - Это хорошо. Это дает мне надежду... - но на что дает, объяснять не стал, а продолжит рассказ - Потому Кардинал и дал объявление в линию связи от имени Дубля Двадцать Пятого: только ты, Симеон, мог знать, кто такой этот Двадцать Пятый! И только ты мог получить кардинальское письмо. Потому что знаковая пластинка Двадцать Пятого имеется лишь у тебя Золотая.
- А вы откуда знаете? - Семен прищурился, - Я вроде Кардиналу об этом не докладывал. И на пластинке никакой магической метки не имеется! Так что отследить ее вы никак не могли.
- Элементарно, - равнодушным голосом ответил Дубль. - В замковой пристройке, где твой медальон разрушил Двадцать Пятого, имелась и дежурная система непрерывного слежения. Техническая Незаметная для видящего.
- Понятно, - с облегчением сказал Семен. - Значит, по знаковой пластинке вы найти меня не можете?
- Нет. - Дубль покачал головой, - Но если ты примешь мое предложение, то тебя вообще никто никогда искать не станет. Мало того - ты будешь награжден! Очень хорошо награжден. И, разумеется, все поисковые заклинания будут отозваны, а заведенное на тебя в имперском сыске уголовное дело будет уничтожено. Навсегда
- Какое предложение? - озадачился Семен. - Вроде бы ни о каких предложениях у нас пока что разговора не было.
- Сейчас будет. - Дубль Кардинала впервые улыбнулся Семену. Как ни странно, улыбка у Кардинала была обаятельная, добрая. Что никак не вязалось с его имиджем теневого властителя Империи. Жесткого и бескомпромиссного властителя. - Я, Симеон, хочу предложить тебе найти мой оригинал и спасти его. То есть выкрасть Кардинала у чужих, если тебе так понятнее... За хорошую, подчеркиваю - очень хорошую плату! Можешь считать это моим частным заказом на работу. - Дубль склонил голову набок и с прищуром посмотрел на Семена. - Тайным заказом, - уточнил Дубль. - Если ненароком проболтаешься об этом хоть кому-нибудь, считай, что ты больше не жилец ни на этом, ни на том свете. Даже Реестра для тебя не будет! Я хоть и самоуничтожусь, но нужные инструкции нужным людям оставить успею. Можешь не сомневаться
- Не надо меня запугивать, - недовольно вскинулся Семен, - сам, что ли, не понимаю... А ваш Отряд? Вы не пробовали его к чужим засылать?
- Отряд. - Дубль помрачнел. - Нету Отряда Слимп расстарался, мерзавец... Когда он принцессу Яну от договора со мной освободил - жаль, хорошая видящая была, перспективная, - то заодно и всем остальным членам Отряда вольную дал, за компанию. И вернул всех в те Миры, откуда они были изъяты... А ты говоришь, что Слимп не хочет вмешиваться в реальность! - с раздражением закончил свою речь Дубль Кардинала.
- Я имел в виду его слова о глобальном вмешательстве, - уточнил Семен. - О мелочах он не говорил.
- Хороши мелочи! - возмущенно фыркнул Дубль. - Вся многолетняя работа коту под хвост. Мелочи! М-да-а... А развалить древнюю религию - это, получается, тоже пустяк? Хотя, собственно, его нравоучительные беседы со слимперами и заморочный Адский Мир тут вовсе ни при чем...
- Как ни при чем? - удивился Семен. - Почему же тогда ваша секта... извиняюсь, ваша религия, приказала долго жить?
- Во всяком случае, не из-за бесед и последующих запугиваний, - с пренебрежением ответил Дубль. - Настоящий верующий на такие дешевые трюки не поддастся! Все гораздо проще и неприятнее... Религия слимперов держалась на том, что неведомый Слимп где-то спрятан, что Слимпа можно найти и использовать его неограниченную магическую силу ради благого дела... или не благого, но использовать. Однако когда та магическая сила явилась ко всем верующим сразу, в обычном человеческом облике, и сообщила, что чихать она хотела и на ту религию, и на тех верующих, что дела ей нет ни до кого, - вот тут-то и настал конец движению слимперов. Потому что искать больше нечего. И незачем.
- Могу только посочувствовать. - Семен пожал плечами, - Так что там насчет оплаты?
- ... Но лично я верю, что истинный Слимп существует, - не слушая Семена, с фанатичным блеском в глазах продолжил Дубль Кардинала. - Истинный, как бы он там ни назывался! Этот Слимп - не Слимп! Это лжебог, в которого я не верю. Ибо есть то, что не объяснимо, комплексная магия, приходящая к нам ниоткуда! Лжебог не стал бы продолжать слать ее людям, потому что плевать ему на дела человеческие... на все плевать, кроме себя самого! Это не бог, это искушение, посланное нам для укрепления веры!
- Давайте вернемся к нашему разговору об оплате, - повышая голос, потребовал Семен, - оставим богу богово, а слимперам - слимперово.
- Хорошо сказано! - не выдержал Map и тут же испуганно умолк, но Дубль его не услышал: Кардинал уставился на Семена, раздувая ноздри и гневно сверля его взглядом. Вскоре, однако, Дубль успокоился.
- Оплата будет следующая, - ровным голосом произнес Дубль Кардинала, - гражданство в Мире Перекрестка, снятие всех налогов, пожизненная пенсия первого разряда... министерская пенсия. И три запасных жизни. Разумеется, пенсия действительна только на время твоей нынешней жизни! На запасные она не распространяется. Зато отмена налогов остается действительной и после очередной смерти - Дубль строго посмотрел на Семена. - Устраивает?
- А как насчет дипломатической неприкосновенности? - прикинув в уме, спросил Семен.
- Какой неприкосновенности? - не понял Дубль.
- В смысле чтобы меня не преследовали по поводу моей работы, - пояснил Семен. - Как-никак специальность у меня противозаконная! Не поощряемая властями.
- Работай на свой страх и риск, - сухо ответил Дубль Кардинала - Я не вправе отменять основные имперские законы. Впрочем...
- Что - впрочем? - Семен с интересом ждал продолжения.

Предыдущая страница 9 Следующая страница


Слимпер 10

- Если бы ты, предположим, был слимпером... кем-нибудь из руководства - моим личным помощником, например, - тогда я, как верховный жрец обязан был бы помогать тебе в: затруднительных ситуациях. - размеренно и весомо сказал Дубль.
- Интересная ситуация. - Семен усмехнулся. - Слимперской религии больше нет, сподвижников тоже нет, разбежались кто куда, а верховный жрец - есть. Удивительно.
- Религия - это я, - вздернув подбородок, надменно ответил Дубль Кардинала. - Пока я жив, жива и она!
- Семен, - еле слышно проскулил Map, - давай в помощники к жрецу двинем, а? Какая крыша, сказка просто! О такой лишь мечтать можно...
Кардинал мельком глянул на медальон - Семен не понял, услышал Дубль реплику Мара или нет, но что-то он явно уловил.
- Тогда, может быть, сделаем так, - заговорил Семен, мимоходом пряча медальон под майку. - Вместо пожизненной пенсии и вечной прописки на Перекрестке вы прямо сейчас берете меня к себе в постоянные помощники, но формально, без обязательного участия в ваших обрядах. И без моего абсолютного подчинения кому-либо, даже вам... разве что в исключительных случаях! Договоренность насчет трех дополнительных жизней и снятия всех налогов, само собой, остается в силе... На этих условиях я немедленно приступаю к работе. Идет?
- Наглец ты, Симеон, - с грустью сказал Дубль, - вымогатель. Высокое звание личного помощника жреца надо сперва заслужить! Тем более вольного помощника. Неподотчетного.
- А я заслужу, вы не сомневайтесь, - уверенно заявил Семен. - Выкраду оригинал Кардинала и тем заслужу. Ну так как?
Дубль ненадолго задумался, потом нехотя согласился
- Пусть так и будет. Выбирать особо не приходится... Но учти: ни одной жизни загодя ты не получишь! Только после выполнения работы.
- А вдруг меня там сразу прикончат? - запротестовал Семен. - Кто же тогда за меня работу выполнит? Я не согласен. Требую жизненного аванса. Можно и половину одной жизни, так и быть. Но здесь и сейчас!
- Если тебя убьют, мне это уже будет безразлично, - отрезал Дубль Кардинала. - Повторная жизнь реализуется не мгновенно! Короче, решение мной принято окончательное, обжалованию и изменению не подлежит. Вопросы?
- А вы меня где в слимперы принимать будете? - деловито поинтересовался Семен, поняв, что спорить бесполезно: ни дня дополнительной жизни ему авансом не дадут. - Небось ритуал особый нужен, да? Пентаграмма, алтарь, жертвенная кровь - будут?
- На этот раз обойдемся без алтаря и без жертв, времени на полный обряд посвящения у меня нет. - Кардинал встал. Встал и Семен. - Властью, данной мне, объявляю тебя, вор Симеон, моим первым помощником, - торжественно объявил Кардинал. - Вольным помощником! Я, верховный жрец слимперов. беру тебя под свое высокое покровительство. - Дубль протянул руку через стол, и они крепко пожали друг другу руки: Первый Дубль и его первый помощник. Жрец и вор. - У меня есть только одно требование. - сказал Дубль Кардинала, усаживаясь на место. - Не творить никаких интриг у меня за спиной... то есть за спиной Кардинала! И никогда не пакостить мне... ему.
Семен молча похлопал себя по груди, по шутливой надписи, которая вдруг перестала быть шутливой.
- Вот именно. - Дубль одобрительно посмотрел на надпись. - Верное замечание. Глупое, но верное. Итак, помощник Симеон, раз мы все решили, пора обсудить твое задание. Кардинал, скорее всего, содержится где-нибудь в Икс-Мире, самом таинственном Мире чужих: где тот Мир находится и какой у него адрес - я не знаю, никогда там не был. Вот это ты и должен выяснить в первую очередь. Сам.
- Уже, - сказал Семен. - Уже выяснил! Есть у меня верный адресок, есть! Корешок наколку дал. Буквально вчера.
- Шустрый у меня помощник, оказывается. - Дубль усмехнулся. - Может, корешок тебе и о Кардинале что рассказывал?
- Рассказывал, - невозмутимо согласился Семен. - О том, что он спиртное не пьет, но холодную водку с черной икрой уважает.
- Гхм... - Скулы у Дубля порозовели. - Данная информация к твоей работе никакого отношения не имеет... Что ж, в таком случае адрес должен быть верным - этот корешок ошибиться не может. Тогда так: находишь Кардинала, вызволяешь его - желательно без лишнего шума, - и вы вдвоем переноситесь сюда, в дом. Если же Кардинала в Икс-Мире ты не найдешь, тогда все равно возвращаешься сюда за дальнейшими инструкциями.
- А почему не сразу во дворец Императора? - удивился Семен. - Хотя да, может выйти накладка... Во дворне ведь не знают, что оригинал похищен?
- Не знают. - подтвердил Дубль. - И не должны узнать. Любые контакты со мной - через переговорное устройство на втором этаже. И встречи - здесь же
- Конспиративная квартира. - понимающе сказал Семен - Шпионское место, где постоянно торгуют славянскими шкафами
- Какими еще шкафами? - Дубль, не поняв шутки, нахмурился. - Это, Симеон, не конспиративная квартира и не магазин мебели. Это - твой дом. Личный. Специально созданный для встречи с тобой... и для последующих встреч тоже. Живи, если захочешь! Здесь тебя никто не тронет. Мир необитаем, а от зверей и случайных гостей дом надежно защищен охранной магией. В радиусе километра защищен, мной лично. Можешь сходить проверить - стена добротная.
- Так вы вроде колдовать-то не умеете, - растерянно сказал Семен. - Еще в детстве вас того... упростили. На предмет ворожбы и чародейства.
- Так. Ты и это знаешь - На лице Дубля изобразилось неподдельное удивление, - Откуда?
- Один призрак рассказал, - уклончиво ответил Семен. - Рассказал и помер. Окончательно. Так что вы его не ищите, все равно не найдете
- Помер, и ладно, - равнодушно сказал Дубль - Главное, чтобы его, помершего, другие не нашли. Те, кому обо мне знать такое не положено. А насчет колдовства - комплексная магия вполне заменяет природную, самодельную! Главное, научиться обращаться с ней творчески... научиться грамотно комбинировать фрагменты разных стандартных заклинаний, и тогда можно добиться многого! Очень многого. Если, конечно, в самом начале экспериментов сам себя по неопытности не угробишь.
- А что, разве комплексные заклинания как-то переделываются? - Для Семена это было новостью. Судя по тому, как под майкой вздрогнул медальон, дня него это тоже оказалось неожиданностью.
- Переделываются. - Дубль озабоченно глянул в окно: день перевалил далеко за половину, солнце повисло над верхушками дальних берез. - Потом поговорим на эту тему. - Кардинал встал. - Мне пора во дворец. Удачи, вор-помощник! Жду твоего возвращения. - И Дубль растворился в воздухе.
- Экий он резвый, - тут же подал голос из-под майки уставший от длительного словесного воздержания Map. - Быстренько проинструктировал типа “Ищи где хочешь, но вынь да положь!”, и умотал. И ни кусочка дополнительной жизни не выделил, скряга... Один плюс, что Кардинал нашей главной крышей согласился быть! Это здорово, это вдохновляет, мы теперь что хочешь украсть можем и ничего нам за то не будет. Красота! Воруй не хочу... Семен, до меня только что доило: да ты же натуральным слимпером стал! Мои тебе поздравления. Ну-с, гражданин слимпер в законе, когда заказ Дубля выполнять будем?
- Прямо сейчас и будем - Семен направился к выходу из комнаты. - Пообедаю только и сразу двинусь в Икс-Мир. Там мы быстренько найдем Кардинала, быстренько сто украдем, быстренько вернемся и получим награду. Тоже быстренько
- Еще один резвый нашелся. - с сарказмом отметил Map. - Вы, слимперы, все, что ли, такие скоростные?
- Все, - гордо изрек Семен, - То есть оба - я и Кардинал. И вышел.

ГЛАВА 11
СТЕРТЫЕ ЛЮДИ: ИКС-МИР ПО-БУДНИЧНОМУ

Обед подходил к концу, когда Семену в голову пришла очень неприятная мысль. Мысль о том, что в Икс-Мире его могут опознать и с ходу арестовать
- Может, мне усы загодя наклеить нужно, для маскировки? - озабоченно сказал Семен, ставя кружку с чаем на стол. - И бороду. А то вдруг чужие меня узнают?
- Не-а, не узнают. - Map говорил уверенно, со знанием дела. - Во-первых, раньше чужие отслеживали тебя по кошелю, в котором лежа то магическое золото, сейчас у тебя ни золота, ни кошеля! Во-вторых, в лицо тебя никто из них не видел... нет, один видел, так он теперь памятником работает и ничего рассказать никому не сможет. Даже голубям, которые на него гадят. А в-третьих, если даже чужие забрались в полиментовский архив и утянули оттуда твой портрет - или копию сделали - то и это не страшно! Людей в том пакостном Мире хватает, Стамп тебе сам об этом рассказывал. Так что альфы-беты наверняка примут тебя за одного из своих наемников. Наемники что? Рабочая скотина... Кто ж скотину в морду запоминает! Для них все люди небось на одно лицо.. как и альфы-беты для людей.
- Логично, - согласился Семен. - Усы клеить не буду. Тем более что у меня их и нет: ни усов, ни клея.
- Все это дилетантские штучки, - с пренебрежением отозвался медальон, - Если уж на то пошло, то париками, накладными бровями и прочей самоклеющейся ерундой только имперские шпики пользуются. От скудости бюджета. Настоящие профессионалы используют гибридные маски! Оно, конечно, дорого стоит, но себя вполне оправдывает.
- Гибридные маски? - Семен заглянул в кружку - чая уже не осталось, а вставать и наливать было лень. - Можно поподробнее?
- Можно! - с воодушевлением согласился Map. - Люблю просвещать неграмотных! Итак: гибридная маска - это накладное лицо... э-э... живое лицо. Приложил его к своей физиономии, оно и приросло на время, ты даже чувствовать тем лицом будешь все по-настояшему! А не нужно стало - отлепил и спрятал... Но, повторяю, прикладывать только к физиономии! А то будет как у Дурика Говоруна.
- А что было с Дуриком? - Семен понял, что сейчас услышит очередную историю о приключениях одного из бывших хозяев Мара; он встал, налил чаю и, откинувшись на спинку стула, посмотрел в окно - на улице вечерело; из окна кухни было видно, что солнце окончательно ушло за березы, небо потемнело и на нем проступил белый круг луны. А еще Семен заметил вдалеке, над березами, слабое серебристое сияние, на которое вчера не обратил внимания - гроза помешала. Это, по всей видимости, и была защитная стена Кардинала.
- Я пробыл у Дурика пять лет, - начал медальон и неожиданно расхохотался, с трудом остановившись, Map продолжил рассказ вздрагивающим от еле сдерживаемого смеха голосом. - Пять великолепных, незабываемых лет! Знаешь, Семен, есть люди, которым на роду написано все время попадать в самые нелепые ситуации... в крайне дурацкие. В такие, в которые другой человек попасть не может по определению, потому что у него судьба иная.
Отправился, значит, Дурик однажды ночью брать частный банк... а надо сказать, что дело было летом, жара стояла невыносимая! Мне-то что, никакое летнее пекло мне нипочем, а вот Дурик от жары сильно страдал: был он человеком толстым, у него раньше и кличка была Жирдяй. до этого случая. А после навсегда изменилась... Знал бы Дурик, чем его ночная вылазка для него обернется, никогда бы в тот банк не полез!
Итак, убрали мы охранное заклятие и пробрались в банк, к сейфу. Сейф оказался серьезный, без магии, но сделанный на совесть. Впрочем, Дурик тоже умелец был знатный! К походу мои хозяин подготовился тщательно, взял с собой весь необходимый инструмент и гибридную маску тоже захватил - на тот момент, когда деньги выносить будет. Чтобы случайные свидетели его после не опознали... Ха, при такой комплекции и остаться неузнанным! Но Дурик считал иначе.
Работает, значит, Дурик Говорун в поте липа, сейф вскрывает, разложил инструмент возле себя и маску туда же кинул, чтобы не мешала. А жарища лютая! Ни сквознячка тебе, ни ветерка... Вот Дурик постепенно и стал раздеваться. В конце концов остался он в чем мать родила, то есть голый.
Через час сейф открылся. Но не успел Дурик обрадоваться, что до золота наконец добрался, как на тебе - вламывается в комнату свора полиментов! “Руки вверх!” - орут, “Стрелять будем!” - вопят... Все как положено. Видишь ли, владелец банка не очень магии доверял и потому наладил элементарную сигнализацию в соседнюю половину дома - там полиментовский участок находился, - протянул туда незаметно проволоку от дверцы сейфа и к колокольчику ее приладил. Просто и надежно. Как только Дурик дверцу открыл, так колокольчик и зазвенел.
Ну, Дурик от неожиданности и сел прямо на свои инструменты. Вернее, на маску. И та приросла к его голому заду... Полименты Дурика на ноги поставили, осмотрели его и увидели, какой идиотский казус с пойманным вором приключился. Хохот, понятное дело, был страшный! А тут на Дурика от сильных душевных волнений неудержимый метеоризм напал... Метеоризм, Семен, - это когда человек безостановочно газы пускать начинает, ежели по-интеллигентному выражаться. Короче, маска во время осмотра вдруг приоткрывает рот и ласковым голосом сообщает всем присутствующим: “Пу-ук! Пук-пук”. Думаю, ты можешь представить, что тогда началось...
В общем, отпустили полименты Дурика, накостыляли ему по шее и отпустили. Но без инструментов и без одежды... Вот в таком виде мой хозяин и примчался на ближайшую хазу: снять маску самостоятельно он не смог, слишком крепко она к заднице приросла кожа там особая, что ли? Хм, думаешь, на хазе маску так сразу и отлепили? Хе. Сначала все вдосталь налюбовались на говорящую физиономию, по полу от хохота повалялись, а уж после... С тех пор Жирдяй и стал Дуриком Говоруном. Навсегда. Впрочем, навсегда ли - не знаю, отдал он меня через пару лет другому вору по кличке Замурзан Ботаник. В обмен на средство для похудения отдал... С Замурзаном у нас тоже разные приключения случались, но это я тебе потом расскажу. Если захочешь.
- Только не сейчас! - Семен вытер салфеткой выступившие от смеха слезы, - А то я запросто коньки отброшу от твоих россказней! А мне еще дело делать надо. Ох ты, ну и хозяева у тебя были...
- Да уж, - скромно подтвердил Map, - очень разносторонние личности!
- И с одной, и с другой стороны личности. Спереди и сзади, - всхлипнул Семен и опять схватился за салфетку.
Отсмеявшись, Семен бросил в мусорное ведро салфетку вместе с остатками обеда и вышел на крыльцо.
Вечер был тих и безветрен - ни комаров тебе, ни мух; прохладный воздух пах травяной свежестью. Где-то вдалеке, среди берез, заливался ранний соловей уходить на опасную работу Семену не хотелось - уж очень хорошо здесь было. Душевно.
- Пора, - вздохнул Семен. - Давай, Map. поехали в “Икс-файлы”! Дави на педаль - истина где-то рядом.
- Куда? - оторопел медальон. - Чего?
- В Икс-Мир поехали, - пояснил Семен. - а “Икс-файлы” - это кино такое. Фантастика. Но очень похожая на здешнюю вседисковую реальность. Очень.
- Твоя кина никак не может быть похожа на реальную жизнь, - подумав, объявил Map. - Фантастика - это выдумка. А разве я - выдумка? А Кардинал? А чужие? Нет, Семен, реальность - это наши друзья и наши враги, данные нам в ощущениях, так говорил когда-то Замурзан Ботаник. И я с ним согласен. А вот то, что истина где-то рядом, - так оно и есть. Потому что больно уж расплывчатый адресок вложил в меня Слимп! Какой-то размазанный, что ли... Как будто он промчался за один миг по всему маршруту, ставя пространственные метки на все подряд, и на нужное, и на ненужное. Абы как ставя. Ох уж мне эти крутые маги-колдуны! Все у них по-своему, все нестандартно. А ты разбирайся... Правда, выделяется пять более-менее понятных адресов. Это, видимо, те места, которые Слимпа чем-то заинтересовали. То есть пять конкретных мест в Икс-Мире! А какой именно из тех адресов нам пригодится - не знаю. Что делать будем?
- Прямо по списку и пойдем, - рассудительно ответил Семен. - Посетим все те конкретные места, с самого первого и по самое последнее. Где-нибудь да найдется нужная зацепка! Я так думаю.
- Логично. - похвалил решение Семена медальон - Ну, тогда поехали!
Туннель, в котором через секунду оказался Семен, напоминал трубу многополосной автострады: у него был высоченный потолок с четырьмя далеко разнесенными друг от друга рядами светильников и гладкий, стеклянно отблескивающий пол, расчерченный вдоль широкими белыми полосами; стены туннеля терялись в полумраке, но все же было видно, что они не гладкие, а сплошь покрыты крупным рельефным узором, издали похожим на древесную кору.
Семен стоял посреди автострады, идущей из никуда в никуда, и оглядывался по сторонам, прикидывая, в каком направлении ему лучше идти. Желательным было то, которое привело бы его к людям, а не к чужим. Пусть и к наемникам, но - к людям.
- С проезжей части сойди, - посоветовал Map. - Вдруг тут скоростной гужевой транспорт ездит? Еще задавит ненароком какая-нибудь тележная кобыла... Вон туда давай, вправо, там специальная тропка есть. Для любителей пеших прогулок.
Семен спохватился и опрометью кинулся в сторону.
Возле стены был узенький тротуар, приподнятый над полотном дороги Семен встал на пешеходную тропинку и опять призадумался, топчась в нерешительности на месте.
- Чего стоим? - поинтересовался Map - Проблемы?
- Да вот, не знаю, в какую сторону идти, - признался Семен. - Сложность выбора, понимаешь?
- Давай тогда знак какой-нибудь поищем, - предложил медальон. - Путеводное знамение... О, есть такое! Во-он там, Семен, вдалеке, один потолочный светильник моргает... нет-нет, в другой стороне! Вот туда и пойдем, если все равно куда.
Семен безропотно отправился в указанную Маром сторону: лично он никакого моргающего светильника не видел. Впрочем, у медальона было, несмотря на отсутствие глаз, острое зрение, и Семен не сомневался в его словах
- Слушай меня внимательно. - Семен на ходу принялся инструктировать Мара. - Я хочу встретиться с местными людьми, разузнать у них, что здесь к чему. Если налетим на чужих, то прикроешь меня невидимостью, а там посмотрим, как быть Может, перескочим на другой адрес... Самостоятельно ничего не предпринимай. Разве что в случае смертельной опасности.
- Есть, шеф! - бойко отрапортовал медальон. - Будет исполнено. Вот только что-то ни людей, ни чужих не видно… Единственная опасность, которая возможна в этой дыре, - скорое наступление зевоты и скуки. Смертельной. Ежели так и будем дальше топать впустую.
- Если станет совсем грустно, что-нибудь придумаем, - пообещал Семен. - Нам это не впервой... Ага, теперь вижу твой плафон! Действительно моргает... Ну и пусть! Еще метров сто пройдем, и если за это время никого не встретим, тогда…
Семен не договорил - в противоположной стене туннеля открылся ярко освещенный прямоугольник хода, оттуда один за другим вышли трое мужчин; поглядывая то по сторонам, то на потолок, троица направилась к середине автострады. К тому месту, где над стеклянным шоссе отбивала световую морзянку неисправная лампа
Семен немедленно раскрасил маскировочный костюм в цвет стены и прижался к ней: увидеть его можно было, лишь подойдя вплотную.
Мужчины были одеты в желтые комбинезоны, похожие на робы сантехников по вызову, у одного из них на плече висела объемистая черная сумка, у второго - что-то наподобие ручного пылесоса, у третьего за спиной был небольшой ранец, прихваченный ремнями крест-накрест через грудь. Человек с ранцем был постарше своих молодых спутников - Семен решил, что ему где-то лет под сорок, - повыше ростом и пошире в плечах. И чем-то здорово напоминал профессионального спортсмена - жестким выражением лица, что ли... Семен не понял
Тот, который был с сумкой, громко продолжал рассказ, начатый раньше:
-...и тут, представьте, вваливается в нашу ячейку Гага, весь никакой, морда и кулаки в крови, рубаха порвана. Ну, мы, понятное дело, всполошились. Гага, что случилось? Кто тебя так? Ежели это опять козлы из восьмого, то мы сейчас им такой триндец устроим, что мало не покажется! И плевать на Инкубатор, авось не найдут... Мы, по правде, тоже нарезанными были Море по колено! Крепкий, гад его, самогон оказался, совсем дурные стали...
- Ну, и что Гага? - напомнил его спутник с пылесосом на плече. - И кто же ею так отделал?
- Не кто, а что, - предвкушающе похохатывая, ответил сумочный. - Он, видишь ли, решил еще за одним пузырем к нему в дежурку смотаться... ты ж знаешь Гагу, он всегда в одиночку надирается!.. Решил, стало быть, он догнаться окончательно. Чтобы - наповал. И двинул с ходу из своей ячейки... быстро-быстро двинул, чтобы не отключиться раньше времени. Бегом.
- И? - заинтересовался тот, который был с ранцем.
- Он пропускной жетон забыл надеть, - с удовольствием сообщил рассказчик.
Оба его спутника зашлись в хохоте.
- Мордой... об собственную дверь! - с перерывами, постанывая от смеха, с трудом добавил сумочный. - Причем три раза! Три! С разбегу!!! Морд... - продолжить сумочный не смог: ослабев от смеха, он сел на дорогу и замотал головой.
- Так-так. - вполголоса сказал Map. - Вывод: у них здесь тайно гонят самогон и жрут его до упаду в своих жилых ячейках, что говорит о налаженном быте, то есть о давнишней оседлости людей; также есть обязательный пропуск, без которого дверь той ячейки не открыть... Значит, повсеместный контроль. А еще имеется некий Инкубатор, которого все боятся. Не нравится мне этот Инкубатор, ох не нравится...
- Ладно, вставай! - Тот, который был с ранцем (видимо, старший в группе), пнул ногой ослабевшего от смеха товарища. Несильно пнул, для острастки и приведения в чувства. - Дело надо делать! А то сами загремим в Инкубатор под фанфары. - Старший уставился на мигающий потолочный светильник. - Через полчаса движение откроют... Новую лампочку давай!
Рассказчик, продолжая подхохатывать, встал, покопался в сумке и протянул старшему короткую стеклянную трубку; старший, взяв ее, проверил на просвет, небрежно сунул в брючный карман. И, щелкнув чем-то на боковине ранца, поднялся в воздух.
- Вога, ты оставайся на подхвате, - приказал сверху ранцевый командир, - а ты, Барт, включай машинку, чего без дела стоять! Под лампой особо глянь, как там стеклопокрытие дороги: проверь, не изменилось ли оно от вспышек! Мне только аварии на моем участке не хватало, - и улетел к плафону.
Барт - тот, что с пылесосом на плече, - сделал вслед улетевшему начальнику непристойный жест, известный в народе как “отруби по локоть”; смешливый Вога тут же беззвучно затрясся, зажимая рот ладонью. Недовольно бурча малопонятное, Барт снял машинку с плеча и со скучным видом, глядя только себе под ноги, побрел широким зигзагом в направлении Семена, лениво поводя раструбом над дорогой; Барт вел себя как опытный минер на очередном зачете, с учебным миноискателем на учебном минном поле - работал для проформы. Чтобы отвязались.
- Иду на контакт, - шепнул Семен. - Map, напоминаю, что бы ни случилось - без моей команды никаких действий! - Семен отлип от стены, превратил костюм в желтый комбинезон, такой же, как у ремонтников, и неторопливо направился к беспечно посвистывающему Барту.
- Привет! - жизнерадостно сказал Семен, останавливаясь перед Бартом и упирая руки в бока. - Как дела?
Тот замер, медленно поднял глаза и, открыв рот, уставился на Семена; лицо его быстро покрывалось бледностью.
- П-привет... - убито сказал Барт. - Слушай, я же тебя ничем плохим не поминал... чего ж ты именно ко мне пришел, а?
- Могу и к нему пойти, - несколько удивленный, Семен глянул в сторону Боги, привычно копающегося в сумке. - Мне все равно, к кому.
- Ага, ага. - Барт часто закивал и бочком-бочком подался в сторону, пропуская Семена. - К нему. Да-да... - Он остался стоять на месте, забыв о своем работающем, пылесосе: внутри машинки что-то недовольно жужжало и потрескивало, но Барт смотрел только на Семена. С ужасом смотрел.
- Странный ты какой-то. - Семен хмыкнул и прошел мимо Барта к смешливому Боге.
- Привет, - Семен остановился в паре шагов от сумочного, - как жизнь?
- А? - сумочный Вога уставился на Семена с тем же выражением ужаса в глазах. - Туннельный! - внезапно завопил Вога, срываясь на визг и тыча пальцем в Семена. - Это же туннельный! Заман, Заман, ко мне туннельный приперся! Зама-а-ан!
- Иди ты в Инкубатор, - глухо раздалось сверху. - Чего орешь? Он же к тебе приперся, а не ко мне. Вот сам и разбирайся... А мне лампу менять надо. Р-работнички, мать их.. Развлекаются все, хохмят. - летающий Заман, похоже, даже не глянул вниз. Не соизволил.
- Ты того, - прикрываясь сумкой и пятясь от Семена, жалко бормотал Вога, - ты, знаешь... Я ж всегда, как положено, первый тост - за туннельного. Ты вон Замана дождись, ему все равно, он уже пять дополнительных стирании прошел, ему что Инкубатор, что Затуннелье... Рано мне еще! Не хочу!
- Какой туннельный? Какое стиранье?! Ничего не понимаю, - с досадой воскликнул Семен - Я просто хотел с вами поговорить, спокойно, по-человечески, а вы шарахаетесь от меня, как буржуй от налогового инспектора. Живой я! Не призрак.
- Живой? - Вога опустил сумку - А чего тогда в закрытом туннеле делаешь?
- Хм, - Семен запнулся. - Чего делаю? Гуляю. Туда-сюда гуляю, хочу кого-нибудь встретить. Вот вас увидел.
- Да ты кто такой, а? - со злостью спросил подошедший к ним Барт, свой пылесос он держал так, словно собирался им в случае чего треснуть Семена по голове: похоже, напугал Семен Барта крепко. По-серьезному.
- Я? - Семен опять запнулся: говорить правду он не собирался, а придумать легенду заранее не успел. Поторопился со встречей
- С одной стороны, я... - Тут Семен неожиданно вспомнил батику Мара о его разностороннем хозяине и абсолютно не к месту рассмеялся.
- Так он же стертый! - с изумлением понял Барт, вешая пылесос на плечо. - Ей-ей, стертый! То-то он ерунду всякую несет! Ничего не понимает, на вопросы тормозит... про туннельного слыхом не слыхивал! По смертельной магистрали туда-сюда бродит... Смеется. Точно, стертый! Видать, из больнички в бессознанке удрал и заблудился. Ну, мужик, и напугал ты нас... Эй, Заман! Тут не туннельный! Тут стертый приблудился. - сложив ладони рупором, крикнул вверх Барт. - Это по твоей части. Спускайся вниз!
- Готово, - донеслось сверху. - Сейчас прилечу.
Семен задрал голову отремонтированный плафон светился ровным немигающим светом, старший группы, с протянутыми к светильнику руками, был похож на черта, ворующего луну. Особенно отсюда, снизу.
Облетев напоследок плафон по кругу и убедившись, что вес в порядке, Заман неспешно опустился на стеклянное шоссе. Рядом с Семеном.
- Ты, что ли, туннельный-стертый будешь? - с легкой усмешкой спросил Заман, внимательно разглядывая Семена. - Ну, на туннельного ты пока не тянешь, это моим ребятам с бодуна показалось. Слишком ты настоящий, не призрачный. А вообще-то действительно странно встретить здесь живого человека! Всяко с испуга может в голову прийти... Ты как здесь оказался, а?
Семен пожал плечами:
- Ну, как-как... Вот, оказался.
- Понятно, - почему-то не удивившись, сказал старший. - Ребята, пошли отсюда! Вот-вот движение включат, раскатают тогда нас по всей дороге, никакая больничка не спасет... И ты с нами иди. - Заман махнул рукой в сторону прохода. - Не то и впрямь туннельным станешь. На постоянном окладе. - Вся троица от души расхохоталась.
- Да, тебя как зовут? - посерьезнел Заман. - Это ты помнишь?
- Симеон, - представился Семен.
- Помнишь, - улыбнулся старший. - Это хорошо! Нельзя свое имя забывать. Без имени - ты никто... А меня зовут Заман Щур
- Щур? - с явным недоумением переспросил Семен. - Если не ошибаюсь, то в моем родном Мире так по-украински птичку какую-то зовут Певчую. Вы что, с Земли сюда завербовались?
Все трое переглянулись.
- Ложная память, - со знанием дела объяснил спутникам Заман. - Это нормально, это бывает... Щур - сокращенно от Алмищур. Что это слово раньше означало, увы, не помню. Может, фамилию. Может, воинское звание. Может, кличка такая была... Хм, чего только после больнички не говорят! Тут и земли-то нигде не найдешь... Железный мир. Стеклянно-железный. Ладно, пошли. - Заман быстрым шагом направился к проходу. - Давайте-давайте! Полосы светиться начинают! Бегом!
Все рванули к прямоугольнику в стене. Семен глянул под ноги - белые полосы-вставки наливались угрожающим вишневым светом - и припустил за ремонтной троицей.
Отверстие проходе заросло, едва Семен вбежал в коридор следом за ремонтниками; стена позади Семена почти сразу мелко завибрировала - низкий гул заполнил коридор.
- Успели. - Заман вытер пот со лба. - Вон, пошла лавина... Народ, вы идите по своим делам, на сегодня все. А я с Симеоном потолкую и после его к начальнику блока отведу... Будет меня из диспетчерской кто искать - я на обходе. Все ясно?
- Конечно! - Народ в количестве двух человек повеселел. - Само собой!
- К Легу не ходить - жестко добавил Заман. - Учую запах - прибью. На народ было жалко смотреть.
- Ладно, - смилостивился Заман. - Можете казенного пива выпить. И в женский блок сходить. Талоны на пиво и женщин есть?
- Есть, - воспрянули духом ремонтники.
- Вот вам еще, на пиво. - Заман вынул из нагрудного кармана комбинезона несколько серых бумажек. - Я его все одно не употребляю... - Заман расстегнул ремни на груди, снял ранец и протянул его Барту. - Сдашь на склад. К вечерней поверке все должны быть в своих ячейках! Я вас отмазывать от Инкубатора не стану.
- Обижаешь, начальник, - зашумел народ в два голоса. - Разве ж можно?! Нам тоже жить хочется. - Барт и Бога хлопнули друг друга по рукам и, не оглядываясь, поспешили вдаль по коридору. Скоро их шаги стихли, Семен и Заман остались вдвоем. И остался низкий гул, идущий от стены.
- Ты слишком много чего помнишь, Симеон! Какие-то ненужные для работы птичьи имена, название своего мира... Не дотерли тебе память, факт! - Заман посмотрел в глаза Семену. - Или вообще стереть не смогли. Такое, говорят, случалось раньше. Редко, но случалось... Инкубатор для таких неудачников работает круглосуточно
Потому-то я и хочу успеть побеседовать с тобой, пока санитары-поисковики тебя не нашли. - Старший группы отвел глаза в сторону. - Вспомнить хочу. Свое. Может, ты сумеешь мне помочь... Когда в больничку назад попадешь, там тебе однозначно повторное стирание назначат, - сухо сказал Заман, не глядя в лицо Семену. - Мощное. Забудешь не только как твой мир назывался, но и как маму звали Могут и ноги парализовать, на время. Чтобы опять не убежал... И в наш блок тебе идти нельзя, начальник мигом новое лицо засечет! Вот такие дела, Симеон.
Семен огорченно покачал головой
- Да-а, тяжелая ситуация... Впрочем, плевать мне на тех санитаров вместе с их больничкой, руки у них коротки меня достать! Заман, тут есть место, которое никем и ничем не контролируется? Не просматривается и не прослушивается? Там бы и побеседовали.
- Есть такое место. - Старший группы странно поглядел на Семена. - Можно было бы и здесь, конечно, но раз ты хочешь... Сюда. - Заман направился по коридору в ту сторону, куда ушли его друзья-ремонтники; Семен последовал за ним
Коридор закончился кабиной, аккуратно вписавшейся в размеры коридора и похожей на кабину грузового лифта, с двумя высокими прозрачными дверцами и набором маленьких, как на пульте дистанционного управления, кнопок на внутренней стене кабины
- Входи. - Заман пропустил Семена вперед. - Сейчас поедем, только блуждающий коридор вначале уберу, - Заман прикрыл дверцы, пощелкал кнопками; коридор, видимый через дверцы, исчез - вместо него возникла серая мгла.
В кабине само собой зажглось дежурное освещение, и только сейчас Семен обнаружил, что в ней имеются еще одни прозрачные двери, противоположные тем, через которые он вошел: за вторыми дверями тоже клубилась неопределенная муть.
- Для аварийного коридора, - заметив взгляд Семена, еле слышно пояснил Заман - Через него ребята за пивом ушли... Пора, братцы, за деталями на склад, - громко сказал старший группы, указывая Семену взглядом на потолок кабины; Семен понимающе моргнул. Но смотреть вверх не стал.
Заман быстро набрал некий известный ему код - Семен не успел заметить, какой, - и неожиданно резко надавил ладонью на все кнопки разом. Освещение в кабине пропало, а серая муть за дверцами стала быстро светлеть, превращаясь в молочно-голубой туман; через пару секунд туман рассеялся. Семен невольно подался к ближайшим дверцам - то, что он увидел, было невероятно! Зрелище, которое запоминается на всю жизнь.
Перед Семеном простиралась ровная зеркальная гладь, словно кабина лифта стояла посреди бескрайнего ртутного океана, - но это, конечно, была не ртуть; над металлической равниной висело черное космическое небо, усеянное мириадами звезд, больших и маленьких. Звезды безостановочно подрагивали, то увеличиваясь, то уменьшаясь в размерах, как будто видел их Семен сквозь движущееся волнистое стекло. Не очень прозрачное стекло: по зеркальной глади, поверх отраженных звезд, бежали отраженные тени. Если б не они, то Семен незамедлительно решил бы, что оказался в открытом космосе. Без скафандра, в негерметичном лифте. Со всеми вытекающими из этого последствиями.
- Можно выйти, воздуха вполне хватает. Не очень чистого, но хватает, - сказал Замам. - Газовый барьер на случай метеоритной атаки. Вернее, на тот случай, если какой булыжник в силовом поле неполностью сгорит. Впечатляет, да? Я, когда впервые здесь оказался, сознание от страха потерял. После ничего, привык...
- Страсть-то какая! - подал голос Map. - Междумирье с изнанки, на ощупь! Впечатляет, н-да-а... Жутковато, мрачновато, звездовато... Чересчур звездовато! В прыгалке чужих и то уютнее было. Да, Семен, много чего я видал, но такого - никогда! И, надеюсь, больше не увижу. Я - существо тонкое, трепетное, мне отрицательные эмоции крайне противопоказаны. А тут того и гляди великан Додо объявится и всех к ногтю придавит! Он же, великан, где-то в этих краях ошивается. В междумирье.
- Нет, таких не берут - в космонавты, - насмешливо продекламировал Семен, открыл двери и вышел наружу.
Воздух противометеоритного барьера был сухой и безвкусный. Мертвый. Зеркальная поверхность оказалась скользкой в меру - во всяком случае, Семен не брякнулся, предусмотрительно нарастив на обуви мягкие резиновые подошвы Стоять было можно.
- Эй, Заман, - Семен повернулся к кабине, - а что... - и осекся. Старший группы держал палец на одной из кнопок управления кабиной, угрюмо глядя на Семена
- А теперь, Симеон, - напряженным голосом сказал Заман, - или как тебя там на самом деле, рассказывай, на какой служебный отдел работаешь: на охранников или наказателей? Все рассказывай! Будешь врать - нажму кнопку возврата и останешься ты здесь навсегда. Дня два протянешь, не более. Искать тебя никто не будет способ выхода на поверхность знают только несколько человек! А координаты этого выхода - только я.
- Ого! - Семен изумленно приподнял брови. - Тайная организация вольных ремонтников? Партизаны от паяльника и отвертки? Круто, ничего не скажешь.
- Ты не издевайся, - процедил сквозь зубы старший группы, - не тот момент. Нажму ведь!
- Да жми. Подумаешь, напугал! - Семен недовольно помолчал; Заман ждал, держа палец на кнопке. - Глупо как-то получается... Я, понимаешь, в ваш Мир специально прибыл, чтобы одного человека найти - его чужие похитили, - хотел переговорить с кем-нибудь из людей, с тем кто объяснил бы мне, что у вас творится. А он на кнопку жать собрался. Ну и жми! Другого кого найду. - Семен со злостью отвернулся.

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

- Погоди, - уже не так решительно произнес Заман - Ты утверждаешь, что прибыл в наш Мир сам, не подписывая контракт с Хозяевами? Без прыгалки?
- Без, - коротко ответил Семен. - Дальше что?
- Этого не может быть. - Заман помета! головой, - Сюда невозможно попасть никому постороннему! Исключено!
- Но я - то попал. - Семен подмигнул старшему группы. - Сумел.
- Кто ты? - не убирая пальца с кнопки, растерянно спросил Заман. - Кто?!
- Вор я, - гордо подняв голову, ответил Семен - Вор с магическим прикрытием. Выполняю частные и государственные заказы. Сейчас, на пример, выполняю заказ Кардинала Империи на предмет похищения Кардинала Империи! Из вашего Икс-Мира.,
- Стоп! - Заман схватился за голову. - Какая Империя? Какой Кардинал? Что за Икс-Мир?
- Палец от кнопки убрал, - подметил Map. - И то дело.
- Ох, как все запущенно-то, - сокрушенно вздохнул Семен. - Даже об Империи забыл... Заман, иди сюда. Чего ты, в самом деле, посреди лифта убиваешься! Сядем, поговорим не торопясь. Map, организуй-ка нам ужин при свечах. Для романтики. Стол, стулья, сервировку... Да, коврик резиновый не забудь, если он у тебя имеется! А то скользко.
- Это можно, - одобрительно сказал медальон. - Оно, конечно, при свечах обычно с женщинами ужинают, но тут случай особый... Как ты верно сказал - запущенный. Прошу!
Рядом с кабиной лифта возникли стол и четыре стула, стоявших на тонком резиновом ковре: стол был уставлен тарелками с едой, в серебряном ведерке стыла обложенная льдом бутылка шампанского; две высокие витые свечи освещали все это великолепие мягким трепетным пламенем
- Шампанское то самое, которое из баронского номера, - доверительно сообщил Map. - Помнишь, как ты на природе с папашей Вуди ужинал? Я оставшиеся в повозке бутылки заначил, извини, что без твоего приказа. Не то сожрал бы наш монах все, не поперхнулся! А нынче вот пригодилось... Стол и стулья шли в комплекте, стандартный набор... Коврик у меня давно лежал, еще с тех пор, как мы с Замурзаном Ботаником за жезлом Черного Шамана в молниевую пещеру лазили. Свечи специальные, аромато-защитные, от комаров и упырей... А, сойдет!
- Что это? - слабым голосом спросил Заман, указывая на стол. - Откуда?
- Магия, - улыбаясь, ответил Семен. - Упаковочное колдовство. Волшебство на розлив. Иди сюда!
- Такого не может быть. - Заман вышел из кабины, сделал пару осторожных шагов по скользкому металлу и оказался на ковре. - Магии не бывает! И волшебства не существует!
- Кто тебе эту глупость сказал? - Семен вынул шампанское из ведерка, содрал фольгу с пробки и принялся откручивать ушко предохранительной сеточки. - Ха, магии нет! Плюнь тому в лицо, кто такую чушь говорит.
- Нельзя, - мрачно сказал Заман, оглядывая стол. - Это Хозяева так говорят. А им в лица и морды плевать - себе дороже будет.
- Хозяева - это чужие? - Семен с громким хлопком откупорил бутылку и пробка унеслась к звездам. - Тогда тем более плюнь! Они того заслужили.
- А кто такие чужие? - Заман присел на краешек стула, он явно чувствовал себя не в своей тарелке
- Вот с этого и начнем - Семен разлил шампанское по бокалам. - Выпьем за наше знакомство, и я тебе все-все расскажу. То, что знаю: и о чужих, и об Империи, и о похищении Кардинала. А ты объяснишь мне, как устроен ваш заморочный мир, где к женщинам и к пиву допускают только по талонам. И почему ты решит, что я охранник-наказатель. Со знакомством, Заман. - Семен поднял свой бокал.
- Ну и денек, - со вздохом сказал Заман. - Ну и смена... Со знакомством, Симеон! - И они чокнулись.
... В Икс-Мире никогда раньше не происходило столь наглого нарушения основных, возведенных в ранг закона, категорических запретов, а именно стихийно организованная коллективная пьянка - на закрытом для любых посещений внешнем оборонном рубеже - нарушала как минимум шестнадцать параграфов Устава Внутренней Жизни. И около ста пятидесяти связанных с ними пунктов, подпунктов и уточнений тоже нарушала. Что, разумеется, каралось немедленной отправкой в Инкубатор.
Никогда ранее такого нарушения не происходило, и никогда более не произойдет
Потому что существовать Икс-Миру в том виде, в каком он пребывал века, оставалось недолго. Совсем недолго. Несколько суток.

ГЛАВА 12
СВОБОДА ПО ЛИМИТУ: ИМПРОВИЗИРОВАННЫЙ МАГИЧЕСКИЙ ПОБЕГ

Как понял Семен из рассказа старшего техника Замана, социальное устройство Икс-Мира (он же Мир Равновесия, по-местному) напоминало классическую государственную пирамиду власти, в се основе находилось множество техников, обслуживающих разнообразные устройства жизнеобеспечения Мира Равновесия - от простейших до самых сложных. На той же ступени находились и немногочисленные люди-врачи, и стерилизованные женщины из борделей. Прочая обслуга, короче говоря.
Выше стояли охранники, следившие за порядком среди техников, еще выше были наказатели, которые следили за всеми (что-то вроде гестапо, как определил для себя Семен); потом шли Хозяева. То есть чужие: Хозяевами они были для Замана и всех остальных, но никак не для Семена.
Управлял же Миром Равновесия - и всеми остальными Мирами чужих - Главный Хозяин. Он же Император чужих. Которого Заман никогда не видел.
Чужих в Мире Равновесия, по словам Замана, было не очень много: постоянно здесь проживал лишь Главный Хозяин со всеми своими приближенными, советниками и телохранителями. Проживал обособленно, в глубинной части Мира. Куда доступа людям не было.
А стержнем пирамиды был Инкубатор. Загадочный и зловещий.
Собственно, весь Икс-Мир и был создан ради того Инкубатора - для его содержания и надежной охраны. И вся жизнь людей Мира Равновесия подчинялась одному: обслуживанию Инкубатора. Качественному, оперативному, добротному. Потому что Инкубатор производил Хозяев. То есть чужих.
Инкубатор был надежен. Инкубатор был вечен. Но, как и любая техника, он иногда давал незначительные сбои. И тогда на его ремонт аврально, под охраной, направляли специалистов-техников (порой целым жилым блоком), которым после выполнения необходимых работ Хозяева стирали память в больничке, память о том, что они видели в святая святых Мира Равновесия. Стирали, по объяснению Хозяев-врачей, во избежание раскрытия местонахождения Инкубатора и возможных диверсий; охранникам, входившим в Инкубатор, память стирали тоже.
Иногда такое вмешательство в работу мозга заканчивалось для подопытного печально: помимо назначенных к удалению фрагментов памяти уничтожалось и многое другое. Такого человека, не помнящего почти ничего, называли стертым. За одного из которых Заман с его командой и приняли Семена. Стертые, если могли справляться с простейшей работой, продолжали жить; если не могли - отправлялись в Инкубатор.
Первичное стирание памяти - удаление ненужных, а порой и вредных для профессиональной деятельности воспоминаний - по прибытии в Мир Равновесия делали всем, кто имел глупость заключить контракт с чужими через вербовщиков, людей-посредников. Замечательный контракт на великолепно оплачиваемую секретную работу! Стирали, независимо оттого, хотели этого вновь прибывшие или нет. Впрочем, выгодное предложение было всего лишь приманкой: здесь, в Мире Равновесия, контрактники сразу же становились бесправными рабами. Пожизненно.
Ходили слухи, что зачастую Хозяева обходятся и без формальных договоров - незаметно похищают нужных им специалистов из технически развитых Миров, и вся недолга
Наказатели во всем этом безобразии с регулярным промыванием мозгов не участвовали - Хозяева их не трогали. Во-первых, потому, что наказатели никак не были связаны с Инкубатором, у них были другие задачи. А во-вторых, у наказателей и так уже изначально было стерто в сознании все, что только можно было стереть, не уничтожив при этом человека как личность. А взамен - наказателям прививалось типовое, одобренное Главным Хозяином, верноподданническое мировоззрение и комплекс стандартных навыков по выслеживанию бунтарей и недовольных.
Техников, как предполагал Заман, Хозяева не переделывали так радикально из опасения возможной утраты ими профессиональных навыков и творческого подхода к ремонту в нештатных ситуациях - основные знания по обслуживанию устройств Мира Равновесия внедрялись техникам в память сразу же при первичной обработке; охранники не подвергались изменению личности за ненадобностью, достаточно было и начальной переделки - эти люди и при найме, как правило, не блистали интеллектом, а уж после обязательной процедуры вообще становились похожими на зомби. На весьма исполнительных и бесстрашных зомби.
Насколько был осведомлен Заман, наказателей создавали из наиболее хитрых, умных и отчаянных уголовников, не ценящих ни свою, ни чужую жизнь. Из уголовников, приговоренных к смертной казни. Хозяева в разных Мирах выкупали за большие деньги этих смертников из тюрем и своевременно пополняли ими ряды своих верных слуг. Пополняли потому, что убийц с искусственной душой не любили ни техники, ни охранники, и, возможно именно поэтому, с наказателями то и дело происходили несчастные случаи со смертельным исходом. С настолько смертельным, что восстановить погибшего наказателя не могли даже в больничке. Хотя в ней могли лечить все что угодно: начиная от обычного насморка и заканчивая оживлением трупа - если труп, разумеется, был свежий и более или менее целый. Лечить все что угодно, но на усмотрение Хозяев - больничка, пожалуй, была единственным местом в Мире Равновесия, где работали не люди, а Хозяева, чужие.
Люди-врачи, живущие вместе со всеми в ячейках, к больничке никакого отношения не имели: в лечебное заведение Хозяев бесправные жители Мира Равновесия обращались лишь в крайнем случае. Без уверенности в помощи.
Семен, слушая рассказ Замана, мрачнел вес больше и больше. Не помогло и шампанское, которое Map заботливо обновил, едва закончилась первая бутылка.
- Концлагерь какой-то, ей-ей, - зло сказал Семен, дослушав повествование Замана. - Ужас. И как вы это все терпите... Впрочем, понятно как. Зомби-охранники, гестапо и регулярное стирание памяти Хм... Не пойму одного: почему чужие, то есть ваши Хозяева, сами не занимаются своим Инкубатором? Плодились бы себе втихаря, размножались... Людей зачем гробить?!
Заман поставил на стол недопитый бокал и насупленно уставился на ни в чем не повинную посудину.
- Ходят слухи, что Главный Хозяин абсолютно не доверяет своим, потому-то здесь в обслуживании только люди. А еще есть слушок, очень похожий на правду... мерзкий слушок.
- Какой? - Семен был готов услышать любую пакость, с этого Мира станется!
- Слух о том, что в Инкубаторе регулярно проводят ритуал человеческих жертвоприношений, - угрюмо молвил Заман. - Иначе Инкубатор действовать перестанет. А нас гоняют не для ремонта, а для обязательного участия в том ритуале... Потому и память стирают. Усыпляют всех сразу после ритуала, прямо в Инкубаторе, потом доставляют в больничку и стирают
- Откуда же тогда слухи? - поинтересовался Семен. - Ежели память стерта, то откуда?
- Ну-у, - неуверенно протянул Заман, - у одного какой-то огрызочек нестертого воспоминания остался, у другого... Так, наверное, те сплетни и появляются. С которыми наказатели борются. Кто слишком много болтает, долго в своей ячейке не живет! Пропадает.
- Понятно. - Семену расхотелось пить шампанское. Как-то не тянуло после услышанного. - Скажи, Заман, а почему ты меня принял за охранника-наказателя? Неужели я похож на исполнительного зомби или на верноподданнического службиста?
- Немного похож, - с неохотой признался Заман. - На охранника. Ростом. Но они без мата ни одной фразы внятно сказать не могут, так что вряд ли ты был охранником... Понимаешь, Симеон, очень подозрительно, когда к тебе подкатывает незнакомый человек, тем более в таком гиблом месте, как транспортная магистраль, и начинает демонстрировать свою память... Показывать, что он все-все помнит из своей прошлой жизни. Или нарочно придумывает, что помнит. Провоцирует. А когда ты, Симеон, мимоходом сказал, что больнички не боишься и что у санитаров-поисковиков руки коротки тебя взять, - вот тогда я решил ты из верховной надзирательной системы. Значит, глаз на меня и на моих ребят положил... Что я еще мог подумать?
- Да действительно, - со вздохом признал Семен - Что же еще Заман, а где у вас содержат пленников? Контрактников то есть Я уже тебе говорил, что мне надо найти одного человека, Кардинала. Надеюсь, ему вправлять мозги твои хозяева не стати! Не тот расклад. Не тот клиент.
- Ты обещал мне рассказать о том, что знаешь сам, - упрямо напомнил Заман. - Вот и рассказывай. А после я подумаю, чем тебе помочь. Не переживай, уж что-нибудь да сообразим!
- Договорились - Семен воспрянул духом и налил шампанского себе и Заману.
.. Беседа длилась долго; время под неподвижными звездами текло незаметно. Map еще несколько раз обновлял содержимое ведерка со льдом, но закуска была добротная, разговор неспешный, и потому Семен с Заманом оставались трезвыми. Почти.
- ...и я оказался в туннеле, где вас и повстречал, - закончил свой рассказ Семен.
- Вон оно как, - рассеянно сказал Заман, думая о своем. - Империя, надо же... Повсеместная магия, а не техника. Комплексные заклинания! А Хозяева - враги Империи... Знаешь, Симеон, пока ты рассказывал, я начал кое-что вспоминать. Так, обрывки всякие. Но главное - начал. Может, и остальное вспомню, если опять в Инкубатор на авральную работу не попаду... О, Инкубатор! Вспомнил!
- Что? - одновременно воскликнули Семен и Map; Заман, конечно, услышал только Семена.
- Звезда, - зловещим шепотом ответил техник, - Громадная! Вся скрученная-перекрученная... то ли на стене, то ли в воздухе Больше об Инкубаторе ничего не помню.
- Жаль, - расстроился Семен. - Хотя мне, в общем-то, нужен не Инкубатор, а Кардинал. Как насчет него? Ты же обещал подумать!
- Подумаю, - заверил Семена Заман. - Мне поговорить сначала надо кой с кем, посоветоваться. Знаешь что, поехали в наш блок! Рядом со мной как раз одна ячейка пустует. В ней и отдохнешь, пока я нужных людей найду и с ними переговорю. Правда, там дверь поломана, не запирается, но это и к лучшему, у тебя ведь пропуска нет...
- Я - самый лучший во всех Мирах пропуск! - заносчиво сообщил в пространство Map. - Что мне какая-то механическая дверь! Тьфу на нее! Это я не Заману, это я тебе. - сразу же пояснил медальон. - Он меня все одно не слышит.
- Я в твоих способностях ничуть не сомневался, - шепнул в ответ Семен. - Пропуск из тебя еще тот! Универсальный.
- А то, - согласился медальон и умолк.
- Пошли, - сказал, вставая, Заман. - Скоро вечерняя поверка, опаздывать нельзя! Могут наказать. Раз и навсегда.
- А что начальник блока? - вспомнил Семен, - Ты же говорил, что он меня засечет!
- Начальник тоже человек, слабости имеет, - успокоил Семена техник. - Я ему скажу, что ты - мой гость, пузырь самогона поставлю, тогда он на тебя и внимания не обратит. У нас бывает, что из чужого блока кто-нибудь на ночь остается: зашел к друзьям погостить, крепко выпил и остался. Главное, на поверке свою ладонь и жетон-пропуск к специальному окошку в любой ячейке приложить, а трезвый ты или пьяный - кто из Хозяев узнает? Технике это безразлично.
- А если не приложить? - вставая из-за стола, спросил Семен. - Что тогда будет?
- Наказатели, разборка и, скорее всего, Инкубатор. - Заман вошел в лифт. - Но тебе это не грозит: ты же здесь никто. Нету тебя в проверочных списках! Поехали, Симеон, пора.
- Стол со всем остальным барахлом упаковывать? - по-хозяйски поинтересовался Map. - Вон сколько продуктов еще осталось! Может, еще где под звездами посидеть придется, в более... э-э... нежной компании.
- Брось, - отмахнулся Семен. - Столов в Империи мало, что ли? Пусть Хозяева-чужие головы себе поломают, откуда он взялся. Чтобы бдительность не теряли. - Семен вошел в лифт
... Блок, где жил Заман, напоминал коридор некой космической станции, как-то виденной Семеном в одном из многочисленных фантастических сериалов. Кажется, та станция была тюрьмой. Так вот жилой блок походил на то космическое узилище во всем, один к одному. Словно создатели фильма здесь перед съемками побывали. Тайком.
Коридор был длинный и широкий, с хромированными металлическими стенами. Один его конец был перегорожен решеткой, во втором находился вход в кабину перемещений (которую Семен по незнанию окрестил лифтом); блестящий хромом потолок был высокий, арочный, с цепочкой ярких светильников; и, само собой, имелось множество дверей по обе стороны коридора. Прозрачных дверей, через которые было хорошо видно, что происходит внутри каждой жилой ячейки.
Семен шел вдоль дверей-окон, невольно поглядывая на них: за прозрачными перегородками шла своя жизнь - где выпивали, где играли в кости, где уже спали. Каждая ячейка была одноместной, судя по единственной полке-лежанке, но в некоторых ячейках людей было преизрядно. Особенно там, где выпивали.
- Тридцать ячеек в блоке, - пояснил Заман - Десять рабочих групп. А эти, что выпивают, пришлые. По-моему, из четвертого блока. Или из пятого... Наш - первый. Это чтобы ты знал, в случае чего.
- А сколько всего блоков? - не удержался Семен, хотя зачем было спрашивать, какая разница?
- Сто двадцать. - Заман шел, уверенно ведя за собой Семена. - В сто одиннадцатом врачи живут, их там немного, у них и лечимся... Лекарства врачам Хозяева выдают, по необходимости. В блоках с четырнадцатого по восемнадцатый - женщины... Ты смотри, в восьмой блок не ходи. - спохватившись, предупредил Заман. - Там народ особый живет, своеобразный. Молодым парням делать там нечего! Туда и охранники по одиночке не суются...
- Понял, не пойду - Семен глянул на дверь очередной ячейки, где азартно резались в карты и по кругу пили из одного стакана. - А как вы друг к другу попадаете, из блока в блок? В гости, самогон пить.
- Да в кабинах, как же еще. - Заман неопределенно махнул рукой вдаль. - Точно так же, как и я с тобой набираешь нужный код и попадаешь куда тебе надо; когда кабина ушла, на ее месте другая возникает. Так что заторов у нас не бывает. Все просто... Пришли, - старший техник остановился возле неосвещенной полуоткрытой двери. - Вот свободная ячейка. Ее только завтра ремонтировать будут, можешь располагаться. И еще: когда сигнал на поверку услышишь, не пугайся. Он громкий, сигнал, - предупредил Заман. - Меня не жди, я сначала к начальнику блока, а после по твоему вопросу к знакомым технарям схожу.
- К начальнику - обязательно? - позевывая, спросил Семен. - Мы вроде никого по пути не встретили, никто меня не видел... Сейчас сделаюсь невидимым и завалюсь спать
- Ты и такое можешь? - поразился Заман.
- Могу. - Семен опять зевнул - Map давай-ка включай невидимость. - Вокруг Семена знакомо возник полупрозрачный колпак из чешуек-шестигранников,
- Чудеса, - удивленно сказал Заман, шаря по пустой ячейке взглядом, и хотел что-то еще добавить, но внезапно его голос заглушил пронзительный вой: звук был настолько мерзкий, что у Семена мгновенно заныли пломбированные зубы. Сигнал к вечерней поверке оказался действительно громким - такой не только спящего, но и в стельку пьяного подымет! Заман на прощание помахал невидимому Семену рукой и торопливо ушел куда-то. Видимо, в свою ячейку, докладывать о себе хитрой автоматике.
- Блин, гудок заводской, - с раздражением сказал Семен, когда пронзительный сигнал так же неожиданно стих - От такого запросто кондрашка схватить может! Тут же, не сходя с места
- Зато поверку не проспишь, - возразит Map - Что от заводского гудка и требуется.
- Ты за входом поглядывай - Семен с удовольствием растянулся на мягкой лежанке, прикрепленной к стене ячейки на манер купейной полки. - Если кто посторонний сунется, обратно его налаживай. Справишься?
- Справлюсь, - заверил медальон. - Не впервой... Знаешь, Семен, а я ведь магию ощущаю Сильную. Не здесь и даже не вблизи... далеко где-то. Чую я: закачено в этом поганеньком мирке у Хозяев-чужих что-то волшебное, мощное. Это они пускай своим беспамятным работникам мозги пудрят насчет того, что колдовства нету. Меня не обманешь!
- Разберемся, - сонно пробормотал Семен. - Ежели что толковое - украдем. А если опасное, то обойдем стороной. Или разрушим, долго ли умеючи! До основанья, а затем... - Семен закрыл глаза.
- Лучше, ясный хрен, чтобы то “что-то” толковым было, - с надеждой произнес Map. - И не очень большим. У меня из упаковочных заклинаний лишь стандартные остались, которые ограниченного объема. Хотя, если воспользоваться двумя заклинаниями сразу, то... А это идея! Наложить одно заклинание на другое или состыковать их друг с дружкой как-нибудь: вон, Дубль Кардинала говорил о таких вариантах. Почему бы тебе тоже не попробовать? Семен! Ты чего не отвечаешь? А-а, спишь... Ну, спокойной ночи. - Map с сожалением умолк
Проснулся Семен от яркого света, ударившего ему в лицо, и невольно прикрыт глаза ладонью.
- Ни звука! - быстро предупредил Семена медальон. - Это охранник! У двери стоит.
Семен посмотрел сквозь щель между пальцами: снаружи, у входа в ячейку, стоял рослый охранник в черной одежде, в черном берете на голове и методично обшаривал темную каморку лучом фонарика.
- Никого нету! - крикнул охранник в сторону.
- Под полкой смотрел? - донеслось раздраженно из коридора. - В сортире пойди глянь! Что ты, пля, как стертый, все тебе подсказывать надо... Будешь, пля, отлынивать, в восьмой блок на патрулирование назначу! Одного. - В коридоре громко, в несколько глоток заржали
- Сам бы под полками лазил, - огрызнулся охранник, поспешно становясь на колено и заглядывая под лежанку с невидимым Семеном, - и в горшки с дерьмом сам заглядывал бы, сволочь усатая... - но вполголоса огрызнулся, негромко. Чтобы в коридоре не услышали. Встав, охранник подошел к стене напротив лежанки, со злостью пнул в стену ногой: за открывшейся дверью был тесный санузел - рукомойник, душ и унитаз; сантехника располагалась компактно, одно чуть ли не впритирку с другим.
Охранник мазнул лучом по унитазу, в сердцах плюнул и вышел из ячейки.
- Нету никого, я же говорил! - во весь голос проорал он в коридоре, видимо, усатая сволочь на месте не стояла, тоже ячейки проверяла. Освещенные.
- Давай-давай, - донеслось издалека, - старайся, тя! Не то попадешь в восьмой, на проверку задней позиции... - Остальное потонуло в хохоте; охранник, ругаясь, трусцой кинулся догонять ушедших.
- Что случилось? - шепотом спросил Семен, вставая с лежанки. - Ты не знаешь?
- Нет, - вполголоса ответил медальон, - но, думаю, что-то авральное всех подняли, выгнали из ячеек, построили и куда-то увели. Заман, кстати, тоже с ними был... Я тебя будить не стал, какой смысл? Все одно помешать не смогли бы
- Черт. - Семен был не на шутку расстроен - Это их в Инкубатор погнали, факт. Потом мозги хорошенько прополощут, Заман меня больше и не вспомнит... Эх, жаль мужика!
- У нас работа, - осторожно подбирая слова, подал голос Map. - Серьезная работа. Я, конечно, тебе сочувствую, то да се, но переживания и сантименты давай оставим на потом, ты не против? Не получилось с Заманом - что ж, есть еще четыре адреса! Можем воспользоваться следующим...
- Воспользуемся. - Семен глянул в сторону темного санузла. - Отмечусь после сна, а после воспользуемся.
- На ощупь будешь или посветить? - участливо поинтересовался медальон.
- Посветить, но не ярко. - Семен усмехнулся. - Зачем охранников нервировать! Слабенькую подсветку, интимную... лишь бы хоть что-то было видно. Чтобы не промахнуться. - И пошел отмечаться.
... Ополоснув руки, Семен вышел в коридор. В коридоре было пусто, ни техников, ни охраны. Семен постоял, в задумчивости стряхивая воду с рук, сказал:
- Давай-ка, Map, на поверхность слетаем. К столику. Позавтракаю, тогда и двинемся по следующему адресу. А то меня что-то мутит, не пойму отчего - то ли от голода, то ли от этого Мира Равновесия с его тюремными делами. Как охранника увидел, так сразу и замутило. Как от рвотного.
- К столику, понял, - невозмутимо произнес медальон. - Готово!
В тот же миг Семен оказался под звездами, возле стола, на резиновом ковре. Оказался и застыл от неожиданности. Потому что за столом сидела знакомая троица во главе с Заманом и доедала оставшееся со вчерашнего ужина; поодаль стояла кабина перемещений с распахнутыми настежь дверцами.
- Опаньки! - радостно воскликнул Map. - Старший техник обнаружился! Вместе с молодняком. Сбежали, болезные, из птичника... то есть из Инкубатора! Молодцы. А я думал, что никогда их больше не увижу.
- Привет техникам из первого! - придя в себя от удивления, поздоровался Семен. - Приятного аппетита! Ничего, если я с вами посижу? Тоже позавтракаю. - Барт и Бога закрутили головами, не понимая, откуда идет голос, Заман приветственно вскинул руку:
- Привет, Симеон! Я так и думал, что ты сюда обязательно заглянешь. Вот ребят с собой привел... Удрали мы. Наших в Инкубатор повели - ну, мы первыми в кабину и сунулись, вместе с охранником-сопроводителем...
- А где сопроводитель? - Семен непонимающе уставился на Замана - за столом охранника не было.
- В кабине он лежит, - равнодушно пояснит Заман, - мертвый. Удавили мы его по пути! Я ребят успел предупредить, они и подсобили. А справиться втроем с одним человеком, пусть и крепким... Ха!
Семен резко обернулся к кабине, пригляделся: внутри нее действительно лежало что-то черное, бесформенное.
- Круто, - одобрил медальон. - Решительные мужики! Я бы с такими на дело без колебаний пошел.
- Выключи невидимость, - приказал Семен, усаживаясь за стол. - И поесть чего-нибудь свежего сообрази, ладно?.. Заман, ты же подписал себе и твоим друзьям смертный приговор! Инкубатор себе подписал.
- Знаю, - невозмутимо произнес старший техник - Но иного выхода не было! Опять беспамятство, опять безысходное рабство. а здесь ты появился, о Мирах рассказал, о другой жизни! О той, которую мы забыли. И я так решил: раз ты умеешь путешествовать из Мира в Мир без прыгалки, то, может, и нам поможешь отсюда удрать? Ты - наш последний шанс! Иначе...
- Что - иначе? - поинтересовался Семен, беря с возникшего на столе расписного блюда аккуратный бутерброд.
- В Инкубатор мы все равно не пойдем, - глухо сказал Заман. - И в Мир Равновесия не вернемся: нас там уже наверняка ищут по всем блокам...
Семен вспомнил охранников, проверяющих ячейки, поморщился:
- Да, Заман, ищут. Однако, задачку ты мне подкинул... Map, ты можешь отправить этих бунтарей в какой-нибудь Мир? Хотя нет, в какой-нибудь не надо... Отправь их в домик Кардинала! Вернусь, тогда и разберемся, кого куда. А то они с этим своим беспамятством враз к полиментам в лапы угодят, сделают что-то не то и угодят, а там с ними особо разбираться не станут - документов нет, объяснить ничего не могут... Припишут кучу нераскрытых преступлений и в Исправительный Мир всех троих сошлют! На пожизненную каторгу.
- Так оно все и случилось бы, - не раздумывая, согласился Map - Именно так и не иначе. Да-а, Семен, умен ты становишься не по годам... Мое воспитание! - с гордостью возвестил медальон. - Моя школа
- Слушай, воспитатель хренов. - Семен, пытаясь сохранить серьезный вид, постучал по хренову воспитателю пальцем. - Ты мне на вопрос не ответил!
- Могу, конечно могу, - поспешил заверить Семена медальон - Только у нас тогда проблемка небольшая возникает. Не глобальная, но все же...
- Какая? - насторожился Семен.
- Да с транспортным заклинанием, с чем же еще, - с досадой пояснил Map. - Оно же не вечное! Мы и так им неплохо попользовались... Короче: мужичков я отправлю, но больше никого перемещать не стану! Иначе сами отсюда не выберемся - дальние перебрось, вещь серьезная, быстро сажают заклинание. А тут троих одновременно...
- Понял. Ничего, выкрутимся. - Семен окинул взглядом троицу: техники сидели не дыша, глядя на Семена во все глаза и ожидая приговора. Окончательного и бесповоротного
- Сейчас вы отправитесь в одно место. - Семен говорил сухо, подчеркнуто деловито. - Там дождетесь моего возвращения. Еда на первом этаже, в холодильнике, спальня на втором. Ну, разберетесь. Да! В рабочем кабинете, возле спальни, есть телефон... э-э... особое переговорное устройство - его не трогать! Все ясно9
- Ясно, - одновременно выдохнули трое.
- И напоследок, Заман, что ты узнал насчет интересующего меня пленника? Где его держат? - Семен ждал ответа, но Заман лишь развел руками:
- Нету, Симеон, никакого пленника. И новых контрактников давно не поступало... Во всяком случае, никто из моих знакомых ничего не слышал о человеке, которого ты ищешь. Возможно, он содержится в каком другом месте… Извини, что ничем не смог тебе помочь. Извини.
- Что поделаешь. - Семен не очень-то и расстроился, он ожидал нечто в таком роде: вряд ли чужие стали бы держать Кардинала вместе с остальными людьми, - Буду продолжать искать... Map, действуй!
Троица исчезла: Семен остался один. Не считая мертвого охранника в кабине
- Значит, так. - Семен мельком глянул в сторону кабины. - Теперь надо охранников порасспрашивать. Надеюсь, они поболее рядовых техников знают! Организую себе такой же прикид, как у покойничка, и - вперед, по второму адресу. Подозреваю я, Map, что зацепки, которыми нас снабдил Слимп, по нарастающей идут: сначала сектор техников, потом охранников. Потом будут наказатели.
- Потом Главный Хозяин. - подхватил медальон. - А что же тогда в конце списка находится? У нас, между прочим, еще один адресок неопознанным остается.
- Вот когда им воспользуемся, тогда и узнаем. - Семен вернулся к бутербродам - Если потребуется... А сейчас неплохо бы чайку! Всухомятку, говорят, вредно есть. У тебя чай остался, или только одно шампанское в запасе имеется?
- Железные нервы! - восхитился Map. - Стальные. Здесь, понимаешь, труп рядом валяется, рукой подать, а он завтракать будет! Возле покойника.
- А что покойник? - удивился Семен, беря возникшую перед ним кружку с чаем. - Покойники - они народ тихий, покладистый! Если их, конечно, не оживлять, - и отпил из кружки. - А я оживлять никого не собираюсь. Не могу и не хочу.
... Семен, стоя у дверей кабины перемещений, внимательно рассматривал, как одет мертвый охранник - Map включил необходимую подсветку залив темную кабину бестеневым медицинским светом. Хотя особо смотреть было не на что: форма как форма. Стандартная
- Ничего особенного. - Семен превратил маскировочный костюм в точную копию одежды покойника. - Камуфляжка военного образца, шнурованные ботинки, берет... И все черное. Никакой фантазии!
- А на фига в военном покрое фантазия нужна? - с недоумением спросил Map. - Главное, чтобы удобно носилось и грязь не очень заметна была. И вообще форма есть вещь незыблемая, святая и никаким изменениям не подлежащая! Так говаривал корешок одного из моих прежних хозяев, полковой интендант, списывая очередную партию нового обмундирования. Он его потом через моего хозяина на оптовый рынок переправлял, в Торговый Мир, и оба неплохо на тех махинациях зарабатывали...
- Ты и в армии побывать успел? - Семен повел плечами, проверяя, ладно ли сидит на нем военная одежка. - В каких войсках служили, поручик?
- В обозных, - хихикнул медальон. - Недолго. Пока не арестовали. А дело было так: прислали как-то в полк, по ошибке, партию особых камуфляжек, как после оказалось - похоронных, бумажных...
- Стоять, пля! - рявкнуло сверху. - Не двигаться! Руки вперед, ноги расставить! - голос был металлический, свирепый. Военно-командный.
Семен задрал голову: метрах в двадцати над ним висела прыгалка - маленькая, почти игрушечная по сравнению с той, на которой Семену когда-то довелось полетать. Но такая же блестящая - брюхо энэлошки отражало и ярко освещенную кабину, и Семена рядом с ней.
- Вырубай свет и включай адрес, - крикнул Семен, запрыгивая в кабину. - Поехали!
- Сопротивление бесполезно! - прогремело из звездной высоты. - Кабина перемещений блокирована! Приказываю выйти и сдаться, иначе,
Что собирался сделать в случае неповиновения владелец металлического голоса, Семен так и не узнал: он перенесся.
Уехал.

ГЛАВА 13
СТАНДАРТНЫЙ ЛАЗЕРНЫЙ ИЗЛУЧАТЕЛЬ МАКСИМАЛЬНОГО ПОРАЖЕНИЯ

Предыдущая страница 11 Следующая страница


Слимпер 12

В секторе охранников выглядевшем почти как знакомый Семену блок ремонтников - только был он раза в три пошире и подлиннее стандартного блока, и еще в него выходило несколько коридоров, - шло общее построение с капитальным разносом всех и вся.
Семен удачно материализовался позади строя и, не привлекая ничьего внимания, потихонечку втерся в последнюю шеренгу охранников: если первая шеренга стояла по стойке смирно, то во второй охранники переминались с ноги на ногу; в третьей уже беседовали громким шепотом, а в четвертой мало того что болтали чуть ли не в полный голос, так еще стоя играли в карты и украдкой курили, пуская дым в рукав Разнос пережидали.
Семен, конечно, мог бы включить невидимость и постоять где-нибудь в сторонке, послушать, о чем так усердно надрывается мордастый охранник-начальник, расхаживая перед строем туда-сюда, но его больше интересовало, что говорят рядовые бойцы. Опять же при случае можно было невзначай с кем-нибудь словечком перекинуться, то да ее и заодно спросить о Кардинале. Узнать, где он содержится.
Слева от Семена увлеченно играли на обеденную пайку масла и ни на кого и ни на что не обращали внимания; справа по очереди курили подозрительного вида сигаретку и вступать в разговор с Семеном не торопились - судя по сладковатому запаху, это был не табак; ничего больше не оставалось, как стоять и терпеливо слушать выступление мордастого начальника. Что Семен и делал.
Монолог начальника охраны был горяч и крайне эмоционален. Настолько эмоционален, что Семен порой с трудом понимал, о чем, собственно, идет речь: очень мешали всякие “Пля!”, “Твою мать!”, “Козломорды в беретах” и прочие красочные эпитеты, на которые мордастый начальник не скупился. Но постепенно Семен разобрался, что к чему: поводом к разносу явился побег трех ремонтников из первого блока. Коих до сих пор не нашли, о чем пришлось доложить в управление наказателей. Что, само собой, в ближайшее время повлечет за собой штрафные меры, и тогда кому-то из присутствующих очень и очень не поздоровится! Как верно понял Семен, в первую очередь должно было не поздоровиться самому начальнику, вот потому-то он и исходил надрывным криком, срывая свою злость и испуг на подчиненных. Разряжался, стало быть. Релаксировал.
Довольно скоро отвыкший от построений Семен заскучал: слева уже проигрывали третью суточную порцию масла и назревал конфликт, справа докуривали общую сигаретку и оттуда то и дело доносился тихий пьяненький смех; делать здесь определенно было нечего. Семен собирался уже включить невидимость, отойти в сторону и поискать в последней шеренге более разговорчивых соседей, когда в торце сектора с шумом открылись дверцы кабины перемещений и оттуда выскочил чем-то явно взволнованный охранник: лицо у него было красное, испуганное, берет не по-уставному торчал из кармана брюк.
Не обращая внимания на построение, охранник рысью припустил к начальнику, делая на бегу странные движения рукой. Словно знак Зорро в воздухе чертил. Или молнию. Убедившись, что начальник заметил его таинственные знаки, охранник подбегать к нему не стал, а нырнул в строй и там затерялся.
Мордастый на секунду поперхнулся очередным “пля” и тут же быстренько закруглил свою речь:
- Короче, уроды, если сегодня не найдете беглецов, я всех вас отправлю в Инкубатор! Мне, пля, такие работники не нужны! А теперь всем стоять и делать внимательные рожи! Я сказал внимательные, а не умные! Эй, козломорды в четвертой шеренге! Это вас тоже касается! Я, пля, когда построение закончится... - Что там должно было произойти после, Семен не услышал: дверцы кабины снова хлопнули, выпустив наружу еще одного охранника, рослого, седого... Охранника ли?
Семен пригляделся: все же это был не охранник. Форма, несомненно, похожа - такой же стиль, такой же покрой и цвет, - но, в отличие от той, что была на Семене и остальных, у этой имелся особый знак: острая серебряная молния на груди. Для усиления эффекта не хватало лишь оскаленного черепа и надписи: “Не влезай! Убьет!”
- Пля, старший наказатель приперся, - обреченно всхлипнули слева от Семена. - Вот же скотина! Плакала моя пайка масла... - И стало тихо
Наказатель подошел к начальнику охраны, косо глянул на него: начальник поспешно козырнул, неловко развернулся и отступил за спину старшему наказателю. Откуда немедленно принялся грозить кулаком всему строю и делать страшное лицо. Видимо, вдохновлял подчиненных на внимательность и послушание.
- Бойцы! - не напрягаясь, ровным голосом сказал наказатель, голос у седого был глубокий, громкий, как у преподавателя со стажем. - Я не буду ходить вокруг да около, а скажу прямо, как солдат - солдатам: в ваших рядах был предатель! Побег ремонтников первого блока организовал охранник номер девяносто четыре, которого обнаружил патруль дежурной прыгалки рядом с одной из камер перемещений, на внешнем оборонном рубеже. Будучи обнаруженным, охранник номер девяносто четыре предпочел тут же покончить жизнь самоубийством, нежели сдаться патрулю - Выдержав эффектную паузу и переждав легкий ропот, пробежавший по шеренгам, старший наказатель добавил:
- Должен заметить, что обстоятельства происшедшего весьма подозрительны: номер девяносто четвертый вошел в кабину и задушил сам себя. Заодно сломав себе шею.
Начальник охраны, услышав такую поразительную новость, замер позади седого наказателя, забыв опустить кулак и убрать с липа зверское выражение: так и застыл с перекошенной физиономией. Только побледнел сильно.
- Потому в Мире Равновесия повсеместно вводится чрезвычайное положение, - все так же ровно и спокойно продолжал старший наказатель. - По личному распоряжению Главного Хозяина! Есть подозрение, что сознание охранника было насильно изменено кем-то посторонним, тайно проникшим в Мир Равновесия для шпионажа и проведения диверсий. И, скорее всего, пришелец в данное время укрывается в Старых Секторах - все ныне действующие помещения проверены, подозрительных не обнаружено. Туда же, в Сектора, по-видимому, ушли трое ремонтников из первого блока. Тоже насильственно переделанные... Потому слушайте приказ Главного Хозяина: не занятые в несении службы сейчас же отправляются в Старые Сектора на зачистку - приказано ликвидировать всех, кого там обнаружите!
- Пля, опять недоделков мочить будем, - обрадовался кто-то справа от Семена. - Весело!
Хоть постреляю от души. Мурз, у тебя травка еще осталась? Под травку и охотиться веселей! - Что ответил неведомый Мурз, Семен не расслышал, но спрашивавший, похоже, остался доволен: - Согласен! У меня еще два зуба от последней плановой зачистки припрятаны Золотые. Один твой... Может, и сейчас повезет? Надо не забыть, взять щипцы.
Семена передернуло.
Старший наказатель обернулся, что-то тихо сказал начальнику охраны, тот насупился, хотел было возразить, но потом махнул рукой, мол, делайте, что хотите. Ваша власть.
Наказатель медленно пошел вдоль рядов охранников, пристально вглядываясь в их лица, не пропуская ни одного, - многие из охранников опускали глаза, настолько пронзителен был взгляд седого наказателя. И цепок.
Семен тоже отвел глаза в сторону и постарался изобразить на лице тупое служебное выражение. Видимо, получилось это у Семена недостаточно хорошо, потому что старший наказатель задержал свой взгляд на нем несколько дольше, чем на остальных. Задержал и пошел дальше.
- Бр-р, - сказал Map. - Ну и тип! Посмотрел, как сверлом насквозь продырявил... Не нравится он мне, Семен! И то, что здесь происходит, тоже не нравится. Регулярная охота на беззащитных умственных калек, надо же... Достойное развлечение для крепких вооруженных мужиков, пля! Вот что я тебе, Семен, скажу: я и раньше не любил охранников. А сейчас тем более не люблю! Зубы они, понимаешь, щипцами выламывают... Сволочи! Эх, если б не серьезный заказ, я бы настоятельно рекомендовал тебе сваливать отсюда к едрене фене, причем немедленно, и заняться чем-нибудь не настолько мерзким, как вооруженные прогулки в компании с этими мародерами... Общественный нужник вручную почистить, и то меньше замараешься, ей-ей! Тьфу!
Тем временем старший наказатель вернулся к начальнику охраны, перебросился с ним парой коротких фраз и ткнул рукой в сторону напрягшегося Семена. Указал на него, как Вий на Хому.
- Эй, ты! - рявкнул начальник Семену. - Да, ты, козломорд в четвертой шеренге! Стоять на месте, пля! Остальным - получить оружие, разбиться на тройки и отправляться по маршрутам самостоятельно! По окончании зачистки старшие групп - ко мне. Вольно, разойдись.
- Влипли, - убежденно сказал медальон. - Как есть влипли. Но почему? Не понимаю... Если возникнут проблемы, я тебя на следующий адрес, перекину, согласен?
- Через адрес, - шепнул Семен. - Что мне теперь у наказателей делать? Вон, самый главный уже и так здесь. Сейчас беседовать со мной будет. Любезничать... Может, и я у него смогу что-нибудь полезное вызнать?
- Ну-ну, - пробурчал Map. - Шпион-вызнаватель, ага. - И замолчал.
- Ко мне! - громко приказал Семену начальник охраны. - Бегом! - Семен вздохнул и побежал, а куда было деваться? Помня армейские правила, он остановился за пару шагов от грозного начальника и приложил ладонь к берету - сейчас надо было немедленно отрапортовать, и отрапортовать именно так, как здесь принято: мол, товарищ-господин как-вас-там, рядовой номер такой-то по вашему приказанию прибыл... Но ни звания товарища-господина, ни своего возможного номера Семен, разумеется, не знал; положение складывалось критическое. Хреновое, как сказал бы Map.
Ситуацию разрядил сам начальник - не дожидаясь рапорта, он, брызжа слюной, с ходу заорал на Семена, топоча ногами:
- Что, пля, за дела? Почему твоей рожи в портретной картотеке до сих пор нету? У старшего наказателя глаз - алмаз, он всех в лицо помнит! Что ты, пля, себе позволяешь, кретин безмозглый?! Молчать, не думать, стоять смирно! Даже если ты из восстановленных, даже если тебе в больничке новую козлиную морду пришили, ты все одно должен был вовремя по новой зарегистрироваться! Ты, тля, не номер сорок пять, ты пля, нуль-нуль сортирный! Объявляю тебе выговор с лишением карточек на пиво в течение месяца! - Начальник охраны, более не обращая внимания на Семена, в изумлении так и застывшего по стойке смирно, повернулся к старшему наказателю.
- Это сорок пятый, - спокойным голосом пояснил начальник седому, - из новичков Я в ваш отдел еще неделю тому назад доложил: так и так, сорок пятый пострадал на вечернем патрулировании. В восьмой блок его случайно занесло, в одиночку, он же дурак еще, ни фига не знает... Ничего, отмахался. Только морду на лоскуты порезали. И нос сломали. И один глаз выбили. А, пустяки! Вот, починили, в строй вернули, как новенький стал. Правда, на себя теперь малость не похож, потому накладочка и вышла!
- Действительно, как новенький, - задумчиво согласился наказатель, бесцеремонно уставясь в лицо Семену. - Чересчур новенький... Ну да ладно. Сорок пятый так сорок пятый. Я не против. - Старший наказатель, не прощаясь, резко повернулся и зашагал к камере перемещений.
- Ты еще здесь? - наконец заметив остолбеневшего Семена, вне себя заорал начальник охраны. - Кр-ругом! Бегом марш! Два месяца без талонов!
Семен уставно развернулся на месте и бросился прочь. Куда глаза глядят.
- Три! - донеслось в спину убегающему сорок пятому с малость измененной в больничке физиономией. - Нет, четыре! Я вас, пля, всех научу, как вовремя регистрироваться!
Семен нырнул в ближайший коридор. Пробежал немного и перешел на шаг: угроза миновала и надо было обдумать, что делать дальше.
- Сорок пять - морда ягодка опять, - флегматично изрек Map. - Поздравляю вас, номер сорок пятый, с успешно проведенной пластической операцией! По изменению внешности. Н-да-а... Этот седой ведь не успокоится! Я таких гадов знаю - он все перероет, но проверит, кто ты такой есть на самом деле. И в больничку сходит, не сомневайся. Или пошлет туда кого из своих шестерок. Так что на все про все у тебя около часа, пока настоящего сорок пятого не найдут. Управишься?
- Постараюсь, - упрямо сказал Семен, - Час - это нормально. За час много чего успеть сделать можно!
- Тогда делай, - разрешил Map - Пока не началось. - И тихонечко засвистел что-то бравурное. Военный марш, наверное. Для поднятия бодрости духа.
Семен шел по коридору, оказавшемуся на самом деле жилым блоком, заглядывая в ячейки через прозрачные двери: в комнатах никого не было, все ушли на зачистку. Согласно приказу.
В торце блока находились дверцы очередной кабины перемещений - видимо, в секторе охранников этих кабин хватало, для большей оперативности; Семен дошел до самых дверец, так никого по пути и не обнаружив.
- Давай в другом коридоре-блоке поищем, - предложил медальон. - Должен ведь у них быть какой-нибудь дежурный охранник... тумбочный какой-нибудь. Вот у него в лоб и спросишь: где тут камера с задержанными? Мне, типа, приказано одного из них по кличке Кардинал лично сопроводить, расстрелять и допросить. Если тумбочный ответит, что, мол, да, есть у нас такой, день и ночь ложкой по решетке стучит и адвоката требует, надоел уже, тогда все ясно - идем, забираем наш заказ и сматываемся отсюда с Кардиналом под мышкой. А если тумбочный делает квадратные глаза и начинает тебя переспрашивать: какая такая камора, какой такой задержанный? И при этом требует предъявить документы, одновременно стараясь тебя застрелить, тогда можно смело уходить по очередному адресу. Кардинала здесь нет... Вернее, уходить по следующему после очередного - к наказателям нам никак не можно, нас там не любят и не ценят. Как тебе мой план?
- Нормальный план, - одобрил Семен. - Так я, пожалуй, и сделаю. - Но реализовать авантюрную задумку медальона он не успел - дверцы кабины перемещений внезапно открылись, явив Семену двух вооруженных охранников: один лениво подпиливал ногти пилочкой, небрежно сунув свою трубку-лучемет в нагрудный карман; второй, слегка присев, целился из лучемета Семену в голову.
- Бах! - крикнул целившийся охранник. - Ты убит! Поминки за твой счет. - И радостно заржал над собственной шуткой.
- Заходи, - приглашающе кивнул охранник с пилочкой, - Некомплект у нас. Приказали взять с собой первого попавшегося, кто с дежурства сменился. Кого в секторе найдем. Вот ты первым и попался... Из наряда в наряд - это ли не счастье, правда? - Он с издевкой усмехнулся.
- Э... Да у меня и оружия нету, - честно предупредил Семен, надеясь, что такой, безоружный, он этим бравым ребятам и даром не нужен. - Не положено мне. Я...
- Не беда, - мягко прервал Семена охранник с пилочкой. - Ты нам просто компанию составишь... Погуляешь, пля, ножки разомнешь. Проветришься. Не все же бумажками заниматься... Ты же, небось, писарчук, да? В штабном блоке сидишь? Бумажечки всякие кропаешь, приказики-указики... Я тебя что-то раньше не видел, вы, писарчуки, всегда от службы ловко откручиваетесь!
- А оружие в бою добудешь, - жизнерадостно пообещал второй охранник, целясь Семену теперь в живот. - И погибнешь славной смертью перепутав ствол с рукоятью. - Он снова захохотал - с чувством солдатского юмора у второго все было в норме.
- Заходи, писарчук, - жестко сказал первый охранник, роняя пилочку в брючный карман. - Или в морду получишь. Мне с тобой цацкаться некогда! Приказ есть приказ.
Семен скорчил недовольную мину и вошел в кабину. Скорчил, потому что по роли положено было, а так все складывалось весьма удачно: бравые ребята приняли его за штабного писаря службы не нюхавшего. А значит, можно было задавать нелепые вопросы... аккуратно задавать невзначай... дурацкие вопросы, ответы на которые знает каждый опытный боец. Который регулярно бывает на зачистках. И который хоть раз конвоировал заключенных. Например, вопрос о местонахождении Кардинала...
- Гарк, - вскользь представился первый охранник, набирая на пульте сложный код. И многозначительно добавил: - Кликуха - Мордобоец. Сообразил?
Семен молча кивнул.
- А я - Зур Башка, - сообщил второй, убирая лучемет в рукав: в рукаве у него имелось что-то вроде наглухо вшитой кобуры. - Башка не потому что шибко сообразительный, а потому что бутылки об голову бью. Как нажрусь, так и бью! Если думаешь, что об свою, то ошибаешься, - и подмигнул Семену. - А тебя как зовут?
- Симеон, - четко доложил Семен - Из нового пополнения.
- А-а, - равнодушно протянул Гарк. - Новенький...
- Слышь. Симеон, а погоняло у тебя какое? - поинтересовался Зур. - Кликуха-то какая есть? A то не принято у нас ни по именам, ни по номерам. Мы же не штабные крысы как-никак!
- Есть, - согласился Семен, - как же без клички, нельзя без нее, ни-ни... У каждого порядочного человека должна быть кличка! Он же без нее абсолютно никто, так ведь? Считай, недочеловек. Слимпер я! Симеон Слимпер.
- Умный он, - недовольно буркнул Гарк Мордобоец. - Ишь как завернул... Философ, пля.
Мы, Слимпер, умных не любим. Их вообще никто не любит! Делай, парень, выводы.
- Уже сделал, - поспешно заверил его Семен. - Это я так, шутку пошутил. Юмор для знакомства делал.
- То-то же, - сказал Гарк, успокаиваясь. - Можешь ведь как человек говорить... Все, приехали.
Дверцы кабины раздвинулись.
Старый Сектор выглядел действительно старым, у него и планировка оказалась другая: невероятно высокий для этого Мира потолок был угольно-черным то ли от застарелой грязи, то ли от пожарной копоти; на потолке вразнобой оранжево светили редкие уцелевшие плафоны, ничего толком не освещая и только усиливая тяжелое впечатление, создаваемое мертвым залом; далекие железные стены зияли тусклыми отверстиями еще более темных ячеек и коридоров.
Центральное помещение Сектора походило на трюм космического корабля, который штурмом брали пираты. Тоже космические.
- Здесь что, бой шел? - тихо спросил Семен. - И кто с кем воевал?
- А черт его знает, давно это было, - отозвался Гарк, доставая из нагрудного кармана трубку-лучемет. - Хозяева решили эти катакомбы не восстанавливать, дешевле оказалось новые сектора надстроить... Иди за нами и контролируй тыл. Больше от тебя ничего не требуется. Увидишь что подозрительное - ори! Орать-то умеешь?
- Умею. - Семен настороженно глянул по сторонам. - А что именно - подозрительное? Беглых техников, что ли?
- Техники - ерунда, - процедил сквозь зубы Гарк, что-то делая со своим лучеметом - из трубки ударил ровный яркий луч, нежаркий и неопасный: сейчас оружие работало как фонарь, сильный, дальнобойный. Гарк повел лучом вокруг, проверяя работу лучеметного фонарика, подрегулировал фокус, чтобы луч был пошире, и закончил свою мысль: - Что техники! Это же люди - бах, и нету... Тут, пля, недоделки разные водятся. Вот те по-настоящему опасные: живучие, сволочи, и нападают внезапно... И клыки у них металлические, у самых крупных недоделков. Лохматых.
- Неужели золотые? - Семен вспомнил разговор о зубах и щипцах. - В самом деле?
- Соображаешь, - хмыкнул Зур. - Бывает, что и золотые. Но редко. А так в основном медные...
- Пошли, - скомандовал Гарк, - чего трепаться, работать надо! - И, безостановочно поводя фонариком из стороны в сторону, медленно направился в глубь зала.
- Башка, а кто они, недоделки? - шепотом спросил Семен. - Мутанты, что ли? Генетические уроды?
- Дурила ты, - беззлобно ответил Зур, доставая из рукава свой лучемет, - Новичок. Слова мудреные говоришь, а смысла в них нету. Недоделки они и есть недоделки! Инкубаторский брак. Неудавшиеся варианты Хозяев, пля... У настоящего Хозяина зубы стальные от рождения! У его лохматой звериной половины. Ну, и по мелочам всяким тоже кой-какие отличия имеются: то глаз лишний, то ухо... То голова.
Реальные Хозяева друг друга не убивают, закон у них такой, и по тому же закону выродков им тоже убивать нельзя. Вот их, недоделков, сюда и сбрасывают, с глаз подальше. На выживание... Старые Сектора - они огромные, друг с дружкой всякими переходами связаны. Так что этой погани здесь хватает. - Зур Башка с отвращением сплюнул на пол и двинул следом за Гарком; Семен пошел замыкающим.
- Все понятненько, - сказал молчавший до сих пор медальон. - До чего же милые эти создания, чужие! Чистка расы сызмальства: дешево, сердито и надежно... Впрочем, не важно: в чужой Мир со своей моралью не ходят. Итак, Семен, что будем делать?
- Пусть все идет, как идет. - Семен говорил тихо, чтобы его не услышали идущие впереди охранники. - Оружия у меня нет, так что на тебя одна надежда! На твое прикрытие. Я дождусь подходящего момента и спрошу, о Кардинал, а после можно будет уходить. Да, Map, вот что если дела вдруг пойдут наперекосяк, то аварийной командой для переноса будет слово “уход”. Понял?
- Конечно.
Немного помолчав, Map с надеждой спросил
- Семен, ежели на нас те недоделки нападут, можно мне хоть немного активной защитой попользоваться? Боевых заклинаний у меня навалом, а применить толком все никак не удается, повода не находится!
- Можно, - разрешил Семен. - Сколько угодно! Даже нужно.
- Ох и повеселюсь я, - радостно проговорил медальон, предвкушая развлечение, - ох и поразвлекаюсь!
Группа без приключений неторопливо прошла через весь зал: обломки жести, пластика и битого стекла неприятно хрустели под ногами Семена и охранников. Возможно, этот звук отпугивал недоделков, о которых говорил Зур, во всяком случае, никто на группу пока что не нападал. Пока что.
Гарк, не обращая внимания на коридоры, где почему-то гуляли пронзительные сквозняки, задерживался то у одного, то у другого входа в ячейки, внимательно прислушиваясь и старательно принюхиваясь, он наконец остановился возле очередного провала. Остановился, тряхнул рукой:
- Давай! - и, отступив в сторону, направил луч фонаря в темноту комнаты. Почему Гарка Мордобойца заинтересовала именно эта ячейка, Семен не знал - никакой определенной системы в поиске технарей-беглецов у охранника не наблюдалось, скорее, Гарк вел себя как охотник, выслеживающий дичь. Зверя, а не человека
Все произошло молниеносно: едва в луче света мелькнуло что-то массивное, лохматое - Семен не успел понять, нападало существо на них или, наоборот, убегало, - как Зур выстрелил и, крича от возбуждения, все продолжал стрелять и стрелять, ослепляя Семена сварочными вспышками разрядов Из глубины ячейки донесся надсадный рев, резко завоняло паленой шерстью и горелым мясом, рев оборвался стоном, и вновь стало тихо.
- Один есть, - удовлетворенно сообщил Гарк, - завалили-таки недоделка! Молодец, Башка, с меня пиво, - и, сузив луч, вошел в темную комнату. - Слышь, голова два уха, чего застрял! Иди сюда, щипцы готовь... Э, да тут и лысенький есть! Жареный. Зажарил ты его, напарничек, не пожалел маленького, ай-ай... Вот из-за чего зверюга суетилась-то, - свою половину спасала!.. Щипцы давай, кому говорю!
- Стой здесь, - приказал Семену Зур Башка, нетерпеливо поглядывая в ячейку, полную дыма. - Не трусь, если что не так - зови, - и нырнул в дым.
- Хрена они техников ищут, - угрюмо прокомментировал Map очевидное, - Охотятся они. Случаем пользуются... Жутковатая, Семен, картина получается: чужие используют людей, а люди охотятся на чужих... Все, блин, в этом Мире с ног на голову и боком поперек! Взорвать бы его к чертям собачьим, не жалко, чесслово. - Медальон зло выругался Семен не ответил. Да и что можно было сказать!
- Медные, - огорченно сообщил Зур Семену выныривая из оседающего дыма. - Зря старались, пля. Обидно! Гарк, теперь ты стреляешь, а я на подсветке - Зур принялся регулировать лучемет, переделывая его в фонарь. - Слышишь, Мордобоец?
- Не глухой. - Гарк вышел из темноты, довольно улыбаясь - Проглядел ты один правильный клык, Башка! Очки тебе пора заводить, вот что. А кто проглядел, тот ни фига не получил. Уговор дороже зуба! - И похлопал себя по карману; Зур Башка вяло чертыхнулся.
- Что, писарчук, в штаны с испугу не наложил? - снисходительно обратился Гарк к Семену. - Зачистка она и есть зачистка, глупо с нее ничего не поиметь. Бросай свою штабную писанину и переходи в действующую охрану, не пожалеешь! Золотишком разживешься, богатым со временем станешь. Крутым. Если, конечно, недоделки тебя раньше не сожрут. Или Хозяева в Инкубатор не отправят.
- А зачем? - непритворно удивился Семен. - Для чего мне это золото? Что мне с ним делать? Его же здесь никуда не денешь...
Охранники переглянулись и дружно загоготали.
- Вот же д-дурак, - заикаясь от смеха, выдавил из себя Гарк и хлопнул Зура по плечу. - Башка, ну ведь совсем парень зеленый! Ты, помню, тоже был таким поначалу, все меня спрашивал: а это зачем, а это почему?.. Объясни салаге, пусть учится, а то как был дураком, так им и останется Писарчук, пля! Чернильные мозги.
- Все просто, - отсмеявшись, пояснил Семену Зур - Половину из добытых в Старых Секторах зубов отдаешь майору Каппе... если хоть изредка бываешь на общих построениях, то должен его знать - он как раз и руководит всеми построениями, сегодня, пля, разорялся как убогий, пока старший наказатель его не заткнул, - так вот. Каппа оставляет долю себе, а остальное передает начальнику штаба, тот, отстегнув свой процент, отдает золото старшему наказателю, который себя тоже не обижает. А у старшего наказателя есть выход на кого-то из регулярно прилетающих сюда Хозяев... Будешь дружить с Каппой - будет у тебя все. и травка, и колеса, и ладурида сможешь прикупить, если уж совсем невмоготу. Доило, парень?
- Дошло, - подтвердил Семен. - А я - то думал, что Мир Равновесия полностью закрыт! Для всех и вся. На железный замок.
- Был бы он настолько закрыт, как этого хочется Главному Хозяину, не было бы у нас никогда ни травки, ни других развлечений. - Гарк ухмыльнулся. - Шпионов-диверсантов, правда, тоже не было бы, но нет худа без добра - вот, неплановым зубом разжился! А железные замки, Слимпер, очень легко открываются золотой отмычкой. Крайне легко! Ладно, хватит трепаться. Пошли дальше, охота продолжается. - Гарк Мордобоец повернулся было идти к следующему провалу в стене, когда Семен окликнул его:
- Мордобоец! Самый последний вопрос, насчет шпионов: а где вы их содержите? Ну, арестованных куда помешаете? Если я диверсанта поймаю, к кому мне его вести?
- Дурацкий вопрос, - буркнул Мордобоец. - Ни фига ты никого не поймаешь, нету здесь никаких диверсантов... Я девяносто четвертого хорошо знал, мы с ним в одном блоке жили, он колеса беспрерывно глотал, даже на службе, вот и наглотался! Пристрелил технарей где-нибудь, и весь сказ, мало ли какой с ним глюк случился... А что сам себя задушил - может быть. Глюк он и есть глюк.
- Но все же, - настаивай Семен. - На будущее.
- Какое, пля, у нас может быть будущее, - с тоской вздохнул Гарк. Но на вопрос ответил: - Никаких специальных помещений для долговременного содержания арестованных у нас нет. Разборки проводим на месте, в блоке, или в дежурке... Если уж очень кто-то провинился, до предела, то передаем такого кретина наказателям, а те быстренько спихивают его дежурным Хозяевам Что там дальше происходит, не знаю, но догадываюсь: Инкубатор всегда на ходу. Кстати, у наказателей тоже никаких особых помещений для задержанных не имеется! Это я тебе заодно сообщаю, чтобы ты отстал со своими расспросами. Теперь доволен?
- Вполне, - коротко ответил Семен. - Больше никаких дурацких вопросов задавать не буду Я узнал все, что хотел.
- Вот и молодец. - Гарк Мордобоец шагнул к провалу. - Проходим мимо, это коридор. Там они, как правило, не водя... - Гарк внезапно притормозил, резко поднял руку, останавливая спутников, и, замерев, прислушался; Семен затаи я дыхание.
В мертвой тишине раздавался приближающийся мягкий топот и дробное металлическое постукивание, как у механической швейной машинки на холостом ходу; Зур, не дожидаясь команды, направил в коридор из-за плеча Гарка луч своего фонаря.
- Назад! - крикнул Гарк, отшатываясь от коридорного проема. - К кабине! Там их слишком много! На запах прут. - И опрометью бросился прочь. Зур сломя голову кинулся следом за ним, на бегу меняя настройки лучемета. Переделывая его из фонаря в боевое оружие
Семен тоже помчался к кабине перемещений, но, не пробежав и половины зала, остановился.
- Map, я все необходимое узнал, и, в общем, мне тут уже делать нечего! Ты как, еще настроен попрактиковаться в боевой магии? А то можем и убраться.
- Настроен! - с азартом ответил медальон. - Еще как настроен! Сейчас я их... - впереди, у кабины, что-то полыхнуло, рядом с Семеном, чуть не задев его, на миг возникла тонкая, яростно-голубая нить луча и вонзилась в темноту коридора, жуткий рев потряс зал.
- В сторону! - испуганно воскликнул Map. - Эти вояки сейчас порешат тебя в горячке, с них станется! - Семен пригнулся и побежал, то и дело спотыкаясь о всяческий хлам; отбежав на безопасное расстояние, он остановился, обернулся.
В ослепительно белом сиянии вспышек, до боли резавших глаза, из коридора вывалилась плотная темная масса, сразу рассыпавшаяся на десятки высоких сгорбленных фигур; с каждой вспышкой существа оказывались все ближе и ближе
- Давай - Семен в нетерпении топнул ногой. - Map, давай!
И Map дал.
Словно огненный шквал пронесся по залу: вспышки лучеметов по сравнению с ним были тусклыми и неубедительными. Слабенькими.
Никакого звука Семен не услышал, не смог услышать - на миг он оглох и ослеп. Упав от взрывной волны на колени и судорожно закрыв глаза ладонями, Семен с трудом глотал раскаленный воздух, проклиная и чужих, и бравых охотников, и Мара с его боевыми заклинаниями.
- Уже все. - Еле слышный голос медальона был полон восторга. Как у мальчишки, впервые стрелявшего из боевого оружия. - Я всего-то чуть-чуть использовал одно из заклинаний... Ух ты, чего получилось! Обалдеть можно.
Семен встал на ноги, огляделся сквозь муть и застилающие глаза слезы. Да, обалдеть было с чего!
Там, где прошел огненный шквал, мусор на полу спекся в ровную корку; потолок и плафоны странным образом очистились от копоти - в зале стало гораздо светлее.
На дымящейся корке пола то тут, то там лежали громоздкие скелеты, некоторые - целые, а некоторые - рассыпанными в длину костями: видимо, пламя застало зверей в прыжке. Не зверей, поправил сам себя Семен, а чужих-бета. Недоделанных одичавших Хозяев.
- Пля, что это было? - раздалось у Семена за спиной. - Я такое впервые в жизни видел! А ты, Башка?
Семен обернулся. Гарк и Зур стояли поодаль, то и дело протирая слезящиеся глаза, и с удивлением рассматривали место огненного побоища.
- Они, наверное, больные были, - предположил Зур, тыча в сторону обугленных скелетов трубкой лучемета, как указкой. - Взрывозаразные! Один рванул, а за ним все остальные погорели, лишь кости остались. Ну и дела...
- Скажешь еще. - Гарк в сомнении почесал щеку своим лучеметом. - Взрывозаразные! Просто... э-э... просто сожрали что-то сильно горючее. Или вывалялись в нем. Мало ли какой дряни в секторе хранится... - Гарк только сейчас заметил Семена. - О, писарчук, да ты никак уцелел! Повезло тебе, Слимпер, долго жить будешь. Я, по правде говоря, думал, что нечаянно срезал тебя первым выстрелом.. Извини, такая суматоха была1
- Живой я - Семен закашлялся, протер глаза рукавом: кожу на лице саднило, словно он под солнцем слишком долго загорал.
Зур убрал лучемет в рукав и, неожиданно что-то увидев, сорвался с места - склонившись над черепом ближнего скелета, Зур срывающимся голосом окликнул Гарка:
- Мордобоец, иди сюда! Ты на пасть эту глянь! Видишь? Это же... И вон у того, гляди... и у того тоже... Пля, да у них у всех золотые клыки! У всех! Почти целые! Оплавились только немного, - и он встал, растерянно глядя на товарища.
- У все-ех? - врастяжку переспросил Гарк. - Точно? Ты не ошибся?
- Точно, - медленно кивнул Зур, не сводя ошеломленного взгляда с напарника. - Мордобоец, да мы богачи!
- Совершенно верно, - ровно сказал Гарк. - Богачи. - В тот же миг сверкнула молния лучемета и Зур упал на пол с насквозь прожженной в груди дырой. С дырой там, где раньше билось сердце.
Семен рывком повернул голову: Гарк, прищурясь, смотрел на тело своего бывшего напарника. Бывшего товарища. Друга.
Рука Мордобойца с зажатым в ней лучеметом была направлена на Семена.
- Извини, приятель, - сухо пояснил Гарк Мордобоец мертвому напарнику, - золота слишком мало, чтобы делить его на троих. И слишком много для двоих... Прощай, Башка. Зачистка все спишет. Теперь ты. - Мордобоец тускло глянул на Семена.
Что должно было случиться дальше, объяснений не требовало.
- Уход, - грустно сказал Семен. - Немедленно!
Map послушно выполнил приказание.

ГЛАВА 14
СМЕРТЕЛЬНЫЙ ЛУЧЕМЕТ: ИНЦИДЕНТ С МОНАРШЕЙ ПОЛОВИНОЙ

Семен еще ни разу не попадал в сектора Мира Равновесия, где обитали Хозяева, но подозревал, что они, эти сектора, будут несколько больше жилых блоков для людей. Но чтобы настолько больше.
По-видимому, зал, в котором оказался Семен, принадлежал самому Главному Хозяину. Во-первых, потому, что размер помещения был воистину королевским! Соответствующим. А во-вторых, вряд ли бы Слимп дал чей-нибудь другой адрес - он имел дело лишь с Главным Хозяином
Собственно, назвать это место помещением можно было лишь с большой натяжкой: какое ж оно помещение, если до железного потолка было метров сто, да и сам потолок, плотно усеянный лампами дневного света, больше походил на матовое, затянутое облаками небо, чем на стандартное внутреннее перекрытие; стен или каких-либо других конструкций, соединяющих искусственное небо с полом, Семен вообще не увидел - либо они были хорошо замаскированы, либо находились настолько далеко, что стали практически невидимы. Пропали за горизонтом.
Пол безразмерного зала покрывал густой дерн: высокая трава выглядела на удивление живой. Возможно, она и в самом деле была настоящей, а не пластиковой - проверять Семен не стал. Какая, в сущности, разница!
Поодаль, справа, блестело гладью спокойное озерцо с аккуратным островком посередине, на островке размещалась открытая беседка, похожая на японскую пагоду, в окружении карликовых деревьев; от берега к занятной беседке вел длинный мостик с низкими перилами, укрепленный на редких сваях. Несерьезный такой мостик. Декоративный.
Слева, метрах в десяти от Семена, деревенским дужником торчала сиротливая, неуместная здесь кабина перемещений с настежь открытыми дверцами.
А впереди, неподалеку, прямо перед Семеном, стояло чудо архитектуры. Не Тадж-Махал, конечно, но тоже весьма и весьма впечатляющее чудо - семь высоченных этажей из нержавеющей стали и дымчатого хрусталя; сооружение походило на праздничную новогоднюю елку с переломанными как попало ветками-этажами. На елку, установленную пьяным хозяином вверх тормашками.
На что уж Семен не разбирался в строительном дизайне, но увиденное могло ошарашить даже самого непритязательного насчет эстетики бомжа. Вот Семена и ошарашило.
- Как оно только не падает, - вымолвил Семен, когда вновь обрел дар речи. - И не разваливается. Ну и елочка.
- Видать, добротно строили! - отозвался Map. - Наверное, белок драконьих яиц в кладку добавляли. Или чешую многоногой рыбы Ю-ю из Озерного Мира... Там, кстати, наручниками не пользуются - склеивают преступнику руки свежим рыбьим клеем, и вся недолга. А еще там пойманному беглому правую ладонь к левой подошве обязательно приклеивают, хрен снова убежишь... И отклеить ничем нельзя, кроме как мочой той же рыбы, а ты попробуй ее добыть, ту мочу, когда рыба на берег лишь раз в неделю пастись выползает! У них еще казнь такая есть склеят приговоренному ягодицы, руки-ноги тоже, чтобы не рыпался, - а потом кормят как на убой, хе-хе, именно на убой и кормят! Насильно. Но вкусно. Кошмар!
- Кошмар, - рассеянно согласился Семен, внимательно разглядывая неправильный елочный дворец. - Ужас, летящий на крыльях обжорства и хронического запора... Значит, так: включай невидимость - я пошел знакомиться с Главным Хозяином.
- Каков план наших действий? - деловито поинтересовался Map. - Кто ты нынче? Технарь или охранник? Или наказатель? Или кто?

Предыдущая страница 12 Следующая страница


13 Михаил Бабкин

- Ангел я, - на полном серьезе ответил Семен. - Рядовой ангел на посылках. Скоростной курьер от господа нашего, магического бога Слимпа. Или, может, архангел? А, ладно! На месте разберусь.
- Опа, - только и сказал медальон. - Это что-то новенькое! И для чего оно тебе нужно, под ангела косить?
- Там увидишь, - пообещал Семен. - Не хочу заранее трепаться, чтобы не сглазить.
- Так-так, - глубокомысленно произнес Map, - понятно. - Хотя, судя по его растерянному голосу, ничего ему понятно не было. Но признаваться в этом медальон не собирался.
Полупрозрачный колпак невидимости прикрыл Семена с головы до ног, слегка исказив перспективу - отчего сумасшедшее жилище Главного Хозяина ничуть не стало красивее и понятнее.
- Семен, погоди-ка в елку лезть, - остановил друга медальон. - Сдается мне, что в беседке кто-то есть... Думаю, тебе сперва лучше туда сходить, на разведку. А вдруг там...
Кто именно мог быть “там”, в беседке, Map пояснять не стал, и гак было понятно, кто-нибудь из приближенных Главного Хозяина. Скорее вcего.
- Верно.
Семен осторожно, стараясь не шуметь, чуть ли не на цыпочках направился по узкому мостику к островку с беседкой; мостик, невзирая на свои декоративный вид, был крепким - не шатался и не скрипел. Тоже, видать, был на совесть проклеен особым варевом из чешуи рыбы Ю-ю. Многоногой.
В беседке действительно находились трое: старший наказатель и какой-то чужой в своем полном комплекте. То есть присутствовали и альфа, одетый в обязательный серебристый костюмчик-скафандр, и звероподобный бета: высокопоставленный Хозяин, единый в двух лицах. Очень высокопоставленный! А то, что это именно так, было видно по происходящему в беседке
Седой наказатель стоял, вытянувшись в струнку, и с мрачным видом смотрел на альфу - лысый карлик, забравшись с ногами на лавку беседки резким голосом безостановочно говорил ему что-то неприятное; иногда разгневанный альфа даже грозил наказателю своим нестрашным кулачком Бета, развалившись поблизости на полу, ковырял в стальных зубах когтем, изредка лениво поглядывая то на альфу, то на старшего наказателя Видимо, вторая часть Хозяина не понимала, в чем, собственно, дело, но прекрасно ощущала настроение своей умной половины и была готова по первому ее приказанию серьезно разобраться с провинившимся. Разорвать его на куски.
Семен остановился на некотором расстоянии от беседки, невидимость невидимостью, но у зверюги наверняка отменный нюх. Вон как в Старом Секторе точно такие же чудища на запах паленого мяса рванули, черт знает откуда учуяли... “Хорошо что ветра здесь нет, - подумал Семен. - Повезло”.
- ... Недоделков вообще надо уничтожать прямо в Инкубаторе, в зародыше, на месте! - тем временем истерично вопил карлик. - Без отправки в Старые Сектора. Но есть вековые запреты и догмы, убей свою половину, которые даже я преступить не могу! Я - Император двутелов! Я, который может все! Потому-то мне никак не обойтись без вас, человеков. Я не мешаю вам, охранникам и наказателям, делать бизнес на смерти поганых недоделков, более того, я поощряю их насильственную утилизацию, да, всячески поощряю! И наркотики разрешаю как вознаграждение! Негласно, разумеется... Что, думал, Император не в курсе, убей свою половину? Да захоти я, все ваши каналы сегодня же были бы перекрыты! Потому что двутелы, через которых вы обтяпываете свои делишки, мои преданные слуги. И докладывают мне обо всем.
Чего же я требую от вас взамен? Того, что вы и так должны делать по своей обязанности: полного контроля над всеми людьми! Повторяю - над всеми! Требую постоянной слежки и за техниками, и за охранниками. Чтобы никаких посторонних, никаких случайных лиц! Если появился чужак - в Инкубатор его! А что я слышу от тебя сейчас, убей свою половину? (Семен в конце концов сообразил, что эта фраза означает примерно то же самое, что и “пля” охранников, - ругательство.) А слышу я то, что в моем наисекретнейшем Мире шастает некий самозванец! Человек, взявшийся ниоткуда! Настоящий охранник номер сорок пять все еще в восстановительном центре, а майор Каппа об этом ничего не знает и покрывает шпиона! И ты, ты... - карлик захлебнулся словами.
- Осмелюсь доложить, - робко вклинился в обвинительный монолог старший наказатель. - Виновные уже арестованы и после допроса будут отправлены в Инкубатор.
- Виновные - кто? - зло щуря глаза спросил альфа.
- Все, - твердо ответил наказатель. - Оба. Майор Каппа и охранник номер сорок пять. Также я планирую провести децимацию охранников, что даст нам резкое повышение бдительности и подъем боевого духа!
- Деци... - Карлик вытаращил глаза. - Что-о? Вот не надо мне всякие непонятные слова говорить, не надо! Поясни толком, что ты задумал.
- Наказать каждого десятого охранника, - поспешил объяснить седой наказатель. - В Инкубатор их всех, а после...
- Тебя самого в Инкубатор нужно! - взвился альфа. - В такой ответственный момент взять и напрочь развалить всю надзорную систему, это ж надо додуматься! Вредительство это, а не повышение бдительности! Немедленно вернуть майора Каппу в сектор охранников, пусть организовывает поиски чужака; наказателей тоже подключить к поиску. Задействовать всех! А с тобой я еще разберусь... О выполнении - доложить. Вон!!!
Старший наказатель рванул из беседки как спринтер после стартового выстрела: Семен едва успел посторониться.
- С кем мне приходиться работать! - заламывая ручки, причитал несчастный Император двутелов, - Тупицы! Идиоты! И ничего не поделаешь...
- Map, наш выход, - шепнул Семен. - Следи за текстом и подыгрывай мне. Добавляй по необходимости всякие музыкально-шумовые спецэффекты, если найдешь в запасах... Ну, ты опытный, сам разберешься. Только сирену не включай! - Семен превратил маскировочный костюм в нечто, напоминающее белую греческую тогу с золотой оторочкой; на ноги организовал простые кожаные сандалии, тоже белые. Ни перьев, ни крыльев Семен делать не стал - все это было лишним. Слишком театральным. Могло только навредить.
Новоявленный ангел уверенно шагнул в беседку.
- Радуйся! - громогласно, с подъемом, возвестил Семен. - Я - посланник бога Слимпа, могущественного и всеблагого! - Альфа в недоумении уставился на пустое место, откуда шел звук.
- Галлюцинация, что ли? - пробормотал кар лик, потирая виски. - Доконали меня эти мерзавцы, убей свою половину! В восстановительный центр пора, на профилактику. Давно я там не был...
- Невидимость сними, живо! - прошипел сквозь зубы Семен. - Мир тебе, о великий Император двутелов!
- Теперь я еще и вижу, - расстроенно сообщил альфа беседке. - Прогрессирует, однако.
- Я ангел, посланный к тебе с высокой миссией. - Семен добавил в голос патетики. - Ибо решил бог Слимп испытать тебя и, если ты выдержишь испытание, то будет тебе счастье!
Бета лениво приподнялся, на четвереньках подбежал к Семену, шумно его обнюхал и, зевнув, вернулся на место.
- А, так ты не галлюцинация, - обрадовался карлик-альфа. - Кто таков? - Похоже, альфа до этого совершенно не вникал в смысл произносимых Семеном тирад.
- Ангел я, - терпеливо повторил Семен. - Слимп меня к тебе прислал, по делу.
- Ангел? - Карлик презрительно скривил губы. - Во-первых, ангелов не бывает. Во вторых, если и бывают, то не во плоти! Бестелесные они, понятно?
- Ничего не могу поделать. - Семен развел руками. - Каким был создан, таким к тебе и явился.
- Ближе к делу, - категорично приказал Император двутелов - Докажи для начала, что ты действительно посланник Слимпа, а уж после говорить будем. Потому как сдается мне, что никакой ты не ангел, а наглый диверсант и шпион, снаряженный всяческим маскировочным колдовством... нюхач имперский, которого по всему Миру Равновесия ищут. Самозванец номер сорок пять. Что, нечего сказать в свое оправдание? Половинка моя, иди ко мне, сейчас ты самодельного ангела кушать будешь, - Бета вопросительно приподнял голову, но остался лежать на месте: реальной угрозы для альфы он пока не видел. Семен закатил глаза к потолку беседки.
- Господи, ты слышишь эти крамольные речи? - с надрывом спросил Семен у потолка. - И не караешь нечестивца? Что ж, будь по-твоему, господи. Как скажешь, господи. Слушаюсь. - Семен перевел взгляд на лысого нечестивца: альфа тоже с интересом разглядывал крашеный потолок, словно на нем узоры появились.
- Мбзяб! - трагическим голосом произнес Семен; карлик вздрогнул и чуть с лавки не упал, разом позабыв о потолке. - Мбзяб - вот твое тайное, непроизносимое имя, не ведомое никому, кроме всеведущего Слимпа и его ангела-посланника, с доброй вестью к тебе прибывшего!
- Все равно не верю! Поподробнее, будьте любезны. - Голос у альфы внезапно сел - Где, когда и при каких обстоятельствах Слимп узнал мое внутреннее имя? Только не произносите его больше вслух, умоляю!
- Имя Мбзяб не произносить? - уточнил Семен. - Или Слимп?
- Первое, - торопливо подсказал Император двутелов. - Нельзя! Табу. Если кто из моих подданных ненароком его узнает - все, я больше не Император: поголовно все взбунтуются, меня свергнут и утилизируют. Причем медленно и больно. Я вас очень прошу, господин ангел! - Мбзяб умоляюще сложил ручки на груди.
- То-то же, - успокоился Семен. - А подробности следующие: тобой, несчастный, была дана расписка, в которой ты отказался от дальнейших поисков Олимпа великою и справедливого, по Дантову аду пройдя и душой оледенев... м-м... или душами, как вернее?
Император не ответил, изменившись в лице и крепко закручинившись.
- Эй, что стряслось? - озаботился Семен. - Какие-то проблемы?
- Нет-нет, это я так... вспомнилось кое-что, - отмахнулся карлик. - Из увиденного. Продолжайте, высочайший, я весь - внимание!
- А что продолжать-то? - пожал плечами Семен. - Я уже все сказал.
- Что нужно от меня великому Слимпу? - требовательно спросил альфа. - Вы что-то там говорили об испытании, или я ослышался? Мы же вроде все вопросы с вашим начальником решили, разошлись без претензий! А теперь какое-то испытание... Зачем? Почему?
- Так надо, - мягко сказал Семен, - Небольшое испытаньице, совсем небольшое... Проверка на лояльность, так сказать. Он, - Семен показал взглядом на потолок, - хочет узнать, зачем вы укради Кардинала и где его содержите.
- Бред какой-то. - Император двутелов нервно почесал лысый затылок. - Зачем всеведущему что-то узнавать? Он ведь и так все знает, по определению. Что-то у вас, высочайший, не состыковывается... Логики не вижу!
- Промысел божий логике не поддается. - Семен назидательно поднял указательный палец. - Логика и вера - две вещи несовместные! На то оно и испытание... Так да или нет? В смысле - похищали вы Кардинала или нет? А если похитили, то где он содержится?
- Не трогали мы Кардинала, - с досадой ответил карлик. - Не похищали. Такой вариант действительно рассматривался на Большом Совете, но был отвергнут как бесперспективный при нынешней политической ситуации. Лично мной отвергнут! Потому что...
В этот момент запоздало протрубили фанфары: Мар обнаружил-таки в своих запасах музыкально-шумовое заклинание и не преминул им воспользоваться. Как оказалось, вовремя: главное Семен узнал, пора было уходить. Но уходить не абы как, а торжественно, в соответствии с ангельской ролью, чтобы не вызвать у Императора ненужных подозрений. Мало ли как в дальнейшем получится, может, еще когда придется Мбзяба побеспокоить, ежели заказ такой будет... Уйти по пятому, последнему адресу - так, на всякий случай; Семен ничуть не сомневался в правдивости слов Императора-альфы, но проверить адресок все же не мешало.
Семен воздел руки к потолку:
- Это знамение! Услышал Слимп слова твои искренние и честные и возрадовался безмерно! И сказал он мне голосом добрым: “Вот Император из Императоров, пастырь для всех двутелов! И быть ему Императором до самой своей смерти!” А мне сказал: “Возвращайся, ангел Симеон, в обитель мою по пятому адресу! По пятому!” Аминь.
- Я понял, - шепнул Map. - Команда та же: “Уход”. Жду.
Неожиданно Семена кто-то грубо толкнул в спину: отпихнув зазевавшегося ангела, в беседку ворвался старший наказатель.
- Извиняюсь, - бросил он на ходу, даже не глянув в сторону Семена, - срочное дело! Ваше Императорское Величество, - запыхавшийся наказатель остановился перед карликом. - Ваше приказание выполнено! Каппа сейчас лично руководит поисками во всех секторах; наказатели прочесывают места, закрытые для общего доступа. Инкубатор они тоже проверят! А после пройдут стандартную процедуру стирания.
- Это хорошо, - вяло одобрил карлик, затуманенным взором глядя на Семена. На посланника бога Слимпа. - Значит, Императором до самой смерти? А когда она будет, та смерть? Этого тебе, ангел, случаем, не известно9
- Сие есть тайна тайн, - строгим голосом ответил Семен. - Ну, я пошел. Мне пора.
Старший наказатель, услышав странное высказывание Императора и не менее странный ответ, резко обернулся: взгляд наказателя встретился со взглядом Семена.
Дальнейшее случилось почти одновременно.
- Уход! - крикнул Семен, но заклинание перемещения почему-то сработало в этот раз с задержкой. Всего секунды на две-три. Но и этого хватило, чтобы произошло непоправимое
- Это он! - возопил старший наказатель, выдергивая из рукава подозрительно толстый жезл лучемета - Шпион! Диверсант! Которого все ищут!
Император среагировал мгновенно.
- Взять! - крикнул он бете. - Взять ангела! Порвать!
Бета с места прыгнул на Семена, в полете разведя когтистые руки-лапы, словно собираясь обнять самозваною ангела как лучшего друга; наказатель прицелился в шпиона-диверсанта и нажал спуск. А Семей, не придумав ничего лучше, упал на пол и откатился в сторону.
Огненная молния вспорола воздух в том месте, где только что стоял Семен. И где сейчас оказался бета: зверь умер мгновенно - выстрелом ему снесло полчерепа; лучемет старшего наказателя оказался гораздо мощнее, чем у рядовых охранников. Гораздо.
Императора чужих стало в два раза меньше.
Что произошло дальше, Семен так никогда и не узнал: транспортное заклинание наконец сработало и ангел в белых одеждах перенесся по пятому адресу - по единственному, последнему. По завершающему.
- Черт возьми, - раздраженно сказал ангел-Семен, поднимаясь с пола и отряхиваясь: разумеется, он прибыл на новое место в том же самом положении, в каком убыл из предыдущего. - Map, что задела? Почему такая задержка, а? Из-за тебя Империя двутелов наполовину осиротела! Нехорошо, понимаешь, как-то вышло... Не по-божески.
- Я не виноват! - оправдываясь, расстроенно сказал медальон. - Я же тебя предупреждал, что заклинание почти выдохлось! А ты еще технарей в домик Кардинала отправил, гуманизм не вовремя проявил... Вот и имеем то, что имеем. На пару дальних перебросок транспортной магии еще хватит, но время срабатывания существенно увеличится. Вон для простенького короткого броска и то сколько его потребовалось!
- Не переживай, - остановил причитания медальона Семен - На пару хватит, и ладно, больше не потребуется. А вернемся к себе - подзаряжу, не сомневайся: у Дубля нужные заклинания вытребую, куда он денется! Нам ведь Кардинала теперь по другим Мирам искать придется, здесь его нету, окончательно выяснили. Так, куда это нас занесло? - Семен огляделся по сторонам.
Зал, в котором материализовался Семен, оказался хоть и гораздо меньше императорского, но все же был достаточно просторным, не стилизованный под небо потолок сиял рядами обычных светильников и голой, зеркально отполированной сталью. Зеркально-стальными были и стены, в них отражался и Семен в белых одеждах, и то, что высилось посреди зала, - нечто темное, почти черное, прямоугольное. Напоминающее собой приличных размеров многоэтажку, положенную набок.
- Это что за хренотень? - озвучил мысли Семена медальон, - Гробница, что ли? Типа мавзолея.
- Сейчас посмотрим, - пообещал Семен, - Обязательно! Вдруг Мбзяб половинчатый все же мне наврал, а? Не убоялся Слимпа и наврал, исходя из высших интриганских соображений... А в черной хренотени на самом деле важные политические заключенные содержатся. Вроде Кардинала. Это надо проверить.
Но прежде чем направиться к загадочному строению, Семен изменил одежду: все же ангельские шмотки были чересчур броскими и явно чуждыми этому Миру. Здесь уместнее всего была черная одежда. Форма. Например, такая, как у старшего наказателя. Он посмотрел на себя в ближайшую стену словно в зеркало: все получилось так, как он и задумывал. - на нем была уже ставшая привычной форма охранника, но с серебряной молнией на груди. С фирменным знаком наказателей. Поправив берет - лихо заломив его на правое ухо, - Семен направился к черной постройке. К возможной гробнице-темнице, где всякие Кардиналы в неволе томятся.
- Помнишь, Семен, я тебе как-то о мощном источнике магии говорил? - подал голос Map. - Который где-то в этом пакостном Мире запрятан? Помнишь? - (Семен энергично кивнул: помню, мол, как такое забудешь!) - Ну так вот: тут он, этот источник! В зале. Только я еще не определил точно, где именно. Как определю - скажу. Надо бы и на него тоже глянуть. Ты не против?
- Договорились.
Семен приблизился к непонятному строению, постоял немного, вглядываясь в свое еле видимое ночное отражение, и приложил руку к темной поверхности: под рукой было стекло - холодное, гладкое. Толстое.
Семен уткнулся лицом в затемненное стекло, отгородившись от яркого света ладонями, чтобы не мешал, - как будто в неосвещенную витрину смотрел. Поначалу ничего видно не было, сплошная темень подвальная... Потом глаза привыкли к полумраку, и Семен увидел.
Внутри постройки располагались стеклянные емкости, по форме точь-в-точь как обычные ванны, только гораздо больше - все они были заполнены вязкой бесцветной жидкостью. В ближней к Семену ванне плавал объемистый пузырь, похожий на яйцо. Пузырь то медленно поднимался к поверхности, то опускался на дно; сквозь мутную пленку оболочки проглядывались два свернутых калачиком силуэта, большой и маленький. Два почти созревших чужих, альфа и бета. Почти взрослых.
Что было в других емкостях, Семен не увидел, темно все-таки. Но и увиденного было достаточно.
- Map, да это же Инкубатор! - шепотом сообщил Семен медальону. - Святая святых Мира Равновесия и Империи чужих! Конвейер по производству двутелов.
- И я, и я посмотреть хочу! - заволновался медальон. - Приложи меня к стеночке, ага, вот так.
Map замолчал, поглощенный редкостным зрелищем.
- Достаточно, - через полминуты сказал Map. - Нагляделся, хватит! Там, Семен, где-то сотни четыре тех ванн будет, а то и все полтыщи. Которые с зародышами, а которые уже с практически взрослыми особями... Кстати, при мне несколько ванн в пол ушло: рожать поехали, однозначно! Но не это главное, Семен, не это! Главное находится с другой стороны этой родилки. Пошли туда!
- Ты о чем? - Семен, недолго думая, пустился в обход Инкубатора. К его противоположной стороне.
- Вычислил я источник магии, вот что! Там он, за Инкубатором. Ох, подозрительно все как-то получается, настораживающе... Они же, чужие, напрочь магию отрешают - кроме своей, технической. - вопят об этом на каждом углу... Слушай, а может, они нарочно так вопят? Чтобы никаких подозрений ни у кого не возникло?
- Подозрений насчет чего?
Семен шел по длинному коридору между стеной Инкубатора и стеной зала: слева было черное зеркало, стеклянное, справа - белое, металлическое. И в них отражалось бесконечное количество Семенов - темных и светлых. Светлых и темных. Разных.
- А я откуда знаю? Придем на место, там увидим насчет чего, - резонно ответил медальон. - Немного осталось.
Коридор закончился, Семен вошел в просторную, не занятую Инкубатором часть зала. К мощному источнику нетехнической магии.
Свободная часть зала была тиха и безлюдна: ни дежурных ремонтников, ни охранников, ни посланных сюда для поиска диверсанта наказателей. Ни Хозяев. Что Семена только порадовало - ни с кем в этом Мире он больше общаться не хотел. Надоело. И Мир этот ему тоже надоел, хуже полиментов: Семен прямо сейчас отправился бы к Дублю Кардинала с нерадостным известием, но надо было разобраться с загадочной магией. Вернее, с ее источником.
Источник монументально возвышался у дальней стены зала, на краю большого и глубокого бассейна, примыкавшего к Инкубатору, похоже, бассейн был заполнен той же вязкой жидкостью, что и ванны в Инкубаторе, - так, во всяком случае, показалось Семену.
Это была вертикальная пентаграмма. Небольшая, всего-то метров пятнадцать высотой, по сравнению с размерами самого зала - сущий пустяк. Пентаграмма висела в воздухе, ничем не поддерживаемая; за колдовской звездой, почти впритык к стене и к пентаграмме, находился высокий каменный помост с узкой, тоже каменной лестницей, идущей вдоль стены; сбоку помоста был короткий железный трамплин, чуть ли не упиравшийся в центр пентаграммы. Словно здесь регулярно проводили соревнования по прыжкам в бассейн сквозь ту звезду. Эдакий местный вид спортивно-магического развлечения.
Сама пентаграмма была сделана из плотно скрученных в канатный жгут - в руку толщиной - золотых и серебряных ленточек вроде серпантина; звезда была настолько древней, что драгоценные ленточки давным-давно утратили свой блеск: золото стало матовым, а серебро во многих местах почернело; вся пентаграмма была окружена по контуру ровным бирюзовым сиянием - скорее всего, это было специальное колдовское заграждение. Защита от диверсантов, которых так боялись Хозяева.
Внутри ленточной звезды, не выходя за пределы образованного лучами пятиугольника, полыхало неугасимое алое пламя, чистое, сильное. Волшебное. Видимое только Семену - как и бирюзовое сияние.
- Ба! Да это же пентаграмма секты Изменчивых! - очень удивился Map. - Только... э-э... стационарная. Зачем, для чего? Неужели двуморды тоже практикуют обряд изменения? Совершенства ищут, хе-хе. В слимпы с мостика налаживаются!
- Вряд ли. - Семен подошел к пентаграмме ближе, задрал голову. - Может, она как-то связана с работой Инкубатора? Может...
Пятиугольник внутри ленточной пентаграммы внезапно налился обычным, вполне видимым пожарным заревом: в огненных всполохах проступили контуры человеческой фигуры.
- Семен, смотри! - взволнованно крикнул медальон. - Смотри, что происходит! С ума сойти...
Фигура - неестественно и жутко дергая всеми конечностями, словно ее пытали электричеством, - неуловимо менялась, искажалась, таяла на глазах, превращаясь в нечто неопределенное; через секунду-другую неопределенность исчезла и внутри пентаграммы обозначился шарик размером с апельсин. Обозначился, уплотнился и вылетел из ленточной звезды по пологой дуге. И без всплеска упал в вязкую жидкость бассейна.
- А... э.. - От растерянности Map не нашел подходящих слов; Семен встал на колени и осторожно, чтобы не свалиться, заглянул в бассейн - шарик медленно погружался, тонул по наклонной, плывя к широкому отверстию у самого дна.
Шарик был прозрачным, и в нем хорошо различались две оранжевых запятых, одна побольше, другая поменьше - крохотные зародыши будущего двутела. Будущего Хозяина.
- Ни... ничего себе де... дела, - заикаясь от волнения, выдавил из себя Map. - По... получается так, что эта ленточная пентаграмма живых людей в икру перемалывает, да? Эти дураки-сектанты, значит, личного счастья и всевластья ищут, а их в конечном пункте - хрясть, и в двутела перекраивают, в личинку... Пля, пля и еще раз пля! Во-он оно что, - с отвращением в голосе протянул медальон, - Теперь я все понял. Все. Не делением, Семен, чужие размножаются, враки это! Убийством они плодятся. Убийством! И религию Изменчивых наверняка сами двутелы при думали, специально... рабочие пентаграммы для соответствующего ритуала тоже они создали. И подсунули дуракам, по всем нормальным Мирам раскидали... Хотел бы я знать, как на самом деле появились чужие, кто и для какой цели создал этих мерзавцев! Да спросить нынче не у кого, давно это было... Померли небось уже все, кто мог правду знать. А помост, ясное дело, для местного населения сложен, для тех, кто провинился: быстрая казнь с пополнением родильных ванн... Ублюдки, гниды! Взорвать! Взорвать все к хренам собачьим! Сейчас же!!! - Map так разъярился, что Семену стало не по себе: боевых заклинаний у медальона было предостаточно. И что они могли натворить, Семен уже видел в Старом Секторе - Прекратить истерику - быстро встав на ноги, гаркнул Семен. - Прекратить, кому сказал! Чего это ты вдруг завелся, а? Ты же не человек, какое тебе дело до тех, кто в пентаграмму сдуру влез, они сами такую судьбу выбрали. Как ты там говорил несвоевременный гуманизм, да?
Вот-вот. Именно этим гуманизмом ты сейчас и занимаешься. Причем в глобальных масштабах! Человечество спасаешь... не все, конечно, но наиболее глупую его часть.
- Плевать мне на человечество, - гневно отрезал медальон. - Мне за Империю обидно! За мои поруганные идеалы. За то, что в душу мне плюнули... И вообще я чужих ненавижу. Давно.
- Какие такие идеалы? - поинтересовался Семен, наблюдая, как вновь кроваво вспыхнула пентаграмма и в бассейн упал очередной шарик-икринка. - Какая душа? Ты уверен, что она у тебя есть?
- Не очень, - успокаиваясь, сознался медальон. - Но хочется верить, что имеется. А идеалы... ну, это я сгоряча, увлекся немного. Какие, на фиг, идеалы в моем-то возрасте и с моим жизненным опытом... Но оставлять эту пакость вот так, вечно работающей и вечно убивающей, никак нельзя! Ни в коем случае. Что делать будем, Семен?
- Разве непонятно? - удивился Семен. - Взрывать будем, само собой Соответственно твоему искреннему пожеланию
- А... а как? - озаботился Map.
- Об этом я еще не подумал. - Семен проследил задумчивым взглядом за упавшими в бассейн третьим и четвертым шариками-икринками. - Ритуалит где-то народ, старается... Ничего, Map, взрывать - не разминировать, особых знаний не требуется.
- Можно попробовать боевыми заклинаниями пентаграмму завалить. - предложил медальон - Отойти подальше и попробовать. Навскидку.
- Нет, - Семен покачал головой, - не пойдет. Слишком долго и слишком опасно! Во-первых, можем сами покалечиться, а во-вторых, я уверен - после первого же выстрела сюда все двутелы вместе с наказателями сбегутся: чтобы у такой ценной вещи да не было хитрой сигнализации! А с одного выстрела ты пентаграмму никак не завалишь, у нес защита имеется... Эх, была бы у нас бомба с часовым механизмом! Все бы проблемы разом отпали: заложил, включил, удрал.. Map! - Семен хлопнул себя по лбу - А ведь это идея! Мои часы с будильником, твои боевые заклинания - и готово!
- Погоди, - опешил медальон. - Ты это всерьез? Ты хочешь сказать, что собираешься сделать вручную...
- Магобомбу, - подсказал Семен. - Вернее, мину. Магическую.
- Охренеть можно, - только и сказал Map.

ГЛАВА 15
САМОДЕЛЬНЫЙ ЛИКВИДАТОР ИНКУБАТОРА: МАГОБОМБА ДЛЯ ПЕНТАГРАММЫ

- Как устроена простейшая мина с часовым механизмом? - Семен расхаживал возле бассейна, по-лекторски сложив руки за спиной и рассуждая вслух! рассуждения были предназначены в первую очередь, конечно, для медальона. Чтобы знал, какая помощь от него может потребоваться. Как устроена адская машинка, Семен и так знал, зря, что ли, в армии служил? И фильмы о террористах смифел. - Взрывчатка, детонатор, батарейка и часовой механизм Часы срабатывают в нужное время, замыкают контакт батарейки; батарейка воспламеняет детонатор, а тот инициирует заложенный в мину заряд. Ба-бах! И все, дело сделано - мост разрушен, враг топчется на берегу и поминает маму взрывника. Вопрос: как создать нечто подобное без электрической батарейки, детонатора и взрывчатки, имея лишь наручные часы с будильником и боевые заклинания... Кстати, Map, а сколько у тебя в наличии боевых заклинаний? И каких.
- Сорок три! - гордо сообщил Map. - Самых разных! Из них нумеровано-стандартных, используемых в имперских войсках, девятнадцать. А остальные общепринятой армейской классификации не поддаются: специальные, видимо. Из личного кардинальского фонда! Я эти заклинания у отрядного медальона взял, у того, которым Дубль номер Двадцать Пять хотел тебя в свое время охомутать. Трофейные, во как! Одно из тех заклинаний я совсем недавно испробовал, на недоделках... оно в сопроводительной спецификации было помечено как “Огненный шторм”. Очень похоже!
- А какие еще трофейные заклинания у тебя есть? - Семен присел на ступеньку помоста, расслабился и только сейчас понял, как он голоден. - Map, организуй что-нибудь пожевать! Походное что-нибудь. На свое усмотрение.
Тут же на ступеньке рядом с Семеном возникло круглое пластиковое блюдо со стопкой горячих чебуреков; медальон в этот раз не стал изображать из себя многоопытного официанта-диетолога, а разом выполнил просьбу, - уж очень интересный вопрос задал ему Семен!
- Есть “Звездный дождь”, - стал перечислять Map, - “Слеза вдовы”, “Северное сияние”, “Кровавая Мэри”, “Воздушное копье”...
- “Северное сияние” и “Кровавую Мэри” знаю, - жуя чебурек, невнятно поддакнул Семен, - крутые вещи! Особенно в чрезмерном количестве. Я бы от “Мэри” сейчас не отказался, к чебурекам - в самый раз! - Семен вздохнул с сожалением.
- M-м, боюсь, зал маловат будет. - Медальон воспринял слова Семена по-своему. - В спецификации особо указано, что использовать “Кровавую Мэри” можно только или на открытом пространстве, или в помещении объемом не менее миллиона кубометров... Это сколько же у нас получается? Сто на сто и еще раз на сто... Не вписываемся. - Медальон озабоченно поцокал, как белка над слишком крепким орешком.
Увы!
- Да мне и ста пятидесяти грамм хватило бы, - с улыбкой ответил Семен, - ну, двести. Зачем мне миллион кубов? Не нужно мне столько! Не выпью.
- Похоже, мы о разных вещах говорим, - сделал правильный вывод Map - Хрен с ней, с той непонятной “Мэри”, пошли дальше! Э-э, на чем я остановился? А, “Воздушное копье”! Дальше идет “Буйная роза”, “Поцелуй шамана” и...
- Хватит перечислять. - Семен доел последний чебурек, повертел в руках поднос, не зная куда его девать. И ловко забросил его на верх помоста. С глаз долой.
- Заклинаний для начинки магобомбы у нас хватает, - подвел итог рассказу медальона Семен. - Надо только их все из тебя вытащить, упаковать в часы и как-то связать с механизмом будильника. Чтобы они одновременно сработали. Разом.
- Все-все вытащить? - ужаснулся Map. - А как же мы? В таком гиблом месте и без оружия остаться, кошмар! Я же эти заклинания на самый худой случай берег, можно сказать лелеял, по пустякам не тратил... коллекционировал, в конце концов! А ты всю мою коллекцию под корешок, в жестянку со стрелками... Ну хоть одно заклинаньице можно себе оставить, а? Самое слабенькое. Самое-самое!
- Самое слабенькое можно, - разрешил Семен. - Будем от мух отбиваться. Итак, наша первая задача: подготовить к закладке в часы твои коллекционные заклинания. Ну, давай!
- Что - давай? - не понял Map.
- Заклинания давай. - Семен подставил ладонь под медальон. - Насыпай! Не стесняйся.
- Попробую, - неуверенно сказал Map. - Если получится. Я такого никогда раньше не делал! Обычно заклинания из медальона в медальон передаются, напрямую... я даже не представляю, как их можно насыпать куда-то! И имеют ли они вообще хоть какую-то материальную форму, чтобы сыпаться...
- А ты вообрази, что моя ладонь - это другой медальон, - с нажимом посоветовал Семен. - Напряги фантазию! И начинай передачу, или что ты в этом случае делаешь. Выдавай продукт на-гора, короче! А я принимать буду.
- Странно как-то, - медальон хихикнул, - непривычно. Ладно, напрягу, чего уж там! Было бы только чего напрягать, - посетовал Map - Я даже не знаю, есть ни она у меня, та фантазия?
- Есть, не сомневайся, - успокоил Мара Семен - И какая! Кто позавчера мне вес уши прожужжал, предлагая то полиментов в золото превратить, то заставить каждое солнце Империи светиться именем “Симеон”? Я уж промолчу о луне в виде красивого нагрудного знака... Мне такое и с похмелья в голову не пришло бы. Ха, фантазии нету! Скажешь еще.
- Уговорил, - кротко ответил Map и тут же хлопотливо забормотал: - Напрягаюсь... напрягаюсь... one, не напрягся! Еще раз: напрягаюсь, напрягаюсь... э-э, опять сорвалось. А если так...
Семен, хоть и посмеивался над потугами старательного Мара, но ладонь продолжал держать - а вдруг получится?
- Напря... - сказал медальон умирающим голосом и замолчал. В тот же момент от кругляша на груди Семена отделилась легкая тень и лепестком упала на подставленную ладонь; тень была круглая, по размеру точная копия Мара. Словно воздушный сумеречный оттиск медальона. Следом за первой упала вторая тень-лепесток, третья, четвертая... Семен боялся слишком громко вздохнуть, чтобы не отвлечь Мара от непривычного для него занятия - лепестки падали на ладонь один за другим, ложась рядом друг с дружкой; боевые заклинания выглядели настолько хрупкими, настолько нежными, что даже как-то не верилось в их скрытую силу. В то, что каждое из них таит в себе лютую смерть.
- Все, - устало сказал Map. - Сорок два с копейками - что-то я еще нечаянно выбросил впопыхах, что-то полудохлое, знатно использованное... А одно заклинание, как и договорились, на всякий случай оставил: оно уж точно самое слабенькое, “Повелитель мух” называется! В пояснительной спецификации никаких разъяснений, одно лишь название... Видимо, от насекомых.
- Прекрасно. - Семен осторожно сжал ладонь в кулак. - Теперь ответь на технический вопрос: как ты используешь заклинания? Что с ними делаешь, чтобы они сработали? Вот “Огненный шторм” - ты говорил, что использовал его частично, чуть-чуть. Как это было? Расскажи, пожалуйста, все поэтапно, ничего не пропуская.
- Э-э... Действительно, как? - Map задумался. - Сложный вопрос ты мне, Семен, задал! С ходу и слов нужных не подберешь... Для меня работать с комплексными заклинаниями так же естественно, как для тебя дышать. Много ли ты можешь поэтапно рассказать о процессе вентиляции своих легких? Дышу себе и дышу... Короче, я сначала как бы оживляю, пробуждаю заклинание, одновременно указывая, какую часть заключенной в нем силы мне сейчас нужно использовать, а потом использую полученную мощь по назначению. Вот вроде и все.
- Значит, внутри каждого заклинания находится упакованная в него магическая сила, так? - уточнил Семен. - Не команда к использованию какой-то внешней магии, а именно своя, специализированная сила. Которую ты расходуешь понемногу, до тех пор, пока заклинание не истощится. Или я ошибаюсь?
- Не ошибаешься, - подтвердил Map - Находится. Расходую.
- И, следовательно, если я как-то поврежу то заклинание - надорву его, к примеру, - то вся его сила мгновенно высвободится? - гнул свою линию Семен.
- Может быть, - неуверенно согласился Map. - Я никогда не слыхал о подобных экспериментах, видимо, рассказывать некому было после таких опытов! Если они проходили удачно. Если надорвать получалось.
- Что я и хотел выяснить.
Семен расстегнул ремешок часов, достал из кошеля с золотом опасную бритву и одним движением снял заднюю крышечку с купленной в Мастерском Мире наручной машинки времени

Предыдущая страница 13 Следующая страница


Слимпер 14

- Видишь кулачок будильника? - Семен поднес раскрытые часы поближе к медальону. - Маленький такой. Вот к нему и привяжемся.
- Что? - не понял медальон. - В каком смысле?
- В буквальном. - Семен положил часы на ступеньку возле себя. - Я раскатаю заклинания в нитку, обвяжу ею часы, а кончик примотаю к кулачку. Когда будильник зазвенит, нитка порвется и заклинания сработают. Я так думаю!
- Чепуха - Map презрительно фыркнул. - Материальный механизм и нематериальные заклинания, хе! Ничего у тебя не получится. Ни-че-го! А жаль.
- Посмотрим, - многозначительно сказал Семен и принялся медленно уминать пышную горку лепестков-заклинаний в комочек. Как будто с пластилином работал.
- Ты того, - всполошился Map. - поосторожнее, сапер колдучий! Не то шарахнет так, что ни пентаграммы, ни меня с тобой не останется! А мне еще пожить хочется. Привык я живым быть, понимаешь.
- Я тоже привык. - Семен неторопливо раскатал маленький плотный комочек в короткую нить. - Привычка хорошая, не вредная... Приступаю. - Семен взял со ступеньки часы, завел будильник и выставил время его срабатывания. - Полчаса нам хватит, чтобы сработало транспортное заклинание?
- Хватит, хватит, - напряженным голосом ответил Map. - Заканчивай побыстрее, а то я от страха мерзнуть начинаю! - И действительно, Семен даже сквозь камуфляжку почувствовал, насколько похолодел медальон. Разве что инеем не покрылся.
- Готово! - через минуту сказал Семен. - Я кончик нитки как волосок тонким сделал, тоньше некуда, примотал его к кулачку и натянул. Плотный волосок получился, материальный... Взорвется мина, не сомневайся! - Семен встал, огляделся, прикидывая, куда можно было бы спрятать самодельную магобомбу. И сунул ее в щель кладки помоста, как раз напротив ленточной пентаграммы.
- Можно убираться. - Семен крепко потер руки, словно под краном их вымыл. - Дрожат пальцы-то, - пожаловался он Мару. - Когда делал, не дрожали. А сейчас дрожат!
- Запустил я транспортное колдовство, - сдавленным голосом сообщил медальон. - Скоро должно сработать. А ты пока нежданных гостей встречай! Не увидел я их вовремя с этими минерными переживаниями, не включил невидимость... Теперь поздно, заметили они тебя.
- Каких гостей? - Семен обернулся.
В стене зала, с той его стороны, где Семен вышел из зеркального коридора, теперь появилась кабина перемещений - ее лицевая часть с открытыми дверями. А возле кабины стояли люди в черном, наказатели, отправленные для проверки Инкубатора: шесть человек, две боевые тройки. Стояли и смотрели на Семена. Просто смотрели, ничего не предпринимая: наверное, присутствие в зале Инкубатора человека в форме было для них не меньшим сюрпризом, чем их появление - для Семена.
Форма прибывших наказателей несколько отличалась от той, что была на Семене. Вернее, отличалась от формы старшего наказателя: серебряная молния, перечеркнувшая грудь Семена, у пришельцев была заметно меньше. Значит, понял Семен, молния - не только эмблема, но и знак различия в звании. Это Семена устраивало.
Вспомнив майора Каппу, Семен принял надменную позу и, махнув рукой, зычно крикнул:
- Ко мне, пля! Бегом!
Наказатели переглянулись и, сначала нерешительно потоптавшись на месте, бросились к Семену. Бегом. Как и было приказано. Подбежали и сразу построились - видимо, это они сделали уже по привычке, автоматически: настоящий старший наказатель не зря был старшим! Вымуштровал своих подчиненных до полной потери сообразительности и любознательности. Что в данный момент было Семену на руку. Потому что самый лучший способ зашиты - это, конечно, нападение. Тем более старшего по званию на младшего.
- Войны! - Семен исподлобья оглядел строй. - Вы опоздали на сорок три минуты! Как это понимать? Почему?! - Кто-то в строю попытался было открыть рот, чтобы ответить, почему, но Семен упреждающе взревел:
- Молчать, не думать, стоять смирно! - Команда для наказателей оказалась знакомая, рот немедленно захлопнулся.
- В то время как на Главного Хозяина совершено покушение... да-да, покушение! И нечего глаза выпучивать, здесь вам не магазин для очков! Бывшим старшим наказателем совершено, чтоб знали... Так вот - в это трагическое время недопустимо нарушение приказов, и я никому не позволю увиливать от исполнения своего долга! Сказано прибыть - значит, надо прибыть, вовремя и точно! Сказано убыть - значит, всем надлежит убыть в указанном направлении!
- Пятнадцать минут до взрыва, - прошелестел Map. - Ой мне...
- ... Главный Хозяин только что назначил меня старшим наказателем. - Семен почувствовал, что начинает нервничать: время шло, а транспортное заклинание не срабатывало. Потому его голос становился все резче и злее. - Я, пля, лично проверяю Инкубатор, а мои подчиненные в это время шляются невесть где! Типа в карты играют и пиво пьют! Позор! Это же преступление! Хуже - предательство! Измена! Кр-р-ругом! - Строй послушно развернулся. - В кабину шагом марш! - Строй потопал к кабине.
И тут Семен от волнения совершил жуткую промашку. Роковую
- Вернуться в свой сектор, - прорычал он в спины уходящим наказателям, - и доложить начальнику караула о том, что вы все арестованы. Двадцать дней гауптвахты каждому!
- Какой караул?! - в ужасе завопил медальон. - Какая гауптвахта?!
Но слова были произнесены, наказатели, замордованные дисциплиной и начальственным криком Семена, пришли в себя. Остановились, обернулись.
- Это он, - сказал один из наказателей. Уверенно сказал, без тени сомнения, в следующую секунду шесть лучеметов, вынырнув из рукавов-кобур, уставились на Семена
- Приказано взять живьем, - напомнил своим товарищам тот же наказатель, - в крайнем случае разрешено отстрелить руки-ноги, но не убивать. В больничке им займутся. - От этих негромко произнесенных слов Семена пробрал озноб ребята были настроены серьезно. По-боевому.
- Десять минут, - отрешенным голосом проинформировал Map, Семен попятился - отступать было практически некуда, не в прозрачный же кисель бассейна нырять, в самом деле. Семен нащупал ногой каменную лестницу и, не оборачиваясь, шаг за шагом, двинулся вверх по ступенькам, надо было тянуть время. Которого уже почти не оставалось
- Брать его буду я. - Ретивый наказатель спрятал трубку лучемета в рукав. - А вы прикрывайте.
Он мягким шагом направился к Семену, раскачиваясь на ходу и плавно поводя руками перед собой. И нехорошо улыбаясь
- Давай я ему муховым заклинанием вломлю, - кровожадно потребовал Map, - чтобы не выделывался! Ишь, какие кренделя выкаблучивает! Больной, что ли? Припадочный.
- Включай защиту и никакой самодеятельности! - сквозь зубы процедил Семен, пятясь вверх по ступенькам лестницы. - Они скоро и так свою порцию получат. - Ступеньки закончились, Семен вышел на помост.
Положение складывалось неважное: слева была голая стена, справа - пентаграмма. Что находилось позади, Семен не видел, обрыв скорее всего. Вряд ли с той стороны помоста имелась лестница... Но деваться было некуда, и Семен продолжал медленно пятиться. Пока чуть не шагнул в пустоту.
Наказатель оскалился в понимающей улыбке, легко преодолел последние ступеньки и оказался на помосте. Глядя Семену в глаза, наказатель вдруг рванул с места и, сделав пару быстрых шагов, подпрыгнул, намереваясь ударить противника ногой в грудь. Точнее, хотел было подпрыгнуть и ударить...
Пластиковый поднос, мимоходом заброшенный Семеном на помост - весь в чебуречном масле, жирный и скользкий, - попал наказателю под толчковую ногу: коротко вякнув, наказатель упал боком на гладкий железный трамплин, по которому тут же въехал в ленточную пентаграмму. В работающую.
Вздох ужаса пронесся над пятеркой наказателей: забыв о Семене, пятерка в черном смотрела на колдовскую звезду. На то, как их товарищ переплавляется в зародыши двутела: начальный момент изменения был вполне доступен и для обычного, не особого, как у видящих, зрения. Очень впечатляющий начальный момент!
Браслет удачи на руке Семена заметно нагрелся.
- Что, неужели смертельная опасность была? - Семен оглянулся: позади него, как он и предполагал, помост заканчивался обрывом; там, внизу, из пола торчали короткие металлические копья, направленные остриями вверх. Подготовленные для тех, кто попытался бы малодушно удрать с помоста, не пожелав нырять в пентаграмму.
- Три минуты, - грустно сказал Map. - Плюс-минус одна, я же не твой будильник, чтобы время секунду в секунду отсчитывать... Ну что, Семен, будем прощаться?
- Фиг тебе, а не прощаться, - огрызнулся Семен. - Ты почему защиту не включил, а? Я же тебе приказал!
- Нету защиты, Сеня, - тем же грустным голосом ответил медальон. - Я ее по ошибке вместе с боевыми заклинаниями сбросил... Вот такой я дурак. Извини, если сможешь!
- После поговорим, - пообещал Семен. - Когда отсюда уберемся, - Медальон недоверчиво хмыкнул.
Дружный негодующий вопль пронесся по залу, эхом отдавшись от стен: Изменение свершилось, и ретивый наказатель икринкой упал в бассейн
- Сжечь его, сжечь! - истерично закричал кто-то. - Какое, пля, живьем брать?! Сжечь!
Молния лучемета ударила в пентаграмму: целились, конечно, в Семена, он был хорошо виден сквозь ленточную звезду, но защитная магия пентаграммы отразила удар - луч вернулся к стрелявшему, и наказателей осталось четверо.
- С лестницы бить надо! - сообразил один из наказателей - Оттуда достанем, никуда он не денется! - И он бросился к помосту.
- А вот теперь нас точно ухлопают, - с тоской произнес Map.-Я, конечно, шугану по этому активисту дешевеньким заклинанием от мух, но толку-то! Отгулялись мы, Семен, отрадовались. Надеюсь, что загробная жизнь есть не только у людей, но и у продвинутых медаль...
Транспортное заклинание сработало, оборвав прощальную речь Мара на полуслове: Семена трясло и мотало в кромешной темноте, как будто он на раздолбанном грузовике по кочкам ехал; непрерывный вой и громовой треск оглушали, не давая сосредоточиться на происходящем; до самого последнего момента, до выхода из темноты, Семен терялся в догадках - то ли это транспортная магия наконец включилась, то ли мина рванула, и он теперь мчится на всех парах в некое заведение, где всем воздают по заслугам. Посмертно.
Однако когда трескучая мгла рассеялась, вопрос так и остался нерешенным. Потому что место, в которое прибыл Семен, никак не походило на березовую рощицу с домиком Кардинала. Никак. Не было здесь никаких домиков и березок; здесь вообще никаких построек не имелось.
Мир, в котором оказался Семен, был, мягко говоря, странным.
Двенадцать маленьких неярких солнц, расположенных в безоблачном небе венком, по кругу, заливали неведомый Мир ровным теплым светом; густая трава сочным зеленым ковром тянулась до горизонта - на горизонте были видны горы. Высокие, с белыми верхушками, одинаковые и очень правильные горы, стоявшие на некотором удалении друг от друга. Возможно, это были и не горы вовсе...
В воздухе пахло травой и морем Семен обернулся: позади расстилалась безбрежная морская гладь. Море было удивительно синим и спокойным, ровным, как ледяной каток, не было даже ряби, не говоря уж о волнах. Хорошее такое, правильное море. Которое, возможно, и не было морем...
На прибрежной полосе яично-желтого песка сидел человек в фиолетовой одежке, сидел и смотрел в морскую даль. Не шевелясь.
- Семей, как ты думаешь, где мы? - Практичный Map, оказывается, тоже терялся в догадках. - На том свете или на этом? Если на этом, то я ничего не понимаю: все ненастоящее какое-то! Всего чересчур, понимаешь? И солнц слишком много, и цвета здесь какие-то убойные, донельзя ядреные... Ну а если на том, тогда все в порядке, никаких вопросов! Можно отправляться на поиски конторы, где нимбы под расписку выдают. Ты уже ангелом работал, так что опыт имеется!
- Разберемся. - Семен оглядел себя: черная форма старшего наказателя так и осталась формой, не превратилась во что-нибудь балахонно-перьевое с чахлыми крылышками. Это обнадеживало. Семен подумал и решил не менять одежду, только молнию с груди убрал - мало ли какое значение она в этом Мире имеет! Еще набьют физиономию ни за что ни про что или нимб не выдадут... Рисковать не хотелось.
Семен направился было к сидящему на берегу человеку, но по траве пробежала легкая тень, накрыв собой и Семена, и человека в фиолетовом. Семен поднял голову: по небу, невысоко, плыл хрустальный остров, круглый, как блин, и такой же плоский; сквозь хрусталь просматривался классический замок, словно сошедший с иллюстрации фэнтезийной книги. Тоже полупрозрачный.
Разглядывать замок снизу было интересно, это чем-то напоминало просмотр душещипательного романтического спектакля из-за кулис, с обратной стороны пыльных декораций, под веселый матерок полупьяных рабочих сцены. Тот же эффект. Во всяком случае, забитые хламом подвальные помещения замка и ясно просматриваемые отхожие места восторга у Семена не вызвали.
Человек в фиолетовом тоже поднял голову, посмотрел на замок долгим отсутствующим взглядом, потом достал из-за пазухи обычную школьную рогатку, натянул резинку и не целясь выстрелил в остров. Чем он выстрелил, Семен не заметил, только остров рассыпался на множество радужных пузырей, рассыпался вместе с замком, подвальным хламом и сортирами; пузыри повисели секунд пять в воздухе, переливаясь веселыми разноцветными всполохами, и полопались Был замок, и не стало.
- Круто, - оценил увиденное Map. - Нет, Семен, это не загробный мир, загробном все должно быть чинно-благородно, никаких тебе рогаток и стрельбы граждан по безобидным летающим стекляшкам... но и не какой-нибудь реальный Истинный Мир. Это вообще хрен его знает что! Может, какой из Миров Олимпа, что он создает себе на потеху?
- Сейчас узнаем. - Семен решительным шагом направился к гражданину с рогаткой, но, чем ближе подходил к нему, тем неувереннее себя чувствовал. Кто его знает, этого вооруженного гражданина в фиолетовом, еще выстрелит с проста ума... А защитного заклинания нету!
Семен постоял в затруднении возле неподвижного, как изваяние, человека и, махнув рукой на свои опасения, сел рядом с ним на песок; человек никак не прореагировал на появление соседа. Молчание затягивалось, и Семен, кашлянув, сообщил очевидное:
- Хорошая нынче погода, не правда ли? - однако ответа не получил: сосед по пляжу упорно продолжал хранить молчание, все так же глядя на море. Возможно, он там видел что-то свое, недоступное Семену, но скорее всего просто бездумно созерцал. Медитировал.
Семен решил вежливо пойти напролом:
- Милейший! Будьте любезны, подскажите заплутавшему в пространстве путнику, что это за Мир и как он называется. Если вас не затруднит.
Человек в фиолетовом повернул голову и молча уставился на Семена с таким выражением на лице, словно тот ему в ухо плюнул; было человеку лет двадцать - двадцать три, не более, но назвать его ровесником у Семена язык не повернулся бы взгляд у незнакомца был усталый, потухший. Как у старца, много чего повидавшего на своем веку.
- Изыди, - коротко ответил молодой человек и, подумав, добавил: - Морок запредельный. - С этим он отвернулся.
- Сам ты запредельный, - бодро ответил Семен, кажется, начинал завязываться разговор. - От морока слышу! Как острова из рогаток расстреливать, так это мы запросто, а вот на вежливый вопрос ответить мы не желаем, гонор у нас! - Семен нес полную чушь, не хуже Мара при очередном приступе болтулизма, но в данный момент это было не важно! Важно было расшевелить этого странного молодого старика, заставить его говорить ругаться, плеваться, возмущаться - но говорить. Глядишь, слово за слово - и можно было бы узнать, что это за Мир, как он называется и почему он такой... э-э... своеобразный.
Однако реакция молодого человека была несколько иной, чем ожидал Семен, - он встал, уныло пробормотал.
- Как же вы мне все надоели! - и, ступив на морскую гладь, пошел по ней прочь от берега. Быстро пошел, словно Семен его чем-то обидел.
- Эй! Эй! - завопил Семен, вскакивая на ноги. - Так нельзя! Ну чего ты, вернись! Я тебе анекдот расскажу, хочешь? Смешной! Или шампанского выпьем, холодного! У меня есть, наверное, - Семен попытался тоже стать на спокойную поверхность моря, чтобы догнать парня с потухшим взглядом - раз у того получилось, значит, могло получиться и у Семена, - но ничего с хождением по воде у него не вышло: он сразу провалился в нее по колено, да еще и упал от неожиданности.
Вода была холодная; Семен, чертыхаясь, выбрался на берег, обернулся - молодой человек уменьшился до точки и вскоре затерялся в ослепительной синеве.
- Странный тип, - заметил Map. - To ли сумасшедший, то ли местный святой. А может, и то, и другое. Хотя не все сумасшедшие - святые! Но все святые - сумасшедшие в той или иной степени: то голову в пасть льву сунут, то добровольно разрешат себя стрелами истыкать, то пророчествовать не вовремя начнут, когда нормальный человек молчал бы себе в тряпочку и делал вид, что его здесь нету. Хлопотное это дело, святым быть. Потому и страдают телесно... Зато по воде ходить умеют, - с завистью сказал медальон. - Вон как чесанул! Словно за халявным пивом дунул.
- Да фиг с ним. - Семен разочарованно побрел прочь от моря. - Какой Мир, такие и обитатели. Чокнутые... Чокнутый Мир. А что, подходящее название! Хм, надо будет сюда еще разок заглянуть, под настроение: запиши-ка, Map, его координаты или метку где оставь. На свое усмотрение... Слушай, я все хотел тебя спросить: а почему мы, собственно, здесь оказались, а не там, куда должны были попасть? Стоп, я уже сообразил, можешь не отвечать.
- Тогда поделись соображением, - потребовал Map. - А то мне думать лень.
- Помнишь, когда мы с профессором Шепелем познакомились и собрались из ресторана уходить, он меня предупредил, что пентаграмма дает мощные искажения и рядом с ней нежелательно пользоваться транспортным волшебством. - Семен превратил форму в сетчатое трико, чтобы поскорее обсохнуть, и сел на траву, спиной к морю. - Можно попасть не в тот Мир, куда налажено заклинание. И это он говорил о малой пентаграмме! А мы от большой драпали. Вот и занесло невесть куда...
- Хорошо, что не в Исправительный Мир, - поддакнул Map, - повезло нам! Правда, есть не менее экзотические Миры, куда бы я тоже попасть не хотел. Даже за приличное вознаграждение.
- Например? - Семен глядел на далекие зубцы гор, позевывая: мягкая трава, теплый ветерок, тишина... Спать хотелось отчаянно
- Например, Мир Прокаженных, - объяснил медальон. - Или Тупиковый Мир... вот уж где пророков-то! Как лесных клопов в кустарнике. Туда безнадежных психов со всех Миров ссылают, чтобы городской пейзаж не портили... Живут как те недоделки, бр-р! Выживают.
- А тебе-то что с того? - удивился Семен. - Подцепить проказу ты никак не подцепишь, а психи тебя не достанут... Хозяина - да, могут попытаться убить, но ты же его и защитишь! Нет, не понимаю, чего ты ерепенишься.
- Противно мне, - с неприязнью сказал Map. - Неэстетично! Раздражает.
- Вон оно что. - Семен улегся на траву, закрыл глаза. - Ты, братец, еще и эстет, надо же... Это хорошо. Будет время - о картинах побеседуем, об импрессионизме... о модернизме, о значении “Черного квадрата” Малевича для современно... - Семен уснул, не договорив.
- Не спи, - всполошился Map, - ты что?! Незнакомый Мир, всякие придурки-чудотворцы с бронебойными рогатками туда-сюда шастают, а он спать наладился! Семен, проснись! Или хотя бы скажи, что мне делать, если какая угроза появится! Мы же сейчас без защиты.
- Расстрелять, - сквозь сон ответил Семен и уснул окончательно, крепко-крепко. Безмятежно.
- Чем расстреливать-то? - горько спросил медальон. - Муховым заклинанием, что ли? - но ответа не получил. - Значит, муховым... Так тому и быть.
... Семену приснилось, что он снова в Инкубаторе, что транспортное заклинание так и не сработало и мина взорвалась под ногами, ослепив и оглушив его, взрыв разорвал Мир Равновесия пополам, бросив Семена в звездное месиво...
Семен резко сел и протер глаза, подозревая, что он еще не совсем проснулся и кошмар продолжается наяву. Кошмар со взрывами.
Трава перед Семеном была сожжена в пепел - вся, до горизонта; вместо далеких правильных гор теперь высился какой-то длинный корявый бугор, светившийся в вечерних сумерках оранжевым лавовым светом, со стороны бугра доносились раскаты грома; земля под Семеном изредка тяжело вздрагивала.
- Map. что случилось? - Семен попробовал встать, но земля опять пошла ходуном, и он решил не рисковать. - Землетрясение? Извержение вулкана? Что?!
- Ше... Шершень, - дрожащим голосом ответил медальон - Он т-тебя ужалить хотел. Вот.
- Ну и что? - нетерпеливо спросил Семен. - Дальше что было?
- А я мух... муховым заклинанием его прихлопнуть хотел. Весь заряд одним махом использовал! Думал, оно слабенькое, а шершень, гад, крупный... - Map явно был в шоке. - И траву сжег... и г-горы... и за горами тоже что-то взорвалось. И в небе дырка была... большая д-дырка, со звездами. Круглая. Потом затянулась. А шершень улетел. Промахнулся я!
Земля перестала трястись - Семен встал на ноги, оглянулся: море отступало от берега. Отлив был слишком быстрым, слишком. Это походило на...
- Map, включай транспортник, - вне себя крикнул Семен. - Сейчас цунами привалит! Волна будет, громадная!
- Включил, - вяло ответил Map. - Как стрельнул, так с испугу и включил. Минут пять тому назад.
- Не успеем.
Семен лихорадочно оглядывался, ища путь к спасению: бежать к расплавленным горам было глупо - слишком далеко, все одно волной накроет! Размажет, как козявку... И откуда такая силища в заклинании оказалась, в магической упаковке со столь невзрачным названием? Откуда?!
- Муховое заклинание, блин, - стукнув себя по лбу, вдруг проорал Семен. - “Повелитель мух” - это же одно из имен Сатаны! Ничего себе средство от насекомых! Ну ты. Map, и выдал... Орел! А орлы, как известно, мух не ловят. Они по ним атомной бомбой шарашат!
- Я не хотел, - заскулил медальон, - не знал я! Ну что за день сегодня такой неудачный, слов нету. Прямо все одно к одному катит... Пятница сегодня, что ли, тринадцатое? По здешнему календарю
Со стороны моря потянуло холодным ветром. Семен обернулся - к берегу шла волна. Высоченная, темно-серая, в языках пены - волна надвигалась неотвратимо, и спрятаться от нее было некуда.
- Хватит паниковать! Быстро найди какое-нибудь подходящее заклинание, - раздраженно потребовал Семен. - Подземное, подводное, полетное, что есть, то и используем! Выбирать некогда. Иначе... иначе... Погоди-ка с заклинаниями. - Семен приложил ладонь ко лбу козырьком. - В смысле - ищи, но пока не применяй. Ого! Наш беглый святой объявился. Что-то сейчас будет... Интересно - что?
Молодой человек в фиолетовых одеждах возник на гребне надвигающейся волны. Волна была еще далеко, и человек выглядел игрушечным, но был хорошо различим в лучах заходящих солнц. До мельчайших подробностей.
Беглый святой взмахнул руками, словно приветствуя Семена, - серая водяная стена затормозила свой бег, остановилась и неторопливо стала уменьшаться, растекаться, море постепенно возвращалось на место, заливая обнаженное дно приливной волной. Обычной, неопасной. Через несколько минут тихая водяная гладь по-прежнему расстилалась перед Семеном, как будто ничего и не было, ни быстрого отлива, ни цунами. Только серый цвет взбаламученного моря напоминал о случившемся, да и тот исчезал, таял на глазах, сменяясь привычной синевой.
Молодой человек, точно на коньках, несся к берегу, на секунду притормозив возле Семена, человек в фиолетовом недовольно покачал головой, погрозил опешившему Семену пальцем и помчался дальше, к разрушенным горам; ноги конькобежца-святого земли не касались.
- Как нашкодившего мальчишку, - пробормотал Семен. - Как сопляка-несмышленыша... Даже ругать не захотел. Да кто он такой?!!
Ответа не было. И не могло быть. Потому что заклинание возврата сработало и Семен исчез из Чокнутого Мира.

ГЛАВА 16
САМЫЙ ЛУЧШИЙ ИЗ МАГИЧЕСКИХ ПОДАРКОВ

Семен оказался среди берез, неподалеку от дома, подаренного ему Кардиналом.
В этом Мире было позднее утро: солнце еще не взобралось на небо, но уже проглядывало сквозь верхушки берез, согревая и высушивая мокрую землю, - недавно прошел дождь, трава была сырой и скользкой; пробежал легкий ветерок, и Семена окатило водой с листьев Превратив сетчатое трико в спортивный костюм, Семен припустил к дому, спасаясь от дождевой росы.
- Дом, милый дом! - с чувством произнес Map. - А где почетный караул? Где наши бравые ремонтники в количестве трех беспамятных единиц? Непорядок! Своих избавителей надо встречать у крыльца, распевая что-нибудь типа “Славен, славен Симеон!” - Медальон болтал без умолку, и Семен его не одергивал, пусть себе! Каждый по-своему лечит стрессы: кто водкой, кто лекарствами. А кто болтовней.
Дом был пуст. Семен прошелся по этажам и никого не нашел - ни Замана, ни его товарищей, Боги и Барта. Хотя присутствие людей отмечалось: в холодильнике явно уменьшился запас продуктов. А в остальном в доме все было точно так же, как Семен оставил, - везде порядок и чистота.
Единственное нарушение порядка имелось в рабочем кабинете: трубка переговорного устройства лежала не на аппарате-подставке, а рядом с ним, на столе. Аккуратно так лежала, не брошенная впопыхах, а именно положенная на лист писчей бумаги; Семен осмотрел листок со всех сторон - никаких записей на нем не было. И магии тоже не ощущалось. Пожав плечами, Семен опустил трубку на подставку и пошел в ванную: с дорожки не мешало привести себя в порядок, побриться и хорошенько вымыться, смыть с себя всю грязь Мира Равновесия
Выйдя из ванной - на этот раз уже в шелковом халате, а не в спортивном костюме, - Семен организовал на кухне плотный обед: консервы из холодильника брать не стал, пригодятся еще, а дал указание Мару расстараться по-праздничному - подать всяких деликатесов, да побольше, побольше! Медальон горячо согласился, предложил считать сегодняшний день праздником Имени Всех Живых (вернее, имени живого Семена и себя, не мертвого) и накрыл впечатляющий стол: деликатесов хватало, даже таких, о которых Семен слыхом не слыхивал. Как, например, копченое филе дрыгалки с цветочными специями, традиционное блюдо Зеленого Мира. Семен предвкушающе потер ладони, но после краткого пояснения Мара, что дрыгалка - это, в общем-то, большой кузнечик, пробовать филе расхотел. И занялся более знакомыми блюдами.
К столу также была подана единственная и последняя бутылка шампанского из Размытого Мира, где Семен ужинал в баронском номере.
- Неплохо бы, конечно. - Семен постучал пальцем по бутылке. - Но пить в одиночку скучно. И смахивает на алкоголизм.
- Ну почему же в одиночку? - удивился Map. - А я? Я, конечно, - пить не могу, но тост сказать или...
- Ну почему же в одиночку, - раздалось за спиной Семена. - Я вполне могу составить тебе компанию, Симеон! - Семен развернулся на табурете: перед ним стоял Кардинал. Дубль Номер Один. Как обычно, весь в сером.
- О! - Семен уважительно встал. - Прошу к столу! Но вы же не пьете... Кардинал не пьет, - уточнил Семен. - Тем более с утра.
- Кардинал - он тоже человек, может себе иногда чуть-чуть позволить. - Дубль ногой выдвинул из-под стола второй табурет и сел. - Особенно когда повод есть, - загадочно пояснил он Семену; от Дубля явственно попахивало хорошим вином. - А он есть, повод! - Дубль Кардинала взял нож и вилку, приготовленные Семеном для себя, отрезал кусочек от филе дрыгалки. - М-м, да у тебя, Симеон, хороший вкус - прожевав, похвалил Дубль. - Гурман ты, первый помощник! Молодец. Присаживайся, чего стоишь? Открывай, наливай.
Семен, несколько оторопевший от столь удивительной перемены в поведении Дубля Кардинала, достал из ящика стола еще одну вилку с ножом и сел на табурет.
- Что празднуем? - поинтересовался Дубль, пододвигая к Семену свой бокал. - Вернее, что празднуешь ты? - Дубль Кардинала особо выделил последнее слово. - Ведь мое задание, Симеон, ты завалил... Напрочь завалил. - У Дубля затряслось лицо - то ли от сдерживаемого плача, то ли от смеха. - Не нашел мой оригинал... не нашел, ведь так?
Семен хмуро покачал головой, нет, мол, не нашел, и откупорил шампанское.
- Лично я праздную свое возвращение, - отрывисто сказал Семен. - То, что живой остался. А Кардинал... Не было его в Икс-Мире! В Мире Равновесия, то есть. Будем искать дальше. - Семен взял бокал; поднял свой бокал и Дубль.
- Тогда - с возвращением тебя, вор Симеон! - торжественно произнес Дубль Кардинала и выпил шампанское не чокаясь - видимо, не знал такой традиции. Или не желал чокаться с вором-помощником. А Семен навязываться не стал.
- Значит, будешь дальше искать? - Дубль поставил бокал на стол, промокнул губы салфеткой. - Похвальное рвение, похвальное! Все верно, заказ есть заказ, я его пока что не отменял... Ну, с делами можно и повременить. Расскажи-ка, Симеон, что с тобой в Икс-Мире произошло, очень меня это интересует. Очень.
Дубль Кардинала сложил руки на груди и посмотрел на Семена: взгляд у Дубля был трезвый, ясный. Словно он ничего с утра и не пил. Для запаха рот прополоскал, и все.
Семен не торопясь наложил на тарелку еды, не торопясь налил по новой - Дубль кивнул одобрительно - и приступил к повествованию. Рассказ был долгий, Семен успел за это время еще пару раз наполнить свой бокал шампанским - Дубль отпивал из своего редкими глотками и долить не просил - и наесться до отвала. Так, как не ел давно
- ...когда один из наказателей хотел меня застрелить, транспортное заклинание наконец сработало и я перенесся сюда. - Этими словами Семен закончил свой подробный отчет, сообщать Дублю Кардинала о Мире с фиолетовым святым он не стал. Ненужная информация! Новость, которая может иметь совершенно неожиданные последствия. Возможно, далеко идущие.
Дубль одним глотком допил свое шампанское и, прищурясь. поглядел на Семена.
- Что ж, все в точности, как меня и проинформировали. - Дубль Кардинала поставил бокал на стол. - Трое ремонтников, которых ты перебросил сюда, тоже много чего любопытного о Мире Равновесия поведали... Хм, какого такого равновесия? Баланс между количеством людей и чужих, что ли? Впрочем, это уже не важно...
- Что с ними? - Семен подался к Дублю. - Где они?
- Не переживай. - Дубль усмехнулся. - Живы, здоровы. Я их в Имперский военный госпиталь определил, в специальную лабораторию: в первую очередь им память восстановили, по моему приказу. Сегодня ночью и восстановили... Имеются у нас кой-какие методы по возвращению стертых воспоминаний, и неплохие методы! Экспериментальные. Лично мной разрешенные.
- Вы что же, здесь жили? - Семен глянул на холодильник. - Меня ждали? Потому с техниками и повстречались.
- Вот еще! - Брови Дубля удивленно приподнялись. - Забот у меня больше нету... Кто-то из них трубку с переговорного устройства поднял.
Поднял и, не ответив мне, положил. Разумеется, я сразу прибыл сюда, думал - ты вернулся... э-э... в разобранном состоянии. Не способный говорить. С медицинской группой и прибыл... пригодились медики. А трубку я, Симеон, потом нарочно возле подставки лежать оставил, чтобы слышать, что в доме происходит - других устройств для контроля здесь нет. Мало ли кого еще ты мог прислать сюда! Посадил дежурного на постоянную связь, он мне и доложил, что устройство отключили. Что трубку на место положили.
- Вон как, - понял Семен. - Хорошо, что ребятки мой приказ нарушили! Приказ не трогать переговорное устройство... А то я рассказывал и голову ломал - откуда вы узнали, что я вернулся? - Семен отодвинул от себя бокал: шампанское в бутылке еще было, но пить расхотелось. Да и работа впереди была, та, которую Дубль не отменял.
- Я передохну чуток, - неохотно сказал Семен, глядя куда-то мимо Дубля, - до вечера. И отправлюсь дальше на поиски оригинала... Вы, помнится, насчет инструкций что-то говорили. Новые адреса, да? - Семен перевел взгляд на лицо Дубля и умолк: первый Дубль Кардинала улыбался... нет, смеялся! Поначалу беззвучно, сдерживая себя, а после расхохотался в полный голос; не в силах ничего объяснить, Дубль лишь слабо махал рукой Семену - потом, все потом!
Семен, не понимая причины столь неожиданного веселья, истуканом сидел на табурете, ожидая, когда Дубль Кардинала придет в себя.
- Эк его разобрало, - с ужасом прошептал Map. - Видно, срок ему пришел, карачун берет! Распадаться начинает. Вот истерика его и бьет: с ума наш Дубль сходит, от страха... Кошмарное зрелище! Душераздирающее. Лучше бы я не видел.
Дубль вытер глаза салфеткой и неожиданно подмигнул Семену. А потом разлил остатки шампанского по бокалам.
- Знаешь, Симеон! - Дубль глянул мельком на пустую бутылку и поставил ее на пол, под стол. - А ведь не Дубль я вовсе! Кардинал я. Самый настоящий. Тот самый оригинал, который ты по всему Икс-Миру так упорно искал. - Он снова расхохотался.
- Все, сошел. Как я и предупреждал, - с горечью произнес медальон. - Сейчас буянить начнет, драться. Ты, Семен, как бы невзначай вилки-ножи подальше от него убери, на всякий случай... Какой там адрес Тупикового Мира? - Медальон притих, отыскивая необходимые координаты; Семен, оцепенев, продолжал сидеть, не в силах вымолвить ни слова.
- Что, думаешь, я с ума сошел? - Кардинал посерьезнел. - Ошибаешься, Симеон, крепко ошибаешься... Извини, но я тебя использовал. Так надо было. - Однако бывший Дубль ничуть не выглядел огорченным: угрызения совести, похоже, его абсолютно не мучили. - В интересах Империи использовал. Поверь, ничего личного!
- Но почему? - Семен вышел из оцепенения, обмяк. - Зачем?!
- Молчи и слушай! - Кардинал хлопнул ладонью по столу. - Вопросы - потом. Если они у тебя будут.
Как ты знаешь. Империя находится... гм, находилась на грани войны с чужими; я прилагал все усилия, чтобы оттянуть начало вооруженного конфликта... как мог, так и прилагал! И попутно искал слимп, чтобы нанести превентивный удар по чужим, уничтожить их как вид - разом и навсегда. В первую очередь. А потом... Были у меня кой-какие наметки по социальной реорганизации Империи, были, не скрою! Впрочем, разговор сейчас не об этом... Когда некто по имени Слимп пришел ко мне с претензиями насчет деятельности слимперов, он мимоходом высказал свое идиотское кредо о принципе полного невмешательства в человеческие дела... И я понял - ждать помощи от этого пацифиста-отшельника бессмысленно, войны не избежать! Никак. В разговоре Слимп невзначай упомянул о своем знакомце Симеоне, и тогда я вспомнил о воре, которому невероятно везет в его проделках! О видящем, который зачастую разрушает все, к чему ни прикоснется, - бесповоротно, жестко, навсегда. Без возможности дальнейшего восстановления. Потому-то я и обратился к Симеону через общую информационную линию с особым письмом: я решил найти тебя, где бы ты ни был! Самостоятельно найти. В частном порядке. Без привлечения спецслужб.
- Разрушаю?.. - в изумлении вскинулся было Семен, но Кардинал, подняв ладонь, остановил его:
- У меня есть досье на тебя, Симеон, полное досье! В замке-лабиринте ты уничтожил всего лишь копию. Так вот, в этом досье содержится полное описание всех твоих похождений. Ну, почти полное и почти всех... Я перечислю лишь некоторые пункты, которые заставили меня пойти на этот авантюрный шаг с письмом. И с последующим липовым заказом.
Итак: смена шахской династии в Ханском Мире при активном участии вора Симеона - записано моими агентами со слов джинна Мафусаила ибн-Саадика; гибель всех моих дублей и развал замка-лабиринта - ну, это фактически при мне случилось; создание принцем Симеоном убийственного молниевого кадавра в Безопасном Мире, похищение прыгалки чужих и частичное разрушение местной защитной Сети - это из показании Станса Ксанса, начальника зомби-филиала службы безопасности. Далее: вмешательство майора Симеона в деятельность Мира-Полигона, что едва не повлекло за собой физическое уничтожение самого Полигона, - взято мной из рапорта маршала Ити Б. Р. В.

Предыдущая страница 14 Следующая страница


15 Михаил Бабкин

Недавний переворот в главном королевстве Изумрудного Мира, как я знаю, тоже произошел не без твоего участия, так?
По-моему, вполне достаточно, чтобы сделать определенные выводы. - Кардинал посмотрел в упор на Семена, и было непонятно, чего больше в его взгляде - осуждения или восхищения похождениями вольного принца-майора. Восхищения, как показалось Семену, было все же несколько поболе. - Да, еще вопрос. - Кардинал облокотился о стол, закинул ногу на ногу. - Вопрос, на который у меня пока нет четкого ответа, но имеются некоторые подозрения... На днях неизвестно откуда появился Новый Мир, ставший, камнем преткновения между Империей и чужими, очередная головная боль для меня! А в Мастерском Мире был непонятно как уничтожен один из кристаллов-Разумников, контролирующих жизнедеятельность крупных городов. Вопрос: твоя работа?
- В общем-то моя, - не стал отнекиваться Семен. - И то, и другое. Но портить Разумника я не собирался! Это случайно вышло. Без злого умысла.
- Я так и думал, что твоя. - Кардинал вздохнул. - Вот видишь... - Что именно должен был видеть Семен, Кардинал уточнять не стал. И так все понятно. - Потому-то, Симеон, я и представился тебе Дублем Номер Один, потому-то и нанял тебя на поиск оригинала в Икс-Мире, похищенного чужими. С надеждой - нет, с уверенностью! - что после твоего прибытия в цитадель чужих ты, так или иначе, нанесешь ей непоправимый урон. Как диверсант высшей квалификации. Но чтобы настолько непоправимый... - Кардинал потрясение развел руками, - Нет слов! Сегодня, рано утром, по всем линиям связи прошло паническое сообщение чужих о том, что Икс-Мир практически весь разрушен, выгорел изнутри дотла. А Император двутелов погиб - надо же, у них даже свой Император был! И собственное название: двутелы. Мне они, значит, фальшивый Совет для отвода глаз подсовывали, мерзавцы... Для решения политических вопросов
С перепугу чужие-двутелы даже координаты своего Икс-Мира обнародовали: сейчас наши имперские спасатели эвакуируют оттуда выживших после катастрофы людей - внешние сектора остались неповрежденными, так что почти все уцелели. Люди, разумеется, не двутелы.
Но самое главное - это, конечно, уничтожение Пентаграммы-матки! Я о ней и слыхом не слыхивал, пока твои ремонтники не рассказали. После восстановления памяти. Надо же, какой сюрприз! - Кардинал рассеянно взял со стола железную вилку и бессознательно принялся ее сгибать и разгибать. Легко, как пластмассовую. - Какой удачный поворот событий! Теперь чужим будет не до нас: безвластие, анархия, непременная борьба за престол... обязательная гражданская война с применением техноматии и прыгалок Обязательная! А в итоге - неизбежное уменьшение количества двутелов, пополнить которое они теперь не смогут. Хотя, конечно, что-нибудь да придумают, но не сейчас. Не в ближайшие годы. Впрочем, я двутелам и не дам предпринять ничего конкретного. Пусть только как следует ослабнут, тогда... - Кардинал в очередной раз с силой согнул вилку, и она переломилась. Недоуменно поглядев на обломки, Кардинал небрежно швырнул их на стол. - Кстати, все пентаграммы культа Изменчивых я прикажу изъять и уничтожить, а культ запретить... Нет, не запретить, а провести разъяснительную работу. Запреты никогда не помогают... Мне ли не знать! - сказал Кардинал, он же верховный жрец официально запрещенной религии слимперов.
- Я, гражданин Кардинал, все же хотел бы уточнить: ваш заказ на поиски самого себя снимается? - Семен посмотрел на обломки вилки и решил на будущее воздержаться от рукопожатий с Кардиналом. - Теперь - снимается?
- Разумеется, - заверил Семена гражданин-заказчик. - Теперь - да, снимается. Но обговоренное вознаграждение - остается. Как и статус помощника верховного жреца. Вольного помощника!
- Не понимаю, почему вы сразу не попросили меня уничтожить Икс-Мир, а придумали для этого целую детективную историю, - с упреком сказан Семен - Обманули меня!
- А ты взялся бы за такой заказ? - с большим интересом спросил Кардинал. - Неужели?
- Пожалуй, нет, - подумав, вынужден был признаться Семен. - Отказался бы. Наотрез. Не умею я разрушать специально.
- То-то же. - Кардинал взял со стола бокал. - За твою удачу, Симеон!
- За удачу, - согласился Семен. - Будем здоровы! - и выпил шампанское одновременно с Кардиналом. Не чокаясь.
- Мне пора. - Кардинал встал, поднялся и Семен. - На сегодня все дела отменены, во дворце Императора праздник. Неофициальный. Тебя, увы, пригласить не могу: ни в коем случае нельзя афишировать наше знакомство и сотрудничество! Это - большая тайна. Понял, вольный помощник? И вот что: заглядывай-ка в линию связи почаще! Если ты мне вдруг снова понадобишься, а дома тебя не окажется, то в линии тебя будет ждать письмо. От Дубля Номер Двадцать Пять. - Кардинал направился было к выходу из дома, но остановился.
- Да, совсем забыл! - Кардинал достал из брючного кармана стальной кругляш на цепочке. - Лови! - и бросил его Семену; Семен поймал кругляш, словно бабочку на лету схватил. - Дарю тебе все, что есть в этом медальоне, - громко произнес Кардинал ритуальную фразу передачи заклинаний; открыв дверь, он с наслаждением вдохнул свежий воздух, пахнущий травой и солнцем. - Это, Симеон, твоя оплата и возмещение магических расходов, - не оборачиваясь, сказал Кардинал, - Какой день! Погулять бы, проветриться... Но дела, дела... - С этими словами Кардинал исчез, растворился в дверном проеме. Наверное, во дворец перенесся. Праздновать.
- И чего там у нас? - сразу засуетился Map - Давай, прикладывай расчетный жетон ко мне, и побыстрее! Страсть как интересно на запасные жизни поглядеть, я с таким волшебством еще ни разу не сталкивался! Ну же, ну!
Семен, посмеиваясь, приложил стальной кружок к своему медальону.
- О! - восхищенно сказал Map. - Ухты! Ого, - и замолчал, быстро нагреваясь: медальон перекачивал дареные заклинания в себя, впитывал их словно промокашка чернила; одновременно расчетный жетон остывал в руке Семена, пока не стал холодным как ледышка.
- Все, - сообщил Map довольным голосом, - готово. Можешь выкинуть эту железяку, она теперь ни на что не годна... Пустая! А я - нет. Правда, боевых заклинаний в ней негусто оказалось, так себе, армейский ширпотреб, ничего уникального... - медальон сыто икнул. - Но в остальном - полный порядок! Транспортные, маскировочные, взломные... Для нашей, Семен, нелегкой специальности заклинания, соответствующие. И идут, между прочим, под секретным грифом “Ниндзя-диверсант”! Расстарался Кардинал, не пожадничал. За что ему мое личное спасибо, - Map принялся насвистывать что-то бравурное. Марш ниндзей-диверсантов, не иначе.
- Эй, а запасные жизни? - Семен нетерпеливо постучал по медальону ногтем. - Ты о них ничего не сказал. Как там насчет основного вопроса оплаты, а? Меня эти жизни интересуют больше, чем любые армейские заклинания, вместе взятые. Даже бронебойные и с оптическим прицелом.
- Есть такие, - поспешил успокоить Семена медальон, - а как же! Ровно три штуки, согласно договору. Запускаются самостоятельно в случае гибели владельца медальона, в котором они упакованы. Так что можешь гибнуть сколько тебе влезет! Но не более трех раз. С учетом имеющейся у тебя сейчас жизни
- Шутник, - с сарказмом произнес Семен. - Весельчак. Я и один-то раз помирать не хочу, не говоря уже о трех. Но запас действительно полезный! Всяко может случиться... А что с налогами?
- Полный порядок! - доложил Map. - Сняты все полностью, тут и подтверждающий указ имеется, за подписью Кардинала... Одно я только не пойму: на фига оно тебе нужно было? Разве ж с украденного налоги берут?
- Пока нет, - невозмутимо ответил Семен, - а там, глядишь, начнут. У нас, на Земле, именно так и поступают: ежели тебя за руку не могут схватить, то воруй сколько влезет, наживай миллионное состояние нечестным путем, никто и слова не скажет. Но налоги с него - плати! Это святое.
- Очень, очень прогрессивный у тебя Мир! - с воодушевлением одобрил медальон. - Воровать безнаказанно разрешают, да еще в особо крупных размерах! Мне нравится. Мудро ты, Семен, с налогами поступил, осмотрительно. Беру свои опрометчивые слова назад! Ну-с, а что у нас дальше?
- А дальше у нас, Map, отдых и возвращение в Изумрудный Мир. Если не ошибаюсь, коронация Яны завтра? - Семен направился к лестнице, ведущей на второй этаж. - Отосплюсь как следует и двинем на ту коронацию... завтра раненько утром и двинем. На зорьке. Чтобы не опоздать. - Семен, позевывая, поднялся по лестнице и скрылся в спальне.
... Коронация проходила в одном из залов дворца, не особо пострадавшем во время недавнего переворота. Хотя свежий косметический ремонт местами все же был заметен, зал, похоже, подновляли в спешке, специально к торжественному мероприятию. И, скорее всего, именно к коронации был построен низкий помост у дальней от входа стены - сейчас сплошь устланный богатыми коврами. Во всяком случае, Семен, когда крушил здесь все налево и направо, этого помоста не заметил.
Еще в зале имелись ряды позолоченных кресел для гостей, если бы над помостом висел широкий киноэкран, Семен решил бы, что попал в элитный кинотеатр. Из тех, что для избранных, не для всех.
Коронация была чопорная и утомительно длинная: вначале выступали приближенные к королевской особе министры-советники, восхвалявшие новую правительницу и перечислявшие ее неоценимые заслуги перед народом. Заслуг было много. Семен, облаченный по случаю великосветского праздника в черный смокинг, сидел в первом ряду на почетном месте и отчаянно скучал. Map, уловив настроение хозяина, решил развеселить его парочкой-другой анекдотов из своей жизни и тем чуть не сорвал церемонию, рассмешив Семена до неуместного здесь громкою хохота. К счастью, Семен быт настолько важной персоной, что стража его не только не вытолкала взашей из зала, но даже не сделала замечания. Однако посмотрела косо. С предупреждением. Пришлось Семену попросить Мара замолчать во избежание дворцового скандала и скучать дальше.
Наконец нудные речи министров закончились и началась сама коронация: принцесса Яна - в строгом деловом костюме, но с горностаевой мантией на плечах, - взошла на помост в сопровождении пышно разодетых фрейлин; Яна торжественно поклялась перед всеми присутствующими править мудро и справедливо. После чего на помост поднялся Хайк - вот уж чего Семен никак не ожидал! - с золотой короной в руках. И короновал Яну.
- А он-то здесь при чем9 - поразился Map. - Насколько я знаю, коронуют не личные телохранители! Верховные священники, или члены королевской семьи... или, на худой конец, сами себя коронуют, в спешке и такое бывало. Но чтобы корона - да из рук охранника, пусть и не рядового?! Подозрительно, однако! Неспроста это. - Семен в душе полностью согласился с мнением медальона.
За стенами дворца прогремел праздничный салют и донеслось громовое “Ура!” - с этой минуты Яна стала признанной королевой. Всенародно признанной.
... Сразу после коронации начался бал; Семен бродил по главному залу дворца среди веселящегося люда в поисках Хайка - надо было расспросить его, что произошло во дворце за то время, пока Семен отсутствовал. Но Хайка, черепахового бойца из клана наемных воинов, нигде не было видно. Яну Семен тоже не нашел, впрочем королева должна была вскоре выйти и принять участие в веселье, о чем зычно предупредили праздничные глашатаи. Так что Семен в ожидании пристроился у одного из столов - чего время зря терять, когда можно поесть, а заодно и с вельможным народом побеседовать: в конце концов, узнать все дворцовые новости можно было и здесь, у стола. Главное, собеседнику вовремя подливать и как можно более естественно удивляться всему, что от него услышишь. Даже если той новости сто лет в обед и борода у нее до пола.
Но притворяться удивленным Семену не пришлось, услышанная им новость - сказанная кем-то из придворных мимоходом, как нечто само собой разумеющееся, - ошарашила его по-настоящему. Настолько, что Семен чуть кубок с вином не уронил: оказывается, королева Яна скоро выходит замуж. За своего спасителя-иномирца, вместе с которым она, королева, свергла с престола тирана-самозванца. Замуж за мастера боевых искусств принца Хайка: о воре Симеоне и его участии в перевороте никто у стола и не вспомнил. Словно и не было никакого Симеона вообще!
- А настоящий герой остался за бортом, - язвительно ввернул Map. - Вот так всегда Ты, блин, стараешься, спасаешь благородную даму изо всех сил, пупок рвешь от усердия, а сливки все равно снимает кто-то другой… Да, Семен, верна древняя истина, ох как верна! Есть три вещи, которые нельзя доверять никому, даже близкому другу: своего коня, свое оружие и свою женщину. Последнее - в особенности! - Медальон желчно рассмеялся
Семен отошел от стола и побрел куда глаза глядят; на душе у настоящего героя было тоскливо. Собственно, никаких заверений в любви Яна ему не давала, да и разговора о том не было... Но все же!
- Знаешь, Семен, пожалуй, оно и к лучшему, что все так получилось, - сказал чуть погодя Map, - Ты - человек вольный и по натуре, и по профессии. Ну какой из тебя муж! Тем более король. А девушки... Спасешь еще какую-нибудь принцессу, этого добра везде хватает! В крайнем случае можно ту принцессу из замка украсть, подсунуть дракону для ознакомительного обнюхивания, а после эффектно спасти: верхом на вороном коне, в черном плаще с малиновым подбоем, с молодецким гиком и посвистом... И она - твоя! Даже на ухаживание тратиться не придется. Быстро, практично, удобно! Дешево.
- Иди ты, - вяло огрызнулся Семен. - Тактик-стратег от клуба знакомств! В таких делах я сам разбираться буду, без подсказок. Тем более твоих.
- Ну-ну, - неопределенно сказал Map и умолк - на середину зала вышли горнисты и протрубили выход королевы, веселящаяся толпа притихла и раздалась в стороны, освобождая про ход.
Королева Яна под руку с принцем Хайком вышла в зал. Королева была одета сответственно моменту - белое, как у невесты, платье, белые же туфельки и изумрудное, под цвет глаз, колье. Хайк, причесанный, подстриженный и нарядный, был сам на себя не похож: такого глупого выражения лица у мастера многопрофильного боя Семен никогда еще не видел.
- Эх! - Семен махнул рукой и, нарушая все мыслимые и немыслимые правила дворцового этикета, запросто подошел к сиятельной парочке; по залу пробежал взволнованный шепоток, наступила полная тишина. Как перед оглашением приговора.
- Яна! Хайк! - Семен замялся, не находя нужных слов. - Э-э... Короче: ребята, я страшно за вас рад! Счастья вам и любви! Все получилось как-то неожиданно... не предполагал я такого поворота дел. И потому извините, что без свадебного подарка... Считайте, он за мной! А тебе, Яна, к дню коронации хочу преподнести вот что. - Семен без малейшего сожаления снял с руки браслет и протянул его королеве. - Носи, Яна, этот амулет удачи и никогда его не снимай! Эта вещица несколько раз спасала мне жизнь и, подозреваю, может когда-нибудь пригодиться и тебе... невзирая на защиту и умение твоего будущего мужа. - Семен подмигнул Хайку, тот несколько растерянно пожал в ответ плечами, видимо, он и сам толком не понимал, как это его угораздило стать женихом. Так скоропостижно.
- Спасибо, Симеон. - Яна надела браслет, привстала на цыпочки и поцеловала Семена в губы. Без излишних чувств. Как брата. - Спасибо за все! Я очень тронута... Кстати. Симеон. - Яна понизила голос. - завтра с утра зайди в дворцовую бухгалтерию и оформи необходимые бумаги: в моем банке тебе открыт неограниченный кредит на безвозвратной основе… в разумных пределах, конечно. - Королева мило улыбнулась вору Симеону и, сердито шепнув Хайку: “Ну что ты стоишь как памятник, улыбайся людям!”, вежливо отстранила Семена: аудиенция-экспромт была закончена.
Семен отступил в сторону и смешался с толпой.
... Бал продолжался; Семен, остановившись у первого попавшегося ему стола, меланхолично жевал что-то непонятное, запивая съеденное другим чем-то непонятным, - мысли Семена были далеко отсюда. О чем думал его хозяин, Map не знал. Но мнение свое высказав:
- Знаешь, Семен, сдается мне, что ты браслет не тому, кому надо, подарил! Эта королева твердо знает, чего она от жизни хочет. И добьется этого, не сомневайся! Вот и муж, у нее не то чтобы по большой любви, мне так кажется... гм, все, молчу! Без комментариев. Дело сугубо личное, тонкое. Семейное... А вообще-то надо было Хайку браслет дарить, - невесело подытожил медальон. - Это ему он может когда-нибудь пригодиться, при такой-то самостоятельной жене... Жалко парня! - Map сочувственно вздохнул.
- Посмотрим, - Семен поставил кубок на стол, - В конце концов, может, ты ошибаешься. И я ошибаюсь... Поглядим. Пошли, Map, отсюда домой! Думать будем.
- Над чем? - озаботился медальон. - Грустить-печалиться?
- Вот еще! - гаркнул Семен, расправляя плечи. - Как обустроить Вселенную, думать будем! У меня ведь тоже подарок есть, до сих пор нереализованный! От Слимпа.
- Вселенную? - призадумался Map. - A, Вселенский Диск! Это можно. Как-никак тоже развлечение. Почему бы и нет?
И Семен перенесся.
Домой.
Библиотека веселой фантастики

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1
      СЕКТА ЛАБИЛЬНЫХ, ИСПОЛЬЗУЮЩИХ МАЛУЮ ПЕНТАГРАММУ       (Страница 1)
    • ГЛАВА 2
      САМОЗВАНЕЦ: ЛИХО ИСПОЛНЕННЫЙ МОНАРХИЧЕСКИЙ ПОДЛОГ       (Страница 1)
    • ГЛАВА 3
      СОКРОВИЩНИЦА ЛЕГИОНЕРОВ, ИЛИ МАВЗОЛЕЙ ПАВШИХ       (Страница 2)
    • ГЛАВА 4
      СЕЛЯНИН-ЛЕСОВИК И МОНАХ-ПЕРЕДВИЖНИК       (Страница 3)
    • ГЛАВА 5
      СЕЛЕНИТЫ: ЛУННЫЕ ИСКУСИТЕЛИ (МЕСТНОЕ ПОВЕРЬЕ)       (Страница 4)
    • ГЛАВА 6
      СТАРОСТЬ ЛЕЧИТСЯ: ИЗДЕРЖКИ МАГИЧЕСКИХ ПОПЫТОК       (Страница 5)
    • ГЛАВА 7
      СВОЕОБРАЗНАЯ ЛУНА И МАЛЕНЬКОЕ ПОСЛАНИЕ       (Страница 6)
    • ГЛАВА 8
      СЛОВА, ЛИШИВШИЕ ИМПЕРИЕЙ МАСТЕРОВ ПАМЯТИ       (Страница 7)
    • ГЛАВА 9
      СДЕЛКА В ЛОМБАРДЕ, ИМЕВШАЯ МНОГО ПОСЛЕДСТВИЙ       (Страница 8)
    • ГЛАВА 10
      СЛИМПЕР-ЛИДЕР И МОЛОДОЙ ПОМОЩНИК       (Страница 9)
    • ГЛАВА 11
      СТЕРТЫЕ ЛЮДИ: ИКС-МИР ПО-БУДНИЧНОМУ       (Страница 10)
    • ГЛАВА 12
      СВОБОДА ПО ЛИМИТУ: ИМПРОВИЗИРОВАННЫЙ МАГИЧЕСКИЙ ПОБЕГ       (Страница 11)
    • ГЛАВА 13
      СТАНДАРТНЫЙ ЛАЗЕРНЫЙ ИЗЛУЧАТЕЛЬ МАКСИМАЛЬНОГО ПОРАЖЕНИЯ       (Страница 11)
    • ГЛАВА 14
      СМЕРТЕЛЬНЫЙ ЛУЧЕМЕТ: ИНЦИДЕНТ С МОНАРШЕЙ ПОЛОВИНОЙ       (Страница 12)
    • ГЛАВА 15
      САМОДЕЛЬНЫЙ ЛИКВИДАТОР ИНКУБАТОРА: МАГОБОМБА ДЛЯ ПЕНТАГРАММЫ       (Страница 13)
    • ГЛАВА 16
      САМЫЙ ЛУЧШИЙ ИЗ МАГИЧЕСКИХ ПОДАРКОВ       (Страница 14)


Михаил Бабкин

Слимпер

Цикл: "Слимп" - 2

 Читать книгу

Аннотация

"В просторном зале ресторана было шумно и многолюдно, похоже, здесь что-то праздновали, и праздновали давно, основательно, с размахом. Но не свадьбу, нет, уж ее-то Семен не спутал бы ни с каким другим народным гуляньем - во всех Мирах у свадеб, как бы они ни проводились, была одна непременная общая деталь: наличие жениха и невесты где-нибудь на самом видном месте.
Здесь же на самом видном месте - посреди зала - на низком, устланном коврами помосте, имелась лишь небольшая пентаграмма, сделанная почему-то из тщательно скрученных толстым жгутом золотых и серебряных ленточек, похожих на серпантин; над пентаграммой клубился видимый лишь одному Семену алый, четко ограниченный краями ленточной звезды туман.
...Собственно, Семен Владимирович - бывший студент, а ныне удачливый вор по имени Симеон, вор с необычными способностями и с уникальным магическим прикрытием - был посторонним на этом загадочном празднике, никем не званным гостем. Он и оказался-то в ресторане, да и в этом Мире впервые в жизни и всего час тому назад. Материализовался прямо здесь, в зале. Вернее, на пороге зала. Впрочем, этого за праздничной суетой никто не заметил..."

Создание книги: Medya (medya@front.ru)
Программа: ChmBookCreator
Файл взят с http://www.nunu.ru/babkin.html
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.