Михаил Бабкин - Слимп

1 Михаил Бабкин

Глава 1
САМОЕ ЛУЧШЕЕ ИЗУМИТЕЛЬНОЕ МАЙСКОЕ ПИВО!

Вообще-то Семён вовсе не собирался переноситься в один из Истинных Миров, больно ему это надо было! Тем более вот так вот, с бухты-барахты, не подготовившись, в нетрезвом виде и даже рюкзачок походный не собрав. Но так уж получилось! Так уж вышло. И виноваты во всём были водка и пиво - правда, очень хорошее пиво, не разливное с пивзавода, а бутылочное, марочное и очень хмельное. Часто покупать себе такое пиво Семён не мог, средства не позволяли - откуда деньги у студента. А вот потреблять его, тем более бесплатно - да сколько угодно! Главное, чтобы такого пивка было побольше, обстановка подушевнее и, главное, без суеты, с умным разговором, неспешно, со вкусом. И вот оно всё сошлось - и бесплатное пиво, и душевная обстановка, и разговоры. И Истинные Миры в нагрузку, будь они неладны.
А дело было вот как: один хороший знакомый Семёна купил себе домик на окраине города. Ну не очень чтобы домик, так, развалюху бревенчатую. Новостройка до этого района ещё не добралась, потому старых домов здесь хватало и, что самое главное, продавали их не дорого. Причём за рубли, а не за доллары.
Хороший знакомый, Витя Филиппов, был небогатым художником, который давно мечтал о собственной мастерской, где можно было бы творить бессмертные полотна и по необходимости прятаться от жены - витина жена довольно отрицательно относилась к его творчеству как таковому. Потому что творчество и водка у Вити шли почему-то рука об руку, не принося большого достатка в семью.
Удачно продав последнюю картину, не истратив ни копейки на любимый напиток, Витя взял да и купил себе домик под мастерскую. Резко так купил, неожиданно даже для себя самого. А так как домик был уже много лет нежилым, мусору в нём накопилось преизрядно как от прежних жильцов, так и от вездесущих бомжей, то пригласил художник Филиппов своих близких друзей для генеральной уборки своей долгожданной мастерской. С соответствующим угощением после грязной работы.
Уборку закончили вечером, когда уже совсем стемнело. Весь мусор вынесли поближе к рощице, которая была рядом, почти за окнами избушки, и сожгли. Костровое пламя и дым разогнали комаров; огонь был такой сильный, что Семёну даже стало жарко, хотя стоял он от костра за десяток шагов и одет был довольно легко, старенькие джинсы да рубашка-безрукавка - что ещё надо летом? Полная луна, июньская вечерняя прохлада, треск сгорающих деревяшек и далёкое кваканье лягушек напомнило Семёну его славное пепсикольное детство. Печёную картошку напомнило. А ещё напомнило горячие шашлыки из более взрослой жизни, с водкой и застольными песнями.
Наверное те же самые воспоминания прорезались у остальных участников трудового десанта: возле костра никто задерживаться особо не стал, все поспешили к домику. К положенному угощению. К накрытому столу.
Семён тоже собрался было уходить, но напоследок всё же обошёл костёр кругом, так, на всякий случай, проверяя, не осталось ли на земле чего из мусора, того, что не попало в огонь; не тлеет ли где ненароком сухая трава - роща ведь неподалёку! Да и домик деревянный, мало ли что... Далеко ли до пожара. Тем более, что после угощения следить за огнём будет просто некому. Скорее всего.
Вот тут-то Семён и наступил кроссовкой на свою судьбу - вернее, на папку. Папка была самая обычная, картонная, с верёвочными тесёмками: один бок папки был обуглен. Видимо, она соскользнула с мусорной горы ещё в самом начале, когда пламя только разгоралось и потому уцелела. Хотел было Семён кинуть её в огонь, да передумал - папка была увесистая, чем-то туго набитая. Кинуть её просто так в костёр, даже не заглянув внутрь... Семён взял папку и, рассеянно помахивая ею, пошёл к избушке-мастерской, на огонёк в окне.
Посреди небольшой комнаты, теперь чистой и уютной, стоял ободранный стол, оставшийся в наследство от бывших жильцов, крепкий и надёжный - даже бомжи не смогли его сломать, хотя наверняка пытались. Вокруг стола, на овощных ящиках, по-простому, сидела вся честная гвардия: сам Витя-художник и его знакомый Андрей Давыдов, журналист и непризнанный писатель; Алексей Ивтушенко, единственный очкарик среди присутствующих, признанный бард и карикатурист; ещё пара мужиков, с которыми Семён лично знаком не был, но в лицо знал - они работали в местной газете, куда Семён регулярно носил свои рассказы. В общем, застолье обещало быть интересным. Не скучным.
На столе, на газетной скатерти, стояла зажжённая керосиновая лампа, горкой лежали бутерброды с колбасой, рядом, в миске, ждали своей участи сочные помидоры вперемешку с зелёными пупырчатыми огурчиками; ещё был свежий молодой лучок, крупно нарезанный хлеб и обязательные плавленые сырки в круглых баночках. И бутылки, самые разные, в основном водка дешёвых сортов. Из вина было несколько пузырей классического портвейна, на любителя; особняком стояло марочное пиво. Пива было много.
- Ну, друзья мои, - пробасил хозяин, оглядывая стол и гостей тёплым взглядом, - чем богаты, тем и... - и, не закончив фразу, махнул рукой и потянулся за ближайшей бутылкой. Зазвенели стаканчики-стограммовки, забулькала водка: праздник начался. Семён выпил полстаканчика водки за здоровье хозяина, полстаканчика за хату, чтобы стояла и не разваливалась, а больше водку пить не стал, приналёг на пиво. Не любил Семён сорокоградусную, не жаловал её. То ли дело пиво! Самый демократичный и вкусный напиток. Безвредный.
Вот этот безвредный напиток и подвёл Семёна, потому как лёг на водку, да ещё с устатку и на пустой желудок. Но это потом случилось, а пока что сидел Семён на ящике, плечом к плечу с бардом Ивтушенко, попивал тёмное пиво из горлышка и понемногу грыз бутерброд - есть ему что-то расхотелось.
После двух-трёх стопок друзья-собутыльники развеселились. Пошли разговоры о делах светских, о скандалах городских, о новостях не очень афишируемых - как-никак, а народ здесь собрался к информации доступный, газетчики, одно слово. Однако темы себя быстро исчерпали - светская жизнь, в отличие от столицы, здесь не бурлила, была серая и тоскливая. Скандалы были мелкие, без должного размаха, и вызывали не изумление и возмущение, а одно лишь раздражение своей убогостью. Не афишируемые новости касались лишь бюджетных злоупотреблений местной администрации, купленных должностей и непонятных перестановок в городском управлении. Какой город - такие и новости.
Семён немного заскучал. Решив дождаться, когда собеседники наконец дойдут до нужной кондиции, когда пойдут анекдоты и общий трёп на более интересные темы, он временно отошёл от разговора. А так как просто сидеть и наливаться пивом было скучно, то достал Семён папку ту обгорелую, под себя вместо сидушки подсунутую, положил её на колени и развязал тесёмки.
Где-то в глубине души надеялся Семён, что в папке окажется что-нибудь неожиданное, особое - может, рукопись какая, о делах давних повествующая, которую можно было бы переработать и издать. Или какие другие бесценные документы, таинственные и жутко важные. Компромат какой-нибудь. Откровения.
Но ничего подобного в той папке не было. А была в ней толстая пачка газет, пожелтевших от времени, местных и центральных. Очень, очень старых газет, конца сороковых - начала пятидесятых годов. С одной стороны, конечно, жаль, что не рукопись... Но с другой, если разобраться - весьма даже любопытная находка! Настоящее свидетельство давно минувшей эпохи. Сиюминутное отражение неизвестной Семёну действительности, далёкой от него, как неолит. Или даже как юрский период.
Было Семёну от роду двадцать два года, был он молод, здоров, неплох собой - плечист, роста выше среднего, темноволос - и он, разумеется, никак не мог застать тех времён, когда печатались эти газеты. И вообще о годах прошедших, до своего рождения, имел он крайне смутное, противоречивое представление, больше созданное телевидением, чем школьными учебниками истории. История - впрочем, также как и политика и бизнес - его никогда особо не интересовала, даже в школе, хотя большинство его сверстников уже в начальных классах прекрасно осваивали азы купли-продажи. А о политиках знали гораздо больше, чем учительница математики о своём предмете. Вот такой он был неправильный, этот Семён! Не от мира сего. Наверное потому и не пошёл он в большой бизнес по окончанию школы, и в малый не пошёл. А поступил в технический университет, где обучался последние годы всяким, мало кому сейчас нужным премудростям. И зачастую жалел об этом своём необдуманном поступлении, потому что уже на втором курсе понял, что техникой ему заниматься неинтересно. А интересно Семёну было писать всякие фантастические истории, в которых придуманная им действительность была гораздо интереснее, чем та, в которой он жил. Для Семёна, разумеется. И неоднократно подумывал Семён бросить к чёртовой матери опостылевшую ему учёбу, уехать в Москву из родного города и поступить там в литературный институт, чтобы обучиться писательскому делу по серьёзному, профессионально, да не получалось что-то. То одно мешало, то другое.
После первого курса призвали Семёна в армию, где он отслужил свои два года в глухомани, в лесах, в системе ПВО, в техническом расчёте. От беспросветной таёжной тоски его спасали лишь рассказы, которые он неустанно писал, придумывая темы во время боевых дежурств, да редкие попойки с друзьями: чего-чего, а казённого спирта на точке хватало, проблемой было не спиться за эти два года.
В родной город Семён вернулся с десятком больших рассказов в двух толстых тетрадях, рассказах не о воинской службе, не о таёжных приключениях - случалось с ним и такое, тайга есть тайга - а о невозможном, о несуществующем. Были в тех рассказах и космические пришельцы, и драконы; всякие колдуны-злодеи да лихие богатыри тоже имелись... Много чего было. И все эти рассказы, один за другим, опубликовала местная газета, куда семёновские сочинения попали совершенно случайно - он дал почитать их одной своей хорошей знакомой, бывшей однокласснице. А одноклассница, оказывается, уже полгода как работала в той газете, в редакторском отделе: вскоре рассказы были напечатаны в нескольких ежемесячных приложениях, специально посвящённых фантастике. Что само по себе было для Семёна настоящим потрясением: он-то думал, что фантастику в газетах печатают только лишь по знакомству. Или за взятку.
Семён восстановился в университете и продолжал, как прежде, посещать занятия, но вскоре охладел к учёбе. Не интересовали его больше технические знания, хоть ты тресни. Хотелось чего-то другого, а чего именно - было непонятно. Вот тогда и появилась у Семёна мысль бросить всё и начать заново, как душа требовала. Так что был Семён сейчас на перепутье, но никак не мог сделать решительный шаг. Наверное, смелости не хватало резко изменить свою жизнь... Но судьба сегодня позаботилась за него сама.
- А что это у тебя такое? - вдруг поинтересовался сосед Алексей, который был старше Семёна почти в два раза, но с которым Семён был давно на «ты», как, впрочем, и со многими остальными в редакции: случалось уже вместе водку пить, а кто же после совместной выпивки «выкать» друг дружке будет, не по-русски оно! Не по свойски.
- Ну-ка, ну-ка, - бард отложил в сторону взятую было в руки гитару, обязательную спутницу его гостевых походов, забрал с сениных коленок газеты вместе с папкой.
- Это где же ты, Семён Владимирович, архивчик такой раскопал? - Ивтушенко с изумлением рассматривал газеты одну за другой, близко поднося их к своим очкам - света от керосиновой лампы было маловато для нормального чтения, приходилось чуть ли не елозить носом по строчкам. - Гляньте-ка, Берия в президиуме! А вот и товарищ Сталин собственной персоной, на всю полосу... - Алексей с удивлением глянул на Семёна. - Ты что, братец, от фантастики к соцреализму перешёл? Материалы собираешь? Ну, старик, после Солженицына тебе там делать нечего, - и снова уткнулся в газету.
- Что случилось? - вразнобой зашумели остальные и, забыв о только что произнесённом хозяином дома тосте, о поднятых стаканах, нетерпеливо потянулись через стол, посмотреть, что же там такое происходит; ветхие листы сразу разошлись по рукам.
- Какой ещё реализм, - возмутился Семён, едва успев отобрать себе газету с портретом Сталина, - причём здесь реализм! В папке они лежали, газеты эти. Я её возле костра подобрал, думал, там какие документы важные, а оказалось вот что, - Семён пригляделся, - «Правда» называется. Орган Центрального Комитета Коммунистической Партии Советского Союза, здесь так и написано... В каком таком смысле «орган»? - он с подозрением уставился на Ивтушенко, словно это именно он подсунул ему такую странную газету.
- Молодой ты ещё, чтобы в таких вещах разбираться, - от души хохотнул журналист Давыдов, - не о том думаешь. Не о тех органах. Дай-ка мне свою газету, - он протянул Семёну в обмен другую. - Почитай лучше нашенскую, местную. От пятьдесят второго года. Почти свежая, - и зашелестел отобранной у Семёна «Правдой». На некоторое время в комнате стало тихо - развернувшись к лампе так, чтобы свет падал на страницы, полутрезвый народ углубился в чтение, явив собой классическую композицию для картины «Изба-читальня». Скажем прямо - такое могло произойти только лишь с журналистами, ни одна нормальная застольная компания не променяла бы произнесённый тост и полные стаканы на какие-то там старые газеты. О чём чуть погодя и сообщил раздосадованный Филиппов, принципиально не читавший никаких газет, даже тех, где иногда печатались репродукции его работ: он так и сидел, одинокий и обиженный, с поднятым стаканом, пока ему это не надоело. Вот тогда он и высказал своё особое, веское мнение о всяких писаках-бумагомараках. О шакалах пера, променявших дармовую водку и великолепный тост на всякое тухлое старьё. О свиномордах, забывших правила гостеприимства и о том, кто здесь хозяин. Спохватившись, сконфуженные свиноморды поспешили вернуть газеты Семёну Владимировичу и, чтобы успокоить разбушевавшегося хозяина, немедленно выпили. После чего тут же налили по следующей, по штрафной. Чтобы Витя не расстраивался. И потребовали от него очередного тоста.
Семён, как самый младший в этом коллективе, мог не пить, пропустить штрафную по желанию, что он и сделал. Тем более, что в отличие от остальных он не устыдился витиного монолога, потому как журналистом себя не считал, а продолжил читать врученную ему товарищем Давыдовым местную газету, раздел частных объявлений. Вернее, одно объявление.
Очень странным было это объявление. Очень. Остальные-то были самые обычные, бытовые - кто-то что-то продавал, кто-то что-то покупал, кто-то с кем-то разводился и спешил о том уведомить всю городскую общественность, - а это объявление... Набранное высоким готическим шрифтом, занимающее приличную площадь, оно сразу бросалось в глаза и не заметить его было просто невозможно. Вот что там было написано, дословно:
ОБЪЯВЛЕНИЕ
Дорогой друг! Если тебе надоела хроническая нищета, бессмысленность и убогость твоей серой жизни, а сердце зовёт к ратным подвигам и великой славе; если ты хочешь увидеть Истинные Миры во всём их блистательном великолепии, но не имеешь такой возможности; если ты хочешь разбогатеть и возвыситься, то это объявление - для тебя!
Военный Магический Двор Его Императорского Величества проводит постоянный набор на курсы офицеров-магов по следующим специальностям: магия боевая, атакующая; магия боевая, оборонная; магия разведывательная; магия диверсионная; магия прочая.
Курсанты-ученики, прошедшие второй отборочный тур и не вызвавшие сомнений в своей лояльности по отношению к Его Императорскому Величеству, зачисляются соответственно своим магическим возможностям на объявленные факультеты.
Дорогой друг! Не упусти свой шанс! Потому что первый отборочный тур ты уже прошёл: ты увидел это объявление.
Если ты решился, то не медли: читай вслух путеводное заклинание. Мы ждём тебя!
Возраст конкурсантов не ограничен.
Данное объявление действительно в течение бессрочного количества лет.
Искатели слимпа к обучению не допускаются.
Начальник Магического Двора,
Маршал Магических Войск Стратегического Назначения
Ити Б.Р.В. (Посмертный).
- Ни фига себе, - сказал наконец Семён Владимирович, перечитав объявление в шестой раз, - это и есть ваш соцреализм? Фэнтези от пятьдесят второго года? Ну, блин, вообще, - и повернулся к Ивтушенко:
- Алексей Анатолиевич, растолкуйте мне эту заметку с точки зрения соцреализма. Желательно с точки зрения Солженицына. Будьте любезны! - и сунул газету в руки Ивтушенко. Бард только-только закусился лучком и потому в ответ промычал лишь что-то нечленораздельное, но газету взял и уставился на указанное Семёном место. Прожевав, Алексей Анатолиевич громко и с чувством прочитал:
- Продаётся дойная корова пятнистой наружности, один рог обломан. Недорого. Обращаться по адресу... Ну, дальше и читать не стоит. С точки зрения соцреализма - это финансовая операция, связанная с передачей частной собственности одного физического лица другому. Я так думаю. С точки зрения Солженицына... Да он такой ерундой никогда и не занимался! Старик, бросай валять дурака и лучше выпей водки, пока она ещё есть. От твоего пива одно лишь расстройство мозгам и желудку, - и вернул газету опешившему Семёну.
- Какая корова? - взвыл Семён, - Какая?!
- Однорогая и дойная, - жуя, обстоятельно пояснил с дальнего конца стола Давыдов, - на предмет молока и мяса. И недорого.
- В целях повышения благосостояния, так сказать. И животноводства, - ехидно посмеиваясь непонятно чему, добавил Витя-художник и налил по следующей.
- Погодите, погодите, - замотал головой Семён, - что-то не то происходит... Витя, а ну-ка теперь ты прочитай, - и отнёс злополучную газету Филиппову, - вот здесь... отсюда.
- Срочный ремонт обуви, - равнодушно сказал Филиппов, глянув на страницу, - качество гарантируется. Улица Большая Лесная, будка восемь. Ну и что? - и откусил от бутерброда.
- Как - что? - взвился Семён Владимирович, - вы же одно и то же объявление видите по-разному. Не то, что увидел я! Другое!
- Чего? - не понял Витя. - Хочешь сказать, мы уже надрались до того, что и читать разучились? Брось, - встал и хотел было сказать очередной тост, но его остановил один из малоизвестных Семёну мужичков - как оказалось, его звали Сашей - и вежливо попросил газету. Саша обнаружил, что в заколдованном объявлении говорилось и не о корове, и не о ремонте обуви, а сообщалось о разводе некой гражданки Тимирязевой с мужем, находящимся под следствием. Вот так.
Над столом повисло тягостное молчание. Газета пошла по кругу: все с недоумением таращились на невероятное объявление-хамелеон, перечитывая его по очереди так и сяк, даже кверху ногами, но всё равно каждый раз читалось одно и то же. Но у каждого - своё.
- Пора пьянку закруглять, - наконец сделал верный вывод хозяин мастерской. - Допились. Скоро не то что сумасшедшие объявы мерещиться станут, зелёные марсиане на столе появятся. Пятнистой наружности. Запросто. - И налил всем ещё разок. Для снятия стресса.
Выпили молча. Семён Владимирович тоже выпил водки, - а как же иначе, после такого-то, - хорошенько залив её пивом. И как-то разом начал быстро пьянеть, словно чистого спирта вместо пивка хватанул.
- Да-а, - чуть погодя неопределённо протянул Алексей Анатолиевич, нетвёрдой рукой макая лук мимо кучки соли, - надо же... А, кстати, ты-то что прочитал? С тебя же всё началось.
- Да вот, - Семён почесал в затылке, - такая непонятка, что... Эх! - пожал плечами и зачитал то самое объявление. Настоящее.
- Слимп какой-то, - задумчиво сказал никогда не пьянеющий Давыдов, облокотившись о стол и подперев тяжёлую голову обеими руками, - аббревиатура, что ли? Сельский Лепрозорий Имени Мери Поппинс. Несомненно. - И захихикал.
- Что-то там о транспортном заклинании говорилось, - подал голос Ивтушенко, - неужто есть такое?
- Есть, - невнятно согласился Семён Владимирович, язык уже плохо слушался его, заплетался во всю, - мелким шрифтом напечатано. В самом низу, - и неожиданно икнул.
- Тогда читай его, - чётко и строго приказал Витя, - глядишь, оно вместо такси нас по домам развезёт. Дожились, ёлы-палы, уже заклинания в газетах публиковать начали! Мр-ракобесы, - и затих, неожиданно заснув прямо за столом.
- Эй, погоди! Стой! - всполошился Ивтушенко, но было поздно: Семён Владимирович, послушно кивнув, старательно и, насколько мог членораздельно, икая через слово, произнёс короткую, абсолютно непонятную фразу.
- ...твою мать! - это было последнее, что услышал Семён от барда, роняя газету и проваливаясь в зелёную ледяную темноту.
...Испугаться Семён не успел, падение было слишком коротким. Но то ли от холода, то ли от чего другого, а протрезвел он за эти секунды основательно. Точно под ледяным душем постоял.
Зелёный сумрак рассеялся, сменившись обычным, не потусторонним; Семён открыл глаза. И тут же закрыл их. Потому как того, что он увидел, было достаточно, чтобы понять - с ним случилось что-то ужасное. Одно из двух: либо у него началась белка, либо в пиве была какая-то сильная наркота. Ничем иным объяснить происшедшее с ним Семён Владимирович пока не мог, хотя о белой горячке знал только лишь понаслышке, а наркотиками никогда не пользовался, испытывая к ним изначально брезгливое отвращение. Семён потрусил головой, крепко потёр лицо и уши руками, пару раз глубоко вздохнул и снова открыл глаза. Но бредовое видение не исчезло.
Он стоял посреди то ли большого круглого зала, то ли искусно обработанной пещеры - далёкие гладкие стены вокруг него уходили ввысь, где-то в вышине смыкаясь над головой глухим куполом. Стены и сам купол ровно тускнели матовым молочным светом, создавая впечатление пасмурного осеннего дня; по стенам, спиралью снизу вверх, шла какая-то бесконечно длинная надпись, сделанная громадными, в рост человека, чёрными широкими буквами. Буквы были абсолютно непонятными, больше похожими на размытые чернильные кляксы и подтёки, чем на читаемые знаки. Не могло быть таких письмён ни у каких известных Семёну народов! Однако Семён почему-то знал, что это именно буквы, стоило ему лишь разок на них взглянуть. И ничего хорошего в той надписи не было, это Семён тоже понял сразу, хотя и не мог объяснить, откуда взялась у него такая уверенность.
А рядом с ним, с Семёном Владимировичем, лишь руку протяни, высилась гора золота. Были здесь и монеты, и разные цепи, и какие-то пузатые кувшины с витыми ручками, и кубки с самоцветными украшениями. Из небрежно брошенных в кучу там и тут золотых ларцов высыпались разноцветные камни, которые зловеще посверкивали среди монет словно чьи-то мокрые глаза.
Высокая, выше самого Семёна, гора блестела неживым драгоценным сиянием, искажённо отражая в начищенных кувшинах и без того перекошенную физиономию Семёна Владимировича.
Стояла мёртвая тишина.
Вот тут-то Семён и перепугался: не стены заморочные так подействовали на него, не золото, в немыслимых количествах наваленное перед ним, а именно - тишина. Тишина, от которой гудело в ушах.
- Эй, есть тут кто? - вполголоса спросил Семён, невольно пятясь от пышного золотого великолепия и затравленно оглядываясь по сторонам, - или как?
Под ногами оглушительно хрустнуло. Семён Владимирович глянул вниз и с воплем отпрыгнул в сторону: Семён стоял как раз на костях, на человеческих костях. На скелете. Собственно, скелета как такового уже не было - он только что осыпался рёбрами, превратившись от сениной кроссовки в плоскую костяную насыпь. Серый пыльный череп, с аккуратной дырочкой во лбу, потеряв нижнюю челюсть медленно откатился в сторону.
- А, нашего полку прибыло! - уверенным, хорошо поставленным баритоном сказал раздавленный скелет. Разумеется, скелеты говорить не могут, подумал Семён, не бывает такого, но голос явно доносился откуда-то из костей, из-под дуг сломанных рёбер.
- Кто тут? - срывающимся голосом повторил Семён, - кто говорит? - и на всякий случай ступая тихо-тихо, подался в сторону, подальше от разговорчивых останков.
- Вот, - удовлетворённо заметил тот же голос, - у него уже и слуховые галлюцинации начались. Голоса слышит! Что-то уж слишком быстро... Последний из слимперов, если не ошибаюсь, лишь через неделю зов Горга услышал. - Голос запнулся, в сомнении похмыкал. - Кажется, этот Горг у них ангел подземелья... Или не ангел? Да нет, ангел, но не подземелья. И не Горг. Что-то я запутался в их дурацкой мифологии... - пожаловался баритон. - Тоска-а-а, - голос зевнул с прискуливанием. - Одно и тоже. Да-с, - и умолк.
- Да кто же здесь?! - взорвался Семён, - какие слимперы? Какие ангелы? Он ещё и издевается, зараза! Сейчас я тебе покажу, как над похмельным человеком изгаляться, - не придумав ничего лучшего, он схватил с пола череп и со злостью метнул его в костяную кучку. Тяжёлая серая пыль облачком взметнулась над костями, и Семён, обессилев, сел на пол.
- Ну где же я? - в тоске спросил он сам себя, обхватив голову руками и раскачиваясь из стороны в сторону, - что со мной? Ой худо мне, ой тошно, - и замолчал, тупо глядя вниз.
- Эй, блевать только не вздумай, - ехидно предупредил голос, - воды в этих местах нет. Нету водички. Стало быть, потеря жидкости невосполнима. В пустыне и то влаги больше... Зато золота сколько! Навалом. Небось, не золотишко искал, а? Не золотишко. А попал сюда. Вот же дурак! Ну давай, давай, начинай на судьбу свою жаловаться, стонать начинай. Не стесняйся. Не ожидал, небось, в такое местечко угодить? Э-э, да откуда тебе знать-то про него... На твоём месте, дурень, я бы поостерёгся к стенкам подходить. Тем более надписей касаться... Дольше проживёшь. Впрочем, ты всё равно их не видишь. И я не вижу, но зато о них знаю, такая вот у нас с тобой разница... Жаль, что ты меня не слышишь. Знаешь, если бы...
- Вижу я, вижу. И слышу, - Семён поднял голову. - И надписи эти винтовые вижу, и голос твой гнусный только глухой не услышит. Сам-то ты где, болтун хренов?
- Окх, - голос крякнул, словно его владелец чем-то поперхнулся на полуслове. И опять наступила тишина.
Семён встал, угрюмо глянул в сторону разговорчивой кучки костей, с ненавистью сплюнул в её сторону и пошёл изучать окрестности. Как оказалось, изучать особо было нечего: зал был практически пуст. За исключением самой золотой горы и пары десятков мумий, живописно разбросанных по всему необъятному полу, в зале ничего не было.
Больше всего мумий находилось возле самосветных матовых стен, под первым витком низко идущей чёрной надписи. Словно те, кто лежал сейчас под великанскими кляксами букв, умерли мгновенно, едва коснувшись их; во всяком случае у Семёна Владимировича создалось именно такое впечатление. Умерли и мгновенно мумифицировались. Одежды практически ни на ком из них не имелось, хотя кое-где рядом с добротно высушенными покойниками валялись на полу лоскуты обугленной ткани. Семён обошёл зал пару раз, не решаясь близко подходить к подозрительным стенам - он хорошо помнил предупреждение таинственного голоса - и наконец вернулся к тому месту, откуда начал свой обход. К говорящим костям.
- Ну, и что дальше? - с независимым видом спросил он, присаживаясь перед черепом на корточки, - какие ещё инструкции будут? Ты можешь мне по-человечески объяснить, где я? Только без всяких ангелов и разных там горгов. Хорошо?
- Поклянись, - торжественно сказал голос, - самым святым для себя поклянись, что ты и в правду воспринимаешь мои слова. Хотя нет, не надо. Просто подними правую руку и скажи: «Я слышу тебя, о Магический Вор!».
- Зачем это? - не понял Семён, - я тебя и так прекрасно слышу, без поднятых рук. У меня уши не под мышками растут.
- А вот ты всё равно скажи, - заупрямился баритон, - а то бывают всякие совпадения, знаешь ли. Иначе не буду с тобой разговаривать! - пригрозил голос. - Я жду.
- Ну, - чувствуя себя неловко от глупости происходящего, неуверенно сказал Семён, - значит, я, Семён Владимирович, слышу тебя, о Магический Вор. Достаточно?
- Невероятно, - с расстановкой, по слогам сказал баритон, - и впрямь слышит. Эй, руку забыл поднять!
- Ах да, - спохватился Семён и помахал правой рукой в воздухе. - Всё?
- Да вроде всё, - с сомнением произнёс голос, - как я ещё могу проверить, не галлюцинация ли ты? Может, ты мне только кажешься, а на самом деле я сам с собой разговариваю. Это, однако, надо обдумать.
- Короче, говорилка, ты где прячешься? - с раздражением спросил Семён Владимирович. - Хватит мне голову морочить! Думать он собрался... Здесь ты, что ли? - и, поднявшись с корточек, осторожно разгрёб кости ногой.
Под беспорядочно сваленными обломками рёбер, под лохмотьями пыли и обрывками материи, на окаменевшем позвоночнике скелета лежал круглый стальной медальон. Его цепочка, тоже стальная, петлёй захлёстывала шейные позвонки и Семёну пришлось приподнять хребет, чтобы снять медальон с бывшей шеи.
Медальон был размером с металлическую пятирублёвку; с одной его стороны, гладкой и отполированной, были выгравированы очень маленькие, почти не различимые глазу непонятные символы. Что-то вроде химических и математических формул, но вперемешку, как попало. С другой стороны медальона присутствовал один единственный, очень простой и до обидного знакомый рисунок: кулак с нагло оттопыренным средним пальцем.
- Ну вообще... - протянул Семён Владимирович, не зная, как и реагировать на такую находку.
- Так. Что видим? - строгим учительским голосом поинтересовался стальной кружок. - Ты говори, не стесняйся. Должен ведь я убедиться. - А в чём убедиться, медальон не пояснил. Не соизволил.
- С одной стороны значки какие-то. Очень мелкие, не разберу, что именно, - медленно ответил Семён, внутренне удивляясь самому себе, вернее тому, с какой лёгкостью он принял очевидный факт: с ним разговаривала неживая вещь. Железка. Возможно, сказалось то, что в сениных рассказах почти все вещи тоже были говорящими... Шока не было.
- А с другой стороны у тебя выгравировано... - Семён запнулся, не зная как правильнее сформулировать ответ.
- Ну-ка, ну-ка, - оживился медальон, - и что?
- Кулак с пальцем, - нейтрально ответил Семён. - Неприличный жест.
- Точно! - обрадовался стальной кружок, словно Семён Владимирович сделал великое открытие, - он увидел! Обалдеть можно. Что ж, поздравляю, ты выиграл главный приз. И я тоже. Вот повезло так повезло! Десять лет в пыли валялся, и вдруг такая удача, - голос неожиданно дрогнул, насморочно всхлипнул и умолк.
- Ты мне толком поясни, что здесь происходит, - как можно мягче и убедительней попросил Семён, - где я оказался, кто ты такой. И что это вообще значит? - Он обвёл рукой вокруг себя.
- Разумеется, разумеется, - торопливо ответил кружок, - всё объясню. Только сначала надень меня себе на шею и скажи: «Беру и владею».
- Это зачем? - с подозрением спросил Семён, - для чего? Не буду.
- Ты делай, как я сказал, - возмутился медальон, - другие визжали бы от счастья, а этот нос воротит. Надевай и говори! Потом объясню. Скорее, а то Блуждающий Стражник, неровён час, заявится.
- Ну, раз стражник, - нехотя согласился Семён, - тогда, конечно... - он обтёр медальон об свою рубашку, всё же на покойнике висел, неприятно как-то, и надел его.
- Беру и владею, - скучным голосом произнёс Семён Владимирович. Медальон громко звякнул, как микроволновка по окончанию работы и больше ничего не случилось.
- А сейчас что? - Семён потрогал железный кружок пальцем: кружок ощутимо нагрелся, словно его на печке подержали.
- А сейчас надо закончить одно дельце и сваливать отсюда поскорее, - с облегчением сказал медальон. - Теперь это можно. Теперь всё можно. Ты да я, да мы с тобой... Сработаемся, парень!
- Погоди, - томимый нехорошим предчувствием, пробормотал Семён, - в каком смысле «сработаемся»?
- В прямом, - любезно пояснил стальной кружочек. - Ты, дружище, только что вступил в законное и единоличное, пожизненное обладание. Мной. Ты теперь по чародейному каталогу Морокуса - свободный вор с прикрытием. Высшей категории. С чем тебя и поздравляю.
- Опаньки, - только и сказал Семён Владимирович. - Дожился. Бли-ин... - и почесал в затылке. А что ещё можно было сказать?

Глава 2
СОКРОВЕННЫЙ ЛЕГЕНДАРНЫЙ ИСТОЧНИК МАТЕРИАЛЬНОЙ ПОМОЩИ.

- Значит, так, - деловито сказал медальон, - где-то там, среди золотого хлама, лежит кошель. Мы, я и мой бывший владелец, именно за ним сюда и прибыли. Десять лет тому назад. Крепко поиздержался тогда мой хозяин, в долги влез, да и старость уже была не за горами. Вот и решил он поправить дела разом, одним махом, - кружок на цепочке болтал без остановки, с явным удовольствием, пока Семён ходил вокруг золотой горы, оценивающе меряя её взглядом. - И сунулся-таки в эти проклятые Хранилища... Ну, ты наверняка легенды о них слышал, не мог не слышать, раз сам здесь... Вроде бы всё он предусмотрел, все необходимые путеводные и защитные заклинания понемногу раздобыл; год работал как проклятый, даже ни одного заказа не взял. Это за целый-то год! Не поверишь, пространственный адресок пришлось аж в Пёстром Мире искать. Как-нибудь расскажу, напомни... Как мы там из одного местного колдуна этот адрес вытряхивали - то ещё приключение было. И что же? Всё предусмотрел, кроме Блуждающего Стражника. О нём даже в легендах не говорилось, представляешь? Наверное потому, что рассказывать было некому после такой встречи. Вот тебе и результат: от хозяина одни косточки, а я на десяток лет из жизни выпал. Сходили за кошелёчком, называется, - медальон саркастически захихикал.
- Как кошель-то выглядит? - поинтересовался Семён, начиная осторожно разгребать золотую кучу, - какой он из себя? Размеры, вид? И вообще, зачем он нужен?
- Размер произвольный, по необходимости, - назидательно ответил медальон, - это же кошель! Хранилищный кошель. Кожаный. Из него в любое время и в любом месте можно вынуть ценности, лежащие в конкретном Хранилище. В том, к которому этот кошель привязан. Ты что, легенд не слышал? - удивился кружок.
- Ничего я не слышал, - огрызнулся Семён, с трудом переворачивая тяжёлую золотую вазу, - я вообще в ваших мирах впервые. Я, понимаешь, час тому назад ещё водку с пивом пил и слыхом не слыхивал ни про ваши пёстрые, ни про истинные, ни про какие другие миры, - Семён откатил вазу и, запыхавшись, остановился передохнуть. - Водички бы, - мечтательно сказал он, - совсем сушняк замучил.
- Водички можно, - растерянным голосом сказал медальон, - это входит в мои обязанности... Ты что, серьёзно ничего не знаешь об Истинных Мирах? Да кто ты такой? Откуда?
- Сначала попить, - потребовал Семён, воспрянув духом, - и немедленно. Чего-нибудь холодненького.
- Слушаюсь, - ответил медальон и возле сениных ног тут же материализовался глиняный кувшин. В кувшине оказалась холодная родниковая вода, которой хватило и попить, и умыться. Семён, пофыркивая от удовольствия, вылил остатки себе на голову и почувствовал себя самым счастливым человеком. Вернее, счастливым вором с прикрытием.
- Однако, - бодро сказал Семён, - теперь и жить можно. Эхма, что у нас там насчёт безразмерных кошельков? - и снова полез в золотые залежи.
Небрежно раскидывая цепи, слитки и ларцы, расшвыривая ногами монеты и камни, Семён Владимирович продолжил поиски, заодно рассказывая медальону о своих недавних приключениях. По правде говоря, особо рассказывать было и нечего, хотя повествование всё же получилось длинным. Очень длинным и очень сумбурным: Семён то и дело перескакивал с одного на другое, вспоминая кучу не относящихся к делу подробностей. Несмотря на то, что Семён Владимирович и причислял себя к литераторам, но рассказывать вслух толково и по существу он не умел, в его исполнении даже анекдоты получались несмешными. Так что, когда кошелёк нашёлся, медальон был в курсе всей сениной жизни, от школьных лет до сюжета последнего, вчерне написанного рассказа. И о транспортном заклинании в старой газете тоже знал.
- Армейские штучки, - фыркнул медальон, едва Семён закончил своё повествование. - Знакомое дело. Эти их вербовочные объявления хуже тараканов - сами по себе плодятся, сами по себе блуждают из мира в мир. И всегда находят газету, где сами по себе и печатаются. И что интересно - только в разделе объявлений. А всякие способные к магии недотёпы на них клюют. Вот же мусорное колдовство!
- Этот? - Семён пропустил мимо ушей ехидное замечание насчёт всяких недотёп и поднял кошель, завалившийся под изящный ночной горшок, - тот самый кошелёк?
- Тот самый, - согласился медальон. - Наверное. А других нету?
- Нету, - подытожил Семён. - Во всяком случае, я больше не вижу, - и тряхнул кошелем, сбивая с него пыль.
Кошелёк, из-за которого в своё время погиб бывший владелец воровского медальона, был самым обычным мешочком из крепкой выделанной кожи, с кожаной тесёмкой-завязкой. Невзрачным и небогатым с виду. Так себе кошель был, на нетребовательного владельца. Без претензий.
- А как с ним обращаться? - полюбопытствовал Семён, приноравливая мешочек к ременной петельке на джинсах, - инструкция имеется?
- Да какая там инструкция, - вздохнул медальон, - открывай и пользуйся. Руку засовывай, что нащупал, то твоё. Мда-а, послал мне случай напарничка... Ты, поди, и воровать-то не умеешь?
- Не умею, - засмущался Семён, словно в чём дурном признался. - Я, в общем, как-то и не собирался в воры записываться. Я вообще ничего не собирался...
- А заклинание прочёл, - сердито оборвал его стальной кружок, - да ещё ухитрился так его переврать, что попал не к Магическому Двору, а прямиком к Магическому Вору. Специально захочешь, не получится! Значит, это судьба. Будем, стало быть, из тебя человека делать, деваться некуда, - медальон горестно вздохнул, хмыкнул и вдруг доверительно добавил:
- Главное, потенциал у тебя ого-го какой! Знаешь, а ведь никто из моих бывших владельцев не мог со мной разговаривать. Никто. Не слышали они меня и всё тут. И охранную магию не каждый видеть мог, а если мог, то лишь самую простую, низшего уровня... Впрочем, я её тоже почти не вижу, к сожалению. Зато хорошо чувствую наличие волшебства. Особенно те места, где оно запрятано. А ты видишь... Да я вообще людей с такими удивительными способностями, как у тебя, никогда и не встречал, хотя уж сколько веков по мирам путешествую, всякого повидал. И знак мой незримый ты разглядел... Не-ет, не зря мы с тобой встретились, не зря.
- Это который знак? - спросил польщённый Семён Владимирович, - формулы, что ли?
- Да нет. Ту клинопись любой увидеть может. Я имею в виду тот, который с пальцем, - с досадой пояснил медальон. - Подпись мастера, который меня изготовил: знак ручной работы, единственный экземпляр. Хм, не понимаю, чего ты в нём такого неприличного обнаружил?
- А... э... - не нашёлся что ответить Семён. Не объяснять же бесполой железке обычаи и нравы совершенно чуждого ей мира. Всё равно не поймёт. И потому Семён молча привязал кошелёк к джинсовой петельке, подёргал его, проверяя, хорошо ли держится. Кошелёк держался хорошо.
- Всё, - сказал Семён Владимирович, - готово. Поехали.
- Поздно, - тускло сказал медальон. - Опоздали. Не успеваю я... Блуждающий Стражник явился. Ох и не везёт мне! А ведь так всё хорошо начиналось... Ты вот что, стой и не двигайся, авось пронесёт. Я тебя прикрою, само собой, но кто знает, что получится. С прежним хозяином что-то не очень... На всякий случай - прощай, - и медальон умолк.
Семён, заранее пугаясь, завертел головой, во все глаза высматривая таинственного грозного стражника. Но вроде всё было как и раньше: золото, мумии и тишина. И больше никого и ничего. Хотя...
Слабый звук шагов донёсся откуда-то из-за спины. Семён обернулся и замер, в недоумении разглядывая странное создание, уныло бредущее в его сторону от далёкой матовой стены.
Блуждающий Стражник блуждал, судя по всему, очень много сотен лет, потому что был дряхлым до невозможности. Настолько, насколько может быть дряхлым устройство, которое никогда не чистили, не смазывали и не проводили с ним регламентных работ. Блуждающий Стражник был механизмом. Своеобразным механизмом, соответствующим миру, где его создали: корпусом служили рыцарские доспехи, ныне изъеденные ржавчиной до дыр. Сквозь прорехи грязного до черноты корпуса то там, то здесь ясно виделись железные внутренности, какие-то трубочки, вращающиеся шестерёночки и подвижные маятнички.
Сам вид стражника Семёна не испугал, а скорее успокоил. И не такое в кино видал. А вот то, что было у механического рыцаря в руках... Это заслуживало внимания. Этого надо было остерегаться. Потому что пистолеты, особенно крупного калибра, типа «Магнума», у Семёна всегда вызывали чувство уважительной опаски.
- Прямо «Звёздные войны» какие-то, - прошептал себе под нос Семён Владимирович, - эпизод десятый, не отснятый.
Словно услышав сенины слова, стражник остановился и, поскрипывая шарнирами, принялся оглядываться, неестественными рывками поворачивая голову то в одну, то в другую сторону.
И в этот момент медальон создал вокруг Семёна обещанную защиту. Что-то вроде полупрозрачного колпака, накрывшего его от макушки до самого пола. Колпак состоял из бесчисленного количества чешуек-шестигранников, часть из которых почему-то не прилегали плотно друг к дружке, а были либо повёрнуты поперёк, либо задраны как попало, что напрочь искажало перспективу: Семён словно очутился перед волнистым, местами дырявым стеклом. Смотреть сквозь такое стекло было крайне утомительно, а потому, не думая о том, что он делает, чисто автоматически, Семён протянул руку и пригладил едва ощутимые чешуйки, те, которые были перед лицом, ставя их на место. От этого движения произошло сразу две вещи - стражник уставился в его сторону щелью забрала и неожиданно быстро поднял обе руки, наведя широкие стволы на Семёна Владимировича. А чешуйки - все, до единой, по всему защитному колпаку - вдруг разом стали на место.
Семён замер с вытянутой рукой. И дышать стал через раз, на всякий случай. Стражник постоял, постоял, и, внезапно утратив всякий интерес к подозрительному месту, опустил руки и побрёл дальше, по дуге обходя золотую гору. Вскоре металлическое шарканье стихло. Семён медленно обернулся: стражник, не снижая скорости, вошёл в молочную стену и исчез. Как будто его здесь никогда и не было.
- Уф, - сказал медальон, - пронесло... Вовремя ты... извиняюсь, вы, Семён Владимирович, моё заклятье невидимости усилили. Я даже и не знал, насколько оно у меня несовершенное. Хорошее, но не совершенное. Что же вы, уважаемый, со мной как с детской игрушкой... о самом главном-то и умолчали... Честное слово, обидно. Могли бы и правду сказать, я всё равно разболтать не смогу. Даже если бы и захотел.
- Какую правду? - озаботился Семён, - ты о чём?
- Ну как же, - в баритоне прорезались странные истерические нотки, - а то мы не знаем, не понимаем мы... Легенд о Настройщике не слышали. Да-с. Извините, если что не то сказал раньше, не знал. Не ведал я!
- Вот что, если ты решил закатить истерику, так давай будешь её устраивать в другом месте, хорошо? - недовольно буркнул Семён. - Надоело мне здесь. Двигаем отсюда, пока твой ржавый охранник назад не притопал. С него станется.
- Слушаю и повинуюсь, - ответил медальон, - одну минутку, - и тут же, понизив голос, спросил с придыханием:

1 Следующая страница


Слимп 2

- А какой он, этот Блуждающий Стражник? Я-то его не вижу, не дано мне этого. Только ощущаю... Страшный, да?
- Невозможно страшный, - согласился Семён, - сторукий, одноногий и ходит задом наперёд. Прыжками. А рот с клыками на спине.
- Вот ужас-то, - сказал медальон. - Ну и пусть. Теперь мне на всё плевать. Пускай себе хоть тысячерукий! Хоть с зубами в заднице. Эх, какой мне, оказывается, компаньон в этот раз достался... Аж самому себе завидно. Так, значит, изволите воспользоваться моей помощью? Сами, стало быть, не жела... Впрочем, о чём это я! Сию минуту.
- Ты вот что, - недовольно сказал Семён, поднося медальон близко к лицу, - прекращай выкать, не люблю я этого. Давай по-свойски. Раз мы с тобой с самого начала на «ты», значит, так будет и дальше. И ещё - как тебя зовут? Не могу же я к тебе без имени обращаться.
- Зовут? - растерялся медальон, - да никак не зовут. Магический Вор - это лишь рабочее название, символ для составления заклинаний. Обращение.
- Значит, будешь сейчас с именем, - пообещал Семён. - И будут тебя звать... гм, звать тебя будут... Мар. Сокращённо от рабочего названия.
- Сподобился я, - торжественно возвестил голос. - Надо же, собственное имя получил! От самого Настройщика и получил. Кто же я теперь по табелю о рангах буду, ежели с собственным именем, да ещё и при Настройщике? Морокус такое не предусматривал... М-м, на уровне имперской парадной подвязки, что ли? Не-ет, куда там, выше бери! Неужели вровень с кардинальским жезлом... ни хрена себе... - слова перешли в невнятное бормотание. В молитвы. Похоже, Мар ни с того, ни с сего начал впадать в религиозный экстаз.
- Этого ещё не хватало! - рявкнул Семён, - отставить! Потом, всё потом. Поехали!
И они поехали.
Мир вокруг Семёна вспыхнул разноцветными всполохами, горячая волна пронеслась сквозь него и стало необычно легко во всём теле: в этот раз перенос был иным. Не таким, как в первый. Наверное потому, что в Истинные Миры Семён добирался, скажем так, несколько не в себе и своим ходом, а в этот раз его транспортировали с максимальным удобством и комфортом. Заботливо. Как родного.
Комната, в которой оказался Семён Владимирович, в отличие от зала Хранилища не поражала своими размерами. Но и назвать её маленькой было никак нельзя: просторная, с высоким арочным потолком, она напоминала дорогую квартиру из домов постройки пятидесятых годов. Из тех, что строились быстро, серьёзно и качественно. Как правило, в центре города.
Стрельчатые, далеко разнесённые друг от дружки окна-витражи - точь-в-точь какие обычно рисуют в иллюстрациях к романтическим историям о рыцарских замках - сияли разноцветными солнечными огнями, раскрашивая богатую обстановку в немыслимые радужные цвета.
Громадный пушистый ковёр застилал весь пол, от стены до стены; посреди ковра поблескивал матовой полировкой широкий низкий стол, окружённый четвёркой глубоких кресел.
А в углу, под приспущенным балдахином, стояла кровать. Такая, какую Семён видел лишь в рекламных роликах да фильмах про сладкую безбедную жизнь: где-то метра два на три, с высоким и наверняка очень мягким матрасом. Мечта лентяя. И только сейчас Семён Владимирович понял, насколько он устал.
- Всё, приплыли, - сказал непонятно кому Семён и, сбрасывая на ходу кроссовки, поплёлся к кровати.
- Где это мы? - всполошился Мар, - куда попали? Ничего не понимаю. Это что же за адресок указал мой бывший хозяин в возвратном заклинании? Надо разобраться. Эй, эй, не спи, - медальон тревожно зазвенел, - не спи, кому говорю! - и замолк. Потому что Семён плашмя упал на кровать, придавив собой воровской амулет, и мгновенно уснул.
- Вот так они все попадаются, - сказал чуть погодя очень раздосадованный и сильно приглушенный одеялом голос. - Уж, поверьте, не по моей вине. Да-с, не по моей. А в первую очередь по личной неосторожности. Во вторую - из-за жадности. А в третью - из-за баб... И чего они хорошего в них находят? Не понимаю. Короче, я полностью снимаю с себя ответственность за происходящее, слышишь?.. Не слышит, - пожаловался одеялу медальон. - Спит. Ну что ты будешь делать! Хоть и Настройщик он, а до приличного вора моему хозяину ещё расти и расти. Если, конечно, его раньше не съедят, при такой-то беспечности, охо-хо... Ладно, попробую сам всё выяснить, - Мар умолк. Надолго.
Когда Семён проснулся, он секунд десять таращился в окружающий его полумрак, не в силах вспомнить, где он и что с ним такое приключилось. Почему он не дома. А когда вспомнил, то расстроился. Расстроился тому, что замечательное приключение оказалось на поверку всего лишь обычным сном. Похмельным и потому очень ярким, но сном. А на самом деле он, видимо, отключился у Вити-художника в новой мастерской и его, сонного, перенесли в кладовку, чтобы под ногами не путался, туда как раз завезли пяток гостевых матрасов, именно для таких случаев припасённых. Вот и опробовал...
Семён, сильно переваливаясь, прошёл на коленях по пружинистому и с размаху толкнул рукой дверь кладовки. И, вывалившись через откидной полог, упал на мягкое. На ковёр.
- Так это, значит, не сон, - прошептал Семён Владимирович, глядя на окружающую его обстановку поверх разбросанных кроссовок, - какая радость! Наверное. - Тут Семён встал, потянулся, глянул на медальон у себя на груди, посмотрел на тёмные замковые окна, на стол, сервированный к ужину, с серебряными колпаками над горячими блюдами, с зажжёнными свечами в многоярусном подсвечнике, и первым делом поинтересовался:
- А где тут...
- Туалет? - готовно переспросил Мар. - Прямо и направо. За гобеленом. Гостиничная планировка, ошибиться невозможно. Ага, я же говорил!
Пока Семён решал неотложные, накопившиеся ещё с того мира дела, медальон, не тратя зря времени, обстоятельно доложил ему обо всём, о чём только смог разузнать: Мар по своим магическим каналам ухитрился подключиться незамеченным к гостиничной информационной сети и выяснить всё, что его интересовало. Как оказалось, возвратное заклинание прежнего владельца было настроено на лучший отель Перекрёстка, что было вполне разумно - из Хранилищ, как правило, возвращаются с деньжатами. Если вообще возвращаются. Гостиничный номер был предоставлен автоматически, по мгновенному запросу возвратного заклинания с подтверждением гарантированной оплаты; номер, к сожалению, достался не из самых лучших - баронский, из внепространственного запасника. Короче говоря, аварийный вариант. Для таких вот нежданных гостей. Но если Семён против, то...
Семён был не против, совсем не против. Его вполне устраивал и баронский вариант. Даже аварийный. О чём он сообщил Мару, с удовольствием вымывшись под водопадным аварийным душем и вытершись роскошным аварийным полотенцем: баронские туалетные хоромы были обставлены по последнему слову современной сантехники, что само по себе было удивительно. Насколько Семён помнил из исторических фильмов, феодалы, которые бароны, понятия не имели о гигиене. Тем более об унитазах и биде. И джакузи. Накинув на себя висевший в стенном шкафчике банный халат, больше похожий на королевскую мантию, Семён вернулся в комнату.
- Но это же Перекрёсток, - изумился Мар, не дослушав сениных восторгов, - и ничего в том странного нету. Другое дело, если б мы по нашей заявке да за наши денежки вдруг оказались бы в натуральном баронском жилище: вот уж где действительно свинарник! Никакой цивилизации. Вот это и было бы странно.
- Кстати о деньгах, - спохватился Семён, - денег у меня нет.
- Как это - нет? - развеселился медальон, - а хранилищное золото? А камни? А кошель, в конце концов?
- Я имел в виду местную валюту, - смутился Семён Владимирович, поняв, что ляпнул очевидную ерунду, - деньги в смысле банкнот. Наличку. Вот начну я золотом где попало расплачиваться, так меня же быстро заприметят! И рано или поздно ограбят. У вас тут часто грабят?
- Кто? - заинтересовался Мар, - кого? Кто заприметит, и кого ограбят? Тебя, что ли? А я для чего? Я же, как никак, твой напарник. Телохранитель и советчик. Друг, в конце концов.
- Слушай, друг, - сказал Семён, принюхиваясь к доносящимися от стола запахам, - знаешь что? Я, пожалуй, поем, а ты пока просвети меня, непонятливого, про ваши миры, перекрёстки и финансовую систему. Последнее меня особо интересует. С учётом нашего безразмерного кошелька, - и придвинул поближе к столу тяжёлое кресло.
Мироздание, по мнению Мара, было устроено просто и логично. Вначале был создан единый Мир - бесконечный в пространстве и во времени диск. Абсолютно плоский. Но разбитый на Истинные Миры (Семён, когда услышал о плоском варианте вселенной, чуть не подавился котлетой), которые соседствуют друг с дружкой, изначально закрытые от соседей мощными колдовскими границами. В виде ледяного безвоздушного пространства. Просто так перейти из одного мира в другой невозможно, как ни старайся: сколько бы ты не путешествовал, а без должного заклинания в итоге всё равно вернёшься на прежнее место, откуда начал свой путь. Словно по шару гуляешь. Такое вот странное колдовство.
После был создан Перекрёсток... Кем создан? Да теми же, кто придумал и всё остальное мироздание. Древними магами. Богами, всемилостивыми и благими. Аминь.
На этом у Мара все его познания о мироустройстве закончились и он с облегчением перешёл к более понятным ему темам. К самому Перекрёстку.
Перекрёсток, как понял Семён из путаных объяснений медальона, был нейтральным общим миром, где решались основные политические и торговые вопросы всех Истинных Миров. Эдакой глобальной зоной безопасности. Попасть сюда мог далеко не каждый, а лишь тот, кто имел особое разрешение: Мар с гордостью доложил, что у него имеется масса всевозможных разрешений и доступов. И не только в мир Перекрёстка, но и во многие другие закрытые места. На естественный вопрос Семёна: «Откуда?», медальон уклончиво пояснил, что была как-то у него с одним из бывших хозяев срочная работёнка, спецзаказ по взлому секретного каталога магических доступов. Работу, хоть и с трудом, но выполнили в срок, и неплохо на этом подзаработали; вот тогда-то им самим кое-что и перепало. В качестве приза. О чём заказчик, разумеется, и не подозревал.
Вообще у Мара оказалось довольно бурное прошлое: изготовленный в незапамятные времена самим Вирти-тонкоруким - личным ювелиром императрицы и официальным придворным астрологом того времени, и неофициальным специалистом по взлому заговоренных сейфов - медальон должен был, по замыслу его создателя, помочь принести ему, Вирти, великое магическое состояние. Сделать его могущественным волшебником. Денег и золота у придворного мага и так хватало, а вот с толковыми, качественными заклинаниями было неважно. Плохо с ними было! То есть вообще - никак. Не хотел никто ими делиться. А медальон с его особой, тонкой настройкой должен был вывести Вирти-тонкорукого на те сейфы, где хранились самые действенные, самые ценные заклинания. Чужие. А если сильно повезёт - то даже и на слимп, в реальности которого Вирти ничуть не сомневался, напрочь отвергая официальное мнение. Мнение о том, что никакого слимпа в природе не существует.
Но придворные интриги не дали ему возможности испробовать медальон в действии: через пару дней Вирти повесили по пустяковому, вздорному обвинению. Причём повесили сразу и окончательно, без права воскрешения и реинкарнации. И даже без права посмертного существования. Перед повешеньем Вирти-тонкорукий всё же успел отдать медальон своему ученику, не объясняя его особых свойств, - просто передал, сказав ритуальную фразу. Видимо, надеялся он всё-таки вернуться с того света, этот ювелир-астролог, не захотел делиться секретом даже с учеником. Да тот тоже не промах оказался: смог самостоятельно вычислить большинство возможностей амулета, чем и не преминул воспользоваться... Дальше всё пошло по проторенной дорожке - медальон передавали по наследству, иногда под виселицей; его дарили по пьянке; его снимали с убитого - продать или украсть амулет было невозможно, снять с мёртвого дозволялось - и воровали, воровали... Воровали золото и рабов; воровали с его участием живую воду в мире Тёмных Островов и пыль забвения для шаманов Мира Снов; взламывали при его помощи имперские магохранилища, иногда по собственной воле, за плату, иногда по принуждению; воровали тени умерших преступников из Дальнего Реестра, когда по заказу родственников, когда по заказу врагов умерших.
Иногда воровали и ради развлечения, чтобы квалификацию не терять: что-нибудь, да воровали.
Последний хозяин Мара, вор-неудачник с кармическим наказанием в виде хронического невезения, владел медальоном недолго, лет пять всего. Даже воровской амулет не смог спасти беднягу, так уж, видимо, было тому предопределено - быть убитым Блуждающим Стражником. Хоть не повесили позорно, и то дело. А магических состояний никто из бывших владельцев Мара так и не нажил...
Пока Семён Владимирович кушал мясной салат, запивая его светлым пивом, без названия, но очень вкусным, Мар всё продолжал и продолжал рассказывать. Похоже, говорить он мог безостановочно и сколько угодно - одно слово, нашёл себе слушателя! Слушателя, которому было интересно всё: и факты, и легенды. Любая информация.
Факты были такие: заклинания, в отличие от вещей, нельзя было ни купить, ни продать, такое уж у них было свойство, иначе они теряли свою силу. Их можно было только обменять на другое заклинание. Или подарить. Или украсть. Чем компаньоны Мара и занимались последние полторы сотни лет, специализируясь исключительно на похищениях редких - и взломах охранных - заклинаний, но никак не на их раздаче! Украденное, согласно специфики колдовства, дарилось заказчику, а заказчик взамен дарил похитителям некоторую сумму наличностью, или что иное, по договоренности - и таким образом соблюдалось условие безвозмездной передачи заклинаний. Во избежание их порчи.
Вот так оно всё и шло, из года в год, вплоть до того чёрного дня, когда медальон оказался в Хранилище. Где он надолго и остался. Вынужденно.
Легенд было много. Самых разных: и о лунном дьяволе, и о седьмом сне, и об отражённых зомби, и о счастливом сглазе... Мар даже не стал перечислять их все - Перекрёсток вобрал в себя мифы множества Миров - а остановился только на двух легендах. Которые, возможно, и не были легендами. Потому как одна из них неожиданно стала явью: древняя сказка о Настройщике. Об особом человеке, наделённом даром видеть волшебство в любом его проявлении; о человеке, способном изменять эту видимую для него магию как угодно. Перенастраивать по необходимости. И будто бы живёт этот Настройщик на обратной стороне Вселенского Диска, изредка приходя в Истинные Миры, чтобы отдохнуть там от своей нелёгкой работы. От поддержания чародейного миропорядка.
Второй рассказанной Маром легендой была история о слимпе. Которого не существует, но слухи о котором прошли сквозь века. О неком... о нечто... - тут медальон запутался в определении, но быстро нашёлся, - о какой-то фиговине, настолько сильной, что можно при её помощи то ли миры запросто создавать, то ли наоборот - запросто их разрушать, хрен его знает! Или что другое интересное делать. А ещё в той легенде говорилось о том, что хранится этот таинственный слимп неведомо где, а ежели кому из людей удастся отыскать его, тогда всем станет хорошо. А особенно тому, кто тот слимп отыщет... Тут Мар как бы невзначай, мимоходом поинтересовался, а нет ли у Семёна ненароком с собой слимпа, или как?
- Или как, - ответил Семён Владимирович, заканчивая ужин, - дома забыл. На кровати. На обратной стороне диска, - и неудержимо расхохотался. На что медальон хотел было обидеться, но передумал, о чём и сообщил Семёну.
Понятное дело, с пониманием сказал Мар, кто же такую ценность с собой в дальний путь берёт, когда вокруг столько бесчестного жулья, не то что он, Мар. Ему Семён мог бы этот слимп доверить как собственную дочь, если бы она у него была, потому как ни дочки, ни всякие слимпы ему, Мару, и даром не нужны... Хотя нет, даром взял бы. Из принципа. Но дело не в том, - очень уж ему, Мару, хочется узнать, что же такое этот слимп на самом деле. Увидеть его хочется! В натуральном виде. Но ежели дома забыл... Если это такая тайна...
Нет, не поверил медальон в сенину историю с газетным заклинанием, очень уж вписывался Семён в известную легенду о Настройщике. А мир Семёна, о котором тот говорил - мир без магии, унылый и неинтересный, - ну никак не вписывался в мироздание по Мару. Потому что не существовало таких миров! Не должно было существовать. Даже на обратной стороне вселенной. Так Мар прямо и сказал Семёну Владимировичу, решительно и окончательно расставив всё по своим, по правильным местам. Для себя расставив. Так, как оно должно было быть, а не так, как придумал Настройщик по имени Семён.
Семён Владимирович выслушал этот произнесённый с большим чувством монолог, покивал согласно, отодвинул от себя тарелку и произнёс:
- Пусть будет так. Ладно, признаюсь тебе как другу - я и впрямь Настройщик. Чего уж темнить...
- А я что говорил! - обрадовался медальон, - меня не проведёшь! Умный я. Опытный.
- Но дело в том, - понизил голос Семён, - что я новый Настройщик. Старый-то помер, а своё дело мне оставил... Слимп не оставлял, учти. Пошутил я про кровать... Ну, я там всё наладил по серьезному, чтобы работало долго и как надо, и прямиком сюда, к вам. Поглядеть, что да как. Много наслышан, а вот бывать в ваших краях как-то не приходилось... Работа у меня такая, - особая, настроечная. Много не погуляешь. Короче, я сейчас в отпуске и намерен хорошенько отдохнуть. Развлечься.
- Как долго развлекаться будем? - деловито поинтересовался медальон, - год, два? Десять лет? Пару столетий?
- А сколько получится, столько и будем, - усмехнулся Семён. - Пока назад не призовут. На ту сторону. Лет пятьдесят, думаю, погуляем, если при правильном образе жизни. А то и больше.
- Я почему спрашиваю, - смущённо пояснил Мар, - тут такое дело, понимаешь... Если год, то ничего, протянем. А если больше, то...
- Не понимаю, - признался Семён. - Ты прямо говори! Учти, я Настройщик молодой, неопытный. Ничего в ваших Мирах и в вашем колдовстве не понимаю. Так что ты поконкретней, ладно? Не стесняйся. Руби правду, я согласен.
- Хорошо, - покорно согласился медальон, - рублю. Работать придётся, вот что. На одном золоте не проживёшь. Нет, поесть-попить, конечно, можно... Дом купить или магазин какой - запросто. С голоду не умрёшь. Но если гулять, да ещё полвека, тогда одного золота мало. Заклинания нужны, вот как. Чтобы из мира в мир перелетать, чтобы... Чтобы ни от кого не зависеть! - нашёл верную фразу Мар. - Моё-то колдовство короткое, одноразовое... Ну, не одноразовое, - поправился амулет, - но конечное. Подзаряжать его надо. Да и вообще... Болтаться без дела пятьдесят лет, попросту проедая золото - фу! Не по мне это. Тоскливо.
- И не по мне тоже, - серьёзно согласился Семён, - так что будем работать. Слушай, может, мне в армию податься? К Магическому Двору. И Миры посмотрим, и заодно с магией что-нибудь придумаем. Как, а?
- Ты чего? - опешил Мар, - пиво в голову ударило? Вот ещё, в армию! Объявлению поверил, ха-ха. Хе-хе. Запомни, что в хорошие места не зовут. А тем более не вербуют. Армия! Что ты о ней знаешь... Был один тип, лет пятнадцать меня носил, пока за бутылку очередному вору не променял, - так вот, этот типчик из армейских был. То ли дезертировал он, то ли выперли его за пьянку, не знаю. Не говорил. Зато об армии, как надерётся, много чего собутыльникам рассказывал. И знаешь, что я понял из его болтовни? То, что творческому человеку делать там нечего. Вот и весь сказ.
- Коротко и по существу, - оценил услышанное Семён. - Убедил. А кем же тогда? Работать - кем?
- По специальности, - уверенно ответил Мар, - вором с прикрытием. Поверь, в этом деле нам не будет равных! Ты, с твоим талантом, и я, с моим опытом... Да мы кого хочешь обставим, было бы кого.
- Согласен, - не раздумывая сказал Семён, чего уж тут было думать! Мар был прав - более надёжного и опытного спутника Семён Владимирович, при всём своём желании, вряд ли бы нашёл в этих странных Мирах. А что до воровства... Не бельё же с верёвок тырить будут, в конце-то концов! Не по карманам шарить.
- Только у меня одно условие, - предупредил Семён. - Не хочу я быть вором с прикрытием. Не звучит оно как-то... Давай лучше так: буду я называться специалистом по отладке заклинаний. Просто и многозначительно.
- Как скажешь, - безмятежно согласился Мар. - Хоть заклинателем пиявок. Суть от этого не меняется.
На том и порешили.
...Пока они так мило беседовали, за многоцветными окнами забрезжил рассвет. Наступило утро.
- Думаю, пора и на волю, - заметил Семён, мельком глянув на окна, - в люди пора. Хочу посмотреть, что за Перекрёсток у вас такой. Самое время.
- Здесь и днём и ночью самое время, - усмехнулся Мар, - особенно ночью. На Перекрёстке по ночам не дрыхнут, а дела делают! Или развлекаются. Столица Миров, как-никак. Неофициальная.
- Да? - удивился Семён, который хоть и не считал себя провинциалом, но к бурной жизни больших городов был непривычен, - что же ты раньше не сказал? Пошли бы ночью. Интересно ведь!
- Пока не стоит, - охладил его пыл медальон. - Шастать по ночам можно тогда, когда знаешь - где, что и как. Чтобы на лишние неприятности по глупости не нарваться.
- Так, - сказал Семён Владимирович, - понятно. Ладно, пошли тогда при дневном свете разбираться, где чего. И как. За гостиницу кому платить?
- Положи на стол то, чем решил расплатиться, - посоветовал Мар, - и скажи: «В расчёте». Если оплата устроит, нас выпустят.
- А если не устроит? - полюбопытствовал Семён, шаря в кошельке, - что тогда? О, чего-то нащупал... - он достал из мешочка золотую монету и положил её на стол.
- Если не устроит, тогда познакомишься с полиментами, со скорым судом и высылкой в Исправительный Мир, - доброжелательно пояснил медальон. - Не самое лучшее место. Бывал я и там.
- В расчёте, - произнёс Семён: монета исчезла со стола и через пару секунд на столешнице возникла тонкая пачка фиолетовых купюр, перетянутых резинкой.
- Сдача, - коротко пояснил Мар. - Монету проверили, оценили и теперь мы можем убираться куда угодно.
- Быстро у вас здесь, - уважительно сказал Семён Владимирович, засовывая пачку в плотный джинсовый карман, - лихо.
- У нас тут всё быстро, - вздохнул медальон. - Иногда чересчур... - но вдаваться в подробности не стал. - Первым делом, - немного подумав, сказал Мар, - надо тебя как следует приодеть. В лучшем магазине. А то что же ты за вор с прик... извиняюсь, специалист по отладке, если весь из себя такой ободранный! Тебя как, прямиком в магазин, или самостоятельно, пешочком по улицам? Для ознакомления.
- Пешочком, - решил Семён, - и по центральным. А как же! Гулять так гулять, - и в ту же секунду оказался на улице.
Мир Перекрёстка, похоже, ничем особо не отличался от привычного Семёну земного. То же солнце в голубом, по-утреннему чистому небу, та же зелёная трава на газонах, те же деревья в скверах. Но всё остальное...
Воздух был чист - это в первую очередь отметил для себя Семён Владимирович, глотнув его от неожиданности полной грудью, не привык ещё Семён к мгновенным перемещениям - и без городского бензинового привкуса. Лесом пахло, травяной свежестью. Цветами.
Проспект, на котором очутился Семён, стрелой уходил вдаль; широкие тротуары были заполнены прохожими в самых странных и экзотических одеждах. Моды и стили были перемешаны напрочь и, судя по всему, это никого не шокировало - никто ни на кого не обращал внимания, спеша по своим делам. Во всяком случае на Семёна не оборачивались.
По проезжей части разъезжали дивные разномастные кареты, некоторые с лошадьми, а некоторые и без; среди них то и дело мелькали привычные для сениного глаза машины, то современные, каплевидные, то угловатые и нелепые, словно удравшие из музеев - но ни одна из них не рычала двигателем, выбрасывая выхлопные газы. С экологией в этом мире, похоже, был полный порядок.
Дома, выходящие своими фасадами на проспект, тоже поражали воображение: нигде Семён не видел такой планировки. Если это, конечно, можно было назвать планировкой. Современные многоэтажные небоскрёбы - сталь, бетон, зеркальные стёкла - соседствовали с величественными готическими замками и напыщенными султанскими дворцами, стена к стене, изредка прореживаясь маленькими аккуратными парками.
Всё выглядело настолько непривычно, что у Семёна закружилась голова, он перевёл взгляд на небо, чтобы немного придти в себя... И чуть не упал: по небу неторопливо плыл косяк летающих тарелок. Классических неопознанных объектов, ослепительно блестящих под солнечными лучами; тарелки почётным эскортом сопровождали чёрный пузатый дирижабль. Под дирижаблем развевался вымпел с броской алой надписью «Дипломатический».
- Однако, - пробормотал Семён.
- Что, пробирает? - весело поинтересовался медальон. - Перекрёсток, он и есть Перекрёсток. Нам прямо, - и чуть потише добавил:
- Ты сильно по сторонам не глазей, не надо. И кошель рукой придерживай. На всякий случай. Я, ежели что, о нём позабочусь, можешь не беспокоится, но всё же... - и умолк.
Семён кашлянул, принял озабоченный вид и деловой походкой двинулся в путь.

Глава 3
САМОНАСТРАИВАЕМЫЙ ЛИЦЕНЗИОННЫЙ ИМПЕРСКИЙ МАСКИРОВОЧНЫЙ ПРИБОР

Магазин одежды меньше всего походил на магазин. И Семён точно прошёл бы мимо - остановился бы, поглазел, но прошёл, - если бы Мар вовремя его не притормозил.
- Тпру! - скомандовал медальон, - приехали. Нам сюда, направо, - и захихикал, увидев сенину реакцию.
- Сюда? - поразился Семён Владимирович, - в этот... Ты уверен?
- Уверен, уверен, - с усмешкой подтвердил медальон, - именно сюда. В этот.
Справа от Семёна, за громадной - от тротуара до второго этажа - стеклянной витриной, на фоне искусственного тропического заката, в самых непринуждённых позах сидели, стояли и лежали дамочки в роскошных одеяниях. Те, которые стояли и те, которые сидели в креслах, были одеты хоть и пёстро, но вполне приемлемо. А вот те, которые томно возлежали на низких диванах, были почти без ничего: то, что имелось на них, кружевное и воздушное, одеждой назвать было никак нельзя. Потому что оно ничего не закрывало. Скорее наоборот, подчёркивало.
- Что-то не похоже на магазин... - неуверенно сказал Семён, робко делая шаг к витрине. - На другое похоже. На бордель какой-то.
- Можно подумать, ты раньше в наших магазинах бывал, - резонно заметил Мар. - Ох и провинция эта ваша обратная сторона мира, как я погляжу! Ох и темнота. Бордели, между прочим, совсем по другому разряду оформляются. Не так броско. Я тебе потом покажу, если захочешь, - пообещал Мар и довольно захохотал.
- Где тут дверь? - сухо спросил Семён, оставляя без внимания последнюю реплику, - как туда войти?
- Просто, - пояснил медальон, - иди сквозь красавиц и всё. Это же мираж. Реклама.
- А стекло? - на миг задумался Семён Владимирович, - что, мне и сквозь него идти? Сквозь витрину ломиться, что ли?
- Какое стекло? - теперь уже удивился Мар, - нету там никакого стекла. И быть не может. Э, да ты что-то магическое, небось, углядел... Наверное, защита там у них какая-то, от пыли или дождя. Безвредная.
- Мда-а, есть однако и свои недостатки в твоём особом зрении, - озаботился вслух медальон. - Видеть преграды там, где их нет... Это, знаешь ли, может однажды нас крепко подвести. Ты вот что - если увидишь чего непонятного, тогда немедленно меня спрашивай. Я-то сразу скажу, настоящее оно или так, волшебное. Обман твоего зрения.
- Ладно, - сказал Семён, - договорились, - и, на всякий случай зажмурясь, шагнул в витрину: стекла, как и предупреждал Мар, не оказалось. Лишь тёплый ветер мазнул Семёна по лицу.
Магазин внутри оказался небольшим, без привычных для Семёна прилавков, вешалок и кабинок примерки. Да что там кабинок - даже одежды в нём не было, в этом хвалёном магазине! А был в наличии лишь скучающий продавец, худой и подозрительно румяный, да непонятный круглый постамент посреди зала. И всё.
- А где одежда? - требовательно спросил Семён Владимирович у внезапно затихшего медальона, - костюмы где? Может, я не туда попал?
- Туда, туда, - убеждённо заверил Семёна продавец, - не сомневайтесь. Вы, я так понимаю, издалека будете?
- Из очень далёкого далека, - согласился с ним Семён. - А у вас что, только дамская одежда в наличии имеется? А то на витрине, знаете ли...
- Судя по всему, вы действительно нездешний, - продавец, загадочно улыбаясь, оглядел парня с ног до головы и неожиданно подмигнул ему. - И наверняка с окраинных миров. Первый день на Перекрёстке, да?
- Первый, - вздохнул Семён.
- Тогда приступим, - решительно сказал румяный продавец, доставая из ниоткуда блокнот и ручку. - А для того, чтобы правильно подобрать нужный костюм, я должен задать вам несколько простых вопросов. Попрошу отвечать быстро и не задумываясь! Итак. Какая историческая эпоха вам больше нравится? Ваш любимый цвет? Сексуальная ориентация? Мучили ли вы в детстве животных? - продавец, не прекращая допроса, раскрыл блокнот и приготовился в нём записывать. - Боитесь ли вы своего отражения? Часто ли случаются у вас запоры? Если бы у вас был слимп, то какой бы мир вы создали первым - простой или перевёрнутый?
- Мне бы одеться, - пробормотал Семён, затравленно озираясь и пятясь к выходу, - какие к чёрту отражения... куртку бы да штаны поновее... дурдом какой-то.
- Скажи ему, что у тебя наступил шестой уровень агрессивности, - серьёзным голосом посоветовал медальон, - что ты спишь когда хочешь и всегда помнишь лик своего отца, а все метийцы - ублюдки и сволочи. И у них гнилые зубы. И уверенней говори! Надменно.
Семён открыл рот, закрыл. Продавец, размахивая ручкой, наступал на Семёна, продолжая заглядывать в свой блокнот:
- ...вызывает ли у вас цифра семь желание отхлестать самого себя ремнём?..
- У меня, между прочим, шестой уровень агрессивности, - слабым голосом сказал Семён Владимирович. - И цифр я не знаю. И букв тоже. Неграмотный я.
- Надменней! Хами, кому говорю! - зашипел медальон. - А то не отвяжется.
- Шестой уровень! - гаркнул Семён. - У меня! Агрессивности, век воли не видать! Сплю когда хочу, лик папашки своего помню, зубы лечу. А все метийцы - гады и уши не моют.
- Про уши, знаешь ли, перебор, - задумчиво сказал Мар, - хотя кто знает, кто знает...
Продавец умолк на полуслове, сначала побледнел, а после пошёл багровыми пятнами. Мгновенно спрятав блокнот и ручку в никуда, он рухнул на пол и распростёрся перед Семёном ниц.
- О светлоликий! - с горечью взвыл продавец, неудобно выворачивая голову, чтобы хоть как-то видеть Семёна, - не вели своей страже меня занормаливать! Не понял я, что шутишь ты, под видом чужеземца пришедший, верных слов не помнящего. Да будет сон твой глубок и лик отца светел!
- То-то же, - грозно произнёс Семён. - Давай обслуживай. И по быстрому. А то я к седьмому уровню запросто перейду. А после и к восьмому! Я в гневе страшен.
- Повинуюсь, - продавец вскочил, как на пружине подпрыгнул, и опрометью кинулся к круглому постаменту.
- Слушай, а чего я ему такое сказал? - тихонько спросил Семён у медальона, направляясь следом за продавцом, - обидел его, что ли? Вон как носится. Как наскипидаренный.
- Разумеется обидел, - охотно подтвердил Мар. - Ещё как обидел! Оскорблениями, дозволенными к публичному произношению лишь лицам королевской крови. У них там строгая иерархия насчёт ругательств, в их Чистолёдном Мире, - медальон зло хохотнул. - Гаденький мир. Все как один на психоанализе сдвинуты. В общественный сортир без опроса не пустят! Да и вообще, не люблю я метийцев с их татуированным румянцем. Один из моих хозяев был метийцем. Это, если ты не знаешь, низшая каста сотелей. А сотели...
- Отстань, - нервно попросил Семён, - а то я обрушу на тебя свою шестиуровневую ярость. Нечего меня подставлять! Наговорил, понимаешь, человеку из-за тебя чёрте что. Даже неудобно... За царя себя выдал! Тьфу.
- Ничего, - утешил Семёна медальон, - зато он теперь в лепёшку разобьётся, но предоставит нам то, что нужно.
- А что нам нужно? - удивился Семён. - Одежда, она и есть одежда.
- Ты давай иди, - уклонился от ответа Мар, - сначала посмотрим, чего у них в наличии имеется.
А в наличии имелось всё. Круглый постамент оказался и гардеробной, и складом готовой одежды одновременно: едва только Семён подошёл к нему, как над постаментом вспыхнуло белое неоновое зарево и стали в том зареве появляться развёрнутые в полный рост костюмы, один другого краше. Повисев несколько секунд в воздухе, очередной костюм исчезал, уступая место следующему. И все они имели ярко выраженный монаршеский стиль. Во всяком случае неизменная горностаевая мантия и бриллиантовые украшения по всему воротнику наталкивали именно на такую мысль.
- Тю! - с досадой воскликнул Мар. - Он же тебе королевские шмотки предлагает.
- Разумеется, - вполголоса, чтобы не услышал продавец, огрызнулся Семён, - меньше ругаться надо было. По-королевски.
- А ты дай ему в ухо, - кровожадно посоветовал медальон. - И скажи, что тебе нужен маскировочный комплект типа «Хамелеон». Или «Летучая мышь» на худой случай. Или что-нибудь подобное. Откуда я знаю, чего они тут за десять лет понапридумывали.
- Не буду я в ухо, - мотнул головой Семён, - хватит с него сильных впечатлений. Ещё помрёт от волнения... Эй ты, метиец! - спесиво обратился Семён Владимирович к продавцу, снова входя в роль капризного царька, - этого барахла у меня и так навалом. Все шкафы забиты. Ты мне «Хамелеон» подавай! Или «Бэтмана».
- Какого ещё бетмана? - опешил Мар, - не говорил я такого.
- Или «Летучую мышь», - через губу поправился Семён. - Желаю. Маскировочную.
- Но, ваше величество... Это же имперские военные склады! - на продавца словно напал столбняк, он замер, в отчаянии воздев к потолку руки, - секретные! Нет у меня к ним допуска. Не велите меня занормаливать, не виноват я... Может, лучше охотничий костюмчик бесплатно возьмёте, а? Со складной походной короной.
- О допуске заговорил, - удовлетворённо пробормотал Мар, - откупаться пробует. Значит, вот-вот дойдёт до кондиции и не будет протестовать, ежели мы из его магазинчика прямиком в склад сунемся. Так. Какой там у них на складах допуск? - приглушённо забормотал Мар, - не то, опять не то... Ага! Есть. Можешь меня предъявлять. Приложи к постаменту... С шеи меня сними и приложи. Нельзя перед подданными спину гнуть... Вот так.
В неоновом свете возник серенький невзрачный комбинезон из тонкой глянцевой материи, с еле заметной молнией от воротника до пупка; пристёгнутый закруглённый капюшон парил над ним в воздухе, словно нахлобученный на чью-то невидимую голову.
- Так вот ты какой, «Хамелеон» имперский, - задумчиво сказал Мар, - много наслышан, а видеть не приходилось. Бери его скорей и сваливаем, пока нас не засекли! Допуск допуском, но и о сигнализации не надо забывать. Наверняка где-то к нему прицеплена.
- Эта, что ли? - Семён пригляделся: от комбинезона, от пояса, тянулся в сторону и таял за пределами неонового сияния оранжевый огненный шнурок. Не долго думая, Семён протянул руку, легко оторвал невесомый шнур от материи и завязал его конец узелком. Так, на всякий случай. Освобождённый шнурок дёрнулся и скользнул куда-то за пределы видимости; комбинезон, внезапно став материальным, упал на постамент серой кучкой.
- Ну-с, будь здоров и не забывай по утрам зубы чистить, - назидательно сказал Семён продавцу, беря комбинезон под мышку, - и уши мой. И румянец чаще подкрашивай, - парень покопался в кошельке, вынул пригоршню золотых монет и небрежно швырнул их под ноги сникшему продавцу.
- Эй, ты чего-то чересчур щедрый! - возмутился Мар. - И половины хватило бы. Денежки-то ему лично пойдут, а не в казну - никто в здравом уме не станет афишировать, что с его помощью секретный склад бомбанули. Тем более перечислять такие деньги в военное ведомство.
- Царь я или не царь? - не повышая голоса сказал Семён, - как хочу, так и плачу. Имею право! Конституцией не запрещено, - и направился к выходу.
Окинув на прощанье миражных девиц пристальным взглядом, Семён Владимирович пошёл дальше по улице, на ходу пытаясь разглядеть обновку.
- Только не здесь! - всполошился медальон, - зайдём в какой-нибудь скверик, там можно будет и переодеться.
- Было бы во что переодеваться, - вздохнул Семён. - Купил с твоей подачи... можно даже сказать - со склада спёр... а чего купил-спёр - непонятно. Больно оно невзрачное, это приобретение. В таком только спортом заниматься, по стадиону бегать. И то при хорошей погоде и без зрителей. Чтобы не засмеяли.
- Хе, - сказал Мар, - хе-хе. Посмотрим, что ты потом скажешь. Когда переоденешься.
- Кстати, - вспомнил Семён Владимирович, - а как это продавец ухитрился меня вычислить? То, что я приезжий?
- По вопросу о дамской одежде, - охотно пояснил Мар. - Потому что старожил таких дурацких вопросов задавать не стал бы. Это же реклама! А задача рекламы - привлечь внимание. Вот потому мужики и видят на витрине расфуфыренных тёток. А был бы ты женщиной, увидел бы совсем другое.
- Да? - удивился Семён и нахмурился задумавшись. - А если мужчина вдруг увидит там не женщин? А, скажем, тоже мужиков? Полуголых.
- Э, какая продавцам разница, - отмахнулся медальон, - да хоть кобылу в розочках. Главное, чтобы покупатель в магазин зашёл. У нас, братец, в личную жизнь лезть не принято. Ты, главное, деньгу давай, а всё остальное никого не касается... Вот подходящий скверик, - Мар качнулся на цепочке, потянул её, словно потяжелел внезапно. - Кусты высокие, полиментов не видно... Можно переодеваться.

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

- Да кто они такие, ваши полименты? - Семён, по быстрому сбросив грязные джинсы, рубашку-безрукавку и кроссовки, принялся натягивать комбинезон на себя. Лёгкая материя была на ощупь тёплой и шелковистой, серая ткань словно скользила по телу - создавалось такое странное впечатление, будто бы это не Семён надевал комбинезон, а комбинезон вбирал в себя Семёна.
- Во всех мирах есть службы охраны, - пояснял тем временем Мар, - где полиция, где милиция. Где стража. Здесь - полименты. Ясно?.. Эй, ты свои прежние шмотки просто так в кусты не бросай, нельзя ношеным барахлом раскидываться! Ещё наведут через него на тебя порчу. Или отыщут нас поисковым заклятьем... Бери старьё с собой, сожжём его где-нибудь по пути. Во избежание неприятностей.
- Ну ты уж скажешь, - недоверчиво покачал головой Семён, - порчу наведут. Мистика какая-то. Колдовство - это да, согласен. Но порча...
- Никакой мистики, - запротестовал медальон, - сам сколько раз порченых видел. Ладно, хватит болтать. Оделся? Капюшон можешь пока в кармашек спрятать, он там, на спине. А теперь представь себе, во что бы ты хотел одеться. Только тщательно представляй! С подробностями.
Семён призадумался. Ничего путного в голову не лезло, так, ерунда всякая. Придумывать себе опять джинсы и рубаху было глупо, а на большее фантазии не хватало. Ну не костюм-тройку же изобретать!
- А вот деловых костюмов не надо, - подал голос Мар, - ты образно думай, не стандартно. У нас стандартно только госслужащие одеваются.
Семён невольно глянул на себя - вместо комбинезона на нём был серый мешковатый костюм. Костюм-тройка на голое тело.
- Понятно, - уверенно сказал Семён Владимирович, хотя ничего толком и не понял, - образно, говоришь?.. - и стал думать образно, то есть вспоминать иллюстрации ко всем прочитанным им когда-то книжкам. Конечно, гораздо уместнее сейчас было бы припомнить какой-нибудь журнал моды, но такими журналами Семён никогда не интересовался.
- Не то, - категорически забраковал Мар первую сенину попытку одеться в наряды книжных героев, и вторую забраковал. И десятую тоже не одобрил. А вот от двенадцатой пришёл в восторг.
- То, что надо, - одобрительно сказал медальон. - Простенько и со вкусом. Сам выдумал или подсмотрел где?
- Читал, - рассеянно ответил Семён, оглядывая себя с некоторым изумлением.
Серый комбинезон исчез, превратившись в смутно знакомые Семёну Владимировичу одежды: кожаный камзол и кожаные штаны-чулки - всё ночного чёрного цвета - отливали тусклым серебряным тиснением; стоячий воротник и манжеты чёрной же рубашки были оторочены серебристой канвой, в чём Семён лично убедился, специально оттянув жёсткий воротничок в сторону и страшно скосив на него глаза; длинный чёрный плащ-накидка с плотным серебряным шитьём по краям ниспадал на чёрные мягкие сапоги. Сам плащ был застёгнут у шеи небольшой серебряной брошью в виде розы. Руки закрывали щегольски чёрные, с обязательным серебряным отливом перчатки.
- Кажется, шпага ещё должна быть, - пожаловался Семён, привязывая кошелёк к широкому чёрному поясу, - в таком же стиле. На чёрной перевязи и в серебряно-чёрных ножнах. А её нету. Не комплект!
- Не положено, - отрезал медальон, - оружие при надобности отдельно покупается. Это же маскировочный костюм, а не арсенал.
- Ну раз отдельно, - с сожалением вздохнул Семён, - тогда и без шпаги можно походить. Временно... Как бы мне от этих перчаток избавиться, надоели уже, честное слово, - раздражённо буркнул Семён Владимирович, - кошелёк толком привязать не могу... Ух ты, пропали! - Семён изумлённо уставился на свои голые руки. - Удобно, ничего не скажешь.
- То ли ещё будет, - самодовольно заметил Мар, - зря, что ли, я полночи нужный магазин вычислял. Хорошо, что метийцы народ консервативный и скучный, сколько лет в одном и том же месте одёжную лавочку держат. Не подвели на этот раз, честь им за то и хвала... Я тебе говорил, что терпеть их не могу?
- Так ты что, всё нарочно подстроил? - возмутился Семён, уперев под плащом руки в бока, - и меня не предупредил?
- Разумеется, - спокойно согласился медальон, - придумал и подстроил. Нужна была импровизация. Если не боишься умных слов - адекватная реакция. А если бы ты всё заранее знал, фиг бы что у нас с тобой получилось! Актёр из тебя не очень, не умеешь ты пока свои эмоции контролировать. У тебя же всё на лице написано. Неубедительный из тебя царь вышел бы, ты уж извини за прямоту. Подумаешь, слукавил я чуть-чуть, так ведь для пользы дела... Зато у нас теперь «Хамелеон» есть, последней модели. Да за такой костюмчик любой вор не то что душу заложит - сам себя украдёт и перепродаст!
- Ну, знаешь ли, - растерялся Семён, не находя слов, - ну вообще. Актёр из меня плохой, скажет ещё! Ты выражения-то выбирай.
- Понятно, - усмехнулся Мар. - Значит, насчёт всего остального не сердишься? Насчёт импровизации.
- Да в общем-то нет, - подумав, признался Семён. - Только на будущее давай без запланированных неожиданностей, ладно? А то я обижусь.
- Обещаю, - преувеличенно честным голосом поклялся медальон и тихонько захихикал; Семён решил, что ему лучше не выяснять причины столь неожиданного веселья.
Взяв свёрток с вещами под мышку, Семён Владимирович прогулочным шагом направился в глубь сквера.
Высокие деревья, росшие вдоль аллеи, шелестели густой листвой под тёплым ветром. Солнце уже поднялось довольно высоко и заметно припекало жёлтую аллейную брусчатку: было около полудня. Но Семён в своём чёрном одеянии ничуть не страдал от жары - скорее, ему было прохладно. Словно в новой одежде был спрятан микрокондиционер, поддерживающий оптимальную температуру. Может, так оно и было на самом деле, Семён не задумывался о таких пустяках - хорошо себя чувствует, и ладно. Бытовые чудеса воспринимались уже как должное.
По веткам деревьев прыгали серые белки, изредка прицельно кидая в одинокого прохожего мелкие орешки; было тихо. Только иногда порывами налетал ветер, шумел листьями и тогда белки замирали на своих ветках, испуганно оглядываясь по сторонам. У Семёна заскребло на душе - больно уж этот уютный пейзаж напоминал центральный городской парк в далёком семёновском мире. Не хватало лишь детворы, мороженщиков с ларями, аттракционов и кинотеатра. И пьяных.
- Чую, - загробным голосом внезапно изрёк медальон, - не одни мы тут. Печёнкой чую! Следят за нами, что ли? Ты давай не зевай, по сторонам поглядывай, - Мар тревожно зажужжал, словно маленький трансформатор.
- Откуда у тебя печёнка, - усмехнулся Семён: в слежку верилось слабо, какая ещё может быть слежка в таком славном месте. - Ты чего разгуделся? Комаров отгоняешь?
- Это присказка такая, про печёнку, - нервно ответил медальон, - и пожалуйста не отвлекай меня от выполнения моих прямых обязанностей! От твоей охраны. Надо все защитные блоки на всякий случай подготовить.
- Было бы от кого охра... - Семён осёкся.
Впереди, шагах в десяти от Семёна, из-за кустов резко вышел невысокий худенький человек, - даже не человек, а человечек, большеголовый карлик, - в белом чистеньком костюмчике, больше похожем на плотно облегающий скафандр. В одной руке человечек держал что-то вроде коробки с ручкой. Тоже белую.
На ходу развернувшись к Семёну в шаге как солдат на плацу, карлик несколько театральным жестом нацепил себе на нос узкие тёмные очки, заранее припасённые в другой руке, прижал коробку к груди и быстро откинул её боковую крышку. Внутри коробки на пружинной подставке лежал здоровенный, налитый кровью глаз.
- Не смотри! - в панике крикнул Мар, - окаменеешь!
Вокруг Семёна Владимировича вспыхнуло насыщенное фиолетовое зарево - это медальон спешно включил один из своих защитных блоков. Наверное, особый блок от дурного глаза.
От белой коробки к фиолетовому зареву протянулся грязно-коричневый луч, больше похожий на материальное щупальце, чем на нематериальный взгляд.
- Уроды! - натужно взвыл Мар, - до чего же чужих ненавижу! Ох, колется как... Ходу, ходу отсюда! Меня надолго не хватит. Глаз шибко мощный, свежий... И где они, гады, их берут?
- Ах так! - разозлился Семён, - значит, так, да? - и, швырнув в сторону одёжный свёрток, не бросился наутёк, как советовал медальон, а высунул руки за фиолетовое сияние и сгоряча ухватился за коричневый луч. Голыми руками.
Ощущение было неприятное, словно Семён сжал в руках шланг работающего дерьмовоза: скользкий луч вибрировал и дёргался, так и норовя из них выскользнуть.
Карлик демонически хохотал, тыкая в сторону Семёна свободной ручкой, всхлипывал от смеха и изредка показывал Семёну Владимировичу нехороший жест. Тот самый, который был выгравирован у Мара на обратной стороне. Знак ручной работы в единичном экземпляре.
- Ну я тебя, паршивца, - вконец осатанел Семён, рывком отодрал полупрозрачный шланг от поблекшей фиолетовой защиты и, покряхтывая от напряжения, отогнул его в сторону, нацелив коричневую кишку на весёлого карлика; взгляд, как Семён и надеялся, сразу же удлинился и жадно уткнулся в самого карлика и в его коробку.
- Опс, - изумлённо сказал белый человечек и окаменел, превратившись в беломраморную статую: вид у статуи - в мраморных чёрных очках, с протянутой вперёд рукой и торчащим из кулака кривым пальцем - был крайне хулиганский. Налитый кровью глаз не успел сомкнуть свои веки и тоже окаменел - вывалившись из коробки, он бильярдным шаром прокатился по тёплой брусчатке и застрял где-то в кустах.
- Мы что, победили, да? - словно не веря в случившееся, слабым голосом спросил Мар. - И как ты это сделал?
- А ты что, не видел? - Семён подобрал свёрток, обогнул статую по большой дуге и трусцой поспешил прочь.
- Не видел, - вздохнул медальон. - Самое интересное как раз и пропустил: защиту держал. Тут уж не до разглядываний.
- Где бы руки помыть? - Семён Владимирович на ходу сорвал с кустов пригоршню листьев и с отвращением стал оттирать ладони, хотя они были совершенно чистыми. - Чего он хотел, этот карла-марла? Налетел ни с того, ни с сего. Псих какой-то. Ты можешь мне объяснить, что случилось?
- Конечно могу, - уверенно ответил Мар. - На тебя напал один из чужих с глазом василиска в чемодане. Или Медузы-Горгоны из Каменного Мира. Говорят, что она ими иногда приторговывает, когда на мели сидит. Ей это раз плюнуть - вырвала, а через день новый вырастает. Хм, интересно, а Медуза глаза себе под местным наркозом рвёт, или так, по-простому? Э... о чём это я? Ах да. Значит, напал на нас чужой, но почему-то сам окаменел. Видно, бракованный ему глаз попался. Контрабандный.
- Зачем напал? - официально, как на допросе спросил Семён, - с какой целью?
- А хрен его знает, - не менее официально ответил Мар, - не сказал. Напал и всё тут. Может, перепутал с кем. А может, пошалить решил. Кто их, чужих, знает! Они все чокнутые и уроды. Изначально. Так ты мне всё же не ответил, что случилось-то на самом деле.
Семён кратко объяснил - и про липкий коричневый взгляд, и про то, как изогнул его. И что из этого вышло.
- Вот всё время забываю, что ты Настройщик, - с досадой воскликнул Мар, выслушав рассказ. - Отношусь к тебе как к этому... А ты - ого! Нет, надо тобой серьёзно заняться, ох как надо. Поднатаскать тебя в основах магии, теории обучить. С умными людьми познакомить, в конце концов есть же на свете хоть где-то умные люди! А то делать ты что-то можешь, и ещё как можешь, - так, как никто другой не сумеет, - а вот чего делаешь, небось и самому непонятно. И мне непонятно. А всё, что непонятно - опасно. Можно рано или поздно на этом непонятном крепко погореть.
Да и вообще как-то оно по-дилетантски, знаешь ли, - колдовские взгляды руками гнуть, узелочки на армейских сигнализациях вязать... Несерьёзно. Глобальней надо! А без учёбы ничего глобального у нас с тобой не выйдет.
-Ты что, заметил как я сигнальный шнур узлом закручивал? - уязвлёно заметил Семён. - А придурялся, что охранного колдовства не видишь. Которое высшего уровня. Шарлатан!
- Шнура не видел, - с сожалением признался Мар. - Видел лишь как ты руками узел в воздухе крутил. И сообразил, что ты делаешь. Ладно, нечего ругаться - надо из парка поскорее уходить. Не то ещё на второго чужого нарвёмся - они всегда парой ходят. И второй далеко не карлик... Или полименты к свежей статуе слетятся, с них станется! Шастают на скоролётах где ни попадя. Носятся, понимаешь, как полуночные ведьмы на помелах, тьфу на них.
- А кто такие «чужие»? - спохватился Семён, враз вспомнив интересный фильм с аналогичным названием. - Не похожи они на ящеров! Те с зубами и хвостом. И с кислотой вместо крови.
- А почему они должны быть на ящериц похожи? - заинтересовался медальон, - никогда о таких не слышал. Что, новая разновидность появилась? И где ты их видел? С кислотой вместо крови, надо же! Брр, какая дрянь. Ох и буйная же у тебя фантазия... Я тебе потом про чужих расскажу. Если попросишь.
Сквер закончился большими чугунными воротами, живописно вставленными в ажурную декоративную решётку. За воротами кипела дневная городская жизнь, и никому не было дела до Семёна с его необычными возможностями и с его загадочными проблемами - обычная жизнь обычного столичного мира, абсолютно равнодушного ко всему, кроме денег. Так во всяком случае, подумалось Семёну. И он был недалёк от истины.
- Время обеда, - флегматично сообщил Мар. - Можно зайти в ресторан. Я-то есть не буду, что-то не хочется. И никогда не хотелось. Но тебе советую. Знаешь, говорят что нервные стрессы лучше всего лечатся хорошей едой.
- Закуской, - с усмешкой поправил его Семён.
- Тебе виднее, - не стал спорить медальон.
Семён гордо расправил плечи и пошёл вдоль сказочных домов, задрав нос и твёрдо ступая по мостовой. Похоже, его чёрно-серебряная одежда вызывала у встречных прохожих необъяснимое замешательство - они во всю пялились на Семёна и старались уступить ему дорогу. Шарахались в стороны, если уж прямо. Семён Владимирович шёл, непрестанно хмурясь и косо поглядывая по сторонам - то ли его расстроило происшествие с гнусным карлой, то ли есть хотелось зверски, он и сам не мог понять.
- От нас шарахаются, - нейтральным голосом сообщил Мар. - У тебя с одеждой всё в порядке? Ширинка застёгнута?
Семён быстрым движением руки проверил:
- Всё в порядке. Её вообще нет.
- Странный покрой, - заметил медальон, - такую важную деталь и упустили.
- Ничего странного. В книжках о таких мелочах не пишут, - отмахнулся Семён Владимирович. - Потому я её и не учёл. Приспичит - сама появится. У меня костюм самонастраивающийся. Хочешь - перчатки тебе, хочешь - ширинки. Хоть две штуки.
- Интересная мысль, - поддакнул Мар. - Две ширинки. Мда-а... Наводит на размышления.
Семён усмехнулся, но ничего не сказал.
- Кстати, у нас по пути огненная урна, - заботливо предупредил медальон, - не забудь выбросить в неё свёрток. Вон, драконья башка красуется. Видишь?
Семён видел. Небольшая драконья голова на короткой шее и с широко раскрытой пастью торчала прямо из тротуара возле проезжей части; над пастью дрожал горячий воздух.
- Остроумно, - одобрил Семён, бросая по очереди свои вещи в раскалённую пасть, - безотходная утилизация, стало быть. Грамотно придумано.
- А как же, - согласился Мар, - приятное с полезным. От старья избавляешься и заодно канализационных драконов подкармливаешь. Они давно у нас на самообеспечении... Что дадут, то и жрут. Всеядные они.
- Благодарствуйте, - сыто рыкнула чешуйчатая голова и утонула в брусчатке, оставив после себя в тротуаре рваную дыру. Впрочем, дыра скоро затянулась, словно её никогда и не существовало.
- А был ли дракончик? - тупо глядя в свежую брусчатку и чувствуя в голове некую странную лёгкость, медленно спросил сам себя Семён. И сам себе ответил:
- Ой что-то мне нехорошо... Ой закуситься надо. И выпить! Обязательно - выпить. И чем раньше, тем лучше.
И только уже отойдя на приличное расстояние от того места, где он воспользовался услугами огненной урны, Семён Владимирович вспомнил, что среди скормленных дракону вещей не было одной кроссовки. Левой.
- Шут с ней, - легкомысленно решил Семён. - Подумаешь.
И пошёл дальше искать ресторан.

Глава 4
СТАЦИОНАРНАЯ ЛАТЕНТНО-ИОННАЯ МАГИЧЕСКАЯ ПРЕГРАДА

Ресторан был небольшой, чистенький и уютный, без броской внешней рекламы: на фасаде султанского дворца имелась лишь крупная, сделанная арабской вязью броская надпись «Покушаем?», с громадной буквой "О", стилизованной под круглую дверь. Вот в эту букву Семён и зашёл.
Зал был почти пуст - из дюжины столиков было занято всего два, да и те, судя по количеству пустых тарелок на них, должны были скоро освободиться. Семён хотел было присесть за один из незанятых столов, поближе к выходу, но не успел: из-за расписной ширмы, отделяющей общий зал от кухни, выбежал чем-то взволнованный толстяк в не застёгнутом, наспех наброшенным поверх делового костюма праздничном красном халате. Мелко семеня и испуганно улыбаясь, толстяк подбежал к Семёну Владимировичу и, предано заглядывая ему в глаза, зашептал торопливой скороговоркой:
- Что же вы в общем зале... Вам же не сюда, не можно вам здесь, со всеми так запросто... вернее им с вами... Я, как владелец ресторана, как верноподданный гражданин... Что про меня подумают! Что власть не уважаю подумают, ежели... Никоим образом, ни-ни, - и, ласково подхватив Семёна под локоток, настойчиво потащил его за ширму; у толстяка оказалась железная хватка и Семён не стал сопротивляться. Тем более что и медальон молчал, не давая никаких советов. Видимо, тоже растерялся.
За ширмой оказалась вовсе не кухня, а тяжёлая дубовая дверь. Без надписей, но с блестящей латунной биркой в виде короны.
- Ведь вы при исполнении, - многозначительно произнёс владелец ресторана, отворяя дверь, - мало ли что... Сюда, будьте любезны! - и чуть ли не втолкнул Семёна в комнату. - Приятного аппетита, - вежливо пожелал толстяк напоследок, - кушайте на здоровье, - и тихонько закрыл за Семёном дверь. Было слышно, как он с той стороны шумно переводит дух и старательно похлопывает ладонями. Словно грязь с них стряхивает.
В комнате, ярко освещённой широким потолочным окном, был всего лишь один посетитель, лысый и мордастый здоровяк в сером штатском костюме; мордастый что-то аппетитно жевал, сидя за большим квадратным столом. Стол был всего один на весь зал, но зато какой! Прямоугольный и здоровенный, на шести витых ножках, перламутровый и инкрустированный мелкими самоцветными камушками, помпезный до невозможности. Сидя за таким столом хорошо было подписывать указы о награждениях. Или о казнях. Или вести международные переговоры. Но никак не есть.
Однако за столом именно ели. Вернее, ел - этот самый единственный посетитель. Лысый.
- Присаживайтесь, уважаемый, - лысый приветственно помахал зажатой в руке куриной ножкой, - здесь все свои. Что, напугали хозяина? Ох и любите вы эффектные появления, что и говорить. Нда-а... Впрочем, имперская служба безопасности так и должна действовать - не только эффективно, но и эффектно. Вы, я так понимаю, только со службы, раз в парадном? Ну и что там, во дворце, новенького? Ладно, ладно, шучу я. Не нужны мне ваши тайны, - мордастый добродушно рассмеялся. - Скажете ещё что-нибудь не то, секретное, у вас там везде одни секреты, и придётся вам тогда меня арестовывать. Для неразглашения и выяснения личности, так сказать. А мне после обеда ходить в ваше ведомство ох как не охота. Лень... Вы курицу закажите, - посоветовал разговорчивый здоровяк, - хорошая сегодня курица. В меру зажарена. И грибы советую, под сметанным соусом. Вас, кстати, как зовут? Меня - Бартон, - лысый посетитель не дожидаясь ответа, вынул из кармана платок, обтер лицо. - Фу, ну и жара. Вы пивка возьмите, холодненького... Или, если желаете, винца можно. Я бы тоже выпил, но расходы, расходы... Платят нам не то что вам, - пожаловался он, потупив в стол глаза, - маловато платят, - и выжидательно замолк, уставясь на чисто обглоданную ножку, словно впервые её увидел.
Семён Владимирович намёк понял.
- Зовут меня Семён, - представился он, садясь за стол, - и если вы не против, давайте я вас вином угощу.
- Не против, - поспешно ответил Бартон, роняя косточку в тарелку. - Давайте.
- Курицу, грибов под соусом и вина! - требовательно сказал Семён в воздух, - ну и что там ещё на закуску... Салат какой-нибудь. И пива.
- Креветочный салат, - быстро добавил Бартон, - а пиво из подвала. Тёмное пиво.
- Тёмное, - согласился Семён. - А как же.
Поверхность стола на миг покрылась белым туманом: пустые тарелки, объедки и крошки бесследно исчезли, сменившись свежей сервировкой и заказанными блюдами. Причём блюдами в двойном экземпляре - даже куриц было две. И два графина с пивом. И две больших бутылки вина. Похоже, здесь очень уважали имперскую службу безопасности.
- Вот это дело, - радостно сказал Бартон, - это по-нашему. Это с уважением. Ну-с, дражайший Симеон, будем здоровы! - и ловко откупорил бутылку, стукнув по донышку ладонью.
- Пиво не пей, - подал голос медальон, - крепкое оно. С ног свалит, особенно если с вином его замешаешь. Лучше вообще ничего не пей. И поменьше говори. Непонятная ситуация...
- Стаканчик-то не повредит, - мудро заметил Семён, - что же это я, всухую курицу харчить буду?
- Кто сказал - всухую? - возмутился Бартон, бережно разливая вино по глубоким хрустальным бокалам. - Я такую глупость не говорил. Это же форменное преступление, есть курицу без вина! Тем более без пива. За такое однозначно казнить надо. Как за извращение основ мироздания... Я, видите ли, второй окружной дознаватель, - пояснил Бартон, осторожно поднимая полный бокал и разглядывая вино на просвет, - по нечётным работаю. Выходной я сегодня... А мне такое вино не подают, - с завистью пробормотал лысый дознаватель, - вот что значит служба безопасности... Да, так вот - повидал я, значит, за годы своей работы всякого народу и вот что понял: ежели кто ни вина, ни пива не пьёт, в хорошей компании посидеть не любит, то всё - конченый он человек. Мой клиент! Подследственный материал. Ты любого непьющего копни, обязательно какая-нибудь крамола у него за душой найдётся. Обязательно! Мироизвращение какое-нибудь. Те же слимперы, мать их... - и лихо выпил, словно тост сказал. Да ещё пивом запился.
Семён лишь пригубил вино и принялся за курицу, то и дело поддакивая разгулявшемуся дознавателю: Бартону собеседник явно не требовался - ему был нужен слушатель. И бутылка.
Если бы Семён - или Симеон, как его упорно называл быстро пьянеющий мордастый собутыльник - был бы на самом деле офицером службы имперской безопасности, то он должен был арестовать болтливого собеседника по крайней мере уже раз пять. За крамолу и подрывные речи. Потому что за то время, пока пустела первая бутыль и второй графин, от Бартона досталось всем - в первую очередь государю-императору за его мягкотелость и недальновидность, во вторую - императрице за шашни с кардиналом, после - кардиналу за политические интриги с жрецами-слимперами и чужими, с которыми...
Тут Бартон на миг протрезвел, с ужасом взглянул на Семёна, обозвал его с испугу коллегой и тут же пояснил, что эти подрывные речи вовсе не его личное мнение, а чистосердечные признания государственных преступников, им с пристрастием допрошенных, кои признания в протоколах дословно отображёны и по инстанциям, соответственно приказу, переданы. После чего выпил подряд два бокала вина - от неловкости ситуации наверное, - и, придя в чувства, то есть окосев напрочь, предложил немедля ехать к девочкам. А потом уснул, откинувшись на спинку стула.
- И что мне теперь с ним делать? - с неприязнью глядя на спящего дознавателя, спросил Семён Владимирович, - может, хозяина позвать?
- Не надо, - сказал Мар, - и так проспится. А сделать надо вот что: у него на шее, под одеждой, должен быть медальон. По виду такой же как я. Вытащи его и приложи ко мне.
- Зачем это? - поинтересовался Семён, шаря за пазухой у спящего окружного дознавателя. - Для чего? Да, есть медальон... Ну-ка, - он крепко прижал один металлический кругляш к другому. Дознавательский медальон тут же стал заметно холоднее, а Мар - теплее.
- Всё, - доложил Мар, - можно уходить. Быстро-быстро. Заплатить только не забудь.
Семён кинул на стол пару фиолетовых купюр из пачки, оставшейся от уплаты за гостиницу - те растворились в воздухе, не долетев до столешницы. Напрасно подождав сдачу, Семён махнул на неё рукой и вышел из ресторана на улицу.
- Теперь прикид надо сменить, - посоветовал медальон, - засветились мы в нём. Да и разгуливать по улицам в парадной форме службы безопасности - это уже верх наглости! Хм, в моё время вообще никакой такой имперской службы не было, - озадаченно сказал Мар. - Во всяком случае официально. Сколько изменений за какие-то десять лет, надо же...
Зайдя в ближайшую подворотню, Семён напряг всю свою фантазию и за пару секунд изменился до неузнаваемости, прикид получился что надо: выглаженные стрелкой брючки, короткая дутая курточка, рубашка с отложным воротником, и всё странной зелёно-серой расцветки. Пятнами. Туфли и те были зелёными, как из крокодильей кожи.
- Ну ты даёшь, - только и сказал Мар, - натуральный огородник из Зелёного Мира. Там тоже такие расцветки любят.
- А я не модельер, - огрызнулся Семён, - как умею, так и творю.
- Ну-ну, - хихикнул медальон, - творец он. Слушай, создатель, надо бы нам на некоторое время укрыться. На дно лечь, понимаешь о чём я толкую? Нужно мне во всём, что здесь творится, хорошенько разобраться. Чужие, среди бела дня нападающие на офицера безопасности... сплетни о кардинале... Определённо чувствую - что-то изменилось за эти годы! И крепко изменилось. В худшую сторону.
- Печёнкой чувствуешь? - беззлобно подзадорил Семён Мара.
- В этот раз - селезёнкой, - парировал медальон. - В гостиницу возвращаться не будем, незачем два раза подряд в одном и том же месте ночевать. Двинем-ка мы на окраину, там, думаю, найдём что-нибудь подходящее. Какой-нибудь запечатанный дом. Главное, чтобы в нём линия связи сохранилась, а уж подключиться к ней я и сам сумею. Или ты поможешь.
- Интернет, да? - поинтересовался Семён, - всемирная информационная сеть?
- Хорошее название, - одобрил Мар. - Верное. Ты туда - интер? А тебе в ответ - нет! Вот-вот, что-то типа того. Типа информационной сети. Но не всемирная: подумаешь, новости одного мира, кому они интересны, кроме местных жителей. Выше бери - вседисковая!
- Ну да, - глубокомысленно покивал Семён, - галактические сплетни. И впрямь, интересно.
- Сам ты галактический, - снисходительно рассмеялся Мар. - Говорю тебе - вседисковые! Новости и сплетни. Темнота ты необразованная, хоть и Настройщик. Хоть и с обратной стороны. Ладно, поехали в частную зону, - на миг в глазах у Семёна потемнело и он оказался совершенно в другом месте. Не на центральном проспекте.
Нарядные одноэтажные дома, утопающие в зелени, стояли вдоль тихой неширокой улицы. Обычные дома, без архитектурных заморочек и приятные взгляду. Не шокирующие.
- Иди и на дома внимательно смотри, - посоветовал медальон. - Если увидишь что необычное, сразу мне сообщай. Наверняка хоть какой-нибудь из них да под сигнализацией. Значит, пустой. Значит, будем вселяться.
Семён пошёл по сонной улочке, вслух удивляясь тому, как она вообще может существовать в таком бойком мире, как Перекрёсток.
- Спальный район, - коротко пояснил Мар, услышав сенины высказывания. - Причём очень большой. Мы сейчас в центре находимся, на окраинах дома повыше будут, помногоэтажнее. А здесь самые богатенькие живут! Ты не смотри, что дома с виду неказистые, это они лишь снаружи так себе. Для скромности. Если во внутрь попадём, тогда увидишь какие они на самом деле. Я-то уж знаю.
- Увижу, - согласился Семён. - Ты мне вот что лучше объясни, пока я нужный дом ищу - что ты сделал с медальоном того дознавателя, а? И откуда ты вообще знал о его медальоне - что, рыбак рыбака видит издалека? Он что, тоже вор с прикрытием? Однако слишком много воров развелось! Конкуренты, блин.
- Хорошая пословица, - отметил Мар, - никогда такой не слышал. Надо запомнить. А насчёт дознавательского жетона... Так это же типовой государственный знак с обязательным разовым комплектом необходимых заклинаний. У всех служащих имеется. Примитивное устройство. Заодно, между прочим, это и удостоверение личности. Зря, что ли, я такой вид имею? Тут, братец, моим изготовителем всё продумано было! До мелочей.
Каждый имперский служащий имеет такой жетон. Как только на службу поступает, так сразу его и получает. Для служебного использования. В случае крайней необходимости.
Правда, некоторые из моих бывших владельцев поговаривали, что такие жетончики имеют и обратную - в переносном смысле - сторону: при их помощи якобы можно запросто найти любого его носителя, где бы он не находился, хочет он того или нет. И мигом доставить его в имперскую канцелярию. А ещё говорили, что эти даровые амулеты при необходимости могут стать и убийцами, уничтожая впавших в немилость имперских чиновников. Или без афиши, в мгновения ока, забросить таких бедолаг в какой-нибудь несуществующий Мир, где нет ни магии, ни общего языка... Ну это уже, конечно, враки, - категорически заявил Мар, - как можно попасть в нечто несуществующее?
- Думаю, что можно, - задумчиво сказал Семён. - Так всё-таки, что ты с чужим медальоном сделал?
- Как что? - удивился Мар. - Ясное дело, что. Перекачал его заклинания к себе. Я ведь почти пустой, чтобы ты знал. Последний хозяин меня вообще не подзаряжал, а вот пользовался мной вовсю! Напряжёнка у меня с заклинаниями, понимаешь. Которое для путешествия в другие миры так вообще закончилось... В дознавательском жетоне магии не густо было, да и слабенькая уже - с такими-то гастрономическими запросами как у этого проглота, и чтобы он не попользовался казённым волшебством в своё удовольствие! Ничего, вино жрать и без заклинаний можно, - злорадно добавил медальон.
- Нехорошо ты поступил, - вяло запротестовал Семён, - не этично.
- Этично, не этично, - возмутился Мар, - какая ещё, к чертям собачьим, может быть этика в моей специальности! Не заложено в меня такое, чтобы дуракам их глупость прощать. А то сам бы давно дураком стал, - успокаиваясь, подытожил медальон. - Этичность с воровством - две вещи несовместные. Усёк?
- Ладно, проехали, - миролюбиво сказал Семён. - И то верно - с волками жить - по-волчьи выть. Никуда не денешься.
- Да ты просто кладезь премудрости, - обрадовался Мар, - так и сыпешь интересными высказываниями. А ну-ка, расскажи ещё чего-нибудь, - и заинтересованно умолк.
Семён бродил по тихим улицам, с любопытством рассматривал дома и вполголоса декламировал себе под нос пословицы и поговорки. Редкие встречные прохожие с почтением посматривали в его сторону - поэты и сумасшедшие на Перекрёстке охранялись законом. Как редкость.
Нужный дом отыскался, когда уже завечерело. Семён сразу обратил на него внимание, едва свернул на очередную улицу - уж больно тот выделялся среди соседних аккуратных домиков с подстриженными газончиками под окнами: дом был высокий, старый и тёмный от времени. Неухоженный газон перед домом зарос высокой травой и сорняками; окна были затянуты снаружи чёрной блестящей материей с белыми, местами смывшимися от дождей непонятными знаками, похожими на те, которые Семён видел когда-то на стенах в Хранилище. Но эти надписи были вполне очевидные, заметные для любого прохожего. А вот едва различимая клетка из голубых лучей, окружавшая тёмный дом, вряд ли была видна хоть кому-нибудь. Кроме Семёна, разумеется.
- Похоже, дом необитаем, - сделал вывод медальон, когда Семён сообщил ему о невидимой клетке, - только охрана здесь какая-то странная. Весь дом обнесли, перестраховщики. Обычно сигнализация ставится только на двери и окна. На крышу иногда тоже ставится. Но что бы вот так, на целый дом... Будем брать, - решил Мар. - То есть вселяться. С новосельем нас! - и добавил, вспомнив одну из сениных присказок:
- Гость в доме - радость в доме. Ну, пошли радовать хозяев, - и бодро засвистел какой-то лихой мотивчик.
- Ты глянь, он ещё и свистеть умеет, - удивился Семён, продираясь сквозь заросли в обход дома, - какой разносторонний.
- Не разносторонний, а талантливый, - поправил Семёна польщённый Мар. - Ты ещё не слышал, как я пою! Хочешь, продемонстрирую?
- Не надо, - поспешно ответил Семён, - не время.
- И то верно, - согласился медальон и затих.
Дом был надёжно закрыт клетью со всех сторон - голубые прутья частой сеткой блокировали чёрный ход с его задней стороны, куда Семён и направился в первую очередь: негоже ломиться в охраняемый дом с парадного входа. Могут и увидеть.
- А вот мы их сейчас, - уверенно сказал Семён Владимирович, пытаясь деловито закатить рукава, но вредный костюм не позволил ему это сделать, попросту убрав рукава вообще, - сетка, говорите? Ну-ну, - и, примерясь, попытался ухватиться за один из прутьев. Навроде того, как он однажды за коричневый взгляд хватался. И тут случилось неожиданное - его долбануло с такой силой, что он отлетел в близкие кусты, где и лежал с минуту, охая и причитая.
- Вот видишь, - сочувственно сказал Мар, когда Семён несколько пришёл в себя, - непростое это дело, охрану ломать. С наскоку не всегда выходит. Тебе ещё повезло, что не убило! Как видишь, не всегда можно голыми руками за мощные заклинания хвататься, - посетовал Мар. - Учиться тебе надо. А потом уже за серьёзные дела приниматься. Да вот некогда и не у кого. Жаль... Оклёмался? Давай теперь подумаем, что сделать можно. - Мар на секунду запнулся. - Знаешь, а сдаётся мне, что вовсе это не охранная сигнализация. Слишком уж она серьёзная для такого простого дела. Даже чересчур.
- А что же тогда оно такое? - Семён, кряхтя, встал на ноги.
- Больше похоже на глухой заслон, - авторитетно заявил медальон. - Наподобие таких, какие иногда ставят на специальных охраняемых объектах. В магохранилищах, например. Или на военных складах. Помню, вскрывали мы один склад... Слушай, так может, это и есть магохранилище? - спохватился Мар. - Частное. Слыхал я о таких случаях. Тогда нам тем более в этот дом попасть нужно. Придумывай поскорее, как это сделать, - заторопил медальон Семёна, - страсть как хочется частное хранилище увидеть. Там заклинаний небось валом! Вот уж укомплектуюсь, на сто лет вперёд.
- Э-э, - в затруднении протянул Семён, - насчёт склада, который вы вскрывали... Как вы тогда управились?
- А никак, - любезно ответил медальон. - Пришибло тогда моего владельца. Вот как тебя, только насмерть. Аж дымился бедняга! Весь обуглился... Меня после его помощник носить стал. Тоже потом погиб, но это была уже совсем другая история. Смешная и поучительная. Значит, пошёл он как-то...
- Заткнись, - приказал Семён. - Накаркаешь.
Мар заткнулся.
Семён подошёл к голубым прутьям, внимательно их оглядел. Потом задумался - и зелёный наряд на нём вдруг трансформировался, превратившись во что-то, похожее на водолазный скафандр. Резиновый. С перчатками.
- Ты меня колдовством, - угрожающе сказал Семён решётке, - а я тебя - естеством. Как говорилось в одном детском фильме. - И смело схватился за прутья. Мар ахнул, но ничего не произошло: Семён, шёпотом ругаясь, стал с силой отжимать прутья в разные стороны, освобождая себе проход к двери. Через минуту всё было закончено.
- Надо же, электрическое волшебство изобрели, - усмехнулся Семён Владимирович, проходя к затянутой паутиной двери, - додумались, умники, - превратил резиновый скафандр в туристический костюм с комплектом привычных кроссовок, и толкнул дверь.

Предыдущая страница 3 Следующая страница


Слимп 4

Перед Семёном был чистенький коридорчик, освещённый дежурным потолочным плафоном. Прикрыв за собой дверь, Семён с опаской пошёл по коридору - всё-таки у него ещё не было опыта по вторжению в чужие дома, и он на каждом шагу ожидал какого-нибудь подвоха. Ловушку для нежданных гостей.
Дальше был холл. Широкий, устланный багрово-красным ковром, с диванчиками вдоль стен; окна, закрытые снаружи чёрной материей, света практически не давали, но освещения было более чем достаточно - многорожковая хрустальная люстра под высоким потолком сияла ровным и очень белым светом. Ярко, как осветительная ракета.
С одной стороны из холла тянулась вверх широкая лестница с низкими мраморными ступенями, ведущая на второй этаж; по бокам лестницы, в углублениях, были две резные двери с маленькими табличками - таблички тускнели красным тревожным светом. Как фотографические фонари.
С противоположной от лестницы стороны была дверь выхода - над ней сверху, прямо на стене, так и было написано: «Выход». Буквы были хоть и серебряными, но расплывчатыми и какими-то косыми, словно написанными второпях. Сама дверь была крест-накрест заколочена толстыми длинными досками. Изнутри заколочена.
- Нехорошее какое-то место, - поёжился Семён. - Вон, дверь забита. И свет везде горит. Словно ждут нас.
- Ерунда, - отмахнулся медальон, - света он испугался! Забыли выключить и всё. А дверь для надёжности заколотили, от таких как мы. Пошли на второй этаж. Чувствую я, что дом просто переполнен магией. У меня специальная настройка на неё имеется, - похвастался Мар. - Так она показывает, что на втором этаже интереснее всего будет. Наверное, там самые крутые заклинания хранятся. В сейфе. Ты сейфы вскрывать умеешь? Ах да... Ничего, я подскажу. Пошли, - и медальон нетерпеливо закачался на цепочке.
Семён потоптался на месте.
- Всё равно мне здесь не нравится, - упрямо повторил он. - Пошли лучше отсюда. Я другой дом подыщу, не такой жуткий. У меня всё внутри холодеет... не пойму, от чего, но тоска берёт... Страшно мне!
- Тогда тем более всё осмотреть надо, - сурово сказал Мар. - Со страхом надо бороться! Если не найдёшь его причины сейчас, то тогда всю жизнь пустых домов бояться будешь. Так говорил мой бывший хозяин-метиец, когда своего помощника работе обучал. А он был дока в вопросах психологии, мой бывший хозяин. Его потом помощник и задушил, - совсем не кстати добавил Мар. - Воспитал на свою голову.
Семён сглотнул, передёрнул плечами и пошёл к лестнице.
- Эти дома особые, - бодрым голосом продолжал рассказывать Мар, - в них сколько хочешь скрытых этажей и подвалов может быть. Можно себе позволить такую роскошь, когда денег навалом! Хотя я в этом никакого смысла не вижу, но некоторым нравится превращать свои дома в многомерный лабиринт. Помню, мы неделю как-то шлялись по такому дому. Хорошо что тот мой хозяин, забыл как его звали, позаботился заранее - запаковал в меня еду и воду. Ну, заклинания пищевые...
- А они у тебя остались, те заклинания? - шёпотом спросил Семён, поднимаясь по лестнице.
- Не-а, - также бодро ответил медальон, - последнюю воду ты в Хранилище выпил. Да ерунда это! Выживем.
- Не проще ли было снять где-нибудь дом на недельку, - раздражённо пробормотал Семён, подходя к двери на следующем этаже, - с линией связи. Денег-то у нас невпроворот.
- А как же кодекс вора с прикрытием? - запротестовал Мар, - а острые ощущения, в конце концов?!
Семён открыл дверь.
- Ёма-ё, - дрожащим голосом сказал медальон, - а вот и острые ощущения. Доболтался...
Семён сначала ничего не увидел, слишком резок был переход от яркого медицинского света к полумраку, но чуть погодя глаза у него привыкли. И он тоже увидел...
Зал был высок настолько, что потолок его терялся в темноте; казалось, что стены, свободно задрапированные чёрной, такой же как и на окнах, материей, бесшумно и медленно колышутся под непрерывным ледяным сквознячком; резкий оранжевый свет, идущий от пола, переливался на мягких стенах невнятными отражёнными разводами.
Посреди зала, нацелившись в стены острыми лучами, на полу тлела неугасимым вулканическим пламенем большая колдовская пентаграмма. Очень большая пентаграмма. Огромная. Потому что оценить её размер можно было очень легко: возле каждого луча огненной звезды лежало по скрюченному человеческому скелету. Скелеты в сравнении с пентаграммой были маленькими и жалкими. Убогими.
Но не это привлекло внимание Семёна, не это. Хотя да - в первый миг Семён был по-настоящему потрясён увиденным, у него даже ноги подкосились. Хорошо не упал, успел о дверной косяк прислониться.
Из центра оранжевой звезды, словно луч прожектора, бил в тёмный далёкий потолок столб фиолетового света, призрачного, пронизанного серебристыми искрами. Искры медленно вспыхивали и гасли; от столба доносилось тихое электрическое потрескивание.
Семён попятился. Шагнув задом, он вышел из зала и осторожно закрыл дверь.
- Пожалуй, ты был прав, - неохотно согласился Мар, когда Семён на цыпочках стал спускаться вниз по лестнице, - нехорошее это место. Отвратительное. Магии навалом, а толку никакого. Слимперская берлога, факт! Это не их сеткой накрыли, это они ею от всего мира отгородились. Свой поисковой ритуал проводили, да в чём-то крепко напортачили. Пришибло колдунов... Видел как ихний переходной столб заклинило? До сих пор светится. Очередного психа ждёт... Все они, слимперы, по сути своей самоубийцы. Такая у них разрушительная религия. Потому-то они всегда и были вне закона. А сейчас... Надо же, кардинал и слимперы. И чужие. - Мар расстроенно умолк.
Семён направился было к выходу из дома, но медальон остановил его:
- Придётся нам, однако, здесь переночевать. На улицах сейчас полиментовых патрулей как блох на собаке! Элитный район, как никак. Охраняют, чтоб им пусто было. Можно, конечно, выйти из дома и перенестись куда-нибудь, но стоит ли? Только магию зря тратить, а её и так мало... Давай всё же поищем линию связи. Должна она здесь быть. Обязана. Для слимперов связь - первое дело. Они же по всему Диску раскиданы, сектанты хреновы. Везде обосновались.
- Значит так, - решил Семён. - Я буду искать линию, а ты мне пока что расскажешь о слимперах. Всё, что знаешь. А то я только и слышу: «Слимперы то, слимперы сё», а кто это такие - не знаю.
- Правда? - удивился медальон, - а разве я тебе не говорил? Упущение, виноват. Тогда слушай.
И пока Семён ходил по дому, - резные двери с красными табличками оказались входом в сеть длинных запутанных коридоров, - осторожно заглядывая в незапертые пустые комнаты, Мар хорошо поставленным голосом рассказывал ему историю о слимперах. Словно лекцию читал.
Движение слимперов зародилось в те времена, когда появилась легенда о всемогущем слимпе. Которого никто не видел. Слимперами называли тех, кто, поверив в легенду, решил во что бы то ни стало разыскать эту неведомую диковину. Дураков на свете всегда хватало и потому слимперов поначалу не воспринимали всерьёз - чудят люди, ну и пусть себе чудят. Вреда от них не было никакого, а польза имелась - болтаясь по всему Вселенскому Диску в поисках своего божества слимперы поневоле завязывали деловые отношения в неизведанных мирах, открывая для себя и для других новые торговые пути. И, разумеется, всё время торговали, торговали... Причём удачно. Поиски чуда и выгодные сделки друг другу вовсе не мешали.
Потом, как-то исподволь, незаметно, это движение стало более организованным - к руководству в конце концов пришли маги-профессионалы. Тёмные и жестокие личности. Из тех, кто умел руководить и подчинять себе чёрной магией слова (...тогда ещё не было комплексных заклинаний, - пояснил Мар, - магия слова, ха! Примитив...). Но и этого хватило, чтобы движение слимперов стало мощной организацией. С жёсткой иерархией сверху донизу и безусловным слепым повиновением. А дальше пошло-поехало: не прошло и ста лет, как слимперы приобрели такую экономическую и политическую силу, что противопоставили себя всей империи. И началась война. Подробностей Мар не знал, помнил только, что шла та война лет двадцать-тридцать. И за это время опустошила и перекроила кучу миров - ещё бы, глобальные магические сражения! С применением тяжёлых необратимых заклинаний.
- В некоторые из таких миров даже сейчас опасно соваться, - помолчав, добавил Мар. - Хотя со времён войны прошли сотни лет, но остаточный магический фон там до сих пор такой сильный, что неподготовленный человек запросто может превратиться во что угодно. Причём без возможности обратного изменения. Закрытые миры, короче говоря... Кстати, чужие как раз оттуда родом, из этих закрытых миров, - мимоходом пояснил медальон. - Побочный эффект общих боевых действий. Дети войны, как их у нас официально величают в газетах, когда у империи вновь начинает зудеть комплекс вины. Ублюдки, как называю их я.
Ну так вот - о слимперах. Расколотили их армию в пух и прах, на том вроде бы дело и закончилось: всё, хана слимперам настала. Ан нет - вновь они объявились. Живучие, сволочи, оказались. Как кошки. Не сами слимперы, разумеется, а их идеи. Вернее, мечта, - поправился Мар. - Мечта отыскать слимп и всё начать сначала. С полной переделкой мироустройства под свои идеалы... Их уже и в тюрьмах натурально гноили, и вешали, и на кол сажали. И в масле живьём варили - да толку-то! Главных магов не смогли взять, не успели - ушли они в подполье, организовали по новой секту с её казарменным уставом, возродили свою религию и продолжили поиски слимпа.
- И как же они это делают? - спросил Семён, устало присаживаясь на корточки возле входа в очередную комнату. - Ищут как? Ты рассказывай, не отвлекайся, а я посижу чуток. Ноги устали, - и расслабленно привалился спиной к стене.
- Да ты и сам наверху видел - как, - убитым голосом сказал медальон. - Спрячутся где-нибудь, звезду на полу начертят и переходной столб вызовут. После молитву Горгу прочитают и - прыг в пентаграмму! А там уже куда нелёгкая вынесет. Их, по задумке, должно притягивать к тем местам, где сосредоточена особо сильная магия - такой у них, понимаешь, расчёт, что рано или поздно кто-нибудь таким образом на слимп и наткнётся. Я, пока в Хранилище был, троих прыгунов лично наблюдал: ка-ак выскочит такой из воздуха с истошным воплем: «Cлимп!», глаза безумные, рожа от счастья перекошенная. Ну потом-то, когда до него доходит куда он на самом деле попал, настроение, понятное дело, резко меняется...
Эти слимперы перед смертью обязательно в своих грехах Горгу каялись, обычай у них такой. Причём подробно каялись. Основательно.
Горг, чтоб ты знал - это такой ихний святой, только я так и не понял какой: то ли бог смерти, то ли бог безумия. В общем, наслушался я историй о слимперской жизни вдосталь. Можно сказать, знатоком-слимпероведом стал.
А после покаяния они с собой и кончали. Пытались сквозь хранилищную стену выйти. Жуткое зрелище! Одежда мгновенно сгорает... Я же говорю - самоубийцы, - подвёл итог сказанному Мар.
- То-то их столько по-над стеной в Хранилище валялось, - вспомнил Семён. - Теперь понятно, откуда там голые мумии. А я думал, что их туда нарочно понакидали, для устрашения. Клад охранять. Ну ладно, - Семён встал и толкнул дверь.
Это помещение резко отличалась от всех остальных. Не было здесь пустоты и запустения как в предыдущих комнатах, или таинственных всполохов и холодного сквозняка как в зале на втором этаже: это была библиотека. Здесь было тепло и пахло книгами.
Вдоль стен стояли высокие шкафы из чёрного дерева, скупо поблёскивая то ли бронзовыми, то ли золотыми ручками; за стеклянными дверцами темнели корешки книг с тусклыми нечитаемыми надписями.
Пол застилал ковёр нейтрального серого цвета; в глубине комнаты, под низко расположенным настенным светильником, располагались небольшой столик и пара глубоких кресел рядом с ним. На столике, под стеклянным колпаком, лежала маленькая книжка в чёрном переплёте.
- Есть, - торжествующе сказал Мар, - нашли.
- Чего нашли? - озираясь по сторонам, спросил Семён - он в это время обнаружил на обратной стороне двери засов и с облегчением запер дверь: на душе у него сразу стало легче.
- Линию связи нашли, - уверенно ответил медальон. - Чувствую я её. А ты что, разве не видишь? - удивился Мар. - Линия - штука изначально магическая, не можешь ты её не заметить. Или нарочно притворяешься?
- Знал бы, как она выглядит, обязательно тебе доложил бы, - рассеянно сказал Семён, протирая глаза. - Ни фига не вижу, никаких линий... Что у них тут с освещением? В глазах рябит. Словно мухи перед носом летают.
- Значит, всё-таки видишь, - сделал вывод медальон. - А то я подумал, что у нас нестыковочка вышла. Линия связи - это тебе не булавка, она объёма требует. Вся комната линия и есть. Ты вот что, посиди пока в кресле, отдохни. Книжку какую-нибудь возьми почитай, вон их здесь сколько. Может, какая и с картинками попадётся. А я пока своим делом займусь, - Мар умолк.
Семён увалился в кресло, с удовольствием вытянул ноги. Зевнул пару раз и так как делать было нечего, взял из-под колпака чёрную книжицу.
Книжица оказалась без картинок, к тому же старой и растрёпанной - не скрепленные листы разом высыпались из обложки куда попало, на стол и на пол, стоило Семёну взять книжку в руки. Семён подобрал со стола один листик, самый ближний, и с интересом осмотрел его.
Текст, напечатанный на листике, был нечитаемый. Нет, буквы были вполне понятны, вполне. Но слова, написанные теми буквами, представляли из себя сплошную абракадабру. В двух местах, правда, встречалось нечто более-менее вразумительное, вынесенное в самое начало страницы - на одной стороне листа была надпись: «На лихого дядю», на другой: «Вода». Просто «Вода» и всё. Без пояснений.
- Мар, глянь-ка, чего я нашёл, - обрадовался Семён, разглядывая листик. - Ба! Да это заклинания, целая книжка магии в россыпь. Вот повезло! Это же мы разом все проблемы с твоим тощим волшебством решим. Я сам теперь колдовать чего хочешь смогу. Запросто.
- Что? - отстранённо откликнулся медальон. - Можешь немного подождать? Занят я. Подключаюсь...
- Подключайся, подключайся, - снисходительно разрешил Семён и поднёс листик поближе к лицу, разглядывая буквы сквозь неприятную рябь в глазах. - «Вода», хм. Это насчёт попить, что ли? Хорошо было бы, во рту пересохло. - Семён подумал, почесал голову. - Ванную, кстати, тоже неплохо было бы принять. Хочу воды. И побольше, побольше! - он встал из кресла, принял подобающую магу позу: ноги на ширине плеч, одна рука в бок, другая, с листиком, перед собой, брови нахмурены - и громко, тщательно артикулируя слова и строго соблюдая пунктуацию, прочитал заклинание.
Мир вокруг Семёна внезапно задёрнулся чёрной пеленой. В этой темноте что-то натужно завывало, как перегруженный двигатель, трещало и свистело. Трясло неимоверно - у Семёна даже зубы заныли от вибрации. Вдруг тряска прекратилась, темнота приобрела зелёный призрачный цвет и рассеялась; стало светло и тепло.

Глава 5
СОЛНЕЧНЫЙ ЛАНДШАФТ ИДЕАЛЬНОГО МОРСКОГО ПЛЯЖА

Семён открыл глаза.
Ни комнаты связи, ни шкафов, ни кресла - ничего этого не было и в помине. А было роскошное утро с неправдоподобно большим солнцем в чистом небе, был океан до самого горизонта, и ещё был пляж с сухим яично-жёлтым песком. Песок похрустывал под ногами Семёна, тяжёлая волна лизнула носки кроссовок. Пахло водорослями и свежестью. Простором пахло.
Семён попятился от волны, отмахиваясь от неё зажатым в руке листиком, оступился и упал.
- Где связь? - нервно завопил Мар, - что случилось? Я только-только в линию вошёл... Ух ты! Откуда море с селёдками взялось?
- Сам хотел бы знать, - сердито ответил Семён, садясь. - Мне какое-то халтурное колдовство попалось! Книжка дефективная оказалась. Я всего лишь хотел воды организовать, пока ты занят был. Попить, искупаться... Побриться наконец. Чего время терять?
- Какое колдовство? - шёпотом спросил Мар. - Какая книжка?
- Да вот эта, - Семён потрусил перед медальоном измятым листком. - Видишь, «Вода» написано. В заголовке.
- Отлично, - уныло сказал Мар. - Лучше не придумаешь. Значит, помыться захотел... Много водички-то пожелал?
- Много, - не стал скрывать Семён. - Я думал, ванна в комнате появится. Или корыто на худой случай. А ни корыта, ни ванны! И вообще утащило чёрте куда. Не собирался я никуда переносится, честное слово. Как-то само оно...
- Понятно, - обречёно вздохнул медальон. - Вот тебе вода. Видишь, до самого горизонта налито... Небось самый большой океан во всех Мирах. Как ты заказывал.
- Не заказывал я никаких океанов, - замотал головой Семён. - Зачем мне океан? Что я с ним делать буду?
- Мыться. Бриться. - Мар подумал. - Можно ещё вещи постирать. Или утопиться. По настроению. Это примитивное заклинание, которым ты так здорово воспользовался, полностью выполнило твоё пожелание. Буквально. Как ему и было велено. Доставило тебя к воде, которой много... Ну зачем, зачем ты читал его, не посоветовавшись со мной? Это из той книжки, что на столе лежала, под колпаком? Чёрная такая, верно? Кто бы мог подумать, что она древним сборником базовых заклинаний окажется! Первичных. Без элементарных мер защиты. Как же это я не доглядел... - закручинился медальон.
- Ну чего ты, чего, - принялся успокаивать его Семён. - Всё в порядке. Подумаешь, небольшое путешествие приключилось! Зато какой прекрасный вид, воздух какой! Утро вместо вечера, разве плохо? Даже спать расхотелось... Раз уж мы сюда попали, давай-ка я ополоснусь, а после двинем назад. Включать тебя в линию.
- Легко сказать, - буркнул Мар. - Я же говорил тебе, что у меня проблема с заклинанием путешествия из мира в мир.
- Не беда, - рассеянно ответил Семён, во все глаза глядя на блистающий океан: вдали по изумрудной глади скользила большая стая дельфинов. - Красиво идут... - и безразлично махнул рукой, ерунда мол всё это. По сравнению с дельфинами.
- И, значит, мы никак не сможем покинуть этот мир, - бодро закончил своё сообщение медальон. - Никогда. Если я не подзаряжусь.
- Ерунда, - опять махнул рукой Семён. - Что-о?!
- Дошло, - прокомментировал Мар. - Сообразительный какой.
Семён похмыкал, переваривая услышанное, хотел было огорчиться, но передумал - больно уж утро хорошее было. Не мог такой мир оказаться ловушкой.
- Ничего, пробьёмся, - решил Семён. - Найдём дворец побогаче, с заклинаниями в сейфе, зарядим тебя на всю катушку. Заработаешь, куда денешься.
- Воистину мудрое решение, - восхитился медальон. - Только где тот дворец искать? Я что-то поблизости его не вижу. Океан вижу, пляж вижу. Лес тоже вижу. А дворцов нету! Не построили ещё.
Семён оглянулся - позади, за песчаной насыпью, действительно был лес. Начинаясь с одиноко растущих деревьев и мелких кустиков, он постепенно густел, издали выглядя непроходимой чащей. Над кустами порхали мелкие радужные пичужки, больше похожие на бабочек, чем на птиц. Из чащи иногда доносились обрывки слабых, но довольно пронзительных криков, которые перекрывали шум волн.
- Харчат кого-то, - отметил Мар. - Ишь как надрывается. Закон джунглей!.. Купаться будешь? Если передумал, тогда лучше пошли отсюда. Куда-нибудь. Где сейфы бывают. Через лесок пойдём или как?
- Или как, - Семён захрустел песком, направляясь в сторону восходящего солнца. - По пляжу пройдусь. Авось где лес пореже будет.
- Авось, - легко согласился медальон.
Шли долго. Солнце поднялось высоко в небо, стало припекать. Семён от жары не страдал, но идти притомился - сухой песок оказался не очень удобной дорогой для ходьбы. Не очень.
Океан так же неумолчно накатывал свои волны на бесконечный пляж, шипя пеной; лес тянулся и тянулся, то приближаясь к океанскому прибою, то отступая от него; путь казался бесконечным.
- Привал, - наконец решил Семён, - осточертело мне пешком гулять. Надо и отдохнуть. Всё-таки я выкупаюсь, - Семён Владимирович повёл плечами и туристический комплект превратился в то, чем был изначально. В серенький невзрачный комбинезон.
Семён положил медальон на листик с предательским заклинанием, придавил их кошелем, чтобы ветром не унесло, кинул рядом комбинезон и пошёл купаться.
Вода была замечательная. Хотя поначалу она показалась Семёну ледяной, но это было только поначалу. Накупавшись всласть, Семён вышел на берег, попрыгал на одной ноге, выливая воду из уха и вернулся к комбинезону.
- Подъём, - сказал Семён, надевая медальон на шею. - Пора дальше двигаться. - И принялся натягивать комбинезон. - Слушай, Мар, я тебя сразу спросить хотел, да из головы как-то выскочило с этой твоей новостью насчёт невозвращения... Расскажи мне про эти первичные заклинания - что оно такое? Особенно про меры защиты, о которых ты упоминал. Чтобы на эти грабли больше не наступить. И чтобы мне идти не так скучно было.
- Сборник заклинаний, из которого ты листик дёрнул, очень древняя книга, - задумчиво отозвался медальон. - Я и не знал, что такие ещё сохранились. Сборник базовых заклинаний, надо же... Раритет! Если ты не знаешь, что такое раритет...
- Знаю, - перебил его Семён. - Дальше.
- Как бы тебе объяснить попонятнее... Это ранние, очень простые и очень сильные заклинания, но без необходимых мер защиты. Не предусматривающие последствий. Опасное колдовство, особенно для того, кто никогда раньше магией слова не занимался.
- Да чем же оно так опасно? - Семён тем временем превратил комбинезон в удобный спортивный костюм и полуботинки с жёсткой подошвой, сунул кошель и сложенный листик в специально созданный нагрудный карман и зашагал дальше, держась ближе к лесу, где почва была понадёжнее.
- Ну, представь, что ты решил погасить свечку, - привёл пример Мар. - При помощи такого упрощённого заклинания. А звучать оно будет примерно так, если перевести его на общепонятную речь: «Желаю, чтобы свечка погасла». Коротко, без излишеств. Значит, взял ты и прочитал его. Безо всяких уточнений и дополнений. Без конкретного указания, каким образом должна погаснуть твоя свеча.
- Допустим, - согласился Семён. - Ну и что? Погаснет?
- Обязательно, - заверил его Мар. - Но как?
- Молча, наверное. - Семён пожал плечами. - Какая разница, как именно. Главное - результат.
- Есть разница, - раздражённо буркнул медальон. - Думать ты не хочешь... Простое заклинание не решает, как. Оно просто выполняет твою волю. Буквально. Значит, могут быть следующие варианты: для начала, предположим, отсыреет фитилёк. Ну, это нормально, это не страшно... или вот посмешнее случай - вдруг сам по себе обрушивается твой дом, убивая тебя самого и заодно, естественно, гася свечку. Или во всём твоём мире вдруг пропадает воздух. Отчего свечка, разумеется, тоже гаснет. Хороший результат, а? Можно и ещё вариантов понапридумывать, но мне кажется, что достаточно и этого. Понял?
- Понял. Не простое это дело, оказывается, свечки гасить, - с умным видом изрёк Семён, - опасное для здоровья занятие. - И рассмеялся.
- Нечего дразниться, - оскорбился медальон, - я тебе дело говорю, а ты хи-хи да ха-ха! Несерьёзное у тебя отношение к магии. Неправильное.
- Ты меня убедил, - напрасно пытаясь убрать улыбку с лица, принялся успокаивать его Семён, - Мне всё понятно. Не буду я первичные заклинания про горящие свечки читать, вот ещё! Не там ударение поставишь, не ту букву ляпнешь и готово - ни свечек тебе, ни воздуха. Ни спичек.
- Причём здесь спички! - с досадой воскликнул Мар, - ничего ты не понял. Да, правильное ударение. Да, грамотное прочтение. Но это ещё не всё! Давай рассмотрим другой пример. Э-э... Хотя бы твою попытку соорудить ванну с водой. Чтобы искупаться. Раз тебе всё понятно, то представь, что ты всё-таки решил ещё раз воспользоваться заклинанием воды. Чтобы ванну принять. Представил? Так, хорошо. А теперь надо добавить уточняющие пожелания. Иначе вместо ванны опять в океан макнёшся, но уже не по своей воле. Ну давай, уточняй, - медальон затих в ожидании.
- Эк ты меня врасплох, - озадачился Семён, даже шаг уменьшил. - Уточнить... Хм. Ладно, уточняю: хочу ванну с водой. Чугунную.
- Пожалуйста, - отозвался Мар. - Грязная чугунная ванная, измазанная чёрт знает чем, а в ней кипящая вода. Причём ванна немедленно переворачивается и кипяток выливается тебе на ноги.
- Это почему же? - поразился Семён.
- Ты не указал, чтобы ванна была с ножками, - доброжелательно заметил медальон. - Не все ванны имеют ножки. И о температуре воды забыл. Вторая попытка!
- Хочу чистую, эмалированную, чугунную ванну с ножками, - начал перечислять Семён, - с тёплой, приятной для меня водой.
- Будьте любезны, - сообщил Мар. - Есть ванна. На тебя упала. Ты её месторасположение не указал. Вот она и материализовалась над твоей головой. Третья попытка!
- Ах так, - завёлся Семён, - так, значит... Повторяю всё предыдущее и указываю, что ванна должна возникнуть рядом со мной. На полу или где там ещё. Где я нахожусь.
- Готово, - немедленно откликнулся медальон. - Всё чин-чинарём. Стоит, родимая. Ну?
- Что - ну? - пожал плечами Семён. - Залезаю в неё и...
- И умираешь, - уточнил Мар. - Потому что вода отравленная. Ты же не заказывал безопасную для тебя воду! Вот и получил то, что получил. А отравленной воды в Мирах хватает.
- Тогда всё то же самое, только с безопасной водой, - зарычал Семён. - Что ещё?!
- А вместе с безопасной водой ты получаешь, предположим, массу стеклянных пиявок. Маленьких таких, почти невидимых. В Озёрном Мире водятся. О них ты ничего не сказал. Хотя должен был указать в своём пожелании, что хочешь воду не только безопасную, но и без вредных дополнений в виде любых живых или магических существ.
- Давай по-новому, - потребовал Семён, разойдясь не на шутку. - Всё предыдущее не считается!
- Не считается, - подтвердил медальон. - И ты тоже не считаешься. Так как тебя уже ошпарило, раздавило в лепёшку и отравило до размягчения костей. А над тем, что осталось, стеклянные пиявки поработали. Что, доколдовался? Доуточнялся?
- Ну, вообще, - только и сказал Семён. Слов у него не было. Прошагав некоторое время в задумчивом молчании, Семён чертыхнулся.
- Блин, вот ты меня уел, так уел! Из головы не выходит твоя задачка с ванной... Всё. Никаких первичных заклинаний! Никогда. Теперь я понимаю, как мне посчастливилось, что меня лишь к океану забросило. В другой мир. Могло быть и хуже.
- Ага, - кротко согласился Мар.
- Тогда ещё вопрос, - сказал Семён, сосредоточенно обдумывая что-то. - Скажи, почему в той книжке, из которой я лист утянул, никакой магии не ощущалось. Обычная книга, обычные буквы. Ни тебе сияний, ни тебе каких других явлений. Книжка как книжка.
- А ты что, в зерне колос можешь увидеть? - рассмеялся медальон. - Заклинания - это причина действия, а не само действие! Скрытый источник возмущающих факторов, которые и формируют необходимые изменения реальности. Я имею в виду заклинания, написанные в книге. К комплексным это, кстати, тоже относится.
- Как-то ты круто загнул с объяснением, - уважительно сказал Семён. - По-философски прямо-таки. Заумно.
- Разве же это заумно, - возразил польщённый Мар. - Один из моих хозяев был философом. Вот уж кто умел говорить так, что порой сам себя не понимал! Приспичило ему как-то в сортир, на центральной улице. Страсть как приспичило. А единственная уличная кабинка оказалась занята. И как после оказалось, тоже философом. Они, мыслители, очень любят думать, сидя на горшке...
Семён слушал историю, похохатывая в неожиданных местах - Мар рассказывал хорошо, в лицах, - и не забывал посматривать по сторонам. Особенно в сторону леса, откуда изредка доносились истошные обезьяньи вскрики и глухое, приглушённое расстоянием рычание. И невольно старался держаться подальше от леса, постепенно сойдя с твёрдой почвы на жёлтый пляжный песок.
- ...и тогда у них завязался спор о том, что первично: еда, растущая из унавоженной земли, или дерьмо, которым унавоживают ту землю, из которой растёт та еда. А так как моего философа подпёрло до невозможности, а его собеседник и не думал выходить из кабины, то спор у них получился крайне горячий и непримиримый...
Ярко-синее пятно, выпуклой кляксой разлившееся над песком, Семён приметил издалека. Поначалу он подумал, что это выброшенные на берег местные водоросли, но подойдя поближе, увидел, что ошибся. Это были не водоросли - синее пятно было прозрачным и походило на линзу, брошенную на песок выпуклой стороной вверх; песок под линзой был зелёным-презелёным. Как молодая трава.
- ...и тогда судья неожиданно сослал нас в Исправительный Мир, - воодушевлено закончил свой рассказ Мар. - И всё потому, что мой философ не мог внятно объяснить на суде из-за чего он, собственно говоря, настолько взбеленился, что выбил дверь в сортире и швырнул пострадавшему в морду своё собственное дерьмо. Так что горе от ума - понятие не иносказательное.
- Да-да, - рассеянно согласился Семён. - Кстати о неожиданностях. Ты что-нибудь видишь на песке, вон там, - парень указал рукой. - Синее такое. С зеленью.
- Ни синего, ни зелёного не вижу, - уверенно сказал Мар. - Э, да ты что-то волшебненькое углядел! Пошли посмотрим поближе. Руками только не хватайся сразу, а то будет как в прошлый раз. Ещё прибьёт ненароком.
- Не учи учёного, - ответил Семён и направился к занятной кляксе.
Вблизи клякса оказалась заревом, пробивающимся из-под песка. Нормальным колдовским заревом, очень ярким и очень насыщенным. Семён обошёл его по кругу, осторожно потрогал пальцем, но ничего особенного не произошло, - так, лишь слегка закололо в подушечке.
- Будем копать, - решил Семён, - оно под песком где-то.
- Что - оно? - полюбопытствовал Мар.
- То, что светится, - Семён принялся разгребать песок, отшвыривая его горстями в сторону. Скоро песок повлажнел, копать стало труднее, но и зарево заметно усилилось.
- Был такой случай, - пыхтя сказал Семён, помогая себе вместо совка большой золотой монетой, вынутой из кошелька, - одна тётка вот так точно копала-копала и целый инопланетный космический корабль раскопала. Древнюю летающую тарелку. А потом сама в инопланетянина превратилась. Докопалась...
- Инопланетяне - это кто? - деловито поинтересовался Мар. - Колдуны?
- Что-то вроде того, - согласился Семён. - Но это не на самом деле было. Фантастика это. Сказка.
- Нет, ну почему же сказка, - Мар похмыкал. - Вот, например, прыгалки чужих... Те, круглые, которые по небу летают - ты их ещё видел вместе с дипломатическим пузырём... так у них одно из охранных заклятий как раз для таких случаев предусмотрено. Ежели, при перелёте из мира в мир при помощи той прыгалки, все чужие в ней вдруг возьмут и ненароком помрут, и, значит, управлять ею больше будет некому, так это заклятье обязательно кого-нибудь из местного населения в чужого превратит. Тыщу лет ждать будет, но дождётся! Переделает, зараза, так, что родная мама не узнает. Чтобы прыгалку в родной мир вернул. Жадные они, сволочи, эти чужие... У них даже магия чужая, - зло сказал медальон. - Техническая. Вредная. Только с прыгалками и могут из мира в мир путешествовать. Слушай, бросай копать! А вдруг и впрямь под песком чужая хреновина лежит? Летучая тарелка по-твоему.
- Это не тарелка, - сказал Семён, - это... - и с натугой выдернул из песчаной ямы чёрную пузатую бутыль, обмазанную смолой: горлышко сосуда было запечатано большой сургучной печатью, от которой и шло сияние. Семён встал на ноги и легонько встряхнул бутылку - внутри неё что-то тяжело переместилось.
- Ха, вино! - обрадовался Мар. - Древнее! Это здорово. За древнее вино знатоки очень хорошо платят! И золотом, и заклинаниями, по выбору. Вот мы транспортное заклинание себе за бутыль и выторгуем. Полезная находка. Поздравляю. Конечно, можно такое заклинание и на хранилищное золото выменять, но на вино, случается, охотнее клюют.
- И часто бутылки такими колдовскими печатями опечатывают? - Семён пощёлкал по сургучу ногтём.
- Впервые вижу, - честно сказал медальон. - Наверное, очень ценное вино. Вот и опечатали. Чтобы в уксус не перешло.
- Сейчас попробуем, какое оно ценное, - пообещал Семён, ковыряя пробку монетой. - Сдаётся мне, что вовсе не вино внутри. Сдаётся мне... - и, отколупнув печать, с хлопком выдернул пробку.
Из бутылки донёсся заунывный речитатив:
- ...и, будучи в здравом уме и твёрдой память, учитывая все предыдущие свои обеты, в этот раз я клянусь лишь в том, что тот, кто освободит меня, будет предан смерти. Мной. Лично... О, уже откупорили! Давно надо было так поклясться.
- Тыкай пробку взад! - завопил Мар. - Это джинн!
Но воткнуть пробку назад Семён не успел - с реактивным воем из сосуда вырвалась струя бурого дыма; бутылка вылетела у Семёна из рук и стала носиться над берегом как крылатая ракета, то и дело тыкаясь в песок донышком.
- Не было печали, - расстроился медальон, - так хорошо шли, истории друг дружке рассказывали. А теперь с джинном воевать придётся! Слышал, что он сказал? Что убивать своего освободителя будет. То есть тебя. Эх, докопался. Как твоя тётка-дура...
Между тем дым собрался в бурое облако, из которого быстренько слепился невысокий длиннобородый старичок в грязном тюрбане, засаленном халате и остроносых дырявых туфлях на босу ногу. Старичок сильно покачнулся, вдохнув свежего морского воздуха, но устоял на ногах, кашлянул и, приняв угрожающую позу - скрещённые на груди руки, одна нога вперёд, глаза вытаращены до нельзя, - дрожащим фальцетом заголосил:
- Ты, посмевший освободить меня! - голос у старичка сорвался на визг: джинн удивлённо смолк, тихонько покашлял.
- Ты, посмевший освободить меня, - тоном ниже и не так надрывно сказал старичок и склонил голову, прислушиваясь к собственному голосу. - У тебя, который освободил меня, есть зеркало? - совсем тихо спросил старик, ощупывая своё лицо. - Дай скорее.
- То убивать собрался, то зеркало теперь ему подавай, - недовольно проворчал Мар. - Откуда, ёлки-палки, у нас зеркало найдётся? Так ему и скажи. Пусть он сначала от своих гнусных намерений откажется, а уж потом с просьбами обращается!

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

- А я не с тобой говорю, о болтливая железяка, - окрысился старичок. - Тебя я в первую очередь убью. Вот посмотрюсь в зеркало и убью.
- Глянь-ка, слышит меня! - обрадовался Мар. - Ещё один слухач нашёлся. Семён, а он случаем не воплощение старого Настройщика? Того, о котором ты когда-то говорил. Который помер и своё дело тебе завещал.
- Джинны никогда и никому не завещают своё тело, - визгливо заявил старик, - вот ещё!
- А, он ещё и глухой к тому же, - пробормотал медальон. - Ей-ей, становится интересно.
- Так есть у вас зеркало или нет? - нетерпеливо повторил свой вопрос джинн.
- К сожалению, нету, - Семён развёл руками. - Скажите, вас за что в бутылку укупорили?
- Оно тебе надо знать? Не скажу, - взвился старичок: вопрос для него оказался явно болезненным. - Готовься к смерти, о несчастный! - джинн засучил рукава халата и уставился на Семёна, меряя его с ног до головы свирепым взглядом.
- Ну, - сказал Семён, внутренне готовясь к магической атаке. - И что дальше?
- Конец тебе! - завопил старичок, делая руками сложные пассы и нетерпеливо подпрыгивая на месте:
- Так, теперь так... Вот тебе, вот тебе! Нет, наоборот, - он остановился, отдышался, обтёр потное лицо бородой и опять замахал руками. - Кажется, так. Или не так?.. Что, страшно?!
- Не очень, - признался Семён. - Вредно вам так напрягаться. Успокоились бы, что ли. Давайте мирно поговорим, а? Без рукомашества.
- Ни о какой пощаде не может быть и речи, - категорически заявил джинн. - Я клятву нерушимую дал, - и замахал руками пуще прежнего. Внезапно старичок взвыл в бессильной ярости, погрозил кулаком в сторону бутылки и с протяжным криком: - Зашибу-у! - кинулся на Семёна. Семён попытался увернуться, но старичок хватко уцепился за рукав его спортивной куртки. Тряся рукав как енот тряпку, джинн повизгивал от возбуждения; в конце концов он вцепился в материю и зубами.
- Припадочный, - рассудительно сказал Мар. - Сошёл с ума от одиночества. Смотри, за руку тяпнет! Колдовать он точно не может, - сделал вывод медальон. - Иначе бы не кусался.
- Успокойтесь, папаша, - Семён с трудом отодрал джинна от себя, - в вашем возрасте и такие эмоции. Вы знаете, что такое инфаркт?
- Или инсульт, - подсказал образованный медальон.
- Всё, всё у меня отобрали, - упав на песок зарыдал джинн, размазывая концом чалмы слёзы по всему лицу. - Молодость отняли, богатство отняли, колдовской силы - и той лишили! О горе мне, несчастному! Пойти на чалме повеситься, что ли? - Старик с отвращением подёргал себя за бороду. - Или на бороде, вон она какая длинная. В самый раз будет.
- Чалма от вас никуда не убежит, - решительно сказал Семён, ставя лёгенького джинна на ноги. - Вы давно в бутылке-то? Сколько веков?
- Давно, - покивал джинн, - очень давно. Три недели.
- Это срок, - уважительно поддакнул Мар. - Три недели, это...
- Сам посидел бы, - опять завёлся старик, - вот я тогда на тебя посмотрел бы! Темно, холодно, сыро. Скучно. А сколько сидеть ещё - неизвестно.
- За что же вас так, а? - Семён подобрал бутыль, потрусил её горлышком вниз - из бутылки выплыли остатки бурого дыма, на лету превратившись в драный матрас и дырявое одеяло.
- Там ещё рукопись должна быть, - насморочно всхлипнув, сказал джинн. - Особо ценная. Моя.
- Вот она, - Семён подобрал с матраса тугой свиток из плотного пергамента, - прошу, - и подал его старику.
- Спасибо, - буркнул джинн. - Эх, всё равно больше не пригодится, - старичок взвесил на руке свиток, хотел было швырнуть его в воду, но передумал. - Перед смертью перечитаю, - пояснил он, пряча пергамент за пазуху. - Так как я только что стал клятвопреступником, у меня есть лишь один выход. - Джинн с тоской посмотрел в сторону леса: видимо, выискивал дерево с толстой веткой.
- Клятвопреступником? Только что? - изумился Семён. - А я и не заметил. Это когда же?
- Когда дал клятву убить своего освободителя, - торжественно изрёк джинн, вытягиваясь по стойке смирно. - А клятву исполнить не смог. По освобождению.
- А-а, это... - спохватился Семён. - Верно, была клятва, слышали. Но я вас раньше раскупорил. До того. До клятвы.
- Правда? - оживился джинн, - а что я в тот момент говорил? Что именно?
- Будучи в здравом уме и твёрдой памяти, - подсказал Мар. - Насчёт твёрдой памяти, может, так оно и есть. А вот относительно здравого ума...
- Спасён! - завопил джинн и затопал ногами от восторга, - второй раз спасён! И от заточения в бутылке, и от позорной смерти. Счастье-то какое, - и с умилением посмотрел на Семёна-спасителя. - Спасибо тебе, о величайший из раскупоривателей.
- Толку-то от твоего спасибо, - фыркнул практичный Мар. - Был бы ты волшебником, тогда другое дело. Тогда можно было бы с тебя что-нибудь поиметь. А так... Хе!
- Был бы я волшебником, ты бы уже давно заткнулась, о болтливая железяка, - высокомерно сказал джинн. - Я бы первым делом клятву исполнил. Ту самую. И пикнуть бы не успели! А потом бы вы уже сами разбирались, до неё вы меня освободили, или после... Посмертно.
- Старый хрыч, - посмеиваясь сказал медальон, - дырка от бублика. Он ещё и пугать меня надумал задним числом, каков наглец! А ну полезай в свою дудку обратно, чтоб я тебя больше не видел!
- Я - дырка? - разволновался джинн, - да я... Дай, дай железку! - старик запрыгал вокруг Семёна, пытаясь дотянуться до его шеи, - чтобы меня, великого шейха звёзд, шахского прорицателя и астролога, так жестоко унижали? Никто не смеет безнаказанно оскорблять Мафусаила-ибн-Саадика. Дай железку, я её съем! Это я могу. Не жуя.
- Тихо! - рявкнул Семён. - Никто никого есть не будет. И в дудки, то есть в бутылки, лезть не станет. Что вы как маленькие, ну нельзя же так, - Семён взял разгорячённого Мафусаила за шиворот халата и отставил его в сторонку. - Остынь, - приказал парень джинну.
- А ты, - обратился Семён к медальону, - ты ведь сам говорил насчёт его твёрдой памяти и всего остального... Видишь, нехорошо человеку, с головой у него проблемы! Колдовать разучился, оттого и нервничает. Пожалуйста, не задирай старичка, не надо. Договорились?
- Договорились, - без желания согласился медальон. - Хотя такого просто грешно не задирать. - Мар уныло помолчал. - Ну, раз ты просишь... Слышишь, джинн, давай на мировую? Ты меня не ешь, а я тебя не трогаю. В знак уважения к твоей профессии. У меня к придворным астрологам особое отношение. Своеобразное.
- Извинись! - потребовал джинн. - С почтением извинись.
- Извиняюсь, - покорно сказал Мар.
- А почтение? - с подозрением спросил Мафусаил. - Трепет в голосе - где?
- У меня ангина, - хрипло заявил медальон. - Только что разыгралась. Потому и не слышно почтения. А так - скорблю и каюсь. Всенепременно.
- Извинения приняты, - надменно оповестил Мафусаил океанскую даль. - В первый и последний раз.
- Вот и хорошо, - Семён огляделся. - Не подскажите ли, уважаемый джинн, есть ли здесь поблизости какой-нибудь город? А то всё океан да океан. Надоело уже по пляжу бродить.
- Город? - нахмурился Мафусаил. - А как же, есть город. Там, - джинн уверенно махнул рукой в ту сторону, куда и шёл до встречи с ним Семён. - Там находится трижды благословенный и трижды проклятый город городов, великий Баддур.
- Кстати, а как называется ваш мир? - внезапно заинтересовался Мар. - Какое у него название по имперскому списку истинных миров?
- Мир наш называется Ханским, о любознательная железяка, - довольно вежливо ответил Мафусаил-ибн-Саадик, - и ни о каких имперских списках я никогда не слышал. Как и о какой-то там империи.
- Закрытый мир, - упавшим голосом сказал Мар. - Я как чувствовал! Вот же влипли...
- А дозволено ли будет теперь мне узнать - кто вы такой, о храбрый открыватель бутылок? - почтительно спросил джинн, прижимая руки к груди и низко кланяясь Семёну.
- Дозволено, - кивнул парень. - Меня зовут Семён Владимирович, а любознательную железяку - Мар.
- Воры мы, - равнодушно добавил медальон. - Временно безработные. Специалисты по отладке заклинаний. Из другого мира.
- А! - крикнул пятясь от них Мафусаил. - А!
- Заклинило деда, - посочувствовал Мар. - По спине его постучи. Чего это он, бородой подавился?
- Сбылось моё предсказание! - опомнился джинн, выхватывая из-за пазухи пергаментный свиток и потрясая им над собой, - всё сбылось! И именно так, как я здесь описал. Не солгали мне звёзды! Есть, есть правда в этом мире, - и торжествующе ткнул в небо пергаментной трубкой.
- Значит, вам одним крупно повезло с таким справедливым мироустройством, - заботливо отметил медальон. - Уникальный случай. Можете радоваться, - и едко захихикал. Но тихо-тихо. Чтобы дедушку не обидеть.

Глава 6
СООБЩЕСТВО ЛИЦ, ИМЕЮЩИХ МАССУ ПРОБЛЕМ

Семён шёл по направлению к городу; джинн бегал вокруг Семёна Владимировича как приблудная собачонка, преданно заглядывая ему в глаза. И одновременно изливал Семёну душу, витиевато и многословно. Как умел.
- ...И тогда звёзды сказали мне, о султан моего сердца, что в наш недостойный мир скоро явятся два великих умельца, два виртуоза воровского дела, кои познакомятся со мной при трагических для меня обстоятельствах и смутят после своими деяниями умы людские, и сотрясут основы города Баддур. И придёт тогда конец правлению великого шаха Карамана, будь проклят он от пяток до кончика макушки!.. Два умельца, большой и малый. Причём один будет на другом, а вместе они едины - так сказали звёзды, чем повергли меня в великое замешательство. И находясь в том тягостном недоумении, поведал я неосторожно шаху всё, что узнал от звёзд, не облачив жестокую правду в одеяния недомолвок и иносказаний. И вскричал тогда в гневе грозный Караман: «Лгут твои звёзды! И ты лжец, поганый и недостойный!». И ещё сказал неправый шах: «Коли такие они великие, что шепчут о тех ворах светила небесные, и раз предсказано тебе с ворами теми встретиться - так пусть для начала выкрадут они тебя из темницы стеклянной, заклятьем моим опечатанной; силу и молодость твою пусть выкрадут из сокровищницы моей, ифритом лютым охраняемой! А там видно будет», - после чего трижды хлопнул в ладони и заточил меня в мерзкий сосуд, слугами учтиво поднесённый. И приказал тем слугам закопать бутыль со мной где-нибудь подальше от города. И стал я тем, чем стал, - закончил свою печальную повесть джинн, на ходу промакивая глаза рукавом халата. - Одно лишь меня радует: то, что сбылась первая часть предсказанного звёздами - я на свободе.
- Сокровищница - это хорошо, - одобрительно сказал Мар, - люблю сокровищницы. А вот лютый ифрит - это плохо. Не люблю я ифритов.
- А ты их часто встречал? - Семён козырьком приложил ладонь ко лбу, пристально всмотрелся вдаль. - Похоже, лес заканчивается: впереди что-то вроде бухты виднеется. Значит, скоро будет город.
- Не встречал я ифритов никогда. Но всё равно их не люблю, - упрямо повторил медальон. - Охранник он и есть охранник, как его не обзывай. Тем более лютый. Ну её к чертям, ту сокровищницу! Обойдёмся и без сотрясений основ славного города. Тихо-мирно бомбанём какой-нибудь сейф с заклинаниями и свалим в местечко поспокойнее, без ифритов. На Перекрёсток. В тот дом, с пентаграммой и со связью. Интересное место... Мафусаил, у вас сейфы сложные?
- Нет у нас никаких сейфов, о неразумная железяка, - сухо ответил джинн, - не ведаю я о столь дивных местах для хранения заклинаний. Ибо настоящие заклинания творятся не записанными на бумаге словами, а движением рук, пальцев, глаз и бровей. И тайным напряжением пупка.
- Как так, - не поверил Семён, - да я целую книжку разговорных заклинаний недавно в руках держал! Ни о каких пупках там вроде не упоминалось. Правда, я её толком не смотрел... да и пользоваться теми заклинаниями нельзя - они все первичные. Без необходимых мер защиты.
- Вот! - назидательно поднял палец Мафусаил, - потому словоговорение и стало повсеместно магией недозволенного толка. Ибо от слов говорящих лишь одни беды происходят. Сказано в преданиях, что была когда-то великая битва между небесными богами: богами чародейного слова и богами волшебства тела. И погибли в муках боги слова, страхом необычайным объятые, в страхе том напоследок наш мир породив. И увидели это боги тела, и сошли тогда они в тот несчастный мир и научили жителей его неразумных основам магии жестов и поз. И после оставили их в покое, уйдя в свою небесную высь.
- Слимперские штучки, - презрительно заметил Мар. - Колдовство немытых рук и грязных ногтей. Убожество.
- А насчёт защиты от первичных заклинаний, - продолжил джинн, удачно не расслышав сказанное медальоном, - то встречал я одного мага-отступника, знавшего универсальное слово защиты. Которое добавляется к таким заклинаниям, делая их безопасными и доступными для повсеместного использования. Даже для вовсе неискушённых в магии. Особое слово! Я о нём услышал, когда того словесника-иноверца в шахской пыточной от ереси перевоспитывали.
- Какое слово? - хором воскликнули Семён и Мар.
- Не помню, - расстроенно ответил джинн. - Оно мне и не нужно было, то слово запоминать. Ересь и вред!
- Жаль, - коротко сказал Семён. - Очень жаль. А найти того словесника можно?
- Нельзя, - с сожалением покачал головой Мафусаил. - Ибо прах его был скормлен свиньям в назидание остальным. А свиньи заколоты и скормлены псам. А псы...
- Достаточно, - оборвал джинна Семён. - Круто тут у вас с инакомыслящими... с иначе колдующими обходятся. Не дружелюбно.
- На том и стоим, - гордо кивнул Мафусаил. - Но все ваши проблемы можно с лёгкостью уладить! Стоит лишь вернуть мне из шахской сокровищницы былую силу и молодость, как память моя сразу же восстановится. И я с радостью помогу вам своим волшебным умением, о блистательные воры! Тем более, что я и так должен своему освободителю одно желание - по закону второй, более ранней клятвы.
- А почему не три? - немедленно влез в разговор медальон. - Как правило, обещают три желания, а не одно. Я слышал сказки о джиннах! Меня не проведёшь.
- Раньше надо было меня освобождать, о хитроумная железяка, - усмехнулся джинн. - После первой клятвы. До второй.
- Собственно говоря, - прервал их спор Семён, - не очень-то нам то чародейное слово и нужно было. Нужно, но не очень. Нам бы из вашего мира выбраться, и ладно. Вернуться туда, откуда мы сюда попали. Это можно устроить?
- Разумеется, о владелец говорящего железа, - кивнул Мафусаил. - Можно или изучить волшебство тела, на что уйдёт лет двадцать, и вернуться самому, без посторонней помощи. Или помочь бедному джинну в его беде. За что бедный джинн обязуется выполнить одно ваше сокровенное желание. То есть отправить вас назад.
- Так или иначе, а всё идёт к тому, что придётся нам лезть в шахский дворец, - задумчиво сказал Семён. - Магию движения ни я, ни ты, Мар, не потянем.
- Я бы потянул, - возразил медальон, - да у меня ни рук, ни бровей нету. Ни тем более тайного пупка. А какая ж магия, да без дырочки на пузе!
- Никакой, - подтвердил джинн. - В магии тела насчитывается сто пятьдесят два основных движения, не считая трёхсот шести вспомогательных поз - из них двадцать пять настолько срамных, что я и говорить о них не стану, дабы не пачкать свои уста и ваш чуткий слух такими недостойными словами. И везде обязателен пупок! Это ключевая часть заклинания действием.
- А вот и город, - Семён остановился, уперев руки в бока. - Красив, ничего не скажешь. Как на картинке.
Великий город Баддур раскинулся сразу за широкой синей бухтой, ступеньками поднимаясь от неё по пологой длинной горе. Белые здания с серебряными крышами прятались среди прохладной зелени; узенькие улицы змеились между ними, ответвляясь лабиринтами ещё более узких переулков. Две высокие каменные стены отделяли город от подступающего к нему леса, с одной и другой стороны горы: возле дальней стены расположился причал.
В бухте стояло несколько больших одномачтовых кораблей со спущенными парусами; маленькая вёсельная лодочка медленно шла от одного из кораблей к далёкому причалу.
На самом верху горы красовалась высокая серебряная башня, ослепительно сияющая под жарким послеполуденным солнцем. Башня была удивительно похожа на космическую ракету - такую, какой её рисуют в комиксах, - и настолько, что Семён невольно затаил дыхание, ожидая услышать далёкий гром работающих двигателей. Но услышал лишь слабый лай собак да скрипучие крики вездесущих чаек.
- Ослепнуть можно, - Семён протёр глаза, - вам что, серебро девать некуда?
- Иначе никак нельзя, - джинн мельком глянул в небо, - это необходимая защита от заоблачных шайтанов. Шайтаны те летают в круглых небесных повозках и за нами тайком подглядывают. И днём и ночью. Особенно ночью. И коли не убережёшься да зазеваешься, так и украсть могут в рабство. Запросто! Или разума лишить во сне. А серебро их надёжно отпугивает. Не могут они заглядывать в такие дома, где крыши серебром покрыты. Боятся, наверное.
- Чужие, - сразу догадался Мар. - Эти могут, в рабство-то. Только зачем им рабы? Не понимаю. Хм, интересно, а причём здесь серебро? Может, оно как-то чего-то отражает... чем-то там на них воздействует... Никогда не слышал о такой взаимосвязи, - озадачился медальон.
- Обычно серебряными пулями оборотней убивают, - рассеянно сказал Семён, придирчиво оглядывая себя: маскировочный костюм стал белым просторным халатом, белыми шароварами и чёрными туфлями с загнутыми носками. На голове у Семёна появилась пышная чалма, тоже белая. - Но то оборотней... Ну как, Мафусаил, нормально я смотрюсь?
- Вполне, достопочтенный, - подтвердил джинн. - Только лучше бы тебе победнее выглядеть. И погрязнее. Там заплатка, здесь дырка... И тогда городская стража у ворот не будет домогаться от тебя денег. Ибо одинокий незнакомец, да ещё богато одетый, может стать жертвой их неуёмной алчности.
Пока джинн произносил свою тираду, Семён опять преобразился: сейчас он выглядел как близкий родственник самого Мафусаила. Такой же ободранный и гадкий. Как помойный кот.
- Очень хорошо, - одобрил джинн. - Остановиться можно будет у меня дома, о чародей воровских одежд. Дом, конечно, у меня тоже отобрали, не удивлюсь, если в нём кто-то уже проживает, но есть одна никому не известная пристройка к нему, с большой комнатой и отдельным выходом на соседнюю улицу. В тупик. И ключ там же спрятан, в тайничке.
- А зачем такая пристройка нужна? - Семён с интересом покосился на джинна. - Для астрологических занятий? Или для отработки двадцати пяти неприличных поз?
- Не скажу, - заупрямился Мафусаил. - Оно тебе и не нужно знать, поверь мне! Тайна сия настолько ужасна, что даже я содрогаюсь, вспоминая о существовании той комнаты. Пойдём скорей в город, о пытливый знаток отмычек, пойдём, - и, закруглив тем самым разговор о загадочной пристройке, потащил Семёна следом за собой, привычно ухватив его за рукав.
Баддур лишь издали выглядел тихим и спокойным городом - со стороны, обращённой к океану. Путники вошли в славный Баддур с другой его стороны, обойдя вдоль стены пологую гору и раскинувшиеся на ней дома с серебряными крышами: там, за горой, и был настоящий город - шумный и пыльный. Живой.
Как пояснил джинн, возле бухты обитали только шахские придворные, шахские наложницы и богатые, достойные уважения представители купеческого сословия. В серебряной башне проживал сам шах, сто колючек ему в пальцы и калёное шило в пуп, а под башней находилась та самая сокровищница, куда славному вору по имени Семён и надлежало заглянуть в ближайшее время.
Городские ворота были распахнуты настежь. Перед воротами стоял вьючный караван из непривычных для Семёна животных - нечто среднее между верблюдами и ослами; четверо дюжих стражников были заняты выколачиванием въездной мзды из несговорчивого старшего караванщика и потому совершенно не обратили внимания на двух нищих, торопливо проковылявших мимо них к воротам.
Баддур сразу ошеломил Семёна громким шумом, криками, пёстрыми красками, толкотнёй и суетой. И запахами. Было такое впечатление, что сразу за воротами начинался базар без конца и края - место, где торговали всем сразу: и тканями, и скотом, и посудой, и едой.
Дымились над мангалами румяные шашлыки; то там, то тут высились горы дынь - или каких других плодов, но очень похожих на дыни; был виноград в высоких плетёных корзинах, над которыми вились осы; протяжно кричали разносчики холодной воды, предлагая утолить жажду; на разные голоса вопили менялы, обещая самый выгодный обмен денег; в теньке, под полосатыми матерчатыми навесами, сидели толстые продавцы вина, молча и услужливо разливая вино в оловянные стаканчики - их товар в рекламе не нуждался.
Продавцы тканей, продавцы зелени, продавцы табака, продавцы фруктов, продавцы ножей, продавцы сладостей... У Семёна голова пошла кругом. И ещё он почувствовал, что сильно проголодался. Да что там проголодался - жрать хотелось до невозможности! Последний раз он ел чёрти когда, и вообще в другом мире.
- Минутку, - Семён полез в карман и нащупал там золотой кругляш, которым он недавно орудовал вместо совка. - Мафусаил, пошли пообедаем. Я угощаю, - и показал джинну монету. Джинн испуганно огляделся по сторонам - не заметил ли кто блеска золота? - и, привстав на цыпочки, торопливо зашептал Семёну в ухо:
- Не вздумай предлагать такую монету уличным продавцам! Тебя сразу обвинят в том, что ты её у кого-то украл. И позовут стражу! Сам подумай - откуда у бедных нищих может быть золото? Не надо зря рисковать, о неразумный любитель вкусной еды, и лучше отдай опасное богатство мне, подальше от соблазна.
- Бери, - великодушно разрешил Семён, небрежно суя монету в руку джинну, - у меня таких ещё много. Не обеднею. Но есть-то всё равно хочется.
- Будет тебе еда, - торжественно пообещал Мафусаил, пряча золотой за щёку, - фкоро буфет. - Щека у джинна заметно опухла; от монеты у Мафусаила явно испортилась дикция.
- Так фернее, - пояснил джинн, - иф кафмана мофут укфасть. Изо фта - нет.
- Теперь у него полный комплект старческих недомоганий, - безмятежно сказал Мар. - Глухой, шепелявый и без памяти. Можно и в утиль сдавать. В приют для престарелых джиннов.
Мафусаил зло сверкнул на медальон глазами, но промолчал - говорить ему сейчас действительно было трудно. Махнув рукой в сторону, джинн потянул Семёна за собой, лавируя среди горланящих продавцов, повозок и торговых шатров. Семён на ходу проверил, на месте ли кошелёк и листик с заклинаниями - всё было надёжно спрятано во внутренних нагрудных карманах. Было бы очень обидно, если бы его, вора с прикрытием, обворовал какой-нибудь мелкий рыночный воришка. Обидно и невосполнимо.
Джинн вытащил Семёна из толчеи и поволок его дальше, в сторону кривобоких саманных домиков, отгороженных от рынка низкими глинобитными заборчиками. Нырнув в узкий переулок между домами, Мафусаил поспешно зашагал вверх по поднимающейся в горку дороге, то и дело оглядываясь назад.
- Есть у меня подозрение, о мой быстроногий спутник, что за нами кто-то следит, - вынув монету изо рта, с тревогой сообщил Мафусаил и в очередной раз оглянулся назад. - Блеск золота порой поопаснее жадного стражника будет! - и спрятал монету в складках своей чалмы.
- Не переживай, - Семён ободряюще похлопал старика по спине, - пробьёмся. Правда, Мар?
- Возможно, - уклончиво ответил медальон. - Проблема лишь в том, как именно пробьёмся. И чем пробиваться будем. Видишь впереди двоих? По-моему, у них в руках дубинки. Или кистени, не разберу...
- Сзади тоже двое, - севшим голосом доложил Мафусаил. - И тоже с дубинами. Ой-ой...
Демонстративно поигрывая тяжёлыми дубинками и нагло улыбаясь, два крепких молодца в лохмотьях поджидали Семёна и джинна возле очередного поворота узкой улочки. Сзади подбегали ещё двое, для устрашения громко ругаясь и размахивая на бегу увесистыми палками.
- Деньги! - громко сказал один из встречных молодцов и с ухмылкой протянул вперёд руку, - гони монету, сволочь, пока тебя не прибили. Давай-давай, - и нетерпеливо поманил джинна пальцем.
- Какую монету? - очень натурально возмутился Мафусаил, тряся бородой от страха. - Сам посуди - откуда у нищего странника может быть золото?
- Вот ты и проговорился, - заметил второй молодец, перехватил дубинку из руки в руку и лениво спросил напарника:
- Может, пришибить их для начала? До смерти. А потом и поговорим.
- Рашик, там кого-то на улице убивать собрались, - донёсся из-за глиняного забора испуганный женский голос, - Рашик! Зови стражу!
- Уймись, женщина, - недовольно ответил невидимый Рашик, - не лезь в мужские дела. Сами разберутся, - и голоса тут же стихли.
- Настоящий мужчина, - одобрительно кивнул в сторону забора молодец с протянутой рукой. - Уважаю. - И хмуро глянул на странников. - Ну, долго я ещё буду ждать?
- Ситуация выходит из-под контроля, - шепнул Мар. - Что делать будем? Может, отдадите монету? Хрен с ней, у нас ещё есть.
- Эти одной монетой не откупятся, - быстро шепнул Семён. - Заклинание невидимости у тебя ещё работает?
- Чуть-чуть работает, - так же быстро ответил медальон.
- Тогда начинай мерцать, - еле слышно приказал Семён, - так, чтобы я то виден был, то не виден, - и шагнул вперёд, небрежно оттолкнув джинна к забору.
- Дети порока! - взревел Семён, поднимая к небу руки, - как вы смеете нападать на моего раба! Именем царя шайтанов, за такую провинность объявляю и вас своими невольниками! Ко мне, моя круглая небесная повозка! Ко мне! Сегодня ты повезёшь не одного, а сразу пятерых рабов - то-то будет радости в моих садах ужаса! - и раскатисто захохотал прямо в рожи опешившим разбойникам.
Одновременно с этим маскировочный костюм лихорадочно стал преображаться, превращаясь то в саван смерти, то в бинты мумии, то в медицинский халат, заляпанный кровью - Семён спешно придумывал себе одёжку пострашнее; наконец костюм успокоился, превратившись в ушастый бетманский наряд. Семён позволил себе лишь несколько отступлений от классического кинообраза - отказался от ненужного плаща и организовал у себя на груди и на спине по выпуклому кровавому глазу. И тут включилось мерцание.
Добры молодцы взвыли от ужаса - и те, что были спереди, и те, что подбежали сзади. А когда оба глаза, на спине и груди, медленно моргнули... Дубинки остались лежать на земле. А добры молодцы пропали, только пыль осталась висеть на дорогой.
- Рашик, Рашик, - истошно запричитал женский голос за забором, - что с тобой? Почему ты упал? Рашик, зачем ты подглядывал в щелку?! Ой, Рашик, Рашик...
- Вперёд, - Семён подхватил обмякшего джинна под руку и как ни в чём не бывало пошёл дальше, на ходу превращаясь из кровавого шайтана в безобидного нищего.
- Это было круто, - с восторгом сказал Мар, - давно я так не веселился! Это, знаешь, будет похлеще, чем когда один из моих хозяев изображал овцу - мы тогда из пещеры циклопа выбирались... Ты знаешь, кто такие циклопы?
- Знаю, - отмахнулся Семён. - А как звали того твоего хозяина? Не Одиссей ли?
- Зачморой его звали, - пренебрежительно ответил медальон. - Кличка такая. Имени у него не было, не заслужил. А Одиссей... М-м, что-то знакомое... Не помню. Вроде слышал где-то, а где - не помню. А что, важная шишка?
- Да уж поважнее твоего Зачморы. - Семён потрусил джинна за плечо. - Мафусаил, очнись!
- Не забирай меня, о красноокий шайтан, - взмолился джинн, не открывая глаз, - ибо слаб я и стар, чтобы быть твоим рабом.
- Да, в этот раз ты был убедителен, - согласился Мар, - в этот раз лицедейство у тебя получилось. И что важно - без моей придумки! С моргающими глазами, так это вообще... Ха-ха! Вот как рождаются нездоровые слухи и начинается сотрясение основ города - с хорошо организованного обмана. Профессионально сделанного. Добротно. Что ж, лиха беда начало, - медальон помолчал. - Знаешь, - сказал Мар, - я думаю, что тебе надо внимательно ознакомиться с пророчеством этого слабонервного астролога. Больно уж всё совпадает. И освобождение из бутылки с нашим дальнейшим знакомством. И сотрясение основ: во всяком случае ребят с дубинками и неведомого Рашика ты уже потряс. На всю оставшуюся жизнь. Через час весь город будет гудеть... Знаю я эти отсталые миры, у них сплетни разлетаются быстрей птиц. - Медальон коротко хохотнул. - Быть большой буче, - счастливо сказал он. - Быть! Зуб даю, - но не уточнил, чей именно.
Дом с пристройкой находился в элитном районе, где проживали шахские придворные и купцы, возле бухты. Чтобы избежать лишних расспросов со стороны патрулирующих район стражников, Семён в одном из пустых переулков придал себе вид богатого торговца: плотный белый халат с золотой оторочкой, белые шаровары и белая чалма, чёрные туфли - тот самый набор, который в своё время забраковал Мафусаил. В этом районе такой наряд оказался как нельзя кстати - стражники равнодушно проходили мимо идущего по своим делам важного купца и семенящего рядом с ним стариком-слугой.
В торце глухого тупика, изогнутого и заваленного мусором, была крепкая дубовая дверь, грязная и почти не видимая на фоне такой же грязной стены. Поковырявшись в мусоре, Мафусаил вытащил из-под какой-то помятой кастрюли большой ржавый ключ с затейливой бородкой.
- Не поверите, скольких усилий стоило мне привести этот чистенький закоулок в такой безобразный вид, - пожаловался джинн, вставляя ключ в замочную скважину. - Пришлось мусор самому понемногу приносить, из бедных кварталов. Зато никто сюда и носа не суёт - если случайно и забредут, так сразу же и уходят. Свалка, одно слово, - и с усилием провернул ключ.
Замок издал неожиданно мелодичный звук и обшарпанная дверь слегка приоткрылась.
- Ну ты и конспиратор, - восхитился Семён. - Дверь, небось, тоже грязью специально мазал? Для маскировки.
- Само собой, - буркнул джинн и, пропустив Семёна вперёди себя, вошёл следом за ним и запер за собой дверь. Семён с изумлением огляделся.
Пристройка была хороша. Настолько хороша, что называть её безликим словом «пристройка» было оскорбительно по отношению к такой хоромине: над головой был высокий лепной потолок с неяркими матовыми лампами, утопленными в причудливой лепнине; необъятный зал тянулся куда-то вдаль, задрапированный вдоль и поперёк разноцветными шелками; высокие зеркала по стенам, изящные столики и кушетки где ни попадя, и - далеко в глубине, еле видимая сквозь тонкие шелка, громадная кровать, укрытая от посторонних глаз опущенным серебристым пологом.
- Траходром, - со знанием дела сказал Мар. - Место любовных утех. Ай да джинн, ай да астролог! Ай да звездочёт.
- Да, в таком местечке и на ум не придёт звёзды считать, - охотно согласился с медальоном Семён. - А кто же, если не секрет, бывал здесь? Какие-нибудь астрологини? Предсказательницы судеб?
- Увы мне, - закручинился Мафусаил, - что теперь скрывать! Прелюбодеяние и разврат творились в этой обители греха... Здесь, в этом гнезде порока, прекрасные шахские наложницы тайно любили меня, - джинн протёр глаза бородой и трубно высморкался в полу грязного халата, - а я любил их. Всех! Ну, не сразу, конечно, откуда столько сил, а по очереди и в разные дни, - джинн с презрением посмотрел в сторону далёкой кровати. - Горе мне, горе! Как я мог? Нет чтобы отдаваться таинствам звёзд, изучать движение светил, преумножать свою мудрость...
- Тебе, Мафусаил, здорово повезло, что ты на предсказании погорел, а не на тайных свиданиях, - поспешил утешить джинна Семён. - Представляешь, что было бы, если б шах-государь тебя в таком месте да со своими наложницами застукал?!
- Не представляю, - мрачно ответил джинн. - Шах большой выдумщик насчёт пыток и медленного умерщвления неугодных. Всё! Никогда больше такого не повторится. Никогда! Наука и звёзды - вот мой удел, вот занятие, достойное пылкой любви. А не плотские утехи.
- Это он сейчас так говорит, - шепнул Мар. - Посмотрим, что он запоёт, когда помолодеет, - и мелко затрясся на цепочке в приступе беззвучного смеха.
- Кстати о предсказаниях, - Семён присел на кушетку. - Дай посмотреть твой свиток. Может, чего интересного прочитаю. А ты пока сообрази насчёт еды как обещал, хорошо? Прямо мутит от голода, надо же.
- С радостью, о великий знаток грамоты, - Мафусаил достал из-за пазухи пергаментную трубку и с полупоклоном вручил её Семёну Владимировичу. - Я искренне надеюсь, что мои слабые попытки приподнять незримую завесу далёкого будущего стоят тех усилий, кои...
- Жрать давай! - рявкнул Семён и стукнул кулаком по столику.
- Есть! - по-военному коротко отчеканил джинн и спешно умчался в глубь зала, лишь занавески колыхнулись от ветра.

Предыдущая страница 5 Следующая страница


Слимп 6

- С ним только так, - сердито проворчал Семён, разворачивая свиток. - Ну-ка, что тут про нас говорится? - и углубился в чтение.
Пока Мафусаил сервировал стол вяленым мясом, сухими лепёшками и невесть откуда взятыми свежими фруктами и кувшином холодной воды, Семён изучал предсказания.
Предсказаний было много. Лет на триста вперёд, а то и больше: чёткой хронологии, естественно, не было никакой. Где-то в самом конце свитка Семён нашёл и телеграфно короткое сообщение о нём самом, о Семёне Владимировиче: ничего нового, о чём бы им тогда не рассказал джинн, в том предсказании не имелось. Все остальные пророчества были настолько туманны и насыщены столь непонятными намёками и ссылками, что читать их было просто бессмысленно. Всё равно ничего не было понятно.
Семён отложил пергамент и вплотную занялся мясом и лепёшками, запивая их холодной водой. Пока он ел, джинн успел где-то выкупаться, коротко подстричь бороду и переодеться во всё новое. В таком виде он выглядел куда как благообразнее, хотя одежда ему была заметно великовата; отмытый и подстриженный джинн здорово смахивал на постаревшего Шонна Конери. Как брат-близнец.
- Скажи, Мафусаил, а звёзды тебе случаем не намекнули, как мы сможем пробраться в шахскую сокровищницу? - Семён с аппетитом захрустел яблоком. - Или, может, ты у них сегодня ночью поспрашиваешь? Я вижу, ты с небесными светилами накоротке - вон сколько пророчеств наклепал! И что, все-все сбудутся?
- Сомневаюсь, - джинн отщипнул кусочек лепёшки. - Сомневаюсь, что звёзды помогут мне в столь пустяковом для них деле, как проникновение во всякие там сокровищницы. Нет им до людских сокровищ никакого дела! А насчёт долгосрочных предсказаний... Насчёт них я тоже сомневаюсь. В их правдивости. Звёзды порой бывают весьма лживы... Но долг астролога заставил меня записать всё, что я узрел в небесах, дополнив предсказания обязательными в таком случае туманными намёками и расплывчатыми предположениями.
- А зачем они нужны, эти намёки и предположения? Туманные. - Семён с удовольствием запил яблоко холодной водой и вытер рот салфеткой.
- Как же иначе? - удивился джинн. - Предсказания вещь деликатная. Нельзя в них ничего говорить откровенно и в лоб! Тем более с указанием конкретных дат. Опасно это. Что далеко ходить, три недели тому назад... А, ладно. Что случилось, то случилось. Так вот, о любознательный повелитель карманов, знай же - чем больше тумана и непонятностей в пророчестве, тем больше шансов, что такое долгосрочное предсказание окажется верным, даже если оно изначально ошибочно или попросту выдумано. Когда-нибудь, но верным! Пусть даже и через сотни лет. Когда случайно, хоть немного, хоть чуть-чуть, оно совпадёт с каким-нибудь важным событием, о котором астролог, по правде говоря, и понятия не имел - потомки обязательно растолкуют его расплывчатое пророчество так, как этого не смог бы сделать и сам предсказатель. Достаточно одного такого совпадения и всё: имя твоё обессмертится на века. Как гения и провидца. А у меня таких предсказаний сотни! Хоть одно, но сработает... Я так думаю.
- Так он в гении метит, - догадался медальон, - в веках наш дедушка прославиться хочет! Вот это размах, вот это амбиции, - позавидовал Мар. - Молодец. А я-то думал, что он недотёпа. А он ух какой оказывается! Всё, я тебя уважаю. Хочешь ты того или нет.
- Я не против, - скромно ответил джинн. - Уважай.
- Ну вылитый Нострадамус, - зевая сказал Семён. - Тотальный провидец. Теперь я понимаю, как делаются великие предсказания. Жулики вы, господа астрологи. Никому верить нельзя, - зевнул ещё раз и растянулся на кушетке. - Устал я что-то. Пожалуй, посплю немного.
- Отдыхай, о непревзойдённый специалист по замкам, - согласно покивал Мафусаил. - Сегодня ночью нам предстоит нелёгкая работа! А я пока схожу к шахской башне, посмотрю, что да как. Думаю, в таком обличии меня никто в тех краях не признает, - поклонился и ушёл, тихонько заперев входную дверь снаружи. И Семён немедленно уснул.
Проснулся Семён оттого, что ему кое-куда приспичило. Так как джинн забыл объяснить Семёну Владимировичу где именно находятся столь важные удобства, пришлось Семёну искать их самому. Заодно он полностью ознакомился с безразмерной пристройкой и убедился, что она, в общем-то, действительно невелика, а дополнительное пространство в ней было создано всё той же магией: комната попросту была повторена много раз, о чём ясно говорили видимые только Семёну дымчатые перегородки пространственных состыковок.
Кроме удобств обнаружился и небольшой комнатный садик с карликовыми фруктовыми деревьями и журчащим между ними ручьём - джинн, судя по ухоженности садика, был ещё и эстетом-садоводом; Семён с трудом удержался от того, чтобы вырезать на стволе ветвистой яблоньки какую-нибудь необычную памятную надпись. Матерную.
- Что за школьные дела! - отругал он самого себя и пошёл к выходу. - А куда это наш знатный мичуринец запропастился? - раздражённо спросил он у закрытой входной двери. - Что-то слишком долго его нету. Уж не опознал ли кто его? Шахские наложницы, например. И мучают сейчас беднягу, по старой памяти, - развеселившись от такого предположения, Семён пропустил момент, когда дверной замок мелодично тренькнул.
Дверь распахнулась и вошёл джинн. Вид у Мафусаила был растрёпанный и крайне озадаченный. Словно он только что отстоял длинную скандальную очередь в пивнухе, а долгожданное пиво взяло и закончилось у него прямо перед носом. Совсем.
- Что случилось? - встревожился Семён, напуганный горестным выражением лица джинна. - Опознали? Всё пропало?
- Золото, - дребезжащим голосом произнёс Мафусаил, протягивая Семёну Владимировичу очень знакомую монету. И трагически замолчал, как будто этим словом было сказано всё.
- Действительно, золото, - согласился Семён, взял тяжёлый кругляш и недоумённо повертел его в руках. - Ну и что?
- Это неправильное золото, - убеждённо сказал джинн. - И делают его в неправильном мире. В шайтанском.
- Чего это он нашими деньгами недоволен? - возмутился Мар. - Семён, я понял - это местный заговор против нашего богатства. Нас третируют!
- Попрошу внятных объяснений, - потребовал Семён, не обращая внимания на опрометчивое заявление медальона. - Почему неправильное? Как это понимать?
- Его не существует, - понизив голос и зачем-то оглядываясь по сторонам, произнёс джинн. - Оно как бы есть, но его как бы и нету. Я только что заходил к Абдулле-меняле, есть тут один... меняет туда-сюда... Так он через золотомерное стекло стал монету проверять, как положено. На предмет наведённой порчи, сглаза и прочего колдовства. Бывает, знаете, камушек в дорогую монету превратят или кусок свинца заклинанием облагородят... Глянул он в стёклышко - и всё, сразу отказался от размена. Шайтанское, кричит, у тебя золото. Нету его! Потому что стекло ни монеты, ни чего другого вместо неё не увидело. Вообще. Стражников хотел позвать!
- Позвал? - встрепенулся Мар.
- Не успел, - огорчённо ответил Мафусаил. - Я его тем стеклом по голове стукнул. Тяжёлое стекло, на подставке... Хороший человек был Абдулла, всегда мне денег занимал. А так - сволочь сволочью. Ростовщик.
- Интересное кино получается, - Семён раздражённо швырнул на столик злополучную монету, - золото, которого у меня навалом, элементарной проверки не выдерживает. Специальное стекло его не видит! Чёрте что, а не богатство. Хлам. Фальшивка.
- Не скажи, - запротестовал медальон. - Мало ли чего там ихнее стекло не углядело... Разобраться сначала надо, а уж после ругаться. Не зря же Хранилища существуют, не зря же их столько лет ищут! Не будут в таких местах всякую фальшивку держать. Смысла нету. Может, оно особое, то золото. Хитрое. С секретом.
- Хитрое оно там, или не хитрое, а хлеба на него не купишь, - пожал плечами Семён. - Во всяком случае там, где есть золотомерные стёклышки.
- Но не у всех же они имеются, - резонно заметил Мар. - В крайнем случае будем покупать хлеб у слепых продавцов. Или у косоглазых. Выкрутимся как-нибудь.
- Слепой продавец, - с сомнением покачал головой джинн, - это как безногий скороход, о хитромудрая железяка. Не бывает таких! Во всяком случае я не встречал ни тех, ни других.
- На концентратах проживём, - буркнул Семён. - На пищевых заклинаниях. По-походному, стало быть.
- Кстати о походных условиях, - спохватился Мар. - Ничего не получится. У меня полный пробел на эту тему! Заклинания еды тоже закончились, понимаешь. Я ведь тебе говорил...
- Что там в городе? - поспешил сменить неприятную тему Семён. - Всё спокойно? Народных волнений по поводу явления шайтанов не было?
- Никаких проблем, - заверил джинн. - Особых волнений уже нет, всё под контролем шахской стражи. Рынок разогнали, когда горожане полсотни нищих прирезали, тех, в которых свидетели - бандиты узнали переодетых шайтанов. Нас, то есть. Да сгорело десятка два домов. Да пару купеческих кораблей, что в бухте стояли, под шумок разграбили и на дно пустили. А так - всё тихо и мирно. Уже.
- Вот народ поразвлекался! - восхитился Мар. - Корабли, и те не пожалели. Да, большая буча - вещь серьёзная... А что там насчёт шахской башни?
- Всё нормально, - успокоил Мафусаил Семёна, хотя вопрос задал медальон. - Тайный лаз остался там же, где и был... А я что, не говорил вам про него? Нет? - обеспокоился джинн. Семён отрицательно помотал головой. - Значит, как-то к слову не пришлось. Обычным образом в шахскую башню нам никак не пробраться, о специалисты по скрытым перемещениям, а вот через мой ход, пожалуй, будет можно. Наверное.
- Откуда он взялся-то? - поинтересовался любознательный Мар. - Крысы, что ли, его прогрызли? Тайные ходы в стратегические объекты специально не делают! Себе дороже станет. Особенно ежели там сокровищница. Султаншах не позволил бы.
- Разумеется не позволил бы, - вздохнул Мафусаил. - Но Гюзель, она такая... такая пылкая! Такая непредсказуемая! А шах её из башни никуда не отпускает. И я, в нарушении всех устоев, самолично... - джинн, заикаясь от смущения, постепенно перешёл на шёпот, - подло воспользовавшись доверенным мне знанием... нагло обманув сторожевых духов... посмел создать магический лаз. О позор мне! О стыд!
- Наш человек, - убеждённо сказал медальон. - С задатками. Так ты что, прямо в башне, у шаха под носом - того? Только не ври, что это ты делал в шахской спальне, да ещё и на его кровати. Всё равно не поверю.
- Именно так! - джинн в тоске заломил руки. - Неискупимы мои прегрешения. И случившееся со мной я считаю лишь малым наказанием за всё то, что сделал я, предавшись постыдному зову своей необузданной плоти и неукротимой похоти! Увы мне, увы.
- Просто половой гигант какой-то, - пробормотал Семён, с невольным уважением глядя на тщедушного старика. - А ты не врёшь?
- Перед лицом смерти не лгут, - торжественно ответил Мафусаил, строго глядя на Семёна. - Если мы не проникнем в сокровищницу, то дни мои будут сочтены. И очень скоро. И лгать мне в этом случае не достойно, о пытливый укротитель ифритов.
- Ифрит! - всполошился Мар. - Про ифрита я ведь и забыл! Что с ним делать? Что?
- Пройдём через магический ход, а там видно будет, что, - рассудительно сказал Семён. - Там посмотрим.
- Эх, где наша не пропадала, - разухабисто решил медальон. - В том смысле, что в местных ходах этого уж точно не случалось: никакая наша здесь ещё не пропадала. Пошли, что ли?
- Пошли, - согласился Семён. - Прямо сейчас. Чего тянуть-то.
- Только я вас очень прошу, - взмолился Мафусаил, - будьте осторожны. Крайне осторожны! И молчите в любом случае. Даже если нас поймают. Даже если у нас ничего и не получится. Чтобы стража ход не обнаружила!
- Это почему? - снисходительно поинтересовался Семён. - Сам, что ли, после за своей молодостью пойдёшь? Если мы засыплемся. Если ты живой останешься.
- Вот именно. - Джинн страстно облизал губы. - Если жив останусь, то Гюзель я обязательно навещу. Напоследок.
- А врал, что старенький, - изумлённо сказал медальон, - что зарёкся навеки. Ох ты, - и засмеялся так, что заходил ходуном на цепочке.
Семён подумал и присоединился к нему.
- Не понимаю причин столь неуместного веселья, - сухо сказал Мафусаил, раздражённо тыкая ключом в дверной замок. - Я только поцеловать её хотел напоследок, - и с силой крутанул ключ.
- А как же, - просипел Мар, - я и не сомневался. Именно что поцеловать. Не более, - и заржал крайне неприличным образом.

Глава 7
СТОРОЖЕВОЙ ЛОВЧИЙ ИФРИТ, МОГУЩЕСТВЕННЫЙ И ПРЕДАННЫЙ

К шахской башне Семён и Мафусаил добрались без приключений.
Была тёмная безлунная ночь, жаркая и влажная. Улочки были пусты и тихи, лишь изредка где-то дурными голосами взлаивали собаки, но сразу же испуганно замолкали; тяжёлый ночной воздух пах горелым.
Редкие встречные группы ночного дозора были слышны издалека: стражники гулко топали сапогами по грунтовке и нарочито громко бренчали оружием, пугая возможных шайтанов. Потому обойти дозор стороной было не сложно - сложно было не запутаться в лабиринте глиняных стен, закоулков и тупичков. Но джинн легко ориентировался в тёмном неосвещённом городе - видимо, такие походы вслепую были для него привычны. Впрочем, Семёна это вовсе не удивляло: при таких-то запретных увлечениях да не научиться безошибочно определять направление?! Когда от этого порой зависит вся твоя жизнь. И не только твоя...
Серебряная башня возникла неожиданно: были сначала какие-то низкие незапертые дверцы в толстых каменных стенах, куда приходилось пролазить чуть ли не на четвереньках; после был сад с сырой землёй и сладким запахом спелых яблок; после кусты с жёсткими ветками и острыми колючками; и вдруг - башня.
Стояла такая темень, что несмотря на полированное серебро стен Семён так и не увидел башню сквозь листву и через пару шагов наверняка врезался бы в неё, если бы джинн вовремя его не предупредил:
- Мы пришли, о ловкий покоритель сокровищниц. - Мафусаил деликатно попридержал Семёна за талию и вывел его на открытое пространство, где было несколько посветлее. - Сейчас мы с той стороны башни, где стражники никогда не бывают: здесь самая толстая стена и самые густые заросли шиповника. Потому опасаться нам нечего. Но и медлить не стоит! Позволь я укажу тебе мой лаз, - джинн, судя по осторожным шлепкам, пытался в это время найти что-то на поверхности башенной стены.
- Если ты о том магическом проходе, на котором лежит твоя рука, то можешь не беспокоится, - со смешком ответил Семён. - Я его и так вижу. И более того...
- Что? - с испугом спросил джинн. - Что - более того?
- Их пять, входов этих. - Семён пристально вгляделся в темноту. - Нет, даже шесть... Семь!
Серебряная башня на фоне чёрного неба выделялась как еле видное белое облако; по низу облака шёл неровный ряд зелёных пятнен, круглых словно иллюминаторы на борту океанского лайнера, призрачных и таинственных.
- В который полезем? - деловито поинтересовался Семён, превращая свой халат в облегающее чёрное трико. - Нам бы в тот, который к сокровищнице поближе. Чего нам в спальню к шаху лезть! Обойдёмся и без спальни.
- Семь ходов, - потрясённо пробормотал Мафусаил, - целых семь! Кто же ещё кроме меня? Неужели Селим-визирь? Или Махмуд-казначей? Или кто ещё?! - взвыл джинн, хватаясь за голову.
- Э, да милая Гюзель, похоже, ещё та штучка, - неприязненно сказал Мар, но очень тихо, лишь для одного Семёна. - Сочувствую нашему джинну. Выражаю ему свои соболезнования. Семён, давай действуй, а то Мафусаил сейчас от ревности помрёт. Так и не дождавшись своей молодости.
- Точно, - спохватился Семён, - ты прав. Мафусаил! - Семён поймал руку джинна, - давай не отвлекаться. Сначала дело, а после сцены ревности. Да и вообще сперва разобраться надо, куда эти ходы ведут и когда они сделаны, может, они вовсе и не к твоей Гюзели протянуты. Башня древняя... Ты подумай - а если этим проходам лет двести? Или триста. Какая ещё там Гюзель, триста лет тому назад!
- Давайте разбираться, - немедленно согласился джинн и вроде бы стал успокаиваться. Во всяком случае за голову он перестал хвататься сразу.
- Твой ход куда ведёт? - спросил Семён, подходя к первому зелёному пятну.
- В одну из шахских опочивален, - угрюмо ответил джинн. - В ту, где Караман бывает реже всего.
- Не лучший вариант. - Семён задумался. - А как в эти ходы вообще попадают? Открывают их как?
- Обычно каждый настраивает вызов своего прохода на личное ключевое движение, - помолчав, произнёс Мафусаил. - Вовсе не магическое. Моё было настроено на пожатие плеч с одновременным подниманием левой брови.
- И с тайным напряжением пупка, - серьёзным голосом подсказал Мар. Джинн невесело хмыкнул.
- Меня не интересует ключ, - сказал Семён, вглядываясь в тусклое зелёное пятно. - Меня интересует сам замок. Ну-ка, открой свой ход!
Поверхность мафусаилового лаза была сплошь испещрена крупными тёмными разводами: разводы напоминали неровные серые кляксы грязи, налипшей поверх зелёного лесного мха. Джинн пошевелился в темноте, зашуршал одеждой - серые кляксы внезапно провернулись по вертикали, оказавшись с изнанки такими же зелёными; через мгновение вся поверхность пятна засияла ровным фосфорным светом. И тут же пятно превратилось в тёмную дыру: из открывшегося хода потянуло прохладным и донеслись звуки далёкого могучего храпа.
- Это не Гюзель, - убеждённо сказал Мар. - Гюзели так не храпят.
Джинн торопливо зашуршал одеждой и ход закрылся, сначала опять позеленев, а после покрывшись серыми кляксами.
- Шах Караман, - дрожащим голосом поведал Мафусаил. - Нельзя нам в этот ход.
- Ясное дело, - согласился Семён. - Пошли к другому. Я, кажется, понял, что надо делать.
Остановившись возле следующего пятна, Семён не долго думая принялся легонько тыкать пальцем в серые пятна, насильно проворачивая их в нужное положение - через пять секунд ход открылся.
- Готово, - тихо сказал Семён. - Кто первый?
- Возможности твои просто удивительны, - прошептал джинн, кланяясь Семёну Владимировичу в пояс. - Но позволь мне, немощному, всё же идти следом за тобой, о взломщик пустоты. Ибо не должно старцу, не способному к ратным делам, поспешать впереди столь славного воина, который...
- А вдруг этот ход в спальню Гюзель? - задумчиво предположил медальон. - Прямиком к её кровати.
- Я первый! - Мафусаил резко оттолкнул Семёна и рыбкой нырнул в проход. Семён крякнул от неожиданности, усмехнулся и тоже скользнул в лаз.
Это была продуктовая кладовая: судя по холодному воздуху, она была устроена в подвале. Тусклое дежурное освещение высвечивало ряды высоких стеллажей вдоль длинных стен, с банками, кулями, пакетами и коробками на полках; с низкого потолка свисали подвешенные на верёвках копчёные окорока. Отдельно стояли деревянные лари для круп и муки. Далеко в глубине кладовой виднелись ряды высоких бочек с большими латунными кранами.
- А, значит, это Муса-повар тайную лазейку себе организовал, - облегчённо сказал Мафусаил, оглядываясь по сторонам. - Вот жулик. А говорил, что знаком лишь с поварской магией. Лгун и гнусный обманщик! - в праведном гневе воскликнул джинн. - Впрочем, мне на его делишки плевать. Главное, что Гюзель здесь ни при чём. Пошли следующие ходы проверять, - Мафусаил намерился было вернуться к проходу, но Семён остановил его.
- Сокровищница далеко отсюда? - спросил он джинна.
- Рядом, - нетерпеливо ответил Мафусаил, - коридором пройти. Успеется! Пошли, пошли остальные лазы проверим. Я должен знать! Гюзель!
- Мы пришли сюда не за этим, - осадил джинна Семён. - Вот сходим к ифриту, уладим с ним дела, а уж после... если время будет.
- А ну как он меня убьёт, - заныл Мафусаил. - И я погибну, так и не узнав, верна она мне или нет?
- Ничего, посмертно проверишь, - утешил джинна медальон. - А если окажется, что неверна, будешь донимать её ночными визитами. Бабы привидений страсть как боятся.
Джинн с отвращением передёрнул плечами и молча направился в сторону бочек.
- Не время пить! - окликнул его Семён.
- Там выход, - не поворачиваясь уныло ответил Мафусаил. - За бочками.
Выйдя из кладовой, джинн поплёлся по узкому коридору, понуро свесив голову и не обращая внимания на то, идёт за ним Семён или нет. Видимо, заранее готовился к скорому переходу в привиденческое состояние.
Семён догнал джинна и дальше они пошли вместе, плечом к плечу.
Коридор казался бесконечным: плавно изгибаясь, он постепенно опускался всё ниже и ниже под землю. Плоские светильники на стенах, такие же как в кладовой, тревожно мерцали белым вечерним светом; становилось всё холоднее.
- Электричество? - кивнул на светильники Семён.
- Заклинания, - равнодушно ответил Мафусаил.
И тут коридор закончился. Впереди был широкий пустой зал, залитый тем же неверным светом: далеко-далеко, на другой стороне зала, была видна высокая двустворчатая золотая дверь. Даже не дверь - ворота. Вход в шахскую сокровищницу.
Зал от коридора отделяла еле видимая перегородка, словно отлитая из толстого стекла. Явно магического происхождения.
- Стоп! - Семён резко остановился и попридержал джинна за плечо. - Пришли. Не шевелись! Даже не дыши. Если сможешь.
Мафусаил покорно кивнул. И ещё раз кивнул. И ещё раз.
- Стенку перед нами видишь? - шепнул Семён, обращаясь к медальону.
- Нет, - сразу отозвался Мар. - Значит, опять защитное волшебство. Но от кого? Сокровищницы от нас, или нас от ифрита? Кстати, а что ифрит?
- Пока не вижу, - Семён осторожно подошёл к прозрачной стене поближе. - Пока что...
И тут он увидел ифрита.
Большое видится на расстоянии. Тем более очень большое и почти невидимое - ифрит, оказывается, всё это время стоял возле Семёна, прислонясь спиной к полупрозрачной стене. А теперь он отошёл от неё - Семён вначале заметил слабое перемещение в воздухе, а после внезапно обнаружил и самого ифрита.
Охранник сокровищ был широкоплеч, высок и могуч; матовые блики от колдовского освещения тягуче переливались по его стеклянной фигуре. Почти голый, в одной лишь набедренной повязке, но с тяжёлым кривым ятаганом на поясе, ифрит выглядел очень опасно. Очень.
Ифрит повернул свою прозрачную голову в сторону Семёна и еле заметно шевельнул прозрачными губами.
- Ещё один глупец пришёл сюда, чтобы найти здесь свою погибель. Что же ты медлишь, несчастный? В чём сомневаешься? Иди же ко мне. Переступи разделительную черту и познай радость смерти. Как и многие другие до тебя. Ха. Ха. Ха, - раздельно, как пишут в книжках, прохохотал ифрит. Голос у охранника был под стать ему самому - сильный, но одновременно абсолютно невыразительный. Словно механический.
Семён невольно глянул себе под ноги: на полу, прямо перед носками его кроссовок, была проведена тонкая ровная черта. Как будто бы выцарапанная гвоздём. Еле видная.
- Чего головой крутишь? - горячо зашептал Мар. - Есть там ифрит, или нет?
- А вы что, не слышали? - Семён глянул на медальон, посмотрел в сторону джинна. Мар не ничего не ответил, а Мафусаил отрицательно помотал головой: старика била нервная дрожь.
- Понятно, - Семён облизнул пересохшие губы. - Магия очень высшего порядка. Супервысшего. Попробую-ка я с ним поговорить. - И громко сказал:
- Привет тебе, о ифрит.
- Привет и тебе, о смертный, - насмешливо ответил страж. - Не поверишь, до чего забавно разговаривать с теми, кто тебя на самом деле не ощущает. Небось, будешь меня сейчас убеждать в том, что ты великий маг, который на самом деле может слышать мою речь? Который пришёл вернуть мне память и освободить меня из ненавистного заключения? Взамен на доступ к шахским сокровищам... Бывали у меня и такие гости, бывали. Да никто из них не ушёл. Поганые обманщики! Словоблуды.
- Не буду я тебя ни в чём убеждать, - пожал плечами Семён. - Я просто поболтать с тобой хочу. А память я возвращать не умею. Это пускай врачи занимаются, которые головы лечить умеют. А я не умею. Я простой вор... ну, не очень простой. И не очень-то и вор, но так уж получилось... Короче, тут такое дело - мне вовсе не нужны шахские сокровища. У самого золота хватает. А нужно...
- Погоди-ка, - торопливо перебил Семёна ифрит, быстро приблизясь к перегородке, - повтори всё ещё раз и помедленней. Твои слова не похожи на случайное совпадение...
- Поразительно знакомая ситуация, - пробормотал Семён. - Так вот, повторяю: я пришёл тебя не убеждать. Достаточно?
- А в какой руке я держу ятаган? - возбуждённо спросил ифрит, упираясь обеими руками в стену. - В какой?
- Да он у тебя вообще на поясе висит, - ответил Семён, отступая от стены на шаг, - без ножен и на левом боку. И ещё, чтобы сразу снять все вопросы: ты в одной лишь набедренной повязке. И босой. И с бритой головой. И ещё, - Семён вгляделся в близкое лицо тяжело дышащего ифрита, - у тебя посреди лба шишка. Точно рог проклюнулся.
- Верно, - медленно сказал ифрит. - Всё так. Значит, ты действительно меня и видишь, и слышишь. Что ж, пожалуй, я тебя пропущу к сокровищам. Пожалуй. Но за одну маленькую услугу - верни мне память и освободи меня! Всего-то.
- А как я это сделаю? - растерялся Семён.
- Как хочешь, - непререкаемо ответил ифрит. - Такое моё условие. Хоть ты и вор, как сам сказал, но ты и великий чародей. Смог скрытно пробраться в башню, смог увидеть преграду... смог услышать и описать меня. Сможешь и всё остальное.
- Ладно, - нехотя согласился Семён. - Попробую. Только ты расскажи мне о себе всё, что помнишь. Может, я и соображу, чем тебе помочь.
- Заходи, - коротко сказал ифрит, отходя в сторону. - Не стоит нам беседовать вот так, через проклятую преграду. Заходи. Не убью. Даю слово.
- Мафусаил, ты побудь пока здесь, - указал Семён джинну. - Нам с ифритом поговорить надо. На той стороне. Если что, дорогу обратно знаешь. - Джинн послушно кивнул.
- Отчаянный ты человек, Семён-ибн-Владимирович, - восхитился медальон. - Люблю отчаянных. Ты мне всё больше и больше нравишься. - И замолчал.
Семён вздохнул, мысленно перекрестился и решительно шагнул сквозь неощутимую стену. И вошёл в зал. Роковая черта осталась позади.
- Ты понимаешь, что теперь ты в моей власти? - негромко спросил ифрит, не делая, однако, никаких угрожающих жестов. - Что я волен сделать с тобой что хочу?
- Понимаю, - согласился Семён. - Но одно ты не можешь сделать - убить меня! Ты дал слово.
- Верно, - сказал ифрит, присаживаясь на корточки. - Но я могу тебя сильно покалечить. А после ты и сам умрёшь. Впрочем, не будем об этом. Время ещё не пришло. Ты просил меня рассказать о себе? Рассказ мой будет короток. Я очнулся здесь таким, каким ты меня видишь. Триста или двести пятьдесят лет тому назад, уж не помню точно. И все эти годы вынужденно служу охранником. На моей памяти уже сменилось десять шахов; были сотни неудачных ограблений; были десятки попыток вступить со мной в обманный сговор; много чего было! Но я убил всех, кого смог. Правителей - не смог. К сожалению. - Ифрит шумно вздохнул. - Эти подлецы имеют амулет, который передают друг дружке по наследству. Который защищает их от меня. Навроде той стены, - страж с ненавистью кивнул в сторону выхода в узкий коридор, где в ожидании маялся джинн. - Есть мне не надо. Пить тоже не требуется. Скука! Смертельная скука - вот что страшно... Пожалуй, если ты меня не освободишь, то я не стану тебя калечить, - неожиданно решил ифрит. - Просто останешься здесь и будешь меня развлекать. Будет хоть с кем поговорить! А удрать ты всё равно не сможешь, - усмехнулся страж. - Спать мне тоже не требуется. Так что станешь частью охраняемых мной сокровищ. И всё.
- Там поглядим, - уклончиво ответил Семён. Становиться частью сокровищ ему вовсе не хотелось. - Давай я тебя осмотрю. Может, что необычное обнаружу.
- Я сам - одно сплошное необычное, - гордо ответил ифрит. - Смотри. - И встал в полный рост.
Семён обошёл стражника по кругу, внимательно рассматривая его со всех сторон, но ничего подозрительного не обнаружил - ифрит как ифрит. Бывают и похуже. Наверное.
- А ну-ка, садись, - приказал Семён. - Очень уж ты высокий. Хочу твою шишку на лбу осмотреть. Не беспокоит? - профессиональным врачебным голосом спросил он у стражника. - Чешется - не чешется? К перемене погоды, случаем, не болит?
- Не болит, - ифрит сел на пол, сложив ноги по-турецки. - И не чешется. Далась тебе эта шишка! Ты особое ищи. Может, у меня на спине проклятье какое написано? - стражник отстегнул ятаган от пояса и с удовольствием поскрёб лезвием себе спину. - Вот там действительно порой зудит.
- Спина в порядке, - мимоходом сообщил Семён, близко разглядывая прозрачную шишку на прозрачном лбу. - Мыться надо почаще, тогда и спина чесаться не будет.
- Мыться! - возмутился ифрит. - Откуда здесь вода возьмётся. Я бы с удовольствием...
- Закрой глаза и не смотри на меня - потребовал Семён. - Отвлекаешь. Странная у тебя шишка, очень странная... Там, внутри, что-то есть. Огонёк какой-то. Сейчас я его...
- Сделаешь мне больно - ухо тебе оторву, - предупредил ифрит. - Я на расправу скорый!
- Лечение без боли всё равно что нога без мозоли, - авторитетно заявил Семён, - ничего, потерпишь.
Мар явственно фыркнул.
- Итак, - Семён потёр ладони, - приступаю.
- Угу, - сказал ифрит. - Приступай. - И закрыл глаза.
Семён легонько коснулся шишки - по телу стражника прошла крупная дрожь. Семён успокаивающе похлопал ифрита по твёрдому как дерево плечу и снова вернулся к наросту на лбу стражника.
Внутри мягкой на ощупь шишке действительно было что-то странное. Что-то светящееся, очень тонкое и длинное, уходящее вглубь прозрачной головы. Что-то наподобие изогнутой иглы - с маленьким шариком-шляпкой со стороны лба. Семён осторожно надавил большим пальцем на шишку сбоку и внезапно она поплыла под нажимом его пальца, быстро тая как воск горящей свечи. Семён глухо чертыхнулся - горячие капли потекли по лицу ифрита.

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

- Не сильно жжёт? - испуганно спросил Семён. Очень уж лишаться уха ему не хотелось.
- Нога без мозоли, - сквозь зубы ответил страж. - Действуй, лекарь. Действуй. Я потерплю.
Опухоль исчезла. Семён подцепил ногтями светящийся шарик и осторожно потянул иглу к себе: та легко пошла наружу.
- О, - вдруг сказал ифрит. - Вон оно что! Теперь я вспомнил, - и беззвучно захихикал. Словно ему пятки пощекотали.
Семён выдернул иглу полностью. И едва он это сделал, как игла мгновенно погасла и растворилась в воздухе, лишь золотой шарик выпал у Семёна из пальцев; и тут невидимый ифрит стал видимым. Стал человеком. Семён попятился от него - ифрит, бывший ифрит, был невообразимо грязен. И вонял ещё как! Как бомж со стажем. Но не это было главным, не это... Главным было то, что всё получилось. И путь к сокровищнице был открыт.
Человек легко встал на ноги. И покровительственно улыбнулся Семёну.
- Что ж, вор-лекарь, - дружелюбно сказал бывший ифрит, - ты и впрямь вылечил меня. А я выполню своё обещание. Ступай в сокровищницу и бери всё, что тебе надо. И быстро уходи отсюда! Потому что скоро здесь станет очень шумно и очень небезопасно. Потому что я вернулся. Я - первый шах этой страны и основатель города Баддура. Я - познавший магию летящего жеста не от второсортных учителей, а от прямых потомков богов волшебства тела. И я иду возвращать себе трон.
- А за что вас... В ифриты - за что? - не удержался от ненужного вопроса Семён.
- Этого тебе знать не положено, - надменно ответил основатель города, - целее будешь. Торопись, вор! - и спешно вышел из зала, пройдя сквозь безвредную теперь для него магическую преграду и толкнув по пути боком зазевавшегося Мафусаила. И даже не заметил этого.
- Джинн, давай сюда! - махнул рукой Семён. - Быстро-быстро! Надо успеть тебя восстановить, пока не началось.
- Что не началось? - подбегая трусцой и на ходу потирая ушибленное плечо, спросил джинн. - Видал грубияна? Толкнул и не извинился. Одно слово - ифрит.
- Дворцовый переворот, - ответил Семён, направляясь к золотым дверям. - А толкнул тебя ваш новый шах. Уж этот шахом точно будет! Можешь не сомневаться.
- Хороший человек, - немедленно отреагировал Мафусаил. - Он мне сразу понравился.
- Исключительный симпатяга, - поддакнул медальон. - Душка. Такой сам будет своих наложниц в постель к тебе подкладывать. Чтобы ты не скучал. А как же!
- Не трогай меня за святое, - вяло огрызнулся джинн. - Много ты понимаешь в любовных утехах, - и сосредоточенно умолк, обдумывая очевидный факт: смена шаха наверняка вела к смене гарема. А смена гарема плюс возвращённая молодость сулили приятные неожиданности... Джинн Мафусаил расправил плечи, ускорил шаг и засвистел что-то радостное и игривое; настроение у джинна заметно улучшилось.
- Ты что-нибудь слыхал о вашем первом шахе? - мимоходом спросил Семён. - О самом первом. Который Баддур основал.
- Конечно, - Мафусаил перестал свистеть. - Драматическая история, полная печали и очень нравоучительная. Брат шаха, злобный и завистливый человек, возжелал власти и одной из любимых жен шаха. И, вступив в мерзкий сговор с той нечестивой женщиной, ночью, когда шах спал, вогнал ему колдовскую иглу в голову, запечатав ту иглу неуничтожимой заговоренной печатью. Он был словесником, этот презренный брат! И шаха не стало... А сын шаха, от той жены-предательницы, увидел после в башне призрак своего отца и сошёл с ума. А придворные, обнаружив сумасшествие принца...
- Тсс, - Семён приложил палец к губам. - Дальнейшее - молчание.
Пройдя сквозь ещё одну прозрачную стену, возле дверей сокровищницы, они остановились перед самими золотыми воротами.
- Надеюсь, хоть тут сюрпризов не будет, - Семён взялся за гнутую витую ручку. - Хватит на сегодня, - и открыл ворота.
Внутри сокровищницы царил полный бардак. Не в том сладостном понимании, которое вкладывал в это слово джинн, а в самом обычном и бытовом. В утилитарном.
Горы золотых монет и украшений, разбросанных по грязному полу там и сям; пыльные сундуки, стоявшие как попало; кучи одежд, наваленных где придётся... Продуктовая кладовая по сравнению с шахской сокровищницей была образцом порядка и чистоты.
По стенам и потолку зала, светившихся ровным матовым светом, были начертаны до боли знакомые расплывчатые письмена. Семён даже принялся с испугом озираться по сторонам: нет ли где поблизости блуждающего стражника? Стражника, разумеется, не было.
- И где же в этом кавардаке запрятана твоя сила и молодость, о половозрелый джинн? - брюзгливо спросил Мар. - Да мы тут до смены шахской династии ковыряться будем! Может, ты их по запаху найдёшь, или там по каким другим приметам? Какие приметы у твоей силы и здоровья? Особые, броские.
- Не дразни деда, - оборвал Семён речь медальона. - Он и так в замешательстве. Видишь, как кручинится. - Джинн стоял в полной прострации, безумными глазами обводя кучи золота и барахла.
- Бутылочка, - выдавил из себя Мафусаил. - Должна быть фиолетовая бутылочка. Помню, её вместе с тем сосудом приносили. В который меня заточили.
- Это уже ближе к делу, - одобрил Мар. - Это даёт шансы. Все на поиски бутылочки! Нашедшему - премия. В размере молодости и возвращения на Перекрёсток.
Джинн словно с цепи сорвался: он бросился к золотым кучам с диким воплем, словно людоед к толстому миссионеру; Семён еле успел догнать и ухватить Мафусаила за шиворот.
- К стенам не подходи, - предупредил Семён джинна зловещим шёпотом. - Умрёшь на месте. И не ори так! Уши закладывает. Спокойней надо, спокойней. Никуда твоя бутылка от нас не убежит, - и отпустил Мафусаила.
Поиски были недолгими - фиолетовая бутылочка стояла неподалёку от входа, сиротливо прячась между сундуками. Джинн схватил её дрожащими руками, в нетерпении содрал с пузырька сургучную пробку и жадно приник к горлышку.
- Пока наш друг восстанавливает свои силы, - поставленным голосом шоумена сказал Мар, - я бы рекомендовал тебе, Семён, набрать местного золотишка впрок. Пользуясь случаем, так сказать. Во избежание дальнейших недоразумений с нашим, хранилищным. Не зря ведь рисковали! Надо и нам хоть что-то поиметь с этого приключения.
- Согласен, - Семён поискал, во что бы сложить монеты, нашёл в куче тряпья пыльную кожаную сумку с длинным наплечным ремнём и насыпал в неё золота. Не очень много, так, на мелкие расходы. И чтобы сумка зря не тяготила: таскать постоянно на себе солидный запас металлических денег - удовольствие не большое.
Вместе с последней пригоршней золота Семён выудил из драгоценной кучи нечто необычное, здесь вовсе неуместное - хорошо сделанную рукоять то ли сабли, то ли ятагана. Рифлёная, удобная, с прикрывающей пальцы толстой стальной дугой-пластиной, она хорошо ложилась в ладонь. И при случае могла послужить неплохим кастетом.
- Возьму, - решил Семён. - Вставлю приличный клинок, закажу ножны. Буду при оружии! А то ни ножа, ни пистолета... Хожу как пацифист дранный, это при моей-то работе, - и кинул рукоять в сумку.
- Свершилось! - зычно сказал кто-то у Семёна за спиной. - Вот он я. Такой же, каким был раньше. Смотри!
Семён обернулся.
Старик-джинн исчез. Перед Семёном, радостно улыбаясь, стоял здоровенный детина: черноволосый, брови вразлёт, с аккуратной напомаженной бородкой, с румянцем на высоких скулах, с ослепительной белозубой улыбкой и голубыми наглыми глазами. Одежда, большая для старика, трещала на детине по швам.
- Эк его разнесло, - только и сказал Мар.
- Поздравляю, - сухо сказал Семён. Он не любил красавчиков.
- Джинн, возвращай нас! Как обещал, - потребовал медальон. - А то помчишься сейчас кобелевать, только мы тебя и видели.
- Сначала надо выйти из башни, - помолодевший Мафусаил с тревогой огляделся по сторонам. - Неподходящее здесь место для творения путевого волшебства. Вдруг что не так сработает...
Внезапно пол под ногами Семёна вздрогнул. Тяжёлый гул прокатился по стенам сокровищницы; золотые кучи со звоном стали осыпаться, раскатываясь монетами во все стороны.
- Землетрясение? - округлил глаза джинн, - именно сейчас?
- Смена власти, - крикнул Семён, торопливо вешая кожаную сумку на плечо. - Бежим! - И они припустили со всех ног обратно, к лазу в продуктовой кладовой.
Башню трясло. Что происходило на её верхних этажах, Семён даже и представить себе не мог. Да и были ли нынче у башни верхние этажи? Неизвестно. Возможно, что и не было.
Пол спирального коридора то и дело уходил из-под ног Семёна; парня швыряло от стенки к стенке как пьяного. Более массивный и потому более устойчивый Мафусаил подхватил Семёна под руку и поволок его по коридору чуть ли не на себе.
- Штормит, однако, - посетовал Мар. - Случилось мне как-то попасть с одним из моих хозяев в сильную бурю. Мы тогда контрабандой промышляли... - Семён не услышал продолжения: начался такой грохот, что медальон предпочёл замолчать.
В кладовой всё было по-прежнему, лишь окорока раскачивались на своих верёвках, да попадали с полок пакеты и коробки. Джинн подтащил Семёна к тому месту, где они вошли в башню и бодро толкнул его в дыру прохода, но чуток промахнулся - Семён крепко шмякнулся о камни и упал на пол.
- Все рёбра поотшибал, мазила, - сказал он Мафусаилу, кривясь от боли в боку. - Инвалидом сделал!
- Ну, извини, - развёл руками джинн. - Увлёкся. Поспешил.
- Чего уж там, - Семён вдохнул полной грудью, выдохнул: рёбра вроде были целы. - Вперёд, на волю! - и на четвереньках влез в проход. Джинн последовал за ним.
На воле было раннее утро. Прозрачное тёмно-синее небо очистилось от ночных облаков, воздух пах морем и розами. Кое-как закрыв за собой проход и продравшись сквозь заросли шиповника куда подальше от шахской башни, Семён оглянулся.
Верхушка серебряного здания ослепительно сияла под лучами рассветного солнца. Как ни странно, башня была целой и даже не подрагивала. Ничто не указывало на то, что внутри неё идёт смертельная борьба за власть. С применением тяжёлой магической артиллерии.
Джинн перехватил сенин взгляд и понятливо подмигнул:
- Шахская башня и не такое видала! Не бойся, не обвалится. А нам, я думаю, всё же будет полезнее убраться отсюда куда подальше, пока правители власть делят. Весьма надеюсь, что Карамана прихлопнут, - лучезарно улыбнулся Мафусаил. - Пока всё идёт так, как я и предсказал... Слушай, а зачем тебе так торопиться с возвращением? Пошли, отсидимся у меня в пристройке. А после пойдём к новому шаху на поклон. Толковые астрологи да виртуозы отмычек любому правителю пригодятся! Мы ему напомним, кто его спас, и он нас обласкает.
- Вот же темнота неграмотная, - расхохотался Мар. - Насчёт женщин ты знаток, не спорю. Но в дворцовых интригах, увы, ты дуб дубом. Обласкает... Ага, и орден заодно даст. Посмертно. Не вздумай ему хоть словом, хоть взглядом намекнуть на то, что ты знаешь кем он был раньше. А вот о своём предсказании смены власти и о своём заточении в бутыль можешь новому шаху смело рассказывать. Будешь политическим страдальцем за правду! Таких страдальцев новые властители жалуют. Особенно тех, кто предсказал их приход к власти. Только опусти подробности о нашей встрече. Ты нас вообще не видел! Усёк?
- В твоих словах есть смысл, - опечалился джинн. - Да, интриги - это не по моей части. Хорошо, так и сделаю. Ни словом, ни взглядом...
- А теперь, - сказал Семён, - если все вопросы у нас решены... Мар, у тебя вопросов больше нет?.. тогда попрошу, Мафусаил-ибн-Саадик, выполнить обещанное. Отправить нас назад, на Перекрёсток. В то же место, откуда мы перенеслись в ваш мир.
- Прощайте, - сказал джинн. - Вряд ли мы когда-нибудь уже свидимся. - Он протянул Семёну руку. - Будь удачлив в своих делах, о сметливый вор. - Семён крепко пожал протянутую ему руку, встал на цыпочки и похлопал Мафусаила по плечу:
- И тебе удачи, о покоритель гаремов!
Джинн подмигнул Семёну, отступил от него на шаг.
- Начинаю, - предупредил Мафусаил и быстро замахал руками, делая ими сложные непредсказуемые движения. Словно каратист во время боя.
Воздух вокруг Семёна приобрёл странный тёмно-синий оттенок и начал уплотняться в кокон; от рук джинна летели длинные негаснущие искры, сами собой сплетаясь в толстый подвижный жгут - через миг жгут удлинился и коснулся воздушного кокона.
- Гюзели привет! - крикнул Семён, но джинн его не услышал: мир вокруг Семёна Владимировича вспыхнул радужными огнями, жаркая волна прокатилась по всему телу и...
И Семён перенёсся.

Глава 8
СМЕРТЕЛЬНЫЙ ЛАБИРИНТ ИЛЛЮЗИЙ И МИРАЖНЫХ ПОБЕД

В библиотеке всё было по-прежнему: так же неярко светился над столиком низкий светильник, так же неторопливо плавали перед носом мелкие мушки магической связи. Всё было как и раньше... Как и раньше? Семён с тревогой огляделся: кресло было сдвинуто в сторону, дверцы шкафов раскрыты - шкафы были пусты, книги из них куда-то пропали. А ещё пропали разбросанные по ковру и столику листы с заклинаниями. И внутренний засов входной двери был выбит, валялся на полу возле стены.
- Он здесь! - громко крикнули за стеной, вслед за тем приоткрытая дверь распахнулась от сильного удара.
Семён шарахнулся в сторону от неожиданности - в дверной проём, громко топоча подкованными сапогами, быстро вбегали люди в чёрной униформе. Держа Семёна Владимировича под прицелом светящихся коротеньких трубочек, люди в чёрном окружили его. Двое из вбежавших тут же впихнули Семёна в кресло и, прихватив его вместе с Семёном, мигом оттащили кресло от стены к центру комнаты - и всё молча. Слышно было лишь тяжёлое дыхание и сопение; в комнате резко запахло потом и гуталином. Живыми запахами.
- Что это всё зна... - открыл было рот Семён, но тут же получил увесистую затрещину по затылку и прикусил язык.
- О, дворцовая гвардия! - искренне удивился Мар. - А я сперва подумал, что полименты. Откуда они здесь взялись? А-а, засада... Понятно. Налезли в дом как тараканы, сквозь ту дыру, что ты в защите проделал. Растёт квалификация у наших служб, растёт... Семён, ты, главное, молчи и не трепыхайся. Выполняй все их приказания и сразу отвечай на конкретные вопросы. А то забьют сначала до полусмерти, а потом разговаривать с тобой станут. Экие они возбуждённые... Я бы прямо сейчас тебя отсюда унёс, но эта глухая защита вокруг дома, эти громобойные прутья... Не осилю я их.
Есть, правда, один вариант. Но он тебе не понравится... Впрочем, если будет угрожать смертельная опасность, я его испробую. Ты только сигнал мне подай. Кашляни погромче!
- Хорошо, - одними губами прошелестел Семён.
- Молчать! - свирепо рявкнул стоящий рядом с креслом чёрный и сильно ткнул Семёна в ухо кулаком, - молчать, слимпер вонючий. Голову назад, руки вперёд и никаких манипуляций! Попробуй только прошептать заклинание или отправной знак на пальцах выкинуть! Все руки переломаю, - с предвкушением в голосе сказал чёрный. Слимперов он явно не любил.
Раздвинув строй, к креслу подошёл высокий человек в удивительно знакомом одеянии. В таком, в каком некогда щеголял и сам Семён. В форме офицера имперской безопасности. Неприятно улыбаясь, офицер оглядел Семёна, застывшего перед ним в дурацкой физкультурной позе - сидя, с откинутой назад головой и вытянутыми вперёд руками - и негромко сказал:
- Что, думал - мы ваше чародейное укрытие без надзора оставим, да? Что надоест нам за домом следить, раз вы его закрыли? Ошибся, жрец, ошибся. Мы ваш гадюшник беспризорным не оставляли. Ни на минуту! И тебя тоже вовремя заприметили. Впрочем, ты сам виноват. Наследил как последний недоумок - вломился в зону Перекрёстка с устаревшим кодом доступа...
- Как так! - встрепенулся Мар, - вот так новость!
- ...В гостинице запрещённым золотом расплачивался. Чужого в камень превратил - впрочем, лично я это большим преступлением не считаю. Ко всему ещё и свой ботинок возле него оставил. Возле статуи. Словно нарочно. Поразительное дилетантство, уникальное...
- Ботинок, - ахнул Мар. - Вон оно что. А про маскировочный костюмчик-то не разнюхали, хе-хе! И то хорошо.
- ...и, разумеется, твой след привёл нас к слимперскому логову. Мы не сомневались, что рано или поздно кто-нибудь из вас сюда явится. - Офицер криво улыбнулся. - Зря вы имперскую службу безопасности за дураков держите. Зря. Одного я только не пойму - почему ты не распечатал весь дом, а создал локальный проход сквозь глухой заслон? И особенно меня интересует, как именно ты ухитрился его создать. Очень интересует. Это для нас что-то новенькое... Вот об этом мы подробно и побеседуем в управлении. Кстати, если бы не этот фокус, с тобой сейчас и возиться не стали бы. У нас со жрецами нынче разговор короткий. Мы вам не кардинальская служба! - офицер кивнул головой солдатам. - Арестовать.
Мигом залепив семёновский рот заранее подготовленным куском пластыря, два солдата выдернули Семёна Владимировича из кресла и, намертво зажав его руки в своих, выволокли арестованного из комнаты в коридор. Споро таща его по извилистому ходу, солдаты не обращали внимания на взмыкивания возмущённого Семёна, лишь изредка, для острастки, врезая ему локтями под рёбра, иногда попадая по сумке с золотом, которую с Семёна не сняли. Не успели. Или забыли.
В холле их ждали. Но явно не те, на кого рассчитывали конвоиры: они резко остановились, шумно переводя дух. Подоспевший офицер растолкал солдат и вышел вперёд.
Возле лестницы, надёжно блокируя выход в коридор, на улицу, стояла группа людей в форме. Не в такой форме как те, что сопровождали Семёна. В тёмно-серой. Хотя во всём остальном они были удивительно похожи на арестовавших Семёна бойцов. Как братья-близнецы. Такой же покрой одежды, такие же угрюмые лица. Такие же светящиеся трубочки, направленные теперь не только на Семёна Владимировича, но и на его сопровождение.
Из встречающей группы вышел офицер - Семён уже отличал офицеров от рядовых бойцов. По обязательному плащу и высоким сапогам.
- Вы превысили свои полномочия, - скучным голосом сказал серый офицер. - Жрецы-слимперы проходят исключительно по нашему ведомству. Попрошу передать мне арестованного. Вот приказ, подписанный кардиналом, - офицер достал из нагрудного кармана карточку, наподобие визитной.
- Я подчиняюсь только имперской канцелярии, - отрезал, наливаясь кровью, чёрный офицер. - У меня приказ!
- У меня тоже, - хладнокровно ответил его собеседник. - Как будем решать затруднение?
- Разумеется, дуэль, - надменно вздёрнул голову чёрный офицер.
- Приступим? - сказал серый офицер, не отводя взгляда от противника и пряча светящуюся трубочку в рукав; неуловимым движением серый офицер выдернул из-под плаща шпагу и напал на чёрного - в руке у того тоже сверкнул клинок. Звон металла наполнил зал; солдаты потеснились, освобождая место для поединка, отступили к стенам и стали с интересом наблюдать за происходящим, возбуждённо переговариваясь между собой.
- Однако какие мы важные, - пробормотал Мар. - Офицерская дуэль, и из-за кого! Слушай, я как-то всё больше и больше начинаю уважать нас обоих, - с гордостью сказал медальон. Семён в ответ лишь коротко промычал носом.
- Это как надо понимать, что ты со мной согласен, или ты мне просто сигнал подал? - озаботился Мар. - Типа покашлял. Ну, как мы договаривались, помнишь? Короче, план меняется - будешь не кашлять, а мычать. Один раз громко промычал, значит, дёргаем отсюда. Если получится, - честно предупредил медальон.
Солдаты оглушительно взревели: серый офицер сделал финт шпагой, чёрный подался на уловку и заработал ранение в грудь. На Семёна теперь никто не обращал внимания; солдаты принялись делать ставки на своих командиров - как чёрные, так и серые. Стоял невероятный шум.
Поединок сместился ближе к пленнику: серый офицер теснил чёрного, нанося ему удары, которые чёрный офицер парировал с трудом, сказывалось ранение. Солдаты подались в разные стороны, оставив Семёна с конвоирами у стены - те попытались тоже разойтись и тоже в разные стороны, но чуть не вывихнули Семёну руки, второпях забыв о нём. Семён взвыл, от боли закрыв глаза. Замычал во всю мочь.
- Понял, - сказал Мар. - Действую.
Не успел Семён проморгаться, как железная хватка солдат-конвоиров вдруг исчезла; звон стали и крики стали гораздо глуше. Семён открыл глаза: он был всё там же, в запечатанном доме. На втором этаже. Возле пентаграммы. Возле столба фиолетового света.
- Ушёл! - истошно завопили внизу, - жрец ушёл!
- Искать! - вразнобой командирским рёвом ответили два голоса, - всем искать! Не мог уйти, дом закрыт дополнительным щитом. Имперский отряд - на второй этаж, к звезде! Кардинальский - в библиотеку! Бегом! Бегом! - по лестнице забухали сапоги.
Семён повернулся к пентаграмме. Поёжился.
- Я предупреждал, что тебе этот вариант не понравится, - мрачно сказал медальон. - Но другого нет.
Буханье сапог становилось всё ближе и громче; Семён, не оборачиваясь, шагнул в столб.
- Вот он! - раздалось сзади, - он... он... - крик отозвался в ушах Семёна умирающим эхом. Что-то мощное, безжалостное схватило Семёна Владимировича, сжало так, что парень не смог ни охнуть, не вздохнуть; нарастающее электрическое шипение полностью оглушило его. Фиолетовый свет померк и Семёна грубо швырнуло куда-то в темноту. Как камень из пращи.
...Семён поморгал, разгоняя муть: видно было плохо, всё плыло и качалось, свет резал глаза как с похмелья.
- М-м-м, - промычал парень, потом вспомнил о пластыре и с ненавистью содрал его с губ.
- Чёрт, - сказал Семён, тут же схватившись за лицо, - больно-то как! Ух ты, какая щетина отросла. Побриться, однако, надо. Мар, где мы?
- Хрен его знает, гражданин начальник, - чётко отрапортовал медальон. - Понятия не имею куда нас зашвырнуло. В принципе должны были в каком-нибудь колдовском месте оказаться. Где магия сильная. Надеюсь, это не очередное Хранилище?
Семён стоял в длинном и широком коридоре: по левую сторону от Семёна тускло багровели закатным светом прямоугольники узких окошек-бойниц, забранных толстыми железными прутьями; по правую тянулась каменная стена, увешанная груботканными гобеленами. На всех гобеленах то сажали кого-то на кол, то отрубали головы, то четвертовали... Цветная вышивка была сделана с чувством и весьма тщательно - наказуемые выглядели как живые. Даже те, которые наверняка были уже мертвы.
Меж красочных полотен застыли почётным караулом пустые рыцарские доспехи, мятые, грязные, местами продавленные и распоротые, как будто их вскрывали тупым консервным ножом. Поверх многих доспехов запеклось что-то чёрное, словно на них небрежно плесканули краской; рядом с каждым рыцарем была дверь из крепкого морёного дуба с тяжёлой ручкой-молотком. Создавалось впечатление, что распотрошённые рыцари то ли охраняли эти двери, то ли наоборот, предупреждали, чтобы их не открывали. Ни в коем случае.
Резким контрастом с этим мрачным местом был запах: в коридоре крепко пахло жареным луком, уксусом и чем-то мясным. У Семёна сразу заурчало в животе.
- Пахнет-то как, - Семён повёл носом. - Шашлыком, что ли?
- Не очень похоже на колдовское место, - решил медальон. - Странно. Или я что-то недопонимаю, или слимперская пентаграмма от времени испортилась. Забросила нас по ошибке в ресторан.
- Не думаю, - Семён потёр лоб. - Голова аж гудит после такого броска... И в колдовских местах, бывает, еду готовят. Хороший признак! Значит, где-то здесь есть люди. Пойду, поищу, - Семён откашлялся, помотал головой, отгоняя усталость и пошёл на запах, глотая вдруг набежавшую слюну.
Коридор со стороны окон отпочковался узким наклонным ходом с каменными стёртыми ступеньками, ведущими вниз: именно из этого хода и тянуло вкусным сквознячком. Семён Владимирович осторожно шагал по ступенькам, часто приостанавливаясь и вглядываясь в полумрак - мало ли какие сюрпризы могли ожидать его там! К счастью сюрпризов не оказалось, во всяком случае на самой лестнице. Но вот ступеньки закончились и Семён, прижимаясь к стене, заглянул за слегка приоткрытую дверь.
Пожалуй, это была столовая. Столовая при кухне: у дальней стены на объёмистой печи стояли кастрюли, сковородки, какие-то противни и судки - всё это кипело, шипело, скворчало и пахло. Сказочно пахло; Семёну показалось, что он вот-вот захлебнётся слюной.
У плиты, стоя спиной ко входу, суетился невысокий крепыш в серой рубахе-распашонке и серых коротких штанах. Беззвучно выбивая чечётку голыми ногами по деревянному полу, он одновременно что-то помешивал в кастрюлях здоровенным половником, что-то пробовал, зачёрпывая длинной ложкой из судков, сыпал в сковородки специи и отгонял полотенцем от кастрюль мух. Семён ничуть не удивился бы, если б у повара оказалось не две руки, а шесть - потому что так ловко управляться сразу со всей кухонной работой казалось делом невозможным. Но повар управлялся. И ещё как!
На стенах просторной кухни висели коптящие факела, ярко высвечивая дверь неподалёку от печи и более тускло освещая длинный стол посреди зала. За столом, уставленном разнокалиберными блюдами и мисками, на струганных лавках сидело около десятка людей, сосредоточенно жующих, хмурых, чем-то озабоченных. Обычного для застолья гомона не было слышно - жующие лишь изредка поглядывали исподлобья на своих соседей по ту сторону стола, на том их общение и заканчивалось. То ли здесь не положено было разговаривать, то ли все эти люди были смертельными врагами, но трапеза проходила в полном молчании.
Семён пригляделся к одеждам едоков и быстро организовал себе похожую одёжку, спрятав под ней сумку - нечто среднее между балахоном и коричневой долгополой рясой, подпоясанной кожаным ремешком. И плюнув на возможную опасность, открыл дверь и зашёл в столовую. Очень уж есть хотелось. Придав лицу на всякий случай постное и умильное выражение, Семён неспешно подошёл к столу - сидящие с краю молча потеснились, освобождая ему место - сел и пододвинул к себе пустую миску и чистую ложку, которые словно ждали именно его. И стал быстренько накладывать в миску всё, что под руку попадало: мясо, зелень, картошку, опять мясо... И сразу принялся есть, жадно откусывая от всего подряд большими кусками. Чтобы успеть наесться, пока по шее не надавали.
- Приятного аппетита, - вежливо сказал Мар. - Можешь не отвечать. Я не обижусь. - Он хотел сказать ещё что-то, но в этот момент с дальнего края стола донёсся громкий уверенный голос:
- Итак, братия, к вам всё же присоединился тринадцатый. Нашёлся-таки храбрец! Это хорошо. Значит, наконец-то ваш отряд полностью в сборе. Это тоже хорошо. После вечернего отдыха попрошу никого не опаздывать, ибо врата открываются ровно в полночь. Как обычно. Оружие и доспехи - по вашему усмотрению. - Говоривший встал, коротко кивнул всем сидящим и, обойдя стол, ушёл к лестнице. Лица говорившего Семён не рассмотрел, было слишком сумрачно, но глаза он всё же увидел, успел: глаза были холодные и усталые. Равнодушные глаза были.
Едва на лестнице стихли шаги, как все за столом уставились на Семёна, у того даже мясо в глотке чуть не застряло.
- Ну ты и пси-их, - в растяжку сказал один из сидевших, пялясь на Семёна как на нечто диковинное, - ну ты и недоумок. Тебе что, Мажок у главного входа не сказал, что нас уже двенадцать? Какого дьявола ты сюда припёрся? Всю малину испортил, гад. Мы тут уже третий месяц на дармовых харчах отъедаемся, без тринадцатого в лабиринт ходу нет, думали ещё месяцок отдохнём, и на тебе! Явился не запылился. Ох и дурак же ты, хоть и тринадцатый. Хоть и доброволец.
- Погоди, брат Ягир, - остановил его сосед Семёна по лавке, - нечего лаяться. Ты на лицо его погляди, он же не наш! Он вообще непонятно откуда взялся. У него лицо... У него борода растёт. Мне видно.
- Да ну! Не может быть! - вразнобой загалдела братия, все посрывались с мест и окружили Семёна, отпихивая друг друга и стараясь поближе заглянуть ему в лицо.
- Точно, братики, - убито сказал Ягир, для уверенности проведя по семёновской щеке пальцем, - не наш он. Ты кто? Одежда на тебе вроде как наша, а сам... Откуда ты взялся? Не мог брат Мажок такого типа не заметить и в замок колдуна пропустить. С волосами на лице, надо же... Слыхивал я о таких чудесах, но сам вижу впервые. Борода растёт, подумать только! - брат Ягир остро глянул Семёну в глаза. - Говори правду и не вздумай лгать. Я хорошо отличаю правду от вранья. Мне дана эта возможность, как брату Иттару умение видеть в полной темноте, - Ягир кивнул на семёновского соседа. - Кто ты? Не бойся, мы тебе ничего не сделаем. И даже бить не будем. Хотя надо было бы, очень ты некстати появился, но... Теперь мы в одной упряжке. Говори. - Брат Ягир повелительно махнул кому-то рукой и ему немедленно принесли табурет, хотя никаких табуреток Семён в кухне раньше не видел. Не заметил, наверное.
Судя по уверенному поведению, Ягир в этой команде был признанным старшим. В отличие от ушедшего, который больше походил на официального начальника. Командира по назначению.
- Говори уж, - вздохнул медальон. - Только лишнего не болтай. У этого Ягира-хренира взгляд точь-в-точь как у натурального полимента. Будь осторожен.
- Ладно, всё скажу, - с вымученным видом согласился Семён, облизывая ложку. - Куда деваться! А ничего, если я буду и говорить и есть? Очень я проголодался. Очень. - Брат Ягир нетерпеливо кивнул; остальные братья подались к Семёну ближе, переглядываясь между собой и таинственно подмигивая друг дружке. «Ну я вас», - с неприязнью подумал Семён. - «Поесть бы только как следует, а там и дёру можно будет сделать...», - а вслух сказал:
- История моя длинная и странная, и для вас, думаю, во многом непонятная будет. Потому скажу коротко, но правдиво. Ответьте мне для начала лишь на один вопрос: как называется ваш мир по имперскому списку истинных миров?
- Хороший вопрос, - одобрил Мар. - Правильный. Ну и что? Молчат... Опять мы в закрытых мирах! Вот же невезуха, - и в сердцах добавил что-то, Семёну Владимировичу вовсе непонятное. Выругался наверное, на неизвестном Семёну жаргоне.
- Знаете что, - прожевав сказал Семён, - не буду вас загружать лишними разговорами. Зовут меня... - Семён запнулся, не хотелось ему называться здесь своим настоящим именем, не хотелось и всё тут. Вспомнив как назвал его когда-то пьяный окружной дознаватель, Семён продолжил:
- Зовут Симеоном, я иноземец и волею судьбы - вор, который охотится не за золотом, а за интеллектуальными, то есть нематериальными ценностями. И попал к вам совершенно случайно, заброшенный сюда неведомым колдовством. - Семён не стал уточнять, какие именно интеллектуальные ценности его интересуют. И насчёт неведомого колдовства тоже не соврал. Почти. - Я понятия не имею, что у вас тут происходит. Почему тринадцать? Почему замок колдуна? Кто вы сами такие? - Семён сунул в рот кусок мяса и замолчал, жуя и выжидательно глядя на собеседника. Вся братия тоже уставилась на Ягира.
- Он не лжёт, - медленно сказал брат Ягир, буравя Семёна пристальным взглядом. - Многое не договаривает, но не лжёт. Он действительно вор. Не брат по крови! Но и не враг. Иноземец... Хм, а может это и к лучшему. Ни в одном отряде не было иноземца! Тем более вора. Может, именно нам и повезёт нынче, кто знает?
На твои вопросы отвечу тоже коротко. Замок колдуна там, - Ягир махнул рукой в сторону лестницы. - И лабиринт тоже там. И войти в тот лабиринт может только тринадцать человек, ни больше, ни меньше. А мы - воины-послушники. Достаточно?
- Можно подробнее? - попросил Семён, устало отодвигая от себя пустую миску. - Мне про себя просто нечего больше рассказывать, честное слово. Основное я вам сообщил, а всё остальное не существенно. Разве что свои приключения повспоминать, а оно сейчас вроде как и не ко времени будет... Потом расскажу, вы не против? С самого начала и не торопясь.
- Если у нас будет это «потом», - невесело усмехнулся брат Ягир. - Ладно. Уважу твою просьбу. Поподробнее, хм... Тогда слушай. - Ягир налил себе из кувшина в глиняную кружку воды, отпил и приступил к рассказу.
... Жил-был злой колдун. Именно в этом замке, где они сейчас и находятся. Откуда взялся, когда успел свой замок построить - неизвестно. Года два колдун наводил ужас на всю округу, что там округу - на все земли от Гладкого моря до Оленьих пустошь! Хотя никто и никогда самого колдуна не видел - наблюдались только последствия его колдовства. Ураганы, наводнения, землетрясения. Миражи над замком видели, молнии в чистом небе, ночные сияния и много чего другого видели, не менее потрясающего. А потом колдун взял и помер. Почему так решили? Да потому, что к правителю страны, Главному Отцу-Настоятелю, прибыл год тому назад от колдуна гонец, странный гонец, не живой, но и не мёртвый, который и передал эту весть Отцу-Настоятелю. Что, мол, отошёл колдун в мир теней. И ещё тот колдовской гонец сказал, что любые тринадцать человек могут теперь войти в замок колдуна когда угодно, и ровно в полночь перед ними откроются врата, за которыми будет лабиринт. А в центре того лабиринта лежит нечто, которое Отцу-Настоятелю очень даже пригодится. И тем, кто это нечто найдёт, тоже мало не покажется. А из тринадцати идущих в лабиринт дюжина обязательно должна быть из людей подневольных, по приказу туда присланных, а тринадцатый - только из добровольцев. Который сам придёт в замок. Такое вот непременное условие. Сказал - и рассыпался в прах. Словно и не было никакого гонца вовсе.
С тех пор в замок колдуна много народу ушло. Но никто ещё назад не вернулся, не рассказал, что за таинственное нечто хранится в лабиринте. Может, погибли все, а может и того хуже... Разные слухи ходят. Даже и говорить не хочется, какие, - так закончил свою речь брат Ягир и со стуком поставил на стол пустую кружку.
Семён нервно потеребил медальон. Словно по рассеянности.
- Сложная ситуация, - в раздумии сказал Мар. - С одной стороны - никто не возвращался. Не очень обнадёживает, скажем прямо! С другой стороны - какое-то нечто, явно не зря запрятанное так глубоко. Хотя я совершенно не понимаю тайного замысла этого чокнутого колдуна. Интриги его не понимаю. Информации не хватает... Не харчит же он ребятушек-братушек, в самом деле! Спрятался, понимаешь, где-то в лабиринте, распустил слухи о своей смерти, а сам гостей ждёт, ножик точит. Глупо это. Он же колдун, а не людоед. Тэ-экс, что же он тогда мог запрятать в замке? Золото? Фу, как пошло. Думаю, не золото... А может, силушку свою перед смертью где-нибудь под камушком прикопал, а? Заклинаньица всякие, или амулетики сильнодействующие... Вот это нам бы пригодилось. Это было бы в самый раз... Я понял! - восторженно завопил Мар. - Он же там слимп заначил, гад землетрясный! Потому-то нас сюда и закинуло. Всё, вычислил я колдуна. Расколол гнуса. Семён! Мы идём с братушками. Категорически! Всенепременно. Будем слимп брать. А после устроим всем весёлую жизнь. Давно я хотел кое-что в мироздании подправить. М-м, для начала... Чтобы такого учудить для начала? Вот незадача, ничего не придумывается... Ладно, когда найдём, там и придумаю.
- Понятно, - грустно сказал Семён. - Знаете что, похоже, всё-таки придётся мне с вами идти. Хотя и не очень хочется. Страшно мне.
- Нам тоже страшно, - признался молчавший до того брат Иттар. - Только дураки сами в эту ловушку лезут. Добровольцы, стало быть. Мы на входе в замок специально брата Мажока поставили, тайком от смотрителя замка, чтобы он таких дураков от геройского поступка отваживал. Вплоть до смертоубийства, если уж очень настырный доброволец окажется. Хоть и грешно это, убивать слабоумных! Но что поделать - нам жить тоже хочется... Лично я не верю в запрятанные волшебные сокровища, о которых толковал нам Отец-Настоятель. И в полезность их тоже не верю. Просто-напросто колдун решил забрать с собой в загробную обитель как можно больше невинных душ, чтобы от дьявола ими откупиться. Я так думаю. - И зло стукнул по столу кулаком.
- Один плюс - здесь неплохо кормят, - усмехнулся Ягир. - Я за эти месяцы ухитрился немного растолстеть. Хотя и тренировался каждый день, как и положено. Форму терять нельзя даже в колдовских замках! Даже без надежды на спасение.
- Да, повар здесь расторопный, - рассеянно согласился Семён, мельком глянув на суетящегося возле печки крепыша. - Шустрый.
- Какой ещё повар! - расхохотался Ягир. - Нет здесь никаких поваров. И не было. Колдовство лишь одно. Кроме нас и смотрителя, который ушёл, нет в замке ни единой живой души. Еда, братец, сама собой готовится и на стол подаётся, вот и всё. Повар, ха! Да ты небось настоящего колдовства никогда и не видел. Впрочем, что воры могут понимать в магии...
Семён поспешил сменить тему разговора:
- А удрать вы не пробовали? - спросил он, стараясь не глядеть в сторону плиты. - Чего вы свои жизни гробите, раз идти в лабиринт не хотите! Ушли бы, и все дела. В бега подались бы.
- Нету здесь выхода, - неохотно признался Ягир. - Вход есть, а выхода нету. Да если и удерёшь, найдёшь лазейку, - куда потом от гнева Отца-Настоятеля денешься? У него везде уши и глаза имеются. И на расправу он скор. Лютый он, наш Отец-Настоятель. Беспощадный.
- Коли так, то давайте отдыхать, - предложил Семён, потирая слипающиеся глаза. - Если нам от лабиринта никак не отвертеться. Хоть пару часов поспать надо.
- Верно, - согласился Ягир. - Всем отдыхать! - и братия, вполголоса обсуждая происшедшее, потянулась ко входу в соседнюю комнату. Брат Ягир проводил их озабоченным взглядом, а когда все ушли, повернулся к Семёну.
- Вор Симеон, ты не простой человек. Не отпирайся, не простой. Не знаю откуда и как ты здесь взялся на самом деле, но прошу тебя - не исчезай! Сдержи данное тобой слово. Возможно, ты наша единственная и последняя надежда.

Предыдущая страница 7 Следующая страница


Слимп 8

- Не беспокойся, - Семён украдкой подавил зевок, спать хотелось отчаянно. - Раз сказал, что пойду, значит пойду. Может, и для меня что интересное в том лабиринте обнаружится. Имеется такое предположение. Только одно условие - я должен идти первым. Есть, понимаешь, у меня одно особое свойство... умение одно... Короче, надо сначала мне самому проверить, что нас впереди ждёт, а уж после, по ситуации...
- Разумеется, - сказал Ягир, дружески кивнул Семёну и пошёл следом за братией.
Семён встал с лавки, направился было к двери в спальню, но не удержался, подошёл к суетливому колдовскому повару и заглянул ему в лицо. Потом пожал плечами и отправился спать: лица у повара не было. Лишь две точки вместо глаз.
Проснулся Семён оттого, что его кто-то потрусил за плечо.
- Вставай, брат вор, - негромко сказали над ним. - Полночь близка. Идти надо.
Семён открыл глаза. В спальне, в неверном свете обязательных настенных факелов шло движение - братия готовилась к походу. Многие уже успели сменить свои балахоны на короткие кожаные куртки с широкими бляхами-клёпками на груди, и просторные кожаные шорты; кто-то ещё примерял на себя кожаную амуницию, придирчиво осматривая крепёж блях; один из братии, стоя под факелом, изучал заточку своей короткой сабли, изредка подправляя её металлическим правилом; кто-то разогревался, ловко размахивая вокруг себя нунчаками. Или чем-то вроде нунчаков, но не менее опасным.
Семён поднялся с лежанки, потянулся. Огляделся: неподалёку от него стоял Ягир, о чём-то тихо беседуя с братом Иттаром. Заметив, что Семён встал, Ягир подошёл к нему и коротко сказал:
- Туалет там, - и махнул рукой в сторону. - После подбери себе куртку и штаны. И оружие какое-нибудь возьми. Ты с оружием обращаться-то умеешь? - и, не дожидаясь ответа, вернулся к Иттару.
- Отец родной, - недовольно пробурчал Мар, - сплошная забота. Ум, ловкость и удача - вот наше оружие! А не палки и сабли. Настоящий вор не пользуется оружием. Никогда!
- А я не настоящий вор, - возразил Семён, - временный я, - и потрусил в туалет, не слушая больше раздражённого ворчания медальона.
Надевать кожаные доспехи Семён не стал - превратил маскировочный костюм в нечто на них похожее, соорудил на ногах крепкие ботинки с мягкой нескользкой подошвой и на том успокоился; сумку с золотом Семён решил нести с собой, не оставлять же её здесь, мало ли как обстоятельства сложатся. Да и вообще, вряд ли они сюда вернутся - уж Семён точно возвращаться не станет! В этом он был уверен.
Вопрос с оружием решился как-то сам собой и совершенно неожиданно. Брать нунчаки или саблю Семён не собирался, хватит с него тяжестей, а решил он попользоваться при необходимости кастетом-рукоятью, которая лежала у него в сумке. И для пробы взял её в руку. И сразу обратил внимание на слабое точечное сияние, исходившее от рукояти, аккурат чуть выше того места, куда ложился большой палец: сияние было заметно лишь в полумраке, пропадая на свету.
- Чего это тут... - пробормотал Семён, близко поднося рукоять к глазам. - Кнопочка, что ли? Похоже. Колдовская, ну конечно... - отведя руку в сторону, он нажал ту кнопочку. Из рукояти с шипением выскочил длинный прямой клинок, прозрачный и узкий; рукоять налилась тяжестью, слегка завибрировала в семёновской руке. По гладкому плоскому клинку заиграли факельные всполохи; внутри клинка, вдоль него, с тихим потрескиванием стремительно проносились мелкие пузырьки воздуха, как будто сквозь клинок шла вода под очень высоким давлением.
- Вот так выкидуха, - восхищённо прошептал Мар. - Обалдеть можно.
- Водяные пистолеты знаю, - сказал Семён, любуясь прозрачным клинком, - сам в детстве играл. Но чтобы водяные сабли... - он нажал кнопку и клинок исчез, рассыпался мелкими холодными брызгами.
- Надеюсь, что он не одноразовый, - Семён сунул рукоять в карман куртки. - Во всяком случае, теперь нам смерть от жажды точно не грозит. Даже в пустыне. Надеюсь, против такого оружия ты не против?
- Ладно, - великодушно разрешил Мар, - владей. Оригинальный инструмент. Возможно и пригодится в нашем деле. Вместо резака для вскрытия сейфов.
Сениных экспериментов с чудесной рукоятью никто не заметил - все были заняты собственными делами, никому не было дела до вора, примкнувшего к отряду. Пока что не было.
Где-то наверху глухо ударил гонг, все невольно посмотрели на потолок.
- Время, - сказал брат Ягир. - Идём, - и направился к выходу из спальни.
Пройдя через кухню-столовую, народ цепочкой потянулся к лестнице, ведущей в замок, в коридор с рыцарями. Семён глянул в сторону печи - хлопотливый поварской призрак отсутствовал, да и сама печь была холодная, пустая, без кастрюль и сковородок. Значит, их возвращения никто не ждал. Семён поёжился, нащупал в кармане рукоять и, немного приободрившись, последовал за всеми.
В коридоре гулял промозглый сквозняк, еле заметно колыша гобелены и тоскливо посвистывая в дырах пустых лат; настенные факелы трещали и коптили. Семён шёл, отсчитывая двери, возле которых застыли дырявые рыцари: возле двадцать первой, и далеко не последней в этом ряду двери, рыцаря не было. Зато был смотритель - высокий, в чёрной глухой накидке до пола и с низко опущенным на лицо капюшоном. Без лишних слов смотритель распахнул дверь и отошёл в сторону. Семён ощутил на себе его тяжёлый взгляд, равнодушный и изучающий. Выпятив подбородок и расправив плечи, Семён растолкал замешкавшихся перед дверью послушников-бойцов.
- Я первый, - торопливо сказал он, косясь на смотрителя. - На разведку. У меня с Ягиром договор. Разведка, знаете ли, это вам не саблями махать... Тут острый глаз нужен. Доверьте дело профессионалу. - Из-под капюшона донёсся короткий смешок, но Семён не обратил на смех никакого внимания, только скрутил в кармане фигу - так, на всякий случай. От сглаза. И вошёл в дверной проём.
Впереди был коридор с сырыми замшелыми стенами, со светляками потолочных светильников в тёмной вышине, с каменным неровным полом. Там, вдалеке, коридор круто сворачивал вправо: из-за угла всполохами вырывался безжизненный голубой свет, неровно высвечивая коридорный поворот. Было тихо как в мавзолее. И пахло... Пахло чем-то знакомым - то ли как после грозы, то ли как возле работающего телевизора. Озоном пахло.
- Пошли, - Семён махнул рукой. - Пока всё чисто. Но вперёд меня никому не выходить! И не торопиться. Ни в коем случае не торопиться.
- Командир, - сказал за спиной у Семёна брат Иттар. - Ну-ну, - и послышались осторожные шаги: братия заходила в коридор. Гулко хлопнула дверь и снова стало тихо. Семён медленно, чуть ли не на цыпочках, стал подкрадываться к голубому свечению: чем ближе подходил он к ярко освещённому повороту, тем ощутимее становился запах. И ещё становилось заметно теплее. Семён судорожно вздохнул - сердце от волнения билось как после крепкого кофе, - и осторожно заглянул за угол.
Метров десять коридор шёл прямо, а дальше разветвлялся влево и вправо. На полу коридора то там, то тут светились голубым светом круглые пятна: от пятен шло тепло.
- Мар, пятна на полу видишь? - шёпотом спросил Семён. - Голубые такие. Горячие.
- Нет, - так же шёпотом ответил медальон. - Хотя погоди... что-то отмечается, контуры какие-то. Слабые-слабые... Ловушечки, да?
- Типа того, - согласился Семён. - Не лужи от дождя. Эгей, братия, - Семён повернулся к воинам-послушникам. - В коридоре полным-полно невидимых ловушек. Откуда я это знаю, неважно. Главное, идите за мной след в след и ни в коем случае не отклоняйтесь в сторону. На всякий случай возле каждой ловушки я буду класть монету - с той стороны, куда к ней, к ловушке, приближаться не надо. Ясно?
- Слушай, вор, - пренебрежительно сказал один из послушников, зло поигрывая нунчаками, - если ты стараешься набить себе цену, тогда ты выбрал для этого неподходящее время. Видеть невидимое не дано никому, даже брату Иттару, а уж тот кромешной ночью комаров сосчитать может. Коридор пуст! За мной, братья, - и с этими словами уверенно шагнул в коридор. Кто-то дёрнулся было пойти за ним, но Ягир молча остановил воина, оттолкнув его назад. И сделал знак Семёну: «Молчи!». Не успел послушник с нунчаками пройти и трёх шагов, как наступил на одно из пятен. И исчез. Семён невольно вздрогнул - сзади раздался общий вздох ужаса.
- Брат Суми всегда был чересчур самоуверен и поспешен в своих поступках, - сухо сказал Ягир. - Делайте так, как говорит брат Симеон. Последний из идущих пусть собирает монеты и передаёт их ему. Думаю, запас денег у нашего проводника не бесконечен, а вешки нам в пути ещё понадобятся.
Шли неторопливо, выверяя каждый шаг - Семён, прежде чем войти в следующий коридор, внимательно изучал его, выискивая в нём всевозможные сюрпризы. А сюрпризов хватало: пятна на полу были лишь частью системы ловушек, которыми лабиринт оказался весьма богат. Кроме пятен вскоре обнаружились тонкие красные лучи, преграждающие путь вроде шлагбаумов - лучи находились на разных уровнях и порой приходилось или проползать под ними, или перепрыгивать через них. Семёну было проще, он видел преграду. А его спутники - нет.
Вскоре отряд потерял ещё двоих: один из послушников нагнулся недостаточно низко, зацепил луч головой - и пропал. А вместе с ним пропал и шедший следом воин, который в это время случайно дотронулся до послушника рукой. Исчезли, как будто их никогда и не было, только лёгкий ветерок пронёсся над тем местом, где они находились.
Семён, помня правило прохождения лабиринтов, придерживался одной его стороны, правой, надеясь лишь на то, что лабиринт везде замкнутый, не то им придётся блуждать среди ловушек до слимперских святок. О чём Семёна и предупредил медальон, которому уже случалось бывать в подобных ситуациях. Не часто, но случалось. К счастью лабиринт оказался замкнутым: отряд постепенно приближался к цели своего путешествия.
Первым это заметил Семён. Потому что ловушек вдруг стало меньше. Гораздо меньше. Встречались кое-где зловредные пятна, не без того, голубые, жаркие, но редко, очень редко. А лучи пропали вовсе. Это и насторожило Семёна: в таком пакостном месте, да без ловушек? Значит, близки они к цели и, значит, ждёт их впереди какая-то гадость покруче, чем пятна и лучи. Однозначно ждёт! Так оно и оказалось... Только дрянь та на первый взгляд вовсе и не гадостью показалась, а совсем наоборот. И кое-кто на неё, увы, купился.
За очередным поворотом Семён резко остановился и замер в изумлении. Потому что коридор закончился - впереди был громадный зал, празднично убранный и нарядный, едва освещённый пригашенным интимным светом. Длинные ленты разноцветных серпантин свисали с потолка, пол устилал бесконечный и очень ворсистый ковёр; то тут, то там, в пятнах более яркого света возлежали на мягких возвышениях томные полуобнажённые красавицы, возле которых стояли подносы со сладостями и винами в причудливых бутылках. Красавицы лениво грызли сладости, запивая их вином из высоких бокалов.
За спиной Семёна кто-то громко сглотнул.
- Прямо как на той витрине, помнишь? - неприязненно сказал Мар. - Ну, тот магазинчик, где ты в роли короля из Чистолёдного Мира выступал. Где мы костюмчик тебе раздобыли... Очень подозрительное место! Слишком показное.
- Слишком, - медленно повторил Семён. Он с подозрением вгляделся в красавиц: девушки были как настоящие. Почти живые. Почти.
Сквозь красавиц, сквозь возвышения и подносы, сквозь ковёр просвечивало зелёное неугасимое сияние, очень слабое, едва различимое, но очевидное. Черная тропинка вилась между теми возвышениями, начинаясь возле ног Семёна и уходя вдаль; тропинка прихотливо изгибалась, иногда ныряя под некоторые из возвышений - там красавицы не проявляли никакой активности. Лежали хоть и томно, но неподвижно. Словно спали.
- Не могу я, братья, - срывающимся голосом сказали за спиной Семёна. - Три месяца воздержания! Целых три! Не могу больше терпеть, сил нету. Лично я пошёл, - Семёна с силой оттолкнули в сторону и мимо него пробежал один из послушников, на ходу отшвырнув в сторону саблю.
- Стой! - истошно крикнул Ягир, - опомнись! Из-за бабы жизни лишаться?
- К чёрту баб, - завопил в ответ послушник. - Я три месяца вина не пил. Весь пересох, - и с этими словами, сойдя с тропинки, схватил с ближайшего подноса бутылку. Дальнейшее видел только один Семён: послушника окутало зелёное сияние, мгновенно выбившееся из-под ковра, и тот пропал в нём вместе с бутылкой, так и не донесённой до рта. И одновременно Семён видел другое - как послушник, отхлебнув из горлышка, увалился на возвышение, вальяжно обхватив девицу за голые плечи; сквозь него теперь тоже просвечивало зелёным.
- Здесь хорошо! - пьяным голосом крикнул фантом, - и вино вкусное, и девочки что надо. Чего суетиться, чего спешить? Отдохнём немного и дальше пойдём. Давайте ко мне, не робейте, - и счастливо захохотал. Очень счастливо. И очень натурально.
Мимо Семёна проскользнуло ещё трое: история повторилась. К сожалению. Теперь голосила вся полупрозрачная четвёрка, призывно размахивая бутылками и подзадоривая оставшихся; девицы посылали всем подряд воздушные поцелуи и игриво подмигивали, ненароком задирая и без того короткие и прозрачные платьица.
Семён оглянулся.
- А вы почему не идёте? - хмуро спросил он у оставшихся. - Вон как зовут! Аж надрываются.
- Братья сделали окончательный выбор, - невозмутимо ответил Ягир. - Хоть и поспешный, но сделали. Теперь это их дело. Мы же сделали свой выбор. Другой. Потому что это явный обман. Ловушка! Чересчур всё славно... И где - в колдовском лабиринте? Тем более что я хорошо знал брата Тури до его поступления в послушники. Того, самого первого. Который за бутылкой пошёл. Слаб он был до вина, что правда, то правда. Но сидеть с девицами в обнимку и нахваливать их... Были бы тут козы, тогда да. Тогда бы я его понял. Он раньше пастухом был, наш брат Тури... Впрочем, некогда сожалеть. Веди нас дальше, Симеон. Веди, - Ягир косо глянул на развесёлых призраков, сплюнул и больше не обращал на них никакого внимания.
Семён шёл по тропинке, уставясь в неё и не глядя по сторонам; пятеро из братии, осторожно передвигая ноги, молча шли за ним след в след. Далеко позади остались пьяные выкрики и истеричный женский хохот, а тропинка всё не кончалась. Семён проходил сквозь возвышения и возлежащих на них девиц, преграждавших им путь - спящие красавицы на поверку оказались воздушными и неосязаемыми. Миражными.
Но вот чёрная тропинка закончилась, упёрлась в открытый проём коридора. Дальше опять начинался лабиринт, но не такой, как прежний, с замшелыми стенами и каменным полом, а другой. Зеркальный. Стены и потолок многократно отражали Семёна и его спутников, повторяя и множа их; пол переливался едкими разноцветными всполохами, от которых рябило в глазах. Создавалось такое впечатление, что они ненароком забрели в гигантский калейдоскоп - от мелькания красок у Семёна закружилась голова.
- Этого ещё не хватало, - сказал Семён, потирая виски. - Мар, ты что видишь?
- Да ничего такого, - неуверенно ответил медальон. - Коридор как коридор. Стены серые, потолок ободранный. Пол как в хлеву грязный. Ничего особенного.
- Тогда смотри по сторонам внимательней, - решил Семён, - будешь подсказывать мне, что у нас впереди. Отмечай всё подозрительное и сразу сообщай. У меня тут небольшая проблемка возникла, так что надеюсь только на тебя.
- Что случилось? - испугался Мар, - что за проблемка? Серьёзная?
- Издержки колдовского видения, - отмахнулся Семён. - Ерунда. Ты, главное, не отвлекайся. Работай давай.
- Слушаюсь, - ответил медальон. - Иди всё прямо и прямо, а потом направо. Пока ничего подозрительного. - Семён прикрыл глаза ладонью и изредка посматривал в щель между пальцами: он медленно шёл вперёд, слыша позади себя тихие шаги и размеренное дыхание своих спутников.
- Прямо... Поворот налево... Опять прямо, - командовал Мар, - Поворот направо, и... Пришли, что ли? Дверь. Хе-хе, из досок. Как в сортире.
Семён убрал руку от глаз.
Перед ним действительно была дверь. Но не из досок, нет, а из плиты чёрного мрамора, со сложными резными украшениями по всей её плоскости. И были на той плите изображены человеческие и звериные фигурки, странно переплетённые между собой; фигурки плавно перемещались по кругу. В центре подвижного круга застыл рельефный кошачий глаз с огненным вертикальным зрачком - глаз, казалось, смотрел прямо в лицо Семёну Владимировичу. Смотрел пристально и недоверчиво.
Справа на двери имелась прозрачная ручка в виде изогнутой тигриной лапы; внутри лапы тревожно моргала маленькая красная точка. Словно индикатор автосигнализации. Будь Семён не так ослеплён и заморочен разноцветными всполохами, он обязательно обратил бы на неё внимание! Обязательно.
Но Семён точку не заметил: решительно взявшись за лапу, он потянул ручку на себя - дверь начала открываться, плавно и бесшумно. И тут в лицо Семёну ударила вспышка ярчайшего света. На миг парню показалось, что он ослеп - Семён с криком схватился за глаза.
- Урок первый, - сказал чей-то бесстрастный голос, - никогда не открывай незнакомые двери, предварительно не проверив их на заговоренность. Тем более в столь подозрительных местах. Ты же видел, не мог не видеть, что дверь особая, не простая! Потому должен был сначала найти наложенную на неё волшбу и обезвредить чары соответствующими заклинаниями. А уже после браться за ручку. Кстати, чтобы ты знал - заклятье было выведено именно на ручку, с внутренней её стороны. Точечное волшебство. Метод локальной диверсии. Способность видеть магию вовсе не даёт права быть беспечным и непредусмотрительным, вор Симеон. Так-то.
Семён оторвал руки от лица и затравленно огляделся.
Он был в просторной и пустой комнате, где не было ничего кроме голых светящихся стен - ни столов, ни стульев, ни какой либо другой обстановки. А также не было окон. И двери не было.
Перед Семёном стоял высокий человек в чёрной глухой накидке до пола, со сложенными на груди руками и с низко опущенным на лицо капюшоном.
- Смотритель? - удивился Семён, протирая слезящиеся глаза, - вот так фокус.
Смотритель резко откинул капюшон.
- Ёма-ё, - тихонько проскулил Мар. - Сам Кардинал... Всё. Отпрыгались мы. - И забормотал молитву.

Глава 9
СЛУГА ЛЮБИМОГО ИМПЕРАТОРА, МИЛОСТИВОГО И ПРОСВЕЩЁННОГО

Кардиналу было лет пятьдесят. Был он лысым, худощавым, с резкими чертами лица. Уши у Кардинала слегка оттопыривались, придавая ему отдалённое сходство с сатиром; глаза были серые, холодные. Изучающие.
- Что случилось с моими спутниками? - решительно спросил Семён, стараясь не обращать внимания на еле слышные стоны и причитания Мара. - Где люди?
- Странный вопрос в такой ситуации, - пожал плечами Кардинал. - Впрочем, могу ответить: ничего страшного с ними не случилось. Твои спутники занормалены, - и умолк, словно дал исчёрпывающий ответ. Видя недоумение Семёна, Кардинал пояснил:
- Если по научному, то они находятся в остановленном времени. Как и те, кто приходил сюда до них. Убийство не входит в мои планы. Мне вообще нет до этих людей никакого дела, я бы попросту отпустил их на все четыре стороны, если бы не возможная утечка информации. В остановленном времени не болтают! И не стареют, между прочим. Ещё вопросы?
- Вопросов много, - растеряно сказал Семён, - только я никак не соображу, какой из них важней. Который первым задавать.
- Нормальная реакция, - кивнул Кардинал. - А не перейти ли нам отсюда в другое место? В более подходящее для ведения обстоятельной беседы. Разговор у нас будет долгий и серьёзный. Важный.
- Не сомневаюсь, - согласился Семён. - Давайте перейдём. А здесь, где мы находимся, это что за место?
- Отстойник, - равнодушно ответил Кардинал. - На случай непредвиденных осложнений. Но осложнений, к счастью, не было. А вот если бы ты оказался магом, притом агрессивным... - Кардинал не стал развивать дальше свою мысль, повернулся к ближней стене и взмахнул рукой. В стене возник тёмный проём, куда он и шагнул. Семён быстро прошептал:
- Мар, веди себя тихо и не вздумай подавать голоса. Вдруг этот тип тебя услышит? - и шагнул следом за Кардиналом.
Другое место, подходящее для обстоятельной беседы, оказалось удивительно похожим на офис малобюджетной фирмы.
Квадратная лампа на потолке, несколько столов, приставленных друг к дружке впритык в виде буквы "Т", шкаф-стеллаж с книгами и папками на полках, железный сейф (Мар затрепетал на цепочке при виде сейфа), журнальный столик с чашками и кофейником; стены комнаты были задрапированы серой плотной материей. Окон не было.
Кардинал неспешно снял с себя накидку, оказавшись одетым под ней в тёмно-серый глухой свитер, такие же по цвету брюки и серые же мягкие туфли; Кардинал небрежно бросил накидку поверх сейфа. После чего сел за главный стол, кивнув Семёну на стулья у соседнего. Семён присел на краешек одного из стульев, положив сумку с золотом рядом с собой.
- Так, - сказал Кардинал. - Будем для начала знакомиться. Я - Кардинал. Если это тебе что-то говорит.
- Конечно говорит, - покивал Семён. - Высшее после папы духовное звание. Религиозное. Читал в справочнике.
Брови у Кардинала поднялись домиком.
- Религиозное? - задумчиво переспросил он и рассмеялся. - В общем-то да. Что-то типа того. Хм, забавно. А папа - это кто? Император? Папа, придумают же, - Кардинал усмехнулся и вновь стал серьёзным. - Собственно, ты можешь не представляться. Я тебя ещё при первой нашей встрече опознал. У меня в сыскном отделе служат хорошие художники: любой портрет со слов очевидца нарисуют. А твоё имя узнать и вовсе было несложно - голос у брата Ягира громкий был, командирский, а слух у меня тонкий. Я многое о тебе знаю, вор Симеон. Ещё бы! Шуму на Перекрёстке ты наделал преизрядно... Ну-ка, посмотрим, - Кардинал не глядя протянул руку к шкафу, с полки сорвалась одна из папок и сама собой легла к нему на стол.
- Значит так, - сказал Кардинал, раскрыв папку, - что у нас тут имеется... А имеется незаконное проникновение на Перекрёсток, статья двадцать четвёртая, с учётом пятнадцатой поправки... Э, ерунда, всего-то два месяца в Исправительном Мире или штраф в размере... М-м, что там ещё... Ага! Преднамеренное окамениванивание - словечко-то какое! - второго секретаря посольства Рационального Мира, его личностную альфа-часть... Это я выдержку из протокола зачитал, - мимоходом пояснил Кардинал. - С места происшествия. Между прочим, десять лет каторги с конфискацией памяти. Это уже серьёзно.
- Он первый начал, - буркнул Семён.
- Дальше, - не слушая Семёна продолжал Кардинал, листая страницы. - Дальше у нас идёт нечто особенное. Преступления особого рода. Во-первых, использование магически чистого и потому запрещённого к реализации золота. Хм, если по максимуму, то на двадцать пять лет рудничных работ запросто тянет. В том же Исправительном Мире. Хотел бы я знать, где ты чистое золото раздобыл! Его уже много лет как всё уничтожили... Очень хотел бы. Крайне. Но об этом мы поговорим после. Отдельно, обстоятельно. После того, как ты... Потом, всё потом! И, наконец, самое главное. - Кардинал осторожно закрыл папку и лёгким движением руки отправил её на место.
- Вчерашний побег из-под ареста. С нанесением тяжёлого ранения имперскому офицеру... Да-да, я в курсе, мне об этом уже доложили. Это, знаешь ли, всё. Это - Дальний Реестр, если по полной строгости, ты понимаешь?
- Я его даже не касался, - угрюмо ответил Семён. - Мне солдаты рот пластырем залепили и за руки держали. А офицеры дуэль затеяли, меня между собой не поделили. Пока делили, один другого и покалечил. Я тут не причём.
- Дуэль лишь ты один видел, - живо возразил Кардинал. - Так получается. Солдаты показали под присягой, что ты сам напал на имперского офицера, ударил его ножом в грудь и скрылся в переходном столбе пентаграммы. Врут, конечно. Офицеров выгораживают - дуэли запрещены уставом.
Но твоя беда в том, что официально, повторяю - официально в нанесении увечья обвинён вор Симеон. Который сидит сейчас передо мной. - Кардинал побарабанил пальцами по столу. - Ужасное преступление, мда-а... А если приплюсовать перечисленное выше, то... Плохо твоё дело.
- Так вы что же, целый колдовской замок отгрохали, и всё лишь для того, чтобы с его помощью преступников отлавливать? - не на шутку удивился Семён, он даже бояться перестал от удивления.
Кардинал презрительно скривил губы.
- Больно высоко себя ценишь! Замок для воров строить, ишь ты, размечтался... Замок для других целей наколдован был. Это простое совпадение, что ты оказался в нём. Переходной столб тебя сюда забросил, расстарался. Магии здесь немерено... Хотя, если подумать, то да - и для преступников тоже. Но смотря для каких! Ладно, поговорим о деле, - Кардинал покосился на шкаф с папками. - Все твои преступления можно замять и списать. Как несущественные. И даже дать тебе полное гражданство на Перекрёстке. Если...
- Что - если? - заинтересовался Семён. Никакого гражданства ему не надо было, не собирался он жить на Перекрёстке, вот ещё, других удивительных миров хватало, - но ему неожиданно стало интересно.
- Буду откровенен, - глухо сказал Кардинал, глядя Семёну в переносицу. - Полностью откровенен. Потому что отсюда у тебя лишь два пути: или в остановленное время, навсегда, или, подписав договор, в Отряд. Тоже навсегда.
- Небогатый выбор, - Семён облизнул пересохшие губы.
- Может, кофе? - неожиданно любезным голосом предложил Кардинал и щёлкнул пальцем: с журнального столика к ним подлетела чашка и кофейник. Семён невольно отшатнулся - чашку и кофейник нёс тот самый безликий, орудовавший на тёмной кухне у плиты; при ярком свете безликий просвечивался, словно был сделан из дыма. Повернув к Семёну белое пятно лица, призрак налил в чашку кофе и вдруг сделал Семёну странный знак, постучав пальцем по кромке чашки. Словно предупредить хотел о чём-то. И растаял в воздухе.
- Пей, не отравленное, - Кардинал подпёр голову руками, выжидательно глядя на Семёна Владимировича. - Слово даю.
Семён замялся, помня непонятное предупреждение, но взял чашку - она оказалась странно холодной и колкой на ощупь, словно припорошенная льдинками, однако едва Семён поднёс чашку к губам и сделал маленький пробный глоточек, сразу же нагрелась. Кофе был хороший - в меру сладкий и ароматный. То, что надо.
- Значит так, - сказал Кардинал, отвалившись на спинку стула и скрестив руки на груди, - как я и обещал, буду откровенен. Я не только Кардинал, правая рука Его Императорского Величества, но и глава ордена слимперов. Верховный Жрец. Разумеется, негласно. Неожиданно, правда? - Кардинал улыбнулся, видя замешательство Семёна: тот чуть кофе себе на шорты не пролил.
- Потому я и заинтересовался неким вором, нашедшим лазейку в запечатанный обрядовый дом, куда не мог войти даже я, - продолжил Кардинал, наслаждаясь произведённым эффектом. - И путём логических умозаключений сделал правильный вывод. Что этот вор - особо одарённый видящий. Ловкий, самоуверенный. Отчаянный. Потому что никто из обычных видящих не полез бы в запечатанный и наверняка поднадзорный дом. Они предпочитают не афишировать своих способностей. Никогда. За редким исключением: видящим предоставляются исключительные льготы при поступлении в военное училище. На курсы офицеров-магов.
Дело в том, что видение - это отклонение от нормы, а любые отклонения опасны для общества. И общество само борется с этими отклонениями. - Кардинал склонил голову набок и с интересом посмотрел на Семёна. - Закон стаи: непохожего убивают. Понятно?
- Понятно, - Семён поставил чашку на стол. - Вы меня тоже? По закону стаи.
- Ни в коем разе. - Кардинал повёл рукой вокруг себя. - Этот замок, как и многие другие в Закрытых Мирах, создан только для одной цели: найти и выявить видящих. Вернее, не просто видящих, а тех, кто способен видеть все проявления магии. И взять их на службу. В Отряд. Очень, очень дорогостоящий проект... В Истинных Мирах, как и на Перекрёстке, видящих почти нет. Повывелись что-то, - Кардинал недовольно поцокал языком, немного помолчал. После размеренным голосом продолжил:
- Проект был развёрнут три года тому назад. Здесь, в данном мире, это замок чернокнижника со всей положенной для злобного колдуна атрибутикой. В другом - храм ведьмы. В третьем - башня дракона. Или пещера друида. Вариантов было использовано много. Но что примечательно - все эти шумные драконы, коварные друиды и подлые ведьмы внезапно взяли и померли. В одночасье. Ровно год тому назад. Померли и оставили завещание, переданное местным верховным правителям: посылайте в наше жильё своих людей, не пожалеете. Там есть нечто такое! Драгоценней всех драгоценностей. И всё ваше, даром. Только дорога к этому нечто лежит через лабиринт. А пройти его могут только двенадцать подневольных, служивых людей. И один примкнувший к ним доброволец. Мужчина или женщина, без разницы. Смысл понимаешь?
- Нет, - помотал головой Семён. - Не очень.
- Всё просто, - Кардинал щёлкнул пальцем и появившийся из ниоткуда призрак унёс со стола кофейник и чашку. Семёну показалось, что призрак чем-то удручён, - тот шёл сгорбясь и беззвучно шаркал ногами, - но не придал этому значения. Может, у безликого радикулит разыгрался. Кто их, призраков, знает!
Кардинал подался вперёд:
- Когда люди начинают бесследно пропадать в колдовском лабиринте, то рано или поздно сопровождающим их добровольцем становится видящий - если он раньше сам в числе тех двенадцати назначенных случайно не окажется, по приказу. А добровольцем он - или она - становится для того, чтобы провести людей через лабиринт. Может, отец или брат в число тех двенадцати попал. Или любовник. А, может, попросту жалко бедолаг становится, на смерть ведь идут... есть такие чувствительные натуры, всех им жалко, герои без мозгов. И когда такой герой проходит лабиринт, минуя поэтапно все ловушки - начиная с самых простых, нарочито обозначенных, и заканчивая самыми сложными, завуалированными, то я его, такого глазастенького, цап! И в Отряд. А остальной хлам - в остановленное время. Чтобы лишнего не болтали.
- Понятно, - Семён потёр лоб, что-то голова закружилась. Крепкий кофе оказался. Весьма крепкий. - И как это вы везде поспеваете? Во все замки и пещеры одновременно...
- Да вот, ухитряюсь, - Кардинал обхватил плечи руками, словно замёрз. - Много меня. Потому и поспеваю. На всё хватает.
- А почему двенадцать подневольных? А не двадцать. Или девять, - Семён украдкой зевнул, прикрыв рот ладонью. Что-то спать захотелось, ни с того ни с сего.
- Просто мне нравится число двенадцать, - пожал плечами Кардинал. - Всего-то. И никакой мистики цифр. Хорошее круглое число! Тем более, что во многих мирах считают дюжинами, а не десятками. Так-то.
- Понятно, - Семён сложил руки на груди, как и Кардинал, ещё и ногу на ногу закинул: всё ему внезапно стало как-то безразлично. Скучно стало. Действительно, никакой мистики, один голый расчёт...
- Отряд - для чего? - сонно спросил он. Кардинал цепко глянул Семёну в лицо, тут же отвёл взгляд в сторону.
- Скоро будет война, - помолчав, сказал Кардинал. - По моим предположениям, лет через пять. Глобальная. Страшная. С чужими. И никуда нам от той войны не деться! Причин много - и экономических, и религиозных. И политических. Короче - идёт экспансия чужих. Исподволь, с применением технической магии... Я перед этими чужими как подстилка стелюсь, лишь бы оттянуть начало боевых действий, достали уже, с-сволочи... Закрытые миры уже почти все в их полной власти, и я ничего не могу с этим поделать. Ни-че-го, - по складам раздражённо повторил Кардинал. - Эти подлецы обрабатывают местных жителей во время сна, воздействуя на них специальной магией со своих прыгалок. Тонкой магией, которая исподволь перестраивают психику в заданном направлении... В обработанных мирах чужие теперь полные хозяева, без их разрешения никто даже чихнуть не смеет! Один лишь Ханский Мир пока сопротивляется, все жители по ночам под серебряными крышами прячутся. Как они догадались, что серебро экранирует магию ментального внушения, ума не приложу. Случайно, наверное. Потому ещё и держатся. Но тоже ситуация нестабильная, у них недавно дворцовый переворот произошёл... Гм, разболтался я что-то не по существу. Отвлёкся. - Кардинал недовольно нахмурился. - О чём я говорил? Ах да, о войне. Дело в том, что неизвестно, кто в ней победит. Силы примерно равны: как у нас, так и у чужих. Значит, надо предпринять всё, чтобы ослабить чужаков заранее. Или нанести превентивный удар. А самым мощным оружием для нанесения такого удара может быть только слимп. Которого официально нет и быть не может: эту мысль постоянно вдалбливают в умы законопослушных граждан империи. И будут продолжать вдалбливать, даже когда слимп будет найден! Для предотвращения паники и смуты... Да-да, я не оговорился - не «если», а именно «когда». Потому что он существует, - в глазах у Кардинала зажглись фанатичные огоньки. - Существует! Это непреложный факт. Это истина! Иначе как объяснить, откуда берутся все заклинания? Откуда раньше брались устные, а нынче - комплексные? Их ведь никто специально не составляет. Они просто приходят в готовом виде к избранным, и всё! Откуда? Я не знаю. Но догадываюсь... Ты что, не веришь мне? - напряжённым голосом спросил Кардинал. - Сомневаешься в моих словах?
Семён пожал плечами:
- Почём я знаю? Я слимп не видел. Руками его не трогал.
- Ну да, разумеется, - остывая сказал Кардинал. - Я забыл с кем имею дело. С вором. Так вот, вор Симеон, знай же - мной, лично мной был создан особый Отряд для поиска слимпа. Отряд, который всё время пополняется людьми с необычными способностями. И в первую очередь видящими, собранными опять же мной изо всех миров. В основном из закрытых. Император не в курсе, - Кардинал криво усмехнулся. - Старенький он, наш император. Не дальновидный. Ему бы всё в саду, с цветочками... На принца надежды нет, юн и глуп. Императрица... Она женщина молодая, что ей политика и война! Другое ей нужно, - Кардинал осёкся, крепко потёр лицо ладонями, словно умылся. - Выходит, что вся империя на мне. Вся. Вот так.
- Сочувствую, - сказал Семён и широко зевнул. - Вы, значит, нынче вроде как заместитель императора, да? В политике и постели. А со слимпом станете заместителем Бога.
- Ну ты и наглец, - возмутился Кардинал. - Хам ты, Симеон! Если бы не государственное дело, я бы тебе сейчас показал заместителя. Уши оборвал бы и распотрошил как рыбу. Ты думай, чего болтаешь-то! И кому.
- Виноват, исправлюсь, - Семён тяжело помотал головой. - У меня что-то... Туго я сейчас соображаю. Устал, наверное.
- Наверное, - участливо сказал Кардинал. - Столько-то всего произошло! Значит так: подпишешь договор о нашем сотрудничестве и сразу отдыхать. Я тебя сейчас же в Отряд переправлю, там тебя и подлечат... от головы. - Кардинал отодвинулся назад вместе со стулом, потянул на себя ящик стола и достал оттуда большой лист пергамента, уже заполненный крупными строчками с витиеватыми заглавными буквами и проштемпелёванный снизу красной гербовой печатью.
- Стандартный договор, - Кардинал положил лист перед Семёном. - Прочти и распишись.
- Чем расписываться-то? - вяло поинтересовался Семён, беря договор в руки. - Кровью, небось?
- Разумеется, - холодно подтвердил Кардинал. - Не чернилами же! Игла у меня, кстати, имеется. Не бойся, вполне стерильная. Как раз для таких случаев.
Семён не ответил, пытаясь вникнуть в смысл написанного - строчки плыли перед глазами, буквы застилало туманом. Однако что-то всё же доходило до сознания, и это что-то Семёну очень не нравилось. Он заставил себя сосредоточиться, хотя это было трудно, кидало то в жар, то в холод. «Грипп у меня, что ли?», - безразлично подумал Семён, в пятый раз перечитывая короткий текст, - «ох как не вовремя...». И тут скрытый смысл договора дошёл до него. Резко дошёл. Сразу.
- Но это же обыкновенное рабство, - прошептал он, роняя лист на стол. - Абсолютное, стопроцентное. Без права пересмотра соглашения. Не буду подписывать! И точка.
- Крепенький ты, - изумился Кардинал, доставая из ящика длинную костяную иглу. - Уникальный. Это хорошо. Это многообещающе. У меня после чашечки кофе ещё никто так смело не отказывался. Колебались, бывало. Но больше от радости плакали, в хорошее место ведь идут... ноги обнимали... Руку давай, палец колоть буду! Хотя нет, сначала проверим твои карманы. Может, что вредное завалялось. Опасное... Доставай всё, не стесняйся. И медальон сними, мало ли что это за штучка. Не нужны тебе больше самодельные обереги, я тебе другой выдам. Специальный. Отрядовский.
Семён вяло, как во сне, начал шарить по своим карманам. «Да что такое со мной происходит?», - с запоздалым ужасом подумал он, глядя как его руки сами выложили на стол кошель и лист с заклинаниями, придавив «На лихого дядю» безмолвным Маром.
- Кофе, - заплетающимся языком сказал Семён. - Кофе. Отрава. Вы же слово дали.
- Дал, - подтверждающе кивнул Кардинал, с ожиданием вертя в пальцах иглу. - И сдержал. Кофе был чистый, без обмана. А вот чашка... Урок второй - ничего не пей и не ешь из чужой непроверенной посуды. Чашка была с подвохом, а не кофе. Со скрытым заклинанием на слепое подчинение. Насчёт чашек я слова не давал, - и захохотал, весело, от души.
- Давай, давай, - подбодрил он Семёна, - разгружай карманы, нечего время тянуть. Не всё так плохо, уж поверь мне. И в Отряде можно жить, и неплохо жить. Сытно, весело. Богато. Я своих не обижаю! Да и какая тебе разница, где погибнуть, если начнётся война. Если слимп не отыщется. Что в Отряде, что на воле... - Кардинал явно развлекался, глядя на потуги Семёна перебороть самого себя, вырваться из-под наркоза заклинания. - Что, тяжело? А ты не сопротивляйся и сразу станет легче. Нет, ну каков упрямец! Сильный какой! Молодец, молодец... Сержантом будешь, однозначно. Воля есть, остальное приложится.
Семён потянул непослушной рукой из бокового кармана сабельную рукоять. Та не шла, зацепилась за что-то, застряла в кармане. Семён рванул её посильнее. Рукоять выскользнула наружу и сразу раздалось знакомое шипение - палец Семёна случайно задел невидимую кнопку. Водяной клинок плашмя скользнул по голой ноге, вонзился в каменный пол и... И Семёна отпустило: сонная одурь пропала, словно он разрядился через меч. Полностью пропала. Совсем.
- Что там? - Кардинал поспешно перегнулся через стол, увидел меч, увидел прозрачную струю клинка, воткнувшуюся в пол, быстро глянул в глаза Семёну и всё понял.
- Даже так? - с уважением сказал Кардинал. - Радужный меч династии Юшанов, смерть ворожбе, и у кого! Значит, скинул заклятье на клинок, ухитрился... Ох и удачливый ты! Ох и везучий. Ч-чёрт, да я просто восхищён тобой! Жаль, что тебя придётся занормалить. Или убить. Если ты договор не подпишешь. Очень жаль... Так ты сабелькой помахать желаешь? Изволь. Можно и на сабельках, - Кардинал резко отпрыгнул от стола, мгновенно преображаясь: его серые одеяния исчезли, превратившись в серебристую, как чешуя, трико-кольчугу; Семён, не долго думая, преобразил свою неказистую кожаную защиту точно в такую же чешую.
- А, ворованный «Хамелеон», - обрадовался Кардинал. - Вон где обнаружился! А я-то всё на чужих грешил, на их разведку. Не поверишь, прямо гора с плеч... Ну-с, приступим, - он сделал быстрое движение рукой, словно что-то из воздуха взял, резко тряхнул кистью: из сжатой в кулак руки Кардинала вырвался луч яркого оранжевого света. Луч, ограниченный по длине. Световой клинок.
- Интересно, - плавно поводя лучом перед собой, задумчиво сказал Кардинал, - меч воды и меч огня. Что получится? Любопытно. Ой как любопытно! Сейчас проверим, - и сделал пробный выпад, чуть-чуть не достав Семёна. Специально не достав. Семён неловко, как дубиной, отмахнулся своим мечом от огненного клинка - сбоку, наотмашь. Со всей силы. Клинки с громовым треском пересеклись, выбив друг из друга клубы пара и облако искр; в комнате сразу запахло как в бане.
- Здорово, - заметил Кардинал. - Впечатляет. Однако фехтовать ты не умеешь. Зачем же тогда тебе меч, вор? - Кардинал насмешливо подмигнул Семёну. - Может, сдашь оружие и подпишешь договор? Без членовредительства. Пока я добрый. - И отступив на шаг погрозил Семёну пальцем.
- Мар! - крикнул Семён, бестолково размахивая перед собой мечом, просто так размахивая, чтобы хоть что-то делать, - Мар, читай «На дядю»! Вслух читай, громко! Читай!!!
- Какой такой Мар? - озаботился Кардинал, даже световой меч вниз опустил. - Здесь ещё кто-то?
Семён прыгнул вперёд, стараясь с размаху огреть противника по голове клинком, но Кардинал мимоходом отвёл его удар в сторону, шутя, не напрягаясь. Похоже, он и не заметил нападения - Кардинал вертел головой по сторонам, ища непонятного Мара.
С той стороны, где находился стол, донёсся громкий голос медальона: Мар быстро и чётко произносил скороговоркой непонятные, но грозные слова. В комнате заметно потемнело.
- Медальон! Ах ты... - Кардинал бросился к столу, на ходу занося световой клинок для удара. Семён, уронив свой бесполезный меч, прыгнул следом, в полёте толкнув Кардинала руками в спину.
Внезапно словно граната разорвалась перед Семёном - его ударило волной встречного горячего воздуха, перевернуло, бросило на пол. И сразу стало тихо-тихо. Оглушённый Семён медленно выбрался из-под стола, куда он въехал на спине, встал покряхтывая. Осмотрелся.
Кардинала не было. Остались лишь лоскутки серебристой ткани - обрывки замечательного «Хамелеона», да погнутая и мятая чёрная трубка, бывшая когда-то световым мечом.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

- Джидай хренов, - сказал Семён и в сердцах пнул ногой трубку. - Отмахался, фехтовальщик олимпийский. Ну-ну.
Носок ботинка слегка зацепил ещё что-то, лежавшее под лоскутом, что-то небольшое, тяжёлое. Семён нагнулся и поднял с пола прямоугольную золотую пластинку. На которой было выгравировано: «Дубль №25». Чуть ниже стояла размашистая роспись, словно сделанная торопливым огненным пером - вокруг букв было слегка набрызгано мелкими золотыми капельками-пылинками.
- Дубль. Замечательно, - ошарашено сказал Семён. - Мне только дублей не хватало для полного счастья. Кардинальских. То-то он говорил, что много его! Понятненько, - повертел в руках пластинку, превратил своё чешуйчатое трико в походный костюм и спрятал трофей в карман. На память. После подобрал радужный меч, принадлежавший когда-то неизвестной ему династии Юшанов, убрал клинок и направился к столу.
- Ну, как оно? - Семён положил рукоять на обгорелый стол, по которому словно молния ударила, неторопливо повесил на шею медальон. - В роли колдуна-словесника каково?
- Погано, - честно признался Мар. - Чуть на дольки меня хренов дубль не порубал. Листик с заклинанием всё-таки сжёг, зараза... Однако с комплексной магией всё куда как быстрее получается! Ох, и натворил я дел... Сам первичное заклинание озвучил - и это я, тот, кто тебя от них строго-настрого предостерегал! - и никаких предохранительных условий в нём не указал. Не успел! Что теперь будет? Не представляю.
- Заклинание на лихого дядю сработало? - Семён положил в нагрудный карман кошель. - Сработало. Исчез дядя? Исчез. Всё, вопрос закрыт. Мироздание уцелело, и ладно. - Повесив сумку с монетами на плечо, Семён огляделся. - Где тут у него выход был? До чего же стены одинаковые... А, вон там, по-моему. - Он ткнул рукоятью меча в одну из стен.
- Погоди уходить, - всполошился Мар. - А сейф? Сейф обязательно поглядеть надо! Я магию в нём чую. Сильную!
- Верно, - спохватился Семён, - про него-то я забыл. Сейчас... - Семён подошёл к железному ящику сбоку, брезгливо скинул с него чёрную накидку, нажал кнопку на рукояти меча и, аккуратно примерясь лезвием, принялся срезать дверцу вместе с петлями и боковинами сейфа.
Едва он прикоснулся клинком к ящику, как сейф тут же окутался иссиня-белым сварочным заревом, полыхнул длинным языком жаркого пламени, словно норовя облизать им Семёна с ног до головы, и почти достал его, почти. Однако в последний миг жгучий язык отклонился в сторону, метнулся к прозрачному клинку, обвил его и растаял. Погас. А вместе с ним погасло свечение вокруг сейфа.
- Бли-ин, - Семён утёр свободной рукой холодный пот со лба, - так и есть, я первое правило забыл. То, которое Кардинал мне сказал. Насчёт проверки подозрительных дверей на заговоренность. Тьфу ты! А меч хорош, ничего не скажешь, - Семён опять примерился к сейфу. - Как он ту сварку заземлил, любо-дорого... Натуральный молниеотвод, а не меч. Вернее, магоотвод, - Семён надавил на лезвие. - Наверно, он из проточной воды сделан. Проточная, она хорошо заземляет... - лезвие медленно вгрызалось в броню сейфа; над железным шкафчиком зависло облачко мелкой водяной пыли, в котором играла блёклая радуга. Словно работал Семён не с мечом, а с водяным распылителем. Которым воздух увлажняют.
Через минуту дверца отвалилась. Семён выключил меч, спрятал рукоять в карман, присел на корточки и заглянул в нутро сейфа.
Железный ящик был пуст. Почти пуст: на средней полке лежал кругляш с цепочкой, брат-близнец Мара. Только размером чуть побольше.
- Отрядовский оберег, - сообразил Семён. - Который мне Кардинал вместо тебя выдать хотел. Берём?
- Нет, - ревниво запротестовал Мар. - Зачем тебе кардинальская фигня? Вовсе ни к чему, уж поверь. Ну-ка, приложи меня к оберегу... осторожно, руками его не касайся, а то вдруг полыхнёт или взорвётся, кто ж его знает... - Семён снял медальон с шеи и аккуратно наложил его сверху на кардинальский оберег, но ничего не случилось. Не полыхнуло и не взорвалось.
- О, - сказал Мар. - Ух ты! - и замолчал, лишь изредка бормоча что-то еле слышное. Похоже, ругался. Семёну надоело сидеть на корточках, он собрался было встать, но тут Мар коротко дилинькнул.
- Всё? - спросил Семён, протягивая к нему руку.
- Всё, - сытым голосом ответил медальон. - Можешь меня забирать. Я под завязку... ик... прямо-таки обожрался... ик... Ох, тяжело.
Семён взял Мара - тот заметно прибавил в весе. И нагрелся так, что обжигал руку. Семён побросал горячий медальон как печёную картошку, с ладони на ладонь, после надел его.
- Хорошо, - довольно сказал Мар. - Очень хорошо... ик.
- Я думаю, - согласился Семён, вставая на ноги. - Ты тяжелее стал, раза в два. Наетый как удав.
- Нет, - с трудом сдерживая икоту ответил Мар. - Я не о том. Хорошо, что ты тот оберег брать не стал. У него половина заклинаний налажена на подчинение своего владельца Кардиналу. Лично. Покруче той чашки с кофе будет! А ещё там было одно заклинание... скрытое, глубоко запрятанное... Нехорошее заклинание.
- Какое? - насторожился Семён.
- Убойное, - Мар протяжно рыгнул. - Извиняюсь. Уф, полегчало. Перебор, однако, случился. Но лучше перебрать, чем пустым быть! Я себя последнее время таким никчемным чувствовал, что порой...
- Мар, какое убойное заклинание? - настойчиво повторил вопрос Семён. - Каяться после будешь.
- Да такое, из этих... Из контрольных. Ежели что замыслишь против Кардинала, или приказа его ослушаешься... И насчёт слимпа там говорилось. Как, значит, найдёшь тот слимп и Кардиналу преподнесёшь, так и опаньки тебе будет. Сразу же.
- Вот скотина! - возмутился Семён, - вот сволочь.
- Да уж, - охотно согласился медальон. - Гад ещё тот. Всё продумал. Правильно мы его, лихого дядю, прищучили. Хоть и двойника. Кстати, в той половине заклинаний, которую я брать не стал, помимо всего прочего особо указывалось на нейтральное отношение к действиям чужих. Можно сказать, на доброжелательное. Врал он про войну, факт! Кто же врагам добра желает...
- Эт-точно, - рассеянно сказал Семён, думая о чём-то другом. - Значит, опаньки, говоришь... Эх, доберусь я когда-нибудь до оригинала! Ох и побеседую с ним.
- Не надо, - быстро сказал медальон. - Ты мне живой нужен. Зачем мне мёртвый Семён? Он же тебя как курчонка... Брось! Мстить можно и по другому, не так рискованно.
- Возможно, - нехотя согласился Семён. - После обдумаю такой вариант. А пока надо сваливать.
- Запросто, - небрежно ответил Мар. - Хоть на Перекрёсток. У меня теперь все новые коды есть, и ещё кое-что свеженькое заимелось! Я теперь не только обороняться могу, я...
Семён перестал слушать болтовню медальона: перед ним возник безликий призрак. Тот самый, что кашеварил и кофе подносил. Который пытался предупредить Семёна о подвохе с чашкой. Безликий умоляюще прижал руки к груди, а после потыкал себе в лицо пальцем.
- Ты чего хочешь? - недоумённо поинтересовался Семён, вглядываясь в крохотные точки глаз на белом пятне лица. - Не понимаю.
- Ничего я не хочу, - растерялся Мар. - Я тебе о заклинании нападения толкую, у меня нынче и такое припасено, а ты меня не слушаешь. Я для кого стараюсь?
- Погоди ты, - оборвал его Семён. - Тут гость пришёл, который без лица. Хочет чего-то.
- Какой такой гость? - всполошился Мар. - Он тебе мешает? Давай я на нём заклинание нападения попробую! Надо же потренироваться хоть на ком-то.
- Отставить тренироваться! - гаркнул Семён. - Молчи и отдыхай. Пока что.
- Вот по солдафонски не надо, - обиделся Мар. - Я и так помолчать могу. Без окриков. - И замолк.
Призрак выждал, когда Семён снова обратил на него внимание, и настойчиво повторил жест. Но более подробно: нарисовал себе пальцем большие глаза, нос, рот.
- Он хочет, чтобы я ему лицо восстановил, - прошептал Семён.
- Ну и восстанавливай, - буркнул Мар. - А я молчу и отдыхаю. Согласно приказу.
- Извини, что нашумел на тебя, - повинился Семён перед медальоном. - Сгоряча это я. От неожиданности, - Семён дружелюбно похлопал по нему ладонью. - Больше не буду. Обещаю.
- Лучше не обещай, - вздохнул Мар. - Не выполнишь ведь... Ладно, я уже не сержусь. Давай, восстанавливай чего хотел.
Семён протянул руку к терпеливо ждущему призраку и дотронулся до его лица. Пальцы ощутили лёгкое уплотнение, словно Семён к клочку ваты прикоснулся: по лицу призрака прошла лёгкая рябь. Как будто ветерок по невесомой занавеске прогулялся. Семён аккуратно обвёл пальцем те места, где у призрака должны были находиться нормальные глаза, нос и рот - и они появились, медленно, трудно, но появились. Так же, как на проявляемой фотокарточке - сначала контуры, слабые намёки на изображение, а после, разом, само изображение. В полном своём понимании.
Лицо у призрака оказалось благообразное, доброе. Как у приходского священника. Заслуживающее доверия.
- Благодарю вас, Симеон, - глухо сказал призрак. - Вы невероятно помогли мне, вернув речь и нормальное зрение. Не поверите, до чего тяжело быть бессловесным существом! И видеть сейчас я стал гораздо лучше... Даже лучше, чем видел при жизни. Позвольте представиться - меня зовут Барли. Вернее, звали когда-то.
- А кем вы тогда были? - поинтересовался Семён, довольный искренней похвалой. - При жизни. Священнослужителем?
- Нет, зачем же, - Барли-призрак улыбнулся доброй, открытой улыбкой. - Я был профессиональным упростителем. Сказать понятнее: частным специалистом по упрощению всяческих опасных чародеев и магов. В основном - талантливых юнцов из высокопоставленных семей, ребятишек-бунтарей, способных к созданию собственных заклинаний. Эдаких самородков, отрицающих комплексную магию, одобренную и контролируемую Имперскими службами. Заодно отрицающих и саму Империю. Опасные личности, эти молодые бунтари со своим грозным дурным колдовством! Непредсказуемые. Между прочим, чтобы вы знали, по заявлению самих родителей упрощал, без огласки, - в Империи очень и очень не поощряется самодеятельность в вопросах магии. Вплоть до уничтожения таких самородков.
Должен вам сказать, уважаемый Симеон, что я был таким же видящим, как и вы. С той лишь разницей, что вы, кроме видения, обладаете и редкой, очень редкой способностью к действию. Я сразу это определил, ещё когда вы мне в лицо заглянули. Там, внизу. У плиты. По ауре определил, мёртвые могут её видеть. У меня богатый жизненный... то есть досмертный опыт по всяческим чародейным странностям. Разных, знаете ли, магов-выскочек приходилось упрощать.
Работал я только по вызову, по наличной оплате... на безбедную старость копил, у меня свой счёт в Имперском банке имелся... а оно вовсе не так вышло, как я надеялся. Грустная история, но закономерная: со временем я слишком много лишнего узнал, с такой-то работой! Неудобен стал для многих. Меня и ликвидировали. Частично.
Сперва тайно казнили, после отправили в Дальний Реестр, в запасники - уж не помню, сколько лет я там пробыл. А год назад стёрли лицо и сослали сюда, в замок, на вечные работы, определив в категорию подсобников-невидимок. Я многое умею, а такими специалистами не разбрасываются. Даже посмертно.
- А лицо вам зачем стёрли? - невпопад брякнул Семён. Очень уж неожиданным оказалось признание. - Чтобы вас неуспокоенные души убитых не опознали? Которых вы того... Упростили.
- Ну что вы, Симеон, - вежливо возмутился Барли, - как можно! Какие убитые, что вы. Я же сказал - упрощал, а не уничтожал. Лишал их опасных магических способностей. У вас талант воздействовать на магию, изменять её, у меня - разрушать её источники. Вот такая способность. Была.
А лицо стёрли для того, чтобы я не проболтался. Дело в том, что среди упрощённых мною - в своё время, - были и те, которые нынче стали политиками весьма высокого ранга. Весьма! Которые дорожат своими постами и связями. Которым никак нельзя признаваться в грехах своей глупой бунтарской молодости. Это какой же скандал будет, если ненароком всплывёт правда! То, что они сами магию лепили. Собственную. Такой скандал, что у многих ни постов, ни связей не останется. Хотя болтать-то мне, скажем прямо, здесь некому, не каждый призрака слышать может, но...
- Я могу, - встрял в разговор Мар. - Вот, слышу ведь.
- Очень хорошо, - невозмутимо сказал Барли. - Я рад. Иногда мне кажется, что меня специально здесь держат, на самой окраине Империи, в Закрытых Мирах. На выселении. Для кого-то, похоже, я до сих пор очень нужен. Даже мёртвый. Интриги, интриги... Видимо, потому-то меня из Реестра и убрали: чтобы никто не смог самовольно востребовать меня оттуда и допросить. Скажу вам честно - я даже остался доволен таким поворотом дела, пусть и стал бессловесным работником. Пусть!
Во-первых потому, что в запасниках Реестра невыносимо тоскливо и одиноко, а во-вторых потому, что допроса - грамотного, изнурительного, - я никак не вынес бы. И мог бы случайно открыть доверенную мне тайну...
- Какую? - хором спросили Семён и Мар.
- Я знаю секрет магически чистого золота, - шёпотом сказал призрак. - Что оно такое на самом деле.

Глава 10
СЛУЖБА ЛИКВИДАЦИИ ИСТИННЫХ МАГИЧЕСКИХ ПРОЯВЛЕНИЙ

- Тихо! - перепугался Мар, - молчи! Ни слова больше. Всё, никаких разговоров. Нашёл где такие признания делать. Тут, небось, кардинальские уши везде поразвешаны. А если и не развешаны, то всё равно, лучше на волю выйти, там побезопаснее будет.
- И то верно, - согласился Семён. - Пойдёмте, Барли, на природу, свежим воздухом подышим. Птичек послушаем. Вы давно птичек слушали?
- Давно, - уныло подтвердил призрак, направляясь за Семёном. - При жизни. А после не слышал. Не до птичек мне было.
Семён неопределённо угукнул, внимательно оглядывая стену: он искал дверь. Дверь нашлась не сразу, очень уж она тщательно была замаскирована, причём не магическим, а обычным образом. Магическую дверь Семён быстрее обнаружил бы. Сразу.
- Прошу, - Семён, оглядываясь на призрака, толкнул дверь. - Пройдём через отстойник, через лабиринт, а там...
- Ха, - весело сказал Мар. - Тю-тю отстойник вместе с лабиринтом! Упростились. Что это за курятник? Откуда взялся? - Семён выглянул за дверь. Определение было метким. Иначе как курятником назвать увиденное было нельзя.
Лабиринт и отстойник исчезли, превратившись в бескрайний зал без крыши; стенами зала служили наружные стены замка - изнутри замок оказался пустотелым. Зал был перегорожен там и сям высокими щитами, кое-как сбитыми из горизонтальных кривых жёрдочек; пол устилали плотно подогнанные друг к другу брикеты грязной соломы. На соломенном полу вповалку лежали люди, кто где. Людей было много. Особенно вдалеке, там, где начинался бывший лабиринт.
Утреннее солнце заливало лежавших ярким светом - кто-то, просыпаясь, недовольно прикрывал глаза руками, кто-то уже сидел, обалдело глядя по сторонам; кто-то ещё храпел, выводя сочные рулады.
- А, занормаленные отморозились, - понял Семён. - Добро пожаловать из остановленного времени. Похоже, лабиринт вместе с лихим дядей-дублем пропал, - и шагнул на утрамбованную землю, обозначившую место, где когда-то был отстойник.
- Погоди-ка, - деловито сказал Мар, - секундочку... - за спиной Семёна басисто ухнуло, под ногами вздрогнула земля. Семён прыгнул вперёд, пробежал с испуга десяток шагов и только после оглянулся.
Позади него лежала груда обломков, бывшая только что внутренней пристройкой к замковой стене, единственное не наколдованное помещение в этом обманном месте. Над обломками поднималось облако пыли, сквозь которую проглядывались почти прозрачные язычки пламени.
- Заклинание нападения, - удовлетворённо сообщил Мар. - Должен я был хоть на чём-нибудь его опробовать верно? Заодно и компромат на тебя уничтожил. Не молодец ли я?
- Молодец, - выдохнул Семён. - Жаль, у тебя ушей нет. Вот бы я за них кое-кого оттаскал...
- Значит, мне с ушами повезло, - глубокомысленно изрёк медальон. - А как бабахнуло! Как рвануло! Красота, - и довольно замурлыкал себе под нос что-то музыкальное.
Переступая через лежащие тела, Семён медленно пробирался к выходу из курятника-лабиринта. В одном месте он наткнулся на спящего брата Ягира, но будить его не стал - о чём теперь с ним говорить? Своё обещание Семён сдержал, разобрался с лабиринтом. Можно было теперь заняться и своими делами. Где братии места не было. Не вписывались они в дальнейшую семёновскую жизнь.
- А чего это мы всё пешком да пешком? - прервал своё музицирование Мар. - Хочешь, я тебя куда-нибудь перенесу? Вместе с Барли. Я запросто!
- Давай, - согласился Семён. - Только в местечко, где потише и побезлюднее. Нам поговорить надо.
- В музей, что ли? - снисходительно заметил Мар. - Знаю я один тихий музей, в Искристом Мире. Безлюдный-пребезлюдный. Заброшенный. Внимание, переносимся.
- Эй, зачем так... - начал было протестовать Семён, но свой протест закончил уже в другом мире, - ...так далеко забираться. О, перенеслись! Я и не заметил как. - В этот раз перенос произошёл настолько мгновенно, что у Семёна лишь что-то мелькнуло перед глазами, да слегка ёкнуло в желудке.
- Свежее заклинание, - похвастался Мар. - Почти не использованное. Да, снабжает Кардинал своих, ничего не скажешь. По первому разряду обеспечивает.
Семён огляделся. Действительно, он был в музее. Музей ни с чем не спутаешь, там особая тишина, особое состояние успокоенности. Особый запах. Семён невольно принюхался, громко чихнул - чих слабым эхом отозвался от застеклённых стен-витрин, за которыми притаились экспонаты. Экспонаты, в отличие от самого зала, были неплохо освещены в своих глубоких нишах скрытыми разноцветными светильниками. Видимо, устроители музея рассчитывали на то, что посетителей больше будет интересовать история за стёклами, чем окружающая их обстановка.
По центру зала-коридора имелись для отдыха кожаные диванчики со спинками, - в два ряда, спинка к спинке, - цепочкой тянувшиеся издалека, из полумрака, и уходящие в полумрак; коридор казался бесконечной ночной платформой, с обеих сторон которой остановились электрички с включённым внутренним освещением - стены-витрины были и на противоположной стороне зала.
- А где наш упроститель? - Семён завертел головой. - Барли где?
- Здесь я, - глухо донеслось с одного из диванчиков. - Отдыхаю. Если бы вы знали, как приятно выйти из-под действия заклятья, заставляющего тебя работать, работать и работать. Безостановочно, днём и ночью!.. Мне здесь нравится. Если вы не против, то я тут и останусь. Буду музейным привидением. Музей с призраком! Это здорово. Это романтично. Стильно.
- Пожалуйста, - кивнул Семён, присаживаясь рядом с музейным стильным привидением. - Какие могут быть возражения! Единственно только... Вы говорили что-то насчёт секрета магического золота. Чистого. Можно о нём подробнее, или это такая тайна, что нам её знать никак нельзя?
- Отчего же, - помолчав, сказал Барли. - От вас у меня тайн нет. Тем более, что я слышал ваш разговор с Кардиналом и понял, что вы, Симеон, имеете доступ к такому золоту. К сожалению.
- А чем оно такое опасное? - насторожился Мар. - Взрывное, да? Никогда о взрывном золоте не слышал. Хотя древние могли и до такого додуматься. Они головастые были, древние. Помню, грабили мы как-то этот музей... не здесь, в южном секторе... так один из чудиков ненароком ожил, когда мы с него браслет-умертвитель сняли, и...
- Погоди ты со своими воспоминаниями, - с досадой воскликнул Семён. - Дай человеку... Дай призраку выговорится. Вечер воспоминаний пока не начался. Я потом тебя послушаю.
- Ловлю на слове, - сказал Мар. - Только ты в южный сектор всё равно не ходи. На всякий случай. - Медальон довольно захихикал.
- Чистое золото было создано очень давно, - Барли глухо откашлялся. - На заре Миров... Вы знаете, откуда взялись сами Миры и волшебство? Вам известно, что вначале было слово? - призрак глянул на Семёна. Семён пожал плечами, вспомнил Библию и кивнул.
- Вот только кто сказал то первое слово, неизвестно. - Барли ссутулился, уставился в пол. - Впрочем, оно было сказано и возникла магия. Хаос волшебства, из которого со временем создались все Миры. Все, какие ни на есть. Даже те, которые нынче не волшебные.
- Не бывает миров без магии, - авторитетно заявил Мар. - А то я не знаю. Что он мне голову морочит!
- Ты, знаток мироздания, - урезонил его Семён, - не перебивай. Есть такие миры, есть. Точно тебе говорю. И чего это ты про голову вспомнил? Нету у тебя головы.
- Ну, не голову морочит. Ну, цепочку отвязывает, - поправился Мар. - Что вы мне тут цепочку отвязываете, оба? А? Вы всерьёз, что ли, насчёт миров без колдовства?
- Серьёзней некуда, - подтвердил Семён. - А теперь сделай вид, что тебя нету, договорились? - Мар сердито проворчал в ответ невнятное, но умолк.
- Когда люди открыли магию, - продолжил Барли, деликатно дождавшись, пока Семён и Мар перестанут препираться, - почти одновременно во всех Мирах, то наступили смутные и опасные времена. Работать с волшебством - нет, баловаться с магией, так вернее - хотели многие. Но не у всех это получалось. А то, что получалось, иногда было настолько опасным, что в некоторых Мирах волшебство поставили вне закона. А на чародеев объявляли беспощадную охоту. Избиение, можно сказать. Это в том случае, если такой Мир ещё не успел разрушиться из-за неумелых экспериментов с магией. Сколько их было, уничтоженных Миров! Голых, безжизненных. Сожжённых.
- И затопленных, - буркнул Мар. - Ванны создавали с дурна ума. Пачками. Знаю я одного умельца по ваннам без ножек.
- И тогда, - призрак не обратил внимания на реплику медальона, - ведущие маги Миров собрались на совет. Уже были изобретены транспортные заклинания и потому проблем с перемещением из Мира в Мир не существовало. На совете магами было принято решение - взять волшебство под контроль. Вернее, не само волшебство, а людей, способных к опрометчивой работе с ним. Магов-самоучек. И создать особый Мир, где бы эти самоучки могли обучаться грамотной работе с природными чародейными силами, не подвергая опасности свои Миры: так появился Перекрёсток. Это потом он стал столицей Миров... А тех стихийных колдунов, которые отказывались перебираться на Перекрёсток, попросту уничтожали.
Со временем несговорчивых научились упрощать, а не убивать. Это когда обнаружились люди с такими способностями, какие были и у меня. Кстати, если азам магии худо-бедно можно обучить даже самого тупого и ленивого, хотя кто его, такого никчемного, обучать станет, то упрощение - свойство врождённое. Передаваемое только по наследству. Само собой, что упростители стали своеобразной службой безопасности при Совете Магов. Эдакая незримая служба ликвидации неугодных и опасных магов.
- Колдуны-полименты, - подсказал Мар. - Охранка.
- Грубо, но верно, - поморщился Барли. - Однако когда повсеместно стала внедряться комплексная магия, удобная и максимально безопасная, когда само государство, то есть Империя, взяла под свой контроль работу с волшебством, вернее, запретила эксперименты в этом направлении - тогда служба ликвидации тихо самораспустилась. Потому что официально распускать её было некому: Совета уже не существовало. Маги-творители, настоящие маги, которые умели создавать заклинания, пропали. Не разом конечно, а постепенно, исподволь. Один за другим. На смену им пришли избранные. Те, через которых в Миры приходит комплексная магия. Готовая к употреблению.
Ходили слухи, что творителей то ли убили согласно тайному императорскому приказу - зачем нужны непредсказуемые маги, когда есть предсказуемое комплексное волшебство... То ли занормалили чародеев и держат их в тайнике, на случай непредвиденных глобальных проблем, маги ведь тоже стареют и умирают, а в остановленном времени что с ними сделается!.. То ли сами они куда ушли, подальше от ненужной им Империи - кто знает. Я лично не знаю. Слухи есть слухи.
- А магическое золото? - спросил Семён, откидываясь на спинку дивана, - оно здесь причём?
- Да, - глухо сказал Барли. - Разумеется. Извините за столь длинное вступление, но без него рассказ о магически чистом золоте был бы неполным. Потому что это золото - вовсе не то, чем оно выглядит. Это не золото! Это чистая магия, которой лишь придан вид благородного металла. Заколдованное колдовство. Волшебство впрок.
Видите ли, древние маги научились спасать Миры, стоящие на грани чародейного самоуничтожения. Радикально спасать. Специальными необратимыми заклинаниями. После применения которого спасённый Мир оставался цел... настолько цел, насколько ещё не успел навредить самому себе... но магия навсегда покидала его. Вот эти излишки волшебства древние чародеи и обращали в нечто более-менее вещественное. Для удобства хранения. В золото, например. А почему бы и нет? Тот, кто не знает, что оно такое на самом деле, будет пользоваться обращённой магией как обычным золотом, не нанося вреда никому. Ни себе, ни другим. Если доберётся до того золота.
Было создано специальное Хранилище, выглядевшее так же, как и многие другие, где хранились не волшебные драгоценности - кто заподозрит, что в нём находится сила сотен Миров! Единственным дополнением, особенностью этого Хранилища был механический человек, специально созданный для охраны колдовского золота. Который должен был убивать любого, кто не имел особого допуска в Хранилище. Специального разрешения. Вы с ним... встречались?
- Встречались, - сказал Семён, с неприязнью вспомнив рябые от старости стволы в руках Блуждающего Стражника. - Было дело. А почему они ту магию попросту не рассеивали в пространстве? Те, древние. В вещи, в монеты и цепи - зачем?
- Вам знакомо понятие энтропии? - Барли повернул к Семёну прозрачную голову.
- Знакомо, - ответил Семён. - Что-то насчёт тепловой смерти вселенной, кажется.
- Насчёт тепловой не знаю, - призрак выпрямился, сложил руки на коленях. - А переизбыток магии, его неравномерное распределение в межмировом пространстве может привести к возникновению первозданного хаоса. Что было бы крайне нежелательно. Вы со мной согласны?
- Согласны мы, согласны, - вклинился в разговор медальон. - Нам жить тоже хочется, а как же! Слушай, Барли, дружище, подскажи, как этой чистой магией попользоваться, а? Очень хочется. Это же натуральный слимп какой-то выходит, ей-ей. И искать его не надо. Только руку к кошелю протяни и возьми. Красота!
- Я бы на вашем месте вообще до волшебного золота не дотрагивался бы, - осторожно заметил Барли. - Только начни его применять и можно таких бед натворить! Чистая магия, пожалуй, поопаснее первичных заклинаний будет. Мне так кажется. Что же насчёт реального использования... Я не знаю, как это делается. Мне об этом неизвестно. В семейной тайне о том ничего не говорилось.
- Семейная? - насторожился Семён. - Получается, что...
- Верно, - призрак кивнул. - Один из моих предков был древним волшебником. Членом Совета. Одним из тех, кто спасал гибнущие Миры. Всё, больше мне нечего вам сообщить. Разве что...
- Э? - встрепенулся Мар. - Вспомнил как золото в магию переделывать? То есть магию в магию пере... Тьфу! Запутался я.
- Последним из упрощённых мной был один очень талантливый в чародействе молодой человек, - сухо сказал Барли. - Идеалист, с детства мечтавший найти слимп и дать всем Мирам счастье. Гений волшебства, я бы сказал! Который всё-таки разобрался с секретом запрещённого золота, сам разобрался. Ему попалась одна безделушка из Хранилища, уж не знаю какая... Наверное произошла случайная утечка, скорее всего воры постарались - извините, Симеон, я не вас имел в виду, - какая-то малая часть сокровищ из особого Хранилища уже давно гуляла по Мирам, не соответствуя нормам обычного золота. Что обнаруживалось при проверке денег на фальшивость: проверочные стёкла устроены так, что видят лишь материальную суть проверяемого предмета. Его вещественную истину, что скрыта под специально осязаемым для всех обманным колдовством. А так как материальной сути у волшебства нет, то проверяемое золото оказывалось невидимым. Такое невидимое золото было признано Имперским банком фальшивым, объявлено запрещённым и по специальному декрету подлежало обязательному уничтожению. Что и было произведено. Постепенно, по мере обнаружения таких денег. Как - не знаю. Скорее всего их в конце концов затопили где-нибудь в море, подозрительные магические вещи, как правило, всегда топят. В каком-нибудь одном из необитаемых Миров.
- Так что там насчёт упрощённого паренька? - напомнил Мар жадным голосом, - который безделицу из Хранилища заначил? Который с секретом разобрался.
- В той области Перекрёстка, где он попытался раскрыть золотую вещицу при помощи самодельного заклинания, сейчас находится красивое голубое озеро, - медленно сказал Барли. - Мёртвое озеро. У молодого человека тогда не было нужных знаний и сноровки. Дело замяли, а озеро объявили специально созданным украшением, для оживления пейзажа и увлажнения городского воздуха. Родители у паренька, как ты его назвал, были очень видными людьми. Приближёнными Императора. Молодой человек вскоре лишился своих магических способностей, о чём, похоже, ничуть не жалел. Тогда. А нынче... Если хотите, можете сами у него спросить.
- Кто он? - Семён подался вперёд.
- Тот, с двойником которого вы недавно сражались на мечах. Почти сражались. Кардинал. - Призрак встал, легонько поклонился Семёну. - Извините, я рассказал вам всё, что знал. С вашего позволения, пойду-ка я осмотрю своё новое жилище. Моё почтение! - и призрак растаял в воздухе.
- Удрал, вредитель! - прислушавшись к тишине, возмутился медальон. - Заинтриговал и удрал.
- Кто бы мог подумать, - Семён встал, с удовольствием потянулся. - Наш вездесущий Кардинал, стало быть, из этих, из юных натуралистов-гениев. То-то он хотел со мной о запрещённом золоте поболтать! Да только разговор на попозже отложил. На момент после подписания договора и торжественного охомутания отрядным медальоном. Когда я даже трепыхаться не смогу. Ушлый мальчонка! Сообразительный, поганец... Пойду-ка я прогуляюсь, - решил Семён. - На экспонаты погляжу. Давненько я в музеях не был! Особенно в иномирных. - Семён Владимирович ещё раз потянулся, с шумом выдохнул воздух, поводил плечами - спина малость затекла от неудобной диванной спинки, - и неторопливо направился вдоль стен-витрин, иногда переходя на другую сторону зала, к другим витринам. Вдруг что интересное пропустит?
А пропустить интересное было немудрено. Всё было интересно! Интересно и зачастую непонятно.
Каждая витрина была чем-то вроде громадного окна. Окна то ли в иной мир, то ли в иную жизнь, из которой было выхвачено какое-то событие и остановлено, помещено за витрину. Изображение было объёмным, пугающе натуральным, красочным. То, что Семён принял сначала за дежурную подсветку экспонатов, было их собственным освещением. Присущим тому месту, откуда было изъято это событие.
За одной из витрин, при свете выбивающегося из окон многоэтажек пожарного пламени, шла уличная сеча: плечистые ребята в закопчённых самодельных латах наотмашь рубили длинными мечами лезущих к ним синерожих, полусгнивших зомби. У ребят были усталые недовольные лица, чувствовалось, что махать мечами им уже давно надоело, они бы лучше сходили пивка попить; у зомбов на мордах было написано чувство глубокого удовлетворения. Словно они не под мечи лезли, а за гуманитарной помощью давились.
За другой витриной, на фоне каких-то ржавых труб и висячих цепей, крепкая тётка в грязной полувоенной форме в упор лупила из тяжеленного автомата в чёрного зубастого ящера, присевшего на задние лапы. У тётки было очень хищное выражение лица; покрытый слизью ящер был задумчив и грустен, хотя от него во все стороны летели кровавые ошмётки. Казалось, что ящер вот-вот недоумённо спросит: «А в чём, собственно говоря, дело? Чего вы ко мне пристали?». Семён перешёл к следующему окну.
Здесь не было чудовищ, мечей и автоматов. Здесь всё было гораздо спокойней: высокий, перепачканный бурым гражданин в чёрном одеянии, очень похожий на гробовщика, деловито вколачивал большим молотком в грудь другому гражданину, лежавшему на медицинском столе, острые деревянные колышки. Лежавший гражданин был уже похож на ёжика; судя по всему, останавливаться на достигнутом человек в чёрном не собирался - к столу была прислонена бензиновая мотопила. На лице лежавшего было написано равнодушие и скука.
Нечто в подобном роде находилось и за другими витринами. Везде кто-то кого-то убивал, распинал, выворачивал наизнанку. Делал бяку, короче говоря.
- Очень похоже на музей восковых фигур, - заметил Семён, переходя от одной витрины к другой. - Как живые, честное слово.
- Так они, наверно, и есть живые, - предположил Мар. - Это же коридор воплощённых ужасов, которые материализованы и приостановлены. Теми, кто этот музей создал. Что-то вроде занормаливания, только явного, видимого. Помнится, где-то поблизости должен быть ещё один смешной зал, с картинками воплощённого секса. Со всеми мыслимыми извращениями. И с немыслимыми тоже. Хочешь на секс посмотреть?
- Чего на него глядеть, - отмахнулся Семён. - В нём участвовать надо, а не смотреть. И без извращений.
- Можно и поучаствовать. Наверное. - Медальон сам по себе покачнулся на цепочке. - Подозреваю, что если пролезть сквозь витрину... да хотя бы здесь, вон, видишь, где вампиры девицу кушают?.. то можно оказаться в том мире. Куда залез. Хочешь к девице?
- Не хочу, - быстро ответил Семён, отшатываясь от окна, где пара клыкастых кровососов приставали к монашке, запертой в келье; монашка отбивалась чем могла - в глазу у одного из ночных гостей торчало серебряное распятье. Вид у покалеченного вампира был глупый и обиженный.
- Вот ты меня тогда прервал, а я тебе интересную историю хотел рассказать, - посетовал Мар. - Про этот музей. Хочешь послушать?
- Валяй, - согласился Семён. - А я пока выставку погляжу. Интересно они тут всё обустроили. Занятно. - И пошёл дальше, от окна к окну.
- Значит, так. - Медальон откашлялся. - Лет эдак сто двадцать тому назад один крутой богатей из Оловянного Мира предложил моему тогдашнему хозяину, Зачморе, работу. Несложную, но хорошо оплачиваемую. Надо было для того крутого выкрасть из старого заброшенного музея браслет. Как объяснил заказчик, браслет нужен был ему лично, для коллекции. Никакой иной ценности, кроме как коллекционной, тот браслет не представлял - по словам самого богатея. Я, конечно, сразу насторожился, слишком уж всё просто казалось: музей заброшенный, охраны нет, опасности никакой. Чего же тогда к профессиональному вору обращаться? Сам бы смотался и взял, тем более что пространственный адресок имелся - заказчик его мне сразу со своего амулета перебросил, как только Зачмора согласился идти на дело. Знаешь, это очень подозрительно, когда адрес не говорят вслух, а напрямую сбрасывают в жетон - я имею в виду обычные исполнительные жетоны, а не себя, естественно. Так, знаешь ли, поступают только тогда, когда не хотят афишировать место прибытия. Но слышать меня Зачмора не мог, иначе я его враз отговорил бы. Музей-то, судя по транспортному заклятью, находился в Искристом Мире!
Надо сказать, что я и раньше слышал кое-какие байки о том, что внутри Искристого Мира вроде бы находится зачарованный музей, сработанный ещё при древних магах. Что весь этот Мир, собственно говоря, и есть музей. От поверхности до самого нутра. Может, так оно и было на самом деле, кто знает? У меня проверить те байки случая пока не было - в Искристый Мир давно уже никто не совался и искать там ничего не искал. И долго не будут соваться и искать. Потому что на нём лежит проклятье, наложенное ещё в войну со слимперами. Хорошее такое проклятье, мощное. До сих пор действует. Но наверху. Не здесь. Кстати, из-за проклятья он и получил своё прозвище - Искристый. Говорят, что там, наверху, на поверхности, всё искрится и переливается, особенно днём. Дома, деревья. Люди. Вернее, статуи - людей там больше нет. А те, кто случайно попадает в Искристый Мир, сразу же убираются обратно - там замерзают ровно через три минуты. Будь ты хоть в двух шубах и с грелками под мышками. Изнутри замерзают. Такое вот морозильное колдовство.
Итак, получили мы описание браслета, который надо было найти, и адрес. Богатей, кстати, предупредил, что музей большой, поискать браслетик надо будет, но не объяснил, насколько большой. Сам, наверное, толком не знал. Зачмора хоть и обалдуй был, но не дурак - подготовился к экспедиции как следует. Пищевые и лекарственные заклятья в меня упаковал, выпивкой и табачком запасся, хотел было оружие прикупить, да передумал, не положено вору с оружием-то. Жалел потом очень об этом. Но это уже после было...
И вот отправился он в музей. Прибыл, кстати, аккурат в то место, где недавно оказались и мы с Барли - где-то там, под диванчиками, до сих пор зачморовы окурки должны валяться.
Лазили мы по этому музею около недели. Ну, это не срок, если учесть, что музей оказался многоуровневым и каждый его уровень разбит на тысячи залов. Мы, в общем-то, далеко от места прибытия не удалялись, заказчик предупредил, что браслетик должен быть где-то поблизости. На экспонате.
Ох и повидал я здесь всяких чудес! Ох и навпечатлялся. Музей ещё тот оказался, знаешь ли. Всё тут есть... Вседисковый музей, короче говоря. Все Миры представлены. И редкими вещами, и музыкой, и наукой. И воплощёнными чувствами-фантазиями. И самими жителями. Вот с одного такого жителя Зачмора браслетик и снял, хе-хе.
Залов пятнадцать отсюда, в южном направлении, есть место, где за стёклами всяческого народу страсть сколько понаставлено. В самых живописных позах и нарядах. По-моему, представители всех наций из всех Миров. Каждой твари по паре. По мужику и по бабе. Только чужих я там не видел, их ни с кем не спутаешь. Не было там ни головастых коротышек, ни их физических продолжений - здоровенных тупорылых амбалов... Чего удивляешься? А, ты же только мозгляка видел, я и забыл. Альфу этого. Которого в камень обратил. Каждый чужой един в двух телах одновременно: мозг в хилом тельце гуляет, а его физическая сила следом за ним бродит. Как медведь на привязи. Тебе тогда крепко повезло, что мозгляка быстро уделал, а то бы он своего амбала обязательно на тебя натравил бы!
Значит, нашли мы то место с живописным народом. Здоровенный такой зал, конца и края не видно. А по стенам ниши, а в нишах люди. То ли натуральные человеки, но специально заторможенные, то ли чучела-экспонаты, то ли просто объёмные изображения - кто их поймёт?
Особняком, в самом центре зала, на низком постаменте стоял весьма примечательный экспонат - громадный мужик, косая сажень в плечах, лоб и щёки в татуировках, сам в одежде из оранжевых перьев, на боку острый топорик из хрусталя. Вояка, одно слово. На морде написано. И рукой так делает, словно благословляет всех входящих в зал. А на руке браслет. Тот самый, судя по описанию: медный, в завитушках, с защёлкой. Зачморе, парню не из малорослых, пришлось даже на цыпочки встать, чтобы до защёлки дотянуться. Значит, дотянулся он, снял браслет с руки экспоната и себе в карман его спрятал. Всё, дело сделано, можно возвращаться. Ага, разогнались... Этот экспонат, значит, ни с того ни с сего оживает, представляешь? Нагибается и без лишних вопросов хватает моего хозяина за горло. Той же самой рукой, которой всех благословлял. А другой рукой за топориком тянется.
Схватил, стало быть, мужик в перьях Зачмору, душит его, а сам глазами страшно вращает и орёт: почто, мол, потревожил он его покой, из снов реальных и сладостных вырвал? Какого хрена браслет-умертвитель снял, так тебя и разэтак, коли ты не владыка музея - тайного представительского слова не произнёс, и потому никакого права оживлять шамана-экзекутора не имел? До чего же наглые посетители пошли, орёт, давно мечтал хотя бы одного такого придушить!
А Зачмора только сипит и багровеет, ничего сказать не может - того и гляди, пернатый шаман вот-вот свою мечту осуществит. Хоть и не положено мне без команды в хозяйские дела вмешиваться, без конкретного распоряжения, но вижу - дело плохо. Останусь я сейчас без Зачморы и что тогда со мной будет? Кому я здесь нужен? Этому, в перьях, что ли? Включил я шоковое заклинание, против полиментов и диких зверей налаженное, и вломил татуированному так, что от того перья во все стороны полетели. В буквальном смысле.
Отпустил шаман-экзекутор Зачмору, полежал немного на постаменте и малость успокоился. Добрее стал, уважительнее. Но всё равно свою линию гнёт: непорядок это, нельзя нападать на отмеченного благодатью! Будут, мол, у Зачморы теперь крупные неприятности. А сам глазами туда-сюда постреливает, соображает, что происходит. Зачмора пока прокашлялся, пока отдышался, пока проорал все ругательства, какие знал, наш татуированный друг и вовсе в себя пришёл. Настолько, что стал осмысленные вопросы задавать, вроде того, как Зачмора в специальный зал сохранения исчезающих видов сквозь незримую преграду ухитрился проникнуть, да зачем вызвал его, шамана по наказаниям, из счастливого сна о Небесном Гнезде, и с какой целью браслет-умертвитель у него отобрал...
Зачмора как смог объяснил наказательному шаману реальное положение дел: про то, что музей уже давным-давно заброшен и никому до него дела нет; про войну давнюю и про морозильное заклятье, на музейный мир наложенное, рассказал; про заказ на браслет ничего говорить не стал. Про то, что вход в этот спецзал для всех нынче открыт и никаких преград перед входом не наблюдалось, тоже поведал, да всё равно пернатый ничему не поверил. Решил, что обманывают его. Ногами стучать стал, топориком грозить, но с опаской, издали - не понравилось ему шоковое заклинание, факт. Разорался как торгаш на базаре, когда его при сделке обсчитают. Кричал, что первый владыка музея, великий небесный волшебник, лично нанял его на бессрочную работу по охране важного зала, а в качестве оплаты дал браслет-умертвитель, который переносит его, верховного шамана золотоглазой Птицы Каасибы, живым в страну обетованную, то есть в Небесное Гнездо, куда только мёртвые попадают. Во время отдыха, назначаемого владыкой музея. И никто не в праве отбирать у него этот священный браслет и лишать его заработанного блаженства. Потому как только в мире мёртвых он давно уже чувствует себя по-настоящему живым и счастливым! И никакому вору-наглецу, пусть и с необычными громобойными способностями, всё равно не уйти от гнева Птицы Каасибы, где бы этот наглец не был. Он, шаман, об этом позаботится. Лично.
Тут Зачмора призадумался. Я-то давно смекнул, для чего браслет-умертвитель нашему заказчику нужен был. Вовсе не для коллекции, а для личного пользования. Чтобы в своё собственное выдуманное Небесное Гнездо перебраться. На бессрочное количество лет. Хитрый браслет, однако! Я о таком никогда слыхом не слыхивал, даже в преданиях... Эх, не надо было Зачморе отвлекаться! Надо было поскорее от шамана-экзекутора удирать, но ни я, ни Зачмора тогда всерьёз его угрозу не восприняли - казалось бы, ну чем может быть опасен мужик в перьях и со стеклянным топором? Который шокового заклинания отведал? Не более страшен, чем обычный городской сумасшедший.

Предыдущая страница 9 Следующая страница


Слимп 10

Пока Зачмора думал, отмеченный благодатью принялся резво скакать на месте и махать перед собой топориком крест-накрест; перья на шамане вдруг встали дыбом и с них посыпались искры, такие же оранжевые, как и сама перьевая одежка. Не успел Зачмора сообразить что к чему, как шаман-экзекутор успокоился и высокомерно сообщил ему, что, мол, наложил на гнусного вора особую порчу и никуда ему, значит, от той порчи не деться и не снять её, как бы он, вор, ни старался. А когда вору надоест ходить порченым, так пускай назад возвращается. Вместе с браслетом. А лучше пусть прямо сейчас его назад отдаст. Пока не началось.
На том мы и расстались - посмеялся Зачмора над глупыми словами глупого шамана и дал мне команду убираться из музея: не верил Зачмора ни в порчу, ни в сглаз, ни в проклятье. В магию - верил. В мистику - нет.
Вот тут-то и начались наши приключения. Не самые радостные, надо сказать. Для начала мы попали не в Оловянный Мир, куда было настроено заклинание возвращения, а в Исправительный. Куда никто по доброй воле не путешествует. В колонну осуждённых. Еле смылись от местных полиментов, один из них Зачмору кислотным хлыстом чуть насмерть не прибил - у того шрам от ожога через всю спину протянулся. Но это были лишь цветочки, ягодки созрели позже...
Когда мы попали в Оловянный Мир, с третьей попытки, то оказалось, что заказчик буквально полчаса тому назад отбыл в один из Миров для заключения важной сделки, а когда вернётся - неизвестно. Может, завтра, а может, через неделю. И никаких указаний насчёт браслета он ни своей жене, ни слугам не оставлял.
Ладно, решил Зачмора, подождём недельку - поселился в гостинице и стал ждать.
Ожидание вылилось в затяжное пьянство. В запой. На третий день запоя случайные собутыльники выбили Зачморе передние зубы и отобрали у него все деньги, но на браслет не польстились - кому она нужна была, та медяшка! Зачморе пришлось съехать с гостиницы и поселиться в парке, на скамейке. За бродяжничество Зачмору дважды арестовывали полименты, но обнаружив, что денег у него нет, выбрасывали на улицу. Предварительно тоже побив.
Ко всем несчастьям у Зачморы неожиданно началась экзема по всему телу: он покрылся волдырями с головы до ног. И непрестанно чесался. До крови. У него и раньше случалось нечто подобное после сильных переживаний, на руках. Но чтобы так...
На пятый день Зачмора начал катастрофически лысеть: к вечеру все волосы у него выпали полностью.
На шестой день Зачмору скрутил радикулит, чего раньше никогда с ним не случалось - он стал ходить согнутым как древний дед, и очень медленно.
Когда на седьмой день Зачмора приковылял к дому заказчика - грязный, в лохмотьях, беззубый, лысый и в язвах - его не хотели принимать. Даже на порог пускать не хотели. Наконец, после долгих слёзных просьб дворецкий с плохо скрываемым отвращением сообщил Зачморе, что хозяин пока не вернулся и вряд ли скоро будет - у него важный круиз по Мирам, с посещением деловых партнёров. А если нахальный урод ещё раз сунется в этот дом, то он, дворецкий, обойдётся без вызова полиментов, увесистая дубина у него имеется. Как раз для таких посетителей.
Оплата за украденный браслет явно откладывалась на продолжительное время и Зачмора решил вернуться на Перекрёсток, в своё жилище. Стоит ли говорить, что на Перекрёсток мы попали не скоро - нас носило по всем Мирам! Путеводные адреса-заклинания, вложенные в меня, словно сошли с ума и срабатывали как попало. Где мы только не побывали... И всё время с ходу попадали в какую-нибудь свару: в одном Мире Зачморе тут же сломали нос, в другом отсекли ухо. Я уже не считаю подбитых глаз, синяков и шишек. Зубов, кстати, у Зачморы вскоре вообще не осталось, все повышибали в драках...
Через месяц мы случайно попали на Перекрёсток - Зачмора хотел было слетать в Оловянный Мир, узнать, прибыл ли заказчик, но заклинание, как обычно, сработало вовсе не так как надо, и мы оказались там, куда Зачмора хотел попасть ещё месяц тому назад. Разумеется, мой хозяин тут же влип в уличную потасовку, где ему ни за что, ни про что сломали одно ребро - впрочем, Зачмора отнёсся к этой беде по-философски, он уже стал привыкать к разным неприятностям и увечьям.
Я, ей-ей, не удивился бы, окажись, что зачморин дом сгорел или развалился за то время, пока мой владелец шастал по Мирам, оставляя себя в них по кусочкам, но к счастью, дом оказался цел. И золотишко, припасённое в том доме, в тайнике, тоже не пропало. Как ни странно.
И первым делом Зачмора отправился знаешь куда? Не в кабак, не к шлюхам и не к врачам. А к одной известной ясновидящей. О которой в прошлые времена никогда не вспомнил бы. Заплатил за приём вне очереди бешеные деньги и потребовал у ясновидящей определить, есть ли на нём наведённая порча. А если есть, то снять её как угодно - он, Зачмора, за оплатой не постоит.
Порча присутствовала. Да такая, что ясновидящая диву далась, когда её обнаружила. Сказала, что впервые со столь мощным проявлением сталкивается. А ещё сказала, что снять именно эту порчу она не в силах. И никто не в силах: ни маги, ни колдуны. Потому что данная порча - это даже не чёрное колдовство, а гораздо хуже. Гораздо.
Порча, которую навёл на Зачмору шаман-экзекутор, была статистической. С надёжной защитой от постороннего вмешательства. И принцип той порчи был ужасающе прост - если предвиделась хоть какая-то возможная неприятность, хоть самая малая, то она непременно должна была произойти. С Зачморой. К примеру: если, теоретически, транспортные заклинания могли дать случайный сбой - предположительно один раз на десять тысяч попыток, - то у Зачморы они теперь барахлили всё время. Если внезапное выпадение волос, что может в принципе случиться с любым здоровым человеком, имеет весьма низкую степень вероятности - что-то около сотой доли шанса - то Зачмора эту сотую долю ухитрился-таки схлопотать. И так далее...
И будут нынче происходить с Зачморой из всех возможных случайностей лишь те, которые причинят ему самые большие неприятности и вред. Такая, стало быть, лютая непоправимая порча...
Так что, сказала ясновидящая, пусть Зачмора не тратит время зря, не бегает по колдунам и чародеям, а как можно скорее идёт на поклон к тому, кто эту порчу на него навёл. И вымаливает прощения. Как угодно. На том сеанс ясновидения и закончился.
Деваться было некуда - надо было возвращаться в музей, к шаману-экзекутору. И, разумеется, надо было вернуть ему похищенный браслет. И умолять шамана о снисхождении... Ничего подобного с Зачморой не произошло бы, не нарушь он одно важное воровское правило: если тебя во время работы застукал хозяин краденой вещи, брось вещь и беги. Целее будешь. Нда-а...
Так как транспортные заклинания срабатывали у Зачморы как попало - теперь было понятно почему, окаянная порча свои корректировки вносила - Зачмора временно передал меня своему другу, Горику-Чимарозе... это не кличка, а имя такое. Чтобы, значит, Горик доставил его, Зачмору, в Искристый Мир. И подстраховал его там, на всякий случай.
У Горика-Чимарозы адресное заклинание сработало как надо - мы оказались в музее. Аккурат в том зале, где когда-то с шаманом повстречались. В зале сохранения исчезающих видов. Да только возвращать браслет было уже некому: шаман лежал возле своего постамента в луже крови. Давно, видать, лежал - кровь вся высохла и почернела. Он себе топориком вены вскрыл, вот как. Не выдержал, наверное, одиночества... Или, скорей всего, не смог жить в реальном мире без своего Небесного Гнезда. И ушёл в мир мёртвых традиционным способом. Без браслета. Сложил на постамент свою перьевую одежду, а после топориком попользовался.
Короче говоря, теперь у Зачморы возникла новая проблема. Серьёзная проблема! Можно сказать, смертельная: порча в ближайшее время убила бы его не менее надёжно, чем хрустальный топор своего татуированного владельца. А снять порчу было некому.
И знаешь какой выход придумал мой бывший хозяин? Очень простой: он вслух отказался от воровского медальона, тем самым окончательно передав меня Горику-Чимарозе. А после нацепил на себя шаманские перья, воткнул за пояс хрустальный топор, залез на постамент и надел на руку ворованный браслет. И окаменел. Застыл навсегда. Надеюсь, что в Небесном Гнезде - или куда там Зачмора попал - его больше не донимают экзема и плешивость. И ещё надеюсь, что в мире мёртвых он никогда не встретится с шаманом-экзекутором, - подвёл итог рассказанному Мар. - А то поубивают друг дружку, неровен час! Хоть и покойники оба. Вернее, один покойник, а второй так, серединка на половинку... Знаешь, я вот что хотел тебе посоветовать на будущее: ты когда знакомиться с народом будешь, называйся-ка и впредь Симеоном. Как тебя дознаватель окрестил. Как ты братии представился. Ни к чему своим истинным именем разбрасываться. А то ещё порчу наведут... Второго браслета-умертвителя нам взять негде.
Кстати - хочешь, сходим на Зачмору посмотрим?
- Не хочу, - решительно ответил Семён. - Не тянет как-то. Тут и без покойников не очень весело. Кстати, если ты эти места целую неделю изучал, тогда, может, пояснишь мне, что это такое? - Семён остановился возле ниши, сделанной в стене между двумя соседними витринами: снаружи ниша была словно затянута тусклой полупрозрачной плёнкой. Внутри ниши, в специальной лунке, как яйцо неведомой золотоглазой Птицы Каасибы, лежал прозрачный, размером с небольшой арбуз, идеально круглый шар; шар таинственно светился глубинным бирюзовым светом.
- Ты что имеешь в виду? - недоумённо спросил медальон. - Витрины, что ли?
- Нишу с шаром, - пояснил Семён. - В стене передо мной. Или ты её не видишь?
- Не вижу, - подтвердил Мар. - Колдовство, несомненно. Маскировочное. Это мы в каком зале оказались-то?
- Названия не видел, не было названия, - Семён заглянул сначала в одну из витрин, после в другую: за одним окном, в полумраке, на фоне бревенчатой стены, увешанной пучками сушёных трав, усатый добрый молодец без особого напряжения душил старую тщедушную ведьму. Возле ведьмы, на столе, среди ступок и баночек лежал прозрачный шар, налитый сочным сине-зелёным заревом.
За другим окном была красна девица - сидя за карточным столиком в одной ночной сорочке, она расширенными от ужаса глазами всматривалась в точно такой же шар; видно было только девицу, стол и сам шар, всё остальное тонуло в ночной мгле. Внутри бирюзового сияния смутно темнела рогатая тень.
- А, сфера предсказаний, - понял Мар. - Бесполезная, в общем-то, штука. Видел я такую, на ярмарке, у цыганки-гадалки. Что-то показывает, а чего - не разберёшь... Да и зачем оно нужно, своё будущее знать? Ничего хорошего. От судьбы всё одно не уйдёшь.
К тому же брехня эти предсказания - сообщит тебе такой шар, например, что тебя завтра в бане зарежут, и что тогда? В баню ты, естественно, не пойдёшь, тебя, разумеется, не зарежут... Значит, не будущее шар показывал? Не будущее. Обман сплошной! Враньё.
- По мне всё же лучше быть не зарезанным, чем зарезанным, - возразил Семён, протягивая руку к нише. - Пожалуй, возьму-ка я шарик. На пробу. И двинем отсюда куда-нибудь, на твоё усмотрение. Туда, где природы побольше. Чтобы деревья были! И речка с пляжем. Надоело мне по лабиринтам и коридорам слоняться. Свежего воздуха хочется.
- Давно пора, - согласился Мар. - Конечно двигаем! Предлагаю посетить Лесной Мир. Вот уж где воздуха навалом, свежего, полезного. И совершенно бесплатного.
Семён с трудом протолкнул руку сквозь плотную колдовскую плёнку, взял странно лёгкий шар и положил его в наплечную сумку. После чего мир на секунду задёрнулся чёрным покрывалом и прохладный музейный полумрак сменился вечерним солнечным светом.
Семён, щурясь, огляделся - он стоял на вершине высокого зелёного холма, по щиколотки утопая в траве. Местность соответствовала его пожеланию: неподалёку от холма, через обширную травянистую равнину протекала чистая глубокая речка с песчаными берегами; вокруг равнины и прилегающего к ней холма раскинулся бескрайний вековой лес. Там, за лесом, где большое малиновое солнце почти касалось горизонта, далеко-далеко отсюда, прорисовывались неровные зубцы тёмных гор.
Под холмом, возле ближнего речного берега, раскинулся небольшой городок с добротными домами из тёсаных брёвен - высокие островерхие крыши домов были заботливо уложены черепицей. На некоторых домах, двухэтажных, медленно поворачивались под изменчивым ветерком блестящие серебристые флюгера; было удивительно тихо.
Городок, казалось, дышал покоем и миром.
- Славное место, - одобрительно сказал Семён, неторопливо спускаясь по склону холма к городку. - Здесь и поживу недельку. Отдохну от приключений. Высплюсь, отъемся!
- Ну-ну, - с сомнением сказал Мар. - Будем надеяться.

Глава 11
СЛАВНОЕ ЛЕСНОЕ ИЗБРАННОЕ МЕСТО ПРОЖИВАНИЯ

Городок оказался пуст. Симпатичные домики были закрыты: двери замкнуты на висячие замки, ставни заперты. Ни лая собак, ни мычания коров, ни ржания лошадей - ничего. Словно жители городка вымерли вместе со всей своей живностью. Заперли дома и вымерли.
- Всё это крайне подозрительно, - заметил Мар, когда Семён обнаружил седьмой по счёту закрытый дом. - Может, на них мор какой навалился? Хотя от мора не запираются. Тем более снаружи... В прошлый раз, когда я попал сюда, было куда как веселее! Домов, правда, было поменьше. И похуже они были. Времянки, одно слово. Там, выше по течению, на лесных ручьях тогда золото мыли, а здесь его тратили. Весело тратили, с размахом! Мы тут неплохо золотишком разжились, по бросовой цене. На простенькие амулетики с бытовыми заклинания меняли. Официально здесь магию не поощряют, в Лесном Мире, но пользоваться ею любят... Пошли в центр. Там кабак должен быть. Или салун какой-нибудь. Очаг культуры. Не может быть, чтобы такой очаг да без присмотра оставили!
- Пошли, - согласился Семён. - Культура, конечно, догляда требует. Особенно если она в бутылки разлита, - и пошёл по улице, не обращая больше внимания на закрытые дома.
Кабак, он же салун, действительно оказался почти в центре городка, посреди небольшой площади.
Двухэтажный дом с высокими, надёжно закрытыми ставнями окнами - единственное кирпичное здание в городке - был широк и монументален. Наверное потому, что с другой его стороны, во второй половине, размещалась мэрия: Семён сначала наткнулся на запертую дверь с прибитой к ней начищенной латунной табличкой, на которой было выгравировано «Мэр города», а уж после, обойдя дом, обнаружил вход в салун.
Над входом красовалась броская вывеска: «Пятничная ресторация.» Почему именно пятничная, пояснений не имелось, но это было неважно - главное, что дверь заведения с необычным названием была открыта нараспашку. Не долго думая Семён вошёл в ресторацию.
Поначалу Семёну показалось, что в слабо освещённом зале никого нет - в полумраке лишь тускло поблескивали скоблёные столешницы круглых столов, на которые были поставлены перевёрнутые вверх ножками стулья; в глубине зала, на длинной стойке, слабо светила одинокая свеча. Пахло холодной сыростью, спиртным и горелым воском. Тоской пахло. Неустроенностью.
Семён направился к стойке. Подойдя ближе, он обнаружил, что с другой её стороны пригорюнился весьма одинокий мужик в компании с одинокой пузатой бутылкой. И одиноким пустым стаканом. Гранёным.
Внешность у мужика была примечательная: плечистый, бородатый, с копной нечёсаных волос на голове, в белой рубахе-косоворотке и чёрной атласной жилетке, - ниже Семён не разглядел, стойка мешала, - он был здорово похож на знаменитого российского старца, чей подмигивающий портрет в своё время украшал нерусские водочные бутылки.
Мужик посмотрел на Семёна шальными от выпитого глазами и тяжело вздохнул. После скособочился, сунув руку под стойку, молча достал оттуда второй стакан и, со стуком поставив его рядом со своим, щедро плеснул в них из бутылки.
- Пей, - сказал мужик и махом вылил содержимое своего стакана куда-то себе в бороду. И выжидательно уставился на Семёна.
- Будем здоровы, - вежливо сказал Семён. - Закуситься чего-нибудь найдётся?
Мужик молча достал из-под стойки щербатую миску с крупно нарезанными кусками холодного вареного мяса, тарелку с ломтями свежего хлеба и толстыми перьями зелёного лука, пододвинул всё поближе к Семёну.
Выпивка была крепкой. Что-то среднее между джином и ямайским ромом. Крепкой и вкусной. Горлодёрной. Семён выдохнул разом и закусился сначала луком, а после мясом.
Вытерев повлажневшие глаза, мужик изрёк басом:
- Ты не друид. - Сказал, словно приговор огласил. И снова налил в стаканы.
- Не друид, - покачал головой Семён, слепливая себе бутерброд с мясом и луком. - А это хорошо или плохо?
- Это нормально. - Мужик неожиданно подмигнул Семёну, чем окончательно стал похож на своего водочного двойника. - Друиды медовую не пьют. Они вообще ничего крепче воды не пьют. И мясо не едят. Тусклый народец. Хотя и колдуны. Ты как к колдунам относишься?
- Когда как, - осторожно ответил Семён. - По-разному.
- Давить их надо. Однозначно, - убеждённо сказал бородач. - Всю торговлю мне порушили, гады. Взял бы и поубивал их, сволочей! Вот этими вот руками, - мужик потрусил перед носом Семёна волосатым кулачищем, потом неожиданно протянул руку вперёд:
- Будем знакомы. Иван.
- С... Симеон, - от неожиданности Семён Владимирович стал заикаться. - Вы - с Земли?
- Все мы от земли, - Иван захрустел луком. - Из земли вышли, в неё, родимую, и уйдём. Пей, Симеон, чего стакан полным держишь. Пей.
Семён выпил, сунул в рот кусок мяса, снял с ближайшего стола стул и уселся перед стойкой.
- Иван - это сокращённо, - пояснил бородач. - Ежели полностью, то Иванносорокосил. Я, понимаешь, из княжеского роду. Род у меня хоть и знатный, но бедный. И гордый. А я не гордый, вот, по торговой части пошёл. Деньгу зарабатываю. А друиды вредят, работать мешают. Один тут в холме поселился несколько лет тому назад. Жил, пакостил. Помер. От него гонец к Лесному Воеводе пожаловал, нечто ему и всем остальным пообещал. Даром. Вот народ и стал в тот холм ломиться как за бесплатной выпивкой. И пропадать. А намедни зашёл ко мне, в «Пятничную ресторацию», друидский прихвостень. Помощничек его. Глиста в чёрной накидке. Тоже медовую никогда не пил. Но мясо ел. Зашёл, хотел что-то сказать и на тебе - бах! Взорвался. На лоскутки расшился. А внутри у него, оказывается, золотая табличка с тайным именем была: Дубля Тринадцать его звали. Тоже друид, стало быть. Колдун, значит...
- Ёлки-палки, - бесцветным голосом прошелестел Мар. - Вон оно как моя озвучка «На лихого дядю» аукнулась-то! Не удивлюсь, если окажется, что Кардинал всех своих дублей в один миг лишился. Ох уж эти прямолинейные первичные заклинания...
Иванносорокосил, разумеется, не услышал медальона:
- ...И тут из холма пропавший народ как попёр, как попёр! И такое рассказал, что наши взяли кто вилы, кто косы, кто дубьё, и пошли по лесам местных друидов шерстить. На всякий случай. А баб, детей и животину в соседнее поселение отправили. От греха подальше... Меня на охоту не взяли. Мэр так и сказал - сиди, говорит, свою ресторацию и мою мэрию сторожи. Чтобы, значит, в урон хозяйство не пришло. Вот и сторожу. Слова молвить не с кем! Так ты точно не друид? - Иван вдруг с подозрением уставился на Семёна.
- Н-не друид, - тяжело качнул головой захмелевший Семён.
- Тогда пей, - решил Иван и забулькал медовой, наполняя стаканы.
- Не буду. - Семён помотал головой, - я и так уже... пьяный я.
- Ты меня уважаешь? - бородач вопросительно приподнял бровь.
- Да, - обречёно кивнул Семён Владимирович, - уважаю. - И поднял стакан.
Через полчаса Семён с Иваном обнялись и побратались. Ещё через полчаса и два тоста Семён признался, что он известный вор-специалист. По магии. Всегалактического масштаба. На что Иван откровенно сказал, что плевать ему, вор Симеон или нет, главное, чтобы человек хороший был. Он, Иван, по молодости тоже с кистенём на дорогах промышлял, первичный капиталец собирая. Для занятия торговлей. Хорошее время было, весёлое! Отчаянный был, молодой. Глупый. Вспомнить приятно... После остепенился, на сейфы перешёл. Лет пять по городам ездил, медвежатничал. Ну а потом и торговлей занялся...
Чуть погодя Иван сказал, что заведение для посторонних, не братков, нынче закрыто. Он запер входные двери на засов, зажёг с десяток свечей и расставил их на столах - ресторация сразу приобрела угрожающий мистический вид. Словно в ней собирались отслужить чёрную мессу.
Через следующие полчаса Семён по большому секрету рассказал брату Ване, что он, Симеон, не только вор, но и знатный охотник за друидами. За Дублями. Вот и золотая грамотка есть, выпотрошенная из друида по имени Дубля Двадцать Пятый. Лично им, Симеоном, добытая: коварного Дублю он настиг в одном из Миров, где произошла страшная сеча, богатырский поединок с разрушением друидского замка и сотрясением земной тверди. Хрясть налево, хрясть направо... море крови! горы трупов!.. бледные девы рыдали над убитыми имперскими солдатами... Откуда солдаты? Чёрт его знает откуда... А он, Симеон, гордый и несокрушимый... на мечах... убил поганого Дублю и пластинку из его пупка выковырял. С тайным именем. Они, друиды, при помощи пупков колдуют. Магией жеста. Император его после лично целовал, троекратно. Не пупок, а Симеона.
Вслед за тем была продемонстрирована сама золотая пластинка, завалявшаяся у Семёна в кармане. С номером и росчерком. По поводу чего выпили опять; потом Семён показывал радужный меч и как он им сражался... Иван сказал, что стойку он всё равно собирался новую делать, так что братко Симеон пусть не переживает, что порубал её. Пусть рубает что хочет. И столы новые надо будет заказать... И стулья... На пятом стуле Семён решил, что пора и отдохнуть. Лёг в щепки и уснул.
Утро было солнечное и ужасное.
В голову как будто свинец залили; во рту за ночь образовалась небольшая пустыня, а в желудок закатился булыжник. Круглый сухой кирпич.
Семён со стоном открыл глаза. Закрыл. Снова открыл. С трудом сел.
Ночевал он в кровати. Это радовало. Но как он попал в неё, что было до этого - Семён не помнил.
Кровать была большая, застланная лохматой медвежьей шкурой, на которой Семён и провёл ночь. Одетый. Комната, где кроме кровати практически ничего не было, лишь маленький столик с графином воды в изголовии, находилась на втором этаже: через распахнутое окно были видны черепичные крыши, далёкие верхушки лесных деревьев и солнце. Солнце и разбудило Семёна.
Семён сполз с кровати, первым делом приложился к графину. После нашёл входную дверь и побрёл искать удобства. Туалет. Удобства нужны были позарез.
Всё необходимое нашлось на первом этаже, в коридоре - планировкой ресторация напоминала общежитие. Приведя себя в порядок и даже более менее побрившись - в туалетной комнате, на полочке возле зеркала и умывальника кто-то забыл хорошо правленую опасную бритву и кусочек мыла - Семён воспрянул духом. Забрав себе бритву, Семён пошёл искать брата Иванносорокосила - то, что они братались, Семён Владимирович помнил. Больше ничего не вспоминалось. И ещё надо было выяснить судьбу радужного меча и сумки, куда-то они запропастились.
Бородатый Иван сидел в зале ресторации за одним из столов и, нацепив на нос очки, что-то писал карандашом в большой толстой книге. Вид у брата Ивана был суровый. На столе лежала сенина сумка, возле стола - включённый меч: клинок был окутан еле видимым облаком водяной пыли. Под клинком уже собралась изрядная лужа. Видимо, меч пролежал здесь всю ночь.
За соседним столом со скучающим видом сидел незнакомый Семёну человек - среднего роста, с лысиной ото лба до макушки, худощавый, гладко выбритый. Незнакомец был одет в болотного цвета одежды, больше похожие на военную камуфляжку, чем на повседневный костюм. Человек с залысиной оживился, увидев вошедшего Семёна.
- А, знаменитый Симеон! Вас то мы и ждём. Как спалось-почивалось?
- Нормально, - буркнул Семён, оглядываясь по сторонам: ставни с окон были сняты и зал ресторации был достаточно хорошо освещён. Достаточно для того, чтобы понять: здесь вчера здорово погуляли. Очень здорово. Обломки нескольких столов и порубленные на кусочки стулья были небрежно собраны в кучу у стены; стойка напоминала собой ящик фокусника - тот, куда женщину кладут. Ящик, который долго и неумело распиливали то так, то эдак. Семёна передёрнуло.
- Знаешь, братко, - сказал Иван, отрываясь от книги, - пьянка пьянкой, а дело делом. Ты уж извини, но я тебе тут счёт выставил. На испорченную мебель. И на стойку. Судя по всему, оплатить ты сможешь, - бородач похлопал по сумке ладонью. - В большом убытке не будешь.
- Само собой, - Семён, постанывая от мерзостного ощущения в голове, поднял меч с пола, убрал клинок, спрятал рукоять в карман куртки и сел за стол. Напротив Ивана.
- Похмелье? - понимающе заметил Иван. - Не беда. Сейчас подлечу.
- Только не медовой, - запротестовал Семён. - Вывернет меня от неё. Бульона бы. Горячего.
- Бульон тоже будет, - кивнул бородач. - На кухне суп готовят... Я у тебя взял пять золотых в счёт долга, остальные деньги в сумке, в целости и сохранности. Что ж ты так, братко, с такими деньжищами и так пьёшь, нехорошо это. Повезло тебе, что я честный человек, а то всяко могло бы случиться. Народ у нас разный.
Семён вспомнил рассказ Ивана о временах его бурной молодости и уныло кивнул:
- Повезло.
- Я на кухню, а ты с нашим мэром поговори, - бородач повёл рукой в сторону незнакомца в болотной камуфляжке. - Хороший человек. Свой. Бывший наёмный убийца. Отличный товарищ, примерный семьянин. Не то что я, - и ушёл на кухню. За бульоном.
- Клавдис, - представился мэр, широко улыбнувшись Семёну. И пересел к нему за стол.
- Симеон, - ответил Семён и вяло пожал протянутую руку.
- Слышал о вас, - улыбаясь, сказал мэр. - Наш Мир хоть и провинция, но слухи о том, что творится на Перекрёстке, до нас быстро доходят. Это вы чужого в камень обратили?
- Я, - уныло признался Семён.
- А нападение на дворцовую гвардию... говорят, пятерых убили. И слимперский дом откупорили... тоже вы?
- Я, - вздохнул Семён. Пускаться в подробные объяснения не хотелось.
- Судя по всему, вы ещё где-то гастролировали, - с пониманием заметил Клавдис, покосившись на сумку с золотом. - Плюс колдовской меч и золотая пластинка с тайным друидским именем Дубли Двадцать Пятого. Да ещё и поединок. Бурная у вас жизнь! Интересная... Мне Иван всё рассказал. Эх, меняются времена, меняются. Раньше все как-то специализировались, каждый занимался своим делом: вор только воровал, грабитель только грабил. Убийца только убивал. Нынче всё смешалось... Смутные времена. Непонятные.
Впрочем, я не об этом хотел поговорить с вами, Симеон. А о деле.
Иван говорил, что вы занимаетесь уничтожением колдунов - уж не знаю, по зову сердца или в коммерческих целях. Скорее всего, в коммерческих. Судя по золоту в сумке. Так вот, у меня есть деловое предложение - надо тут одного колдуна прищучить. Замочить, если говорить понятно. Достали уже эти колдуны, дальше некуда! Мы их не трогали до поры, до времени. Но после случая с местным друидом и его Дублей-прихвостнем терпение у нас лопнуло. Как тот Дубля. Решили мы нашу округу от них полностью очистить, да разбежались они кто куда. Успели. Чуют опасность, что ли?
Но один остался. Там, в лесу. В самой глухомани, куда мы раньше не заходили. Мало того, что остался, наглец, так ещё закрылся от всего мира непроницаемой изгородью, ни подойти к его дому, не подступиться! Значит, есть чего от народа скрывать.
Имеется решение ликвидировать того колдуна. На всякий случай.
- Чьё решение? - поинтересовался Семён. В голове гудело уже поменьше и он мог теперь вполне связно поддерживать беседу.
- Моё, чьё же ещё, - пожал плечами мэр. - Мы бы и сами управились, но эта изгородь... Иван говорил, что вы волшебные преграды голыми руками пробиваете. Ломаете. Полезное качество! Особенно в вашей работе.
Семён замычал от отвращения к самому себе. Надо же, как он не вовремя надрался! До потери самоконтроля. Тьфу.
- Есть такое немного, - сквозь зубы процеди он.
- Отлично, - Клавдис потёр ладони. - Оплата, я понимаю, по договоренности и по окончанию работы. Разумеется, первые трофеи - ваши. Ну а я всё остальное, что останется, приберу. В хозяйстве пригодится. Ваша цена?
- Бесплатно, - сказал Семён. Никого он убивать не собирался, но марку держать надо было. Вспомнив реплику мэра, Семён добавил:
- Я принципиально денег за такую работу не беру. Я их иначе зарабатываю.
- Понятно, - согласно кивнул мэр. - Приятно видеть, что дух романтики ещё не умер! Я, по правде говоря, уверен был, что новое поколение такое же циничное и продажное, как и мы сами. Ошибся я, ошибся. Ну-с, позавтракаем и в путь. Вон и супчик несут, - лавируя между столов, с полным подносом в руках к ним шёл Иванносорокосил.
- Питьё, - Иван снял с подноса и поставил перед Семёном высокую глиняную кружку, полную горячего бульона, положил рядом с кружкой ломоть чёрного пахучего хлеба. - Лекарство, - бородач поставил на стол объёмистую рюмку, до половины заполненную печально знакомой медовой.
- Надо, - убедительно сказал Иван, заметив вытянувшееся лицо Семёна. - Вот я подлечился, и здоров. Чего и тебе желаю. А это нам, господин мэр, - он принялся разгружать поднос. - Телятина, горчица, пиво. Хлеб, свежие огурчики. Перекусим и пойдём. Чего время тянуть-то... Я кистенёк свой в кладовке разыскал - справное орудие, проверенное. Надо же, опять понадобился. Кто бы мог подумать!
Семён собрался с духом, зажмурился и одним глотком выпил медовую. И сразу припал к глиняной кружке. Отдышавшись и несколько повеселев, он поглядел на сотрапезников. Те ели, изредка поглядывая на Семёна.
- Ну как, молодой человек? - мэр Клавдис отхлебнул пива из такой же глиняной кружки. - Вижу, полегчало. Оно, конечно, нежелательно после кутежа серьёзными делами заниматься, но время поджимает. Наши уважаемые жители требуют немедленных действий в отношении неприступного колдуна. Иначе может начаться смута. То есть перевыборы мэра.
- У нас нравы простые. И перевыборы простые. Демократия у нас! Прежнего мэра, - кивнул Иван в сторону Клавдиса, - на кол посадят, ежели не успеет сбежать, а нового на его место назначат. До следующих перевыборов. - И аппетитно захрустел огурцом.
- Ф-фу, - Семён вытер выступивший на лбу от горячего бульона пот. - Интересная у вас тут демократия. Крайне жёсткая.
- И потому очень действенная, - покивал Клавдис. - Жить захочешь - поневоле так как надо работать станешь. Так, как твои избиратели от тебя требуют.
- Слушайте, а вам колдуна надо именно убить? Или, может, лучше предъявить ему ультиматум с отступными - золото там или что другое с него потребовать - и пусть он чешет отсюда куда подальше, а? Когда отступные выплатит. С мёртвого-то много не возьмёшь, - предложил Семён компромиссный вариант. Не хотелось ему ни с каким колдуном связываться, но и радикальные перевыборы Семёна не устраивали. Тем более что братко Иван наверняка будет в них участвовать. На стороне прежнего мэра. Прибьют тогда братко...
- Обязательно убить, - убеждённо сказал Клавдис. - И только так, не иначе. Их, колдунов, завсегда или ублажают, или убивают. Без вариантов. Ублажать мы никого никогда не ублажали, и не будем, так что - убить.
- И концы в воду, - добавил Иван, переглянулся с Клавдисом и они вдвоём громко захохотали. Видимо, это была их дежурная шутка. Понятная только для них.
- В воду так в воду, - пожал плечами Семён, допил бульон и отставил кружку в сторону. - Я готов. Пошли?
- Пошли, - кивнул Иван. - Пиво вот только выпью и пойдём.
- Я вас на улице подожду, - сказал Клавдис, поднимаясь из-за стола. - Не задерживайтесь. Нам обязательно до темна управиться надо. До возможных перевыборов.
...Вековой лес был удивительно ухоженным. Словно и не лес это был вовсе, а парк - ни тебе завалов-буреломов, ни неряшливых кустов, ни гнилых стволов и пней, ни сухостоя. Даже комаров не было. Деревья росли на одинаковом, достаточно большом друг от друга расстоянии, как будто специально высаженные. По разметке. Полуденное солнце проникало до самой земли, отвесными лучами падая на изумрудную траву; в кронах деревьев разноголосо щебетали птицы.
Клавдис шёл впереди, уверенно придерживаясь лишь ему одному известного направления; следом за мэром шагал Семён, прижимая к себе локтём раскачивающуюся на ходу сумку - оставлять её в «Пятничной ресторации» Семён не захотел, мало ли что случиться могло. Хватит с него и вчерашнего! Хотя Иван и предлагал запереть сумку в надёжном, лично им проверенном сейфе мэрии. Который он, с его квалификацией, как-то часа три отмычками вскрывал. На спор.
Сейчас Иван шёл замыкающим, легко помахивая массивным железным кистенём, озорства ради сшибая им на лету бабочек. Тренировался, наверное. Семён представил как Иванносорокосил орудовал этой битой во время разбоев и ему стало не по себе.
Деревья постепенно стали расти гораздо гуще, всё ближе и ближе прижимаясь друг к дружке; колючие кусты, которых Семён раньше не видел, теперь то и дело перегораживали им путь, цепляясь шипами за одежду. Стало гораздо темнее - солнце с трудом пробивалось сквозь переплетённые между собой ветви деревьев.
- Пришли, - коротко сообщил Клавдис. - Аккурат за этими деревьями друидская поляна с неприступным домом находится. Мои избиратели где-то там за кустами прячутся, колдуна караулят... Я людей после утреннего разговора с Иваном сразу предупредил, что в следующий раз специалиста с собой приведу, так что шуметь и соваться под руку они не станут.
- Так вы что же, - неприятно удивился Семён, - заранее уверены были, что я соглашусь вам помочь?
- Уверен, не уверен, - мэр подмигнул Семёну, - но пообещать надо было. Чтобы напряжение снять.
- Помог бы, само собой, - рассудительно сказал Иван, ногтём сдирая с кистеня раздавленных бабочек, - как-никак ты, Симеон, мой братко. И Клавдис братко. А братки друг другу завсегда помогать должны. Как же иначе!
- Когда стенку сломаешь, - тихим голосом продолжил Клавдис, останавливаясь и пропуская Семёна вперёд, - ты колдуна сразу не убивай, ладно? Оставь эту работу моим людям. А сам лучше в сторонке постой, чтобы по горячке и тебя не зашибли. Боюсь, не смогут они утерпеть, чтобы в деле не поучаствовать. Очень уж решительно настроены. Я понимаю, что ты сам управиться хотел, принципы такие... Но уж если что не так пойдёт, тогда конечно. Тогда меч тебе в руки. Договорились?
- Однако, - только и смог сказать Семён. Дело получалось нешуточное - он собирался пробраться в дом неведомого друида и попытаться мирно урегулировать с ним вопрос о переселении, без кровопролития... в крайнем случае с помощью Мара выбросить колдуна в другое место... в другой Мир на худой конец, для его же пользы - но отдать друида сходу, вот так, под вилы и кистени? Мерзкая ситуация складывалась. Гнусная.
- Да ладно тебе, не жадничай, - Иван неправильно истолковал замешательство Семёна. - Мы тебе потом другого колдуна найдём. Не хуже этого! Крутого найдём, вредного. Вот тогда и потешишься, удаль свою молодецкую покажешь. И мы с удовольствием посмотрим. А сейчас наверняка работать надо! Чтобы выборов не допустить. Понял?
- Понял, - Семён шагнул вперёд, с трудом протискиваясь между деревьями, - чего ж тут непонятного... - и вышел на друидскую поляну.
Друидская поляна была круглая как тарелка. Большая такая зелёная тарелка, посреди которой стоял сказочный леденцовый домик - во всяком случае у Семёна поначалу возникло именно такое впечатление. Впечатление сказочности.
Домик был невелик, сложен из крупных тёмных камней и весь переливался разноцветными огоньками. Как будто его щедро облицевали яркими самоцветами. В резные окошки были вставлены зеркальные стёкла, ослепительно сверкавшие отражёнными солнечными лучами; затейливо изукрашенная самоцветными камнями дверь была полуоткрыта. Заходи кто хочет.
Однако зайти в домик вряд ли бы кто смог - вокруг леденцовой избушки, смыкаясь над ней куполом, стояла дымчатая полупрозрачная стена. Толстая, непробиваемая. Как будто из бронестекла отлитая; окружавший домик лес начинался метрах в десяти от стены.
Семён, чувствуя на себе множество взглядов, вышел на поляну. Уперев руки в бока, он в растерянности остановился перед стеной. Как её можно было взломать, каким образом - Семён даже и представить себе не мог. Пока что не мог.
- Кхе-кхе, - осторожно подал голос Мар. - Можно мне говорить?
- О, что-то давненько тебя не слышно было, - обрадовался Семён. - Ты чего это вдруг в молчанку играть стал? Я, представь себе, даже ухитрился забыть о тебе.
- Э-э... Согласно приказу, - почему-то запнувшись ответил медальон. - А ты что, не помнишь? Своего вчерашнего приказа не помнишь?
- Я много чего не помню, - пожаловался Семён. - Медовая, чёрт возьми, слишком крепкая оказалась... Перебрал я, ёлки-палки. Перестарался.

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

- Я это заметил, - поспешил заверить Мар. - Перебор был впечатляющий. Очень даже. Впрочем, не моё дело учить тебя уму-разуму. Хотя надираться до потери оружия и золота - это всё же крайне несерьёзно. Непрофессионально, знаешь ли.
- Мог бы и остановить меня, - краснея от запоздалого стыда буркнул Семён. - Что же ты...
- Я пытался, - нехотя ответил медальон. - Но ты послал меня в... Неважно, куда послал. В общем, велел заткнуться. И молчать, пока не понадоблюсь. Говорить только по необходимости. Вот мне и показалось, что именно сейчас такая необходимость возникла. По-моему. Потому-то я и заговорил... Ты сильно не убивайся, ничего страшного не произошло, я и не такое видал. Потому давай о деле.
- Давай, - повеселел Семён.
- Я так понимаю, что пройти к чёрному склепу нам мешает невидимая стена... - начал было Мар.
- Какой склеп? - резко остановил его Семён, пристально вглядываясь в праздничный леденцовый домик. - Какой чёрный? Нет тут никакого склепа. Нарядный дом, очень красочный. Сувенирный прямо-таки.
- Да? - Мар помолчал. - Во всяком случае, я вижу чёрный полуразрушенный склеп. Увитый плющом. С приоткрытой ржавой дверью. Ха, я понял: это маскировка! Одно мне непонятно - почему друид замаскировал своё жилище именно под склеп? Не любят они склепы, я это точно знаю... Может, вовсе и не друид здесь живёт... Слушай, а если это маскировка наоборот? Вдруг я вижу то, что есть на самом деле, а ты - специально созданный волшебный образ? Мираж для видящих. Таких как ты.
- Разберёмся, - коротко сказал Семён и пошёл вдоль полупрозрачного купола, на ходу постукивая по нему кулаком: ощущение было такое, как будто Семён ударял по монолитной гранитной стене.
Обойдя купол кругом и не найдя ничего хотя бы отдалённо напоминающее дверь, Семён остановился и призадумался. С такой глухой защитой он ещё не сталкивался.
- Ничего не нашёл? - полюбопытствовал Мар, - ну хоть что-нибудь? Какой-нибудь намёк на выключатель, что ли.
- Ничего, - сокрушённо покачал головой Семён. - Совершенно ровная поверхность. Ни щели, ни зазора. И никаких намёков.
- Должно что-то быть, - убеждённо сказал медальон. - Помню, у нас... у Горика-Чимарозы похожий случай был. Брал он как-то по заказу некий частный банк - письмецо одно компрометирующее надо было из него изъять - и у тамошнего сейфа оказалась очень похожая защита: он невидимой полусферой был накрыт. Чимароза и так, и сяк над той полусферой бился, ну ничего с ней поделать не мог! Ничего ту защиту не брало. Ни одно взламывающее заклятие не срабатывало. А время поджимало, всего-то часа три до рассвета осталось, а ещё сейф надо было вскрыть, да уйти незаметно...
- Ну-ну, - оживился Семён. - И что?
- Так Горик со злости, что ничего не получается, по той полусфере ножом ударил. - Мар захихикал. - Заговорённым на прочность и нестачиваемость. Глупо, конечно. Но сработало! Исчезла защита, представляешь? С самим сейфом Горик-Чимароза быстро управился, простеньким сейф оказался. Никудышным. На невидимый купол владелец банка понадеялся. Так что Горик заказ честно отработал, а потом неделю пропьянствовал, удачу свою празднуя. Среди своих и праздновал. Там и рассказал по пьянке как защиту ножом уделал. Никто ему, само собой, не поверил, до драки чуть дело не дошло. Хорошо один дед-огранщик в спор ввязался... Тот дед когда-то профессором был, - ещё до того как настоящие деньги пошёл зарабатывать, - свойства всяких кристаллов и стекол изучал. Оно ему после пригодилось то знание, когда ворованные камушки перешлифовывать стал... Впрочем, я не о том.
Унял дед спорщиков и объяснил им, что слыхал он о той защите, её чужие придумали. Техническая магия, значит. И основана та защита на принципе кристаллической структуры бронестёкол - это он так сказал, я лишь его слова повторяю... Тут бывший профессор в такие научные дебри полез, такими терминами принялся сыпать, разъясняя всем физическую сущность кристаллов и особенности стеклянного литья, что ему чуть по шее не надавали. Но вовремя передумали и заставили деда выпить разом стакан рома, отчего дед заметно поглупел и смог изъясняться на более-менее понятном человеческом языке. И оказалось, что у многих бронестёкол, особенно у крупных, есть такая особая крохотная точка, по которой ежели чем-нибудь прицельно стукнуть, то, значит, это стёкло может сразу на мелкие осколки рассыпаться. Кристаллы, кстати, тоже могут разваливаться на куски, если их по каким-то там э-э... особым плоскостям спаянности шарахнуть. А так как полусфера чужих в общем-то и есть магический вариант смеси бронестекла и кристалла, то получается, что Чимароза именно в такую точку кончиком своего заговорённого ножа и тюкнул ненароком. Специально старался бы, искал - никогда не нашёл бы. А случайно - пожалуйста, в лучшем виде. Дуракам-то всегда везёт... Ты, кстати, тоже везучий. Я заметил, - невпопад добавил Мар.
- Это к чему ты клонишь? - Семён прикусил губу, чтобы не расхохотаться. - На что намекаешь? Исходя из твоего определения насчёт дураков.
- Вовсе я ни на что не намекаю, - почтительным голосом заверил медальон Семёна. - Везения у тебя хоть и хватает, но никак не в ущерб умственным способностям. Я о другом толкую - надо бы повнимательней всё заграждение осмотреть. Может, ты эту точку и увидишь, кто знает!
- Может быть, - согласился Семён. И пошёл опять по кругу, на этот раз разглядывая купол очень внимательно. По участкам, не торопясь. Снизу доверху и сверху вниз. Насколько взгляда хватало.
И в конце концов он её нашёл.
Точка находилась невысоко, Семён мог запросто дотянуться до неё кончиками пальцев: небольшое мутное уплотнение внутри полупрозрачной толщи купола. С теннисный шарик размером. Если бы Семён не искал её специально, то вряд ли бы заметил.
- Похоже, есть, - Семён достал из кармана куртки рукоять меча, отвёл руку в сторону и нажал кнопку. Клинок, просвеченный насквозь прямыми солнечными лучами, внезапно приобрёл удивительно сочный голубой цвет. Точь-в-точь как речная вода на рекламном плакате.
Семён несколько раз взмахнул над собой мечом - за водяным клинком длинным шлейфом протянулась искристая радуга; из-за близких кустов донёсся глухой ропот одобрения: похоже, невидимые зрители, попрятавшиеся в лесу, понимали толк в оружии. Или попросту никогда раньше не видели радужных мечей.
- Эхма! - сказал Семён Владимирович, картинно перехватив рукоять меча обеими руками, после поднял волшебное оружие династии Юшанов над головой, старательно нацелился остриём клинка в мутный теннисный шарик и с силой ткнул в него. Как ломом ударил.
В тот же миг раздался оглушительный звон, словно Семён с размаху стукнул колотушкой по хрустальному гонгу - оглушённый этим звуком, Семён застыл, упершись мечом в дымчатую преграду. А когда преграда исчезла, плашмя упал на траву, по рукоять вогнав меч в землю.

Глава 12
СТРОГО ЛИМИТИРОВАННОЕ ИЗМЕНЕНИЕ МИРОВОГО ПОРЯДКА

Сквозь гул в ушах Семён услышал дружный рёв. Наверное, мужички друида кончать бегут, - подумал мимоходом Семён, - дождались. Вон как разохотились, - и сел, тряся головой. Огляделся.
Никуда мужички не бежали. Они даже носа из своих кустов не высунули. А орали мужички лишь от избытка чувств. От впечатлений. Точно так же, как орут болельщики после удачно забитого гола.
Преграда исчезла. Полностью. А с ней исчез и сувенирный домик - травяная поляна была пуста. Хотя нет, не совсем пуста: посреди неё, там где раньше стоял дом, что-то имелось. Это что-то было человеком: человек сидел на корточках, сложив руки на коленях и с явным интересом оглядывался по сторонам.
- Вояки, - пробормотал себе под нос Семён, поднялся, выдернул меч из земли, выключил клинок, но саму рукоять прятать в карман не стал. Так, на всякий случай. И направился к человеку.
- Склеп пропал, - доверительно сообщил Мар. - Это на моём уровне видения. На обычном. А что у тебя?
- Аналогично. - Семён разглядывал человека. Тот, видя приближающегося к нему Семёна, встал в полный рост. Выглядел незнакомец довольно живописно: сам худой и какой-то нескладный, угловатый; волосы до плеч, но аккуратно подстриженные, ухоженная короткая бородка; одежда, что-то вроде классического джинсового костюма, выцветшая от времени, тёртая-перетёртая, вся в неровных заплатках, но чистая; лёгкие сандалии на босу ногу. То ли бродяга, то ли нищий. Аккуратный такой нищий. Хиппи-шестидесятник, каких Семён иногда видел в кинохрониках. Дети цветов. Маковый ребёнок.
Маковый ребёнок улыбнулся Семёну во весь рот и неожиданно подмигнул ему.
- Не пугайся, Симеон, я сейчас дурака валять буду, - громким шёпотом сказал хиппи, - надо тех, в кустах, успокоить. Потом поговорим, - и без паузы завыл, то хватаясь за голову, то простирая руки к лесу:
- А-а, бедный я, а-а, несчастный я! Горемыка убогий, бедолага сирый, колдунами пуганный, разбойничками битый! О горе мне, горе! Похитил меня друид окаянный, в тёмный лес уволок, в клетке ржавой держал, для целей злобных и окаянных...
Из кустов, из-за деревьев, смущённо переглядываясь между собой, на поляну стали выходить бравые мужички, кто с топором, кто с дубиной. Похоже, события развивались несколько не по запланированному ими сценарию - видимо, сначала предполагался погром дома с обязательным пожаром, после казнь друида и пьянка. Или сначала казнь, потом погром и пьянка. Но ни дома, ни друида нынче не было. Нечего было жечь. И казнить вроде бы некого было.
- Сам я не местный, - жалобно выл тем временем хиппи, осторожно рвя на своей груди куртку, - сильно больной я на голову! И телом хилый, слабый, подайте кто может... Тьфу, не то! Погорелец я, дом враги сожгли, жену и детишек в полон угнали...
Мужички окружили Семёна и незнакомца плотным кольцом, озадаченно пялясь на бородатого погорельца. Погорелец то и дело закатывал глаза, истово мотая головой из стороны в сторону, весь как-то лихо кособочился то на одну, то на другую сторону, одновременно крепко стуча себя в грудь кулаками - и действительно больше походил не на жертву пожара, а на сильно больного. Каким он сам назвался.
- Тю, да он припадочный, - удивлённо сказал один из мужичков. - Разве ж то друид? Не, не друид. Юродивый это. Я таких в большом городе видел.
- Да погоди ты, - остановил его другой мужичёк, с сомнением глядя на припадочного юродивого. - Может, вовсе он нарочно притворяется. Обманывает нас. Может, он всё-таки друид? - с надеждой сказал сомневающийся, тяжело похлопывая дубинкой себя по ноге. - Что же это мы, значит, так никого сегодня и не прибьём? Скучно оно как-то получается! Неинтересно.
- А вот мы его сейчас проверим, - с угрозой в голосе сказал братко Иван, бесцеремонно расталкивая мужичков и протискиваясь поближе к подозрительному незнакомцу, - есть одно верное средство. - В руках у братко был складной стаканчик и плоская карманная фляга.
- Ежели друид, - уверенно сказал Иванносорокосил, осторожно плесканув в стаканчик из фляги, - то его от одного только запаха вывернет, знамо дело. А ежели не друид, то... - и сунул стаканчик в лицо возможному друиду. - Пей!
- А чего так мало-то? - возмутился проверяемый на друидность незнакомец, - сам из этой фиговины пей. Дай-ка... - выхватил из братковой руки фляжку и, задрав её, приник к горлышку. В наступившей тишине кто-то хрипло откашлялся и с завистью почмокал губами.
- Ты того... Не наглей, - миролюбиво сказал Иван, с трудом отбирая флягу назад, - вон, ополовинил уже... Эх! - долил в стаканчик и залпом выпил. Крякнул, сложил стаканчик и завинтил флягу крышечкой.
- Какой он к едрене-фене друид, - Иванносорокосил, потеряв к происходящему всякий интерес, вышел из круга. - Вы как хотите, а я в ресторацию возвращаюсь. Дела у меня, - и бурча на ходу что-то невразумительное, зашагал к деревьям; так и не пригодившийся кистень Иван небрежно заткнул за пояс.
- Что ж, граждане, - зычно сказал мэр Клавдис, до того молча стоявший внутри круга. - Будем считать, что наш поход удался. Во-первых, стену мы убрали. Так? Так. Во-вторых, друидский дом полностью развалили. До основания. А поганый друид, стало быть, от этого нашего поступка самоликвидировался. Вместе с домом. И что же мы теперь имеем? А имеем мы жертву друидских козней, запуганного колдуном до полусмерти...
- Вот-вот, - охотно закивала жертва, преданно глядя в глаза мэру и между делом старательно одёргивая на себе куртку, - козни. Вот именно.
- ...и потому, я думаю, на этом деле мы можем смело поставить точку...
- Так что, никого, значит, бить не будем? - сильно огорчился мужичёк с дубинкой. - Обидно. Что же это мы, получается, зазря сюда ходили?
- ... и в честь знаменательной победы, - Клавдис покосился на огорчённого мужичка, - объявляется городской праздник. С бесплатным угощением. Все расходы за выпивку и еду мэрия берёт на себя. За битую посуду и ломаную мебель платит виновный. Всё. Вопросы?
Вопросов не было. Что там вопросы - через полминуты на поляне вообще никого не было, кроме Семёна, мэра и джинсового хиппи: в лесу стоял такой треск, словно через него ломилось по меньшей мере стадо напуганных лосей; треск постепенно удалялся. Народ спешил на праздник.
- Ну-у, - Клавдис задумчиво посмотрел на оборванца, - друид ты на самом деле или не друид... В общем-то мне сейчас это уже безразлично, - оборванец стоял по стойке смирно, поедая мэра взглядом как новобранец батю-командира, - но должен предупредить: к нам не суйся. Тем более сегодня. Прибьют, знаешь ли. Симеон, вы идёте в город?
- Я здесь побуду, - ответил Семён. - Поговорю с этим, - он кивнул на хиппи-погорельца. - А потом... может быть... Не знаю пока.
- Я так и думал, - ничуть не удивился Клавдис. - Вольный ветер, дальняя дорога... Знакомо. Во всяком случае - спасибо, - мэр пожал руку Семёну и решительно направился к деревьям. И ушёл, так ни разу и не оглянувшись.
- Ну что же, - Семён спрятал рукоять меча в карман и повернулся к жертве друидских козней, - рассказывай, уважаемый, как ты до жизни такой докатился. И откуда меня знаешь. Что, неужели среди колдунов-затворников я настолько популярен?
- Среди других затворников, пожалуй, нет, - подумав, сказал незнакомец. - Хотя кто знает... А я, кстати, вовсе не колдун. Вот ещё! Больно надо.
- Что же ты тогда в колдовском доме делал? - удивился Семён. - Только не заливай мне насчёт ржавой клетки и окаянных целей. Насчёт полонённой жены с детишками тоже можешь помолчать. И припадков не надо. Не люблю я этого.
- Хайк, - вдруг сказал джинсовый незнакомец, улыбнувшись и протягивая Семёну руку.
- Что, колдует? - встрепенулся Мар. - Нападает? Ты мне только знак дай, я его в пыль, в порошок... Очень уж хочется боевые заклинания в деле опробовать.
- Не сейчас, - шёпотом ответил Семён и перехватив удивлённый взгляд бородача, громко пояснил:
- Не обращай на меня внимания. Это я иногда слова обережные говорю. Привычка у меня такая! Безвредная. М-м... В каком смысле - хайк?
- Зовут меня так, - пояснил незнакомец. - Имя такое. Не кличка. Избранный я. - И уставился на Семёна в ожидании реакции.
- Избранный? Это хорошо, - кивнул Семён, не вникая в смысл сказанного. - А куда избранный? В комитет друидского самоуправления, что ли?
- Семён, - предостерегающе зашелестел Мар, - какой комитет, что ты! Избранные - это через которых комплексные заклинания в Миры идут.
- Ах, вон что! - спохватился Семён. - Понятно. Извиняюсь, недоразумение вышло. Хм, надо же, не думал, не гадал, а с одним из избранных повстречался. Однако!
- Я когда-то тоже не мог предположить, что встречусь с человеком, объявленным во всеимперском розыске, - дружеским голосом сказал Хайк. - Это ж как надо было постараться, чтобы так разозлить кого-то из высших имперских чиновников! Очень, очень постараться.
- Розыск? - озаботился Мар. - Всеимперский? Эк засветились-то! Со мной такое впервые.
- Нет, чувствую, здесь требуется обстоятельный разговор, - решил Семён. - На ходу такие дела не обсуждаются. Надо бы нам куда-нибудь... где посидеть спокойно можно... Чёрт, в город идти никак нельзя, там сейчас такая пьянка началась! Здесь на травке, что ли?
- На травке не надо, - сразу отказался Хайк. - Здесь - не надо. Место меченое, скоро сюда для разбирательства кто-нибудь обязательно заявится. Тем более... ты в этом Мире давно? Дня два будет?
- Будет, - согласился Семён. - А что? Временную прописку оформлять пора?
- Нет, - усмехнулся Хайк: похоже, понятие прописки для него было знакомо, - ты до сих пор на свободе лишь потому, что прыгаешь по Мирам как блоха. Поисковому заклинанию до трёх суток требуется, чтобы месторасположение нужного человека найти! Да и то если он где-то в имперских Мирах прячется. С закрытыми Мирами подольше возни, там магическая структура иная.
- Становится интересно, - Семён поджал губы. - Откуда, уважаемый, у тебя такие глубокие полицейские познания? Вернее, полиментовские. Ты что, из этих, из службистов?
- Избранный я, - терпеливо повторил Хайк. - Через меня знаешь сколько заклинаний прошло! Я ими хоть пользоваться не могу, зато много чего о принципах их работы знаю. Слишком много знаю. Короче, уходить отсюда надо. И непременно в другой Мир. А то ни мне, ни тебе не поздоровится! Особенно тебе.
- Конечно уходить, - заторопился Мар, - дело человек говорит, мотаем отсюда пока не началось. Я угрозу чую... сверху что-то идёт... думай скорее!
- Тогда давай, - решил Семён. - В любой, на твоё усмотрение. Вместе с Хайком, разумеется.
- Минуточку, - засуетился медальон, - сейчас по списку пробегусь... - и замолчал. Список принялся читать, наверное.
- А, управляемый голосом многофункциональный медальон, - понял Хайк, с интересом приглядываясь к кругляшу на груди Семёна. - Одушевлённый небось. Слышал я байки об одушевлённых... Свежая разработка? Новинка, да?
- Древняя новинка, - уклонился Семён от объяснений. - Из закрытых фондов.
- Дашь адресок? - оживился Хайк. - Ежели я новый шар новостей раздобуду, то обязательно туда загляну. Люблю закрытые места!
Семён не ответил, не успел: сверху дохнуло холодным воздухом. Семён и Хайк одновременно посмотрели вверх.
Над поляной, в вышине, висела летающая тарелка. Прыгалка. Круглая, блестящая словно хромированная, местами покрытая густым инеем. Большая.
Прыгалка бесшумно опускалась вниз, прямо на головы людей.
- А эти здесь причём? - непонятно чему удивился Хайк, - вообще-то я других ожидал.
- Мар, давай действуй! - с испугом крикнул Семён, - нечего в списке ковыряться! В любой мир, быстро! В безопасный.
- Есть, - коротко ответил Мар. - В безопасный.
Лесной Мир поплыл разноцветными сполохами, исказился, на миг стало темно и тут же посветлело: Семён еле устоял на ногах. Потому что земля под его ногами стала странно неустойчивой, колышущейся. Земля?.. Семён огляделся, предчувствуя неожиданное.
Это была не земля. Это вообще было непонятно что.
Вокруг было небо. И сверху, и по бокам - одно небо. Такое, какое бывает только в сентябре, в самом начале осени: синее, глубокое. Чистое. Пахнущее морозцем.
Над головой вместо обледеневшего диска висело ослепительно белое солнце; поодаль, на краю небосвода, другое - маленькое и не такое яркое. Всё пространство над головой Семёна было исчёркано тёмными пересекающимися полосами: небо было в клеточку.
А то, на чём стоял Семён... Оно было живое. Громадное, плоское, треугольное и живое: тугая шкура, сплошь покрытая чёрным ворсом, маслянисто поблескивала в солнечных лучах - под шкурой, в глубине, перекатывались твёрдые бугры мышц; существо летело, изредка лениво шевеля далёкими углами-крыльями. Хотя это, конечно, были не крылья, с такими крыльями летать никто не смог бы - но существо летело.
Невдалеке от Семёна сидела группка людей, азартно играющих в кости: сухой стук костяшек в стакане доносился даже сюда. Никто из игроков не заметил появления новых попутчиков, все были увлечены игрой.
Чуть подальше, в сторону носа-угла, тоже были люди: кто читал газеты, поджав ноги по-турецки, кто резался в карты, кто спал. Обстановка до того напоминала поездку в пригородной электричке, что Семён усмехнулся - для полной схожести только пьяных не хватало. Хотя... Семён глянул в другую сторону: ближе к задней части летающего треугольника сидела обособленно от всех шумная троица с откупоренной прозрачной амфорой. Амфора была литра на три, заполненная лишь наполовину тёмной густой жидкостью - судя по всему троице уже было хорошо.
- Порядок, - сказал Семён, присаживаясь на чёрную поверхность, - всё как у людей. Мар, где мы?
- В Безопасном Мире, - доложил медальон. - Как ты и приказал. Я, правда, не знаю, насколько он безопасен, этот мир, я здесь никогда раньше не был, но название многообещающее. Надеюсь.
- Что он сказал, твой медальон? - Хайк присел рядом с Семёном, с любопытством осмотрелся. - Общественное транспортное средство, понятно. Летающая лошадка. А почему именно сюда? Хотя какая разница...
- Мы в Безопасном Мире, - сказал Семён. - Что это за мир, кто его знает!
- А, Безопасный, - покивал Хайк, - слышал, слышал. Это куда чужим вход категорически воспрещён. Под страхом смерти. Говорят, что местные даже специальную сетку против них поставили, - Хайк ткнул пальцем вверх. - Против прыгалок. Весьма дорогое колдовство! Не каждому миру по карману.
- Да уж, - Семён мельком глянул на сетку, - впечатляющий размах. Молодцы. Значит, чужие нас здесь не достанут. Пока что. И поисковое заклинание... сколько ему там надо... ты говорил, до трёх суток? Значит, есть ещё время поговорить.
- Есть, - подтвердил Хайк. - Ну, давай тогда по новой знакомиться, раз такое дело. Поосновательнее. Хайк, избранный, - церемонно представился Семёну собеседник. - Специалист по вседисковым линиям связи. Вынужденно специалист.
- Симеон, - торжественно сказал Семён. - Вор с прикрытием. Вынужденно вор.
И они пожал друг другу руки, специалист по связи и вор с прикрытием. Вынужденные.
- Так, будем считать, что официальная часть завершена, - Хайк потёр ладони. - Эх, хорошо бы за знакомство... Ну да ладно, успеется.
- Ты расскажи, как в тот сувенирный домик попал-то, - Семён прилёг, лежать на чёрной шкуре было удобнее, чем сидеть, - в тот, с разноцветными огоньками по стенам и зеркальными стёклами. В друидскую хатку.
- Ого! - восхитился Хайк, - ты, оказывается, не только сам дом увидел, но ещё и его разрешающий символ разглядел? Огни разноцветные? Чего ж ты стенку ломал, раз ты из допущенных! Или ты не из допущенных, а из видящих?
- Не важно, - отмахнулся Семён. - Я думаю, что и из тех, и из других. Понемножку. Из допущенно-видящих.
- Что-то новенькое, - в задумчивости потёр переносицу Хайк. - Впрочем, что сделано то сделано. И спасибо тебе за это. Иначе сидел бы я в том доме до явления слимпа народу.
- Хорошее выражение, - одобрил Мар. - Надо запомнить.
- Те, кто видел разрешающий символ, могли проходить сквозь стену беспрепятственно, - Хайк вздохнул. - Туда и обратно. В отличии от меня. Например эти, как их... Допущенные к контролю. Хотя ко мне за все годы лишь один раз такой наведывался. Выяснял, есть ли какие жалобы... Ха, жалобы! Да всё моё существование в те времена было одной толстой жалобой: после вольной жизни да в камеру! Хоть и в богатую, роскошную, но - камеру... Так, о чём это я говорил? А, о символах входа.
Те, кому проход был запрещён, видели старый гнилой склеп. И, как правило, проникнуть туда не пытались: почём зря могильники колдовскими стенами не огораживают. Может, вампиры там живут, или какая другая нечисть обитает... С умом придумано, верно?
- Верно, - Семён легонько дотронулся до медальона. - Теперь понятно. Понятно почему я пройти не смог. Кое-кому в допуске было отказано.
- И тут дискриминация, - недовольно фыркнул Мар. - Чем это я им не понравился, тем стенам? Вроде свой, колдовской.
- Избранным я стал пять лет тому назад, - Хайк лёг на спину, сунул руки под голову и уставился в синее небо. - За что и почему - не знаю. Стал и всё. Это, друг Симеон, как болезнь... Скоротечная. Кто не был избранным, тот не поймёт.
Я одно время травками баловался, курил пакость всякую. Есть, понимаешь, в Мирах разные интересные травы, которые довольно любопытно действуют на человека. Их по разному можно... курить, например, можно. Или заваривать. Я - курил.
Я-то сам из богатой семьи... Между прочим, художником хотел стать, не по мне было семейным делом всю жизнь заниматься. Эх, не получилось... Семья запретила. Вот я травками и стал увлекаться... Были, конечно у меня проблемы с родственниками из-за такого моего увлечения, были. Разногласия, а как же! Мой образ жизни их не устраивал. Понятное дело! Впрочем, я не о том.
Однажды после травки мне вдруг стало плохо. Ни с того, ни с сего. В голове сплошная каша образовалась: перед глазами какие-то непонятные символы-значки как мухи снуют, в ушах незнакомые голоса вразнобой кричат, орут неразборчивое... Бросать меня начало то в жар, то в холод. Всё, понял я, допрыгался. Докурился. Меня, понятное дело, - в лучшую больницу. Только лечить там не стали. Не успели. Видимо, кто-то из врачей был проинструктирован насчёт таких случаев - через час в больницу приехали вежливые люди в одинаковых деловых костюмах. Вежливые люди дали мне подержать в руках какой-то шар, после чего мне стало гораздо лучше. И меня тут же увезли. Вежливо. Даже родным не сообщили.
Как после оказалось, это была специальная имперская служба. Служба по выявлению избранных. Мы, избранные, поначалу все через стадию душевной болезни проходим; болезни, конечно, разные бывают, и не только у избранных случаются, но если шар помогает, то... Вот так нас и вычисляют. А дальше... Дальше были дом и шар новостей. От меня много не требовалось - как почувствую приступ, сразу брать шар в руки. У меня, значит, тут же проходит недомогание, а Имперское Магохранилище в этот миг становится богаче на некоторое количество комплексных заклинаний. Прямая линия! Для меня - всегда свободная.
Работа, честно говоря, не пыльная, но тоскливая. Потому что никуда я из того дома выйти не мог. Нельзя и всё тут! Для моей же пользы, как мне объяснили. За последние годы много избранных пропало непонятно куда, словно на них охоту кто-то объявил. Может и впрямь их убивать принялись, мало ли психов в Мирах... В общем, обезопасили меня. Достояние Империи, как никак! Только мне, достоянию, от той безопасности ох как нерадостно стало. Хоть волком вой.
Одна отдушина у меня была - шар. Поначалу я относился к нему лишь как к обычному врачебному устройству. Которое мои приступы снимает, не более. А постепенно, от нечего делать, я его стал изучать.
Тонкая штука оказалась! Интересная. Те, кто шар мне вручили, наверное и не подозревали обо всех его возможностях. Хотя бы о том, что с его помощью можно было запросто влезать во вседисковые линии связи. В любые, даже в самые закрытые. Где сторожевые заклинания есть. Они меня не видели, представляешь? Пропускали на раз!.. Хм, а может быть это только у избранных получается? Да и то не у всех. Потому что я много раз пытался связаться через шар с другими, такими же как я, но ничего у меня не вышло. Никого в линиях не нашёл.
Так вот, Симеон, - Хайк перекатился на бок, лицом к Семёну, задорно подмигнул ему, - именно там, в линиях, я с тобой и познакомился. Меня заинтересовала новость о необычном случае с превращением чужого в камень. Чтобы на Перекрёстке так обошлись с чужим - невероятно! После, если не ошибаюсь, был взлом слимперского дома. Потом проскальзывало ещё что-то, связанное с запрещённым золотом... Однако эти сообщения из доступных линий подозрительно быстро убрали. Как будто ничего и не было. Теперь мне стало совсем интересно - а почему убрали-то? Что за этим кроется? И я принялся искать по всем направлениям любые сообщения, связанные с вором Симеоном. О котором теперь ничего не говорилось в открытых линиях, но много чего сообщалось в закрытых. Особенно в полиментовском архиве. Хочешь, расскажу?
- Не хочу, - сердито ответил Семён, - времени нет ерунду всякую слушать.
- Почему же ерунду? - удивился Хайк. - Удачное вооружённое ограбление пяти крупных банков в имперских Мирах, это не ерунда... Грабители во всех случаях представлялись вором Симеоном. И по приметам на тебя здорово похожи: я подробное описание в досье читал. В досье на тебя.
- Воры не грабят, - не на шутку разъярился Мар, до того спокойно слушавший рассказ Хайка, - вот же беззастенчивая брехня! Воруют воры, а не гопстопничают! Семён, нас подставили!!! Ур-роды! Всех в клочья! Правилку им, гадам, устроит надо! Перо в бочину и...
- Я грабежом не занимаюсь, - надменно сказал Семён, садясь и пряча медальон за пазуху, чтобы тот не так сильно оглушал его своими воплями, - я человек тихий, спокойный. Уравновешенный. Если что и делаю, то, как правило, без лишнего шума. Мне огласка не нужна.
- Само собой, - легко согласился Хайк, - я вскоре тоже понял, что это был не ты. Понимаешь, преступления такого масштаба... тем более хорошо организованные, удачные, и за такой короткий срок... с идиотскими саморекламными заявлениями... Это всё было сделано слишком показно. Слишком нарочно! Кем-то из весьма влиятельных людей. Явно для того, чтобы поставить всех полиментов на дыбы и дать твои приметы во всеимперский розыск. Но это ещё не всё!
- Так, - мрачно сказал Семён, - продолжай, - и вынул притихшего Мара из-за пазухи: тому тоже было полезно послушать такие новости.
- Я случайно влез в абсолютно закрытую линию, - понижая голос до шёпота сообщил Хайк. - Понимаешь - в абсолютно! Искал всё о Симеоне и нашёл-таки. На свою голову нашёл. Прямая линия, связь между Кардиналом и Советом чужих. И тут я понял, что пропал. С такими знаниями долго не живут. И, по-моему, меня засекли - там лихое сторожевое заклинание оказалось, очень чуткое... А, не важно. Теперь - не важно.
- Не тяни, - взмолился Семён, - давай, рожай. Ну!
- Кардинал и чужие уже много лет вместе ищут слимп, - Хайк сел, огляделся, близко наклонился к Семёну и продолжил быстрым шёпотом:
- Главный во всём этом деле - Кардинал. Он сам предложил чужим сотрудничать вместе, у них магия иная, техническая, с особыми возможностями. С такими, каких нет у Кардинала. А Кардинал за помощь платит им диковинками, найденными слимперами в их поисковых прыжках.
Представляешь, он хочет ни много ни мало, а полной переделки всего мироздания! Облагораживающей переделки, как записано у него в договоре с чужими. Соответственно его, Кардинала, личным представлениям о правильности мироустройства. Где все будут обязательно счастливы, хотят они того или нет. Все поголовно! Где не будет никаких Империй, никакого насилия, никаких воин. Никаких денег, никаких преступлений, полиментов и болезней. Все будут изначально равны и возвышенно-благородны. Добрые все будут, умные. И - бессмертные.
- Кошмар, - с ужасом сказал Семён. - Не врёшь?
- Чтоб меня эта тварь слопала, - Хайк с силой ударил кулаком по чёрной шкуре.
- А чего, а мне нравится, - пробормотал Мар. - Насчёт преступлений это он зря, погорячился, воровали и будут воровать, а так - ничего. Забавно, - и захихикал.
- А сам Кардинал? Он-то как вписывается в собственную модель мироздания? - Семён щёлкнул по медальону ногтём, Мар ойкнул и замолчал. - Кем он себя там назначить собрался?
- Верховным следящим за порядком, незримым и всемогущим, - сурово ответил Хайк. - Богом. А чужие станут его наместниками по всем Мирам. По тем, которым он разрешит существовать.
В первую очередь будут уничтожены самые бесперспективные Миры, те, которые ещё в древности перестали быть магическими... Я неверно выразился, - Хайк скривился, словно ему в рот попала муха, - не уничтожены, а полностью переделаны. Стопроцентно облагорожены. Хотя какая разница! Мой мир попадает под эту категорию, у нас своей магии нет, вся сплошь привозная, имперская. Комплексная. Медальоны по блату или через чёрный рынок.
- Ни фига себе, - сказал Семён. Подумал и добавил такое о Кардинале и чужих, что Хайк лишь крякнул и покачал головой, а Мар немедленно поинтересовался, относится ли описываемое действие к чужим, изначально бесполым и размножающихся насильственным делением. Про Кардинала медальон спрашивать не стал.
Семён проигнорировал вопрос.
- Что там ещё у тебя в запасе имеется? - напряжённым голосом спросил Семён. - Хайк, я ведь понимаю, что ты не всё мне рассказал. Давай-давай, не стесняйся. Раз начал говорить, то выкладывай свою историю полностью. До конца.
- Я проследил линию до архива чужих, это несложно было - для меня несложно - и... И нашёл там несколько иные намерения по практическому использованию слимпа. Разумеется, без ведома и участия Кардинала. В стиле чужих, без идеалистических заскоков.
Чужие, кстати, уже давным-давно во всю действуют в закрытых Мирах! Подминают их под себя. Слимп слимпом, а действительность - действительностью. Одно другому не мешает.
А намерения у чужих такие: полная стерилизация всех Миров, не заселённых чужими... повсеместное уничтожение магии как таковой... и напоследок - уничтожение самого слимпа. Во избежание.
- Разумно, - буркнул Семён. - Зачем технической цивилизации магия, не нужна она ей вовсе. Одно лишь беспокойство. А в просмотренных тобой линиях нигде не намекалось, что же такое слимп на самом деле?
- Намекалось, - Хайк мельком глянул на сенин медальон: Мар от нетерпения ходил на цепочке ходуном. - То там, то тут, всего понемножку... Многие думают, что слимп - это природное чудо. Сердце магии. Стихийный источник всех заклинаний: и устных, и комплексных. И магии жестов. Но чужие считают иначе. Они предполагают, что это - специально созданный кем-то символ-ключ. Ключ к громадной колдовской силе, хранящейся в неведомом никому тайнике. К очень древней силе, дремлющей до поры до времени. А что это за сила, я понятия не имею. Нигде об этом не было написано, но...
- Обращённая магия, - рычащим голосом сказал Мар. - Запретное золото. Полный кошель! У нас.
- ...судя по записям в архиве чужих, они точно знают, кто имеет доступ к этой силе. - Хайк твёрдо посмотрел в глаза Семёну. - Чужие засекли её недавнее появление на Перекрёстке. И определили конкретного носителя силы. Это ты. Они на тебя даже устроили покушение, но оно почему-то не удалось, хотя если чужие берутся за дело, то, как правило, своего добиваются. А потом ты пропал, ухитрился выйти из-под их контроля. Так что, Симеон, тебя нынче ищут и чужие, и, возможно, сам Кардинал. Порознь друг от дружки. Все ищут.
- Ищут пожарные, ищет милиция, - задумчиво сказал Семён. - Надо же! С одной стороны - озверелый идеалист с инициативой и властью... из тех, кто схватит тебя за глотку и потащит к счастью, пиная коленом под зад для ускорения... По-моему, одно из худших преступлений - творить благо насильственно! Особенно в таких масштабах.
С другой стороны - чужие с их простенькими незатейливыми планами уничтожения и завоевания.
А посерёдке - я.

Предыдущая страница 11 Следующая страница


Слимп 12

- Мы, - поправил Семёна медальон. - Ну и что? Подумаешь, Кардинал! Подумаешь, чужие! Они не всеведущие и не всесильные. Иначе давно бы нас отловили. Всесильным это раз плюнуть. Вот если бы ты был всесиль... если бы ты... - Мар поперхнулся, дёрнулся на цепочке. - Семён, - задыхающимся голосом прошептал медальон, - а почему бы тебе, да-да, тебе, не найти слимп? Древняя магия у нас в кармане, в кошеле то есть, способности у тебя великолепные... не воровские, но для этой цели в самый раз. Опять же - найдёшь слимп и тогда никакой Кардинал тебе не указ. И чужих можно того... к хренам собачьим. На предмет поголовной стерилизации с обязательным отрыванием тех голов.
- А у тебя-то какой интерес? - изумился Семён, поднося медальон к лицу. - Ты-то чего так завёлся?
- Есть у меня интерес, - категорически заявил Мар. - Не хочу я жить в идеальном мироустройстве. Не по нутру оно мне! Скучно. Это в том случае, если Кардинал по мирозданию пройдётся. А если чужие, тут и говорить нечего: каюк магии - это каюк и мне. Не хочу каюкнуться!
- А я тебя так настрою, чтобы ты не испортился, - с улыбкой сказал Семён, - я же Настройщик. Как-никак.
- Ой-ой, - ехидно засмеялся Мар. - А то я тебя не раскусил. Разобрался, не дурачок! Сказки это всё про Настройщика, трепня. К сожалению. - Медальон вздохнул. - А так хотелось верить... Но кое-что ты и впрямь можешь, этого у тебя не отнять. Так какое будет твоё решение?
- Дай подумать, - Семён с досадой прикусил губу. - Не торопи меня. Слимп искать - это тебе не за пивом в ларёк сбегать.
- Вон оно что, - оживился Хайк, - вон вы о чём. Решили сами со слимпом разобраться? Правильно, Симеон, это единственно верное решение! Именно на него я и надеялся, иначе бы не старался встретиться с тобой.
- В каком таком смысле - старался? - недоумённо спросил Семён. - Это ведь я тебя... я с тобой встретился, а не ты со мной. Случайно.
- Хе, - сказал Хайк, - хе-хе. Шар новостей - он ещё иногда и предсказывать может! Очень иногда, не точно и максимум на день-два вперёд - но может. Вот так я и узнал, где в ближайшее время будет находиться вор Симеон. А потом дал приказ дому переместиться в Лесной Мир. Туда, где через день должен был оказаться ты: мой дом в случае опасности мог уходить в другие Миры. По аварийному режиму. Вот я кое-как и подключился через шар к этому режиму. Взял управление на себя и контролировал ситуацию до тех пор, пока ты не уничтожил дом. Не позволил ему удрать от тебя... Эх, жаль, что шар новостей тоже пропал, - закручинился Хайк, - где теперь новый раздобудешь! Не делают их нынче, утерян секрет изготовления... шаров-то всего ничего осталось. Охраняются почище имперской казны! Поди достань такой.
- Погоди-ка, - Семён, не слушая жалоб бородача, в растерянности схватился за голову, - это что ж получается, что любой кардинальский гад может меня точно так же вычислить? У кого шар найдётся. А чего же они тогда поисковыми заклинаниями пользуются? Глянул в шар - и готово. Проще простого!
- Э нет, - Хайк ободряюще похлопал Семёна по плечу, - таких специалистов по шарам, как я, в Империи немного. Всего двое - я и моё отражение в зеркале. Остальным просто не дана способность использовать шар в полную силу. Тем более не избранным. Говорят, в древности были умельцы, вот те многое могли, похлеще моего, но то ведь в древности!
- Хотелось бы надеяться, - Семён успокоился, сел поудобнее. - А ты от меня чего хочешь? Раз искал, значит на что-то надеялся. На что?
- Я, Симеон, хочу вместе с тобой отыскать слимп, - помолчав, ответил Хайк и предостерегающе поднял руку, заметив, что Семён порывается его о чём-то спросить. - Да-да, меня тоже не устраивают планы Кардинала и чужих. Разумеется. Но больше всего мне интересен даже не сам слимп... хотя нет, вру, интересен конечно, но постольку поскольку... я хочу разобраться, откуда на самом деле приходят комплексные заклинания.
- А разве не от слимпа? - Семён ошарашено уставился на Хайка, - разве не?..
- В том-то всё и дело, - медленно кивнул Хайк. - В том-то и дело.
- Ты не ошибаешься? - осторожно спросил Семён, хотя уже знал ответ. И этот ответ ему не нравился. Потому что вносил тоскливую неопределённость в уже сложившуюся картину реальности.
- Нет, - Хайк упрямо покачал головой. - Это было бы здорово, если бы я ошибался. Но я не ошибаюсь. Заклинания идут из ниоткуда. А такого не может быть! И я хочу понять в чём дело.

Глава 13
СКОРОСТНОЙ ЛЕГКОВООРУЖЁННЫЙ ИМПЕРСКИЙ МОБИЛЬНЫЙ ПАТРУЛЬ

Живой самолёт медленно пошёл на снижение: в ушах у Семёна заложило и он несколько раз сглотнул, чтобы избавиться от неприятного ощущения; воздух резко потеплел, потерял морозный привкус и стал пахнуть мокрым летним асфальтом. Пассажиры оживились, принялись собираться, суетливо перекладывая с места на место поклажу; игроки в кости закруглили свою бесконечную игру и теперь сидели, молча и неподвижно, мрачно поглядывая по сторонам; троица в хвосте спешно приканчивала амфору.
- У меня предчувствие, - неожиданно сказал Мар. - Нехорошее. То ли разборка какая должна случиться, то ли документы проверять будут. На случай проверки тебя как представить-то? Графом, бароном или ещё кем? Хочешь, принцем назначу. С принцев взятки гладки, с одной стороны и обидеть их нельзя, ограбить то есть, могут быть дипломатические осложнения, а с другой стороны никто не удивится, что принц общественным транспортом пользуется. Инкогнито. У них, у принцев, в отличии от королей, условностей в жизни поменьше. Некоторые до старости так в принцах и ходят - денег навалом и никакой ответственности. Вот, помню, как-то в Болотном Мире познакомился мой хозяин с тамошним местным принцем, обалдуй ещё тот оказался! И на третий день знакомства попадают мой хозяин и этот принц, оба пьяные в слякоть, в кутузку за дебош, а там...
- Мар, ближе к делу, - Семён потрусил головой, поковырялся пальцем в ухе, левое никак не отходило, заложило напрочь. - Если серьёзная опасность, так давай отсюда уберёмся. Чего ждать!
- Не получится, - помолчав, признался медальон. - Нас уже каким-то колдовским захватом взяли, ощущаю я его. Ну, не нас конкретно, тебя и Хайка, а всех. Вместе с летающей лошадкой. Отсюда и предчувствия... Я, понимаешь, предупредить не успел, больно уж быстро всё произошло. Только что. А пробиваться сейчас себе дороже станет, тем более вас двоих вытягивать. Вот снимут захват, тогда...
- Ладно, - Семён огляделся. Действительно, колдовство присутствовало: вокруг летающего треугольника полыхало холодное разноцветное пламя, неяркое, но заметное. Словно они летели сквозь полярное сияние: лучи смыкались где-то в вышине, у Семёна над головой, вливаясь друг в друга и создавая сумасшедшее феерическое зрелище, клубок многоцветного огня.
Живой самолёт мягко опустился на землю. На асфальт.
Семён привстал, с интересом огляделся по сторонам - углы-крылья расслабленно опали, распластались по асфальтовому полю, и летающий треугольник вдруг разом стал весь каким-то плоским, твёрдым и неживым. Но зато ничего теперь не мешало увидеть, что находилось на самом поле. И кто.
Поле было очень большим, почти бескрайним: то там, то тут на чёрном, пышущем жаром асфальте лежали точно такие же бездвижные треугольники, вроде того, на котором сейчас находился Семён. Вдоль поля, ограждая его от внешнего мира, тянулась высокая стена, серая и унылая. Высокая.
Само поле было вдоль и поперёк расчерчено частыми серебристыми полосами, пересекающимися под самыми неожиданными углами; вокруг каждого летающего треугольника был очерчен широкий белый круг, то ли посадочный, для ориентира, то ли охранный, заговорённый. Чтобы летающих лошадок не угнали.
Возможно, такое иногда и случалось, возможно, такое случилось именно сейчас - иначе как можно было объяснить такое количество людей в тёмно-синей полувоенной форме (очень похожей на ту, в которой работает ОМОН, отметил про себя Семён), взявших треугольник с пассажирами в плотное кольцо. В руках у встречающих, разумеется, были не цветы - знакомые Семёну самосветные трубочки были направлены в сторону пассажиров.
- Это не армейские, - с неудовольствием сообщил Мар. - Это полименты. Их в какую форму не выряди, а спутать всё равно ни с кем не спутаешь. Морды у них чересчур наглые. Чего это они тут...
Из оцепления вышел кто-то, явно большего чина, чем остальные полименты. Скорее всего, офицер: и форма на нём сидела куда как аккуратнее, чем у других, видимо, шилась на заказ, и держался он уверенно, властно, - махнув рукой бойцам в оцеплении, офицер неспешно направился к пассажирам летающего треугольника. Оружия у офицера не было и Семён внутренне понадеялся, что это просто такой местный ритуал... особая мера безопасности при рядовом таможенном досмотре. Мир-то Безопасный, вот и бдят здесь вовсю, оправдывают название...
Остановившись метрах в десяти от чёрного самолёта, офицер зычным голосом крикнул:
- Всем оставаться на своих местах! Банда Верзилы Кида - на выход! Руки за голову, выходить по одному. Оружие бросить там, где находитесь. И без шуток - вы у нас под контролем, - офицер упёр руки в бока, нетерпеливо мотнул головой. - Быстро, быстро!
Семён завертел головой: банда? Здесь? Кто бы это мог быть?
Пассажиры повели себя точно также как и Семён - все принялись торопливо оглядываться и смотреть друг на друга с крайним подозрением; особо перепуганные хватали свои пожитки и, ничего не соображая, кидались прочь, куда подальше от опасного места. Но, налетев на невидимые стены, тут же падали оглушёнными: стены, похоже, были особые. Полиментовские.
Семён глянул в хвост треугольника - вот уж кто больше всего походил на банду, так это развесёлая троица с амфорой. Но троица, сообразив, что задержка будет долгой, уже достала откуда-то вторую, полную амфору, и, не обращая внимания на поднявшийся переполох, занялась любимым делом. На банду пьяницы никак не тянули.
- Не туда смотришь, - Хайк толкнул Семёна локтём в бок. - Вон они. Игроки в кости.
Семён повернул голову: игроки, пять человек, уже стояли на ногах. В руках у каждого из них тоже были светящиеся трубки; самый высокий из игроков, он же, скорее всего и главарь, Верзила Кид, держал на плече здоровенную трубу, очень похожую на гранатомёт «Муха», с той лишь разницей, что гранатомёты не сияют внутренним оранжевым светом. Этот - сиял. И к тому же неприятно резко тикал, как древний будильник.
- И где он его только прятал? - изумился Хайк. - Сидел на нём, что ли?
Такую трубу действительно трудно было спрятать на себе под одеждой: хотя бандиты и были одеты в долгополые чёрные куртки и такого же цвета широкие брюки, но ни под полой, ни тем более в штанине труба не уместилась бы. Просто не влезла.
- Эй, начальник! - зло крикнул главарь, целясь трубой в сторону офицера, - шёл бы ты отсюда вместе со своим кодлом. Мы вам ничего не сделали и не собирались делать. Отдыхаем мы! До лампочки нам весь ваш мир и все ваши дела, мы в других местах работаем. Давай разойдёмся по-хорошему!
- По-хорошему будет, если вы сложите оружие и выйдите с поднятыми руками, - офицер не изменил позы, словно и не был под прицелом, - а отдых мы вам обеспечим. Продолжительный.
- Вот идиоты, - пробормотал Мар. - Полименты дубовые. Ни хрена работать не умеют! И откуда такие берутся? Надо было устроить засаду, дать ребятам выйти, а после уже их брать. Вон сколько лишнего народу вокруг! Пассажиров то есть. Я бы теперь, на месте их главаря, объявил бы всех нас заложниками.
- У меня чаккер! - угрожающе крикнул Верзила Кид, - ты что, ослеп? Да я вас всех сейчас положу! А подстрелите меня, тоже не обрадуетесь - я у него самоликвидатор уже включил. Только кнопку отпущу, всем хана будет.
- Нам - не будет, - сквозь зубы процедил офицер. - Летун накрыт зеркальным заклинанием. Сам сдохнешь вместе со своими дружками.
- А тебе что, и этих не жалко? - Верзила Кид ткнул свободной рукой куда-то себе за спину, - людишек-то посторонних не жалко? Тоже ведь сгорят.
- Плевать, - офицер сложил руки на груди, покачнулся с носка на пятку, - у нас Безопасный Мир. Местные жители все в Архив записаны. А до чужаков мне дела нет.
- Вон оно что, - разочарованно протянул главарь. - Жаль. Значит, заложников из них не получится... Начальник, а что делать тогда будем? Я же про зеркальное заклинание всё знаю - вы в меня тоже стрелять не можете, пока оно действует.
- Не можем, - согласился офицер. - Ну и что? Подождём, пока вам самим не надоест там сидеть. У нас времени хоть отбавляй. Хочешь, выходи, хочешь - отпускай кнопку. Мне без разницы.
- Надо что-то делать, - тихо сказал Семён то ли Мару, то ли Хайку, - патовая ситуация. Сейчас у этого верзилы нервы не выдержат, и...
Семён не договорил: нервы всё-таки не выдержали. Но не у Верзилы Кида, а у одного из пассажиров, которого Семён раньше не заметил, уж больно тот был невзрачный. Серый какой-то был, неприметный. С диким воплем вскочив на ноги, невзрачный пассажир кинулся мимо главаря и, чуток не добежав до завесы разноцветного пламени, рухнул на колени.
- Спасите меня! - истерично завопил пассажир, протягивая руки к офицеру, - я из другого мира! Я случайно здесь! Не записан я в вашем Архиве! Я вам всем заплачу, золотом заплачу! Много! Хоть всё берите, только спасите меня!
Верзила Кид неожиданно быстро, в два прыжка, подскочил к перепуганному пассажиру сзади и наотмашь ударил его по затылку своей оранжевой трубой: грозный чаккер от удара рассыпался облаком ярких искр, впрочем, тут же погасших; пассажир ткнулся лицом в чёрную поверхность летуна и затих.
Спутники Кида, пряча самосветные трубки в рукава и на ходу выдёргивая из карманов наручники, бросились к лежащему - через пять секунд несчастный пассажир был скован по рукам и ногам.
- Давай, снимай зеркало, - тот, кого звали Верзилой Кидом, помахал офицеру рукой, - дело сделано.
В тот же миг Семён заметил, что сияние вокруг летуна померкло и исчезло.
- Охренеть можно, - только и сказал Мар. - Что здесь происходит? Цирк какой-то, ей-ей. Кордебалет.
Семён глянул на Хайка, тот пожал плечами. Сам, мол, ничего не понимаю.
- Внимание! - офицер-полимент подошёл вплотную к летуну, ловко вспрыгнул на него. - Приносим всем свои извинения. Была проведена секретная операция по выявлению и задержанию особо опасного преступника. К сожалению, поступить иначе у нас не было никакой возможности: было лишь известно, что он не из нашего мира и находится именно на этом летуне. Пострадавшим, - офицер кивнул в сторону лежащих без сознания, - окажут обязательную медицинскую помощь, после чего им немедленно выплатят денежную компенсацию за причинённое беспокойство. У всех остальных будет произведена обычная проверка документов. Вопросы?
Вопросов ни у кого не имелось. Пассажиры молча вставали, подбирали свои пожитки и гуськом направлялись к поданному трапу. У Семёна создалось впечатление, что происшедшее их вовсе не удивило. Испугало, да, но не удивило.
Мимо Семёна, покачиваясь и опираясь друг на друга, проковыляла пьяная троица; на спине у одного из них висел объёмистый заплечный мешок. Из мешка доносилось стеклянное позвякивание.
- Ж-жаль, - невнятно бормотал тот, который был с мешком, - надо было и мне... ик... чтобы халявную компенсацию п-получить. Выпили бы... Кто ж знал, что они... ик... деньги даром раздают.
- Да ну их, - равнодушно ответил другой, потрезвее, заботливо поддерживая не столько своего спутника, сколько его мешок, - тебя и так только вчера воскресили. Мы же твой день рождения отмечаем, забыл, что ли? А если бы ты опять вдруг помер? Глушилка, она, зараза, штука коварная, пьяных не любит...
- И то верно, - сразу согласился мешочник, - в-выжрали бы всё моё вино без меня. Пока я... ик... по новой воскресал бы. - Троица, обнявшись, враскачку пошла вниз по трапу, весело брякая на каждом шагу пустыми амфорами в мешке.
- Наша очередь, - Семён встал, отряхнул брюки. - Мар, слушай меня - хоть стены уже и сняли, но переноситься куда-то отсюда, тем более на глазах у толпы полиментов, думаю, не стоит. Не надо привлекать к себе излишнего внимания. Сделаем вот что: пройдём проверку как и все. Но если возникнут какие-либо осложнения, тогда конечно. Тогда действуй! Кстати, кто я нынче?
- Как и договорились, ты - принц, - затараторил медальон. - Из Чумного Мира. Младший сын одного из местных королей... захудалое такое королевство, мелкое... младшие они вообще никого не интересуют, даже заговорщиков. А будут спрашивать - я подскажу что ответить.
- Хайк, у тебя с документами всё в порядке? - Семён подмигнул избранному. - Жетон есть?
- А как же, - Хайк вытянул из-за пазухи цепочку со стальным блестящим медальоном на ней, очень похожим на Мара, только чуть поменьше размером, - всё своё ношу с собой. Пошли?
- Пошли, - Семён направился к трапу.
Офицер стоял в сторонке, недалеко от трапа, о чём-то оживлённо беседуя с бывшим главарём банды. Проверкой занимались рядовые: предъявленные к осмотру медальоны изучались самым тщательным образом при помощи занятного устройства, очень похожего на ручной сканер, каким в земных магазинах проверяют ценники на покупках. Только вместо считывающего устройства на серебряную рукоять был насажан большой человеческий глаз. Но не живой, настоящий, а вырезанный из рубина - красный, с широко распахнутыми рельефными веками. Однако и не мёртвый: Семён успел заметить, что тёмный зрачок рубинового глаза слегка сокращается, когда в него попадают прямые солнечные лучи.
Семён, не снимая Мара с шеи и держа медальон на ладони, подставил его под рубиновое око. Еле видимый багровый лучик скользнул по поверхности медальона; Семён осторожно скосил глаза на ладонь - Мар вдруг покрылся тусклой золотистой плёнкой, усеянной россыпью мелких точек и тире: значки шли плотной спиралью, от внешнего края медальона к его центру. Считывающий луч отразился от плёнки; на текстовом экранчике с обратной стороны глаза-сканера высветилась какая-то надпись, Семёну не видимая, но от которой проверяющий полимент, похоже, пришёл в замешательство.
- Минутку, - сказал боец и, трусцой подбежав к офицеру, что-то негромко доложил ему. Офицер заинтересованно глянул на Семёна, забрал у проверяющего сканер и, подойдя к Семёну, самолично проверил его медальон-документ. Отчего показания на экранчике ничуть не изменились - Мар хорошо знал своё дело.
- Ваше высочество, - казённым голосом сказал офицер, глядя куда-то мимо Семёна, - я официально приношу вам свои извинения за случившийся инцидент, и...
- Полно, уважаемый, - снисходительно прервал его Семён, - какие могут быть извинения! Дело есть дело. Мне даже доставило удовольствие смотреть на вашу работу... я никогда раньше не видел такого, - тут Семён не кривил душой, такого он и впрямь раньше никогда не видел, - э-э... скажите, любезнейший, дозволено ли мне будет задать вам пару вопросов? Так сказать, личного плана. Удовлетворить собственное любопытство.
- Извольте, - с облегчением сказал офицер, невольно подстраиваясь под манеру разговора своего вельможного собеседника, - слушаю вас.
- А кто был тот человек, которого ваши люди арестовали столь необычным способом? - великосветски улыбаясь, Семён внутренне напрягся в ожидании ответа. Не хотелось услышать что-то вроде: «да вот, вора Симеона по ориентировке повязали, похож очень, теперь он у нас попляшет...».
- Вора взяли, - нехотя ответил офицер, - казнокрада. Собирался отсидеться в нашем мире, пока его по всей Империи искать не перестанут. Ошибся, дурень. Не там отсиживаться решил. Законов наших не знал, вот потому и влип! С воровством у нас строго, очень строго. Гораздо строже чем даже за убийство... Убийство - что? Оживили и пошёл, не велика беда... А воровство наказывается по всей строгости закона. Не любят у нас воров! Не жалуют.
- Вот как, - очень натурально восхитился Семён, - похвально. Значит, не жалуете воров...
- Ты у него про чаккер спроси, - подал голос Мар. - Что это за бандура такая, я о ней слыхом не слыхивал. Интересно!
- И последний вопрос, - спохватился Семён. - Ваш грозный чаккер... м-м... это что за оружие? В моих арсеналах такого нет. По-видимому, совершенно новый вид вооружения. Надеюсь, оно не секретное? Любопытно было бы узнать производителя. Во всяком случае в моей гвардии такое пригодилось бы!
- Гастор, подойди-ка сюда, - офицер повернулся в сторону бывшего Верзилы Кида, - тут принц твоим чаккером интересуется, откуда у тебя такое грозное оружие, - и чему-то усмехнулся.
Гастор подошёл, коротко кивнул принцу со своей высоты, словно в лоб собрался его поцеловать, и без лишних церемоний сообщил:
- Собственно, никакого оружия и не было. Так, экспромт. Мираж, магическая зарисовка. Надо же было предъявить что-то сверхубойное, грозное... Хорошо получилось, правда? Чёрная труба, тиканье... Впечатляет, по-моему.
Семён вспомнил ярко оранжевый, вовсе не чёрный ствол - магия, понятно! - и согласно покачал головой:
- Весьма и весьма впечатляет! Даже я почувствовал себя несколько неуютно.
- А чаккер... - Гастор смутился. - Кота моего Чакки зовут, вот и ляпнул от волнения. Но ничего, сошло.
- Жаль, - искренне огорчился Семён, - очень мне хотелось бы свою охрану такой игрушкой оснастить. На всякий случай. Кстати, - Семён плавно повёл рукой в сторону Хайка, терпеливо ждавшего своей очереди за спиной Семёна Владимировича, - это мой предсказатель. Ясновидящий, стало быть. Зачем его проверять, я лично за него ручаюсь! Вот, и шар его при мне, - Семён похлопал рукой по сумке. - Предъявить?
- Только личные документы, - жёстко ответил офицер. - Шар не надо, - и шагнул к Хайку, безропотно протянувшего ему свой жетон.
Офицер скользнул сканером по кругляшу, глянул на экранчик, после как-то странно посмотрел на Семёна. Отступив на шаг от Хайка и пряча рубиновый глаз в специальную кобуру на поясе, офицер вежливо сказал:
- Думаю, ваше высочество, что если у вас даже ясновидящие такие, - он выделил голосом слово, - то вашей гвардии никакие чаккеры не нужны, - коротко отдал честь, коснувшись пальцами фуражки и отошёл в сторону, пропуская принца и предсказателя мимо себя.
Семён молча зашагал в ту сторону, куда раньше ушли все остальные пассажиры летуна - к небольшому кирпичному домику, встроенному в серую стену наподобие заводской проходной. Хайк догнал Семёна и пристроился рядом.
Отойдя на приличное расстояние от оцепления, Семён не выдержал:
- Хайк, кто ты такой? - он смерил бородача подозрительным взглядом. - Как понимать заявление того полимента? Это в каком таком смысле: «если у вас даже ясновидящие такие»?
- Да всё как-то к слову не приходилось, - Хайк отвёл взгляд в сторону, - то да сё, понимаешь ли...
- Полимент он, - уверенно заявил Мар. - Из спецподразделения. Несомненно. Ух, рожа продувная! А врал-то, врал, что художник... Как ты там когда-то говорил, что рыбак рыбака чует издалека? Во, дочуялись. Давай его прикончим, а? Зайдём в домик и прикончим. Нафиг нам полимент в друзьях нужен! Даже и избранный.
- Помолчи, - Семён зажал медальон в кулаке. - Хайк, давай-ка выкладывай всё начистоту. А то тут всякие мнения есть, - Семён не стал уточнять, какие.
- Ох, как мне не хотелось бы, - поморщился Хайк. - Но что поделать, раз ты так этого требуешь. Видишь ли, моя семья... клан, вернее... он специализируется на особого вида работах. Связанных с некоторыми опасностями и риском. И потому все мы с детства проходим особый курс обучения... боевого обучения.
- Можно поконкретнее? - Семён остановился, раздражённо поправил сумку на плече. - Вот не люблю я этого, вокруг да около! Говори прямо.
- Я из клана наёмных воинов, - обречено сказал Хайк. - Мастер по многопрофильному бою, если поконкретнее. Основная специализация - телохранитель.
- Клан наёмных воинов, тэк-тэк, - озабоченно пробормотал Мар. - Как же, слыхал. Спроси его, он случаем не из Черепашьего Мира?
- Черепаший Мир? - Семён легонько ткнул пальцем в грудь Хайка.
- Черепаший, - грустно согласился Хайк, - клан Болотной Черепахи. Двенадцатый уровень обучения. Отлучён от профессии за неустойчивость... за то, что художником хотел стать. За травки.
- Мда, кончишь такого, как же, - резонно заметил Мар. - Он, небось, и от магии обучен обороняться... Двенадцатый уровень из четырнадцати! Это я, однако, погорячился. Однако, беру свои слова назад. Он бы нас самих в лепёшку раскатал чуть что... Черепахи, они такие.
- Ладно уж, Черепах, - Семён улыбнулся, видя непонятное смущение Хайка, - надо было сразу сказать, а то темнил, темнил. Чего тут такого! Наёмный телохранитель, работа хорошая, нужная. - И направился к домику.
- Симеон, - Хайк поравнялся с Семёном, не глядя ему в лицо продолжил:
- Пойми меня правильно... Я ведь сейчас никто! Применять своё умение мне запрещено уставом, если я не нанят на работу. Пусть я и отлучённый, пусть. Но устав никто не отменял! И на работу меня с такой меткой никогда не возьмут, я обязан предупредить работодателя о своём отлучении... Не хотелось зря трепаться. Я - избранный, и этого с меня достаточно. Можешь не сомневаться - я доволен своей судьбой.
- Что-то ты не очень весело это сказал, - Семён открыл дверь и зашёл в домик. - Что доволен своей судьбой.
- Как сказал, так и сказал, - вздохнул Хайк, заходя в дом следом за Семёном.
Домик изнутри был абсолютно пуст. Голые цементированные стены, скамейки вдоль стен, чисто выметенный каменный пол, несколько высоких то ли дверей, то ли окон, наглухо задраенных толстыми цельнолитыми стёклами, и - никого! Ни одного человека. Словно все пассажиры летуна испарились, едва вошли в дом: второго выхода не было.
- Куда народ подевался? - Семён растеряно обвёл взглядом помещение. - Знаешь, очень похоже на зал ожидания. Только чего тут можно ожидать? Непонятно. - Семён присел на скамейку, похлопал возле себя рукой, - Хайк, присаживайся. Так говоришь, тебя никто на работу не возьмёт с таким волчьим билетом?
- Не возьмёт, - Хайк сел, понуро уставился в пол. - Отлучение - это серьёзно. Это - навсегда. Правда, если бы кто меня всё же нанял, тогда... Тогда был бы шанс на пересмотр моего дела.
- Мар, нам нужен телохранитель? - деловито поинтересовался Семён, - твоё мнение?
- Нахрен он нам сдался, - сердито ответил медальон, - зачем тебе второй защитник? Я твой телохранитель. Хочет путешествовать с нами - на здоровье, пускай. Конечно не нужен!
- Я рад слышать, что ты такого же мнения как и я, - согласно покивал Семён. - Хайк, мы тут посовещались и решили нанять тебя на работу.
- Что?! - в один голос воскликнули Мар и Хайк.
- Большую оплату не гарантирую, - продолжил Семён, не слушая возмущённого верещания медальона, - но зато у тебя появится шанс, как ты и говорил. Да и мне будет веселее... Кстати, ты можешь научить меня драться на мечах? - Семён повернулся к Хайку.
- Ах, вон оно что, - сразу успокоился Мар, - хе-хе, хитрец какой! Профессионального учителя себе решил за недорого нанять. Так бы сразу и сказал. А то телохранитель, телохранитель... - и, пробурчав что-то совсем уже невнятное, умолк.
- Во-первых, я не собираюсь использовать тебя как своего телохранителя или наёмного учителя, - ровным голосом продолжил Семён, словно он и не слышал сказанных Маром слов. - А во-вторых, просто хочу освободить тебя от запрета на использование своего умения. Мы заключим договор, а после ты волен идти куда захочешь, если вдруг передумаешь быть со мной.
- Ты это серьёзно? - Хайк смотрел на Семёна во все глаза. - Насчёт работы? Но у меня нет рекомендаций! Я - отлучённый! Ты понимаешь, какую ответственность берёшь на себя?
- Вполне серьёзно, - Семён пожал плечами. - У меня, между прочим, тоже нет рекомендаций, ну и что с того. И плевать мне на то, что тебя отлучили. Какое мне до этого дело! Короче, тебе что нужно - работа или сочувствие?
- Работа, - Хайк встал. - Я согласен. Но прежде чем наш договор вступит в силу, надо сказать ритуальную фразу и сделать хотя бы символическую оплату. Назови себя, скажи, что ты берёшь меня к себе на работу и заплати мне монету, неважно какую. Хоть медную.
- Что ж, - Семён поднялся с лавки. - Я, вор Симеон, беру тебя на работу. По специальности. - Семён побренчал золотом в сумке, выудил оттуда монетку и протянул её Хайку - тот взял золотой, церемонно положил его в карман. И... ничего не случилось. Не грянул гром, не сверкнула молния. Даже ветерком не потянуло. Хотя Семён ожидал какого-нибудь проявления того, что договор вступил в силу. Какого-нибудь знамения.
- А как я узнаю, что ты у меня на службе? - поинтересовался Семён Владимирович. - Что договор заключён? Как-то и где-то оно ведь должно быть отмечено! Я так думаю.
Хайк молча достал из-за пазухи свой медальон, показал его Семёну: кругляш теперь странным образом изменился, став не блестящим, стальным, каким он был прежде, а дымчато-золотистым, полупрозрачным. Словно отлитым из особого декоративного стекла.
Хайк подбросил медальон на ладони, уронил его на место и подмигнул Семёну:
- Вот такие дела.
- Круто, - кислым голосом одобрил увиденное Мар. - Весьма круто. Вор с прикрытием, с личным защитным медальоном... и с одним из лучших в Мирах телохранителем. Который к тому же избранный. Ты ему ещё шар предсказаний выдай, ага, тогда полный комплект будет. Ну, блин, вообще. - И удручённо закряхтел. Семён с удивлением понял, что Мар ревнует. Это было неожиданно.
- Ах да, - Семён хлопнул себя по лбу. - Действительно! Хайк, смотри, что у меня есть для тебя, - и вынул из сумки невесомый шар.
Хайк осторожно взял у него из рук сферу предсказаний, покатал её в ладонях.
- Честно говоря, я думал, что ты блефуешь, когда обещал полиментам показать шар предсказаний, - глухо сказал бородач, вглядываясь в бирюзовую глубину сферы. - Древняя вещь. Сильная. Откуда такое чудо?
- Цыганка-гадалка подарила, - усмехнулся Семён, вспомнив музейные коридоры Искристого Мира. - Бери, пользуйся. Раз мы вместе... а мы вместе? - Хайк кивнул, - тогда тебе и шар в руки. Будешь нас информацией снабжать.
- Какой? - Хайк посмотрел на Семёна затуманенным взглядом.
- Разной, - пожал плечами Семён. - По необходимости. Так, - Семён огляделся. - Что-то мы здесь засиделись. Ничего не происходит, никто не появляется... Зря только время теряем. Мар, давай-ка двинем отсюда... Мар! - Медальон не отзывался.
- Минутку, - Семён оставил Хайка на скамье, погружённого в созерцание шара: было похоже, что черепаховый боец впал в транс - он уже ничего не слышал и не видел. Его сейчас можно было брать голыми руками, несмотря на двенадцатый уровень обучения.
Семён подошёл к двери-окну, глянул наружу: за окном был лес. Серьёзный вековой лес, сырой, мрачный, с тропинкой, тянущейся прямо от стеклянной двери. Лес, которого просто не могло быть возле аэропорта! Семён заинтересованно подошёл к другому окну.
За этой дверью-окном был город. Семён словно смотрел на него с балкона многоэтажного дома, где-то этажа с третьего: по тротуару неспешно шли прохожие; на проезжей части машин видно не было, но создавалось впечатление, что какое-то движение там всё же происходит - воздух над дорогой струился и переливался, в нём мелькали еле видимые, размазанные скоростью тени.
Противоположные серые дома уходили этажами ввысь - как Семён ни старался разглядеть, где же у них, в конце концов, последний, верхний этаж, ему это не удалось. И, что интересно, несмотря на такую монументальную архитектуру, на улице было светло. Что там светло! Ярко, как на пляже, хоть бери и загорай. Чего-чего, а солнца здесь хватало. Тем более двух.
- А кирпичный домик-то с секретом, оказывается, - сказал сам себе Семён, - вот тебе и зал ожидания! Ладно, попозже разберёмся. Мар, ты почему не отвечаешь?
Медальон упорно молчал.
- Слушай, ну не будь ты как ревнивая любовница, - с досадой воскликнул Семён. - Посоображай хоть немного! Мы решили взяться за серьёзное дело. За очень серьёзное! И в одиночку мне его никак не потянуть. Считай, что я решил набрать команду из тех, кто может мне помочь. Из специалистов-профессионалов. Хватит всё одному да одному! Тем более припомни, если ты забыл, что у Кардинала уже есть свой отряд... там ребята тоже не промах... отряд, с которым мы запросто можем встретиться во время поисков слимпа. Конкуренты, мать их! Что тогда делать? В одиночку с ними не подерёшься, удирать только. Да и то, если будет возможность. Ну не могу я размножиться, чтобы нас стало много, тебя и меня!
- Интересная мысль, - сказал Мар бодрым голосом, как будто ничего и не было, как будто не молчал он только что, обиженный и раздосадованный, а продолжал давно начатый разговор. - Кардинал-то смог! Вот бы узнать как. Может, он вроде чужих, делением себя умножает?
- Так то ж Кардинал, - Семён невольно улыбнулся, представив себе натужно делящегося Кардинала. - Он случай особый. Значит ты согласен с тем, что я тебе сказал?
- Согласен, - недовольно ответил медальон, - уболтал. Но ведь не по правилам это! Вор с прикрытием работает только в одиночку, сам на себя. Так всегда было!
- Меняются времена, как говорил мэр Клавдис, - многозначительно заметил Семён, - да и вообще, гуртом и батьку бить сподручней.
- Какого батьку? - насторожился Мар. - А, это пословица! Понятно. Ладно, гуртом так гуртом, раз так надо. Но чур, уговор - отыщем слимп, переделаем вселенную, бошки всем чужим пооткручиваем, а после - ни-ни! Никаких команд. Воровать только в одиночку. Тайком.
Семён лишь открыл и закрыл рот - сказать ему было нечего.
- Я вот тут осмотрелся, пока вы в шарик пялились, - продолжал беспечно болтать Мар, не обращая внимания на состояние хозяина, - и понял, что здесь какая-то техническая волшба имеется. Что-то связанное с перемещением. Вон, какие-то ручки да кнопки рядом с дверями понатыканы... Ты, небось, и не заметил, не до того со всякими прогрессивными идеями было! Оно, конечно, можно разобраться, что к чему, но не вижу смысла. Давай я тебя по-простому, по старинке. Вместе с Хайком. Ты шарик-то у него забери, совсем мужик остекленел! Одуреет от таких гляде... - И тут Семёна прорвало. Он расхохотался так, что Мар умолк на полуслове. Дождавшись, пока Семён отсмеётся, медальон вежливо поинтересовался:
- И чего это я такого смешного сказал?
- Да так, - Семён утёр слёзы, - уж сказал так сказал. Коротко, но по существу. Хайк! - Семён направился к приятелю. - Отбываем! Давай сферу, в сумку положу, - Семён вынул шар из ладоней Хайка. Тот вздрогнул и, словно проснувшись, огляделся по сторонам.
- Этому шару цены нет, - сказал Хайк, вставая со скамейки и потягиваясь, - куда до нему нынешним! Я думал, что у меня в доме был хороший шар новостей... барахло он был, оказывается. А этот - о! Этот любому другому шару сто очков вперёд даст.

Предыдущая страница 12 Следующая страница


13 Михаил Бабкин

Хорошая новость, Симеон! Я специально заглянул в полицейский архив - чего зря просто так по линиям шастать, без дела, - и убрал оттуда все упоминания о тебе. И для поискового заклинания ответ подготовил, там же в полицейском архиве его спрятал. Теперь на любой запрос о воре-Симеоне всегда будет выдаваться один и тот же ответ: тебя в этом мире не было и нет. Так что Безопасный Мир для тебя нынче стал и впрямь безопасным! На некоторое время. Пока подлог не обнаружат.
- Вот видишь, - сказал Семён, подбрасывая медальон на ладони, - убедился, что гуртом сподручнее?
- А я что, возражаю? - хмыкнул Мар. - Раз решили, значит, решили. Я не против, чего уж там. Тем более поисковому заклинанию первоклассную дурочку втулили... Хм, неплохо. - И, посчитав разговор оконченным, медальон умолк.

Глава 14
СЕАНС ЛОКАЛЬНОГО ИСПОЛЬЗОВАНИЯ МАЛОИЗУЧЕННЫХ ПРОЦЕССОВ

Похоже, работа аэропорта возобновилась: в зал ожидания, как его окрестил Семён, внезапно повалил народ. Люди по очереди подходили к цельнолитым дверям-окнам, быстро набирали на кнопках какие-то известные им коды и, дождавшись когда предыдущий пейзаж за дверным стеклом изменится на новый, попросту толкали подвижную дверь и уходили туда, в выбранное ими место. Двери, наверное, работали лишь в одну сторону - за всё это время Семён ни разу не заметил, чтобы хоть кто-нибудь вошёл через них в зал.
Пристроившись в хвост очереди, Семён поманил Хайка рукой.
- Будем как все, - шепнул он одними губами на ухо бородачу. - Куда вынесет, туда и вынесет. Пойдём наудачу.
- Лучше всего, если бы удача вынесла нас к гостинице и ресторану, - тоже шёпотом ответил Хайк. - Есть хочется. Да и вечереет уже.
- Нет, ну никак не могут они без приключений, - ехидно заметил Мар, у которого был отменный слух. - Ну-ну. Надоест блукать наугад, скажете.
Семён промолчал.
Очередь двигалась быстро, у выхода никто долго не задерживался: через минуту Семён оказался у самой двери. Не долго думая - а чего там думать! - Семён Владимирович набрал на кнопках первую пришедшую ему на ум комбинацию цифр, экспериментировать так экспериментировать. Комбинация была оригинальная до невозможности: цифры шли подряд от единицы до восьмёрки через проставленные наугад пробелы.
За стеклом образовался идиллический пейзаж: спокойное озеро, отблескивающее вечерними солнцами, кусты и деревья вкруг озера, каменистый пляжик, едва покрытый песком и начинающийся прямо от двери.
- Нам сюда, - Семён толкнул дверь.
Воздух за дверью был тёплый, крепко пах мокрой травой, незнакомыми цветами и свежей рыбой. Семён прошёл немного по пляжу, оглянулся: Хайк топал следом, глядя только на озеро и улыбаясь до ушей. Переходной двери, разумеется, позади уже не было.
- Рыбалка, - счастливым голосом сказал Хайк, подойдя к озеру и уставясь в водную гладь. - Раки! Вон, по дну ползают. Ведро бы...
- Здесь и переночуем, - решил Семён. - Что нам гостиница! На природе, с костром - вот ночлег настоящих путешественников. Мар, ты можешь организовать ведро? И пару удочек заодно. И ужин с пивом. Непременно с пивом! А пива побольше, раков варить будем. Да, сообрази-ка ещё нам укроп и соль, расстарайся, хорошо?
- Пиво светлое или тёмное? Холодное или вовсе ледяное? - заботливо поинтересовался медальон. - А, может, заодно музыку какую закажете? Для увеселения. Трио балалаечников, к примеру, или симфонический оркестр с арфой. Балет не желаете?
- Причём здесь балет? - оторопел Семён. - Пиво, укроп и ведро с удочками. Без балета. Зачем он нам! Вовсе ни к чему.
- А ты запаковал в меня то ведро и удочки, а? - Мар довольно хохотнул, шутка удалась. - И пиво. Нету у меня таких запасов! Конкретно удочек, вёдер и пива. Могу лишь предложить многовариантное пищевое заклинание, которое я взял из кардинальского медальона.
- Не потравимся? - озаботился Семён. - Кардинальское, как-никак.
- Можешь не сомневаться, - гордо ответил медальон. - Я все новые заклинания сразу же на вредность и опасность проверяю, ещё при получении. У меня никто никогда не травился!
- Тогда зачитай варианты, - Семён сел на тёплый песок, превратил брюки в шорты, заодно убрал обувь, сунул ноги в воду и зажмурился от удовольствия. - Весь список, пожалуйста.
Мар откашлялся и принялся зачитывать меню торопливым речитативом, словно арию-монолог из оперы исполнял. Семён слушал его в пол-уха, на ужин мог сгодиться любой из перечисленных вариантов, лишь бы съедобно было.
Хайк сбросил свою джинсовку и сандалии, остался в одних трусах-плавках и немедленно принялся ловить раков, используя вместо мешка свою куртку. Семён смотрел в темнеющее небо, где осталось только одно, маленькое солнце, да и оно уверенно катилось к горизонту, проныривая сквозь крупные ячейки магической небесной сетки. Вечерело.
- Вариант номер девятнадцать, - напевно сказал Мар и вдруг запнулся, словно наткнулся на нечто непроизносимое.
- Что там? - Семён зевнул.
- Пивной стол с севрюжьей ухой в походном котле, острыми рыбными закусками и разнообразными специями, - растеряно сообщил медальон. - Рекомендован для дружеских встреч в минуты отдыха на лоне природы. Так в сноске написано.
- Вот на девятнадцатом и остановимся, - решил Семён. - Закуски и специи давай в одном экземпляре, котёл пусть будет без ухи, обойдёмся, а вот всё пивное - в двух... нет, в четырёх экземплярах. Гулять так гулять!
...Ужин удался на славу. Кроме холодного пива в глиняных кувшинах и закусок, разложенных по одноразовым тарелочкам, в комплексный пивной стол также входила свежая зелень и соль в большой солонке: Семён повыдёргивал из зелени весь укроп и сунул его в котёл, туда же ссыпал соль; воду в котелке вскипятили без костра - спичек не было, так что пришлось воспользоваться одним из боевых заклинаний, огнемётным - и вскоре раки были готовы. Хайк не очень налегал на пиво, а вот Семён отвязался на полную катушку, хотя буквально недавно дал себе зарок не пить. Но пиво - не медовая, решил он для себя, тем более вон его сколько, не выливать же!
Выливать ничего не пришлось.
Когда ужин закончился, Семён еле вытребовал у Мара пару обычных лежанок с матрасами и одеялами: медальон всё порывался всучить двуспальную княжескую кровать с балдахином, невесть как затесавшуюся в его комплект походных заклинаний. Двуспальную кровать Семён отверг с негодованием, сказав, что это пижонство, спать на берегу в кровати, тем более двуспальной, и вообще, за кого он, Мар, его принимает? Два мужика в одной кровати, это, знаешь ли... После чего появились лежанки.
Уже засыпая, Семён случайно глянул в чистое ночное небо, усыпанное незнакомыми созвездиями, и ему то ли показалось, то ли приснилось, что пара ярких звёзд ведут себя крайне странно - звёзды медленно двигались по кругу, там, за фиолетовой по ночному времени небесной защитой. За сеткой от чужих.
- Спутники-шпионы, - зевая пробормотал Семён. - Эх, ракеты на вас нету, - и уснул. И, разумеется, не видел, как один из спутников-шпионов внезапно нырнул вниз, к сетке - в небе полыхнула зарница, одной подвижной звездой на небе стало меньше, но в разрыв магической сети, пока она не успела затянуться, проскользнула вторая звезда и полого ушла к горизонту. Ничего этого ни Семён, ни Хайк не видели. Только Мар рассудительно заметил:
- К дождю, видать, полыхает. Предлагал же с балдахином, так нет, не захотел. Пусть теперь мокнет, пусть! Главное, что у меня совесть чиста, - и тихонько захихикал, предвкушая грозу и ливень. Но грозы ночью так и не случилось.
Семён проснулся рано, когда ещё только светало. Вылез из-под одеяла, решил в кустах утренние проблемы и, потягиваясь, пошёл умываться. Вода в озере оказалась настолько тёплой, что умывание быстро перешло в купание - Семён плескался от души, во всё горло распевая матерные частушки: в надозёрной туманной тишине частушки звучали мягко и лирично. Наоравшись и накупавшись, Семён вылез из воды и сел обсохнуть.
Разбуженные первым, самым большим солнцем, в ветвях деревьев загомонили птицы; туман над озером рассеялся и оно явилось во всём своём круглом великолепии. Наступило утро.
- Интер-ресные у тебя песни, - восхищённо сказал Мар, - необычные. Я таких раньше не слышал, к сожалению. Особенно мне понравилась песенка о группе молодых половозрелых особей женского пола, нашедших в естественном водоёме резиновый фаллоимитатор. Которые в учебное заведение не пошли. Оригинальная концепция! Неожиданная.
- Ну ты даёшь, - развёл руками Семён. - Сам ты оригинальная концепция! Вон как частушку расписал, хоть в газете печатай. В разделе «Новости культуры». Ты чего с утра такой интеллигентный, недоспал, что ли? Или приболел?
- Развлекаюсь я, - скромно ответил Мар. - Культур-мультур тренирую. У меня один из прежних хозяев учителем изящной словесности был, до того как на большую дорогу вышел... к чему бы это он мне ни с того, ни с сего вспомнился?.. Вот тот, гад, умел витиевато изъясняться! Даже на работе никогда не ругался и впрямую никому не угрожал. Не хамил. Скажет лишь, бывало, крайне вежливо: «Не соизволит ли ваша милость одарить меня своей высочайшей благосклонностью в виде всей наличной собственности, коя имеется при себе, иначе я буду вынужден пресечь нить жизни вашей пресветлой милости этим скромным мясницким топором» - и всё, дело сделано. Одарен. Правда, он всё равно после... э-э... пресекал нить. Как правило. Не любил оставлять свидетелей, сволочь... Ненавижу убийц-садистов, - помолчав, ледяным тоном добавил Мар. - Я покровитель воров, а не душегубов... Сдал я его. Полиментам и сдал: не прикрыл вовремя невидимостью. Единственный раз предал хозяина! Но он того заслужил.
- А после? - Семён даже присвистнул от неожиданности. - Ты-то как после? Полименты и воровской медальон... Неожиданный поворот!
- Думаешь, среди полиментов нет воров? - рассмеялся Мар. - Я почти полгода пролежал на складе вещественных доказательств, а потом меня там одна дамочка обнаружила. Из офицерского состава. Умная оказалась, стерва, подкованная в истории... сумела разобраться что к чему. И лет пять мы с ней удачно работали, совмещали службу и воровское ремесло, и ещё бы погуляли, но... Любовь! - медальон саркастически захохотал. - Подарила меня в знак великой любви одному заезжему гастролёру, и невдомёк ей было, что гастролёр специально за медальоном приехал... все они, бабы, на великой любви сдвинутые! Вот так, - Мар издал звук, словно презрительно цыкнул сквозь зубы.
- Поучительная история, - Семён встал, отряхнулся от песка, натянул комбинезон. - Можешь не волноваться, я тебя никому дарить не собираюсь. И в великую любовь, знаешь, не очень-то верю!
- Это ты зря, - оживился Мар. - Помню, приключилась однажды с одним из моих хозяев великая любовь. Можно сказать, трагическая! Купил он как-то себе молодую овцу на рынке, шашлык надумал делать, а та оказалась заколдованной девицей, причём без возможности обратного превращения. Вот он её в овечьем виде и...
- Тьфу на тебя, - беззлобно сказал Семён и пошёл будить Хайка под радостный гогот медальона.
А во время завтрака - вариант номер девяносто пять, кофе с лимоном, гренки и сливочное масло - Семёна вдруг неожиданно осенило. Да так, что он кофе поперхнулся. Семён резко поставил недопитую кружку на траву и, откашлявшись, сказал:
- Мар, Хайк, мне только что такая мысль в голову пришла, такая, что я сам поразился. Наверное, от кофе озарило... Я вот что подумал: а давайте-ка я попробую самостоятельно разобраться с тайной магического золота, вдруг выясню, что к чему? А то, понимаешь, полный кошель силы, все за ней бегают, а я чего ушами хлопаю? Место здесь тихое, спокойное, посторонних нет. То, что надо! По-моему, лучше не придумаешь.
Есть у меня подозрение, что чужие крепко ошибаются насчёт слимпа в роли символа-ключа. Подозреваю, что никакого отношения слимп к этому золоту не имеет... слишком уж всё просто было бы, окажись оно так. Ваше мнение?
Хайк задумчиво поскрёб в бороде.
- Почему бы и нет? Попробовать можно. Хотя кто его знает, чем твои попытки могут закончиться! Давай-ка я в шар предсказаний загляну, узнаю, что тут вскоре произойдёт. Не поубивают ли нас эти смелые опыты.
- Вот этого не надо, - запротестовал Семён, - категорически ничего знать не желаю! У меня весь кураж пропасть может. Как будет, так и будет. А кто сомневается, пусть в сторонку отойдёт. Куда подальше.
- От магии далеко не убежишь, - покачал головой Хайк, - и за кустиком не спрячешься. Значит, будем надеяться на лучшее. Какая-нибудь помощь нужна?
- Пожалуй, нет, - Семён поскрёб в затылке. - Разве что поглядывай по сторонам, смотри, чтобы посторонних не было. Нам зеваки не нужны. Вдруг эксперимент сглазят?
- Ха, пусть только попробуют, - возбуждённо сказал Мар, - я их сам так сглазю, на всю жизнь запомнят! Семён, надо было тебе давным-давно кофе с лимоном натрескаться, кто ж знал, что оно так мозги просветляет. А... а как ты себе представляешь этот эксп... эскпр... тьфу! Магию как расколдовывать собираешься?
- Понятия не имею, - пожал плечами Семён. - Как-нибудь.
- Тогда ты зря не посмотрел в шар, - посетовал Мар. - «Как-нибудь» всегда означает «кое-как», а «кое-как» обязательно тянет за собой «ни фига себе!». В смысле нежелательных последствий. Значит так: если всё пойдёт наперекосяк, то я вас тут же выдёргиваю в другое место. Подальше отсюда. Идёт?
- Хорошо, - Семён раскрыл кошель, сунул в него по локоть руку и с озабоченным видом принялся там что-то нащупывать. - Где ж тут монетка помельче... в мелких и магии, наверное, поменьше будет, в самый раз для эксперимента... Выдёргивай, но только в случае крайней опасности. Когда я сам ничего поделать не смогу. А то поторопишься и всё дело мне испортишь... Ага, нашёл! - Семён достал из кошеля совсем мелкую золотую монетку, размером меньше рубля, оценивающе осмотрел её со всех сторон. - Вроде бы то, что надо. Ну, я начинаю. Готовы?
- Мы-то давно готовы, - подал голос Мар, - чего тут особо готовиться! Только ты, знаешь, потихоньку начинай. Неторопливо. Чтобы чуть что не всё здесь сразу взорвалось, а постепенно. Чтобы мы удрать смогли.
- Это уж как получится, - рассеянно ответил Семён, внимательно глядя на монету, - это уж как выйдет. Но я постараюсь.
Монета на вид была самая обычная, такая, какой и положено быть древним монетам: сильно потёртая, с еле видимым профилем бородатого старца в лавровом венке - на одной стороне, и малопонятной надписью - на другой. И ничего колдовского в ней не было, в той монете, ничего не проглядывалось эдакого особенного. Монета как монета, если только не знать о её магической сути. Но Семён знал.
Семён уставился в бородатого старца, хмуря брови и стараясь придать взгляду необходимую магнетическую силу - хотя он, честно говоря, понятия не имел, что это такое и как это делается, но в читанных когда-то готических романах все колдуны-магнетизёры обязательно обладали именно таким взглядом. А в современных романах-фэнтези так вообще поголовно все - и главные герои, и второстепенные, в перерывах между обязательными драками на мечах, укрощением залётных драконов и соблазнением девиц королевской крови, - магнетизировали друг дружку почём зря, со всей дури, и, как правило, с летальным исходом. То есть насовсем.
Но что-то не магнетизировалось. Наверное, опыта не хватало - Семён вздохнул, протёр заслезившиеся глаза кулаком и опять уставился на монету. Но уже не так свирепо: чего глаза ломать по-пустому! Так и близорукость заработать недолго.
- Ты попробуй вслух чего-нибудь пожелать, - шёпотом посоветовал Мар. - Глядишь, что и получиться. Может, оно только от окрика срабатывает... от силы твоего пожелания, что ли.
- Хочу... м-м, а чего же я и впрямь сильно хочу? - засомневался Семён. - Вот беда, ничего мне сейчас не хочется, представляешь?! Дожился, ёлки-палки. Всем доволен.
- Как - ничего? - возмутился медальон. - А ты власти захоти, денег гору! Силы немереной пожелай. Здоровья от пуза. Чего ещё там можно потребовать... что, как правило, люди на халяву желают? Во, гарем себе закажи, из ста наложниц! Вместе с джинном-Мафусаилом, для догляду. А на закуску Кардинала на побегушках. Чтобы ботинки тебе по утрам ваксой чистил и за пивом на опохмел бегал. А ещё...
- Пиджак с отливом, и в Ялту, - буркнул Семён. - Отстань с дурацкими идеями! Дай подумать.
- Что ж, тогда думай, мыслитель ты наш, - благодушно дозволил Мар. - Как надумаешь, предупреди. А то я бдеть устал.
- Предупрежу, - нетерпеливо отмахнулся Семён. - Обязательно. А ты всё равно бди, не отвлекайся. Я эту монету вот-вот... Слушай, а если на неё сбоку поглядеть? Через зеркало, отражённо. Мар, у нас есть зеркало?
...Время близилось к полудню. Хайк уже давно плавал в озере, спасаясь от жары: маленькое солнце догнало большое и они на пару грели так, как никакой Ялте и не снилось.
Мар заунывно напевал что-то тягучее, сонное, где фигурировал караван из ста верблюдов, из ста одного верблюда, из ста двух... Медальон явно скучал. Отчаянно.
Семён сидел в тенёчке под деревцем, вяло отмахиваясь веткой от комаров, зевая и равнодушно подбрасывая слегка погнутую монету на ладони: монета всё время выпадала мятым аверсом вверх и Семёну уже осточертела невозмутимая бородатая физиономия.
- Нет, неважный всё-таки из меня маг, - уныло признался наконец Семён. - Дохлое дело! Хоть к Кардиналу за консультацией обращайся. Мар, может ты посоветуешь, что мне с монетой делать? Я уже её и так смотрел, и эдак. И на зуб пробовал. И камнем по ней бил, толку-то! Погнул только. Хоть тресни, обычное золото и всё тут. Металл.
- Сто семь верблюдов, - скучным голосом сказал Мар. - Сто восемь. А ты попробуй с ней не как с золотом обращаться... Сто девять верблюдов.
- Как это? - заинтересовался Семён, пытаясь от нечего делать разогнуть монету.
- А вот так: попробуй почувствовать в ней внутреннюю суть. Истинную. Магию попробуй ощутить, - медальон вдруг осёкся. - Слушай, а чего это я тебе только что наговорил? - запинаясь, с нескрываемым страхом произнёс Мар. - Вернее, кто вместо меня это сказал? У меня отродясь таких умных мыслей не водилось! Эй, кто тут во мне?! Вылазь из меня! Прочь, прочь!
- Уж не знаю кто, но совет он дал дельный, - Семён одобряюще побарабанил по медальону пальцами. - Да не переживай ты, никто в тебя не залез. Это твоё подсознание сработало. Опыт твой. Ты же, братец, натурально медитировал, когда я вопрос тебе задал. Вот подсознание и расстаралось.
- Какое подсознание? - истерично заголосил Мар, - у меня и сознания-то никогда не было! Кому нужен сознательный вор, скажите на милость? Чур меня! Ой, пропадаю, подсознательность заела...
- Необразованный ты, - посмеиваясь, сказал Семён. - Тёмный. Фрейда на тебя нету, тот бы всё объяснил как надо. Ладно, я сам растолковать попробую. Читал я одну книжку по психологии и медитации, так вот что там говорилось о сознании и подсознании...
Из длинного и путанного рассказа Семёна медальон сделал для себя лишь один, но однозначный вывод: надо поменьше медитировать, то есть про верблюдов петь, и тогда никакая сознательность-подсознательность морочить тебя больше не будет. Он так и сказал Семёну:
- Всё, больше о верблюдах ни слова. Я лучше про пиво петь буду, - и тут же затянул протяжно:
- На полке стояло сто бутылок, одна упала и разбилась... На полке стояло девяносто девять бутылок, одна упала и разбилась... На полке... - голос Мара становился всё тише и тише, постепенно сходя на нет.
- Не верблюды, так бутылки, - усмехнулся Семён. - Йог от пива. - Парень с сомнением покатал на ладони гнутую монетку. - Но совет толковый! Хм, попробовать ощутить внутреннюю суть... Что ж, и попробую. Почему бы и нет? - Семён сжал монетку в кулаке, сел поудобнее: прислонился спиной к дереву, вытянул ноги, закрыл глаза и расслабленно затих.
Было настолько жарко, что даже комары перестали кусаться; минут через пять Семёна неудержимо потянуло в сон. И вот тут, на самой грани сна и яви, в момент, когда приходит просветление духа и постижение истины - так, во всяком случае говорилось в книжках по медитации - Семён, увы, духом не просветлился. Не успел. Вместо ожидаемого прихода истины Семёна ужалила оса. В плечо.
- Зараза! - взвыл Семён, вскакивая на ноги и размахивая зажатым в руке аэрозольным баллончиком. - Вот тебе, сволочь! - и пустил облако яда в наглую осу, которая и не думала никуда улетать, а по-прежнему кружила вокруг Семёна. - Мерзавка, - мрачно сказал Семён, глядя как оса пролетела сквозь ядовитое облако, на лету сдохла и упала в траву. - Я уже почти ощутил, блин, а тут на тебе! - и погрозил осе баллончиком. А после уставился на него.
На ярко-жёлтом баллончике не было никаких надписей, зато были нарисованы чёрные мухи и такие же чёрные осы, перечёркнутые крест-накрест. И маленький череп с костями возле головки распылителя, что, по-видимому, служило предупреждением. Предупреждением, что в баллоне - яд.
- Ё-маё, - сдавленным голосом сказал Семён, - заработало. Получилось!
- Уже? - сонно спросил Мар. - И мы до сих пор живы? Удивительно.
- Хайк, иди сюда! - завопил Семён, не слушая вредную реплику медальона, - есть! Готово.
Хайк пулей вылетел из озера и, на бегу подхватив одежду, помчался к Семёну.
Семён, довольный до невозможности, стоял подбоченясь, демонстративно держа в вытянутой руке баллончик. И изредка для демонстрации пускал по ветру аэрозольное облако: ближайшие комары и мухи поначалу озадаченно притихли, а после бросились врассыпную.
- И как это у тебя получилось? - спросил Хайк, поспешно натягивая штаны и куртку, - и почему именно средство от мух? - Хайк взял баллончик, осмотрел его. - Э, у нас такие тоже иногда в магазинах бывают. Хорошая штука! Дефицитная. На Перекрёстке производят.
- От ос средство, - поправил его Семён, показывая ужаленное плечо с красным пятном, - грызнула, сволочь. Только я просветляться начал, как нате вам!
- Понятно, понятно, - нетерпеливо перебил Семёна медальон, - сочувствуем и желаем скорейшего выздоровления. Ты лучше расскажи, как ты это сделал!
- А как ты это ухитрился сделать? - невольно повторил тот же самый вопрос Хайк, который, конечно, не слышал того, что сказал Мар. - Что ты почувствовал, когда монета в средство от насекомых превратилась? Ну, когда колдовство освободилось? Что?
- Чёрт его знает, - Семён с недоумением посмотрел на баллончик, осторожно положил его на землю. - Сначала оса укусила. После я вскочил, прибил её... А что же было между этим? Хм, - Семён потёр плечо. - Так, давайте поэтапно. Я вначале немного испугался от неожиданности... открыл глаза, увидел, что это оса. Разозлился, захотел её прихлопнуть... сразу же на ум несколько способов пришло. Самым верным показалось отравить. Я очень пожалел, что у меня с собой яда от насекомых нету... Вспомнил - я ведь в тот момент успел себе даже баллончик зрительно представить! Не конкретный, именно этот, а вообще баллончик. Настолько ярко, что как-то не удивился, когда он у меня в руке оказался. Словно так оно и должно было быть.
- Ага! - от вопля Мара у Семёна засвербело в ушах, - вот оно что! Х-ха! Я всё понял. Всё-всё. Семён, быстро спрашивай, что я понял, а то не удержусь и сам разболтаю. Ну же!
- Что ты понял? - строго спросил Семён, подмигнув Хайку и указывая взглядом на медальон. Хайк с пониманием кивнул.
- Испуг, то есть сильное переживание, - захлёбываясь словами затараторил Мар, - плюс сильное желание, плюс фантазия. Ты же как наяву представил себе ту банку с ядом, верно? А фантазии у тебя хватает, вон, сам рассказывал, что всякие небылицы когда-то сочинял... Плюс твои уникальные возможности. Вот оно всё вместе и сработало. Та-ак, - врастяжку и мечтательно протянул медальон. - Сбылось. Теперь мы что хочешь натворить можем с испугу. Нет теперь для нас преград! Вот только как бы научиться пугать тебя грамотно и в заданном направлении, - спохватился Мар. - Чтобы получалось то, что нужно, а не всякая дребедень. Это, однако, покумекать мне надо.
- Ты бросай такие планы строить, - рассвирепел Семён. - Пугать он меня задумал! Да хоть и для пользы дела, всё равно не позволяю. - Семён повернулся к Хайку. - Видал наглеца! Говорит, пугать меня надо, чтобы я от избытка чувств и фантазии золото в нужные вещи переделывал. Да я такое с испуга понаделаю, что сам не рад буду! Поубиваю всех нафиг, и себя тоже. От избытка фантазии.
- Мда, - философски согласился Мар. - Ты прав. Это не выход.
- А зачем пугать-то? - не понял Хайк. - Попробуй просто зрительно представить себе, что ты хочешь получить. Очень подробно. И пожелай эту вещь. Только не на словах, а в душе. По-настоящему пожелай.
- И на всякий случай испугайся, - тут же добавил медальон. - Надо будет, помогу. Ты только предупреди, а уж я расстараюсь, так и быть. Святое дело!
- Вторая попытка, - Семён достал из кошеля большую монету, небрежно подбросил её, поймал на лету и быстрым шагом направился к озеру. Хайк подобрал забытую Семёном сумку, повесил её на плечо и поспешил следом, не задавая вопросов. Зато Мар просто изнывал от любопытства:
- А чего ты задумал, э? К озеру - зачем? Да не молчи ты как расстрельный конвой! Смотри, будешь дальше в молчанку играть, не стану тебе помогать и точка. Не буду пугать в нужный момент, - пригрозил медальон.
- Очень хорошо, - Семён остановился на берегу, огляделся по сторонам, задрал голову к небу. - Это замечательно, что ты мне помогать не будешь. Просто здорово. А хочу я попробовать сделать так, чтобы не жарко было. Вот этого мне и в самом деле очень хочется. По-настоящему.
- Зонтик, что ли, делать будешь? - насмешливо поинтересовался Мар. - Достойное занятие для начинающего мага. Эх, Семён, Семён... Нет в тебе истинного размаха! Масштабности нет. Зонтики, надо же, - медальон удручённо вздохнул. - Да будь у меня такие возможности как у тебя, я бы такое сделал, такое... Я бы... Уж чего ни будь да сделал, но только не зонтик. Никогда! - с гордостью за собственную масштабность изрёк Мар.
- Дались тебе эти зонты, - Семён закрыл глаза, сосредоточился. - Не тарахти почём зря! Видишь, работаю я. Представляю желаемое. - Семён протянул руку в сторону озера, на открытой ладони блеснула золотая монета.
Мар раздосадовано умолк. Хайк бесшумно встал рядом с Семёном, за его спиной, и теперь чутко поглядывал по сторонам - нет ли где посторонних? Тех, которые сглазить могут.
Посторонних не было. Мало того - вдруг резко, словно по команде, из листвы деревьев посыпались птицы: они с истошными криками взлетали в небо, на лету сбивались в стайки и опрометью летели прочь от озера.
Озеро покрылось рябью: рыбы суматошно выпрыгивали из воды и с плеском шлёпались обратно. И снова выпрыгивали, и снова шлёпались, как будто их что-то выбрасывало из глубины; раки торопливо побрели с мелководья на сушу, в траву - многоногих переселенцев было столько, что весь берег на некоторое время оказался покрыт тёмно-зелёным хитиновым ковром.
Хайк проводил раков заинтересованным взглядом, после глянул на Семёна - Семён стоял не шевелясь, с закрытыми глазами, что-то шепча себе под нос. А на ладони у него таяла монета. Таяла как сухой лёд, уменьшаясь в своих размерах; над монетой с тихим треском вспыхивали и гасли маленькие молнии. Не искры, а именно молнии. И одновременно с тем, как уменьшалась монета, становилось заметно холоднее. И темнее.
Хайк посмотрел вверх - небо на глазах становилось пасмурным, грозовым: два солнца с трудом пробивались сквозь быстро сгущающиеся тучи. Самым непонятным было то, что погода портилась только над озером и пляжем, чуть подальше от озера небо оставалось чистым и безоблачным. Причём во всех направлениях.
Чёрные облака клубились так низко, что, казалось, до них можно было добросить камень.
- Симеон! - с тревогой окликнул Хайк застывшего в столбняке Семёна, - очнись! Что-то неладное происходит. Симеон! - Хайк потряс Семёна за плечо.
Семён открыл глаза, посмотрел сквозь Хайка невидящим взором. Помотал головой, приходя в себя, глянул на свою ладонь - монеты не было, растаяла монета. Полностью. И лишь только потом Семён заметил низкую тучу над головой, бурлящую от рыбьих тел воду и невольно попятился от озера.
- А с чего оно так получилось? - с дрожью в голосе спросил Семён, - я хотел всего лишь... - но договорить он не успел.
Ослепительно белая молния, толстая как ствол баобаба, ударила из тучи в центр озера. Вода мгновенно закипела; гром... нет, ударная волна швырнула Семёна и Хайка далеко в сторону, в кусты.
Семён встал, с трудом удерживаясь на ногах - горячий сырой ветер дул от озера, срывая листву с деревьев, толкал в грудь. Под ногами было скользко от раздавленных раков.
Молнии из тучи били в озеро безостановочно. Вернее, не в само озеро, - его уже не было, лишь на дне впадины, бывшей когда-то озёрным ложем, бешено кипела чёрная от грязи вода, - а в длинный водяной столб, медленно поднимающийся к туче.
- Бежим! - прошептал кто-то рядом с Семёном: это крикнул Хайк, изо всех сил крикнул, но его голос показался шёпотом в вое ветра.
Водяной столб соединился с тучей - чёрная грозовая клякса мигом всосала его в себя и вдруг, резко увеличившись в размерах, рывком поднялась в небо повыше, гораздо повыше; молнии теперь били безостановочно, превращая сухую яму бывшего ложа в нечто, напоминающее кратер вулкана: дно и стенки ямы уже начинали дымиться, а кое-где сквозь отвалившуюся корку выступали багровые лавовые подтёки - это плавились камни.
Семён махнул рукой Хайку и они бросились бегом прочь от опасного места. Бежать было тяжело - ветер поменял направление, он теперь дул в сторону огромной дымной ямы, неся с собой песок и мусор. Семён словно попал в пыльную бурю, по лицу стегали листья, сухая трава и оторванные ветки деревьев; земля под ногами начинала ощутимо содрогаться.
Бежали долго. Наконец стало чуть потише, лесок закончился - впереди была равнина, поросшая высокой травой; ветер уже дул не с такой силой и не ослеплял пылью, подземные толчки стали почти незаметными и Семён решил остановиться, чтобы перевести дух. Хайк притормозил рядом, ему, похоже, переводить дух не требовалось, он вообще не запыхался - глядя назад, Хайк озабоченно сказал:
- Мне кажется, Симеон, ты что-то не учёл. Не знаю, чего ты хотел добиться, но получилось у тебя всё не так, как ты задумал. Крепко не так.
Семён оглянулся.
Позади, упираясь в небо чёрной тучевой шляпкой, высился гриб, здорово похожий на воздушный ядерный взрыв - такой, каким его рисуют в учебниках по гражданской обороне. С той лишь разницей, что к атомной энергии этот гриб никакого отношения не имел. Впрочем, по своей разрушительной силе он был не менее опасен, и, в отличии от взрыва, рассеиваться не собирался - наоборот, грозовой гриб явно набирал силу: шляпка росла, постепенно поднимаясь ввысь; тёмная смерчевая ножка ощетинилась разрядами молний. В водовороте смерча крутились вырванные с корнем деревца; мелькнули крохотные лежанки, оставленные на берегу, мелькнули и сгорели в ярко-голубой молнии, пробившей смерч от низа тучи до самой земли; далёкий пушечный гром колыхнул воздух, у Семёна от тяжёлого звука неприятно ёкнуло в животе.
- Однако не прав я был насчёт масштабности и размаха, - смиренно покаялся Мар. - Признаю свою ошибку. Для неопытного мага у тебя этот фокус весьма неплохо получился. Впечатляет! Я одного только не понял: ты что хотел - погоду немного подправить, или с самого начала задумал такой бедлам сотворить? Для отработки навыков боевых действий. На страх врагам, так сказать. Научиться вызывать мор, глад, смерчи и землетрясения. Так вот, по смерчам и землетрясениям можешь поставить себе зачёт. А мор и глад когда делать будем? И где?
Семён не стал отвечать, что тут можно было сказать!
- Оно движется! - крикнул Хайк и ткнул рукой в сторону смерча. Семён только сплюнул с досады: смерч, наклонившись вбок, медленно сдвинулся с места и, набирая скорость, поплыл куда-то вправо, хорошо хоть не к ним.
- Я же ведь только небольшую грозу хотел себе представить, а оно вон как вышло, - Семён полез в кошель. - Надо бурю остановить. Сейчас я её...
- Только не это! - перепугался Мар. - Хватит! Авось само рассосётся. У тебя фантазия чересчур буйная! Нельзя тебе колдуном работать. Хотел грозу, а получил самоходную хренотень с молниями... Сейчас вообще всех угробишь, вместе с местным населением! Да фиг с ним, с населением, оживёт, куда денется, у них Архив есть. А ты? А Хайк?
- Но надо же что-то делать! - в растерянности замер Семён.
- Надо, - согласился Мар. - Сделать вид, что мы здесь ни при чём. И сваливать, пока не засекли. А можно чуток постоять и посмотреть, не каждый день, поди, такие смерчи видеть можно. Люблю стихию! Есть в этом нечто... мм... нечто вдохновляющее. После и жизнь как-то ярче кажется, насыщеннее... Ты не замечал, что природные катастрофы как магнитом притягивают к себе народное внимание? И чем больше та катастрофа, чем разрушительнее, тем больше внимания. Пропорционально ущербу. Потому что каждый хочет узнать, насколько это было страшно... вовсе не для того, чтобы посочувствовать пострадавшим, а чтобы в душе порадоваться, что его там в то время не было. Давай же смотреть и радоваться, что живы и здоровы! А прижмёт - уберёмся отсюда, делов на две секунды... - Мар, увлечённый редким зрелищем, болтал как утренний ди-джей, вовсе не обращая внимания на то, что Семён давно уже ему не отвечает: Семён и Хайк молча смотрели в небо.
По небу косяком скользили летуны. Не такие большие, как тот, на котором недавно побывал Семён, да и цвет у них был совершенно другой, ярко-красный, но во всём остальном они были полной копией пассажирского летуна.
Косяк красных треугольников целеустремлённо летел к смерчу. Внезапно один летун отделился от группы и стремительно пошёл вниз, к Семёну и Хайку. Опустившись неподалёку и зависнув над травой, летун плавно подплыл к людям.
- Эвакуация! - повернув голову к Семёну, громко крикнул сидевший на летуне пилот в таком же красном, как и сам летун, комбинезоне, оранжевом шлеме и зеркальных очках-консервах; пилот сидел в неудобном пластиковом кресле, очень похожем на трамвайное, и был намертво, вместе с креслом, пристёгнут к шкуре летуна широкими ремнями. Крест-накрест пристёгнут, напоминая собой гонщика-каскадёра перед выполнением смертельно опасного трюка. С той лишь разницей, что автогонщики не пользуются плётками: в правой руке лихого воздухоплавателя была зажата плётка-нагайка.
- Немедленно на борт! Сектор уже блокирован! - Пилот нетерпеливо указал плёткой на такие же неудобные креслица позади себя. Семён без возражений забрался на летуна, некогда было выяснять, какой такой сектор и почему спешка, хотя догадывался - почему; Хайк ловко запрыгнул прямо в ближнее сиденье.
- Ремни пристегните, - потребовал пилот, косясь на пассажиров блестящими зеркальцами очков. - Спасательный летун - это вам не общественная кляча, предохранительных средств не предусмотрено. Вякнуть не успеете, как за борт свалитесь. - Едва Семён и Хайк пристегнулись, как летун свечкой рванул в небо.
Развернувшись носом в противоположную от смерча сторону, летун на бешеной скорости помчался к горизонту.
Ветер бил в лицо Семёну, выдавливая из глаз слёзы; Семён, отвернувшись от ветра, посмотрел назад - вокруг невероятно распухшего смерча алыми мухами вились спасательные летуны. Что-то там происходило... Семён прищурился.
Описывая сложные траектории, летуны ткали в воздухе вокруг грозового гриба магическую сеть, наподобие той, что виднелась в небе. Сеть наливалась золотистым светом; гриб понемногу стал уменьшатся, опадать.
- Прямо камень с души! - крикнул Семён бородачу. - Теперь уж точно бурю задавят!
Пилот оглянулся. Наверное, он подумал, что Семён обращается к нему.
- Ночью в этой зоне чужие сквозь Сеть прорвались, - сильно пнув ногой в красную шкуру и тем уменьшив скорость летуна, громко сказал пилот. Встречный ветер сразу утих и говорить теперь можно было не напрягаясь. - Один сгорел, а второй пролез. Какого чёрта им у нас понадобилось? Был же договор... - пилот махнул плёткой в сторону поникшего смерча. - Атакующая погодная магия, пропади она пропадом. Четыре балла опасности по пятибалльной шкале! Ещё бы чуть-чуть и всё, никаких спасательных работ не потребовалось бы. Весь сектор к чёрту... Сбросили бы в тень лет на двадцать, и вся недолга. Вместе с туристами. - Пилот сдвинул очки на лоб, подмигнул Семёну. - Туристы? Иномирники?
- Туристы, - поспешно согласился Семён. - Только вчера прибыли. А что это за зоны и сектора такие? Нам инструктор из турфирмы ничего о них не говорил.
- Инструкторы, мать их, - с пренебрежением сказал пилот. - Как деньги получать, так все инструкторы. А как объяснить толком... Наш мир, в целях безопасности, разбит на зоны особыми стенами. А зоны поделены на сектора. Из зоны в зону перебраться можно лишь на летуне, специально так задумано, для возможности жёсткого контроля. И никакие магические выкрутасы тут не помогут! Только на летуне, и точка. А вот уже внутри зоны - там да, там путешествуй как угодно, в любой из её секторов. Хоть через узловые двери, хоть с транспортным заклинанием. Хоть пешком. - Пилот помолчал и добавил:
- Не повезло вам, братцы-туристы, - спасатель вернул очки на место. - По всему Безопасному Миру объявлено чрезвычайное положение. В связи с проникновением чужих. И в связи с их наглой погодной атакой.
- А что это значит? - Хайк подался вперёд.
- Ничего хорошего. Скоро сами узнаете... - пилот отвернулся от пассажиров, летун стал плавно набирать скорость.
Внезапно позади басовито ухнуло, летун подпрыгнул, как будто наскочил на ухаб. Семён обернулся.

Предыдущая страница 13 Следующая страница


Слимп 14

Проклятый грозовой гриб, опять увеличившись в размерах и разорвав золотую магическую сеть, вовсю полыхал странными невозможными молниями: синие ломаные линии кольцами опоясывали его сверху до низу, словно молнии не могли оторваться от породившего их чудовища. Спасательные летуны красными брызгами разлетались от гриба в разные стороны.
- Не, не задавят, - уверенно сказал Мар. - Семён, я тебя поздравляю! Ежели тебе когда-нибудь надоест быть вором с прикрытием, то запросто можешь вербоваться в любую армию. На должность офицера-разрушителя. В диверсионный отдел.
Пилот с испугом оглянулся.
- ...дец сектору! - невнятно крикнул пилот-спасатель, наотмашь хлестнув плёткой по красной шкуре летуна. - Сейчас в тень сбрасывать бу... - ветер унёс его слова.
Летун резко увеличил скорость: Семёна и Хайка вдавило в спинки сидений, в ушах у Семёна засвистел ветер.
Впереди из ничего вдруг возникла высоченная, от земли до неба, тусклая перламутровая стена: летун уверенно держал курс на неё.
Шёл на таран.

Глава 15
СЫЩИК-ЛАЗУТЧИК: ИНФАНТ, МЛАДШИЙ ПРИНЦ

По всей видимости тусклая перламутровая стена была одной из тех самых перегородок между зонами, о которых говорил пилот - летун в стену не врезался, лишь на миг слегка притормозил в полёте, нырнув в перламутровое марево, отчего пассажиров бросило вперёд, но выпасть из кресел не дали ремни безопасности - через секунду летун оказался внутри города.
Внутри, потому что гигантские серые здания мегалополиса тянулись ввысь на невероятную высоту: летун нёсся над широкой улицей словно воробей над ручьём глубокого каньона.
Заложив вираж, летун плавно опустился на выступ-балкон одного из высотных зданий, этаже на пятнадцатом; в стене здания темнел арочный вход. Без дверей.
- Слезайте, - нетерпеливо сказал пилот, - мне назад поспеть надо. Пока сектор в тень не сбросили. Может, ещё каких туристов найду.
- А что это за место? - спросил Семён, расстёгивая ремни и спрыгивая на серый камень балкона, - соседняя зона?
- Соседний сектор, - равнодушно ответил пилот. - До другой зоны лететь и лететь. Просто порченый сектор по тревоге зоновыми стенами блокировали. Это у нас быстро делается! Во избежание. Идите, идите, - пилот махнул рукой в сторону тёмного входа, - там вами займутся. - Он хлестнул плёткой, красный треугольник сорвался с выступа и унёсся в обратную сторону. В сторону порченого сектора.
- А стоит ли? - усомнился Мар. - Идти не знамо куда и непонятно к кому... Что-то не нравится мне это место. Шибко на административную нору похоже. А где администрация, там и полименты. А где полименты, там обязательно жди неприятностей.
- И всё же надо сходить, - упрямо сказал Семён. - Во-первых, я хочу разобраться, чего же я такого крутого натворил... может, смогу как-то помочь... А во-вторых - надо узнать, зачем сюда припёрлись чужие. То их не было, а как только мы здесь оказались, так они сразу и заявились. Даже энэлошку свою не пожалели. Вряд ли это обычное совпадение!
- Прыгалку, - флегматично поправил Семёна медальон. - Ты прав, ни о каком совпадении не может быть и речи. Чужие сюда однозначно с вредной целью притащились. За тобой охотятся, факт! Чутьё у них, что ли, на конкретного Симеона? В Лесной Мир тоже явились, не запылились... Э, да они не тебя чуют, а магию в кошеле! По ней нас и находят, почище всякого поискового заклинания. От их технической магии предсказательным шаром не отделаешься, не тот случай... Хм, а что же тогда делать? - призадумался Мар.
- Там видно будет, - беззаботно сказал Семён, забрал у Хайка сумку и они направились ко входу.
За аркой был небольшой коридор, заканчивающийся невзрачной дверью со скромной жестяной табличкой посреди. На табличке было выдавлено крупными буквами: «Филиал службы безопасности». Чуть ниже, помельче: «Добро пожаловать!». Коротко, но многозначительно.
- Гм, - сказал Семён. - Добро пожаловать в ФСБ, что ли? Надо же, - и, постучав в дверь, открыл её.
За дверью было просторное помещение, обставленное в лучших канцелярских традициях: зал был перегорожен поперёк стеклянной стеной, имевшей стеклянную же дверь; за дверью был длинный проход, тянувшийся между рядами столов на добрую дюжину метров; сами столы были отгорожены друг от друга пластиковыми ширмами. Из-за низких ширм выглядывали одни лишь макушки работающих сотрудников филиала. Макушки не двигались.
На потолке, над каждым столом, висели матовые бестеневые лампы на витых шнурах: зал был освещён настолько ярко, что создавалось впечатление не канцелярии, а операционной. Или прозекторской.
Слева перед стеклянной дверью, как секретарь перед кабинетом директора, за дубовым столом сидел мужчина средних лет, среднего телосложения, в тёмном официальном костюме среднего покроя. Тусклое лицо секретаря выглядело тоже весьма средне. Словно он спал с открытыми глазами и ему снились мороженные тараканы. Среднего размера.
- Уважаемый, - вежливо обратился Семён к секретарю, - нас к вам только что доставили на спасательном летуне. Мы сами как-то не напрашивались, но так получилось...
- А, младший принц из Чумного Мира, - невыразительным голосом сказал секретарь, очнувшись от созерцания виртуальных тараканов. - Инфант, стало быть. С телохранителем-ясновидящим. Проходите, вас ждут в кабинете, - секретарь вяло указал рукой куда-то мимо канцелярского рая за стеклом, на дальнюю от себя стену.
Семён, в душе неприятно удивляясь осведомлённости секретаря, посмотрел в указанную сторону. В стене чернела железная дверь - наподобие тех, что ставят на свои квартиры жильцы многоэтажек, от грабителей; на двери, под эмалированной табличкой с надписью «Начальник филиала», то ли алмазным резцом, то ли чем ещё было вырезано всего одно короткое слово из трёх букв. Матерное. Коряво вырезано, второпях. Сама дверь местами была вогнута, словно по ней изо всех сил лупили кувалдой.
Семён озадаченно глянул на Хайка - тот пожал плечами.
- Мертвечинкой попахивает, - внезапно изрёк Мар загробным голосом. - Дохлятинкой.
- У тебя же носа нет, - невольно принюхиваясь заметил Семён, - откуда запахи-то? Хотя, да... есть что-то затхлое.
- У меня и мозгов тоже нету, - резонно возразил медальон, - однако думаю ведь!
- Эт-точно, - согласился Семён, - есть такой парадокс.
Подойдя к двери, Семён постучал в неё кулаком.
- Открыто! - громко крикнули из-за двери. - Но если это опять кто-нибудь из зомби-профсоюза, то я с вами цацкаться больше не буду, достали уже! У меня и топор наточен. Учтите!
- Мы не зомби, - лучезарно улыбаясь, сказал Семён, входя в кабинет. - Зомби - не мы!
- И то приятно, - буркнул, вставая из-за стола, седой и весьма представительный мужчина. Впрочем, впечатление представительности сильно портил такой же, как и на секретаре, посредственный костюм: видимо, это была обязательная для ношения форма.
В руке у седого был топор.
- Станс Ксанс, начальник филиала, - сердитым голосом сказал седой. - Видели, что они у меня на двери вырезали, скоты? Вот бы того мерзавца-депутата, что протащил закон об обязательном дослуживании подписавших контракт... даже в случае невозможности архивного восстановления... вот бы его да на моё место! - мечтательно сказал Станс. - Хотя бы на неделю... - начальник вдруг вспомнил про топор в руке, поискал глазами, куда бы его спрятать, но передумал и положил на стол. Поблизости.
- Чем обязан? - Станс сел, поправил выбившийся галстук. - Вы стулья-то берите, вон они, у стенки стоят.
Семён и Хайк сели напротив начальника филиала.
- Мы из того сектора, где смерч возник... - начал было Семён, но начальник его остановил.
- Понятно! - раздражённо сказал Станс, - туристы. Принц с телохранителем. Знаю, знаю... Ох уж мне эти дилетанты... Смерч, ха! Вы его ещё природным явлением назовите. Стихией, да-с. Стихия, граждане туристы, - это дурацкие законы, - начальник покосился на топор. - А всё остальное - происки. С чем мы и боремся.
Во-первых, никакой это не смерч, а типичный молниевый кадавр... исключительно мощный кадавр... А во-вторых, предъявите-ка для начала ваши документы, - неожиданно потребовал Станс и тут же достал откуда-то из-под стола знакомое Семёну устройство, красный проверочный глаз на ручке. Словно специально его там держал. Наготове.
- Пожалуйста, - Семён подался вперёд, держа медальон на ладони. Взгляд сканера скользнул по сениному медальону, по кругляшу Хайка; начальник филиала внимательно считал данные с экранчика, шевеля от усердия губами, и разочарованно сказал:
- Документы настоящие, не поддельные. Жаль, жаль... Впрочем, вопросы к вам у нашей службы всё равно имеются. - Станс зашуршал бумагами в ящике стола, низко склонив голову.
- Давай, тресни ему по башке, - тихо посоветовал Мар. - Обухом. И уберёмся отсюда куда подальше! Не люблю вопросов, тем более от таких типов. И в таких местах. А с ним, поверь, ничего не станется... В крайнем случае дослужит здесь же, по подписанному контракту... Согласно закону. Если через Архив не восстановится.
- Погоди, - одними губами ответил Семён.
- Вот, нашёл, - седой начальник вытащил из ящика плотно исписанный листик с фиолетовой печатью снизу, положил его перед собой. - А вопрос такой... Любопытный, знаете ли, вопросик по докладу от службы туризма и иммиграции... Как это вы попали в наш Мир, минуя все фильтрационные службы, а, граждане туристы? - Станс с подозрением уставился на Семёна. - После проверки на общественном летуне обнаружилась такая вот забавная неувязочка. Принципиально невозможная.
- Хорошие у Кардинала заклинания оказались! - обрадовался медальон. - Хитрые. Вон, мимо таможни пронесли... Да им цены нету! Тем более обухом его, обухом, - кровожадно потребовал Мар. - Пока раскалывать тебя не начал.
Семён задумчиво посмотрел на топор, перевёл взгляд на начальника филиала. Бить живого человека топором он не собирался, хотя возможность была исключительная: начальник сидел, откинувшись на спинку стула, полузакрыв глаза и сложив руки на груди. Ждал ответа.
- Видите ли, милейший, - надменно сказал Семён, недовольно оттопырив нижнюю губу, - я не привык никому отчитываться в своих действиях. Лица королевской крови имеют привилегию поступать так, как считают нужным... но лично для вас я сделаю исключение. И открою важную тайну... настолько важную, что передавать её кому бы то ни было не советую! Даже вашему вышестоящему руководству. Потому что всё может закончиться плачевно. Для вас, а не для меня, - Семён нахмурился, спешно придумывая тайну пострашнее; начальник филиала уставился на Семёна ничего не выражающим взглядом, хотя и несколько побледнел.
- Ага, экспромтик, - понимающе сказал Мар. - Что ж, можно и так. Можно и без топора.
- Как вы знаете, я - принц, а он - мой телохранитель, - Семён указал на Хайка. - Но я не просто принц! Я состою на службе секретного имперского отдела Всемировой Службы Безопасности. Вы разумеется, и не слышали о таком, - Семён многозначительно прищурился. - О службе ВСБ знают только те, кому положено знать... Вы меня понимаете?
Начальник филиала сглотнул слюну и кивнул. Он, похоже, сразу всё понял. И, похоже, ему расхотелось слушать дальше объяснения принца-службиста, но вопрос уже был задан.
- Мой уровень - уровень «мастдай», - приглушенным голосом сказал Семён, - с правом полной, даже посмертной дефрагментации. Отдел «Дос», команда «Формат Ц»... не сталкивались? Ваше счастье, - Семён перевёл дух: случайно услышанные им от знакомого компьютерщика непонятные фразы вдруг неожиданно пригодились.
- О том, почему мы здесь: моя последняя операция была в Заоблачном Мире, - вдохновенно начал свой рассказ Семён, ничуть не заботясь, есть ли такой Мир на самом деле. Даже лучше, если бы был. Тогда рассказ выглядел бы ещё достовернее. - Дело о «Клубе высокопоставленных самоубийц», не слышали? Разумеется, нет. Это дело проходило по категории икс-ноль, то есть не подлежало никакой огласки. Вообще никакой. Потому о нём вы нигде ничего не узнаете, разве что только от меня. Но помните о предупреждении... - совсем тихо добавил Семён. И продолжил:
- Ликвидация клуба самоубийц была весьма непростой задачей! Собственно, на клуб я вышел случайно... - и Семён принялся неторопливо пересказывать сюжет хорошо запомнившегося ему фильма «Приключения принца Флоризеля». Близко к тексту, но иногда допуская красочные вольности и, естественно, заменяя имена главных действующих лиц. Вернее, вовсе не указывая их - в повествовании фигурировали лишь некий абстрактный принц и его верный телохранитель.
- ...таким образом хозяин клуба, он же Председатель, он же Клетчатый, совершил дерзкий побег прямо из-под ножа гильотины и впоследствии переметнулся к чужим. - Семён в сердцах стукнул по столу кулаком; седой начальник поспешно убрал со стола топор. Подальше от греха. - Переметнулся с целью проведения серии террористических актов по всем Мирам! Начиная с вашего. Мы прибыли в Безопасный Мир по сквозному каналу... не спрашивайте, что это такое, не имею права раскрывать имперские магические секреты... в точку возможного проникновения прыгалок террористов. Чтобы своевременно подать сигнал мобильной спецгруппе ликвидаторов. Но... - Семён вздохнул. - Не успели. Председатель нанёс свой вероломный удар первым.
- Браво, - восторженно сказал Мар. - Брависсимо! Изумительная история. Так и хочется поддаться порыву праведного гнева! Найти Клетчатого и в пыль его, в порошок! Своими собственными руками... тьфу, рук-то нету, забылся... Жаль, что его на самом деле не существует. А, может, он всё же есть? - с надеждой спросил медальон. Семён, разумеется, отвечать не стал.
- Я приношу свои извинения... коллега, - смущённо сказал начальник филиала, - но... Рассказ есть рассказ, сами понимаете... А более вещественные доказательства у вас имеются?
- Вы не верите принцу на слово? - поразился Семён. - Принцу из команды «Формат Ц»?
- Верю, - поспешил заверить разгневанного принца Станс, - очень даже верю. А если будут доказательства, то поверю ещё больше. Скажем, документ с подписью.
- Документ? - озадачился Семён. - Что ж, есть и документ, - Семён пошарил в кармане и выудил из него золотую пластинку. Ту самую, что осталась ему на память от кардинальского дубля. С размашистой огненной подписью. И протянул её седому начальнику.
Станс немедленно навёл на подпись проверочный глаз, долго смотрел на экранчик, а после со вздохом вернул пластинку Семёну.
- Подпись Кардинала настоящая, - громко сообщил начальник филиала кому-то в воздух. - Подтверждаю. Доклад иммиграционной службы ликвидируется, дело закрыто. Защиту можно снять. Текст беседы стереть. Всё. - Станс взял со стола листик с печатью, небрежно скомкал его в шар и бросил в потолок, в сторону матовой лампы: бумажный шар, не долетев до потолка, вспыхнул в полёте и исчез. Даже пепла не осталось.
- Э? - Семён испуганно огляделся по сторонам. - Защиту? Какую защиту? Я ничего не видел... то есть, м-м, я думал... э-э... филиал, как-никак...
- Ну и что, что филиал? - удивился седой начальник. - Полномочия те же, связь с центральным управлением прямая... А, вы насчёт защиты! Никакой магии, - похвастался Станс, - всё нашенское. Отечественные разработки, специально для службы безопасности. Чистейшей воды физика и механика. Не доверяем мы магии... были прецеденты... Так что, ежели бы у нас с вами разговор не получился - вы, конечно, понимаете о чём я толкую - тогда бы... э-э... ну, вы видели, - начальник филиала указал взглядом на потолок.
- Ни хрена себе, - сказал ошарашенный Мар, - а я его обухом хотел. Вот же дурак! - и ещё кое-что добавил о себе нелестное, с чем Семён в душе горячо согласился.
- М-меня ввёл в заблуждение т-топор, - слегка заикаясь от волнения сказал Семён. - При такой защите и... Странно как-то. Непонятно.
- А-а, топор, - снисходительно сказал Станс, - топор - это другое дело. Этих типов только топором и можно припугнуть, - начальник с ненавистью глянул в сторону входной двери. - Они, сволочи, только топора и боятся. Зомби, мать их... Тем более, что хоть и дохлые, а сожги такого, он всё одно через Архив тут же восстановится. Пока контракт не отработает. Филиал, он и есть филиал... Впрочем, уважаемый Дубль - ничего, если я вас по кодовой кличке? - так вот, коллега Дубль...
- Не надо по кодовой, - поспешно сказал Семён, - нежелательно. Зовите меня просто товарищем принцем. Или Симеоном. Как хотите.
- Симеон, - хохотнул начальник филиала. - Это вы хорошо придумали. Юмор, понимаю. Значит, вы тоже в курсе, да?
- Насчёт чего - в курсе? - осторожно спросил товарищ принц. - Попрошу уточнить.
- Ну как же, - удивился Станс, - предупреждение по службе безопасности. Кто-то вчера влез в полиментовский архив и изменил там данные по вору-Симеону. Теперь ищут не только вора, но и того, кто пошерстил архивы. Хотя, скорее всего, это сделал сам Симеон. Талантливый человечище! Гений преступности. У него теперь даже неофициальное прозвище есть: Искусник Симеон. Всю полиментовскую службу на рога поставил... он сейчас где-то в нашем Мире. Ищут его. Полименты ищут.
- Разумеется в курсе, - сухо сказал Искусник Симеон, - но это всё ерунда по сравнению с поставленными передо мной задачами. Хотя... Возможно, оно всё как-то и взаимосвязано - этот неуловимый вор и мой подопечный Председатель. И чужие.
- Экий клубок получается, - восхитился Станс, - вот что значит профессиональное мышление! Вот что значит служба ВСБ! А мы тут по простому, по провинциальному... без особой инициативы, знаете ли. Действуем только по приказу: приказано найти прыгалку чужих - нашли. Приказано проверить подозрительного принца - проверили... Прикажут искать вора-искусника, будем искать вора-искусника! Думаю, не сегодня-завтра такой приказ обязательно поступит... И найдём, не сомневайтесь, под кого бы он там не маскировался! Никуда он из Безопасного Мира не денется. Никуда. Небесная Сеть с утра включена на полную блокировку, магическим образом от нас никак не улизнёшь... на прыгалке разве что, так кто ж вора-Симеона к той прыгалке подпустит... Да и проскользнуть сквозь Сеть сложно, сгорит прыгалка. Вон, первая-то сгорела. - Начальник филиала довольно улыбнулся, словно именно он самолично сжёг вредительский аппарат. Но тут же помрачнел:
- Вот не было печали! Кроме чужих ещё теперь и Председателя искать... Одна головная боль. А, может, он на первой прыгалке был, на сгоревшей? - Станс в задумчивости обхватил голову руками. - Проверить бы надо.
- Обязательно проверить! - торопливо подхватил Семён. - Я именно это только что хотел вам предложить. Если Клетчатый сгорел, тогда вопрос с поиском Председателя снимается - не надо вам его искать, да и я могу вернуться в управление. За новым заданием.
- Это можно, - просветлел лицом начальник филиала, - почему бы и нет? Убедимся, а тогда видно будет, рапортовать наверх или не стоит. Вы поможете мне обследовать уцелевшую прыгалку? С вашим-то опытом, со знанием дела, так сказать.
- Всенепременно! - заверил Станса опытный принц-службист. - А как же!
- Тогда пошли, - начальник поднялся из-за стола. - Я знаю, где прыгалка находится... Допуск у меня имеется, а вас я представлю как имперских экспертов по прыгалкам. Кстати, - Станс заговорщицки понизил голос, - у меня там секретарь... гнусная личность, право же... думаю, он дверь мне и попортил, я его премии недавно лишил... вы не могли бы его деф... дефрагментировать, а? Посмертно. Надеюсь, он тогда точно не восстановится.
- Не имею права, - Семён с сожалением поцокал языком. - Уставом запрещено, если дефрагментация к заданию не относится. Тем более без протокола. Но, - Семён подмигнул начальнику, - ведь любой вопрос можно решить, не правда ли? Если всё останется между нами.
- Останется, - горячо заверил его начальник. - Слово даю. - На Хайка Станс теперь даже не смотрел, окончательно сделав для себя вывод о служебной иерархии гостей: принц, скорей всего, был где-то в звании не менее полковника, а телохранитель, в лучшем случае, сержантом. Шестёркой с кулаками.
- Вернёмся, тогда и сделаем вашего секретаря, - обнадёжил Семён начальника филиала. - В конце рабочего дня. Никаких проблем!
Они вышли из кабинета. Станс, гремя ключами, запер железную дверь. Проходя мимо секретаря-зомби, начальник филиала злорадно улыбнулся, но обречённый секретарь его улыбки не увидел - он продолжал сидеть с отсутствующим видом. В предчувствии дефрагментации.
На выступе-балконе их уже поджидал летун - с креслицами, ярко-жёлтый, в чёрную поперечную полосу; по бокам летуна имелись зелёные мигалки. Когда Станс успел вызвать транспортное средство, Семён не заметил.
- Между прочим, - вдруг расстроенно сказал Мар, - этот хитроумный шеф абсолютно прав. Я сейчас попытался ради интереса воспользоваться дальним транспортным заклинанием... ну, типа настроить его для броска из этого мира... Хрен вам! Действительно, всё заблокировано. Мало того, ближние транспортные заклинания тоже не действуют! Теперь здесь или пешком, или летуном. Вот влипли... Надо как угодно, но убираться отсюда. Как угодно! Мне здесь не нравится. Транспортная магия не работает, ужас-то какой! Того и гляди вообще все заклинания отключатся.
- Мне здесь тоже не нравится, - шёпотом сказал Семён. - Вот потому мы и направляемся к прыгалке. Есть план. - Семён не стал развивать мысль дальше, а Мар не стал его ни о чём спрашивать. И так всё было понятно.
- Будь поосторожней, - только сказал медальон.
Семён сел в кресло, Хайк уселся рядом.
- Ты чего всё время молчишь? - негромко спросил Семён, - что-то не так?
- Всё в порядке, - шепнул в ответ Хайк. - Я же сейчас твой служебный телохранитель, подчинённый, а имперские служебные телохранители права голоса не имеют. Молчать они должны. Отвечать только на вопросы да и то лишь с разрешения своего непосредственного начальника.
- А-а, - успокоился Семён. - Правильно. Тогда молчи.
Летун шёл на сравнительно небольшой высоте, метрах в двадцати над дорогой, и Семён с интересом поглядывал то вверх, то вниз, то по сторонам.
По сторонам смотреть было неинтересно, одни скучные серые стены да отверстия входов с обязательными посадочными козырьками под ними; никаких окон нигде не наблюдалось.
Вверху кипела транспортная жизнь: летуны самых разных размеров и расцветок носились по небу туда-сюда, как ласточки перед грозой, и, казалось, никаких правил полётного движения у них не существовало. Однако это было не так - какие-то правила всё же имелись, потому что такие же жёлтые в полоску летуны, как и тот, на котором летел Семён, но с синими мигалками по бокам, то и дело прижимали нарушителей к стенам домов, заставляя их садиться на козырьки. Что там дальше происходило, Семён не видел, но предполагал. «Интересно, а эти местные инспектора тоже взятки с нарушителей берут?», - мимоходом подумал Семён, но спрашивать у Станса не стал, чего там спрашивать - дорожная инспекция, она везде дорожная инспекция. Даже в других Мирах.
Внизу было не так зрелищно как в небе, но не менее захватывающе: основную часть улицы занимала дорога, по которой с сумасшедшей скоростью неслись навстречу летуну то ли машины, то ли звери, очень похожие на машины, Семён из-за скорости так и не смог толком разобраться. Движение было односторонним; от пешеходных тротуаров поток зверомашин отделяли полупрозрачные стены явно магического происхождения. Семён невольно вспомнил выход львов на арену цирка через трубу-решётку - аналогия показалась вполне уместной.
Пешеходов Семён не разглядел, да и не очень-то старался. Ну, пешеходы, ну, иномирные... Ничего интересного.
Летун резко набрал высоту, проскочил сквозь транспортный поток, нагло плюя на неизвестные Семёну полётные правила: за ними сразу увязался патрульный летун, но как-то неуверенно, с опаской - Станс немедленно пнул каблуком в жёлтый пол, отчего зелёные мигалки летуна ожили. Едва лишь они сверкнули, как преследовавший их патрульный треугольник тут же нырнул вниз и в сторону.
Летун Станса поднимался всё выше и выше: этаже на двухсотом летун пошёл медленнее, словно Станс выискивал среди одинаковых отверстий-входов один единственный, известный лишь ему вход. Впрочем, отверстия были не такими уж одинаковыми - Семён только сейчас обратил внимание на то, что все посадочные козырьки имели свои отличительные знаки, начертанные на обеих сторонах, снизу и сверху каждого козырька.
Найдя нужный вход, Станс уверенно направил в него летуна.
Они попали в длинный тёмный туннель; летун неспешно плыл вперёд, часто попыхивая мигалками - стены то и дело приобретали мертвенный зелёный цвет.
- Один из путеводных узловых коридоров, - не оборачиваясь пояснил Станс. - Секретный. Только для летунов службы безопасности. Сейчас будем на месте.
Секретный коридор закончился знакомой Семёну перламутровой перегородкой; справа на стене, перед воздушным заграждением, был светлый квадрат, чуть ниже ряд кнопок - Станс приложил к квадрату ладонь, выждал секунд десять, потом набрал на кнопках код и уже после этого направил летуна в перламутровое марево...
Здесь были горы.
Летун завис над ровной площадкой, естественным посадочным полем на плоской вершине скалы; справа от скалы отвесная поверхность горы уходила в тёмно-синее вечернее небо, исчёрканное близкой Сетью; слева от площадки начиналась пропасть, в пропасти плыли тучевые облака. Было холодно.
На площадке, сверкая серебряными полированными боками, лежала энэлошка, она же прыгалка, транспортное средство чужих.
Вокруг летающей тарелки в произвольном порядке расположились жёлто-полосатые летуны; между летунами бродили службисты-безопасники. В отличии от Станса они были одеты в тёплые камуфляжки и от холода не страдали: Семён сразу организовал себе такую же. Хайка в его плотной всепогодной джинсовке, похоже, холод не донимал; хуже приходилось Стансу в лёгком казённом костюме - седой начальник филиала, направляя летун к прыгалке, то и дело ёжился, крепко ругая сквозь зубы чужих, посадивших свой сундук в таком неудобном стылом месте.
Летун приземлился возле прыгалки.
- А-а, наш принципиальный Станс явился! - радостно завопил кто-то из камуфляжных. - Начальник отдела «Мёртвая голова»! Ну и как на новом месте, не съели тебя ещё твои зомби-момби? - и радостно загоготал над собственной шуткой. - В следующий раз думай, прежде чем карточные долги начальству зажиливать!
- Я тут специалистов привёз, - мрачно сказал Станс, уничтожая взглядом весельчака. - Имперских. Вы прыгалку открыли-то?
- Нет, - камуфляжный весельчак подошёл к прибывшим, протянул руку и поздоровался со всеми. - Не получилось. Дверь жёстко заговорённая, на адресата. Да и чего её открывать! Пустая она, прыгалка. Вон, на двери знак экипажа красным светится... Скорее всего порожняком шла. Только для чего? В догадках теряемся.
- Вот потому я специалистов и привёз, - отрезал Станс. - Приступайте, уважаемые, - он мельком кивнул Семёну и Хайку, при этом совершенно не заметив перемену в облике Семёна, и тут же поволок весельчака куда-то в сторону, откуда вскоре стали доноситься сердитые возгласы: «... да у него, тля, в рукаве туз был заначен... Какого хрена я ему вдруг должен, тля, если он один весь банк взял? Мать его так!.. А ты против начальства не лезь, жалко стольника было, что ли? Вон, теперь с дохляками в карты играй... За это морду бьют, тля!.. Набил один, как же. Три дня его потом искали, нынче в твоём отделе на побегушках служит...».
Спор получился увлекательный, громкий, про Семёна и Хайка спорщики как-то вдруг сразу позабыли; остальные службисты-безопасники, поначалу недоверчиво приглядывавшиеся к имперским специалистам, постепенно потеряли к ним интерес, тем более что Семён не торопился вскрывать прыгалку, а для начала несколько раз обошёл её по кругу. Неторопливо обошёл, с профессионально-недовольным видом. А после остановился перед входом в энэлошку, почёсывая в затылке и всем своим видом показывая, в каком он пребывает затруднении.
Заскучавшие безопасники постепенно подтягивались к спорщикам и немедленно вступали в беседу. Похоже, тема была наболевшей: то ли таинственное начальство жульничало в карты не только со Стансом, то ли всем из присутствующих когда-то пришлось поруководить зомби-отделом.
- Не отвлекайся, - строго сказал Семён Хайку, заглядевшемуся на спорщиков. - Мы пришли сюда не за этим, - и, убедившись, что службисты-безопасники не обращают на них внимания, подошёл к двери прыгалки вплотную.
Овальная дверь была чётко оконтурена тонкой золотой полоской; на самой двери еле заметно высвечивался большой красный треугольник. Знак того, что прыгалка пуста. Так, во всяком случае, сказал камуфляжный весельчак, а у Семёна не было оснований не верить ему. Им, службистам, виднее.
То, что дверь была заперта при помощи магии, Семён увидел сразу, ещё при первом обходе: тонкая паутина, словно сотканная из хрустальных нитей, закрывала овал двери, цепляясь краями за внешнюю поверхность прыгалки, далеко за самой дверью; нити паутины сходились в центре, точно над красным треугольником, удивительным образом срастаясь там в массивную хрустальную бляшку. В кнопку.
- Тэкс, - сказал Семён, внимательно оглядывая паутинную кнопку и вовсе не торопясь касаться её, он даже руки за спину убрал. - Хайк, как ты думаешь, для чего, как правило, запирают помещение?
- Чтобы никто в него не вошёл, - Хайк почесал в бороде. - По-моему.
- Логично, - согласился Семён. - А если тебе подбрасывают ключ от того запертого помещения, а? Ненавязчиво так подбрасывают. Мол, хочешь - заходи, не хочешь - не заходи. А обстоятельства настоятельно требуют, чтобы ты зашёл. Очень настоятельно.
- Значит, там ловушка, - уверенно сказал Хайк. - Что ж ещё!
- Вот и я того же мнения, - кисло сказал Семён, надавливая на кнопку.
Хрустальная паутина рассыпалась миллионами искрящихся пылинок; вход в прыгалку был открыт.
- Слишком уж всё просто и нарочито, - Семён упёр руки в бока, с подозрением уставился на дверь. - Слишком. Этот замок явно был рассчитан на меня! Именно - на меня. На того, кто может видеть магию. И воздействовать на неё. Блин, как идти в прыгалку не хочется... Ведь ловушка же! Факт.
- А кому легко, - рассудительно возразил Мар. - Разве есть варианты?
- Нету, - вздохнул Семён и приложил ладонь к треугольнику.
Овал двери растаял в воздухе. Перед Семёном был коридорчик, такой же серебристый, как и обшивка прыгалки: впереди виднелась ещё одна дверь. Тоже с красным треугольником.
- Я первый, - твёрдо сказал Хайк, отстраняя Семёна в сторону и входя в коридор. К счастью, ничего не случилось: не сработала какая-либо тревожная сигнализация или тайное оружие от непрошеных гостей; растворившаяся входная дверь тоже не вернулась на место. Впрочем, дальняя дверь как была закрытой, так закрытой и осталась.
- Думаю, не Хайка эта хренотень ждёт, - буркнул Семён. - Эхма! - И вошёл в коридор.
Входная дверь тут же материализовалась у него за спиной, отгородив Семёна и Хайка от внешнего мира. Сразу стало очень тихо: Семён теперь не слышал ни ровного гомона толпы, ни резкого: «Тля!» и «Мать его!». Как будто бы их замуровали глубоко под землёй. Похоронили.
Семён прошёл к следующей двери, запечатанной точно также, как и наружная, надавил на хрустальную кнопку, подождал пока осыплется искристая пыль, приложил к треугольнику ладонь - овальная дверь послушно исчезла, пропуская его дальше.
- Приглашают, - с нервным смешком сказал Семён. - Ждут. - Он перешагнул через низкий порожек; Хайк вошёл следом и дверь немедленно вернулась на место.
Пожалуй место, где оказался Семён, нельзя было назвать ни рубкой управления, ни технической кабиной: здесь не было никаких средств управления. Вообще. Ни обязательного пульта с ручками-кнопками и голографическими мониторами, что так любят показывать в космических мыльных операх; ни противоперегрузочных кресел, в которых мужественные астронавты мужественно страдают от нечеловеческих перегрузок, удирая от шальной чёрной дыры; ни, в конце концов, хоть какой-нибудь паршивенькой анабиозной камеры. Ничего! Только лишь окружность серебристой стены, серебристый пол и такой же серебристый потолок - Семён как будто попал внутрь новенькой консервной банки. Большой и плоской.
- И что дальше? - выйдя на середину громко спросил Семён неизвестно у кого.
Словно дождавшись именно этих слов, стены растаяли. Разумеется, они не пропали вообще, но стали настолько прозрачными, что Семён невольно попятился: с одной стороны прыгалки был виден бездонный провал с медленно плывущими в нём облаками, с другой - службисты-безопасники, кучкующиеся поодаль от энэлошки. Никто из безопасников, увлечённых важным спором, не смотрел в сторону прыгалки; звук отсутствовал, но и так было понятно, что страсти накаляются - Семёну даже показалось, что он опять слышит громогласное: «Тля!». Что, конечно же, было невозможно.
Внезапно и обрыв, и разгорячённые беседой службисты поплыли вниз - прыгалка мягко взлетела. Очень мягко и бесшумно: никакого ускорения Семён не почувствовал. Наверное, и старт был беззвучным - никто из безопасников даже ухом не повёл. А, может, в таком гомоне просто не услышали, если чего и прозвучало... Не до того им было.
- Вот так и похищают ценных имперских специалистов, - с горечью сказал Мар. - Всем на тебя наплевать! Никакой заботы. А после будут за головы хвататься, волосы рвать... и не только на голове... Когда их всех по зомби-филиалам разошлют. На руководящие посты. А, может, и на подчинённые... Эх, тля, р-работнички... - медальон презрительно цыкнул и умолк.
- Летим, да? - полувопросительно, полуутвердительно сказал Хайк.
- Летим, - согласился Семён. - К Сетке и летим. Что сейчас будет! Ох, что будет...
Прыгалка вдруг заложила вираж и встала на ребро, изображение на стенах резко сместилось: с одной стороны теперь была видна удаляющаяся гора с заснеженным пиком, крохотным пятачком посадочной скалы и тёмной россыпью еле видимых точек, в панике снующих между жёлтыми пятнышками летунов; с другой стороны на энэлошку надвигались чёрные ячейки Сети, быстро увеличиваясь в размерах.
Внутри самой прыгалки этот лихой маневр ничем не проявился - как стоял Семён, так и продолжал себе стоять. Только голова крепко закружилась от увиденного.
- Что сказал бы в такой ситуации гражданин начальник филиала? - скучным голосом спросил Мар. - Мать твою? Так вот: мать твою-ю-ю!!! - завопил медальон как резаный.
Сеть была рядом. Рукой подать.

Глава 16
СВЕРХСЕКРЕТНАЯ ЛАБОРАТОРИЯ ИМПЕРСКОГО МНОГОЦЕЛЕВОГО ПОЛИГОНА

Ячейки Сети были крупными, но не настолько, чтобы прыгалка могла проскользнуть сквозь них. Даже по диагонали. Даже сложившись вдвое.
Сплетена магическая сеть была из очень мощных заклятий: если сравнивать размеры плетёнки с чем-либо знакомым Семёну, то скорее всего она походила на часто состыкованные трубы транзитной магистрали нефтепровода. Мощной такой магистрали, по которой нефть из одной страны в другую качают; внутри дымчато-тёмных труб переливалось вязкое фиолетовое зарево.
Даже будь Семён снаружи, каким-то окаянным способом уцепившись за гладкий бок энэлошки, то и тогда вряд ли бы он смог сделать что-либо: такое мощное колдовство, планетарного масштаба, ему было не по силам.
Прыгалка неожиданно остановилась, не долетев до дымчато-фиолетовых труб, застыла на месте как вкопанная. Вертикально, стоя на ребре. Так же, как и летела.

Предыдущая страница 14 Следующая страница


15 Михаил Бабкин

Сквозь тёмные отверстия ячеек просвечивались россыпи далёких звёзд - наступала ночь; звёзды были яркими и неподвижными. Но не все: одна из самых ярких звёзд, внезапно покинув небосвод, стремительно помчалась вниз, навстречу к удирающей из Безопасного Мира прыгалке. Семён ещё успел разглядеть как звезда, увеличившись в размерах, превратилась точно в такую же серебряную энэлошку - успел, а потом с криком зажал глаза руками: встречная прыгалка врезалась в Сеть. Полыхнуло так, словно где-то неподалёку, на миг, во всю мощь зажглось солнце, самое большое из двух; пол под ногами Семёна пошёл ходуном - Семён не удержался на ногах и крепко приложился об пол боком.
Когда в глазах у Семёна наконец перестали мельтешить зелёные пятна, а пол прекратил трястись как перегруженная бельём стиралка, Семён открыл глаза. И встал на ноги.
Они были в том самом месте, которое Мар когда-то определил как мощную колдовскую границу между Мирами - преграду, непреодолимую без особых путевых заклинаний. Преграду в виде ледяного безвоздушного пространства.
Они были в космосе.
Хайк сидел на корточках, со спокойным интересом озираясь по сторонам и держа в руках шар предсказаний. Наверное, шар выкатился из сумки во время тряски - тощая сумка валялась у Семёна под ногами, золотые шахские монеты были рассыпались по всему полу. Но собирать их Семён не стал, не до золота сейчас было!
За прозрачной стеной прыгалки висел большой глобус Безопасного Мира, плотно исчерканный тёмными нитями параллелей и меридианов магической сети; в одном месте Сеть была порвана, там медленно клубилось тусклое фиолетовое облако. Облако постепенно сжималось, уплотнялось и ветвилось, превращаясь в то, чем было изначально - в нити защитной Сети. Через десять секунд Сеть восстановилась и уже ничего не говорило о том, что здесь недавно сгорела очередная прыгалка чужих. Прыгалка-камикадзе, открывшая проход для прыгалки-похитительницы.
Безопасный Мир становился всё меньше и меньше, проваливаясь в космическую черноту - вскоре планета исчезла из виду вообще, словно её никогда и не было; чуть погодя превратились в звезды парные большое и малое солнца, сразу затерявшиеся на фоне общей звёздной мешанины.
Семён и представить себе не мог, с какой скоростью они сейчас мчались, впрочем, он и не собирался ломать себе голову над такими пустякам.
- Мар! - нетерпеливо позвал Семён, - а ну-ка, транспортное заклинание, живо! Уматываем с посудины, пока нас непонятно куда не утянуло. В любой Мир... только не в Безопасный! Шнель-шнель!
- Есть! - по-военному чётко ответил медальон. И тут же не менее чётко доложил:
- Никак нет! Ни хрена у нас не получится, Семён Владимирович, эта прыгалка такая же непробиваемая, как та небесная сетка. Влипли мы, Сеня, суши сухари... И никто не узнает, где могилка моя...
- Тьфу ты, блин, - Семён упёр руки в бока, расстроенно глянул на Хайка. - Мы с тобой сейчас, Хайк, ей-ей как те Белка и Стрелка в испытательном полёте... были такие собачки, в небо их навсегда отправили... гавкай сколько влезет, а с орбиты всё равно не снимут! Даже если сдохнешь. Не получается у нас удрать отсюда, вот какое дело, понимаешь! Хотя, если подумать... - Семён нерешительно потянулся к кошелю с магическим золотом.
- Не вздумай! - всполошился Мар. - Нам в этой банке только молниевого кадавра не хватало!
- Ну почему же кадавра, - смутился Семён. - Ты уж прямо сразу... Может, я дверь хотел придумать, а ты не дал! Обычную волшебную дверь. В другой Мир. Магия древняя, мощная... Авось пересилила бы техническую.
- Двери придумывать после будешь, - категорически заявил медальон. - В каком-нибудь необитаемом мире. Который и потерять не жалко. А сейчас давай без экспериментов, ладно? Ха, дверь! Знаю я, чем это скорее всего закончилось бы: обычной дыркой в стенке прыгалки. Типа двери, но не волшебной. Натуральной. Это ж междумирье, темнота! Кто же с ним шутки шутит?.. Я бы тебе рассказал пару историй об этом жутком месте, но некогда и незачем. Не люблю зря страхи нагонять! Хотя нет, люблю, но всему своё время. Ты давай головой думай, а не за древнее золото хватайся...
- Головой я уже подумал, - огрызнулся Семён, - толку-то.
- Тогда думай другим местом, - невозмутимо посоветовал Мар, - каким хочешь. Главное - думай! Кстати, а ты ещё что-нибудь надумал кроме двери в никуда? Если не секрет.
- Надумал я очень простую комбинацию, на которой нас взяли, - неохотно ответил Семён. - Кто-то - Кардинал или чужие - пронюхали, что я нахожусь в Безопасном Мире. Зная, что его жители окончательно свихнулись на почве глобальной безопасности, эти шустрые ребята нагло взломали защитную Сеть и отправили туда, в Безопасный Мир, пустую прыгалку. Прыгалку, запечатанную особой печатью... которую только вор-Симеон взломать сможет... и имеющую для возвращения один-единственный жёстко указанный адрес. С тем безошибочным расчетом, что после этого Сеть блокирует все входы-выходы наглухо и выбраться из Безопасного Мира можно будет только на той пустой прыгалке. А заодно эти спецы по провокациям заранее вычислили начало обязательной тотальной проверки архивов и, соответственно, документов у населения. Как же без проверок-перепроверок в такой ситуации... И осталось этим головастым ребятам всего-навсего дождаться, когда вор-Симеон вместе с кошелем драпанёт на той прыгалке. Если сумеет до неё добраться. Вот, сумел-таки, - закручинился Семён. - Ещё и с молниевым кадавром расстарался, для усиления режима проверки... Как на заказ.
- Думаю, Кардинал здесь ни при чём, - уверенно сказал Хайк, поглаживая шар предсказаний и отстранённо глядя в его бирюзовую глубину. - Не может быть у Кардинала столько прыгалок, чужие никому их не продают. И в аренду не сдают... Тем более сжечь вот так вот, запросто, две прыгалки, и всего лишь для того, чтобы третья смогла войти в запрещённый для чужих Мир и выйти из него!.. Это чужие, Симеон.
- Стрелку они нам забили, - мрачно сказал Мар. - В смысле не собаку, а конкретную встречу. Как бы от неё отмазаться... Не имею ни малейшего желания общаться с этими уродами!
- Я тоже, - согласился Семён. - Хайк, скажи-ка, дружище, а ты можешь попробовать взять управление этой посудины на себя? Навроде того, как ты друидским домом управлял, чтобы со мной встретиться.
- Попробую, - коротко ответил Хайк и надолго умолк, глядя в шар предсказаний.
Шло время, минута за минутой: звёздный пейзаж за стенами-окнами почти не менялся. Почти, потому что кое-какие изменения всё же происходили, медленно, но происходили - какие-то звёзды постепенно тускнели и исчезали, какие-то наоборот, возникали; казалось, что вселенная неспешно вращается вокруг единственного центра мироздания - вокруг прыгалки чужих.
Будь на месте Семёна какой-нибудь крупный физик-теоретик, он уже раз пять сошёл бы с ума, потому как прыгалка нарушала все известные законы физики, обходясь безо всяких теоретически предсказанных гиперскачков, подпространств, нуль-проколов и сверхсветовых скоростей. Возможно, даже игнорируя и великую теорию относительности. Она просто очень быстро летела.
А, может, и не сошёл бы с ума, а вовсе наоборот - наглядевшись воочию на все эти антинаучные страсти, возвысился бы тот теоретик интеллектуально и тут же придумал бы новый закон физики, объясняющий всё на свете. За что благодарные сограждане вручили бы ему Нобелевскую премию, поставили бы при жизни памятник на родине и благополучно забыли бы о том физике через десяток-другой лет, увлечённые единственным жизненно важным для всех законом - экономическим.
Семён подобрал монеты, чего деньгами зря сорить, и сел напротив Хайка, прислонившись спиной к вселенной за прозрачной стеной.
Минут через пять Хайк ожил.
- Есть, - выдохнул он, глядя на Семёна покрасневшими от напряженного вглядывания глазами, - подключился.
- Ну-ка, - обрадовался Семён, - и что у нас там?
- У нас там билет в один конец, - сообщил Хайк. - Я не силён в звёздной терминологии чужих... по-моему, прыгалка летит в один из самых окраинных Закрытых Миров. Там у них что-то вроде основной базы.
- Так-так, - Семён довольно потёр руки. - Можешь изменить маршрут?
- Могу, - кивнул Хайк. - Только куда лететь? Миров, живых Миров - тысячи. А мёртвых и того больше. И все имеют свои координаты! Которых я, разумеется, не знаю. Тем более в исчислении чужих.
- Нафиг нам те координаты! - встрепенулся Мар. - Семён, скажи ему, чтобы рулил к самому ближнему Миру. Какой будет, такой и будет, какая разница. Нам главное из этого тазика побыстрее выбраться, а там уже я за дело возьмусь!
- Хайк, веди прыгалку к ближайшему Миру, - сказал Семён. - Только проверь, чтобы он не совсем мёртвым был. Чтобы хоть воздух имелся.
- Само собой, - кивнул Хайк и опять уставился в шар.
Вселенная провернулась вокруг прыгалки на пол-оборота и остановилась; одна из звёзд стала увеличиваться в размерах - это было местное солнце.
Из темноты проклюнулась ещё одна звёздочка: быстро приблизившись, она превратилась в планету. Прыгалка пошла на облёт неведомого Мира.
Похоже, технической цивилизацией на этой планете и не пахло - сплошь зелёные материки, ни городов, ни пустынь; очень тихие моря и океаны - за время облёта Семён не увидел на них ни бурь, ни штормов; небо этого Мира было неправдоподобно чистым. Планета казалась весьма благоустроенной. По-хозяйски благоустроенной.
- Экий конфетный мир, - с неприязнью сказал медальон. - Не верю! Небось как у той шлюхи - морда намазана, а сама месяц не мылась...
- Да ты, Мар, настоящий циник, - в притворным ужасе заметил Семён. - Не веришь ты в светлые идеалы. В торжество добра не веришь! Как же так?
- Да вот так, - серьёзно ответил медальон. - Не верю. И в то, что красота спасёт Миры... выдал такое один, не помню кто... тоже не верю! Ничего их не спасёт. Даже слимп.
- От чего - не спасёт? - заинтересовался Семён.
- Да от всего, - уклончиво ответил Мар. - Не спасёт и точка.
- Тогда, может, ну его, этот слимп? - легко предложил Семён, глядя как новый Мир приближается к ним, разворачиваясь от горизонта до горизонта бескрайней зелёной равниной, - раз он всё равно не спасёт... Хайк, вон там! Видишь, вроде бы здание какое-то... Обойдёмся, Мар, без слимпа?
- Ты что! - возмутился медальон. - Я же образно! Соображать надо. Спасёт, не спасёт, торжество добра... Ты прямо как Кардинал с его идеей фикс об идеальном мироустройстве. Найдём - там разберёмся.
- Эт-точно, - согласился Семён, - разберёмся. Хайк, тормози и вниз. Приехали.
Прыгалка скользнула к земле.
Едва только энэлошка коснулась поверхности, как стены-окна немедленно приобрели изначальный серебристый цвет: Семён опять почувствовал себя запертым в консервной банке.
- Всё, кино закончилось, - Семён подошёл к двери. - Хайк, когда мы выйдем из прыгалки, что с ней будет?
- Дальше полетит, - Хайк встал, не отрывая взгляд от шара, - по адресу. Я её снаружи контролировать никак не смогу.
- Ладно, - Семён приложил руку к треугольнику на двери, та послушно растворилась. - Тогда подожди меня в коридорчике.
Хайк осторожно, словно неся в руках не шар предсказаний, а до краев полную чашу, вышел из помещения.
- Ты что задумал? - поинтересовался Мар. - Вижу ведь - задумал!
- Привет передать хочу, - Семён покопался в сумке. - Пламенный. Хозяевам прыгалки, альфам-бетам разным. Мол, вор-Симеон здесь был, наше вам с кисточкой. Да вот ни карандаша, ни гвоздя...
- Предлагаю отправить им кое-что посущественнее письма, - оживился Мар. - Есть у меня в запасе одна очень подходящая к моменту упаковочка. Случайно сохранилась. Ещё с тех пор, когда мы с одним из моих хозяев возили контрабанду для Зелёного Мира...
...Хайк стоял у внешней двери, спиной к серебристому помещению, и потому не видел, что там происходило. Единственно, что его сейчас заботило - это не разорвать контакт с прыгалкой, удержать её на месте. И потому, когда мимо Хайка промчался Семён с вытаращенными глазами, одной рукой зажимая нос, а ладонью другой сходу впечатываясь в треугольник открывания двери, - Хайк даже глазом не моргнул. Не имел он сейчас права моргать...
Дверь открылась, Семён кубарем выкатился из прыгалки, и только теперь Хайк почувствовал невероятное зловоние - кашляя и отплёвываясь, Хайк выбежал следом за Семёном.
Прыгалка тут же зарастила входное отверстие и медленно-медленно приподнялась над землёй.
- Что... Что это было? - еле продышавшись, через слово чихая и кашляя, спросил Хайк.
- Удобрения, - Семён обтёр мокрое от слёз лицо рукавом, высморкался. - Драконье дерьмо. Ещё та слезогонка... Между прочим, весьма ценится в Зелёном Мире. Весьма! Это, Хайк, мой подарочек нашим благодетелям, - Семён сплюнул и от души расхохотался. - Полный, блин, горшок! Аж до потолка... Тонны полторы будет. А то и две.
Летающий горшок, словно тихий ангел, торжественно и бесшумно воспарил в небо, уносясь в бескрайние космические просторы. С грузом ценного удобрения на борту.
Затаренный дерьмом под завязку.
- Итак, - бодро сказал Семён, подбоченясь и подмигнув Хайку, - что мы имеем? А имеем мы, братцы, свободу. И новый Мир в придачу! Что же ещё надо вольным искателям приключений?
- Ночлег надо, - стал деловито перечислять Хайк, - ужин. Вечер скоро, вон солнце как низко опустилось, - он прижал одной рукой шар предсказаний к боку, на манер арбуза, а второй указал на зависшее в небе солнце.
- Это ещё неизвестно, вечер ли здесь, - возразил Семён. - Может, самое утро... Возьми-ка, нечего шар плющить. - Он протянул Хайку сумку. - Будешь оруженосцем... то есть, сумконосцем. А насчёт ночлега ты прав: вечер тут, или утро, а поспать надо. Мар, как у нас с транспортным колдовством? Заработало?
- Всё в порядке, - успокоил Семёна медальон. - Работает. Вас куда доставить?
- Пока никуда, - решил Семён. - Можно и на природе переночевать. Понравилось мне на свежем воздухе!
- Зачем же на природе, - Хайк спрятал шар в сумку, пристроил её на плечо, - вон, здание стоит, пошли туда. Всё же крыша! Кто знает, какие здесь ночи. Или дни.
- Хм, спать в незнакомом доме, - недовольно покрутил носом Семён, - не самый лучший вариант.
- Ничего страшного, - отозвался медальон, - я тебя разбужу, если что. Или прикрою вас обоих защитой, тебя и Хайка. Могу и повоевать, пока вы спите. Выключить все звуки и повоевать. Я нынче много чего могу!
- Отставить воевать, - приказал Семён и неожиданно зевнул. - А насчёт защиты ты хорошо придумал. Это я дозволяю. Хайк, пошли, - Семён махнул рукой.
Прыгалка выпустила их на равнине, неподалёку от приземистого широкого здания. Здание было с закруглёнными, словно слизанными ветром углами; окон в нём не наблюдалось, зато имелась высокая квадратная дверь, слегка утопленная в стену: в двери поблескивало стёклышко глазка. Само здание было тёмно-зелёного цвета, не сильно отличаясь раскраской от травы - Семён заметил его сверху лишь по тёмной, далеко отбрасываемой тени.
- Бункер какой-то, - позёвывая заметил Семён, подходя к обтекаемому строению; вблизи от здания воздух почему-то одуряюще пах свежей масляной краской. - Убежище. Зачем здесь убежище? - Семён протянул было руку к двери, но тут же поспешно убрал её: дверь поехала в сторону, прячась в стену.
В открывшемся проёме стоял бравый добрый молодец в таком же, как у Семёна, пятнистом камуфляжном костюме, но с мягкой камуфляжной фуражкой на голове; у Семёна такой фуражки не было. Бравый молодец резко козырнул, махнув двумя пальцами у виска и бойко отрапортовал:
- Здравия желаю, господин... - молодец пошарил взглядом по плечам Семёна, ничего там не обнаружил, - ...господин старший офицер! За время моего дежурства никаких происшествий не случилось! Дежурный по противомагическому бункеру сержант Горкин.
- Вольно, разойдись, - автоматически ответил Семён. Сержант правильно понял странную команду: он подался в сторону, пропуская Семёна.
- Мы что, войдём туда? - с подозрением спросил Мар. - Бункер, надо же... Ещё и противомагический. Вояки, понятное дело... Хотя почему бы и нет? Я и из бункера вас выдерну, ежели приспичит. А вдруг что интересное здесь узнаем? О слимпе, например. Пошли, Семён.
Семён уверенно шагнул в полумрак.
- Штатский с вами? - нейтральным голосом заметил сержант. - Уровень соответствует?
- Вполне, - коротко ответил Семён. - Штабной наблюдатель с правом голоса. Консультант. - Похоже, Семён стал понемногу привыкать к авантюрным поворотам судьбы: врал он теперь бойко и ничуть не смущаясь. Уверенно врал. Профессионально.
Дверь бункера встала на место, под потолком зажглась цепочка ламп дежурного освещения: коридор шёл наклонно вниз.
- Вы первый из прибывших, господин... - сержант выжидательно замолк.
- Майор, - подсказал Семён, с независимым видом направляясь по коридору в глубь бункера. Он мог бы, конечно, назваться и генерал-майором, жалко, что ли, но опасался, как бы чин оказался не по возрасту. Зачем ненужные подозрения? - Продолжайте, сержант.
- Остальные члены лабораторной группы ожидаются утром, господин майор, - поспешил доложить сержант Горкин. - Воздействие, как и было запланировано, будет проводиться ровно в полдень.
- Значит, всё-таки вечер, - пробормотал Семён.
- Виноват, не расслышал? - напрягся сержант.
- Я говорю - ужин когда? - Семён продолжал вышагивать, не обращая внимания на сержанта. - И коротко доложите обстановку, что да как... Офицеры в бункере есть?
- Ужин по распорядку, после заката. Для членов лабораторной группы подготовлен отдельный зал. Офицеры... - сержант замялся. - Разумеется, есть... только они раньше ужинать сели, у себя... не ждали они сегодня никого! Ведь прыгалки только завтра должны прибыть, - виноватым голосом, словно оправдываясь, сказал сержант.
- Тогда веди к офицерам, - ледяным тоном приказал Семён. - Мы тоже ужинать будем, вместе с ними. Пораньше.
...Прибытие Семёна вместе с Хайком, в сопровождении дежурного сержанта, переполоха среди офицеров не вызвало. Гостей поначалу вообще не заметили.
В маленькой комнате, куда сержант привёл самозванного майора и не менее самозванного штабного наблюдателя, - скорее всего это было какое-то подсобное помещение, - шла пьянка. Обычная рядовая пьянка, без особого размаха, явно организованная на скорую руку - посреди стола красовались почти пустая поллитровка, горка колбасных бутербродов на тарелке, пустая банка из-под консервов да три стакана: офицеров в стандартных камуфляжках было трое. Дым в подсобке стоял коромыслом, все трое курили, стряхивая пепел в банку.
Сержант громко прокашлялся, но не от дыма, а для привлечения внимания.
- Горкин, - обрадовался один из офицеров, - вовремя ты! Организуй-ка нам ещё один пузырь... Эй, ты кого там с собой привёл?
- Майор из лабораторной группы, - сдавленным голосом произнёс Горкин, - только что прилетел.
- Давайте без чинов, - сходу предложил Семён, проходя к столу и присаживаясь на свободный табурет. - Я сегодня не на службе, завтра служба будет... ещё пара стаканов найдётся?
- Горкин, - повёл бровью офицер, - организуй. И пузырь не забудь.
Сержанта словно ветром сдуло.
- Хайк, присаживайся, - Семён вытащил из-под стола ещё один табурет. - Наш человек, не смотрите, что не при форме и с бородой. Специалист в своём деле, - отрекомендовал Семён Хайка. Что было абсолютной правдой: в своём деле Хайк действительно был специалистом. Просто у него пока что не было случая наглядно продемонстрировать своё умение.
- Симеон, - представился Семён, слегка привстав с табурета и кивнув присутствующим военным. Вспомнив ехидные слова медальона, сказанные им на спасательном летуне, майор-Симеон весомо добавил:
- Диверсионный отдел, старший офицер-разрушитель. Специализируюсь по кадаврам.
Местные офицеры, враз поскучнев лицами, тоже ответно представились. Имён их Семён не запомнил, а воинское звание у всех было одинаковое: капитан. Правда, было одно небольшое отличие - тот офицер, который послал сержанта за бутылкой, был комендантом бункера. То есть являлся как бы старшим капитаном. Или младшим майором. Что, во всяком случае, почти уравнивало его с новоявленным представителем диверсионного отдела.
- Предлагаю на «ты», - доброжелательно сказал Семён. - Я майором-разрушителем совсем недавно стал... можно сказать, только что... так что давайте на равных, идёт?
Никто не возражал, тем более что сержант принёс ещё пару стаканов и закупоренную бутыль. Хайк пить отказался и, сославшись на важные дела, попросил отвести его в более спокойное место. Мол, документы почитать надо - Хайк похлопал себя по сумке. Документы отозвались металлическим звоном, но никто не обратил на это внимания, потому что уже было налито. Бравый сержант Горкин увёл Хайка с собой, а оставшиеся чокнулись стаканами за знакомство.
Семён много пить не собирался, хватит организм травить, тем более, что в стакане оказался самогон. Крепкий, очищенный, но самогон.
Семён отхлебнул половину от налитого, закусился бутербродом.
Некоторое время висела неловкая тишина, всё-таки Семён был здесь человеком случайным, тем более старшим по званию. Да ещё из ожидаемой лабораторной группы. Но самогон брал своё, тем более, что Семён для завязки разговора поделился с капитанами свежей новостью из своей служебной практики: о нападении чужих на Безопасный Мир и молниевом кадавре, сброшенным местной спецслужбой и им, майором-разрушителем, в тень, вместе с обречённым сектором. Весело рассказал, с подробностями, не путаясь и не повторяясь. Наверное, очищенная выпивка так подействовала.
Капитан-комендант ответил на это, что здесь, на полигоне, и не такое видали. И тут же пошли рассказы-воспоминания, подогретые самогоном - рассказы об испытаниях самого разнообразного магического оружия, которые проводилось в этом специальном Мире. Мире-Полигоне.
Семён внимательно слушал невероятные байки, согласно кивая головой и мотая на ус важные оговорки, которые так и сыпались из разговорчивых офицеров-собутыльников; в конце концов из этих разрозненных фрагментов непринуждённой беседы сложилась довольно любопытная картина. Очень и очень любопытная.
В этот Мир никак нельзя было попасть обычным магическим способом. Даже случайно. Потому что транспортные заклинания в упор не хотели видеть Полигон, не находили его, даже если в тех заклинаниях специально указывался его адрес. Насильно вколачивался. Как вколачивался? Ну, на это есть специалисты... Военные маги, стало быть. Головастики-теоретики, контрактные «пиджаки» при Имперском штабе.
А ещё этот Мир отсутствовал в реестре Имперских Миров, хотя и принадлежал Империи. С реестром понятно: или не включили в него Мир-Полигон за его уникальную сущность, или специально вычистили любое упоминание о Полигоне и вся недолга. А вот загадку его безадресности так до сих пор и не разгадали, да, в общем-то, никому и не нужна стала та разгадка с тех пор, как безымянный Мир стал Миром-Полигоном. Когда Кардинал издал секретный приказ, передав Полигон в военное ведомство.
Кстати, о Кардинале - говорят, что Мир-Полигон первыми обнаружили чужие... ну да, сюда ведь только на прыгалках и можно добраться... Убраться? Убраться отсюда можно и без прыгалок, как обычно, с транспортным заклинанием... о чём это я? А, вспомнил! Нашли, значит, чужие бесхозный Мир и по сходной цене продали его Империи. Вернее, Кардиналу... тс-с, это страшная военная тайна, но здесь все свои, так что... а прыгалки военное ведомство с тех пор у чужих фрахтует. Чем расплачивается - неизвестно. Тайна. И тайна, видать, серьёзная, даже не военная, военную давно бы разболтали...
Последний год на Полигоне почти перестали испытывать стандартное магическое оружие, а вместо этого принялись проводить странные неудобопонятные эксперименты... очень странные... по разрушительности ничуть не уступающие всяким молниевым, землетрясным и цунами-кадаврам... Почему не видно разрушений? Так на то есть оперативная восстановительная служба. Прилетают, стало быть, они сюда после каждого эксперимента и наводят порядок: что в тень на время сбросят, что наоборот, из тени вытащат, ежели срок прошёл и на удалённом участке всё успокоилось... бывает, за невозможностью восстановления что-нибудь из другого Мира навсегда позаимствуют, а местные жители после гадают, куда оно подевалось...
Завтра опять эксперимент, вы, майор, конечно, в курсе... не в курсе? Отправили в срочном порядке, ничего не объяснив? Это нормально, это по-нашенски, по-военному... Воздействие в полдень будет, вот как. Что за воздействие, это только генералы знают. Наше дело - обеспечить нормальную работу бункера: чтобы грязи внутри не было, чтобы всё блестело, вылизано было как у кота яйца... вон, вчера бункер снаружи полдня красили, сегодня весь день внутри мыли-чистили... личный состав сейчас пластом лежит, отбой до времени пришлось объявить. Да и то сказать - для наблюдения за воздействием сам маршал магических войск прибудет! Сам Ити Б.Р.В., лично. Инкогнито. У которого семь посмертных жизней, в знак особых заслуг перед Империей. И ещё какой-то особый кардинальский отряд заявится... хрен его знает, что за отряд. Возможно, что и Кардинал прилетит, но это вряд ли. Слухи ходят, что приболел он сильно, даже деловые приёмы отменил: говорят, покушение на Кардинала недавно случилось, взорвать его кто-то пытался. При помощи запретных первичных заклинаний... Врут, небось. Знаем мы эти первичные заклинания, ха-ха, - молодая горячая императрица, старый государь-император... наш славный старикан, сто жизней ему после смерти... Так выпьем же за любовь, господа офицеры!
Разговор ненадолго перешёл на женщин, но быстро увял, снова вернувшись к службе, к малой зарплате, к дежурствам по месяцу, к бестолковым придиркам начальства, к осточертевшим проверочным комиссиям... Семён понял, что ничего нового он больше не услышит. И потихоньку ретировался, оставив господ капитанов с третьей ополовиненной бутылкой самогона; господа капитаны ухода майора-разрушителя, знатного специалиста по кадаврам, не заметили. Впрочем, они сейчас и самого кадавра не заметили бы, даже если бы тот сплясал канкан прямо у них на столе.
Вездесущий сержант Горкин, универсальный дежурный, провёл Семёна к месту ночлега. Семён подозревал, что это будет что-то вроде казарменного помещения, бункер всё-таки, но обошлось - ночевать ему и Хайку предстояло в довольно приличной обстановке, в двухместном номере гостиничного типа. С душем, отдельным туалетом и даже, что очень умилило Семёна, с маленькой кухонькой.
Хайк уже спал, оставив включённым потолочный светильник; будить Хайка Семён не стал: разделся, принял душ и, завернувшись в простыню, ушёл на кухню.
На кухне обнаружились откидной стол, по сторонам от него пара откидных сидений; встроенный в стену шкаф, плотно забитый консервами и стопками чистой одноразовой посуды; миниатюрная раковина с хромированным краном. Разумеется, была и плита. Семён так и не понял её устройства: плита ни к чему не была подключена и больше напоминала тумбочку, чем приспособление для нагревания - внутри неё хранились небольшой чайник и несколько крохотных кастрюль, - но два плоских металлических кругляша на плите нагревались исправно, стоило только повернуть ручку.
Семён нашёл в шкафу коробку с заваркой, банку с кусковым сахаром, вскипятил в чайнике воду и заварил крепкий чай: пить после самогона хотелось как после селёдки.
- Что скажешь? - спросил Семён у медальона, прихлёбывая чай и постепенно приходя в себя. - Твоё мнение, Мар?
- Много у меня мнений, - помолчав, грустно ответил медальон. - И все нерадостные. Мда-а, вломили мы тогда Кардиналу... Дублям, вернее, но и оригиналу за компанию нехило досталось. Это хорошо. Это радует. Однако теперь, Семён, мы личные враги Кардинала. А вот это плохо, он всю Империю перетрясёт, чтобы тебя найти. Когда от болезни оправится.
Далее. Что у нас там далее? А, эксперименты на Полигоне. С экспериментами понятно, слимп они таким образом пытаются вычислить... Я так думаю. Зря, что ли, Кардинал целый Мир у чужих откупил да военным отдал? Ещё и прыгалки эти, которые чужие никому не продают и в аренду не сдают... Однако для военного ведомства всё же сделали исключение! Вернее, для Кардинала. Стало быть, военные у него на поводке. Совсем плохо.
Что у нас ещё? А, кардинальский отряд! Который завтра прилетит. Тут вообще без комментарий... Давно ли ты чуть сам договор кровью не подписал?
Короче, единственно, что могу посоветовать - приглядывайся и держи язык за зубами. Авось что полезное увидим, то, что самим может пригодиться. Главное, не выделяйся! Местные офицеры считают тебя залётным майором из имперской лабораторной группы, пусть и дальше так считают; те, кто завтра прилетят, примут тебя за местного «ать-два, принеси-подай», постарайся не разрушить это их впечатление. А сам подмечай, подглядывай... От кардинальского отряда вообще держись в стороне! Надеюсь, ты теперь имеешь представления, что это за люди... Зомби по сравнению с ними - вольные пташки, сами себе хозяева. Вот вроде бы и всё. Вопросы?
- Всё понятно, - Семён долил чаю в кружку, кинул туда пару кусков сахара. - Фу, никак не напьюсь. Крепкий был самогон, зараза. - Семён вытер пот со лба и задумчиво произнёс:
- Есть у меня вопрос, есть, но он как-то не по теме получается. Но всё же: интересно мне знать, а где все эти годы хранилось то дерьмо, которое мы сегодня в прыгалку закачали?
Мар издал звук, как будто он чем-то подавился. После откашлялся и растерянно сказал:
- Вот уж не по теме, так не по теме... Откуда ж я знаю! Заклинания, они и есть заклинания, работают и ладно. Это тебе лучше со специалистами поговорить. С теми, кто диссертации по прикладной магии защищал. Я ведь только практик, куда мне до них! Могу сказать лишь следующее: упаковочное заклинание - штука одноразовая, упаковал при его помощи что-нибудь, пароль вызова запомнил, а когда потребовалось - это «что-нибудь» и вызвал. Хоть через год, хоть через сто лет. Хоть через тысячу. Оно, это «что-нибудь», и через тысячу лет будет таким же, каким было в момент запаковки. Очень удобно для работы с контрабандой! Думаю, это что-то наподобие занормаливания. Частный случай.
Все остальные заклинания - многоразовые. Но конечные. Чем больше такими заклинаниями пользуешься, тем быстрее они выдыхаются, слабеют... Свежие заклинания осечек никогда не дают, пользованные - иногда, а дохлые - так через раз. Тогда, значит, надо идти и покупать новые. Или воровать, что мне нравится гораздо больше. Понял?
- Чего ж тут не понять, - Семён зевнул во весь рот. - Колдовство на батарейках. Ладно, пора спать ложиться. Завтра мне в роли Фигаро выступать, - Семён поднялся, выключил на кухне свет, прошёл в комнату и упал на кровать: в комнате свет выключать он не стал. Так, на всякий случай.
- Что такое Фигаро? - требовательно спросил Мар. - Это типа шпиона, да?
- Это типа «Отелло рассвирепелло», - сонно ответил Семён. - Опера это, - сунул голову под подушку и моментально уснул.
- Опера? - недоумённо переспросил Мар. - Опера... А, оперативный работник! Так я и говорю - шпион, - сделал вывод медальон и удовлетворённо замолчал. Последнее слово осталось за ним.

Глава 17
СПАСАТЕЛЬНЫЙ ЛАЗ ИЗ МИРА-ПОЛИГОНА

Прибытие лабораторной группы Семён и Хайк проспали. Они вообще проспали всю подготовку к воздействию! Впрочем, их вины в том не было: Семёна и Хайка не разбудили, попросту забыв и о майоре-разрушителе, и о бородатом штабном наблюдателе.
Потому что на рассвете прибыла одна из первых прыгалок - с лабораторной группой, сразу приступившей к выполнению своих задач. К чему немедленно были привлечены все бойцы противомагического бункера и даже двое из невыспавшихся, полутрезвых офицеров.
После прилетел кардинальский отряд, бойцов которого тоже надо было встретить и уделить им какое-то внимание - разместить хотя бы для начала по свободным комнатам; одновременно, совершенно неожиданно и абсолютно не вовремя, примчалась комиссия по проверке противопожарной безопасности бункера - комиссия должна была состояться только лишь через неделю, но кто-то где-то перепутал сроки и прыгалка с чиновными пожарниками явилась аккурат в самое неподходящее время. Бравый сержант Горкин занялся размещением отряда, а капитан-комендант - руганью с комиссией.
Потом прибыл Маршал Магических Войск Стратегического Назначения.
Так что Семёну и Хайку дали выспаться. Ещё как дали.
Позавтракав, Семён в одиночку отправился выяснять обстановку - Хайк пообещал подойти к выходу из бункера минут через тридцать-сорок. Что-то он там хотел посмотреть в шаре предсказаний, Семён не стал спрашивать, что. Надо будет, сам расскажет.
Скорее всего новости можно было узнать в гостевом зале и Семён отправился на его поиски.
Проблуждав по запутанным коридорам бункера не менее четверти часа, Семён всё-таки нашёл гостевой зал, выделенный для членов лабораторной группы; бункер был пуст и казался необитаемым, спросить верное направление было не у кого. Словно все ушли на фронт.
Гостевой зал тоже был пуст. Почти пуст.
За большим обеденным столом, лицом ко входу, на фоне лохматых карликовых пальм в кадках, сидел чистенький, ухоженный и совершенно лысенький старичок в белой льняной рубахе навыпуск, синих штанах-трико и тапочках на босу ногу; к одной из ближних пальм была прислонена швабра с намотанной на неё тряпкой, из-за кадки выглядывало пустое ведро. Старичок кушал яичко всмятку, благожелательно поглядывая на вошедшего Семёна.
- Здорово, отец! - бодро поприветствовал Семён старичка. - Приятного аппетита! Батя, не подскажешь, куда весь честной народ подевался? А то пусто в подземелье как в кармане после пьянки.
- Присаживайтесь, молодой человек, - старичок показал ложкой на один из стульев. - Чаю желаете? Хороший чай, серьёзный. Сам заваривал.
- Некогда, батя, чаи гонять, - пожаловался Семён, присаживаясь. - Дела всё, дела. Скоро задействие будет... тьфу, воздействие. Работы - во! - Семён чиркнул себя по горлу ладонью.
- Если не секрет, вы кто такой будете? - дружелюбно поинтересовался старичок, поглядывая на семёновскую камуфляжку без знаков различий.
- Я? - Семён расправил плечи. - Я - офицер-разрушитель из диверсионного отдела. Специалист по кадаврам и прочей хренотени. Майор. А вы, я так понимаю, из местной обслуги? - Семён покосился на швабру.
У старичка стал очень задумчивый вид. Он даже яичко положил на тарелку.

Предыдущая страница 15 Следующая страница


Слимп 16

- Офицер-разрушитель? - старичок взял салфетку, неторопливо обтёр губы. - Весьма интересно. Свежая мысль! Хм, разрушители... А я-то ломал голову, как новый диверсионный подотдел назвать, а они, оказывается, уже сами себе название дали... Орлы! Тебя как зовут, майор?
Семён почувствовал, что происходит что-то не то. Что старичок, скорее всего, не имеет никакого отношения к ведру и швабре, кем-то позабытыми в спешке. Что старичок ни кто иной, как...
- Майор Симеон, - поспешно вскочив и вытянувшись в струнку, отрапортовал Семён. - Виноват, господин маршал, не признал вас в штатском.
- Ну ты даёшь, - восторженно выдохнул Мар. - Быстро сориентировался. А до меня пока дошло...
- Бывает, бывает, - усмехнулся маршал, наливая чай в две кружки. - Ты пей, не стесняйся... У меня когда-то тоже такой случай был, - старичок хитро прищурился, вспоминая. - Я тогда помоложе тебя был, в Имперском ведомстве служил... капитаном, по-моему. Или старшим лейтенантом... не помню, давно это было! Ещё в первой жизни. М-м... в бане это случилось. Знаешь на Перекрёстке старые Калитные бани? Должен знать, популярное место... Или снесли их уже? Ну, неважно... Повздорил я там в предбаннике с одним голым типом, он мне амфору с пивом ненароком разбил. Крепко повздорил, хе-хе. Силушки тогда у меня хватало... А потом оказалось, что это новый начальник отдела кадров Имперского военного ведомства. Только что прибыл и с дорожки сразу пошёл в знаменитые бани. Омовение тела произвести, так сказать... На следующий день я с ним нос к носу в ведомстве столкнулся. Мда-а... Так что служба моя незамедлительно переместилась в самый отдалённый гарнизон, на окраине Империи. Где вскоре в одном из Миров начался быстрый мор - из нереальности, разворошенной местными колдунами-самоучками, в тот Мир всякая пакость поналезла. Нас, конечно, бросили на ликвидацию... Короче, с этого момента и началась моя настоящая, а не тепличная штабная служба, - маршал, растроганный воспоминаниями, отечески-снисходительно посмотрел на Семёна. - Значит, разрушители, говоришь? Ладно, пусть будет «разрушители».
Семён, всем своим видом выражая заинтересованность и чинопочитание, вежливо пил предложенный чай, в то же время лихорадочно придумывая, как бы выкрутиться из создавшейся ситуации: уж засветился так засветился!
- Тэкс, - что-то обдумав, сказал маршал. - Это даже удачно, майор, что ты сюда зашёл. Очень кстати! У меня как раз свободно место адъютанта... прежнего недавно покалечили, слимперского жреца арестовывал, вот на операции и покалечили... а ты, Симеон, судя по всему - человек бойкий, расторопный... Значит так - проведём воздействие, вернёмся на Перекрёсток, там и напишешь рапорт о переводе в мой личный отдел. На должность адьютанта-полковника. Считай, что предварительное собеседование ты прошёл, - маршал Ити Б.Р.В. привстал, перегнулся через стол и потрепал опешившего Семёна по плечу сухонькой рукой. - Поздравляю вас, полковник! Да, кстати, на построении будь обязательно, привыкай к своим новым обязанностям. Форма одежды... Не до парадов сегодня, оставайся как есть. М-м, что ещё?.. Пожалуй, всё. Построение через полчаса. Свободен, - маршал махнул рукой в сторону выхода. Семён уже открывал дверь, когда маршал вдруг спросил его в спину:
- Симеон, а я тебя раньше нигде не встречал? Больно уж твоё имя мне знакомо. И внешность.
Семён обернулся, не зная что ответить. Не говорить же, что скорее всего маршал мог видеть его в полиментовской ориентировке, состряпанной художниками кардинальского сыскного отдела.
- Впрочем, чего это я? - удивился маршал. - При Имперском Магическом Дворе и видел, где же ещё. Иди, полковник, иди. Не опаздывай. - И поднёс к губам кружку с чаем.
Семён вышел и осторожно прикрыл за собой дверь. И на цыпочках кинулся прочь. К выходу из бункера.
- Па-аздравляю, гражданин полковник, - насмешливо и в растяжку сказал Мар, - какой рост! Какая карьера! Просто сказка. Теперь надо обязательно сходить представиться командиру кардинальского отряда... есть же у них командир! Показать себя с лучшей стороны: тоже брякнуть чего-нибудь в струю... Глядишь, и там звание себе оторвёшь. Тебя кем Кардинал назначить хотел? Сержантом? Будешь, стало быть, полковником-сержантом. Или сержант-полковником, уж как тебе захочется.
- Отстань, - огрызнулся Семён. - И без тебя погано. Так проколоться!
- Почему - проколоться? - удивился медальон. - Ни в коем случае! Всё получилось крайне удачно. Теперь ты адъютант и можешь шляться здесь где угодно. Я имею в виду, что никто тебе лишних вопросов задавать не будет, - пояснил Мар. - Скажешь, что адъютант, и всё. Может быть, даже в первых рядах окажемся на этом... как его... на воздействии. Чтобы видно получше было, - с надеждой предположил Мар. - Люблю широкомасштабные воздействия! Особенно если они зрелищные и безобразные. Страшные.
Семён никак не отреагировал на реплику о широкомасштабных безобразиях: возле выхода из бункера, с сумкой на плече, у полуоткрытой двери стоял Хайк, чем-то явно удручённый. Унылый какой-то, погасший. Сам на себя не похожий.
- Ты чего? - Семён ободряюще улыбнулся Хайку. - Чего грустишь как сестрица Алёнушка над расфасованной козлятиной? В шаре предсказаний что-нибудь не то увидел, да?
Хайк неопределённо кивнул, то ли отрицательно, то ли утвердительно. Семён насторожился:
- Ты поконкретнее можешь?
- Нет, - уныло ответил Хайк, - не получается поконкретнее. Я четыре раза просматривал наше возможное будущее... Ничего не просматривается! Нет у нас будущего, Симеон. Вот так.
- Ты это брось, - нахмурился Семён. - Померли, что ли? Вот так вдруг взяли и померли? Ерунда. Ты, приятель, не там шар предсказаний смотрел! Надо было не в бункере с ним работать, а на улице, под открытым небом. Бункер-то противомагический... мало ли как он влияет. Заэкранировал шар и все дела! Ты на воздухе давай посмотри, - Семён шагнул к двери. - Кстати, а где наш бессменный дежурный? Сержант Горкин - где?
- Там все, - повеселевший Хайк махнул рукой на выход, - к построению готовятся.
- Нет лучше праздника для военных, чем очередное, а тем более внеочередное построение, - глубокомысленно изрёк Мар. - Все нормальные военные просто обожают построения! Спят и видят - как бы построиться поуютнее, а потом промаршировать куда-нибудь. Неважно куда, лишь бы подальше. Весело, с песней! У них, у настоящих военных, особая психика... маршировочно-строевая. Не каждому дано такое счастье. Вот тебе, Семён, не дано. Хреновый из тебя полковник будет! И сержант хреновый. Так что оставайся-ка ты лучше вором с прикрытием.
- Можешь не сомневаться, останусь, - пообещал Семён, - не люблю я строиться. Даже уютно, - и вышел из бункера.
День близился к полудню: солнце висело почти посреди неба.
На зелёной равнине, вдалеке, что-то ярко поблескивало, словно там за ночь образовалось небольшое озерцо - Семён прищурился, пытаясь разглядеть, что же там такое, но не смог. Слишком ярко блестело.
Неподалёку от бункера топтались на месте бойцы из обслуживания, человек тридцать, заранее построенные в шеренгу заботливыми отцами-командирами; над строем плыли табачные облачка - кто-то тайком курил, пользуясь моментом. Сами отцы-командиры, стоя на ближнем фланге, нервно поглядывали на бункер, ожидая скорого выхода маршала.
Чуть поодаль, перпендикулярно шеренге солдат, отдельной группкой стояло шесть человек, видимо, из кардинальского отряда. Пять мужчин и одна девушка; девушка стояла посреди короткой самостоятельной шеренги.
Чувствовалось, что все шестеро из одной команды: если бункерные бойцы были одеты в стандартную тёмно-зелёную камуфляжку, шнурованные высокие ботинки и у всех на головах были одинаковые мягкие фуражки с длинными козырьками (Семён поспешно создал себе такую же), то кардинальские спецы выглядели не менее одинаково, с той лишь разницей, что форма у них была другая. Чёрная. Но, в общем, похожая на солдатскую; на груди каждого из спецов поблескивал кружок медальона.
Капитан-комендант махнул Семёну рукой, давай, мол, к нам, но Семён сделал озабоченное лицо и протрусил мимо, за спинами солдат, к другому флангу, поближе к кардинальской шестёрке. Очень уж взглянуть на них поближе хотелось, когда ещё такая возможность представится. Наверное, Семён делал что-то неположенное, потому что на него уставились все: и ближние солдаты, и шестёрка в чёрном. Но Семёну было плевать на военные условности, тем более, что из бункера вышел маршал и капитан-комендант надрывно прокричал:
- Смирно, равнение на... - Семён не слушал дальнейших команд, чего там, в армии когда-то наслушался - он внимательно разглядывал членов кардинальского особого отряда. Вернее, рабов Кардинала. Личных.
Парни были крепкие, мускулистые, все как на подбор плечистые и рослые, словно их с детства тренировали для службы в особых кардинальских войсках, а не забрали обманом из лабиринтов заколдованных замков и друидских пещер. Ну не тянула эта мускулистая пятёрка на людей с необычными возможностями, никак не тянула! Самое необычное, на что они были способны - это на лихое показательное разбивание кирпичей голыми руками и, отдельно, об собственную голову. Семён не сомневался, что этот трюк они наверняка освоили хорошо.
А вот девушка... Девушка была другой. Семён не мог толком понять, почему он так решил, но ощущение было именно таким. Другая, и всё тут!
Девушка была гораздо ниже своих рослых спутников: очень женственная, с хрупкой талией, перетянутой серебристым ремнём, с чёрными, до плеч, тяжёлыми волосами, выбивающимися из-под фуражки; у девушки были тонкие черты лица, большие зелёные глаза... Здесь Семён и застрял, зацепился намертво и ничего не смог с собой поделать. Потому что взгляд у девушки был несчастный и отрешённый. Нездешний был взгляд. Похоже, она толком и не понимала, где находится и что сейчас с ней происходит.
- Медальон! - внезапно воскликнул Мар. - Обрати внимание - особый кардинальский медальон есть только у девицы! Он размером больше стандартного! А пятёрка качков-оболтусов вся со стандартными кругляшами... Какой это, к хренам собачьим, отряд! Это же обычная охрана, исполнители. А девица - да. Девица явно замордована колдовством до бессознательности. Вон, своими зелёными гляделками хлопает, ничего понять не может. Ой, не спроста это! Ой, не к добру. Сейчас её кэ-эк сунут в то самое воздействие, кэ-эк заставят слимп на ощупь искать, тут ей секир башка и наступит. Ты глянь, глянь, она на тебя уставилась! Словно чего услышала... - Мар резко умолк: Семён прихлопнул его ладонью как надоедливую муху. Потому что девушка действительно смотрела на Семёна. В упор.
- Помогите... - еле слышно прошептала девушка, - помогите... - стоявший рядом с ней охранник косо глянул на Семёна, недовольно поморщился и немного шагнул вперёд, заслонив собой девушку.
Семён вздрогнул, помотал головой.
- Ты слышал? - одними губами прошелестел он, убирая руку от груди.
- Слышал, - недовольно ответил Мар. - Хотя если будешь так по мне и дальше хлопать, тогда скоро точно ничего слышать не смогу... «Помогите» она сказала. Два раза. Я хоть и прихлопнутый был, но не глухой. У меня вообще слух первоклассный! Могу даже услышать, как пыль на пол ложится, но это когда вокруг тихо. И когда по мне не хлопают как по таракану.
- Что же делать? - закручинился Семён. Очень тихо закручинился, не привлекая к себе внимания. - Что?
- Пока - ничего, - сказал Мар. - Пока стой и слушай выступление своего нового шефа, может, что умное скажет. Дальше видно будет.
Семён так и сделал, тем более, что ничего иного ему не оставалось.
Маршал Ити Б.Р.В., парадный до невозможности - с белой высокой фуражкой на голове; в белом кителе, увешанном разнокалиберными медалями и орденами, с золотыми вензелями по широким лацканам; в белых наглаженных брюках с широким золотым кантом, в белоснежных перчатках и белых же туфлях, - был похож на капитана роскошного океанского лайнера. Рангом не ниже «Титаника».
Маршал был в ударе. То ли он давно не был на свежем воздухе, то ли чай оказался излишне крепким, но речь его была продолжительной и напыщенной: казалось, что Ити Б.Р.В. произносит один длинный бесконечный тост. Тост во здравицу Императора и Кардинала, Кардинала и Императора. Просто Кардинала. Великого Кардинала. Кардинала, отца Империи... Тут маршал осёкся, снял фуражку, вытер лысину белым платком и будничным голосом закончил свою речь:
- Сейчас будет произведено воздействие. Масштабное воздействие на реальность. Великий эксперимент, который позволит небывало укрепить мощь нашей горячо любимой Империи перед лицом надвигающейся угрозы, - Ити Б.Р.В. мельком глянул в небо, словно угроза вот-вот должна была свалиться именно оттуда. - Лица, не участвующие в воздействии, должны укрыться в бункере. Лабораторная группа уже убыла из Мира-Полигона своим ходом, так что можно приступать, - маршал надел фуражку. - Да, кстати, - спохватился Ити Б.Р.В., - обязан напомнить о неразглашении увиденного. За нарушение - или бессрочное занормаливание, или необратимое перевоплощение. Или конфискация памяти. По выбору, - маршал поправил фуражку, командно взмахнул платком. - Ура, господа!
- Ура! Ура! Ура! - троекратно, с подъёмом рявкнул строй; Семён невольно усмехнулся - казалось, что военные бурно демонстрируют свою радость по поводу такой замечательной перспективы. По одному «Ура!» на каждое наказание. Нет, прав был Мар: у военных особая психика. Особая-преособая. Наизнанку.
- В бункер! - скомандовал маршал. - Бегом марш!
- Мар, включай невидимость, - тихонько сказал Семён и сделал шаг назад из строя.
В тот же миг вокруг Семёна знакомо раскинулся полупрозрачный колпак, составленный из еле видимых чешуек-шестигранников. Семён отошёл подальше в сторону от суетливо задвигавшихся бойцов, огляделся в поисках Хайка.
Хайк стоял поодаль, за спиной Семёна, держа шар на вытянутой руке и озадаченно глядя в него: со стороны он смотрелся точь-в-точь как принц датский с черепом. Джинсовый принц с черепом предсказаний.
Семён подошёл к Хайку вплотную - колпак невидимости тут же накрыл и Хайка, Мар не стал ждать конкретного распоряжения.
- Хайк! - Семён нетерпеливо потрусил бородача за плечо, - очнись! Значит так: мы остаёмся здесь, в бункер не идём. Как только начнётся воздействие... или что там начнётся... мы сразу похищаем девушку и удираем. Никакой это не отряд! Нет, девушка точно из кардинальских опекаемых, а пятёрка костоломов с ней - постольку поскольку. То ли охрана, то ли соглядатаи, то ли кто ещё, чёрт его знает! Может, колдуны-исполнители какие. Слимперы на подхвате.
- Да, - кивнул Хайк, пряча шар в сумку. - Я знаю, - бородач снял с себя куртку, оставшись в сетчатой майке-борцовке. - Я видел. - Хайк свернул куртку и сунул её в сумку.
- Это зачем? - не понял Семён. - Для чего?
- Так надо, - загадочно ответил Хайк.
- Ты всё-таки увидел что-то? - догадался Семён. - Что?
- Не скажу, - Хайк долгим взглядом посмотрел в сторону чёрной шестёрки: девушка и её сопровождение направились к далёкому зеркальному сиянию. - А то у тебя кураж пройдёт. Помнишь, что ты мне насчёт куража говорил?
- Помню, помню, - Семён тоже глянул в ту сторону. - Но всё же!
Хайк секунду поколебался и неохотно ответил:
- Я видел три варианта окончания событий... Не сами события. Так вот: в первом варианте мы погибаем. Все. Вместе с теми шестью. В другом - ты спасаешься один. В третьем - мы уходим вместе с девушкой. Но куда уходим - не знаю. Не увидел. Не смог.
- Как избежать первые два варианта и реализовать третий? - сухо спросил Семён, времени на переживания уже не было.
- Не знаю, - развёл руками Хайк. - Говорю же - только окончания событий!
- Ладно, - Семён не стал тратить время на расспросы. - Пошли! Держись поближе ко мне, - предупредил он Хайка, заметив, что колпак прикрывает их обоих. - Нас Мар сейчас страхует. Пошли. - Они бегом бросились догонять шестерых в чёрном.
То блестящее, что Семён принял издали за озерцо, оказалось вовсе не озером. Воды там не было и в помине.
Далеко раскинувшись нелепо громадными лучами, на выжженном, сером от травяного пепла кругу блестела гигантская пентаграмма. Раза в два больше той, что Семён видел в слимперском доме.
Пентаграмма была высокой, трёхслойной, и выступала над горелой землёй наподобие бордюра; сбоку особенно хорошо были видны все её слои: нижняя пентаграмма, самая толстая, была изготовлена из меди, средняя, потоньше, из серебра. Верхняя, самая тонкая, была из золота.
Как лабораторные умельцы ухитрились создать такой шедевр в полевых условиях, Семён не представлял. Скорее всего, пентаграмму доставили сюда уже готовой, применив упаковочное колдовство.
Пентаграмма внушала почтение своими размерами. И не только размерами - Семён с тревогой обнаружил, что многослойная звезда, ещё не активированная, ещё не разбуженная заклинаниями, источает ледяной магический холод: у Семёна даже мурашки побежали по коже. И ещё, что было совсем пугающе - пентаграмма отбрасывала в небо никому, кроме него не заметную, лёгкую тень.
Пятеро парней, которых Мар окрестил качками-оболтусами, сопровождали девушку до самой пентаграммы. Возле многослойной звезды они разделились: девушка осталась стоять на месте, а пятёрка бегом кинулась к остриям лучей.
Семён мельком глянул в сторону бункера и на секунду оторопел: зелёный бугор стал совсем низким, словно утонул в земле; из крыши бункера торчал мощный перископ, нацеленный на пентаграмму.
- Подводная лодка в степях Полигона, - невольно усмехнулся Семён и обернулся к Хайку.
- Начали, - коротко сказал Семён и шагнул было к девушке...
Одновременно с этим со стороны бункера прогремел мощный пушечный выстрел. Что там могло стрелять, было непонятно, не перископ же! Но выстрел послужил сигналом - пятеро, стоявшие на концах лучей, одновременно вскинули руки; в тот же миг Семёна насквозь пронзил ледяной нереальный ветер, тень над пентаграммой уплотнилась, налилась ночной тьмой: во тьме зажглись яркие точки. Похоже, это были звёзды.
Вокруг девушки, на фоне тьмы, вдруг возник радужный переливчатый ореол; медленно, словно сомнамбула, девушка направилась к сгустку мрака, в который превратился воздух над многослойной пентаграммой.
- Берём! - крикнул Семён, со всех ног бросаясь к девушке: та уже находилась всего в нескольких шагах от границы света и тьмы.
Подбежав, Семён попытался было схватить девушку за руку, но куда там - ореол, внезапно вспыхнув ярче, оттолкнул Семёна прочь.
- Так, да? - в азарте крикнул Семён, - толкаться, да? А так? - Семён раскинул руки, преградил девушке дорогу и принялся грудью оттеснять её от пентаграммы, то и дело получая ощутимые тычки от часто вспыхивающего ореола.
Девушка вяло сопротивлялась, но обойти вокруг неожиданно возникшего препятствия не могла: она смотрела на Семёна пустым взглядом, не видя его.
- Мар! - зло крикнул Семён, - давай, выдёргивай нас отсюда! Мы в другом месте с этой защитной дребеденью разберёмся. В спокойной обстановке.
- Не могу! - напряжённым голосом крикнул в ответ Мар. - Тебя и Хайка могу, её - нет. Закрыта она от меня, понимаешь? Она вообще сейчас от любой внешней магии закрыта... Думай, что делать?
- Ах ты ж, - рассвирепел Семён, - чёртовы кардинальские штучки! Это медальон её охраняет, зараза. Сорвать его к чёрту и все дела, - и потянулся к шее девушки.
- Не вздумай! - всполошился Мар. - Убьёшь её! Нельзя! Она сейчас с медальоном - одно целое. Думай!
Семён продолжал держать девушку на расстоянии от пентаграммы, но долго так продолжаться не могло, надо было действительно что-то спешно придумывать. Тем более, что обстановка резко изменилась к худшему.
Чёрные ребята, стоявшие у лучей пентаграммы, забеспокоились, принялись часто оглядываться, не понимая, что происходит: колпак невидимости укрыл от них Семёна и девушку. Но зато теперь колпак не прикрывал Хайка - Хайк стоял на виду, уперев руки в бока и исподлобья поглядывал на плечистых колдунов. Сумку он свернул и отбросил далеко в сторону бункера.
Наконец, ближайшие двое не выдержали: одновременно сорвавшись с места, колдуны-слимперы во всю прыть бросились к Хайку; мгла, оставленная без присмотра, стала угрожающе выпирать за пределы осиротевших лучей пентаграммы.
Колдун, подбежавший первым, даже и не понял, что с ним произошло - Семён тоже не понял, хотя ему всё было отлично видно, - Хайк на миг словно размазался в воздухе, а после снова материализовался, но уже в стороне, сбоку от колдуна; колдун, с неестественно повернутым к собственной спине лицом, по инерции пробежал ещё пару шагов и мешком рухнул на землю, в агонии суча ногами. Второй колдун, схватившись рукой за медальон, что-то крикнул, останавливаясь, - Хайк сделал рывок в его сторону, опять исчезнув из реальности, и возник уже за спиной колдуна. Семён вытаращил глаза: колдун нелепо всплеснул руками и сложился пополам, но не вперёд, а назад, стукнувшись затылком о свои пятки, сложился и упал; в то место, где перед прыжком стоял Хайк, запоздало ударила молния, вызванная мёртвым уже колдуном.
- Господи, что он делает? - в ужасе воскликнул Семён, - просто мясорубка какая-то!
- Тебя он спасает, - нервно ответил Мар. - Работа у Хайка такая, спасательная! Это же черепаховый боец, а не девочка по вызову. Не отвлекайся, думай! Нельзя же всё время эту заколдованную подругу вот так на месте сдерживать...
Семён только хмыкнул вместо ответа. Он и сам знал, что нельзя. Но что делать? Что?
Сзади громко ухнуло, Семён оглянулся: колдуны были ребята тренированные, знакомые с боевой магией, но куда им было тягаться с Хайком! Ещё двое лежали бездыханными - видно было плохо, далеко они лежали, у правого бокового луча, наверное вдвоём пытались отбиться; у одного из колдунов было вырвано горло, у другого не было головы. Вообще.
Семёна замутило. Что там происходило с последним колдуном, Семён не видел, всё закрывала пухнущая над пентаграммой мгла, но, судя по грохоту, последний колдун пока ещё держался, отчаянно обороняясь от неизвестно откуда взявшегося чудовища. Чудовища в человеческом облике.
- Вспомнил! - Семён поспешно рванул из кармана рукоять радужного меча. - Попробую скинуть её охранное заклятье на клинок! - Семён отвёл руку в сторону и нажал кнопку.
- Смотри не зарежь её впопыхах, - предостерёг Мар, - аккуратнее действуй. Не торопясь. А главное - меч береги! Девушек на свете, поди, много, а такой меч всего один.
Семён не слушал мудрых советов медальона, не до того было: осторожно, плашмя просунув водяной клинок между собой и девушкой, Семён с силой придавил его к защитному ореолу. Что-то негромко треснуло, словно сломалась сухая ветка; девушка пошатнулась, но устояла на ногах; всполохи, настойчиво отталкивавшие Семёна от девушки, пропали, - но сам ореол не исчез. А вот меч... Семён посмотрел вниз.
Клинок рассыпался водяной пылью. Разом. Навсегда. Да и кнопка на рукояти больше не высвечивалась, пропала вместе с клинком; Семён попробовал пару раз нажать на то место, где раньше была кнопка, но ничего не произошло. Меч погиб безвозвратно; Мар огорчённо крякнул, но ничего не сказал.
Швырнув в сторону бесполезную рукоять, Семён взглянул в глаза девушке. Увы, сознание к ней не вернулось. Пустые были глаза. Не видящие.
Взяв девушку за руку, Семён медленно потянул её за собой, подальше от пентаграммы: девушка шла за ним как механическая кукла - покорно, не сопротивляясь.
Частые взрывы за тёмным столбом, попирающим пентаграмму, внезапно стихли. Семён оглянулся.
Никем теперь не сдерживаемый, никем не контролируемый колдовской мрак потихоньку вытекал за пределы многослойной звезды. Стало холодно. Не так как раньше, к внутреннему холоду Семён уже притерпелся, привык: холодно стало снаружи. Очень холодно.
Семён вместе с девушкой выбрались из выжженного круга, под ногами захрустела мёрзлая, покрытая инеем трава; изо рта Семёна при дыхании вырывались по-зимнему белые облачка пара.
- Что-то стало холодать, не пора ли нам удрать? - горько пошутил Мар. - Однако, не выйдет. Твоя подружка как была закрытой от меня, так и осталась. Мда-а, положеньице... И бункер совсем в землю ушёл. Утоп бункер! Теперь туда никак не вернёшься. - Семён глянул в сторону противомагического убежища: действительно, зелёная крыша полностью исчезла, даже перископ не был виден. Осталось лишь большое серебристое пятно инея, выступившее на сырой и комковатой, словно свежевскопанной, земле.
- Симеон, что делать будем? - негромко спросил позади Хайк. Семён обернулся: бородач, такой же как и прежде, - в куртке, с сумкой через плечо, только борода немного обгорела, - с беспечным видом вытирал окровавленные руки пучком мокрой травы.
- Колдунов больше нет, но их колдовство осталось. - Хайк повёл головой в сторону пентаграммы.
Звёздная темнота поглотила пентаграмму полностью. Теперь это был угольно-чёрный столб, упирающийся в небо. И этот столб становился всё шире и шире, постепенно увеличиваясь в диаметре и превращая окружающее сущее в себя самого, в чёрное ничто; только сейчас, приглядевшись повнимательней, Семён понял - внутри столба были не звёзды. Это были лица, далёкие лица... бесконечное количество лиц... спокойных и яростно искажённых, мужских и женских, красивых и безобразных, юных и старческих... но навсегда застывших в смертном покое.
- Ёма-ё, - прохрипел Мар. - Это они что... это они, значит, в инферно забрались... на том свете слимп поискать решили. Вот скоты! Вот сволочи! Да это же самая запрещённая зона колдовства... даже в войнах никто никогда инферно не применял, себе дороже станет... Семён! - во всю глотку гневно крикнул Мар, - если ты сейчас ничего не сделаешь, то мы все пропали! Скоро Мира-Полигона не будет! Я твою девицу-красавицу отсюда не вытяну. А ты от неё, вижу, просто так не отвяжешься... Ну не могу я тебя насильно отсюда вытаскивать, не могу! Запрет у меня на такие действия, понимаешь ты или нет?!
- Заткнись! - рявкнул Семён. - Молчи. И ты, Хайк, тоже молчи. Чтобы ни случилось - всем молчать! - Семён повернулся к столбу спиной, сунул руку в кошель, вытащил оттуда полную пригоршню магического золота и, закрыв глаза, что-то принялся шептать себе под нос, баюкая золото в ладонях.
Столб инферно беззвучно расширялся, поглощая свет и тепло; земля под ногами глухо потрескивала, быстро промерзая вглубь и лопаясь на поверхности крупными трещинами; поднялся ветер. Несильный здесь, у земли, наверху он превращался в настоящий ураган, принося с собой откуда-то облака - в вышине вокруг столба крутился буйный воздушный водоворот, спрессовывая облака в лилово-сизую тучу; вдруг резко, как будто прорвало небесную плотину, пошёл проливной дождь вперемешку с колючим градом; через десяток секунд дождь сменился крупным мокрым снегом.
Девушка стояла, понуро опустив голову. Ни снег, ни холод не могли повредить ей - она была надёжно защищена от любых внешних воздействий колдовством своего медальона. К сожалению, слишком надёжно.
Хайк, сложив руки на груди, равнодушно поглядывал на буйство стихии, на приближающуюся чёрную стену инферно - впадать в панику он не собирался. Если ему и предстояло умереть, то сделать это Хайк собирался достойно. Без суеты.
Мар тихонько, на пределе слышимости, скороговоркой бормотал что-то неразборчивое. Наверное, молился воровскому богу - что ему ещё оставалось делать при таком хозяине...
Внезапно перед ними что-то полыхнуло в снежной круговерти нестерпимо ярким, пронзительно-жёлтым заревом: Хайк невольно прикрыл глаза ладонью.
- Это же дверь! - радостно завопил Мар. - Натуральная магическая дверь! Скорее, скорее её открывайте, мне жить хочется!!! Куда угодно, хоть к полиментам в участок, хоть к Кардиналу в темницу, плевать. Ай да Семён, ай да творец-молодец! Так бы и поцеловал тебя, да жаль губ нету. Считай, что поцеловал. Причём безо всяких задних мыслей, - на всякий случай предупредил медальон.
Высокая прямоугольная дверь висела над заметённой снегом землёй ни на что не опираясь, и была словно сделана из нежаркого вечернего солнечного света: по пригашенной, ровно сияющей поверхности проплывали туманные расплывчатые пятна, то и дело плавно меняя свои очертания. Как летние облака в ветреную погоду.
- Идём, - коротко сказал Семён и толкнул дверь - та открылась внутрь, распахнулась настежь; в воздухе остался лишь яркий пустотелый прямоугольник, эдакая дверная коробка из солнечного света. Хайк прыжком перескочил через невысокий порожек, огляделся. Похоже, там ничего опасного не было: Хайк приглашающе махнул рукой:
- Давайте! - И отступил в сторону, исчезнув из дверного проёма.
Семён подхватил девушку на руки, переступил через порог. Как жених, вносящий невесту в дом.
Дверь беззвучно захлопнулась за Семёном и, скрутившись в огненный жгут, растаяла без следа.
Через полминуты чёрная стена инферно неспешно проползла по этому месту и пошла дальше, дальше, дальше...

Глава 18
СИСТЕМА ЛИНЕЙНОГО ИЗМЕНЕНИЯ МАГИЧЕСКИХ ПРОСТРАНСТВ

Дверь за спиной Семёна скрутилась в огненный жгут и пропала; Семён, разумеется, этого не увидел.
Здесь тоже шёл дождь. Мелкий, тёплый, он сыпался из затянувших всё небо, низко нависших над землёй серых облаков; туман молочной дымкой затягивал всё вокруг, не давая толком разглядеть, куда они попали.
Под ногами плескалась вода, словно Семён стоял в большой неглубокой луже. Семён поначалу испугался, что их занесло в какую-нибудь трясину, но это было не болото - вода была чистая, а дно у лужи было твёрдое и ровное. Каменное.
Семён осторожно поставил девушку на ноги. Та легко соскользнула с его рук и встала рядом с Семёном, не выказывая ни удивления, ни хоть какого-нибудь интереса к происходящему.
- Хайк! - громко позвал Семён. - Ты где?
Голос звучал глухо, звук сразу растворился в тумане; Хайк не отозвался.
- Хайк! - изо всех сил крикнул Семён, прислушался - ответа не было. Не было слышно вообще ничего, кроме слабых всплесков потревоженной воды под ногами и бесконечного шелеста дождя.
- Мар? - Семён наклонил лицо. - Мар?!
Медальон тоже не отозвался и это было необъяснимо, ненормально, не мог Мар молчать, тем более в такой ситуации. Что-то было не в порядке с этим Миром, что-то не то.
Надо было идти. Хоть куда-нибудь, лишь бы не стоять на месте.
Впереди туман был вроде немного погуще и потемнее, возможно, там росли деревья или начинался пригорок. А, может быть, и не было там никаких деревьев... Во всяком случае выбирать особо не приходилось - Семён, настороженно поглядывая по сторонам и чутко прислушиваясь к любому шуму, двинулся вперёд, держа девушку за руку: та покорно шла за ним.
Это действительно был пологий пригорок, поросший низким чахлым кустарником. Дальше за кустарником, на границе видимости, начинался то ли заброшенный парк, то ли ухоженный лес, Семён не разобрал; далеко разнесённые друг от друга мощные стволы деревьев гладкими колоннами уходили в белесую небесную муть, пряча в ней свои кроны.
Семён остановился, оглянулся напоследок. И замер, поражённый увиденным.
Тумана - там, откуда они только что пришли, - не было. Растаял туман. Весь растаял, без остатка. И моросящего дождя больше не было. И туч.
Перед Семёном была широкая дорога, залитая повсюду тонким слоем воды; дорога, прямая как скоростная автострада; путь, протянувшийся от одной линии горизонта до другой.
Сама дорога была выложена из плотно подогнанных друг к дружке коричневых плит-ромбов, больших, тёсаных. Спокойная гладь воды над плитами поблескивала неживым стеклянным блеском; там, где прошли Семён и девушка, в воде были ясно видны вмятины. Следы от ног. Дальние вмятины уже почти затянулись, а ближние были глубокими, чёткими. Свежими. Словно оставленными не на воде, а на мокром снегу.
По ту сторону дороги был лес, наверное, такой же как и по эту сторону: деревья башнями уходили в высокое тёмно-синее небо. Это были сосны, сосны-великаны. Никогда Семён не видел таких, ростом никак не меньше Останкинской телебашни.
Размашистые зелёные кроны деревьев, залитые яркими солнечными лучами, были неподвижны; над ближними пышными верхушками, высоко-высоко, где-то у солнца, широко раскинув крылья парила одинокая птица. Семён на секунду представил себе размеры этой птицы и ему стало несколько не по себе.
Хайка не было видно ни на дороге, ни возле деревьев-великанов.
- Надеюсь, эта птичка не уволокла Хайка к себе на обед, - пробормотал Семён, напряжённо вглядываясь в небо. - Впрочем, он ей и не дался бы. Я так думаю. - И повернулся к дождю и туману.
- Ох ты, - внезапно громко сказал Мар. - Где это мы? - Голос у медальона был скрипучий, как будто у него основательно пересохло в горле.
- Наконец-то, - обрадовался Семён. - Ты чего так долго молчал? Что с тобой случилось?
- Да я только-только в себя пришёл, - буркнул Мар и надсадно закашлялся. - Вот же пакость, - пробормотал медальон, - и как вы такой дрянью дышите...
- Ты о чём? - не понял Семён.
- Да о тумане, о чём же ещё, - Мар недовольно вздохнул. - Неужели не замечаешь? Это же колдовство! Чистейшее, блин, чище не придумаешь. Всё, что вокруг нас - колдовство! И туман в том числе. Что-то наподобие твоего магического золота, но в другом виде... Я почему отключился - меня от количества здешней магии просто зашкалило. Как только попали сюда, так сразу и переклинило. Я ведь её чувствую, магию... Семён, ты куда дверь открыл-то? - требовательно спросил медальон.
- Понятия не имею, - пожал плечами парень. - Я хотел только одного: уйти в безопасное место. По-настоящему безопасное. Где не будет ни этой чёртовой пентаграммы с инферно, ни Империи... Где меня ни за что не достанут ни Кардинал, ни чужие с их суетой вокруг неуловимого слимпа. Очень мне, понимаешь, захотелось отдохнуть от всего этого... Хоть немножко, хоть чуть-чуть!
- Да такого места, поди, и нету, - с сомнением произнёс Мар. - Не Империя, так Закрытые Миры. Или мёртвые Миры. Но всё равно контролируемые если не Кардиналом, так чужими.
- А это что? - Семён обвёл вокруг себя рукой.
- Не знаю, - серьёзно ответил Мар. - Но предполагаю. Предполагаю, что это - обратная сторона Вселенского Диска. Помнишь, я тебе о нём рассказывал? Ну, то место, где Настройщик живёт... Похоже, это не сказка. Может, и Настройщик - не сказка?
- Не бывает такого, - неуверенно сказал Семён. - Обратная сторона вселенной, хм... Чушь!
- Ну-ну, - загадочно ответил Мар и многозначительно умолк.

Предыдущая страница 16 Следующая страница


17 Михаил Бабкин

- Настройщик там или не Настройщик, - с досадой воскликнул Семён, - а нам надо выбираться из этого тумана. Хорошо было бы какое-нибудь жильё найти... вдруг здесь живёт кто поблизости? Опять же кардинальский медальон с девушки снять надо... Хайка найти, в конце концов!
- Этот не пропадёт, - успокоил Семёна Мар. - За него ты можешь не беспокоиться! Если живой - сам нас найдёт, чего панику зря поднимать... Ты глянь, глянь что творится! - обомлел медальон, - ух ты!
Было от чего придти в изумление: в тумане, застилавшем сосновый бор перед Семёном, неожиданно обозначился вход в узкий коридор из очищенного от белой мути воздуха; коридор вёл куда-то в самую глубь бора, плавно огибая стволы-башни. Мягкие колышущиеся стенки туманного коридора смыкались вверху аркой; мало того - внутри нежданно открывшегося прохода не только не было дождя, но и зелёная густая трава на земле была лишь слегка влажная, не мокрая.
- Приглашают, однако, - с трепетом в голосе сообщил Мар. - Засекли нас, Семён, вот какие дела...
- Раз приглашают, значит пойдём, - уверенно сказал Семён. - Это даже хорошо, что приглашают, самому долго искать пришлось бы, - Семён решительно ступил на травяную дорожку и потянул за собой безмолвную девушку.
Дорожка прихотливо изгибалась, без видимой причины виляя то влево, то вправо. Семён шёл, изредка бросая взгляды по сторонам: сквозь туманные стены видно было неважно, но всё же кое-что можно было разглядеть. Кое-что удивительное и необъяснимое.
Там, за стенами, всё ежесекундно менялось - растворился и пропал в тумане сосновый бор, сменившись почему-то жаркой бескрайней пустыней с высокими барханами; через секунду пустыня превратилась в бурное штормовое море, где вспененные волны катились друг за дружкой, подгоняемые ураганным ветром; на смену морю пришёл невероятно красивый город, видимый с высоты птичьего полёта - город с дворцами, башнями, разноцветными вымпелами на шпилях; над шпилями, с левой стороны и неподалёку от стены коридора, летел, распластав кожистые крылья, золотой дракон. На спине дракона сидел воин в ослепительно сияющих под солнцем доспехах.
У Семёна от увиденного закружилась голова и парень вынужденно уткнулся взглядом в травяную дорожку. Чтобы не упасть ненароком.
- Он нам язык показал, - с обидой в голосе сказал Мар. - Длинный! Раздвоенный.
- Кто? - поинтересовался Семён, не отрывая взгляда от дорожки.
- Дракон, кто же ещё, - Мар возмущённо покачнулся на цепочке. - Тьфу, одно слово - рептилия! Никакой от них пользы, один навоз разве что...
- По-моему, у него на спине всадник был, - заметил Семён. - В доспехах.
- Чего не заметил, того не заметил, - с сожалением признался медальон. - Язык видел. Всадника - нет.
- Странно, - Семён глянул сквозь стену ещё раз, но ни города, ни дракона с седоком там уже не было, а были искрящиеся под солнцем льды, одни льды - и слева, и справа от коридора, до самого горизонта. - Если тут всё сплошное колдовство, тем более особое колдовство, такое же как и магическое золото... видимое и мне, и тебе... то всадника ты не мог не заметить.
- Я только на язык смотрел, - подумав, сообщил Мар. - Решал, обижаться или нет. Ежели бы твой ездок тоже с высунутым языком летел, вот тогда бы я его точно заметил! За компанию.
Семён хотел было сказать что-нибудь ехидное по поводу наблюдательности некоторых медальонов, но не успел - коридор закончился. Резко закончился, неожиданно.
Семён потянул девушку за руку и они вышли из-под защиты белых дымчатых стен; в тот же миг коридор развеялся, словно никогда его и не было, растаял как самый обычный туман под утренним солнцем.
- Пришли, - прокомментировал случившееся Мар. - Туда, куда должны были придти. А куда мы должны были? Сюда, что ли? В сад? Ничего не понимаю...
Это был яблоневый сад. Утренний, пронизанный солнечными нежаркими лучами; весенний, цветущий, пахнущий пока не зрелыми яблоками, а тем самым особым ароматом, где непередаваемо смешаны запахи и цветов, и молодых яблок, и тёплой сырой земли, и свежей травы - запах, любимый Семёном с детства.
Среди яблоневых веток жужжали пчёлы: чуть поодаль между стволами яблонь была видна небольшая просека, уставленная ульями.
А прямо перед Семёном, шагах в десяти, среди деревьев стоял ладный аккуратный домик, сложенный из жёлтого кирпича, с невысоким деревянным крылечком, распахнутыми резными ставнями.
- Что-то мне это напоминает, - растроганно сказал Семён, - что-то далёкое, из детства... Только тогда, кажется, был вечер... Но что именно напоминает - не вспомню, хоть убей.
- Пошли к дому, - предложил Мар, - а то темнеть начинает. Вечереет.
- Как - вечереет? - не понял Семён, - ведь только что было утро, - он глянул на небо и не поверил своим глазам. Мар был прав.
Утро решительно менялось на поздний вечер: солнце тускнело, превращаясь в полную луну, небо темнело, заполняясь крупными звёздами; перестали жужжать пчёлы, вместо них разноголосо затрещали кузнечики, прячась в намокшей от вечерней росы траве.
- Цикады куда как благозвучнее, - недовольно пробурчал Мар, - не люблю я этот пошлый стрекот. В одном Мире, в Развёрнутом... ты там не был, а стоит побывать, они там все эстеты, красивое любят, так вот - там никаких кузнечиков, только цикады. Специально выведенные. Такое благозвучие по ночам, что... Что это?
Стрекот стих, сменившись удивительно красивыми звуками - словно заиграли сотни маленьких хрустальных колокольчиков, сплетаясь в завораживающую мелодию, мелодию без начал и без конца.
- Точь-в-точь как в Развёрнутом Мире, - растерянно сказал Мар. - Ничего не понимаю!
- Я тоже, - Семён решительно направился к крылечку. - Думаю, сейчас мы всё узнаем, - пообещал Семён, помог девушке подняться по ступенькам и решительно постучал в дверь.
Дверь отворилась. Сама.
По ту сторону двери было темно - Семёну даже показалось, что там вообще нет ничего, один первозданный мрак, но секунду спустя темнота оформилась в нечто вещественное, в короткий коридор, задрапированный по стенам и потолку чёрным, с золотой вышивкой бархатом.
- Что за ерунда, - пробормотал Семён, - какой к чертям бархат в садовом домике... - и осёкся: бархата не стало. Были дешёвенькие тёмные обои, беленый потолок и лампочка под плетёной корзинкой-абажуром; в конце коридора возникла простая некрашеная дверь, деревянная, с косо прибитой стандартной железной ручкой.
- Однако, становится всё страньше и страньше, - верно подметил медальон. - Хорошо я сказал? В самую точку.
- Сказал-то хорошо, но не первым, - Семён прошёл к двери и потянул на себя ручку.
За дверью опять был мрак, но он почти сразу рассеялся: за дощатым столом, низко склонив голову над большой раскрытой книгой, сидел старец с длинной седой бородой, длинными седыми волосами; старец был одет то ли в просторный льняной греческий хитон, то ли в долгополую рубаху навыпуск, подпоясанную узким кожаным ремешком. Под столом были видны босые ноги старца.
Рядом с книгой на столе мерцало что-то неопределённое, превращающееся попеременно то в толстую монастырскую свечу, то в неяркую керосиновую лампу. За спиной старца высвечивалось лунным ночным светом открытое окно; окно тоже было странным - оно плавно смещалось то влево, то вправо, видимо, подыскивая для себя наиболее подходящее место; наклонный столб лунного света с небольшой задержкой следовал за окном, скользя жёлтым квадратом по белому мрамору пола. Впрочем, мрамор под взглядом Семёна тут же превратился в струганные доски.
Больше в комнате не было видно ничего, всё скрывала густая темнота.
- Здравствуйте, - сказал Семён, делая шаг к столу.
- Здравствуй, Семён, - ответил старец. Голос у него был густой, сочный, не соответствующий столь немощному облику. Едва Семён успел осознать это, как вид старца несколько изменился: он стал шире в плечах, плотнее, борода и волосы на голове стали короче, потемнели и закучерявились; хитон сменился на неброский светло-серый спортивный костюм и серые кроссовки.
- Ишь, фокусник, - прошептал Мар. - Семён, откуда он тебя знает? Кардинальский шпион, что ли? С инструкциями.
- Я не фокусник, - ответил сильно помолодевший старик, которого теперь никак нельзя было назвать стариком. - И не кардинальский шпион. - Мужчина легко встал и вышел из-за стола, поманив Семёна рукой. - Подведи Яну ко мне.
- Её зовут Яна? - ошарашено спросил Семён, торопливо подводя девушку к столу. - А вы откуда знаете?
- Значит, он не шпион. Значит, он сам Кардинал, - уверенно решил Мар. - Тот тоже всё знает, гад! И в серое любит одеваться. Переодетый и загримиров... - мужчина косо гляну в сторону медальона и Мар осёкся на полуслове.
- Пусть твой болтун немного отдохнёт, - бывший старец подошёл к девушке. - Не люблю пустозвонов!.. Эх, девочка, как же тебя так угораздило-то...
- Кардинальский отряд... - начал было Семён, но мужчина остановил его движением руки:
- Помолчи. Я знаю.
Семен немедленно умолк, опасаясь как бы с ним не случилось тоже самое, что и с Маром: медальон крепко спал, вкусно похрапывая и что-то невнятно бормоча во сне. Впервые спал за всё время знакомства с Семёном! Возможно, что впервые и за всю свою долгую колдовскую жизнь.
- Семён, - сказал мужчина, поднося руку к медальону девушки, - встань позади Яны, подхватишь её, - и, подождав пока Семён выполнит указание, прикоснулся мизинцем до кругляша на её груди.
Ровное сияние вокруг девушки погасло, она слабо вскрикнула и осела, Семён едва успел подхватить её.
- Положи Яну на кровать, - приказал чародей (так его окрестил про себя Семён, а кем же ещё мог быть этот невероятный человек, только чародеем-волшебником! Древним магом. Одним из тех, кто ушёл когда-то из Империи в неведомом направлении), - вон туда положи, - неподалёку из темноты выступила, высветилась широкая кровать, застланная пушистым одеялом. - А после присядем, поговорим.
Семён отнёс девушку к кровати, бережно уложил её и вернулся к столу.
Чародей сидел на прежнем месте, сложив руки на груди и задумчиво уставясь в потолок - беспокойное окно переместилось теперь туда, сквозь него была видна близкая, огромная луна с выпуклыми кольцами кратеров и чёткими тенями вокруг них: окно стало чем-то вроде мощного телескопа. По лунным кратерам, словно по кочкам, скакал серебристый заяц, прижимая лапками к животу фарфоровую ступку с торчащим из неё медным пестиком. Ни заяц, ни ступка с пестиком теней не отбрасывали.
Чародей проводил зайца рассеянным взглядом, посмотрел на Семёна - парень, обнаружив перед столом невесть откуда взявшийся стул с высокой, до затылка, прямой спинкой, присел на краешек сиденья, - и безо всякого вступления сказал:
- Разумеется, мне гораздо проще было бы согласиться с твоим предположением, что я - древний маг, ушедший от имперских козней в неизвестность... в уединение. В свой собственный Мир. Но это было бы неправдой! А лгать я не могу. Пока - не могу. Да и не хочу этому учиться... Некому мне здесь врать. И незачем.
Семён недоумённо нахмурился, услышав столь необычное заявление, но спрашивать ничего не стал. Зачем спрашивать, если собеседник может читать твои мысли.
- Могу, - кивнул чародей. - Но больше не буду. Не хочу тебя смущать. Задавай вопросы вслух, если они у тебя есть. А они есть, не сомневаюсь.
- Гм, - Семён запнулся, не зная с чего начать. - Вы Мара можете... э-э... разбудить для начала?
- Да он уже не спит, - рассмеялся собеседник. - Таится он. На всякий случай.
- Я не таюсь, - отрезал медальон, - а храню гордое молчание. Потому что мне сказать нечего.
- Смотри-ка, с характером, - уважительно отметил чародей. - И не из пугливых. Похвально. Но ты, братец, как хранишь сейчас молчание, так и продолжай хранить его дальше. Гордо. Чтобы снова не уснуть. Договорились?
Мар не ответил - он уже принял к исполнению пожелание мага.
- Теперь о девушке, о Яне, - Семён оглянулся на кровать, - что с ней?
- Вот она-то как раз сейчас спит, - чародей провёл над столом рукой: вместо раскрытой книги возник поднос с двумя чашками густого, пряно пахнущего кофе. - Угощайся.
- Что-то не хочется, - сразу отреагировал Семён на предложение, у него после общения с Кардиналом вообще сложилось стойкое предубеждение относительно кофе. Особенно если им угощали.
- Нет-нет, - усмехнулся собеседник, - ты, видать, вспомнил тот подлый случай с Кардиналом... Можешь не опасаться: никакого подвоха здесь нет. И не будет. Ни с кофе, ни с чашками, ни с чем либо другим. Пей и ничего не бойся!
Семён всё же с опаской взял чашку в руку. Но и чашка, и кофе вроде бы действительно были нормальными, без колдовских заморочек. Впрочем, определить это наверняка было невозможно, раз всё здесь сделано из колдовства, как говорил об этом Мар. Если медальон, конечно, не ошибся.
- Так вот, о Яне. - Чародей посмотрел в сторону кровати. - С ней всё будет в порядке. Правда, она вряд ли будет помнить последние события, то, что с ней произошло вчера и сегодня... да оно, наверное, и к лучшему. Медальон я уничтожать не стал, добротная вещица всё-таки, почистил его только хорошенько. Выкинул всё лишнее и вредное. Слепое подчинение Кардиналу выкинул, преклонение перед чужими выкинул, - принялся перечислять маг, для верности подсчёта загибая пальцы. - Ритуальное самоубийство по приказу Кардинала выкинул... обязательную агрессивность к видящим, но не членам Отряда тоже убрал... Ну и по мелочам тоже прошёлся. Кстати, договор, подписанный кровью, я тоже уничтожил. Яну больше с Кардиналом и Отрядом ничего не связывает, - подвёл итог сказанному чародей. - Вольная пташка! Может смело возвращаться в свой Мир, править им. Королева, как-никак.
- Королева? - у Семёна отвисла челюсть.
- Вообще-то полгода тому назад она была принцессой, - любезно пояснил маг, прихлёбывая кофе. - Принцессой того Мира, откуда она родом. Но уже полгода как умер её отец, король... старый он был. Дряхлый. А других прямых наследников престола король не имел. Жаль девочку, сильно огорчится, когда узнает. Очень Яна отца любила... В лапы к Кардиналу она случайно попала, как и многие другие. - Маг аккуратно поставил чашку на стол, та вновь наполнилась кофе. - Яна была в одном из окраинных Миров на преддипломной практике... Принцесса в то время в университете училась, на Перекрёстке. Зоолог она, по драконам специализируется. А в том Мире, куда Яна попала, люди в ведьминском замке пропадать стали, ну, ты знаешь эту историю... Принцесса пошла тринадцатой. Добровольцем. Она видящая, как и ты, - волшебник подмигнул Семёну. - Не настолько одарённая, конечно, куда ей до тебя! Воздействовать на магию не многие умеют. А так, как это делаешь ты, в Мирах вообще никто не может! Талант у тебя, Семён! Талантище. И только тебе решать, как его применить.
Семён неожиданно для себя покраснел от смущения. Никто и никогда не говорил ему таких слов. Хотя нет, что-то подобное высказывал Мар, но то ведь был Мар! Медальон, а не всесильный маг мирового масштаба.
- А Хайк? Где он? - вспомнил Семён. - Мы его потеряли на входе.
- Здесь он, - бородатый чародей неопределённо повёл рукой в сторону. - В одном из вариантов. Отдыхает. Я его потом к тебе доставлю. Тоже, кстати, уникальная личность! Умеешь ты, Семён, сотрудников себе подбирать.
- Друзей, - уточнил Семён.
- Да, друзей, - согласился бородач. - Кстати, ты не удивлён, что я так много знаю о тебе и о твоих друзьях?
- Удивлён немного, - подтвердил Семён. - Но на то вы и маг. На то вы и чародей.
- Вот тут ты ошибаешься. Я - не маг и не чародей, - спокойно ответил мужчина, бросая на Семёна внимательный взгляд. - Надо было тебе сказать с самого начала, но не до того было. Ситуация не та. Так вот: я - никто и ничто. Я - нечто неопределённое. Я - упорядоченная магия. Всего лишь.
У Семёна задрожала рука, он поставил чашку на стол.
- Вы... вы... - Семён не нашёл нужных слов.
- Слимп, - подал голос Мар. Не выдержал-таки.
- Слимпа не существует, - твёрдо сказал бородатый собеседник. - Мне ли не знать! Вернее, он не существовал до тех пор, пока ты, Семён, не создал его. Я - Слимп. И этот многовариантный Мир - Слимп. И всё, что ты видел здесь, всё, что тебя окружает - всё это Слимп. То есть я.
- Как так?! - хором воскликнули Семён и Мар.
- Посмотри в своём особом кошеле, много ли там осталось магического золота, - тот, кого Семён считал магом, хитро улыбнулся.
Семён поспешно сунул руку в кошель на поясе.
- Пусто! - растеряно сказал Семён. - Ничего не могу нащупать!
- Само собой, - медленно кивнуло нечто неопределённое по имени Слимп. - Само собой. Ты, Семён, когда создавал дверь, слишком сильно пожелал очутиться в несуществующем Мире. И при этом подсознательно... подчёркиваю - подсознательно, не специально, хотел найти тот самый слимп. Чтобы поставить точку в интригах Кардинала и чужих. Чтобы спасти Яну. И ты его нашёл... Правда, для этого всему магическому золоту - и тому, что было в Хранилище, и тому, что было разбросано по другим Мирам, затоплено в мёртвых морях, - ему пришлось преобразиться. Переплавиться в то, что ты искал. В Слимп. Хорошая новость, правда?
- Ни хрена себе, - только и сказал Мар. Семён был с ним полностью согласен.
- Вот так мифы становятся явью, - Слимп кинул взгляд на пустую чашку Семёна. - Ещё кофе?
- Нет, спасибо, - автоматически ответил Семён. - Больше не хочу. Надо же как оно получилось... - Семён нервно захихикал, уткнув лицо в ладони. - Мне Слимп кофе предлагает... с ума сойти!
- Ну-ну, - успокаивающе прогудел бородач, - только без истерики, ладно? Мало ли что в жизни бывает. Ты должен гордиться, что выступил в роли творца, великого творца... а не впадать в банальную истерику.
- Я и не впадаю, - Семён потёр лицо, с очумелым видом глянул на собеседника. На упорядоченную им магию. - Просто всё это как-то слишком неожиданно произошло. Слишком быстро и странно.
- Вот и ладно, - успокоился Слимп-бородач. - Не люблю нервных срывов.
- Как же вы можете что-то любить или не любить, если вам всего несколько часов от роду? - устало поинтересовался Семён, обхватив плечи руками. Что-то ему стало зябко от таких неожиданных новостей. Неуютно.
- Я существую несколько часов, - поправил его Слимп. - Осознаю себя как личность. А насчёт любви-нелюбви... Мне тысячи лет, Семён. Во мне опыт многих магов и сила сотен Миров; сила, которая ничего не стоит без интуитивного понимания её сути! А для этого понимания у меня есть твои чувства, твоя память, твои эмоции и желания, которые ты вложил в мою личность при её создании. Человеческие чувства и человеческие желания! Я - не только сплав магии и знаний.
Я - часть тебя, Семён.
- Братишка, - сказал вредный Мар. - Старшой. - И испуганно замолк. Слимп лишь покосился на медальон и снисходительно усмехнулся.
- Ну и что мне теперь делать? - уныло спросил Семён сам у себя. - Ну, есть теперь колдовской слимп... И что дальше? Дальше - что?
- Как что? - поднял брови Слимп. - Жить. Жить где хочешь и как хочешь. Я, конечно, могу создать любой Мир по твоему вкусу, нет проблем. Хочешь быть падишахом? Пожалуйста - будет тебе такой Мир. С дворцами, гаремом и рабами. Но ты не захочешь, я знаю. Пожелаешь - станешь мессией, или великим полководцем... космонавтом-первооткрывателем или кровавым диктатором... тайным советником-интриганом или всесильным чародеем... но ты и этого не хочешь! Ты много чего не хочешь, Семён. Я знаю.
- А чего же я хочу? - Семён изумлённо уставился на бородача. - Чего?!
- Жить только своей, настоящей жизнью, - Слимп грустно посмотрел на Семёна. - Той жизнью, которую я никогда не смогу сочинить. И никто не сможет.
- Падишахом - это хорошо, - задумчиво сказал Мар. - Я бы в падишахи с удовольствием... Жаль, мне не предлагают. Товарищ-гражданин Слимп, можно вопросик? Усыплять не станете?
- Давай, - улыбнулся бородач. - Не стану.
- Вы можете типа того... Типа Кардинала и чужих к едрене фене, а? - с надеждой в голосе спросил Мар. - А то достали, понимаешь. Житья не дают!
- Могу. Но не буду, - Слимп покачал головой. - Ты представляешь себе, что такое насильственное, глобальное вмешательство в историю Миров? Поверь, твоё необдуманное желание ничуть не страшнее по своим последствиям, чем благое желание Кардинала по переделке мироустройства. Я, как магия, имеющая свободу воли и выбора, наотрез отказываюсь от каких-либо масштабных экспериментов с реальностью. Впрочем, я могу создать специально для тебя Миры, где не будет ни Кардинала, ни чужих. Желаешь?
- Не надо, - разочарованно отказался медальон. - Не желаем мы такого счастья. Проживём и с тем, что имеется! Нам протезы ни к чему.
Слимп только развёл руками.
- Но что-то я всё же могу для вас сделать?
- Пожалуй, можете, - подумав, сказал Семён. - Почему бы и нет? Для начала закройте инферно... Уберите из реальности ту дрянь, от которой мы сбежали. Надеюсь, это не будет масштабным вмешательством в реальность?
- Не будет. Всё, инферно закрыто и убрано, - Слимп выжидательно посмотрел на Семёна. - Далее?
- А что с противомагическим бункером стало? - спохватился Семён. - Там маршал один забавный был. Жаль, если он пропал.
- Ничего с бункером не случилось, - равнодушно ответил Слимп. - Защита вовремя сработала. Выкинуло их в один из ближних Миров, всего-то... Они сейчас как раз самогон пьют, своё второе рождение празднуют. Прямо в бункере всем составом надираются. Между прочим, первым тостом маршал тебя помянул! Чем-то ты ему, Семён, приглянулся.
- Замечательно, - обрадовался Семён, - прямо гора с плеч.
- Всё это ерунда, - вклинился в разговор медальон. - Бункеры, вояки, тьфу! Не по существу это всё. Ты, Семён, лучше про наше будущее поспрашивай, лови момент!
- И не подумаю, - отрезал Семён. - Интересно, что ли, узнать, когда ты помрёшь, да? Могу спросить о тебе. О себе не стану.
- Не, не интересно, - перепугался медальон. - Знать ничего не желаю! Пошутил это я. Схохмил. Ха-ха-ха, - Мар старательно и очень ненатурально рассмеялся.
- Даже если бы и спросили, я всё равно не смог бы вам ответить, - лукаво улыбнувшись, Слимп пригладил бороду. - Поверьте, дальнее будущее никому не известно, ни ваше мне, ни моё кому бы то ни было... и это хорошо! Иначе чем бы отличалась такая наперёд известная жизнь от запрограммированной жизни в самодельных Мирах? Тех, от которых вы отказались? Ничем... Есть ещё пожелания?
- Вроде бы нет, - Семён пожал плечами.
- У меня-то как раз пожеланий навалом, - буркнул Мар, - да толку с того! Семён, раз нам здесь ничего не светит реально полезного, то чего мы тут сидим? Погостили у твоего старшего названного брательника и ладно, пора своими делами заняться. У нас вон спящая королева на руках, Хайк в каком-то там варианте прохлаждается... Труби сбор, отчаливаем!
- Пойдём мы, - вставая, сказал Семён. - Вы знаете что, вы отправьте нас всех в тот Мир, откуда Яна. Королева Яна. Доставлю её домой, а там видно будет. Прощайте, уважаемый Слимп!
- До свидания, - привстал и поклонился бородатый Слимп. - Думаю, мы ещё когда-нибудь увидимся. Так что - не прощай, а до свидания, Семён.
Семён хотел было сказать ещё что-то, соответствующее моменту, что-то торжественное, но не успел - он оказался в другом Мире. В Мире королевы Яны.
Ярко светило раннее летнее солнце, в небе пели птицы.
Неподалёку, отбрасывая длинную тень, возвышалась неприступная городская стена с треугольными зубцами поверху; из-за стены выглядывали островерхие крыши далёких башен с реющими на шпилях узкими цветастыми вымпелами.
К открытым городским воротам по мощёной дороге неспешно тянулись груженые повозки с впряжёнными в них мохнатыми животными, похожими на яков - день, видимо, был выходной, торговый.
Семён обернулся: там, позади, начинался непролазный лес. Густой, вековой.
А рядом с Семёном, по пояс в высокой траве, сидела девушка Яна, испуганно прижимая руки к груди и оглядываясь по сторонам. А чуть подальше стоял Хайк, прикрыв глаза козырьком ладони и невозмутимо щурясь в небо. Семён посмотрел вверх.
По небу плыл изумрудный дракон, раскинув кожистые крылья-паруса; дракон, заметив глядевших на него снизу людей, слегка наклонил голову, словно желая с ними поздороваться. И насмешливо высунул длинный раздвоенный язык.
- Они что, сговорились все? - негодующе завопил Мар. - Семён, нас опять ящерица оскорбляет! Нет, надо было всё же у Слимпа одно желание отоварить. Самое важное! Чтобы у всех драконов языки поотсыхали.
Семён упёр руки в бока и захохотал в небо. Счастливо, от души.
Потому что был Мар. Потому что была Яна. Потому что был Хайк.
Потому что впереди была целая жизнь.
Своя.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      САМОЕ ЛУЧШЕЕ ИЗУМИТЕЛЬНОЕ МАЙСКОЕ ПИВО!       (Страница 1)
    • Глава 2
      СОКРОВЕННЫЙ ЛЕГЕНДАРНЫЙ ИСТОЧНИК МАТЕРИАЛЬНОЙ ПОМОЩИ.       (Страница 1)
    • Глава 3
      САМОНАСТРАИВАЕМЫЙ ЛИЦЕНЗИОННЫЙ ИМПЕРСКИЙ МАСКИРОВОЧНЫЙ ПРИБОР       (Страница 2)
    • Глава 4
      СТАЦИОНАРНАЯ ЛАТЕНТНО-ИОННАЯ МАГИЧЕСКАЯ ПРЕГРАДА       (Страница 3)
    • Глава 5
      СОЛНЕЧНЫЙ ЛАНДШАФТ ИДЕАЛЬНОГО МОРСКОГО ПЛЯЖА       (Страница 4)
    • Глава 6
      СООБЩЕСТВО ЛИЦ, ИМЕЮЩИХ МАССУ ПРОБЛЕМ       (Страница 5)
    • Глава 7
      СТОРОЖЕВОЙ ЛОВЧИЙ ИФРИТ, МОГУЩЕСТВЕННЫЙ И ПРЕДАННЫЙ       (Страница 6)
    • Глава 8
      СМЕРТЕЛЬНЫЙ ЛАБИРИНТ ИЛЛЮЗИЙ И МИРАЖНЫХ ПОБЕД       (Страница 7)
    • Глава 9
      СЛУГА ЛЮБИМОГО ИМПЕРАТОРА, МИЛОСТИВОГО И ПРОСВЕЩЁННОГО       (Страница 8)
    • Глава 10
      СЛУЖБА ЛИКВИДАЦИИ ИСТИННЫХ МАГИЧЕСКИХ ПРОЯВЛЕНИЙ       (Страница 9)
    • Глава 11
      СЛАВНОЕ ЛЕСНОЕ ИЗБРАННОЕ МЕСТО ПРОЖИВАНИЯ       (Страница 10)
    • Глава 12
      СТРОГО ЛИМИТИРОВАННОЕ ИЗМЕНЕНИЕ МИРОВОГО ПОРЯДКА       (Страница 11)
    • Глава 13
      СКОРОСТНОЙ ЛЕГКОВООРУЖЁННЫЙ ИМПЕРСКИЙ МОБИЛЬНЫЙ ПАТРУЛЬ       (Страница 12)
    • Глава 14
      СЕАНС ЛОКАЛЬНОГО ИСПОЛЬЗОВАНИЯ МАЛОИЗУЧЕННЫХ ПРОЦЕССОВ       (Страница 13)
    • Глава 15
      СЫЩИК-ЛАЗУТЧИК: ИНФАНТ, МЛАДШИЙ ПРИНЦ       (Страница 14)
    • Глава 16
      СВЕРХСЕКРЕТНАЯ ЛАБОРАТОРИЯ ИМПЕРСКОГО МНОГОЦЕЛЕВОГО ПОЛИГОНА       (Страница 14)
    • Глава 17
      СПАСАТЕЛЬНЫЙ ЛАЗ ИЗ МИРА-ПОЛИГОНА       (Страница 15)
    • Глава 18
      СИСТЕМА ЛИНЕЙНОГО ИЗМЕНЕНИЯ МАГИЧЕСКИХ ПРОСТРАНСТВ       (Страница 16)


Михаил Бабкин

Слимп

Цикл: "Слимп" - 1

 Читать книгу

Аннотация

Семен, смышленый парнишка 22 лет, сидя в компании приятелей, ненароком заскучал. Развернув одну из старых газет, он обнаружил странное объявление: к некоему Магическому Двору приглашались желающие получить профессию мага воина. Не подумав, Семен механически прочитал вслух заклинание под объявлением (причем слова «Магический Двор» он спьяну прочитал как «Магический Вор») и оказался на... Вселенском Диске рядом с Магическим вором — живым, говорящим медальоном на цепочке...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel