Михаил Бабкин - Хитник

1 Михаил Бабкин

«Хитник - злой, нечистый дух»
В. Даль
«Чрезмерное употребление пива вредит Вашему здоровью»
(Предупреждение к рекламе пива)

Глава 1

В городе наконец-то закончилась подготовка к завтрашнему празднику - в наступивших вечерних сумерках на громадном рекламном видеоэкране, поутру установленном возле здания мэрии, зажёгся приветственный лозунг: «Да здравствует Первое Мая!»
Что означало конец предпраздничной суете и напоминало гражданам о гарантированном Конституцией выходном дне, который надо потратить с толком. Ну, хотя бы основательно выпить-закусить, если лень станет ехать на дачи-огороды. Или вдруг погода не заладится.
Собственно, подготовка началась давно, за месяц до красной календарной даты, бывшей ранее государственно важной и значимой, а ныне называющейся скромно и политкорректно: «Праздник весны и труда».
А ещё это был день рождения мэра.
Весь апрель на центральных улицах трудились дорожные рабочие - в оранжевых куртках, при оглушительно рычащей иностранной технике - и меняли, где ни попадя, по известным только им секретным коммунальным планам хороший, всего лишь годичной давности, асфальт на новый. Не менее хороший.
Фасады соседних с мэрией зданий тоже спешно обновлялись, отчего воздух в центре города нестерпимо вонял нитрокраской, отработанным дизельным топливом и горячим асфальтом. В общем, пахло городской весной и обязательным, неотвратимым праздником!
Двери и козырьки магазинов за неделю до дня всеобщего трудового ликования украсились разноцветными воздушными шарами, а в витринах появились броские плакаты с сообщением о «первомайской распродаже с невероятными скидками! Только один день!» Голые, ещё безлистные деревья увесились гирляндами ярко мигающих по ночной поре лампочек; оживились уличные фотографы, навязчивые рекламные агенты и политические зазывалы. Впрочем, если фотографы и агенты действовали безмолвно, попросту суя в руки прохожих свои визитные карточки и рекламные листки, то зазывалы действовали гораздо наглее. От их разнобойных и противоречивых мегафонных криков, призывающих всех на первомайские митинги и демонстрации, а заодно к свержению чего-то там, поддержке кого-то там, непременной забастовке, недопущению и наказанию всех подряд - у непривычного человека тут же начинала болеть голова.
Глеб Матвеев был ко всему привычен и потому не обращал внимания ни на ремонт центральной улицы, ни на жестяные вопли партийных глашатаев, ни на прохожих. Глеб был сам по себе, а праздник - сам по себе. Да и то, какой к чёрту праздник, когда денег в кармане кот наплакал, в холодильнике пусто, а плата за снимаемую комнатёнку просрочена на месяц... Хорошо хоть владелец двухкомнатной квартиры был мужиком простым, без претензий: как ушёл дней десять тому назад в запой, так по сию пору и гулял где-то, напрочь забыв о своём квартиранте и его долге. Что Глеба, конечно, очень даже устраивало. Но от оплаты всё равно никуда не денешься...
Было Глебу двадцать семь и был он, говоря по-современному, «пожизненным лузером» - неудачником, плывущим в жизни по течению. Куда вынесет, туда и вынесет: обременять себя далеко идущими планами Глеб не собирался, его и так всё устраивало. Есть случайная работа и деньги - гуляем, нет денег - бутылки собираем. Или играем на гитаре где-нибудь в подземном переходе, пока музыкальные конкуренты не выгонят: у них там тоже всё схвачено, и «крыша» есть, и милиция своя, с пониманием. Но подзаработать немножко всё ж давали, из жалости - очень уж вид у Глеба странный был... не от мира сего, скажем так. Худощавый, роста выше среднего, тёмные волосы до плеч; брови домиком, печальные серо-зелёные глаза - зачастую Глеб прятал их за очками, тёмными и круглыми, один в один как у Джона Леннона; неухоженная, вечно растрёпанная бородка а'ля Гребенщиков и всегдашняя, стиранная до потери первоначального цвета бросовая одёжка из «Секонд хэнда». Плюс обувка из тех же запасов. Убогий вид, что и говорить... А убогих в подземных переходах старались не обижать, пускай себе! Как пришли, так и уйдут, чего уж там... Тем более, что на оскорбления Глеб не отвечал и в драку не лез - в общем, связываться с ним ни музыкальным конкурентам, ни милиции интереса не было. Ни денег отобрать, ни морду в запале побить, потому как вроде и не за что; одно слово - тоска ходячая, а не человек!
Разумеется «убогим» в обывательском смысле этого слова Глеб никогда не был. Но выглядеть недалёким полунищим было зачастую выгодно - во-первых, на него не обращала внимания милиция, когда он отправлялся за «бутылочной валютой» в городской парк имени писателя М. Горького, заодно проверяя глубокие урны на соседней с парком центральной улице. Во-вторых, жалостливые продавщицы на отработанном маршруте нет-нет да и подкармливали «бедненького мальчика» то пирожками, то чебуреками. А то и пивком угощали, если настроение было. Ну а в-третьих - и это самое главное! - его не замечали занятые своими делами прохожие. Нет, не то что бы нарочно нос воротили, не дошёл ещё Глеб Матвеев до той черты, когда человека не замечают демонстративно : Глеба не замечали подсознательно. Воспринимали как пустое место, соответственно его одежде и социальной значимости. Недочеловек, но и недобомж: нечто среднее, несущественное и ничем внятно не обозначенное. Как тень - много ли внимания на неё обращают?
Глеб прекрасно умел пользоваться этой своей незаметностью. Воровать он не воровал, упаси Боже, но вот оставленную на некоторое время без присмотра чью-нибудь сумку или портфель - если владелец слишком долго изучал ворон в небе или чересчур увлекался разговором по сотовому - законно объявлял своей находкой и уносил не слишком таясь, мгновенно исчезая среди прохожих. Словно невидимым делался... Впрочем, подобные «находки» у Глеба случались не часто и особой прибыли не давали.
Глеб Матвеев приехал в город лет пять тому назад из далёкого посёлка, не обозначенного не только на глобусе Земли, но и на подробной карте России; за славой и деньгами приехал, вот как. Прослышал, что в больших городах денег куры не клюют и любой маломальский толковый человек запросто может там сколотить себе приличное состояние, а после валять дурака и жить в своё удовольствие.
Ну, с состоянием у него ничего не вышло, не получилось как-то, а вот со всем остальным был полный порядок. Во всяком случае возвращаться в свой посёлок Глеб не собирался, больно надо! Лишь изредка писал письма отцу и матери, где сообщал, что у него всё хорошо, дела идут в гору, скоро заводик по производству плавленых сырков прикупит, тогда и денег пришлёт. А пока что замучили проблемы с фининспекторами, налоговой полицией и местными бандитами: всё точь-в-точь как по телевизору показывают, из жизни крутых бизнесменов. После чего шёл отправлять письмо на родину и попутно собирать пустые бутылки.
Родители Глебу не верили, обзывали его в ответных письмах «шпаной» и настоятельно требовали, чтобы сынок или немедленно женился на городской - для прописки и обуздания молодецкой дурости - или «вертался до хаты», где ему быстро вправят мозги на место. Тем более, что поселковый тракторист помер от дурного самогона и теперь есть рабочее место.
Насчёт женитьбы Глеб был не против, но как-нибудь потом, после... Когда дела и впрямь пойдут в гору: может, выиграет миллион в лотерею, а может, найдёт где сумку с килограммом стобаксовых купюр. Тогда и жениться не стыдно, почему ж нет! А пока для общения хватало Вики, тридцатилетней соседки по этажу, такой же как он мечтательницы и пожизненной «лузерши». Кстати, у соседки была знатная библиотека и Глеб волей-неволей приучился к чтению книг, чтобы соответствовать уровню Вики - не всё ж в постели с ней миловаться, иногда и поговорить с человеком надо! О вечном, умном: о поэзии, фантастике и детективах.
Вот так, в приятных мыслях о килограммовом счастье, брёл господин Глеб Матвеев по вечерней праздничной улице, мельком посматривая на разноцветные витрины, и по привычке заглядывая в решетчатые урны - всё равно стеклоприёмные пункты уже закрыты, чего зря посуду в руках таскать.
Однако мечты мечтами, а жрать хотелось до невозможности: сегодня Глеб весь день искал работу, хоть какую. Даже и не разовую, даже - эхма, трудиться так трудиться! - на целую неделю. Надо ж за квартиру платить, того и гляди хозяин из водочного заплыва вернётся... Но, как назло, все возможные места были заняты конкурентами, этими беспринципными сволочами и наймитами буржуев, которым плевать на всех, кроме себя. Вернее, плевать на Глеба... Эх, кабы Глеб занял какое из тех рабочих мест, он бы тоже поплевал на неудачников с большим удовольствием!
В карманах было негусто, всего пара червонцев с мелочью, особо не разгуляешься; в ближайшем продуктовом магазине Глеб купил полбуханки хлеба, маленькую бутылку дешёвой минералки и плавленый сырок (увы, не с его личного заводика) - вот и харч на сегодня. А что будет завтра, Глеба не беспокоило, уж как-нибудь да выкрутится! Не впервой.
Сев на лавочку напротив ресторана с лесным названием «Ёлки-палки», Глеб приступил к ужину. Конечно, хлеб с сырком - это вам не ростбиф с кровью и даже не покупные пельмени, но наесться можно. А если смотреть сквозь стеклянные окна на пирующих за столиками буржуев и представлять себя на их месте - жаренная на пахучем сливочном масле румяная куриная ножка, с гарниром из молочно-белого картофельного пюре; тающий во рту салат «Оливье» с нежной телятиной и дорогим майонезом; тонко нарезанные свежие помидорчики и огурчики, присыпанные не менее свежей зеленью; запотевший графинчик с хрустально-прозрачной водкой высшего качества, да под маринованные грибочки - то и хлеб сойдёт, чего уж там!
Однако доесть бутерброд из полбуханки и твёрдого сырка Глеб не успел. Громко хлопнула стеклянная дверь, едва не разбившись, и на улицу из ресторана выскочили двое - в чёрных костюмах и при галстуках, злые, орущие друг на друга; вмиг началась драка. Уж что не поделили эти два буржуя, Глеб не знал, да и дела ему не было до их проблем. Вон, вкусно поели-попили, дошли до кондиции и решили размяться, ногами-руками помахать, эка невидаль! Жаль, что оторвали от фантазий: хлеб вмиг стал хлебом, а сырок приобрёл вкус несвежего творога.
Попивая минералку, Глеб равнодушно смотрел, как два здоровяка мутузят друг дружку почём зря: происходящее чем-то напоминало ему гонконговские фильмы, очень уж профессионально дрались мужики, не по-детски грамотно. Прохожие, разумеется, кинулись врассыпную, но недалеко - даже спешившие немедленно остановились и стали поглядывать издали, чем закончится нежданное мордобойное дело.
И тут у одного из мужиков, лихо крутанувшегося на ноге, чтобы другой заехать в челюсть спарринг-партнёру, из кармана пиджака вылетело что-то тёмное, прямоугольное, и упало аккурат возле лавочки, на которой сидел Глеб.
- Опс, - встрепенулся Глеб, бросая недоеденный хлеб, - находочка! - он быстро огляделся, не видел ли кто ещё, и, наклонившись, ухватил тёмное и прямоугольное, на ощупь оказавшееся толстым, жёстким и с застёжкой. Портмоне, однозначно!
- Мне пора, - решил Глеб, вставая с лавки и собираясь, как обычно, незаметно нырнуть в собравшуюся толпу, раствориться в ней. Но тут случилось непредвиденное.
Бесцеремонно растолкав зевак, к месту драки выбежал милицейский патруль, да не обычный, а предпразднично усиленный: четверо дюжих молодцов в камуфляжках, с готовыми к бою дубинками. И одновременно в толпе завопил какой-то мерзкий пацанёнок, наверняка ябеда и маменькин сынок, уж Глеб таких достаточно повидал на своём веку:
- А вон тот у них кошелёк украл, я видел! Вон тот бомж, у лавочки! С козлиной бородой! - ближний к «бомжу» мент развернулся и без каких-либо разговоров цапнул его за плечо. Глеб, вспомнив свою любимую присказку: «Ноги мои ноги, уносите мою попу!», рванул с места в карьер, вырвавшись из крепкого захвата. Перепрыгнув через лавку, парень кинулся куда глаза глядят.
- Стоять! - истошно завопил позади него одураченный служитель порядка, - стоять, падла! - и тут же за спиной Глеба раздался топот казённых ботинок.
Глеб бежал не оглядываясь и не разбирая дороги: ветер развевал его волосы и бородку, делая Глеба похожим на удирающего от праведного наказания демона; над головой мелькали жёлтые нимбы тротуарных фонарей, то и дело высвечивая беглеца - спрятаться на центральной улице от милицейского ангела мести было негде. Краем глаза Глеб отмечал заинтересованные лица встречных прохожих, а краем уха слышал неотстающий топот: преследователь оказался упорным, то ли неохота ему было связываться с двумя ресторанными каратистами, то ли просто побегать захотелось, кто его знает!
Бежать поначалу было тяжело, сказывалось съеденное, но уже через полминуты Глеб почувствовал себя гораздо лучше - видимо, хлеб с сыром и минералкой пришли к выводу, что им сейчас не стоит вмешиваться в чужую разборку, целее будут, и провалились куда-то внутрь организма. Куда подальше.
Глеб нырнул в первую попавшуюся улочку - она была освещена не столь ярко - промчался по ней, отшвыривая мешающих дураков-прохожих; нырнул в другую, ещё темней, потом в следующую, потом ещё куда-то свернул... Топот за спиной Глеба уже давно стих, потерялся милицейский преследователь в лабиринте старых построек, тех, которые мэр в своё время обещал или снести, или благоустроить, но то времени не хватало, то денег, то желания... а Глеб всё бежал и бежал. Ноги сами несли его невесть куда.
Наконец до Глеба дошло, что погоня закончилась: тяжело дыша и часто оглядываясь - темно позади, ни черта не видно! Ни милиции, ни прохожих, - парень перешёл на шаг, потом и вовсе остановился. И осмотрелся по сторонам.
Глеб хорошо знал город, а в особенности прилегающие к главной городской улице древние застройки с кривыми улочками-переулочками и двухэтажными домами ещё дореволюционной постройки. Однако в подобном месте Глебу никогда бывать не доводилось. Мало того - скажи ему кто, что в старом районе города есть такая улица, никогда бы не поверил! Никогда!
Вообще-то Глеб бежал в сторону городского рынка и, по идее, должен был сейчас оказаться именно там - кстати, очень хороший рынок, на котором, особенно в летнюю пору, можно купить всё что угодно, причём не дорого. Кроме оружия, разумеется... Хотя поговаривали, что при необходимости и нужном количестве денег огнестрельное добро тоже найдётся.
Рынок был местом многолюдным, даже по вечерней поре; к тому же возле рынка, основательно въехав пристройками на его территорию, стояла церковь, монументальное строение с золотыми куполами и крестами, с высоченной башней-звонницей, - возле церкви, как правило, тоже не безлюдно, есть где затеряться...
Однако ни рынка, ни приметной даже в ночную пору златоглавой церкви поблизости не наблюдалось, не было их, словно никогда и не существовало.
- Да где же это я? - озираясь по сторонам, прошептал Глеб.
Неширокая улица тянулась вдаль, растворяясь в полумраке. Трёхэтажные дома с непривычно островерхими крышами тускло светились узкими, похожими на замковые бойницы окнами; чугунные фонари, явно газосветные, бросали на блестящую, словно мокрую брусчатку дрожащий бело-голубой свет. И, что самое поразительное, было ненормально тихо. Так тихо, словно все жители странной улочки массово уехали в честь первомая на Канарские острова, заодно прихватив с собой местных уличных собак, кошек и птиц.
Страшная была улочка, подозрительная.
Справа от Глеба, над каменными ступеньками с чугунными перильцами, по бокам дубовой двери висели два настенных светильника, круглые, карамельно-зелёного цвета. На изумрудном фоне каждого из них чётко высвечивалась алая надпись: «Аптека» - буквы были яркие и сочные, словно вплавленные в зелень стекла.
- Улица, фонарь, аптека, - сказал Глеб и нервно хихикнул. - Классика, блин. - Тут он вспомнил о зажатом в руке кошельке. Поднявшись по ступенькам поближе к зелёному свету - идти под чугунные фонари не хотелось, слишком они, те фонари, неправильными были, неуместными при нынешнем электрическом освещении - Глеб расстегнул кнопку-застёжку, раскрыл туго набитое портмоне как книжку и принялся изучать содержимое.
Первое, что увидел парень, были не деньги, хотя их в портмоне хватало - нехуденькая пачка в полсантиметра толщиной, то ли рубли, то ли доллары, поди разберись при зелёном освещении... Первым делом Глеб обнаружил тлеющую ровным бирюзовым светом карточку, наподобие кредитной: карточка лежала в отдельном прозрачном кармашке аккурат на развороте портмоне. Осторожно подцепив её ногтями, Глеб вынул карточку из кармашка и, пугаясь тому, что, может, она смертельно радиоактивная, оттого-то и светится, осмотрел кусочек пластика со всех сторон. Нет, ничего на той карточке не было, ни выдавленных цифр и букв, ни логотипа какого банка, ни обязательной магнитной полоски - ничего! Загадка, загадка...
- И долго мне ещё ждать, пока вы налюбуетесь адресной пластинкой? - желчно сказал кто-то позади Глеба неприятным, скрипучим голосом; Глеб от неожиданности чуть не рухнул со ступенек, ладно что перильце вовремя под руку попалось! Парень резко обернулся: пока он решал, опасна или не опасна бирюзовая находка, дверь за его спиной открылась - бесшумно, как в фильме ужасов. Тот, кто стоял в дверном проёме, несомненно явился оттуда же, из того же фильма: низкорослый аптекарь-старикашка в чёрном похоронном костюме странного покроя, застёгнутом до горла на громадные блестящие пуговицы, с чёрной же плоской шляпой на голове и зелёным вурдалачьим лицом. На ногах старикашки красовались высокие башмаки с серебряными пряжками размерами немногим меньше самих башмаков.
Позади аптекаря клубился серый туман - наверное, последствия какого-то неудачного лекарственного эксперимента: непростое оно дело, всякие новые пургены да касторовые масла изобретать! Вредная профессия, несомненно. Пожароопасная.
- Го... гоблин! - в полный голос воскликнул Глеб, таращась на зеленолицего старикашку, и лишь после вспомнил об изумрудных светильниках: ей-ей сплошной Хэллоуин, а не дежурное освещение!
- Где? - оглядевшись по сторонам, поморщился аптекарь. - Здесь? Ха! Вот не надо, молодой человек, этих ваших шуточек, не надо. Я знаю, что охранники - люди с особым чувством юмора, но всё же... - старикашка вынул из руки застывшего Глеба карточку и небрежно сунул её в карман пиджака. - Думаю, она вам больше не нужна. Давайте перейдём к делу, я и так уже опаздываю, - аптекарь раздражённо фыркнул, повернулся и ушёл в туман; заинтригованный Глеб, на всякий случай зажав нос пальцами, последовал за старикашкой - его, несомненно, с кем-то спутали, да, но отчего же не подыграть? Авось он с этой путаницы чего-нибудь и поимеет! Денег там, или дефицитных лекарств... Или, может, наркоту. Наркотиками Глеб не пользовался, водка для здоровья полезней, но знал одно место, где у него могли купить толковые «колёса» за вполне приличную цену. В общем, с дедом-аптекарем стоило пообщаться!
Как ни странно, само аптечное помещение было чистое, вовсе не задымленное. Несколько изумлённый Глеб даже остановился на секундочку, оглянулся - серый туман клубился лишь в дверном проёме, удивительным образом из него не вытекая.
- Это, наверное, дезинфекция здесь такая, особая, - в сомнении пробормотал Глеб, для проверки потыкав в туман кулаком, - от холерных микробов. Медицинское учреждение, всё ж таки...
- Молодой человек, с защитным пологом всё в порядке, можете не проверять, - приостановившись, нетерпеливо повысил голос аптекарь, - время! Время! Мне давно уже пора быть на празднике!
- Да-да, - спохватился Глеб, - разумеется, - и пошёл за старикашкой, с понятным интересом разглядывая дивную аптеку. Весьма необычную, надо сказать, уж Глеб всякие аптеки повидал, и государственные, и частные, и подпольные... Было с чем сравнивать.
Помещение оказалось без окон, просторным и высоким, ярко освещённым старомодно-хрустальной люстрой: ни газовых рожков, ни лампочек в люстре Глеб не заметил - похоже, светились сами хрустальные подвески. На стенах, под потолком, висели головы разных животных, большинство из которых Глеб видел впервые и понятия не имел, как они называются и где такие зверюги водятся. Единственная голова, которую он опознал, была массивная башка носорога с отпиленным под основание рогом - очевидно, аптекарь был знатным охотником! Гроза прерий и саванн, так его и растак...
Ещё вдоль стен высились белые шкафы со стеклянными дверцами: за дверцами, понятное дело, стояли всяческие разнокалиберные бутылочки с торчащими из-под резинок на горлышке записками, колбы с разноцветными жидкостями, длинногорлые фаянсовые кувшинчики и прочие медицинские банки-склянки.
Поперёк зала протянулся широкий прилавок с установленным на нём кассовым аппаратом невесть какого года выпуска - чёрным, громоздким, с вращающейся железной ручкой сбоку. Подобные счётные механизмы Глеб видел лишь в кино, про Америку тридцатых годов: именно такие кассы любили потрошить гангстеры, предварительно дав очередь в потолок заведения, для пущего эффекта. Или не в потолок, а сразу на поражение - в общем, когда как...
За прилавком, вдалеке, меж белых шкафов была видна дверь с большой понятной табличкой: «Вход только для персонала».
Рядом с кассой, абсолютно здесь неуместный, находился приличных размеров компьютерный монитор, ни к чему не подключённый. Глеб сразу представил себе, как по ночам коротышка-аптекарь подсоединяет тот монитор к системному блоку и, похрюкивая от возбуждения, лазит в Интернете по порносайтам - парень не удержался, захихикал.
- Не вижу причины для столь неуместного веселья, - надменно произнёс старикашка, останавливаясь возле прилавка и поворачиваясь к Глебу. - Вы опоздали на полчаса! Вам не хихикать надо, а горестно думать о том, что я сообщу завтра вашему начальству! Учтите, найти работу охранника по вызову после скандального увольнения, да ещё с подмоченной репутацией, будет не так-то просто... От меня теперь зависит, работать вам дальше в агентстве или нет.
- Виноват, исправлюсь, - вытянулся по стойке «смирно» Глеб, в душе посылая коротышку куда подальше. - Больше не повторится! Транспортные проблемы, господин аптекарь! Праздник, что поделать... Пешком бежал! Торопился, очень.
- Ага, - сказал аптекарь, уперев руки в бока и сверля Глеба злым взглядом. - Мда, действительно... Ладно, так и быть, прощаю в честь праздника. Но чаевых всё равно не получите, учтите! Не заслужили, да-с... Оплата будет стандартная, по таксе: сто долларов за ночное дежурство вам, десять агентству и ни цента больше! Утром и вручу.
- Рад стараться! - гаркнул от неожиданности Глеб: сто баксов за нефиг делать, да ещё аптека на всю ночь в его распоряжении - это, знаете ли, повезло так повезло. Редкостная удача!
- Ну-ну, - неопределённо ответил аптекарь, - будем надеяться... Спринт-шокер под кассой, бой-свисток там же, но пользоваться им только в крайнем случае, понятно? - Глеб охотно кивнул.
- Маршрутная карта обхода помещений на стене, вон там, - старикашка махнул рукой в сторону носорожьей головы: под ней действительно висело нечто цветастое, в рамочке, что Глеб поначалу принял за абстрактную картину. - Обходить каждый час. Особо обращать внимание на сейфовое помещение! Если оттуда, не приведи случай, пропадёт мой горшок, - аптекарь сделал драматическую паузу и, многозначительно разделяя слова, закончил фразу: - я... тебя... везде... достану.
Глеб промолчал, сказать было нечего: аптекарь однозначно и несомненно давным-давно сошёл с ума - ну на кой хрен, скажите, и кому нужен его ночной горшок? Тем более запертый в какой-то сейфовой комнате... И как подобным типам лекарства-то составлять разрешают, ведь потравит всех клиентов, зараза! Впрочем, это была не его, Глеба, проблема.
Убедившись, что охранник проникся важностью поручения, старикашка внезапно подобрел и, улыбнувшись Глебу щербатой улыбкой, сообщил:
- Ежели меня будут спрашивать всякие забывчивые, - он похлопал ладонью по монитору, - то я, само собой, на горе Брокен, в Гарце. Буду утром, часиков в восемь, не раньше. - Аптекарь подумал и нехотя добавил: - Ну-с, поздравляю с Вальпургиевой ночью, желаю спокойного дежурства и всякое такое! До завтра, - старикашка просеменил мимо опешившего Глеба, нырнул в серый туман. Потом, что-то вспомнив, наполовину вынырнул и, сварливо произнеся:
- Я сейчас включу защитный полог и запру дверь. К пологу не подходить, он чужих не признаёт, убьёт сразу, - окончательно исчез; за туманом лязгнул замок и Глеб остался один.
Опасливо косясь на серый туман, Глеб обошёл прилавок, присел и заглянул под кассовый аппарат: на полочке, в специальных зажимах, лежала белая дубинка с оранжевой рукоятью. Возле дубинки, в железной коробке под стеклянной крышкой, поблескивал хромом круглый, размером со средний мандарин, свисток на длинной цепочке. Глеб вынул из зажимов дубинку - неожиданно тяжёлую, словно сделанную из мрамора - достал свисток и принялся разглядывать табельные средства защиты и охраны. То есть выяснять, что в них такого спринт-шокерского и бой-свисткового.
С первым Глеб разобрался быстро: на рукояти дубинки нашлась кнопочка, которую он не раздумывая нажал - да и то, чего тут думать! Коли увидел где какую кнопку - сразу дави, не увидел - не дави... Простая житейская логика, всем и всюду понятная. Даже обезьянам.
Спринт-шокер вмиг налился яростно-голубым цветом, вокруг дубинки с сухим треском заплясали короткие молнии; запахло озоном и перегретой изоляцией. Глеб, открыв рот, с полминуты смотрел на электрическое чудо, а после убрал палец с кнопки.
- Поди, японская разработка, - уважительно сказал он, осторожно всовывая нагревшуюся дубинку за пояс брюк, - высоковольтная, на батарейках! Умеют самураи всякую оружейную фигню выдумывать, чего не отнять, того не отнять, - и перешёл к изучению бой-свистка.
Бой-свисток оказался штучкой помудренее спринт-шокера: во-первых, у него имелся предохранительный клапан с рычажком, закрывающий входное отверстие, и потому дунуть в свисток просто так, случайно, никак не получилось бы - вначале надо было нажать на рычажок. А, во-вторых, на свистке обнаружилась художественно выполненная гравировка: череп с двумя скрещенными под ним косточками. И с предупреждающей надписью, пониже косточек: «За необоснованное использование штраф в размере пяти лет жизни».
- Да ну его нахрен, - правильно рассудил Глеб, засовывая вредный свисток назад в коробку, - обойдусь как-нибудь одной дубинкой! Что это за порядки - подудел по приколу не вовремя, а тебя в тюрьму на пять лет... Буржуйский произвол, одно слово. - Сложив руки за спиной и по-гусарски выпятив грудь, Глеб подошёл к носорожьей голове и, покачиваясь с пятки на носок, ознакомился с маршрутной картой. Обходить аптеку каждый час он не собирался, ишь чего захотели, но узнать, где что находится вовсе не помешает... Опять же, шутки шутками, но всё же надо хоть изредка поглядывать на то сейфовое помещение с горшком! Похоже, чокнутый аптекарь не врал по поводу того, что сможет достать «охранника» где бы он ни был - разумеется, в случае пропажи того ночного горшка. И ещё у Глеба возникло нехорошее ощущение, что он вляпался во что-то не столь безобидное и прибыльное, как показалось ему сначала. Очень может быть, что услугами этой аптеки пользуются далеко не простые смертные, ох и не простые! Местные «крёстные отцы», например. Или вообще какая-нибудь тайная экстремистская организация с шахидскими поясами от радикулита... Искать и тырить наркотики Глебу совершенно расхотелось, пропади они пропадом! Жизнь дороже.
Судя по маршрутной карте, аптека была большой. Да что там большой - огромной! Настоящий лабиринт с запутанными ходами-коридорами, всяческими залами, зальчиками, подсобками и кладовыми, раскрашенными на плане в разные цвета. Маршрутную карту вдоль и поперёк испещрили тонкие стрелки-указатели, подписанные малопонятными пиктограммами; особо выделялись два помещения, помеченные красным кружочком и синим крестиком.
В кружочке была изображена то ли пивная кружка с жёлтой шапкой пены, то ли переполненный ночной горшок - теперь Глебу стало понятно, где находится сейфовый зал. Рядом с крестиком обнаружилась нарисованная решётка: что это могло означать, Глеб понятия не имел. Возможно, там хранились сильнодействующие лекарства, за крепкой-то решёткой. А, может, и не хранились... Кто их, сумасшедших аптекарей, знает!
В самом низу плана Глеб увидел сделанную тушью каллиграфически ровную надпись: «Маршрутная карта V-Аптеки. Для служебного пользования». А ещё чуть ниже: «Утверждаю. Лепрекон Хинцельман». И длинная узкая роспись, чёрной стрелой уткнувшаяся в фиолетовую мишень гербовой печати.
- Ничуть не сомневался, - понимающе хмыкнул Глеб. - А то я не знал, что в лекарственном бизнесе сплошь одни Хинцельманы Лепреконовичи да Зильберманы Абрамовичи заправляют... Мафия, понимаешь, - потеряв интерес к надписи, Глеб снял маршрутную карту со стены и, зажав её под мышкой, пошёл на обход аптеки, к двери с табличкой «Вход только для персонала». Проверять, на месте ли особо ценный ночной горшок аптекаря Хинцельмана Лепреконовича.
...Коридор, по которому шёл Глеб, иначе как «катакомбами» назвать было нельзя. Сложенный из тёсаного камня, с низким сводчатым потолком и бездымными факелами на стенах, он более соответствовал какому-нибудь феодальному замку, чем патентованному медицинскому заведению. Голубое пламя факелов, ровное и яркое, наводило на крамольную мысль, что горючим у них служит чистый спирт: впрочем, при таком сдвинутом по фазе аптекаре почему бы и нет? С него станется... Посмотрев на факелы, Глеб с недоумением покачал головой, сказал:
- А компьютер он к костру, что ли, подключает? - и отправился в путь, меланхолично насвистывая себе под нос жизнеутверждающий мотивчик про серенького козлика с бесхозными рожками и ножками.
От основного коридора там и тут ответвлялись узкие коридорчики-ходы, тоже со сводчатыми потолками, каменными стенами и железными дверями меж спиртовых факелов. Глеб, по-хозяйски уверенно, сунулся было в один из тех ходов, но, дойдя до ближайшей двери с надписью: «Лекарства списка А», очень некстати услышал за ней звон цепей и глухие, душераздирающие стоны; пятясь на цыпочках и стараясь не заорать от ужаса, бравый охранник поспешил убраться из жуткого места.
- Да чтоб я ещё хоть раз в ночные сторожа нанялся? - отдышавшись, невесть кому заявил Глеб. - Нафиг-нафиг, стерегите своих привидений сами! - Он достал из-за пояса спринт-шокер и крадучись пошёл дальше, не проявляя более никакого служебного рвения. То есть не заходя в коридорные дыры и делая вид, что их вообще не существует: если не смотреть опасности в лицо, то её как бы и нету! Очень, между прочим, удобная позиция. Особенно если деваться некуда.
Коридор неоднократно разветвлялся и Глеб, чтобы не заблудиться, то и дело сверялся с картой. Путь казался бесконечным как латиноамериканский телесериал с амнезийными дядюшками и коматозными тётушками; через некоторое время каменный пол ощутимо пошёл под уклон. Судя по плану, где-то здесь, в одном из ответвлений, находился зал с горшком имени гражданина Хинцельмана. Из-за которого, собственно, и было затеяно это дурацкое путешествие по местам всенародного страха - знал бы Глеб, что его здесь ждёт, хрена бы пошёл, просидел бы всю ночь за прилавком, зевая и рисуя слюнями чёртиков на экране монитора. Но что поделать: раз уж решил посмотреть на аптекарскую посудину, то надо закончить начатое, не возвращаться же назад впустую! Хотя, конечно, можно было бы и вернуться... но, откровенно говоря, Глеба и самого заело любопытство, что ж там за горшок такой - знать, очень и очень необычный, если учесть то, что «Лекарства списка А» охраняет цепной призрак. Вообще-то Глеб не верил в призраков, но тут, в подвальной тиши, при беззвучно горящих факелах, не то что в привидений - в окончательную победу марксизма-ленинизма поверишь! В отдельно взятом подземелье...
Сейфовое помещение располагалось в торце недлинного коридорчика, пропустить который Глеб никак не мог - у входа флуоресцентной краской был нарисован приметный красный круг. Стальная дверь с запорным колесом и толстенным бронестеклом смотрового окошка вызывала невольное уважение: именно за подобными дверями, как правило, находятся государственной важности документы с грифом высшей супер-пупер секретности... или уложенные штабелями, до потолка, тугие денежные пачки... или атомный реактор, мечта глобальных бомбистов-террористов.
Или здоровенный, размером с газовую плиту, чугунный горшок - доверху, с горой, заполненный блестящими в свете факелов золотыми монетами.

Глава 2

- Однако, - только и сказал Глеб, в изумлении рассматривая аптекарский горшок через бронестекло. - Круто местные лекарственники живут, ой круто! Пойти и мне, что ль, в лекари-аптекари? Тоже горшочек себе заведу, нехилый... Не, фиг возьмут, у меня лицо не той аптекарской внешности. Не хинцельманской.
Вдоволь налюбовавшись на золото и на всякий случай безуспешно покрутив туда-сюда запорное колесо, Глеб отправился в обратный путь. Сбитый с толку увиденным, он брёл по коридору, рассеянно поглядывая на карту и обдумывая извечную, понятную всем безденежным людям мысль: и откуда только у этих буржуев столько бабок берётся? Как они ухитряются-то? И яхты, понимаешь, и дворцы, и личные самолёты, и счета в банке... И горшки с золотом.
Придя в конце концов к выводу, что дедушка Ленин был ох как прав насчёт раскулачивания всей этой капиталистической сволочи, Глеб внезапно остановился и растерянно огляделся. Только сейчас он обнаружил, что увлёкшись революционными идеями, где-то свернул не туда... вообще невесть куда свернул! И, похоже, напрочь заблудился в лабиринте ходов.
- Это я неудачно зашёл, - сообщил сам себе Глеб, нервно почёсывая в бородке и сравнивая маршрутную карту с окружающей его действительностью: действительность никак не совпадала с нарисованным... Вернее, совпадать-то она, конечно, совпадала, да, но на каком участке карты и в каком её направлении - понять было невозможно.
- Надо искать какой-нибудь приметный ориентир, - грамотно рассудил парень, - где тут у нас ориентиры? Нету? Ну, тогда пойду дальше, авось чего и найду. - Вытащив на всякий случай из-за пояса спринт-шокер, Глеб отправился куда глаза глядят. То есть вперёд.
Коридор вскоре разветвился и Глеб, заявив, что его дело правое и он всё равно победит, свернул направо - а какая, в сущности, разница, куда идти! Главное, не стоять на месте.
Сколько блуждал Глеб по коридорам, сказать было трудно: часы он принципиально не носил, уверенно считая, что вольным людям эта буржуинская цацка и нафиг не нужна - творческий человек живёт по своим временным законам! Подчиняясь только велениям души и зову желудка.
Кстати, о зове желудка: Глебу опять захотелось есть. Но более всего ему хотелось пить... А лучше всего - выпить! Пивка там, или водочки от стресса... Очень уж нервная работа у охранников, очень. То горшки с золотом, к которому не подступишься, то привидения всякие, то дурацкие лабиринты без указательных знаков, издевательство, честное слово! Но пока не найдётся нужный ориентир, о еде и питье лучше забыть - решил Глеб. Но отчего-то не забывалось...
Ориентир нашёлся внезапно, причём знатный ориентир, можно сказать - радостный. Свернув в очередной коридор, оказавшийся коротким тупиком, Глеб упёрся в железную дверь-решётку. Дверь была заперта на висячий амбарный замок; за решёткой, на высоком стеллаже, располагались самые разнообразные по форме и размерам бутылки. Зелёное стекло заманчиво поблескивало в свете настенных факелов, душевно напоминая собой обстановку винно-водочного магазина: Глеб едва слюной не поперхнулся, представив, какие замечательные напитки находятся перед ним, только руку протяни! Хотя, возможно, это были обычные микстуры от кашля или поноса.
Над дверью висела белая эмалированная табличка с плохо различимой в коридорном сумраке надписью; отступив на шаг, Глеб поднял спринт-шокер повыше и нажал на кнопку. Ярко-голубое свечение дубинки не хуже фонаря высветило чёрные, выполненные готическим шрифтом слова: «Carcer ad spiritum».
- Это по каковски-то написано? - озадачился Глеб, таращась на невразумительную надпись. - Английский, что ли? Ээ... какой-то «каркер», ад и спиритум... бредятина, ей-ей! Нет, чтобы по-русски... всё бы им, медикам-вредителям, над трудовым народом издеваться!.. Эге, я понял: спиритум - это ж и впрямь спиртное! То, что надо, - обрадовался парень. - Поди, марочное, коллекционное, не зря же под замком! А то и вообще чистый спирт... Ну и Лепрекон Абрамович, ну и удружил! Молодец, - Глеб выключил спринт-шокер, сунул его за ремень. Потом, вдруг что-то сообразив, с новым интересом глянул на дверь-решётку, на карту, где имелась пиктограмма в виде той решётки, и хлопнул себя по лбу:
- Вот же он, ориентир! Ай да я, ай да каркер спиритум! Сейчас бутылочку прихвачу и на рабочее место, хватит дурака валять, пора и делом заняться. - Глеб прижался к решётке, протянул руку: увы, до заветного стеллажа не хватало всего ничего, сантиметров десять.
- Тю, блин, - в сердцах выругался Глеб, - облом какой! Что же делать-то? Дубинкой, что ль, в какую бутылку потыкать? Нет, упадёт и разобьётся, никакого с того проку... - он закручинился, но ненадолго: когда чего-то очень хочется, даже обезьяна может проявить недюжинную смекалку! Не говоря уже о творческом человеке, у которого душа требует выпить.
- Врёшь, не возьмешь! - прорычал Глеб, выдёргивая ремень из брючных петелек, - и не такие преграды брали! - он бросил спринт-шокер на пол, торопливо продел ремень в его же скобу-застёжку и, вновь прижавшись к решётке, не целясь - куда попадёт, туда и попадёт - накинул самодельное лассо на горлышко одной из бутылок. После чего крайне осторожно стал затягивать петлю. А уж затем рывком сдёрнул бутылку с полки, в полёте поймал её свободной рукой и, счастливый до невозможности, вытащил посудину через ячейку решётки.
- Так-то, - невесть перед кем похвалился Глеб, - знай наших, - устроив ремень на место, парень подхватил дубинку и скоренько отправился в обратный путь, крепко прижимая трофей к груди. Теперь, когда Глеб знал где он находится, никаких проблем с возвращением в зал аптеки не предвиделось. А что до всяких призраков и чертовщины, так какой же русский человек её убоится, коли у него с собой полный флакон выпивки и непреодолимое желание с той выпивкой разобраться! Тут, пожалуй, чертовщине самой надо бояться, прятаться и не шуметь... Во избежание всяческих неприятностей, так сказать.
Аптечное помещение встретило Глеба мёртвой тишиной: ничего здесь за время отсутствия мужественного охранника не изменилось. Всё тот же защитный полог, всё те же головы на стенах, прилавок с кассовым аппаратом и монитором - хозяин аптеки, к счастью, пока не вернулся, а то, небось, было бы крику, увидь он Глеба с добычей!
Повесив маршрутную карту на место, Глеб поставил бутылку на прилавок, вернул спринт-шокер в зажимы и, облегчённо переведя дух - фиг он больше на обход пойдёт, фиг! - пошёл искать стакан и какую-нибудь закуску. Сейчас он накатит по первой, расслабится, а после не торопясь, потихоньку, изучит содержимое чужого портмоне: из-за всей этой свалившейся на него внезапной охранной непонятности Глеб напрочь забыл о найденном... ну, почти найденном, кошельке.
Стакан нашёлся у рукомойника, за одним из шкафов, а закуской послужил надгрызенный чёрствый пряник, обнаруженный под прилавком. Больше ничего съестного в помещении не было, разве что какими микстурами и таблетками попользоваться...
С сомнением оглядев пряник, Глеб на всякий случай ополоснул его под краном и положил на прилавок, сушиться. А после, глотая слюну в предвкушении, взял бутылку и, поднатужившись, хоть и с трудом, но выдернул из неё далеко выступающую длинную пробку.
Пробка выскочила с оглушительным хлопком, не хуже чем из бутыли с тёплым, старательно взболтанным шампанским; из горлышка вырвалось дымное облачко и тут же растаяло. А сама бутылка вместе с пробкой рассыпались зелёным пеплом, который, впрочем, тоже немедленно исчез.
- Офигеть можно! - пробормотал Глеб, ошарашенно рассматривая пустые руки, - что за фокусы, блин! Что за... - он поднял глаза и оторопел ещё больше. Потому что помещение, где он находился, изменилось до неузнаваемости. До дрожи в коленях, до обморочного испуга, до внезапного понимания того, что он, Глеб Матвеев, вот-вот станет таким же безумным как и господин Хинцельман Лепреконович с его страстью к цепным привидениям и чугункам с золотом. Если уже не стал.
Аптечный зал теперь освещала не люстра, а усеянное множеством самосветных грибов тележное колесо, подвешенное на цепи к неровному каменному потолку. Медицинские шкафы превратились в выдолбленные стволы деревьев, растущих из каменного же пола; головы на стенах нынче слепо ворочали глазами, беззвучно раскрывая и закрывая пасти. Монитор на покрывшемся мхом прилавке вдруг обратился в хрустальный шар, тлеющий мягким фиолетовым светом; защитный полог налился багровым лавовым заревом. А ещё в стене зала, неподалёку от прилавка, появилась новая, покрытая древесной корой дверь.
Неизменным осталось только четыре вещи: кассовый аппарат, маршрутная карта, рукомойник и стакан.
Глеб открыл было рот, собираясь заорать дурным голосом, завыть во всю глотку и кинуться прочь, хоть куда, хоть в защитный полог, а там пропади оно всё пропадом, когда кто-то шепнул ему на ухо: «Молчи, дурак! Лепрекон на подходе... Я сейчас тебе помогу», - и тут Глеба отпустило. Нет, вся окружающая его жуть никуда не исчезла, просто Глебу внезапно стало всё безразлично. По барабану стало! Ну, самосветные грибы, ну, головы с глазами... деревья до потолка, хрустальный шар - а и фиг с ними. Не кусаются же.
Глеб не успел удивиться случившейся в нём перемене: в изменившийся аптечный зал, сквозь враз потускневший защитный полог, ввалился Лепрекон Хинцельманович собственной персоной, явно пьяный и в весьма непотребном виде. Мало того, что аптекарь с трудом стоял на ногах, он ещё оказался весь измазан в грязи, словно его черти по болоту таскали; помятая шляпа обвисла полями, а на одной ноге отсутствовал башмак.
- Здравия желаю, господин начальник! - вытянувшись в струнку отчеканил бравый охранник Глеб. - Докладываю: за время моего дежурства никаких происшествий не произошло!
- Ык, - утробно ответил господин начальник, невидяще поводя глазами по сторонам точь-в-точь как его охотничьи трофеи, и осторожно, по стеночке, двинулся к одному из деревьев-шкафов, - младец... Щас я, ык... погди. - Аптекарь отсыпал трясущейся рукой с пяток таблеток из стеклянной колбы, проглотил их не запивая, и мгновенно начал трезветь. Во всяком случае взгляд у Лепрекона Хинцельмановича стал вполне осмысленным.
- Ты вот что, - приказал аптекарь, - ты тут побудь, а я по быстрому себя в порядок приведу, после наши дела и закончим, - Хинцельман скрылся за новой дверью.
Глеб, заинтересовавшись чудо-лекарством, подошёл к шкафу, взял колбу и прочитал написанное на ней чёрным маркером: «Каспарамид». Название отрезвляющего средства было знакомо, где-то Глеб его уже слышал, но поди упомни наверняка за всеми теми лекарственными телерекламами!
- Классный алко-зельцер, - с уважением сказал Глеб, собираясь отсыпать себе пригоршню таблеток про запас, но не успел - господин аптекарь действительно привёл себя в порядок по быстрому. И как он только ухитрился?
В этот раз господин Хинцельман выглядел куда как лучше: зелёная рубаха, алый жилет с громадными пуговицами, зелёные же короткие штаны, длинные голубые чулки и, само собой, башмаки с серебряными пряжками. В общем, нормальный вид городского дурачка, в очередной раз выпущенного из психбольницы на побывку - людей попугать, себя потешить.
- Как прошло дежурство? - строгим голосом поинтересовался аптекарь, напрочь позабыв недавний доклад Глеба. - Горшок проверяли? Звонки по инфошару были?
- Никаких происшествий не случилось, - повторно отрапортовал Глеб. - По... ээ... инфошару тоже никто не обращался. Так что давайте сто баксов, как договаривались, да я пошёл.
- Лады, - кивнул аптекарь. - Контрольная проверка и вы свободны. - Глеб замялся, не понимая значения слов «контрольная проверка».
- Руки на шар положите, - подсказал Хинцельман, - вы что, первый раз на дежурстве? Вас должны были проинструктировать.
- Первый, - подтвердил Глеб, торопливо обхватывая хрустальный шар ладонями, - а инструктировали второпях, может, чего и упустили.
- Тем более нужна контрольная проверка, - назидательно сказал аптекарь, - а то всяко по первому разу бывает: случается, и обворовывают охраняемого, по незнанию последствий. Очень, знаете ли, нехороших последствий, - Глеб судорожно сглотнул, вспомнив зря украденную бутылку.
- Что там у нас? - аптекарь уставился в шар, посмотрел туда и парень. В хрустальной сфере поплыл фиолетовый туман, рассеялся, и Глеб увидел в глубине шара себя, только маленького, словно мультипликационного. Вот он ходит по коридорам... вот заглядывает в сейфовое помещение через бронестекло... вот подходит к двери-решётке и... и осмотрев амбарный замок, уходит прочь. Никаких попыток стянуть бутылку со стеллажа мультяшный Глеб, в отличие от реального, предпринимать не стал. И это было, по меньшей мере, удивительно... Нет, не удивительно - поразительно! Причём настолько, что Глеба от неожиданности прошиб пот.
- Тэк-с, - удовлетворённо хмыкнул аптекарь, - порядок. Ладно, претензий нет, - Хинцельман достал из кармана жилетки заранее подготовленную стодолларовую купюру, небрежно протянул её Глебу: - Держите, мы в расчёте. А теперь будьте любезны убраться вон, ко мне скоро важный клиент должен приехать.
- Разумеется, - согласился Глеб, пряча деньги в карман рядом с так и не изученным портмоне: он и сам не собирался задерживаться здесь ни единой лишней минуты.
- Адресную пластинку я верну в охранное агентство завтра, - сообщил аптекарь, с брезгливым видом протирая носовым платком оставленные Глебом на шаре отпечатки ладоней, - сотру с неё магокод доступа на мою улицу и верну. Так своему начальству и скажите.
«Какую пластинку?» - чуть не ляпнул Глеб, но вовремя вспомнил тлеющую бирюзовым светом пластиковую карточку, что обнаружил в кошельке. Ту самую, которая, похоже, непонятным образом и привела его сюда, к аптеке.
- Хорошо, я доложу, - согласился Глеб и не попрощавшись - а чего прощаться, коли дело сделано, оплата получена - вышел из аптеки.
На улице оказалось раннее утро, часов пять, не более: небо, ещё серое, постепенно наливалось синевой и обещало хорошую погоду; прохладный воздух был свеж и вкусен после лекарственных запахов аптеки. Глеб, то и дело оглядываясь на дверь с двумя зелёными светильниками по её бокам, поспешил мимо сырых от росы чугунных фонарей прочь - в ту сторону, откуда прибежал сюда прошлым вечером. Вернее, куда адресная пластинка приволокла.
Трёхэтажные дома смотрели на Глеба узкими окошками, холодно смотрели, равнодушно: за тёмными стёклами плотно закрытых окон не светилось ни одного огонька. И, как и вчера, на улице не было ни души.
Глеб поёжился и ускорил шаг - ему здесь не нравилось.
Улица всё тянулась и тянулась, напоминая Глебу бесконечный коридор жуткой аптеки. Вот только никаких ответвлений тут не предвиделось: улица была прямая как траншея газовой магистрали, ни отходящих тебе в сторону улочек, ни двориков, ни скверов, ничего!
Вскоре с левой стороны показались до боли знакомые дверь и два зелёных светильника. Глеб, не веря глазам, обнаружил, что вновь находится возле той же самой аптеки, из которой недавно вышел - уж он-то не спутал бы её ни с какой другой! Далеко обогнув каменные ступеньки, парень припустил бегом; через три минуты дверь и светильники появились вновь. Глеб, затравленно озираясь, побежал дальше...
Аптеку он миновал раз пять, прежде чем окончательно выдохся и, перейдя с бега на шаг, побрёл навстречу неизбежному - на очередное свидание с медицинским логовом имени Лепрекона Хинцельмана, пропади он пропадом вместе со своей аптекой и ста баксами за дежурство!
И только сейчас, немного успокоясь, Глеб услышал тот же самый голос, который вовремя предупредил его о возвращении Лепрекона: голос был тихий-тихий, на грани слышимости. Как будто кто-то изо всех сил орал за толстенной стеной - пытался докричаться до Глеба.
- Эй ты, кретин! - возмущался далёкий голос, - и сколько ещё ты собираешься бегать по закольцованной реальности, а? Тебе не надоело? Ты слышишь меня или нет?!
- Слышу, - пробормотал Глеб, останавливаясь и тяжело дыша. - Ты где? Ты кто? - Он осмотрелся, задрав голову: отчего-то Глебу показалось, что голос доносится сверху, с одной из крыш мёртвых домов.
- Ты башку-то опусти, - посоветовал голос, - нечего в небо пялиться, второе пришествие ещё не скоро будет... Кто я, да где я, оно тебе пока без разницы, успеешь узнать. Сваливать тебе отсюда надо, и чем быстрее, тем лучше!
- Согласен, - Глеб облизал пересохшие от бега губы, - а как?
- Легко, - заверил его голос. - Закрой глаза и иди туда, куда я тебе скажу, в точности выполняя мои приказания.
- Вот ещё, - оскорбился Глеб, - да я принципиально ничьих приказаний-указаний не выполняю! Вольный я человек, понимаешь? И вообще, вдруг ты меня в какую ловушку заведёшь?
- Кретин ты, а не вольный человек, - устало сказал голос. - Кабы я хотел тебе пакость устроить, то не стал бы изменять показания инфошара при контрольной проверке. Да ты и так в ловушке, дурья твоя башка! Выглянет Лепрекон на улицу важного гостя встречать, а тут ты круги нарезаешь... Он же сразу смекнёт, что никакой ты не охранник, а так, козёл с бантиком. И вызовет орков из службы магоохраны!
- За козла ответишь, - твёрдо пообещал Глеб. - Найду - всю морду разобью!
- Ага, прям щас, - развеселился голос. - Закрывай глаза, ты, козёл с бантиком! - Глеб зло плюнул на брусчатку, выматерился и закрыл глаза.
- Прямо, - сказал голос, - прямо, прямо... направо.
- Там же дом, - не утерпел Глеб, - об стенку убьюсь.
- Направо! - категорично потребовал голос, - хватит выкобениваться, жить, что ли, надоело? - Жить Глебу не надоело и он, повернув направо, пошёл, выставив перед собой руки. Но ожидаемой стены перед ним не оказалось: вместо того, чтобы упереться в преграду, парень неожиданно оказался на нормальной, живой улице - это он понял, ещё не успев открыть глаза. Потому что вдруг подул ветерок, громко зачирикали воробьи, вдали зазвенел ранний трамвай, а на Глеба кто-то налетел, едва не сбив его с ног. Налетел, крепко ухватил за руку и рявкнул чуть ли не в ухо, дыша перегаром и чесноком:
- Мы этого козла ждём, или не этого? - Глеб открыл глаза.

1 Следующая страница


Хитник 2

Улочку Глеб знал - узенькая, с односторонним трамвайным движением, тихая, со старыми двухэтажными домиками и скамеечками возле подъездов - она находилась далеко от центра города. И как именно Глеб ухитрился оказаться в этих краях, он понятия не имел. Не иначе последствия беготни по закольцованной реальности...
Рядом с Глебом, нехорошо ухмыляясь, высился здоровенный мужик в чёрном костюме, при белой рубашке, чёрном галстуке и чёрных же туфлях - мрачный, в общем, тип. Мужик держал парня за руку железной хваткой, не вырваться, не убежать; ещё один такой же мрачный тип - с заплывшим от удара левым глазом, - стоял напротив Глеба возле чёрной иномарки, уперев руки в бока и сверля парня взглядом. Словно из ружья в него целился, прищурившись.
Морда одноглазого показалась Глебу на удивление знакомой, но где он её видел, вспомнить так и не смог. Ежели бы не подбитый глаз, тогда, может, и опознал бы.
- За козла ответишь, - автоматически вякнул Глеб, чем вызвал гомерический хохот обоих чернокостюмных: что их так рассмешило, Глеб не понял, но на душе вдруг стало погано. Парень оглянулся, на всякий случай ища путь к отступлению - увы, за спиной находился кирпичный забор с колючей проволокой поверху и бежать однозначно было некуда.
- Ну и как тебе ночное дежурство в вип-аптеке Лепрекона? - отсмеявшись, вкрадчиво поинтересовался тип с подбитым глазом. - Думаю, не скучно было, а? Золотишко не пытался стырить, нет? Зря, надо было попробовать. Или лекарства какие позаимствовать... Там, козлик ты наш, ой какие лекарства есть, о которых ты и слыхом не слыхивал! Эх, впустую ты туда прогулялся, впустую... Ну-ка, Вася, пошарь у него в карманах, авось мой бумажник отыщется. - И тут Глеб вспомнил, где видел одноглазого: у ресторана «Ёлки-палки»! Когда тот руками-ногами махал.
Вася, не церемонясь, обшарил карманы Глебы, вытащив оттуда не только бумажник, но и честно заработанные сто баксов, и даже мелочь всю выгреб, не побрезговал, зараза... Одноглазый заглянул в портмоне, убедился, что всё на месте, вложил туда трудовой заработок Глеба, захлопнул кошелёк и сунул его в карман пиджака.
- А где адресная пластинка? Ключ от зачарованной аптекарской улицы - где? - поинтересовался одноглазый, равнодушно поинтересовался, для проформы.
- Лепрекон забрал, - мрачно ответил Глеб. - А вы кто такие?
- Много будешь знать, скоро в астрал уйдёшь, - загоготал Вася. - Слушай, Петруха, а давай его здесь меморнем, а? Ну в самом деле, ещё домой к нему тащиться, обыск делать... Чего там, раз - и всё, - Глеб заорал во весь голос и попробовал вырваться из захвата, даже укусить Васю за руку попытался. Однако Вася кусать себя не дозволил: поймал Глеба за бородёнку, задрал ему голову повыше, в таком положении и зафиксировал - ни ойкнуть, ни выругаться. Глеб невольно уставился поверх иномарки в раскрытые окна дома напротив: в окнах маячили заинтересованные лица, с любопытством ожидая развития уличного скандала. Петруха тоже заметил ненужных свидетелей, хотя и был временно одноглаз.
- В машину, - коротко приказал он, и Глеб, как ни упирался, через десяток секунд оказался на заднем сидении иномарки, придавленный к спинке железной васиной рукой. Машина рванула с места, запетляла по улочкам, пробираясь к ближайшей магистрали.
- Адрес свой назови, - потребовал Петруха, поглядывая на Глеба в зеркальце заднего обзора. И тут Глеб с ужасом обнаружил, что изображение в зеркальце несколько отличается от оригинала: отражённая морда одноглазого была серого бетонного цвета и в частых бородавках. А единственный глаз - ярко-красный, как у покалеченного Терминатора. Наверняка и сосед Глеба, ежели посмотреть на него через зеркальце, выглядел ничуть не лучше. А то и хуже.
- Не скажу! - обнаглев от страха, внезапно заявил Глеб. - Собрались убивать, так убивайте здесь!
- Идея, конечно, хорошая, - подумав, согласился одноглазый, - да прав у нас на это нет... Мы ж не какие-нибудь там гоблины-беспредельщики, мы на государевой службе. Орки мы!
- Рассказывай ему, рассказывай, ага, - недовольно засопел Вася, - и охота тебе время на болтовню тратить! Всё равно через полчаса ничего помнить не будет.
- Уж лучше болтать, чем драться, - невпопад ответил Петруха, с недовольным видом потрогав распухший глаз. - Если б ты, Васятка, вчера не стал задираться, ничего б и не было... И портмоне я не потерял бы, с кодовой карточкой. И дурика этого у гостевого выхода не пришлось бы ждать.
- Сам виноват, - буркнул Васятка, - не стоило меня заводить. Договорились ведь, что лепреконовский горшок пополам, значит, пополам. А то покатили какие-то гнилые расклады с процентами, выяснения, кто больше разработкой дела занимался... Я, может, три года ждал, когда Лепрекон в нашу контору обратится! Три года в подчинении дурака-начальника - это, знаешь ли, перебор.
- Тихо! - оборвал его одноглазый, - нашлась, понимаешь, умная птица говорун. Думай, чего и при ком говоришь!
- А он всё равно у нас скоро беспамятным станет, - ехидно напомнил Вася, - чего ж и не потолковать-то на важную тему? О том, как ты, Петя, лоханулся.
- Ты, гнида, адрес давай! - свирепея, прорычал серорожий Петя онемевшему от услышанного Глебу. - Шутки закончились! Если сейчас не ответишь, то...
- Да назови ты им свой адрес, - прошелестел у ушах Глеба знакомый голос, - они ведь тебя всего изувечат, а своего добьются! Орки, одно слово... Говори, не бойся. Целее будешь, - Глеб и назвал.
Иномарка подъехала к глебову подъезду с шиком, едва ли не на полной скорости, затормозив аккурат возле ступенек подъезда. Старухи на подъездной лавочке чуть не вывихнули шеи, высматривая, кто ж такой именитый к ним с утра пораньше прибыл - может, свадьба? Всё ж таки Первое Мая, самое время для бракосочетания... Того и гляди, водки удастся выклянчить, или денег с земли насобирать. Или ещё чем полезным для пенсионного здоровья поживиться.
Однако когда из машины выбрались два чернокостюмных «шкафа», причём один с заплывшим глазом, второй со зверской ухмылкой на физиономии, и между ними поникший Глеб - старух как ветром сдуло. Только забытые кульки да вязания на лавочке остались.
В пассажирский лифт троица, разумеется, не вместилась, а грузового в старой девятиэтажке не было в целях плановой экономии образца семидесятых годов. Потому и пришлось им топать пешком до пятого этажа, где Глеб снимал комнату, идти, пугая своим видом куривших на площадках редких жильцов. К несчастью, хозяин квартиры всё ещё болтался где-то в загуле и помочь Глебу было некому - хотя бы «караул!» хором покричать, что ли...
Заперев Глеба в туалете, Вася и Петя по профессиональному быстро перерыли мягкие вещи в шкафах, особо не церемонясь - что пошвыряли на пол, что комом запихали на место; отодвинули от стен всю мебель, даже с телевизора корпус сняли, не поленились. Когда Глеба выпустили из туалетной одиночки, квартира походила на только что заселённую - когда мебель и прочее барахло в неё занесли, а расставить-разложить не удосужились, сразу сели отмечать новоселье.
- Прям как в тридцать седьмом, - ностальгически сказал Петя, разглядывая учинённый ими погром. - Помнишь, да? Весёлое время было, светлое... Молодые мы тогда ещё были, с идеалами. Старались!
- Да уж, - равнодушно ответил Вася, выковыривая из-под ногтей грязь, - сейчас тоже ничего. Жить можно, - он кивнул в сторону Глеба: - Замемори ему память на минус сутки да пойдём. Ничего у этого лоха нету... Случайный человечек. Козявка, - развернулся и ушёл прочь из квартиры, захлопнув дверь.
- Ну-с, дурилка ты картонная, - Петя достал из нагрудного кармана чёрные очки, нацепил их на нос и стал выглядеть куда как солиднее с невидимым теперь подбитым глазом, - считай, легко отделался, - с этими словами он поднял руку. Глеб успел заметить зажатое в ней нечто, похожее на длинную гаванскую сигару: в глаза ему пыхнул ослепительно белый свет и Глеб потерял сознание.
Глебу приснился очень странный сон.
Вообще-то все сны есть вещь странная и наукой до сих пор толком не объяснённая: откуда они, почему, и, главное для чего? Зачем, скажем, обычному бухгалтеру мелкооптовой закупочной конторы снится, что он - воин персидского царя Аншана Куруш, в латах, остроконечном шлеме и ярком полосатом плаще, плечом к плечу сотоварищами сражающийся с варварами урало-алтайских племён? А, скажем, крутому бизнесмену с финансовым оборотом порядка сотни миллионов долларов в год, мужику с десятком любовниц - что он маленькая девочка, танцующая на сцене в лучах софитов, полная невероятного восторга? И если первый сон можно рассказать в курилке друзьям, посмеиваясь и с удовольствием вспоминая детали, то второй никогда и никому не будет рассказан, хотя останется в памяти на всю жизнь.
А вещие сны? Кладезь информации, если уметь их правильно расшифровывать и применять к действительности: множество гениальных открытий было сделано именно во снах, как и множество верных предсказаний или философских откровений. Тех, которые порой меняли историю человечества.
Хотя, скажем прямо, подобные сны бывают весьма не часто, иначе бы все граждане Земли, поголовно, уже давным-давно забросили б всякую работу и дрыхли круглыми сутками в ожидании биржевых подсказок, умственного просветления и прихода нирваны как таковой.
У большинства же людей сновидения ни о чём, пустые, не оставляющие после себя никаких впечатлений, так себе сны - отвалялся в кровати положенное количество времени, проснулся по будильнику и пошёл на службу, деньги зарабатывать. К числу этих людей относился и Глеб: снов он почти никогда не видел, а если и видел чего, то в памяти наутро оставались лишь короткие, ничего не значащие обрывки. И потому Глеб никакого интереса ни к снам, ни к их толкованию не испытывал.
Однако в этот раз сон его был ярок, красочен и, можно сказать, вещественен. Даже запахи ощущались!
А снилось Глебу Матвееву вот что: будто мчится он бестелесным духом в громадном туннеле с радужно переливающимися, полупрозрачными стенами. Мчится с невероятной, запредельной скоростью; за стенами видны звёзды на чёрном фоне, много-много звёзд - и красных, и жёлтых, и белых, и голубых, прям-таки калейдоскопическое месиво! И всё это разноцветное крошево находится в постоянном движении, словно кто-то безостановочно крутит и крутит тот звёздный калейдоскоп, не в силах оторваться от захватывающего зрелища.
Туннель оказался извилистый, приходилось всё время контролировать своё движение, чтобы ненароком не вылететь за эфемерную стену; что там, за радужной плёнкой, Глеб не знал, но подозревал, что ничего хорошего.
Лететь было тяжело, потому что Глеб тащил с собой добычу. Где она находилась, в каком месте, оставалось непонятно - вроде бы внутри него: ведь ни рук, ни ног у духа нет... головы, верно, тоже нет, однако ж чем-то думается! Но этот вопрос интересовал Глеба сейчас меньше всего - за ним шла погоня. Серьёзная, неотступная, смертельно опасная... Заранее подготовленные ловушки преследователи миновали шутя, словно и не замечая их; отходные лазейки-канальчики, предварительно исследованные и помеченные маячками, исчезали, едва Глеб к ним приближался... А погоня всё ближе и ближе: Глеб чувствовал спиной - или что там у него нынче - усиливающийся ледяной холод. К тому же весьма некстати очнулась добыча: она активизировалась и в ужасе стала рваться наружу, стуча призрачными кулачками в призрачную же сущность Глеба.
Туннель впереди неожиданно сузился и превратился в тупик - подобного Глеб никак не ожидал! Сильны, сильны охранники мага Савелия, знаний и умения не занимать... молодцы, сказал бы он им, если б смотрел на происходящее со стороны. И если бы дело не касалось именно его, Хитника... тьфу, Глеба! Нда-а, жаль, что всё получилось несколько не так, как задумывалось - очень уж помирать неохота. А иного варианта охранники ему не предоставят.
И тут Глебу повезло.
Какой-то хак, явно начинающий, глупый и беспечный, вломился в заблокированный изнутри глебов менто-туннель, пробив его снаружи варварски тупым заклинанием - может, посмотреть хотел, что тут происходит, может, сам от кого-то удирал, кто знает! Но он, хак, оказался не в том месте и не в то время: Глеб швырнул его в сторону преследователей, а сам нырнул в затягивающуюся лазейку. Позади раздался истошный визг умирающего хака и злобный вой преследователей, обнаруживших, что вкус добычи не тот; вход позади Глеба затянулся радужным маревом. Последнее, что услышал Глеб, был хоровой рёв десяток глоток: «Ты покойник, Хитник! Ты покой...»
С запоздалым сожалением Глеб понял, от кого удирал хак: навстречу ему мчался запаковывающий демон - рогатый, многолапый, плюющийся мраком - стандартный магоохранник крупного учреждения, скорее всего какого-нибудь банка. Оборонительных заклинаний у Хитника не осталось, по пути все растратил, ну да чёрт с ними... уж лучше побыть век-другой запакованным с возможностью восстановления, чем утратить свою сущность навсегда. Как тот несчастный хак.
Больше Глеб ничего подумать не успел: демон поглотил его.
И запаковал.

Глава 3

Башка трещала будто с перепоя.
Глеб сел, продрал глаза, осмотрелся: разгромленная квартира походила на место затяжной массовой пьянки с не менее затяжным дебошем. И очевидная необходимость предстоящей уборки никакого энтузиазма у Глеба не вызвала.
- Орки проклятые, - вставая и потирая затылок, зло сказал Глеб. - Уроды! Мне что же, самому теперь порядок наводить, а? Ограбили, напакостили, в глаза каким-то лазером пыхнули, - и только тут сообразил, что знать о произошедшем он вроде бы не должен. Ему же... это, как его... на минус сутки память стёрли. Или не стёрли?
Во всяком случае, Глеб прекрасно помнил всё, что с ним недавно случилось. Но полной уверенности в том, что это произошло на самом деле, у Глеба не было: может, он палёной водкой с хозяином квартиры до беспамятки надрался? И они на пару домашнее хулиганство с беспорядками учудили... были уже прецеденты, были. А лепрекон с горшком золота и серомордые васи-пети всего лишь похмельный бред - чего только спьяну не приснится! Вот, снилось же, что он, Глеб, удирает по туннелю от кого-то, да ведь как правдоподобно снилось, до сих пор мурашки по спине бегают... Хотя, скорее всего, он её попросту отлежал. Ухитрился.
Кряхтя и почёсывая спину, куда только можно дотянуться, Глеб побрёл сначала в туалет, а после в ванную. Умывшись по-зимнему ледяной водой - горячей, разумеется, не было - Глеб принялся чистить зубы, разглядывая своё отражение в грязном зеркале над краном. На предмет синяков, царапин и прочих загульных последствий. Как ни странно, физиономия была в порядке, да и ощущение похмелья практически исчезло: жизнь явно налаживалась! Ещё поскорее бы забыть тот бред, что ему приснился, и тогда станет вовсе хорошо...
- Ну и рожа, - с отвращением сказал знакомый Глебу голос, - ну и харя... Как ты с такой-то мордой по улицам ходишь? Эта козлиная бородка, эти патлы, тьфу! Бомж, натурально бомж... слушай, а ты случаем не вшивый, а? Педикулёзом не болеешь? - у Глеба затряслись руки, он уронил зубную щётку в раковину и тихонько завыл: кошмар продолжался.
- Чур меня, чур, - простонал Глеб, пятясь от зеркала и истово крестясь, - опять всё тот же сон! Изыди, призрак! Вон, глюк! Вон!
- Нечего выть, - раздражённо произнёс голос. - Коли вляпался в историю, будь любезен смотреть правде в глаза. Нынче я - твоя правда! Вот и получай чего заслужил. Во-первых всё, что с тобой случилось - не сон. Во-вторых, я - не призрак. А в-третьих, тебе надо сваливать с хаты, засвеченная она... Орки в любое время могут вернуться, чтобы проверить, стёртая у тебя память или нет. А то и прибить на всякий случай, ежели им в башку такая блажь придёт, с них станется! Учти, я не всесильный - память тебе сберёг, но от физического воздействия вряд ли смогу защитить.
- Да кто ты такой, блин? - завопил Глеб, вылетая из ванной и затравленно оглядываясь по сторонам, - где ты? Хватит в прятки играться! Что за партизанские дела?!
- Стоять! - командирски рявкнул голос, - молчать! Тпру, кому говорю! - Глеб от неожиданности и остановился, замер, испуганно втянув голову в плечи.
- Так-то лучше, - пробурчал голос. - Значит, отвечаю по пунктам: сейчас я - нечто необозначенное и нематериальное... ээ... типа святого духа, чтоб тебе понятнее было. Более того: я вынужденно слит с твоей сущностью, не полностью и не навсегда, но слит. Грубо говоря, насильно вплетён в твоё менто-поле... ну, как бы стал на время частью твоего «я». Понятно?
- Ы... э... о, - только и ответил Глеб, пытаясь унять дрожь в коленках. - Нну-у... не-а.
- Ох, какая же мука растолковывать профану очевидное, - горестно вздохнул голос. - И надо ж было, чтоб меня освободил не кто-нибудь из своих, из понимающих, а какой-то обычник ... причём не из лучших. Тупой, нестриженый и небритый.
- За обычника ответишь! - окрысился Глеб, приходя в себя. - Сам такой! - Что означало это слово, Глеб не знал, но презрительная интонация не оставляла сомнений в том, что его только что намеренно оскорбили.
- Хе-хе, - развеселился голос, - а шиш тебе! Я-то к обычникам не отношусь, да и бриться-стричься мне, духу, ни к чему. А вот тебе надо.
- Зачем? - обречённо спросил Глеб: эхма, раз наехала конкретная шиза, то никуда от неё не деться. Проще соглашаться, чем спорить... Да и то, какой смысл с собственным бредом ругаться?
- Сменить имидж, - пояснил голос. - Чтоб на нормального человека похож стал. Нам... тебе предстоит сделать много дел!
- А иди ты, - вяло огрызнулся Глеб и подошёл к окну, глянуть, чего нынче в мире творится, день сейчас или уже вечер. А то невесть сколько в отключке пролежал...
На улице был день. Пасмурный, с мелким дождичком: серая пелена затянула небо над стоявшими напротив многоэтажками; внизу, по идущей мимо дома трассе, сновали машины, мокрые и блестящие. Улица вроде бы выглядела как обычно... почти как обычно. Но что-то всё же было не так. И здорово «не так».
Глеб пригляделся и ему опять стало дурно. Потому что в небе, над крышами многоэтажек, шло не менее интенсивное, чем на трассе внизу, движение: были там и ведьмы на мётлах, в жёлтых дождевых плащах, и ковры-самолёты с установленными на них по сырой погоде туристическими палатками; стройными рядами, выдерживая необходимую дистанцию, летели чёрные гробы с мигающими красным поворотными сигналами. Особняком, сторонясь транспортного потока, по воздушным обочинам пробирались небесные пешеходы с зонтиками, обутые кто в сапоги-ботфорты, кто в домашние тапки устрашающих размеров. Пешеходный народ спешил по своим делам, не обращая внимание на город под их ногами.
- Блин, каюк, - слабо произнёс Глеб, пятясь от окна на полусогнутых. - В психушку мне пора... в нашу мозгоправную больничку. Может, откачают, а? - с надеждой спросил он сам себя.
- Мда-а, - протянул голос. - Вижу, по нормальному с тобой нельзя... Тогда так: хочешь заработать десять тысяч баксов?
- Хочу, конечно, - малость оживился Глеб. - Но откуда у тебя, галлюцинации, могут быть деньги? Разве что придуманные, глючные.
- Хватит считать меня галлюцинацией! - взорвался голос. - Я - самая настоящая реальность, данная тебе в ощущениях и точка.
- А те? - Глеб, не смея подходить к окну, махнул в его сторону рукой. - Те тоже реальность?
- Однозначно, - отрезал невидимый собеседник. - Так как наши ментальные поля частично слились, ты получил возможность видеть мир таким, какой он есть на самом деле, а не какой он видится обычникам. Радуйся, дурак, предоставленной возможности! Будет потом чего вспомнить, когда я от тебя уйду.
- Уйдёшь? - обрадовался Глеб, - а когда?
- Когда, когда, - недовольно передразнил его голос. - Когда поможешь мне, тогда и свалю куда подальше. Думаешь, приятно быть всё время привязанным к лоху с козлиной бородой?
- За козла.... - начал было привычное Глеб, однако голос перебил его:
- Десять тысяч баксов, усёк? Но сначала побриться, подстричься и переодеться! Приобрести нормальный, цивильный вид - тебе придётся общаться с серьёзными людьми. А серьёзные люди бомжей не жалуют, уж поверь мне... Остальные инструкции потом, по выполнению первого задания.
- А фиг тебе, - в никуда показал Глеб кукиш, - у меня денег нету!
- Будут, не сомневайся, - заверил его собеседник. - Первым делом найдём дежурный банкомат и я тебя обналичу. Баксов пятьсот на первоначальные расходы, надеюсь, нам хватит.
- Уже и «нам», - возмутился Глеб. - Тоже мне, компаньон нашёлся! И откуда ты на мою голову свалился? Звал я тебя, что ли?
- Нечего было чужие кошельки воровать, - ехидно заметил собеседник. - И всякие случайные бутылки раскупоривать... хотя, конечно, спасибо. Не то пролежал бы я запакованным невесть сколько лет. Да, кстати! А какой нынче год?
- Запакованным? - переспросил Глеб: ему немедленно вспомнился подозрительно яркий сон. - Слышь, гражданин невидимый, а ты случаем не Хитник?
- Ого, - изумлённо пробормотал голос, - ну и дела... Ты откуда моё имя-то знаешь, оборванец?
- Оттуда, - ухмыльнулся Глеб. - Во сне увидел. А год нынче у нас две тысячи пятый, первое мая, если уж точно. Праздник! Народ водку пьёт, а я тут глюки ловлю, причём совершенно задаром. - Лукавил Глеб, ох и лукавил! Не считал он больше происходящее с ним бредом - как о десяти тысячах баксах услышал, так и перестал душевно мучаться. Ну, изменилась малость реальность, и что? Деньги всё равно остались деньгами. И если этот невидимый хрен с бугра действительно отстегнёт ему, Глебу, настоящие пятьсот долларов, то, стало быть, и с десятью тысячами не обманет. Есть перспективы, есть!
- Ага, - на время умолк Хитник, что-то подсчитывая. - Значит, я был запакован тринадцать месяцев... Что ж, неплохо! Могло быть и хуже. Ладно, бери с собой всё необходимое и пошли: назад ты больше не вернёшься, нельзя тебе здесь появляться - орки рано или поздно заметут!
- Чего мне брать-то, кроме документов, - отмахнулся Глеб. - Ни черта у меня ценного нет, одна гитара, да и то сплошные дрова. Новую себе куплю!
- И то дело, - одобрил решение Глеба Хитник. - Пошли, чувырла, деньги получать да в нормального пипла тебя переделывать. - Хотел было Глеб опять возмутиться и потребовать за «чувырлу» ответа, да вовремя передумал: зачем богатого спонсора нервировать, пусть и невидимого? Вовсе ненужное развлечение.
А есть ли тот спонсор на самом деле, или это одна лишь глючная фикция - баксы покажут!
И Глеб с лёгким сердцем покинул разгромленную квартиру, однако дверь на всякий случай запер, а ключи сунул под коврик: вдруг возвращаться придётся? Всяко ведь может статься. Кто их, Хитников, знает...
На улице было промозгло: Глеб поднял воротник джинсовой куртки, сунул руки в карманы и неспешной походкой направился в сторону известного ему районного сбербанка. Мелкий дождь неприятно студил лицо, каплями стекал по длинной шевелюре - куртка вскоре стала тяжёлой и сырой, но Глеб не обращал внимания на погодные трудности. Пятьсот баксов, подумать только! Хорошая сумма, приятная. Вот только бриться и стричься не хотелось: грустно превращаться из творческой личности в стандартного бизнес-болванчика, вон их сколько по улице шастает... Но с учётом возможного десятитысячного заработка визит в парикмахерскую казался сущей ерундой.
Глеб шёл, поглядывая по сторонам и стараясь ничем не выдавать своего удивления: многие прохожие, оказывается, были вовсе не людьми! Вернее, не теми, кем они показались бы Глебу раньше, до знакомства с Хитником. До его внедрения в глебову ментальную сущность.
Вот, скажем, идёт навстречу гражданин, спешит с озабоченным видом - деловой костюм, пластиковая папка под мышкой, в глазах целеустремлённость - а глаза-то громадные, жёлтые, с вертикальными зрачками! Волосы рыжей щёткой и остроконечные волосатые уши... Или глебова бабка-конкурент, роющаяся в мусорной урне в поисках бутылок: бомжиха как бомжиха, старая и горбатая, но если внимательно приглядеться, то и не горб у неё вовсе, а сложенные кожистые крылья. Или, например, идущая навстречу симпатичная дама с собачкой на поводке - ан и не собачка то, а нечто с сердитым человеческим личиком, туловищем льва, подрезанными крылышками и скорпионьим хвостиком; на хвостике железный стакан-чехольчик, чтоб, значит, не ужалила кого ненароком. Карликовая мантикора, несомненно!
- Славная у вас собачулька, - не удержался Глеб от похвалы. Дама улыбнулась, показав два длинных тонких клыка, кивнула согласно и, сказав: «Маня, не балуй!», пошла дальше - «собачулька» уже приноровилась пометить Глеба, задрав на него ножку.
На дороге тоже было интересно: между привычных автомобилей нет-нет, да и оказывалось нечто, не вписывающееся в повседневную городскую жизнь. То блестящая позолотой карета с хрустальными окнами и впряжённой в неё цугом шестёркой вороных, то механический паук с никелированными суставчатыми ногами и кабинкой вместо тела. То просто одинокий всадник - но истлевший, в белом саване, верхом на таком же истлевшем коне и с начищенной косой в руке, упёртой древком в костяную стопу на манер копья - ожидающий, когда на светофоре загорится зелёный сигнал. Глеб, разинув рот, уставился на бледного всадника: скелет медленно повернул в его сторону череп, погрозил длинным пальцем, мол, не таращся почём зря, иди своей дорогой - Глеб и припустил прочь, забыв и о сбербанке, и о пятистах баксах, и о своих парикмахерских волнениях.
Остановился Глеб лишь когда вбежал в парк. Хоть и испугали его, но всё ж направление он выдержал - сбербанк находился по другую сторону парка, всего сотню метров пройти осталось.
Парк, в отличие от городского имени писателя М. Горького, был небольшим, заброшенным. Бродить по нему в ночное время крайне не рекомендовалось, всякое тут могло случиться, потому даже в дневную пору здесь, как правило, гуляли одни лишь собачники со своими гавкучими питомцами.
- Верной дорогой идёшь, товарищ! - подал голос Хитник, - мы уже почти на месте. Сверни-ка направо... видишь вон то корявое дерево с дуплом? Нам туда.
- Погоди, а как же банкомат? - расстроился Глеб. - А деньги - как?
- Так мы ж за деньгами и идём, - рассмеялся Хитник. - Или ты думал, что на свете существуют лишь электронные ящики, придуманные людьми? Из которых хаки то и дело воруют бабки и обнуляют чужие счета? Хе, больно надо! Есть конторы и посерьёзнее, - какие именно, Хитник уточнять не стал. А Глеб расспрашивать не захотел, да и по барабану оно ему было - главное ведь не от «кого» получать, а «что» получать! И сколько.
- Любое городское дерево с дуплом и есть банкомат, - помолчав, снизошёл до пояснений Хитник. - И почтово-пересылочный ящик заодно. Смотря, какой вводный адрес задашь, тем оно и станет.
- Круто, - уважительно сказал Глеб, привстав на цыпочки и осматривая дупло. Похоже, там когда-то жила белка: дно устилали сгнившие листья и мелкая скорлупа от орехов. Ни тайных кнопочек, ни колдовских рун, ни какого-нибудь мерцающего портала, ничего! Как Хитник собирался раздобыть из этой дыры деньги, Глеб понятия не имел.
- Значит так, - словно откликнувшись на его мысли, сообщил Хитник, - стучишь по стволу дерева определённым образом, я скажу, каким. А после говоришь, сколько налички и в какой валюте тебе нужно. Советую брать в рублях, чтоб не возиться с обменом. Да и курс в магобанке получше, чем в вашем, обычниковском. Давай, выстукивай сначала вводный адрес, а после мой личный пароль! Итак, начали: три коротких, пауза, пять длинных, два коротких, один длинный, пауза... - Глеб послушно принялся стучать по стволу кулаком, с опаской поглядывая по сторонам - вдруг заметят, что он делает, и вызовут бригаду психпомощи? Но никому в парке не было до Глеба никакого дела: собачники занимались выгулом «друзей человека», а случайные прохожие не обращали на парня внимания: ну, стоит шизик, ну, стучит по дереву... Да мало ли их нынче, ненормальных-то? Не писает прилюдно и ладно.
- Давай, говори, - наконец приказал Хитник. Глеб, пожав плечами, произнёс в дупло шёпотом:
- Хочу получить пятьсот баксов в рублях по текущему курсу, - в дупле громко ухнуло, Глеб вовремя отскочил в сторону: из дыры в стволе вылетела толстая пачка денег, перехваченная жёлтой резинкой, и упала на землю. Парень, нервно хихикая, огляделся - не видел ли кто? - подобрал пачку, не пересчитывая сунул её в карман и, чуть ли не бегом, отправился прочь из парка. А то ещё ограбят среди бела дня, запросто!
В модельной, класса «люкс» парикмахерской Глеба встретили как дорогого гостя, едва ли коньяком с порога не угостили. Работали здесь, судя по прозрачным крылышкам за спиной, одни лишь феи, и потому Глеб без опаски сел в кресло: феи абы как не подстригут! И побреют без порезов. Не армейские, поди, цирюльники, а дамы с опытом, вкусом и пониманием... Результат превзошёл все ожидания - из зеркала на Глеба смотрел вполне преуспевающий молодой человек, чем-то неуловимо похожий на актёра Абдулова в молодости; как ни странно, но увиденное Глебу понравилось. Единственное, что портило впечатление, это нынешняя его одежда, сырая, мятая и сильно поношенная. Впрочем, и с одёжной проблемой Глеб вскоре управился, хотя и жалко было расставаться с привычными шмотками: выйдя из вещевого супермаркета, переодетый с ног до головы во всё новое, Глеб швырнул ком старья в ближайший мусорный бак - пускай теперь кто другой его обноски примеряет!
Да, жизнь, несомненно, удалась: расправив плечи и задрав нос, Глеб шёл по улице - в свежей рубашке, в расстёгнутой до пупа новой куртке и приличных брюках, матово блестящих туфлях и, главное, с кожаной кепкой на мёрзнущей без длинных волос голове. Встречные дамы обращали на Глеба внимание, что, разумеется, было ему хоть и непривычно, но приятно.
- С начальным заданием ты справился успешно, - одобрил Хитник, - молодец, не стыдно и в люди выйти. А теперь надобно тебе поехать в одну квартирку на окраине города и посмотреть, что там и как... меня, в общем, повидать.
- Не понял, - растерялся Глеб. - Тебя? Но ты же тут, со мной!
- Тело моё проведать, - нехотя ответил Хитник. - Глянуть, что с ним. А то есть у меня неприятное предчувствие... ну да ладно. Приедем - увидим. Во всяком случае, будь готов к чему угодно, - Глеб поёжился, вспомнив рёв десяток глоток из своего сна: «Ты покойник, Хитник!»
Перекусив по пути в недорогой забегаловке (заходить в ресторан Глеб поостерёгся, не привычен он был к ресторанам, да и деньги надо было тратить экономно, мало их осталось), парень направился по указанному Хитником адресу.
Квартирка, о которой говорил Хитник, находилась в дорогом жилищном комплексе, возведённом и сданном в эксплуатацию года три тому назад. Насколько знал Глеб, квартиры в том комплексе стоили немереных денег: двадцатиэтажная постройка, похожая на европейский дворец, была видна издалека, чуть ли не из центра города. Говорили, что в этом здании можно прожить всю жизнь, не выходя на улицу, мол, там есть всё! Начиная от яслей и заканчивая похоронной конторой, не говоря уж о ресторанах, кинотеатре, магазинах, нотариусах, опорном пункте охранно-милицейской службы и всякого прочего, по мелочам.
Перед дворцом простиралось широкое озеро, специально созданное подрядчиками то ли для красоты, то ли с какой практической целью, Глеб не знал. Сейчас озеро было подёрнуто мелкой дождевой рябью: на берегу, неподалёку от центрального входа, веселился местный денежный народ - праздник ведь! Типа весны и капиталистического бизнес-труда. Дымились мангалы, гремела музыка, раскладные столы с закусками и выпивкой протянулись длинной конвейерной лентой как кормораздатчик на птицеферме. Некоторые бизнесмены, уже достаточно приняв на грудь для согрева, храбро лезли голышом в непереносимо холодную воду, таща за собой упирающихся бизнесвумен; женский визг зачастую перекрывал грохот музыкальных колонок.
- Вот же буржуи, - с чувством сказал Глеб, отслеживая купание в холодных майских водах, - гуляют, жируют... Кровоеды! - он гордо прошёл мимо замёрзших до икоты буржуйных кровоедов в стеклянный подъезд.
В просторном холле, высоком, с зеркальными стенами и шестью лифтовыми дверями в дальней стене, за длинной стойкой со следящими мониторами сидел охранник в чёрной форме. Ещё один - с дубинкой на поясе и пистолетом в открытой кобуре - прогуливался по холлу, тоскливо поглядывая сквозь стеклянную стену на улицу: видимо, ему тоже хотелось женского общения и шашлыков под дождём. Заметив Глеба, охранники в ожидании уставились на него, но что теперь надо было делать, парень не знал.
- Подойди к охраннику за стойкой, - принялся инструктировать Хитник, - предъяви ему паспорт и скажи, что ты приехал по поручению жильца квартиры номер триста восемьдесят шесть, Иванова Петра Сидоровича. Ещё скажи, что ты его племянник и он поручил тебе проверить состояние квартиры, типа сделать в ней генеральную уборку - мол, дядя приезжает на днях из длительной загранкомандировки и желает, чтобы в ней был полный порядок. Вредный дядя, занудный, местным горничным совершенно не доверяет. - Глеб так и сделал.
Охранник внимательно изучил паспорт, нахмурился, увидев в нём временную прописку, с подозрением оглядел Глеба, однако ж ничего компрометирующего не высмотрел - не зря, ох и не зря тот побрился-постригся да в обновки переоделся! Пощёлкав по лежащей перед ним клавиатуре и введя данные паспорта в компьютер, охранник требовательно произнёс:
- Наберите индивидуальный код доступа господина Иванова в жилищный комплекс. Вы, как родственник, должны его знать, - и указал на вмонтированный в стойку, аккурат перед Глебом, огрызок компьютерной клавиатуры с цифрами. Хитник подсказал семизначное число; охранник бросил взгляд на один из мониторов, кивнул неохотно:
- Проходите, - но никаких ключей Глебу не выдал. И как пройти к квартире номер триста восемьдесят шесть подсказывать не стал. Наверное, само собой подразумевалось, что у «племянника» есть свои ключи, да и дорогу знает, раз пришёл уборку делать. Глеб хотел было спросить: «А ключи?», но Хитник, предупреждая ненужный вопрос, заторопил парня:
- Пошли-пошли! У меня замок особый, на месте подскажу как открыть, - Глеб закрыл рот, повернулся и направился к лифтам.
Нужная Хитнику квартира располагалась на шестнадцатом этаже.
Глеб вышел из лифта, прошёл по широкому коридору, застланному от стены до стены чёрным ковролином - весьма аскетически оформленному коридору, надо сказать. Ни тебе пальм в кадках, ни картин на мраморных стенах, ни бассейна с декоративным фонтаном, ни кожаных диванчиков для отдыха: Глеб ожидал чего-нибудь эдакого, роскошного - за такие-то деньжищи! - но обстановка более напоминала стандартно-офисную, чем жилую.
Глеб миновал несколько высоких дверей, с виду непрочных, пластиковых, остановился напротив очередной и глянул на металлические цифры: триста восемьдесят шесть. И наконец задал вопрос, который давно вертелся у него на языке:
- Как без ключа открывать-то будем? Ногой по ней шарахнуть, да? - Хитник рассмеялся.
- Ну нет, братец, тут и кувалда не поможет - дверь знатная, бронированная! Замок видишь? - Глеб согласно угукнул, разглядывая никелированный кругляш на двери. Кругляш был цельный, без какого-либо отверстия под ключ. - Приложи к нему руку: замок должен среагировать на моё ментальное поле. Надеюсь, что должен, - погрустнев, уточнил Хитник. Глеб прижал к холодному кругляшу ладонь и невольно задумался: а что делать, если замок не откроется? Никакой ведь слесарь не поможет... Хотя, наверное, есть специалисты, из числа населяющих город нелюдей. Вон, орки-охранники и феи-парикмахерши имеются, отчего же не быть какому-нибудь гному-медвежатнику?
Внутри замка отчётливо звякнуло и дверь немного отошла вглубь. Глеб, вспомнив слова Хитника о «неприятном предчувствии», отдёрнул руку от кругляша и замер в нерешительности - входить в квартиру было страшновато.
- Сработало! - обрадовался Хитник, - заходи, чего мурку тянешь, - Глеб, тяжело вздохнув, толкнул рукой тяжёлую дверь.
Квартира господина Иванова была по местным мерка убогая и недорогая. Так себе квартирка, для одинокого холостяка - всего три комнаты, не считая коридора-прихожей, просторной кухни, двух туалетов и ванны с душевой кабинкой.
Всё ещё включённые в прихожей потолочные светильники бросали матовый свет на грязный, замусоренный всяческим хламом пол. Словно здесь никто и не жил.
- Последняя дверь по коридору, направо, - подсказал Хитник, - в остальные можешь не заглядывать, полный бардак и никакой культуры. Одни банки из-под пива. - Глеб, пугаясь мёртвой тишины, на цыпочках прошёл к дальней комнате и потихоньку, чтобы не скрипнули петли, открыл дверь. Открыл и чуть не завопил от ужаса: зрелище было ещё то, явно не для людей со слабыми нервами.
- Опаньки, - удручённо пробормотал Хитник, - вон оно как... Ну-с, что-то в этом роде я и предполагал.
За массивным столом, в багровом полумраке, возложив руки на два огненно-красных шара, в высоком кресле сидело человеческое тело без головы. В шарах вьюжно кружились золотые искры, тело стеклянно поблескивало отражённым красным светом. А над обрубком шеи, в ритме спокойно бьющегося сердца, мерцало голубое облачко.
- Ми... милицию вызывать надо, - заикаясь от испуга, сказал Глеб. - Уб... убийство же, ёлы-палы! Башку-то, небось, саблей - вжик! Или топором.
- Никакой милиции не надо, - отрезал Хитник, - какая тут, к чёрту, милиция! Тем более, что там через одного орки да гоблины, разворуют здесь всё подряд, а тело в морг скинут, больно надо им со всякими хаками возиться. Да и не мёртвое оно, тело... Можно сказать, законсервированное. А если его отсюда вынести, тогда да, тогда полный каюк ему... то есть мне, настанет.
- С кем возиться? - Глеб, услышав, что тело не мёртвое, немного успокоился. Хотя всё равно радости мало: а вдруг оно, законсервированное, поднимется сейчас из кресла и пойдёт к Глебу, протягивая к нему трясущиеся руки и стеная загробным голосом: «Отдай, отдай мою голову!» Впрочем, как можно стенать без той головы, Глеб понятия не имел, но подозревал, что - можно. Всё у них, нелюдей, не по-человечески...
- С хаком, - терпеливо повторил Хитник. - Маго-хаком. Специальность у меня такая, специфическая, законом сурово не поощряемая. Взламываю через ментальные каналы всякую маго-фигню и забираю то, что требуется заказчику.
- А! - внезапно поняв, воскликнул Глеб, - въехал я! Ты типа компьютерного хакера, да? Приблизительно.
- Ну-у... - задумчиво протянул Хитник, - можно сказать и так. Но именно что «типа». Очень-очень «типа» и очень-очень «приблизительно». - Глеб призадумался, вспоминая, что же он знает о тех хакерах: а знал он только почерпнутое в фантастических книжках и фильмах. Судя по ним, быть хакером - это круто! Мастдай, пиво, вирусы, ограбленные втихую банки и всякое прочее, не менее интересное.
В компьютерах Глеб не разбирался абсолютно.
- Ты в комнатку-то войди и свет включи, а то окно здесь для пользы дела фанерой заколочено, - потребовал Хитник. - Не боись, не укусят, - он сардонически захохотал. Глеб, нервно хихикая, переступил порог, нащупал на стене выключатель и нажал его. Вверху, высветив голые стены, зажглась лампочка с самодельным бумажным фунтиком вместо абажура: да уж, назвать эту комнату уютной смог бы только человек с воображением таракана.
Кроме стола с красными шарами, кресла и тела в нём, в комнате находилась раскладушка, застланная толстым одеялом, а также множество пустых банок из-под пива, разбросанных по полу где придётся. Глеб, расшвыривая банки ногами, подошёл к креслу, остановился сбоку и принялся с опаской разглядывать «это» - называть безголового «Хитником» у него язык не поворачивался. Даже в мыслях.
Безголовый оказался одет в недорогой, китайского пошива спортивный костюм; судя по рукам, возложенным на огненные шары, господин Иванов (он же Хитник, он же маго-хакер, он же дух бестелесный) был человеком молодым. Если, конечно, вообще был человеком.
Сквозь голубое облачко, что мерцало над обрубком шеи, просматривался идеально ровный срез, свежий, не запёкшийся. Каким хирургическим инструментом можно сделать подобную операцию, Глеб не знал; на страшной ране стеклянно поблескивала плёнка, точно такая же, что покрывала и всё обезглавленное тело.
- Ага, ясненько, - угрюмо сказал Хитник, - понятненько.
- Что - ясненько-понятненько? - забеспокоился Глеб. - Давай, объясняй. Я ведь тоже в этом деле заинтересованный!
- Чего тут объяснять, - вздохнул Хитник, - сам видишь: спёрли мою голову, отделили, так сказать, от тулова... Магически спёрли. Она, голова, с моим телом по-прежнему связана, но находится сейчас невесть где. Скорей всего, в чьём-нибудь сейфе лежит. А стеклянное покрытие - это, братец, особое защитное магополе, чтоб, значит, с телом ничего не случилось, до поры, до времени... Гм, надо же, магополе! Интересно, кто так расстарался и обо мне позаботился?
- А поле зачем? Чтобы пролежней не было? - вспомнив виденные когда-то в детстве медицинские телепередачи, где в основном рассказывали о вреде пьянства, курения и случайных половых связях, поинтересовался Глеб.
- И пролежней тоже, - согласился Хитник. - Меня... то есть его... ну, тело, в общем, сейчас и танковым снарядом не повредишь! Даже при выстреле в упор.
- Класс! - восхитился Глеб: осмелев, он прикоснулся к блестящей плёнке на плече безголового - на ощупь плёнка была холодной и скользкой, будто намыленное стекло. - Офигенная кольчужка! С такой и банк грабить не страшно... Вот бы её мне! На всякий случай.
- Грабят банки, как правило, или дураки или бездари, - скучным голосом ответил Хитник. - Умные люди зарабатывают деньги иными способами, менее опасными. А что до кольчужки - да, она от всего защищает, верно. Но и шевельнуться тебе не позволит, будешь стоять в ней как истукан... невредимый, хе-хе, истукан. Ну-ка, отодвинь кресло в сторону, - Глеб, поднатужившись, оттащил кресло от стола: тело осталось сидеть в нём с поднятыми руками, словно они по-прежнему лежали на колдовских шарах.
- Вот тебе наглядный пример, - заметил Хитник. - Одно слово - статуя! Какое уж тут ограбление банка...
- Жаль, - с искреннем сожалением ответил Глеб, - такая гениальная идея на корню сдохла!
- Ещё один грабитель нашёлся, - сварливо произнёс Хитник, - гений-налётчик, блин; детский сад, штаны на лямках! Можно подумать, ты первый до этого додумался... Нет, товарищ Глеб, ничего у тебя не выйдет, выкинь дурь из головы и займись делом.
- Каким? - полюбопытствовал Глеб, наклонившись над столом и заглядывая в ближний к нему огненный шар: от яростной круговерти золотых искр у парня тут же закружилась голова и заслезились глаза - он отшатнулся, едва не упав.
- Кончай пялиться в работающий инфошар! - рявкнул Хитник, - отвали от стола куда подальше! Не хватало ещё тебе, дураку, в ментаканал сознанием провалиться... Пошли отсюда на кухню, там и подскажу, каким.

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

- А поточнее можно? - Глеб, утирая глаза ладонью, направился к выходу из комнаты.
- Пиво у меня там в холодильнике, - пояснил Хитник. - Холодное, вкусное. Много! И еды от пуза, ешь - не хочу.
- Что ж ты раньше молчал, - обрадовался Глеб. - С такими делами я очень люблю разбираться, - и потрусил на кухню.

Глава 4

Холодильник был здоровенный, с Глеба высотой, и под завязку набит продуктами. В основном - консервами, галетами и упаковками баночного пива. Как ни странно, кухня имела вполне пристойный вид, то есть не была замусорена как остальные комнаты: эмалированная мойка, стол с выдвижным ящиком, пара разномастных табуретов, шкафчик с небольшим количеством кружек-тарелок и железная дверца мусоропровода в стене. Видимо, потому и пустых банок под ногами не валялось, коли мусоропровод под рукой.
Положив куртку и кепку на табурет, Глеб достал из холодильника упаковку с пивом, выдернул из неё длинную банку, откупорил и, потягивая колючий напиток, подошёл к окну.
В большом, на полстены, окне открывался великолепный обзор на город - видно было далеко, чуть ли не до самых окраин. Дождь недавно прекратился, небо там и тут начало просветляться, открывая вечернюю синь; над дальними окраинными многоэтажками выглянуло оранжевое солнце - город заблестел мокрыми крышами.
Воздушно-транспортного движения над центром города было почти не видно, лишь тонкие серые ручейки текли в вышине, над теми блестящими крышами. Глеб решил открыть окно, чтобы вдохнуть свежего воздуха, уже взялся за ручку, но в этот момент за стеклом объявился некий юный гражданин в ученическом костюмчике, в круглых очках и верхом на метле, вынырнул откуда-то снизу и завис на месте - явно с нехорошей целью завис! Потому что в одной руке у него был молоток, а в другой - пустой рюкзак. Воровато оглядевшись по сторонам, юный гражданин подлетел к окну кухни и, не обращая внимания на Глеба, в упор смотревшего на него, взял да и шарахнул молотком по оконному стеклу. Стекло басовито загудело, за окном полыхнуло синим; Глеб на секунду прикрыл глаза, а когда открыл, то за стеклом уже никого не было. Одна лишь обгорелая метла покачивалась, да и та повисела немного и полетела вниз, оставляя в воздухе дымный след.
- Это кто такой был? Зачем? - удивился Глеб, провожая метлу взглядом. - И полыхнуло отчего?
- Да фиг его знает, кто был, - равнодушно ответил Хитник. - Летают тут всякие... Мало, ох и мало внимания уделяют некоторые родители воспитанию своих детей! Вот и вырастают из них отбросы общества, бандиты на метле. А полыхнула моя личная магозащита от подобных наглых воришек: сгорит один-другой, глядишь, остальные сюда и не полезут. Слухи, они быстро распространяются!
- Круто, - одобрил Глеб. - А что милиция? Она у вас есть? Ну, у колдовских существ.
- Имеется, - раздражённо ответил Хитник, - только ей дела нет до рядовых жителей, пока их или не ограбят, или не убьют. Она, понимаешь, деньги в поте лица добывает, а не всякой ерундой занимается! Как видишь, закон джунглей един для всех, хоть для нас, магиков , хоть для обычников: каждый сам за себя! Как хочешь, так и спасайся. Потому-то у меня в окнах и стоят поляризованные бронестёкла с громобойной защитой.
- Эге, вон почему тот пацан меня не увидел! А то б наверняка удрал и не погорел бы как станция «Мир» над океаном, - догадался Глеб, хлебнул пивка, отошёл от окна и сел за стол, консервами ужинать: тушёнка да бычки в томате. Что в холодильнике первым под руку попалось.
- Поляризация необходима, - буркнул Хитник, - особенно при моей работе. Зря я, что ли, окно в рабочем кабинете заколотил... есть, понимаешь, умельцы, которые и через поляризацию ухитряются подглядывать. Папарацци хреновы!
- Ты настолько известен? - удивился Глеб, ковыряя вилкой в банке с тушёнкой. - Репортёры абы к кому не полезут.
- Известен, не известен, - уклонился от ответа Хитник, - не в том дело! Они, подглядывающие, меня просто бесят - нарушают моё законное право на частную жизнь. А в окна, между прочим, не только репортёры в поисках жареных фактов заглядывают, но и всякие извращенцы-вуайеристы или хулиганы вроде сегодняшнего очкарика. Или ментовские сыщики в фуражках-невидимках. Хватает любопытствующих, мать их!
- Ну да, - согласился Глеб, запивая бычков в томате очередной банкой пива, - эти мерзавцы, дай им волю... эх, был бы у меня бинокль, я бы тоже в соседские окна заглядывал, - невпопад сказал он. - Интересно ведь! Жалко, что нету. - Хитник зло фыркнул и Глеб сообразил, что сморозил глупость.
- Слушай, я вот чего у тебя спросить хотел, - быстро сменил тему разговора парень, - а как ты в аптеке Хинцельмана оказался? В смысле, запакованный. Там, в подвале, был закуток с решёткой и бутылками за ней, а над закутком что-то про «ад» и «спирт» говорилось... я ж потому тебя оттуда и выудил. Вернее, бутылку с тобой. Думал, что марочное вино, или медицинский спирт. Аптека ведь, как-никак!
- Учиться надо было вовремя, а не стеклотару на помойках собирать, - заметил, остывая, Хитник. - Мудрец, эхма! Ад, спирт... понагородил чёрт-те чего. Это ж по латыни написано!
- Вот и поясни, грамотей, - обиделся Глеб. - Мне твоя латынь нафиг не нужна, я и без неё самобытен до крайности. И вообще пускай на твоей латыни всякие медики пишут-читают, а творческому человеку она за ненужностью. Я и так умный!
- Был бы умный, не бедствовал бы, - проворчал Хитник. - Слушай сюда, творческий ты наш: над закутком, как ты его назвал, было написано «Карцер ад спиритум», что означает «Тюрьма для духа». Стандартное хранилище для отловленных и запакованных демоном-магоохранником всяческих хаков-нарушителей. Как правило, имеется при любом крупном учреждении где есть чем поживиться - уж я-то знаю! Меня, кстати, в ту лепреконовскую аптеку случайно занесло, чтоб ты знал.
- Ээ... не понял, - озаботился Глеб. - То есть, в общем, всё понятно, я о другом: а что становится с телами тех запакованных нарушителей? Они ж, получается, без своего «я» натурально в растения превращаются, в коматозников...
- Превращаются, - подтвердил Хитник. - Но это их личная проблема. Кто-то, скажем, загодя оплачивает страховку на такой случай, за кем-то родственники доглядывают или заказчики, по договоренности, - а в случае долгого хранения тела опять же используется защитное магополе. Но это очень, очень дорогое удовольствие...
Обычно перед серьёзным делом продвинутый маго-хак оставляет у своего адвоката запечатанный конверт с адресом, куда и к кому он направился - чтобы в случае чего можно было выкупить его дух у того, кого он собирался ломануть. Бывает, что владельцы пойманного хак-духа соглашаются взять откупные, особенно если деньги приличные.
А кто-то надеется на авось и остаётся без тела. Как я в этот раз. Но на то были особые причины...
- И что с ними происходит, когда их на волю отпускают? - Глеб, не обратив внимания на последние слова Хитника, открыл следующую банку пива. - С бестелесными духами? Им же, вроде, возвращаться-то некуда.
- Редко кто из «тюремщиков» даёт запакованным вольную, но такое и впрямь случается, да. Под настроение. А в основном хаки освобождаются после смерти владельца учреждения с «тюрьмой», когда его запаковочный демон рассеивается... Про призраков и полтергейст слышал? - мрачно спросил Хитник. - Или про бесноватых обычников, в которых будто бы дьявол вселился? - Глеб от неожиданности поперхнулся пивом, закашлялся. - То-то же, - сказал Хитник и надолго умолк.
Глеб через силу доел остатки тушёнки, чего ж добру пропадать-то, добил упаковку пива - с трудом, мучаясь, но добил - и крепко осоловел от съеденного-выпитого. Да и денёк, надо сказать, ещё тот выдался, столько впечатлений! Не мудрено, что Глеб устал до невозможности.
- Я, наверное, баиньки пойду, - заплетающимся языком произнёс он, - отъезжаю чего-то... Где у тебя отдохнуть можно? Чур, только не на раскладушке, мне там спать кошмарно будет, наверняка сны жуткие замучают.
- Иди в большую комнату, - подсказал Хитник, - там гостевой диван имеется. А на бардак не обращай внимания, я после дружеской вечеринки прибраться не успел... Надо же, посиделки аж год тому назад были, а у меня такое впечатление, что только вчера гуляли! В запакованном состоянии время быстро проходит, беспамятно... Эй-эй, ты входную дверь-то запер? - всполошился Хитник, но Глеб, не слыша его и едва не засыпая на ходу, вошёл в просторную комнату. Голые стены, громобойное окно, разобранный диван; круглый столик возле дивана - с грязными рюмками, засохшими объедками на одноразовых тарелочках и с полдюжины пустых бутылок у ножек, - Глеб добрёл до дивана, еле-еле снял туфли и рухнул спать.
Никаких снов Глебу в этот раз не снилось. А, может, и снилось чего, да только он не запомнил, потому что проснулся резко, сразу, от боли в шее и нехватки воздуха - его, Глеба, душили. Причём душили молча, громко сопя от усердия, тяжело навалившись сверху и елозя по лицу жёсткой, как ёршик, бородой. Глеб с испугу принялся молотить кулаками по голове душителя, рванулся в сторону и упал с дивана, подмяв под себя бородача. Тот, похоже, знатно приложился затылком об лежащие возле столика бутылки: раздался треск лопнувшего стекла и хватка на шее Глеба ослабла.
- Гад! - завопил Глеб вскакивая, - сволочь! - и, не разбираясь в полумраке кто перед ним, принялся избивать лежащего ногами. Но бить без туфлей, понятное дело, очень неудобно и неэффективно, того и гляди сам покалечишься: сильно ушибив палец обо что-то твёрдое, Глеб взвыл и запрыгал на одной ноге. А после рухнул на пол, обхватив ушибленную ногу руками и с ненавистью глядя на «гада-сволочь». Тот, в свою очередь, сел и молча уставился на Глеба.
Судя по беззвёздной небесной темноте и половинке тусклой луны за окном, нынче была глубокая ночь. Часа два или три пополуночи, самое время для душегубных дел! Света из коридора вполне хватало, чтобы рассмотреть нежданного визитёра: роста тот оказался небольшого, в плечах широк, коротко стрижен и аккуратно бородат, с маленькими глазками над носом-картошкой. Чем-то ночной гость напоминал боевого гнома, невесть для чего подстригшегося и потерявшего где-то свою любимую секиру... Иначе бы не душил, а чикнул по шее с размаху острым лезвием и был бы теперь Глеб как гражданин Хитник в соседней комнате. Безголовый.
Одет коротышка оказался по-простому, без затей: чёрный свитер, серые джинсы и белые кроссовки. Возможно, одежда была несколько другого цвета, но поди разберись в полумраке!
- Ты кто? - прохрипел Глеб, одной рукой растирая шею, а другой разминая отшибленный палец. - Погоди, вот немного передохну и так тебе наваляю, зараза!
- Сам зараза, - быстро ответил коротышка, с озабоченным видом ощупывая затылок. - Палач! Мерзавец! А ну говори, палач-мерзавец, куда подевал голову зачарованного тобой Хитника? Куда башку моего друга спрятал, а?! Вссс... - коротышка вздрогнул, поморщился. - Ох и шишку ты мне набил! Ну ничего, я тоже в себя приду и покажу тебе, где орки зимуют... Драться будем бутылками, за неимением дубин. До смерти! Ну или хотя бы до утра.
- Пошёл ты, - огрызнулся Глеб, неудачно потянул себя за палец и тоже зашипел от боли.
- Так. Что здесь происходит? - раздался сонный голос Хитника. - А, гном Федул, какой сюрприз! Глеб, ты его не обижай. Он... - Глеб не дослушал Хитника, ткнул обвиняюще в сторону душителя рукой, произнёс срывающимся голосом:
- Сволочь ты, гном Федул! Не разобрался, что к чему, и сразу душить кинулся! Не трогал я Хитника, не тро...
- Не сметь меня называть гномом! - взъярился Федул, - я - эльф! Только маленький, потому что в детстве не докармливали, понял? Эльф я! И точка.
- Опс, - Глеб умолк, потрясённый: он представлял себе эльфов несколько иными. Несколько покрасивее, что ли... и уж, во всяком случае, однозначно безбородыми.
- ...Он малость чокнутый, - закончил фразу Хитник. - Славный малый, но упорно считает себя эльфом. Поэтому на эту тему с ним лучше не разговаривать - вспылит и убьёт, с него станется!
- Да он меня и так чуть не убил, - откашлявшись, недовольно проворчал Глеб. - Сонного придушить хотел.
- Ты с кем разговариваешь? - насторожился гномоэльф, - кто тут ещё прячется? Твой подельник, тоже колдун-расчленитель? Скажи, чтобы выходил, я его сейчас жизни лишать буду.
- Сам ты расчленитель, - возмутился Глеб. - С Хитником я разговариваю, понял? Он теперь во мне менто... ээ... ментально обитает! Его год тому назад запаковали, а я вчера случайно освободил, вот мы и пришли сюда посмотреть, что к чему. Потом я пива напился и уснул.
- Ы? - озадачился гном, ничуть не удивившись сказанному Глебом. - Ты уверен, что в тебе именно Хитник, а не какой другой хак?
- Увереннее некуда, - вздохнул Глеб. - Он мне и денег дал, и код доступа в здание сообщил. Замок на двери открыл, чего ж ещё?
- Это не доказательство, - почёсывая в бороде, буркнул Федул. - Мастер-хак и не такое проделать может, тоже мне, проблема - код доступа нечувствительно узнать или колдовской замок мента-отмычкой вскрыть... Коли он Хитник, то пусть скажет, что мы тут вытворяли на прошлой вечеринке, год назад! - Хитник, посмеиваясь, сказал, Глеб неудержимо захихикал.
- Ну? - заинтересовался Федул, - чего веселишься?
- Да вот, представил себе, как вы в стельку пьяные гоняете по коридору красные инфошары, а вместо кеглей у вас четыре голых ведьмы, тоже никакие... уржаться можно! - и Глеб захохотал в полный голос.
- Хитник, брателло! - расцвёл гном, - Друган! Живой! Дай-ка я тебя расцелую, - он на коленях просеменил к Глебу и обнял его так, что у парня заныли рёбра: - Не укатали хака крутые запаковки! - Федул, щекоча бородой, звучно чмокнул Глеба в щёку: от гнома ощутимо пахло водкой.
- Эй, отстань, - Глеб с трудом вырвался из дружеских объятий, - потом хака-другана целовать будешь, когда он в своё тело вернётся! Я-то здесь причём?
- И то верно, - согласился гном, сплюнул в сторону и вытер губы рукавом. - Чего-то я от радости увлёкся. Ладно, ты меня уже знаешь, Хитник представил, а тебя-то как зовут?
- Глеб, - поднимаясь на ноги, сказал парень. - Ты откуда здесь взялся?
- Дверь не заперта была, вот и взялся, - рассеянно ответил гном, тоже вставая. - Мы тут на девятом этаже компанией гуляли, я и зашёл на всякий случай другана проведать, а то чёрт-те сколько о нём ни слуху, ни духу! Квартира-то всё ещё за Хитником числится, оплата с расчётного счёта автоматически поступает, я проверял... Говоришь, пиво у тебя есть? Ну, угости, я не против.
Пиво сталось очень кстати: всё ж Федул крепко придушил Глеба, в глотке драло как от ангины. Может, и не стоило пить холодное, того и гляди горло после эдакого усиленного массажа простудишь, но Глебу было всё равно, очень уж жажда замучила.
- Давай, рассказывай, - потребовал гном, бесцеремонно сбросив вещи Глеба с табурета в угол кухни и по-хозяйски устраиваясь за столом, - как ты до жизни такой докатился?
- Я кошелёк с адресной пластинкой возле ресторана нашёл, - пояснил Глеб, - а после...
- Да не тебя я спрашиваю, а Хитника! - с досадой воскликнул Федул, - пусть он говорит, а ты как диктор из телеящика его слова озвучивай, большего от тебя и не требуется. Ах да! Ещё пива давай, - гном стукнул по столу кулаком.
- Хамло ты, Федул, - с горечью сказал Глеб и полез в холодильник за упаковкой.
После пары-другой глотков Глебу заметно полегчало, он прокашлялся и понял, что горло у него больше не болит. Гном тоже подлечился, изнутри и снаружи - первым делом выдул залпом пол-литра пива, а затем приложил неоткупоренную запотевшую банку к макушке, вместо ледяного компресса. Судя по его довольному виду, пивное лечение пошло Федулу на пользу.
- Итак, брателло Хитник, - рыгнув, изрёк гном, - валяй, говори кто тебя в запаковку уделал-то? Кого ты настолько крутого ломануть собирался, а?
- Мага Савелия я ломал, - нехотя ответил Хитник, а Глеб как попугай повторил его слова, деваться было некуда: раз уж взялся за роль переводчика с ментального на русский, то будь любезен озвучивать как положено. Тем более, что кроме Глеба сделать этого попросту было некому.
- Ух ты, - гном в изумлении едва не выронил банку-компресс, - И как?
- Сломал, - коротко ответил Хитник. - Но охранники Савелия взяли меня в серьёзный оборот, еле ноги унёс... Там какой-то дурень в мой канал ввалился, я его вместо себя савельевым ищейкам подставил. - Гном понимающе ухмыльнулся, отнял банку от головы, дёрнул кольцо - нагревшееся пиво выползло пенной шапкой - и выпил до дна, не отрываясь.
- А после я на лепреконовского демона нарвался, - с сожалением признался Хитник. - Тот дурень как раз от него удирал. И, значит, получился взаимозачет: тот за меня погиб, а я за него сел. О как бывает-то! - Глеб тоже выпил пива, в горле пересохло, и продолжил:
- Ты, Федул, смотри об том никому не болтай, - строго предупредил Хитник, - видел, что с моим телом стало? - гном угукнул, вытирая пену с бороды. - Не хочу, чтоб и тебя взяли в оборот... Теперь вот ломаю - ха-ха! - голову, кто ж меня укоротил: савельевы слуги или заказчики?
- Я, грешным делом, подумал сначала, что тебя этот хмырь уделал, - Федул подмигнул Глебу, тот в ответ показал ему кулак. А потом оттопырил средний палец; гном усмехнулся и показал в ответ два - крыть Глебу было нечем.
- А что - Савелий? - осторожно спросил Федул, - он как?
- При мне, - непонятно Глебу ответил Хитник. - Я же профессионал!
- Мнээ... А, может, нырнёшь в тело? - рассматривая стоявшую перед ним пустую банку как нечто увлекательное и интересное, нейтральным голосом полюбопытствовал гном, - на секундочку? Осмотреться, понять где твоя голова и назад.
- Они того лишь и ждут, - уверенно ответил Хитник. - Заблокируют меня и выпотрошат - мама не горюй! Что савельевы ребята, что заказчики: я ж в контрактный срок не уложился, чего им со мной церемониться!
- Эт-точно, - нахмурясь, согласился гном и со злостью смял банку, сжав её в кулаке.
- Эй, мужики, вы об чём толкуете, а? - спросил Глеб, отвлекаясь от перевода, - я тут как попка-дурак тружусь, а мне никто ничего объяснить не хочет! Кто такой этот Савелий, что за заказчики и вообще - вы чего делать собираетесь? Не век же мне с Хитником в обнимку жить-то!
- Не век, - кровожадно улыбаясь, сказал Федул. - Хитник, давай-ка мы сущность этого хмыря в астрал к чертям собачьим выкинем, а ты его тело займёшь? Раз всё равно уже в нём сидишь. - О маге Савелии гном не сказал ни слова. То ли забыл, то ли не посчитал нужным.
- Но-но! - отчаянно запротестовал Глеб, - я вам не мусор какой, чтоб меня выбрасывать! У меня конституционное право на существование, вон и паспорт государственный есть, личный... - Глеб с испугу полез в карман брюк за документами, но Хитник остановил его:
- Брось, Федул пошутил. Впрочем, если бы была подобная возможность, я бы ею уже давно воспользовался, - спокойно добавил Хитник и Глеб поёжился от его слов.
- Утихомирься, - подал голос Федул. - Если ты до сих пор не в астрале, значит, не подходишь брателле Хитнику, своим биополем и ментальным планом ему не соответствуешь. Типа полная несовместимость тела и духа, с возможным отторжением последнего. Радуйся и не дребезжи до поры, до времени!.. Я вот чего думаю, Хитник: надо или нам двоим выручать твою голову, или искать подходящего донора, в которого ты переселишься, - решил гном. - Гы, искать! Кому я это говорю! Ты ж наверняка заранее для подобных форс-мажорных обстоятельств соответствующее тело себе приглядел, так?
- Приглядел, - не стал отнекиваться Хитник. - Даже пару. Но давно, года два тому назад... Мало ли что с тех пор могло произойти! Я собирался поутру отправиться на твои поиски, но ты и сам вовремя заявился, молодец. Пошли, с инфошарами поработаешь - глянем в официальном канале, что с телами. А то с моего обычника какой прок? - последнюю фразу Глеб озвучивать не стал.
Захватив с кухни табуретки, Глеб и Федул отправились в дальнюю комнатку. Парень, идя следом за гномом, угрюмо размышлял о том, что он, Глеб, вляпался по самое нельзя: то, что Хитник и Федул хаки, мента-взломщики, его не беспокоило - каждый зарабатывает на жизнь как может. Но возможность того, что в итоге могут пострадать ни в чём не повинные люди, Глеба очень и очень смущала. Ведь, по сути дела, готовилось самое настоящее убийство! А как иначе назвать захват чужого тела с окончательным выбрасыванием духа бывшего владельца в астрал...
- Чего пригорюнился? - насмешливо спросил Хитник, - небось решил, что мы убить кого-то собрались, да? Ну ты даёшь!
- Эй, ты уже и мои мысли читаешь? - ощетинился Глеб. - Совсем расхозяйничался, блин, скоро за меня решать будешь, когда и чего мне делать? А вот не дождёшься! Я - сам себе голова.
- У тебя не голова, а ведро пустое, - повысил голос Хитник, - ни хрена не знаешь, не понимаешь, но быстро и решительно делаешь глобальные выводы. Из тебя, братец, получился бы отличный государственный деятель, несомненно! - Хитник коротко хохотнул, посерьезнел. - Мысли твои я не читаю, но общее эмоциональное состояние ощущаю, куда ж деваться... Никто никого убивать не собирается: тело донора мне нужно только для того, чтобы выручить своё собственное! Я ведь ничего толком не могу сделать, пока болтаюсь при тебе как собачонка на привязи - ни с хак-инфошарами поработать, ни заклинания применить, ничего! На время мне донор нужен, понимаешь? А как только я верну своё тело, так сразу же освобожу донорское и восстановлю из астрала его духовную составляющую. Тем более, что обычники мне не подходят, работать можно только с магиками... с ведьмами да колдунами. Усёк?
- Усёк, - воспрянул духом Глеб. - Магиков можешь обрабатывать хоть пачками, мне за людей обидно было!
- Да ты, я вижу, конкретный шовинист, - насмешливо сказал Хитник, на том разъяснительная беседа и закончилась.
Пока Глеб толковал с Хитником, Федул сгрёб ногой банки из-под пива под раскладушку, отодвинул кресло с безголовым в дальний угол и уселся на табурете перед огненно-красными шарами. Деловито потирая ладошки, гном спросил:
- Ну-с, кого сперва искать будем? - Глеб сел рядом, сообщил:
- Девица Авдотья, двадцать девять лет, ведьма. Проживает... - Глеб назвал совершенно незнакомый ему адрес - видимо, из тайной, закрытой для обычников части города - и уставился на огненные шары: пляшущие в них золотые искры завораживали, притягивали взгляд. Казалось, ещё чуть-чуть, и Глеб увидит в мельтешении огоньков нечто удивительное, важное, отчего вся его жизнь изменится кардинально и навсегда...
Крепкий подзатыльник вернул парня к действительности.
- В шары не глядеть! - свирепо произнёс гном, вновь садясь на табурет и вытирая ладонь о свитер. - Замагичешься сознанием в астрал, и что мне тогда делать? Чёрт с тобой, но брателло Хитник! У тебя очки есть? - Федул мельком глянул на шары. - Хочешь любоваться - любуйся, но через стёкла.
Глеб вспомнил о тёмных очках - тех, что он надевал, когда играл на гитаре в подземных переходах - достал их из нагрудного кармана рубашки и нацепил на нос. Шары враз стали гораздо тусклее, но зато теперь золотые искры в них воспринимались обыденно и неинтересно: ну, искры, ну, мельтешат. Взгляд колдовские огоньки больше не притягивали.
- Говоришь, девица Авдотья? - переспросил гном, скабрезно ухмыляясь. - Хе-хе, в этом что-то есть! Гм, любопытно, а что женщины чувствуют в некоторые... ээ... особые моменты своей личной жизни? Узнаешь - расскажешь? - Федул ехидно засмеялся. Хитник выругался, а Глеб с удовольствием его озвучил, кое-что добавив от себя - в отместку за подзатыльник.
- Всё, хватит лаяться, - поскучнел гном, - приступаю к работе, - и положил руки на инфошары. В тот же миг золотые искры метнулись вверх, к ладоням Федула; между шарами с сухим треском проскочила фиолетовая молния и в комнате неожиданно запахло сиренью.
- Есть контакт, - довольным голосом сказал Хитник, - у меня запаховой сигнализатор входа в систему... Ага, вот и экран, - на стене, напротив Федула, возник зелёный квадрат: большой, не менее чем метр на метр; по экрану пробежала рябь тёмных помех и тут же появилось изображение - цветное, объёмное.
Девица Авдотья более не была девицей. На фоне здания со всё объясняющей надписью «Дворец бракосочетания» стояли, в окружении празднично одетого народа, гренадёрского роста невеста в просторном свадебном платье и низкорослый (по сравнению с ней) жених: судя по серой морде и красным печальным глазам - орк. Лицо невесты лучилось счастьем, чего нельзя было сказать о женихе; мадам Авдотья крепко прижимала к себе грустного спутника жизни, видимо, чтобы не удрал. А ещё невеста была на седьмом-восьмом месяце беременности.
- Позавчера зарегистрировались, - глянув на мерцающую в углу экрана дату, весело доложил гном. - Что скажешь?
- Отпадает, - быстро ответил Хитник, - ещё чего не хватало! Нафиг, нафиг, больно надо!
- Ну, смотри, - похихикивая, сказал Федул, - когда ещё такая возможность представится, самолично тайну материнства познать...
- Не язви, - сердито оборвал его Хитник. - Лучше поищи-ка колдуна Венедикта, тридцать два года, проживает на окраине, в Западном микрорайоне, - Глеб продиктовал адрес.
В этот раз объёмной картинки не было: весь экран занял список с выделенными красным цветом там и тут словами. В первую очередь в глаза бросалось: «разыскивается», «опасен», «применение оружия»; Хитник, обнаружив те слова, лишь огорчённо хмыкнул. Глеб же вникать не стал, пускай гном разбирается! Гном и разобрался.
- Ты знаешь, оказывается твоего донора ищет не только милиция, - озабоченно сказал Федул, рассеянно теребя бороду, - но и вся западнорайонная братва. С гарантированным летальным исходом, нды-ы... Будем искать дальше того Венедикта или как?
- Тоже отпадает, - уныло ответил Хитник. - Всё, приплыли. Больше кандидатур у меня нет.
- Ну и ладно, - не огорчился гном, вскакивая с табурета. - Сами управимся!
- В каком смысле? - насторожился Глеб. - Сами - это как?
- Во-первых, отыщем, где спрятана голова брателлы Хитника, - охотно стал перечислять Федул, для наглядности загибая пальцы на руке, - во-вторых, проникнем в логово мерзавцев. А в-третьих, украдём ту голову, устроим заварушку и под шумок удерём. Хотя, возможно, будет драчка с применением оружия... Ты в чём больше горазд - на саблях махаться или из пистолета стрелять? Про магическое оружие не спрашиваю: ясен пень, ты в нём ни в зуб ногой.
- Ой, - сказал Глеб, медленно снимая очки и глядя на Федула несчастным взглядом, - сабли... н-нет, не умею.
- Значит, из пистолета. Не бойся, - гном ободряюще похлопал Глеба по плечу, - я дам тебе парабеллум. Хороший, пристрелянный!
- Спасибо за доверие, - мрачно произнёс Глеб, - тронут до слёз.
А что ещё тут можно было сказать?

Глава 5

День был солнечным и жарким: от поляризованных стёкол в громобойном окне веяло горячим воздухом как от прогретой печки. С учётом пока ещё работающих батарей отопления, в комнате стояла поистине африканская жара - хоть лимоны-бананы в кадках выращивай.
Собственно, Глеб и проснулся от той духоты. Полежал, бесцельно глядя в высокий потолок, потом вспомнил, где он и что вчера произошло, потом - как они с гномоэльфом Федулом усидели ещё по упаковке пива и отправились спать лишь когда за окном забрезжил рассвет. Ещё Глеб вспомнил, что они договорились через часик отдыха двинуть в поход «в одно место», где им - как туманно пояснил гном, - возможно, помогут с розыском головы Хитника. А, может, и не помогут, но подскажут, к кому обратиться.
Судя по высоко стоящему в небе солнцу, часик отдыха несколько затянулся.
Глеб, охая и держась за голову, побрёл в туалет: всё же пиво у Хитника было знатно хмельное и для организма утомительное, особенно ежели пить его упаковками. Сделав все необходимые дела и даже почистив в ванной зубы пальцем, предварительно намазав его зубной пастой, Глеб пошёл будить Федула. Хитник, наверное, тоже ещё спал - во всяком случае, голоса он не подавал; как можно разбудить ментально существующего духа, Глеб не знал и потому решил не суетиться: когда проснётся, тогда и проснётся.
Гном Федул просыпаться не хотел - в комнате, освещённой лишь инфошарами, было темно как в зашторенной птичьей клетке. Лежавший на раскладушке гном на все увещевания Глеба отвечал скупо и односложно, не открывая глаз. Утомившись слушать всякие «пошёл в!...» и «пошёл на!...» Глеб не долго думая перетащил раскладушку из тёмной комнаты в соседнюю, напротив, с не заколоченным окном - в ту, где он и сам ещё не был. Оставив лежанку с гномом посреди солнечного квадрата, Глеб огляделся: эта комната тоже напоминала свинарник, который если и прибирали, то лишь на глобальные всенародные праздники. Скажем, на Новый Год, или... нет, скорей всего, только на Новый Год. И то не каждый раз.
В комнате, кроме хлама и мусора, был высоченный, почти до потолка, железный двустворчатый шкаф сейфового типа, наверняка бронированный. Шкаф стоял у стены, заманчиво поблескивая знакомым Глебу круглым замком без отверстия под ключ. Так как пояснить, что находится за дверцами шкафа было некому, Глеб решил разобраться самостоятельно: авось и этот замок сработает, как и входной. Среагирует на ментальное поле спящего Хитника, почему бы и нет? Глеб приложил ладонь к кругляшу, дождался, когда в замке щёлкнет и, по привычке воровато оглянувшись по сторонам, открыл дверцы.
Шкаф, как втайне и подозревал Глеб, оказался оружейным хранилищем. Ну, почти оружейным, потому что не всё в нём было режуще-колющим или огнестрельным... Хотя, возможно, Глеб попросту не воспринимал странные и непонятные ему вещи как оружие.
Висевшие на стенке, в верхней части шкафа, пара короткоствольных винтовок - с непомерно толстыми стволами, чистые, заботливо смазанные, закреплённые в легко открывающихся зажимах - Глеба не вдохновили. Подумаешь, обычное гангстерское оружие, он в кино и не такое видел! А вот то, что находилось пониже, вызывало несомненный интерес: закрученный в спираль металлический конус с чёрной пистолетной рукояткой, пара стеклянных рогаток без резинок, но с красными кнопками возле развилки; несколько штук то ли кастетов, то ли пистолетов - с торчащими из верхней части стальных рукоятей-колец коротенькими стволами и взводными курками. А ещё там висел, особняком, небольшой кинжал с блестящим серебряным клинком: кинжал был наглухо прихвачен к стенке шкафа стальными скобами и вытащить его из тех скоб возможности не представлялось. Подивившись на очевидную глупость Хитника - ну кто ж в здравом уме крепит оружие так, что им невозможно воспользоваться! - Глеб без особого интереса глянул вниз. Там, в специальном отсеке, под стеклянной крышкой лежало невесть как попавшее туда старое барахло: всякие тряпичные куколки людей и зверушек, грязные, рваные; похожие на длинные карандаши коричневые палочки, то ли сделанные из эбонита, то ли потемневшие от грязи; чёрные свечные огарки, дешёвые синие бусы; разноцветные, наполовину исписанные мелки и прочая ерунда, годная лишь для детских игр. «Вот что с хаками бывает от частого шастанья в ментале-астрале», - сделал для себя огорчительный вывод Глеб. - «Видимо, у Хитника не всё в порядке с головой...» Неожиданно вспомнив безголовое тело в кресле, он громко расхохотался над нечаянным каламбуром.
- Чего шумишь как сатанист на погосте? - недовольно буркнул Федул, садясь и с трудом разлепливая глаза, - поспать эльфу после вчерашнего не даёшь. - Гном с прискуливанием зевнул во всю свою эльфийскую пасть, окинул мутным взором Глеба и раскрытый оружейный шкаф. Вмиг очнувшись от сонной одури, Федул вскочил с раскладушки, в несколько шагов подлетел к Глебу: вытаращив глаза, он уставился на содержимое шкафа. Словно впервые его, содержимое, видел.
- Это... как это? - пробормотал Федул, с испугом глядя на Глеба, - ух ты... прям нету слов. Твоя, что ль, работа? И как ты ухитрился?
- Да я посмотреть только хотел, чего здесь лежит, - забеспокоился парень, больно уж неожиданной оказалась реакция гнома. - А разве нельзя было?
- Хитник! - истошно завопил Федул, пятясь от Глеба, - Хитник, мать твою, он будимировский сейф взломал! Представляешь?!
- Что за шум? - сонно отозвался Хитник, - у нас какие-то проблемы? Ох и серьёзно я разоспался, от души... Что? Будимировский? - Хитник замолк, оценивая обстановку, после удивлённо присвистнул. - Действительно, открыл. И как это ты, дружище, сделал?
- Я? - задумался Глеб. - Ну, подошёл, руку к замку приложил, он и открылся. Сам. А чего вы суетитесь-то?
- Дык! - Гном не слышал вопроса Хитника, но догадался о нём по ответу, - наружная пятислойная магозащита, молекулярный замок тридцатого уровня невскрываемости из тридцати существующих! Однозначное развоплощение постороннего, влезшего в сейф! И, на крайний случай, полное самоуничтожение содержимого... Он ещё спрашивает, ха! - Федул, чуть ли не подпрыгивая от возбуждения, жадно разглядывал находящееся в шкафу: нет, не винтовки и рогатки с кнопками, а тот самый хлам, что лежал под стеклянной крышкой. Но рук к нему не протягивал, боялся чего-то. Наверное, однозначного развоплощения.
- Видишь ли, Глеб, - сдержанно произнёс Хитник, хотя по голосу чувствовалось, что он удивлён не меньше гнома, - мы с Федулом лет пять тому назад хакнули из астральной проекции тайный оружейный сейф боевого мага Будимира по заказу... ээ... другого боевого мага: он нынче мёртв и потому я не хочу беспокоить именем его бестелесную сущность, а то ещё припрётся, с него станется! Пока сейф был у меня, Будимир обнаружил пропажу, оперативно вычислил конкурента и немедленно свёл с ним счёты. Нас, разумеется, Будимир не нашёл, чисто сработали, но с тех пор сейф так и стоит в комнате нераскрытым...
- Мы на этом сейфе новые взломные заклинания проверяем, да-да, - очень к месту сказал гном, Глеб даже подумал, что тот услышал монолог Хитника. - Правда, безуспешно. Хорошая, гад, защита, древнеаравийская, нынче такую не делают! Не менее трёх распылённых джиннов на неё ушло. А то и все четыре. Или пять.
- И тут являешься ты, - скорбно продолжил Хитник, - в магическом мире никто и имя тебе никак, прикладываешь к замку руку и запросто открываешь глухо невскрываемый сейф. Мне, честно говоря, непонятно и по профессиональному обидно.
- Я нечаянно, - смутился Глеб. - Не нарочно.
- То-то и оно, - вздохнул Хитник.
- Нечаянно он! - в восторге хлопнул себя по ляжкам Федул, - во даёт! Слушай, Хитник, а если Глеб - прирождённый хак? Этот, как их называют... неинициированный, ыгы.
- Сомневаюсь, - надменно ответил Хитник, - нет в нём магической силы, я бы почувствовал.
- Чего он сказал, чего? - заныл Федул, - давай озвучивай! - ошарашенный Глеб, почёсывая в затылке и с недоверием глядя на вскрытый им «невскрываемый» сейф, с запинкой, бекая и мекая, но озвучил сказанное Хитником.
- Ага. Нету силы, - гном задумчиво пощипал бородку, а после молвил со значением:
- Сдаётся мне, брателло Хитник, что у тебя идёт утечка. Ну, ты сам понимаешь, о чём я... Маг Савелий себя проявляет, несомненно.
- Ты думаешь? - озаботился Хитник. - Гм, а ведь ты прав! Очень на то похоже, очень. Ха! А, может, оно и к лучшему? Особенно в нынешней моей ситуации, - Глеб передал Федулу те слова, а потом, с независимым видом сунув руки в карманы брюк, решительно сообщил обоим хакам:
- Если вы сейчас же не поясните мне, что происходит - кто тот Савелий, какая-такая утечка и при чём здесь я - то я немедленно сваливаю на все четыре стороны и больше в ваших делах не участвую. И плевать, что Хитник останется при мне, уж как-нибудь вытерплю его присутствие и болтовню! В крайнем случае сдамся в психушку - пускай меня там лекарствами насмерть замучат, зато оболванят до полной Хитниковой неслышимости. Это они, мозгоправы, умеют.
- Ша! - гном протестующе поднял руки, - спокойствие, только спокойствие. Никто ничего от тебя скрывать не намерен, тем более, что ты сейчас ключевая фигура в создавшейся ситуации... прям в буквальном смысле «ключевая», - Федул, ухмыляясь, глянул в сторону раскрытого сейфа. - Просто есть некоторые вещи, о которых чем меньше знаешь, тем крепче спишь.
- Судя по тому, как ты сегодня дрых, ты вообще ничего знать не должен, - обиделся Глеб. - Даже как яичницу приготовить.
- Гы-гы, - Федул оценил шутку. - Слушай, Хитник, действительно - расскажи-ка ему, что к чему. Сам видишь, психует человек! А зачем нам в бригаде психованные-то? Ещё отчебучит дурость какую, а нам расхлёбывать. Вернее, мне.
- Ладно, - без особого энтузиазма согласился Хитник. - придётся... Значит так, Глеб, дело в том, что кроме меня в тебе ещё и маг Савелий находится. Заархивированная копия его психоматрицы.
- Чего? - Глеб едва устоял на ногах. - Во мне ещё кто-то?
- Ну да, - невозмутимо подтвердил Хитник. - Вернее, не в тебе, а во мне. Беда в том, что меня запаковали во время выполнения задания тайного ордена «Творцов идей»... весьма серьёзная организация, мнэ-э... впрочем, не о них сейчас речь - и я не успел слить им ту копию. Мало того, - Хитник сделал многозначительную паузу и Глеб на всякий случай сел на раскладушку, что-то ноги ослабли, - сдаётся мне, что внутри психоматрицы Савелия находится ещё с полдесятка чужих психоматриц. Типа, рабочий архив мага... Тоже, небось, хакнул кого-то. Да и то, нафига чужие заклинания покупать, когда гораздо проще их украсть!
- Ты мне чуток повнятнее объясни, - дребезжащим голосом попросил Глеб. - Что это за психоматрицы такие? Надеюсь, не какие-нибудь мозговые хак-черви? Всякие ментальные глисты, или как оно там у вас называется.
- О, психоматрицы! - оживился Федул, - вон о чём речь! Какие ж они паразиты, ты чего? Психоматрица, говоря попросту, есть личность человека, его «Я»! Мозговые глисты, скажет ещё, - гном насмешливо фыркнул.
- Похоже, Федул тебе уже объяснил, - судя по интонации, Хитник усмехнулся. - Внятно и доходчиво. Короче, я сделал копию личности мага Савелия со всеми его знаниями и колдовским умением. И с украденными им чужими сознаниями заодно... тоже, небось, колдуны-умельцы, Савелий абы кого потрошить не стал бы! Так что в тебе, Глеб, сейчас находится семь-восемь разных личностей, заархивированных и вложенных одна в другую, наподобие матрёшек. Разумеется, не считая твоего собственного «Я», - любезно уточнил Хитник.
- Офигеть, - пробормотал Глеб, в растерянности ероша волосы на затылке, - сплошная шиза, иначе не скажешь. И как теперь жить со столькими колдунами в голове? А ну как они все вдруг очнутся - в смысле, разархивируются - и куда тогда деваться? Я ж сразу с ума сойду!
- Вряд ли подобное случится, - поспешил успокоить парня Хитник, - у меня всё под контролем. Ну, почти всё... Кой-какие магические утечки, похоже, всё-таки имеются, иначе как бы ты сейф открыл? Подозреваю, что одна из личностей-копий, которая сидит в маге Савелии, и есть - хе-хе! - Будимир самолично. Прикольно, не правда ли? - Хитник рассмеялся.
- Значит, я нынче тоже немного колдун? - сделал неожиданный вывод Глеб. - Из-за тех утечек, да? Маг-чародей. Во дела...
- Натурально, маг, - ехидничая, подтвердил Федул, сходу поняв, о чём идёт речь. - Кр-р-рутой до невозможности! Но стихийный и неконтролируемый - ты смотри, поосторожней будь. Того и гляди попрёт ненароком из тебя магическая силища, а ты ею управлять совершенно не умеешь... Поубиваешь всех к чертям собачьим или невесть во что превратишь, вот радости нам станется!

Предыдущая страница 3 Следующая страница


Хитник 4

- А кто такие «Творцы идей»? - не обращая внимания на подколку гнома, требовательно спросил Глеб. - Рекламная компания, да? Название уж больно подходящее, соответствующее. Прям настоящий слоган какой-то!
- Неужто здесь сами «Творцы» замешаны? - насторожился Федул. - Попрошу с этого момента вслух и подробно. «Творцы», ёлки-палки, опупеть - не встать!
- Ты, Глеб, того, не ори, - строго сказал Хитник. - «Творцы идей» - это тебе, братец, не танцы под экстази, шуметь о них вовсе не обязательно. Мало того - опасно, и для здоровья шибко вредно... Тайный орден это, сечёшь? Придумывают нужные для магиков практические идеи и затем подбрасывают их людям. Обычникам, то есть. А те воплощают подкинутые им идеи в жизнь: всякие фэнтезийные книжки пишут, фантастические кинофильмы снимают... в общем, внедряют придуманное орденом в массы. Масштабно реализуют, с размахом! И чем талантливее, тем лучше.
- Зачем подбрасывают? - удивлённо поинтересовался Глеб. - Не вижу никакого практического смысла. Разве что народ поразвлечь...
- Очень большой практический смысл! - заверил парня Хитник. - Потому что идеи, всерьёз овладевшие массами, вскоре реализуются на ментальном уровне. И, ясен пень, чем больше обычников в те идеи поверит, тем скорее они могут быть овеществлены магиками ордена. То есть преобразованы из ментального состояния в реальное. Понял?
- Ээ... - протянул Глеб, отчаянно пытаясь сообразить, - ну-у... не-а.
- Балда обычниковая, - вздохнул Хитник. - Растолкую на примере: помнишь орков, что память тебе стереть хотели? Тебе их стирательное устройство ничего не напомнило?
- Напомнило, - кивнул Глеб, - ха, ещё бы!
- Лет десять тому назад комитету магической безопасности потребовался особый прибор для оперативного стирания памяти, - лекторским тоном произнёс Хитник. - Типа, с неблагонадёжными элементами бороться, со всякими маго-диссидентами или обычниками, случайно узнавшими то, чего они знать никак не должны. «Творцы» получили заказ и в итоге появился фильм с нужным для каэмбэшников мозголомным промывателем. Видишь ли, магам куда как проще реализовать идею некой колдовской вещи, в которую поверили сотни тысяч, чем самостоятельно ту вещь разрабатывать, отлаживать и ставить на поток.
- Иди ты, - засомневался Глеб. - Что, правда?
- Правда-правда, - ввязался в разговор гном: Глеб, хоть и отрывочно, но всё же пересказывал ему услышанное. - Иначе бы откуда взялись ковры-самолёты, шапки-невидимки, волшебные палки разных моделей, посохи, летающие мётла и тапки... чего там у нас ещё? А, вспомнил - молодильные яблоки, живая и мёртвая вода, самоходные големы и прочая магическая фигня. Кстати, живая и мёртвая вода, смешанные в определённой пропорции, хорошо лечат от алкоголизма и табакокурения. И от расстройства желудка. - Федул поковырялся в ухе, добавил задумчиво: - Даже если от дизентерийного поноса загибаться буду, всё равно того коктейля ни в жисть не выпью! Мне пиво дороже, - и, вспомнив о важном, ушёл на кухню, к холодильнику.
- В общем, мне теперь всё понятно, - Глеб встал, с удовольствием потянулся, разминаясь. - Паразиты вы, маги-колдуны, и точка! На нашем обычниковом горбу выезжаете: эти, как их... ментальные соки из нас тянете. Эксплуататоры, блин.
- Сам ты паразит, - не обиделся Хитник. - Мы же берём совершенно для вас бесполезное! Да и не берём, собственно, а всего лишь овеществляем вашу фантазию для своих нужд.
- Какая, хрен, разница, - отмахнулся Глеб и поспешил на кухню, глянуть, не увлёкся ли Федул пивом, а то в холодильнике уже мало оставалось, после вчерашнего-то. Глебу могло и не хватить.
Пива действительно было всего ничего, две банки, да и те гном нагло захапал в единоличное владение - Глеб возмутился, обозвал Федула «жмотом» и, хоть с трудом, но отобрал одну себе. Выпив пиво, Глеб уронил пустую жестянку под стол, вытер мокрые губы и, громко отрыгнув, предложил:
- Федул, а давай ещё за пивком сходим и в колдовские шары поглядим, чего да как в мире творится... Слушай, а какую-нибудь классную порнушку в них посмотреть можно?
- Сколько угодно, - оживился гном. - Я такие адресочки знаю, упасть - не встать! Да, пиво и порнушка, эт-хорошо, расслабительно и интеллектуально, аккурат для моего нынешнего похмельного состояния.
- А я о чём говорю, - согласился Глеб. - Отдохнём, придём в себя и...
- Отставить отдых! - командирски гаркнул Хитник, - вам тут что, караван-сарай с рестораном, что ли? Делом будем заниматься, делом! Или вы решили тут надолго обосноваться? С пивом, порнухой и девками, с Федула станется их сюда притащить... Короче, собирайтесь - пойдём в одно место, потолковать мне кое с кем надо.
- А я о чём говорю, - немедленно подхватил Глеб, - дело - оно в первую очередь!
- Ы? - насторожился гном, - нас отсюда уже гонят? Так быстро? - Глеб с унылым видом кивнул. - Ну-с, деваться некуда, пойдём подвиги вершить... А пивка, значит, по дороге выпьем, - Федул слез с табурета. - Оружие только возьмём и пойдём. - Глеб встал, раздражённо пнул выкатившуюся из-под стола пустую банку и пошёл следом за гномом, к будимировскому сейфу.
- Оружие, - фыркнул Хитник, - ну на кой оно вам! С Творцами и Савелием, ребятки, не повоюешь, с ними только хитростью или деньгами справиться можно. С первым у нас туго, а второго, можно сказать, вообще нету - не те финансовые масштабы...
- А мы для самообороны, - успокоил Хитника Глеб. - От бандитов всяких или от милиции отмахиваться, смотря кто привяжется.
- Тогда ладно, - успокоился Хитник, - тогда берите. Только под стеклянной крышкой ничего не трогайте, слишком опасные там магические вещицы лежат! Я, например, о многих из них ничего не знаю и понятия не имею, как они работают и для чего предназначены.
- Угу, - не стал спорить Глеб, хотя у него было собственное мнение по этому поводу: уж лучше перебдеть, чем недобдеть! И вообще, чем опаснее оружие, тем лучше - пусть ты и сам ведать не ведаешь как им пользоваться, зато враги-то наверняка знают, что у тебя в руках! А умеешь ты применять то оружие или нет, врагу о том, конечно же, не известно...
- Ты, Глеб, какую-нибудь пушку помощнее возьми, а я артефакты из нижнего ящика заберу, - с предвкушением оглядывая магический арсенал, сообщил гном. - Эх, и колданём же! Всех порешу, кого припомню, - Федул азартно потёр ладошки. - Они у меня попляшут, они у меня припомнят, как натурального эльфа чокнутым гномом обзывать да за бороду дёргать... В козлов драных превращу! В пыль и труху! В этих, как его... в мамонтов позорных. Карликовых.
- Опаньки! Ты что, и вправду умеешь тем барахлом пользоваться? - заинтересовался Глеб. - И даже боевой опыт имеется?
- Ха! - отмахнулся гном, - какие пустяки! Не умею, но наслышан, для чего оно нужно. А опыт придёт во время сражения: бац-бац, и готово, делов-то!
- Так, - внушительно сказал Глеб. - Понятно. Крышку не поднимать, барахло руками не трогать - заколдовано оно, вмиг мамонтом станешь, мини-карликовым.
- С чего это вдруг «заколдовано»? - прищурился Федул. - Брателло Хитник сказал? Так он не колдун, откуда ж ему знать... ба, да он, кажись, заначить всё решил! Жадничает, гад, однозначно.
- Хитник тут ни при чём, - Глеб многозначительно постучал себя пальцем по виску. - Утечка у меня сообщательная, от запакованного мага Савелия. Предупреждение, понимаешь ли. Неявное.
- Жа-аль, - разочарованно протянул гном, - а ведь какие у меня планы были, какие! Эх, нет в жизни справедливости, - он скорбно вздохнул, почесал в бороде, махнул рукой:
- Тогда я беру рогатку и кастет, - объявил Федул, - толковое, поди, оружие: тут тебе и кнопочка, тут тебе и курок со стволом. Устрашительные предметы! И, надеюсь, сильнодействующие... Любопытно, а чего они делают-то? В смысле, чем стреляют?
- Ты не умеешь ими пользоваться? - удивился Глеб. - А я-то думал...
- Я тебе что, военный маг Будимир? - недовольно буркнул гном, вынимая из захватов стеклянную рогатку и стальной кастет с коротеньким стволом. - Это ж не стандартное маговооружение, а штучное, выполненное на заказ. Хрен его знает, чего тот Будимир заказал... Э, в сражении разберёмся! - Федул спрятал кастет в карман джинсов, сунул рогатку за пояс и прикрыл её свитером. - Я готов! Пошли воевать.
- Погоди ты, - одёрнул его Глеб, - мне тоже чего-нибудь взять нужно.
- Пушку бери, - с азартом посоветовал гном, - вон ту, здоровенную. Как шарахнет, так небось любую многоэтажку на кусочки разнесёт! Я бы и сам взял, да она почти с меня ростом, - с сожалением сказал Федул. - В штаны не запрячешь.
- Больно надо, - отказался парень, - не хватало ещё по городу с эдакой дурой на плече ходить, вмиг менты заметут! И вся спасательная операция насмарку. Нет, возьму-ка я лучше вон тот ножик, - Глеб ткнул пальцем в сторону кинжала с серебряным клинком, - он, думаю, тоже колдовской, какой-нибудь супер-кладенец с пулемётными возможностями... Опять же, милиция вряд ли отберёт, если обнаружит - не пистолет ведь, а произведение искусства, типа!
- Отберёт-отберёт, - заверил парня гном. - Обзовёт холодным оружием и отберёт - менты тоже люди, им красивые цацки нравятся, особенно если в подарок начальству... Гм, а как ты «перо» взять собираешься? Оно же к стенке приковано!
- Уж как-нибудь, - Глеб протянул руку к стальным скобам, - раз сейф открыл, значит, и кинжал из крепежа вытащить смогу. - Едва парень прикоснулся к скобам - на вид крепким, мощным, только «болгаркой» срезать можно - как они обмякли и, словно резиновые, провисли под тяжестью кинжала.
- Убедил, - согласился гном и развинченной походкой направился к выходу из квартиры. Глеб хмыкнул, захлопнул дверцу сейфа, зашёл на кухню, оделся и последовал за Федулом.
- Офигеть, какие у меня помощнички, - съязвил Хитник, - до зубов вооружённые, опасные. Мда-а... Боюсь, наделаете вы дел с этим будимировским арсеналом, весь город на уши поставите! Умельцы-самострельцы, блин.
- Ничего, как-нибудь обойдётся, - заверил Хитника Глеб - за меня не беспокойся, подумаешь - кинжал! Не гранатомёт ведь, не базука.
- Тогда зачем он к стенке прикован был? - резонно заметил Хитник, но Глеб не ответил, на ходу рассматривая приобретение.
Размером кинжал оказался чуть больше ладони: короткая рукоять была обмотана узким кожаным ремешком и в руке не скользила; клинок - неострый, тщательно отполированный - опасений не вызывал, вряд ли им можно было порезаться. Да и, скорей всего, не для рукопашного боя предназначался тот кинжал, не для кровопускания. На первый взгляд - вовсе безобидная, декоративная игрушка... Хотя, скажем, какой-нибудь оборотень вряд ли бы согласился с подобным глебовым мнением.
По всей небольшой длине клинка, с обеих его сторон, протянулась тонкая, едва заметная вязь непонятных Глебу письмён, то ли вырезанных по серебру, то ли вычеканенных. Неведомые значки были залиты светло-серой эмалью и потому, особенно на расстоянии, практически незаметны.
- Хитник, а ты понял, что тут написано? - спросил Глеб, пряча кинжал в карман куртки. - Очень оно мне интересно! Может, это крайне важное указание владельцу, инструкция по использованию? Вроде как в кино: «Макс, жми кнопку!» Хотел бы я знать, где у кинжала та кнопка...
- Нет, не понял, - помедлив, ответил Хитник. - Скорей всего, некий древний, мёртвый язык. Заклинание, что ли... Впрочем, тот мой знакомец, к которому мы сейчас пойдём, в подобных колдовских штучках знатно разбирается. Объяснит и без перевода, - Глеб вышел из квартиры, с силой захлопнул за собой дверь, проверил, заперта ли: не то вломится в открытую квартиру ещё какой очередной хитниковский приятель, дорогого брателлу Хитника проведать, и поди угадай, чем тот визит закончится! Рисковать не стоило.
Опустившись на лифте в просторный холл с зеркальными стенами, Глеб небрежно кивнул охранникам, мол, привет, служивые, и, провожаемый их настороженными взглядами, вышел на улицу. А на улице была красота!
Полуденное солнце грело не по-весеннему жарко, словно летнее, июньское; в солнечной высоте носились мелкие пичуги, радостно чирикая и неприцельно гадя куда ни попадя. Озеро перед жилищным комплексом сверкало частой рябью, в которой там и тут - в основном у берега - темнели горлышки полузатопленных бутылок из-под пива, последствие вчерашнего народного праздника.
Приозёрный берег походил на место колдовской битвы светлых и тёмных сил с применением фаерболлов разрушительной мощности: похоже, вчерашняя гулянка не обошлась без обязательных фейерверков, ракет и петард. Чёрные проплешины от взорванных китайских зарядов напоминали следы огненных драконьих плевков, а утерянные по пьянке шампуры - мечи бесславно сгинувшего войска.
Воздух пах копотью и свежей зеленью: к немалому изумлению Глеба, за ночь на деревьях набухли и раскрылись почки, а из земли везде, где не было асфальта, проклюнулась молодая трава.
Федул стоял возле входа в здание и, козырьком прикрыв глаза ладонью, с задумчивым видом оглядывал раскинувшийся перед ним пейзаж.
- Что, кайфуешь? - подначил гнома парень. - Весна, красотища! Половодье чувств, так сказать... Май, любовь, свежее пиво! Форева и всякое такое.
- Не, - отрицательно покачал головой Федул, флегматично созерцая водную гладь. - Мы вчера, когда на девятом этаже гуляли, двух ведьм ненароком в озеро выкинули... халявно, заразы, в компанию припёрлись, через окно. Ни «здрасьте» тебе, ни бутылки с собой, один пьяный гонор и неуважение к коллективу. Потом уж разобрались, что они окном ошиблись... Вот, смотрю, не всплыли ль? - Глеб сглотнул, прокашлялся и сказал севшим голосом:
- Ну вы, блин, даёте...
- Хватит ерундой страдать, - сердито подал голос Хитник, - ехать пора, а не пустыми бутылками и утопшими ведьмами любоваться! Значит так, Глеб, передай Федулу, что мы направляемся к ангелу Нифонту: гном дорогу знает, приведёт тебя в нужное место без проблем.
- Настоящий ангел? - обрадовался Глеб. - Никогда не видел! А какой он, этот ваш Нифонт? Неужто вправду с крыльями и нимбом?
- Ангел как ангел, - равнодушно ответил Хитник. - Не из падших, но и не из действительных... Временно бескрылый и безнимбовый, отбывает в земном мире стовековой срок наказания. А заодно подрабатывает скупкой краденого. В общем, наш человек, хоть и ангел.
- К Нифонту, что ль, двигаемся? - Федул оторвался от увлекательного занятия по выискиванию утопленниц, глянул на парня. - Отчего ж и не съездить, Нифонт парень толковый, интересный. Опять же, рядом с его домом славная пивнуха устроена, всегда можно жажду утолить под горячий шашлычок. Поехали! - гном, сложив руки за спиной и задрав бородёнку, направился к далёкой автобусной остановке.
Ангел Нифонт проживал на другом конце города в частном секторе, в самом глухом его месте, куда ни трамваи, ни автобусы не ходили. Потому, сделав две пересадки и доехав до конечной, Глебу и Федулу пришлось идти к дому Нифонта через неухоженный парк, в котором расположился небольшой стадион с громким названием «Спартак». В своё время стадион был весьма популярен среди местных любителей футбола, но когда грянул капитализм и закончились государственные дотации на поддержание того окраинного спорткомплекса, «Спартак» мало-помалу пришёл в упадок. Теперь на стадионе во всю торговали китайским барахлом, а в парке, по ночам, назначались бандитские «стрелки»; в общем, как говорил один глебов знакомый: «свято пусто местом не бывает».
Сегодня в парке было многолюдно: хотя в нынешнем году кремлёвские депутаты и отменили второе мая как праздник, однако ж по трудовому законодательству выходной день, на который пришёлся красный «первомай», сместился на понедельник. А ещё неуёмные депутаты пообещали вернуть кой-какие праздничные дни, запрещённые ими же год назад, и капитально пересмотреть ныне существующие - может, опять чего отменят, с них станется! Глеба всегда удивляла лихая депутатская удаль в стремлении то и дело перекраивать календарные праздники: создавалось такое впечатление, что там, наверху, людям нечего делать и они во всю изображают бурную деятельность. Впрочем, конкретно к Глебу эти эксперименты не относились, он жил по собственному времени и календарю, потому претензий к тем депутатам не имел - пусть себе развлекаются. Лишь бы его, Глеба, своими другими самодельными законами не трогали.
- Глянь, как пипл дуреет! - вдруг засмеялся Федул, ткнув Глеба в бок кулаком, - совсем, что ли, чокнулись? Вон там, смотри, - Глеб и посмотрел.
В любом парке, особенно в тёплую пору, всегда отыщется один-другой бомж - как правило, нетрезвый, ободранный и в меру наглый. Ну, от силы пяток, большему количеству в парке попросту делать нечего, пустых бутылок и объедков из мусорников на всех не хватит. Здесь же, как ни странно, бомжей оказалось более чем предостаточно: с полтора десятка помоечного вида человек, сбившись в кучу вокруг толстенного дерева, с матом и криками дубасили по стволу кто чем - кто кулаками, кто палками. Один из бомжей, особо ретивый здоровяк, раздобыл где-то строительную арматурину и теперь, надсадно хекая словно рыцарь на сече, рубил железкой по дереву куда ни попадя - хорошо хоть не по головам своих бомжей-сотоварищей.
- Наверное, у народа весеннее обострение шизофрении случилось, - с умным видом предположил Глеб. - Они, шизики, как весна или осень, всегда мозгами страдать начинают! Закон природы, ничего не поделаешь.
- Да ну тебя, - отмахнулся гном, - скажешь ещё... Так не бывает, чтобы психи ни с того, ни с сего в одном месте сами по себе собирались! Если, конечно, это не выборы с халявной раздачей водки в обмен на избирательские голоса... Тут что-то другое.
- Тогда флэшмоб, - решил Глеб. - Без вариантов.
- Чего? - вытаращился на парня Федул. - Что за флэшмоб, э?
- Прикол специальный, - Глеб неопределённо повёл рукой. - На сотовые телефоны в массовом порядке приходит анонимное сообщение типа: «Придти к мэрии и ровно в тринадцать ноль-ноль прокукарекать!» Или собраться толпой на центральной площади и всем одновременно раскрыть зонтики... или вообще штаны снять, когда как.
- И что, многие кукарекают? - заинтересовался Федул. - Под раскрытыми зонтами и со снятыми штанами, вон чего удумали! Эх, богата наша земля идиотами, прям хоть через одного в психушку сдавай, на предмет лишения водительских прав и сотовых телефонов. Чтоб не повадно было.
- Я же к примеру сказал, - пожал плечами Глеб. - Доступно прояснил ситуацию.
- Ну да, - скептически хмыкнул гном, - флэшмоб на сотовые телефоны бомжей-алкоголиков, очень убедительно, ыгы! Нет, чувствую - неспроста эти отморозки дерево калечат, ой неспроста! Надо разобраться, в чём дело, - и, агрессивно задрав бороду, решительно направился к тем отморозкам. Глебу не оставалось ничего иного, как последовать за Федулом.
- Всем стоять! - грозно проорал гном, подойдя к бомжам поближе, - палки на землю, руки на дерево, ноги на ширину плеч! - Бомжи озадаченно уставились на гнома, опустив самодельные дубинки: в парке стало непривычно тихо.
- Ты ещё кто такой? - насторожился здоровяк с арматуриной. - Иди-ка отсюда, пока по башке не заработал, сопля бородатая!
- Федеральная служба безопасности, отдел по охране особо ценных зелёных насаждений, - внушительно сказал Федул, доставая из кармана джинсов магический кастет и надевая его на руку, - а кто не верит, что я сотрудник ФСБ, может ознакомиться с этим документом, - гном показал бомжам сверкающий сталью кулак.
- Х-хе, карла с кастетой, - обрадовался здоровяк, - умора, как есть умора! Сейчас я тебя, гном паршивый, так урою, что ни одна милицейская собака не отыщет. А ну, пшёл вон! - и замахнулся на Федула железным прутом.
- Я не гном, - зло крикнул Федул, - я - эльф-особист, - и, наведя ствол кастета на бомжа-здоровяка, надавил большим пальцем на пружинистый курок: взвёл его до упора и тут же отпустил.
Курок громко щёлкнул.
Бомж очумело поглядел на гнома, пошатнулся, уронил арматурину и неожиданно улыбнулся довольной, счастливой улыбкой; в воздухе резко запахло медицинским спиртом. Федул с изумлением глянул на пистолетный кастет, поднёс ствол к носу, недоверчиво принюхался.
- Блин, - только и сказал гном, ошалело посмотрев на Глеба. - Спиртовой пистолет! Надо же...
- Эй, особи... ик... бист, - едва ворочая языком, промямлил здоровяк, - п-пальни в меня ещё раз... ик!
- Фиг тебе, а не «пальни», - огрызнулся гном, - эту радость ещё заслужить надо. Ну-ка, кто желает отведать «пьяного» выстрела? Тогда пусть расскажет, почему вы народно-природное достояние портите!
Бомжи, вмиг оценив ситуацию, наперебой загалдели:
- Так дерево, оно того, с дуплом... говорят, ежели правильно по дуплянке стукнуть, то оттуда деньги посыпятся... знамо дело, американские шпионы тайные банкоматы в нашенских деревьях устроили!.. вон, Сёмка-Кривой в другом парке лично видел как баксы из дупла выпуливались, в пачках... и золото россыпью, и рублей немеряно... какой-то мужик по дереву грамотно постучал, враз богатым заделался!.. а мы люди бедные, нам всякая копеечка в радость.
- Ша! Понял, - Федул, почесав стволом в бороде и о чём-то крепко задумавшись, пошёл мимо Глеба прочь от дерева.
- А расстрелять? - хором завопили бомжи.
- Ах, да, - спохватился гном, - конечно! - он развернулся и, словно лихой ковбой из американского вестерна, споро «расстрелял» бомжей, часто ударяя ладонью левой руки по курку. Помоечный народ с умиротворённым видом падал на землю как подкошенный: боезапаса Федул не жалел! Тем более спиртового, колдовски неограниченного.
- Ребята, покойтесь с миром, - напоследок пожелал гном в стельку пьяным бомжам; ткнув локтём Глеба в бок, он задорно ухмыльнулся:
- Между прочим, нам теперь никакое похмелье не страшно! Ежели чего, то взял и чуток застрелился... тут ведь чем сильнее курок оттягиваешь, тем сильнее опьянение после выстрела, я на помойном народце проверил.
- Эге, так ты нарочно всю эту бучу затеял, - догадался Глеб. - Оружие испытать хотел! Что оно умеет делать.
- А то, - довольно согласился Федул. - Ну и Будимир, ну и ловкач! Здорово придумал: бац-бац и твой враг в стельку пьяный - бери его тёпленьким, делай с ним что хочешь... Цены этой штуковине нету, - гном поцеловал водочный пистолет, торжественно спрятал его в карман джинсов. - Когда состарюсь, - мечтательно добавил Федул, - удалюсь на покой, открою безалкогольный бар с названием... ээ... «Пострелёнок», да! Минимум налогов, максимум прибыли: обычный томатный сок с нелицензионным спиртовым выстрелом в желудок, хе-хе, - гном внезапно посерьезнел.
- Меня, Глеб, одно беспокоит - какой магик-дурак в наглую, открыто, ничуть не позаботившись об отводе глаз обычникам, решил среди бела дня взять деньги из магобанка? Бывают же подобные кретины! Убивать таких надо, всенепременно убивать... Из настоящего пистолета, не водочного.
- Гм. - Глеб прокашлялся. - Собственно, это был я. С подачи Хитника, разумеется. Очень, понимаешь, деньги потребовались...
- Ты-ы? - протянул гном, окинув Глеба насмешливым взглядом. - Тогда ладно, тогда живи. Какой спрос с обычника, у которого в башке не только мастер-хак, но ещё и с полдесятка крутых магов сидит, - гном выразительно покрутил пальцем у виска, подмигнул Глебу и пошёл вон из парка, к дому опального ангела Нифонта.
- Сам дурак, - пробурчал Глеб, но не очень громко. Чтоб Федул не услышал.
Хитник, до этой поры молчавший, вдруг расхохотался.
Громко, от души.

Глава 6

Дом Нифонта выглядел точь-в-точь как и все остальные частные дома на неширокой, плохо асфальтированной улочке: кирпичный, одноэтажный, с раскрытыми по дневной поре зелёными ставнями. Единственное отличие состояло в том, что на черепичной крыше нифонтовского дома был установлен флюгер в виде трубящего в трубу крылатого ангела. Отсюда, снизу, жестяной ангел больше походил на забулдыгу с рюкзаком за плечами, жадно пьющим вермут из длинногорлой бутылки.
- Тэкс, и куда у нас направлен флюгер? - Федул пригляделся, щурясь от яркого послеполуденного солнца. - Ага, трубой на восток... Значит, Нифонт у себя, ждёт клиентуру.
- О как! - подивился Глеб, - получается, что флюгерный ангел - условный знак для соображающих, да? А, если, скажем, он повёрнут на запад?
- Тогда в дом заходить нельзя, идёт важная сделка, - гном подошёл к железным дверям дома и забарабанил в них кулаком.
- Ну а, скажем, если на север? - не унимался любознательный Глеб, - что тогда?
- Тогда, стало быть, Нифонта тут нету: или ходит где-то по своим делам, или травкой всерьёз дымит; стучи - не стучи, всё равно не откроет, - Федул, не дождавшись хозяина дома, принялся колотить в дверь ногой.
- А когда флюгер показывает на юг, то он, наверное, в разврат пускается! По женщинам гуляет, - сообразил Глеб.
- Хрена тебе, - рассмеялся Хитник. - Нифонт же ангел, балда ты неграмотная! Существо изначально бесполое, отчего здесь, в нашем мире, и страдает. У него на этой почве давным-давно тяжёлый комплекс неполноценности развился... Ты смотри, о женщинах или сексе с Нифонтом - ни-ни! Запретная тема. Не то озвереет и выгонит к едрене фене.
- Эх, бедолага, - от души посочувствовал ангелу Глеб. - Тяжко ему, небось, у нас приходится... Трудно!
- Ничего, терпит: он секс индийской коноплёй заменяет, на подоконниках в горшочках растит, - вздохнув, сказал Хитник. - Иногда даже чересчур заменяет... Впрочем, Нифонта не на курорт отправили, а сослали отбывать наказание! Вот и отбывает.
А на юг флюгер будет показывать, когда Нифонта простят и назад отзовут.
- Пожалуй, я того южно-флюгерного направления никогда не увижу, - вспомнив о сроке наказания ангела, заметил Глеб. - Не доживу.
- Дожить не доживёшь, а увидеть, может, и увидишь, - утешил парня Хитник. - Нифонт говорит, что его, по всей видимости, призовут аккурат перед концом света. Перед Судным Днём.
- Э? - не понял Глеб. - Увижу?
- Плохо, ой как плохо знакомо нынешнее поколение с фундаментальными вопросами религии, - огорчился Хитник. - Ты, наверное, одну лишь фантастику да детективы читаешь, а в философско-исторические труды даже не заглядывал. Короче, в Судный День мёртвые поднимутся из могил и будут судимы по книгам жизни, сообразно с делами своими. Вот и ты встанешь... а заодно сходишь на флюгер глянуть. Если, конечно, захочешь.
- Круто, - оценил услышанное Глеб. - Обязательно прочитаю! Это где ж такое написано? - Ответить Хитник не успел: железная дверь с грохотом открылась наружу, далеко отбросив гнома, и в тёмном дверном проёме возник ангел Нифонт - в белых одеждах, с сияющим над головой нимбом.
- Упс, - вставая, сказал Федул, - привет, кореш! Силён ты, брателло, дверями хлопать, - отряхивая перепачканные джинсы, гном подошёл к ангелу и по-свойски сунул ему руку, поздороваться.
Глеб пригляделся: однако, белые одежды ангела были далеко не белы - и рубаха с длинными рукавами, и летние брюки оказались в тёмных масляных пятнах, будто Нифонт только что из-под ремонтируемого автомобиля вылез. А то, что Глебу вначале почудилось нимбом, оказалось седыми всклокоченными волосами - яркий уличный свет сыграл с Глебом презабавную шутку!
Внешне Нифонт весьма походил на профессора из известного фантастического фильма о путешествиях во времени: такой же высокий, худой, и с тем же безумным взглядом. Глеб ничуть не удивился бы, узнав, что ангел Нифонт на досуге - в свободное от скупки-торговли крадеными вещами время - изобретает всякие технические поделки. Например, какую-нибудь ракету с ядерно-ионном двигателем, чтобы своим ходом вернуться на утерянные небеса. Не дожидаясь грядущего Конца Света.
- Кто таков? - громово вопросил ангел, глядя поверх Федула на Глеба, - покой мой отчего тревожишь, человече?
- Да не он тревожит, а я! - гном подпрыгнул, махнул перед носом Нифонта рукой, - дылда бескрылая, вниз посмотри!
- Я вижу, что ко мне пожаловал сам низкорослый эльф, - изрёк ангел, медленно опуская взгляд, - который прыгать над землёй горазд умело, но вот умом, увы, частично не снабжён... А пивом от него за милю тянет даже в штиль, в безветрие, когда погода отдыхает... Я чаю: это ты, мой друг Федул, насмешка над сюжетом бытия?
- А кто ж ещё, - подтвердил гном. - Мы к тебе, Нифонт, по делу.
- Тогда не стоит во дверях решать ответственные темы, - сказал ангел. Поскрёб щетину, косо посмотрел на Глеба: - Обычник сей с тобой иль бродит здесь как тать, подглядывая в окна, чтоб ложь и зло на дом, где я живу, свести во образе ментуры? - Нифонт принялся неторопливо закатывать рукава.
- Со мной, - быстро сказал гном, - не надо его бить! Он хороший. Глупый, но хороший!
- С тобой, - задумчиво молвил ангел, с неохотой оставляя рукава. - А жаль, - с этими словами Нифонт повернулся и, щёлкая по цементному полу твёрдыми сандалиями, исчез в домашнем полумраке.
- Укуреный он, что ли? - вполголоса спросил Глеб у Федула, входя в дом. Гном хихикнул:
- Хе! Как раз сейчас Нифонт в самом своём нормальном состоянии. Ты его под реальным кайфом не видел: по слабому приходу начинает говорить нормальным человеческим языком, а по серьёзному - прям-таки вселенским ди-джеем становится, честное слово! Иногда как понесёт рэпом на древних языках, хрен поймёшь, о чём болтает... смотри, дверь закрыть не забудь! - Глеб послушно захлопнул за собой железную плиту, сухо лязгнувшую автоматическим замком.
Внутри дом ангела Нифонта выглядел как заурядная торговая лавка: упаковочные коробки вдоль кирпичных неоштукатуренных стен, с невнятной самодельной маркировкой на картонных боках; лампы дневного света на потолке - басовито гудящие, пыльные - и, разумеется, прилавок с высокими стеллажами позади. Стеллажи были забиты всяческим хламом, Глеб и приглядываться не стал, каким, - понятно, ворованным.
Возле коробок стояла пара табуретов, но Нифонт, игнорируя их, присел на край прилавка, закинул ногу на ногу:
- Теперь о деле, господа: мне времени в обрез до вечера осталось, - ангел вынул из нагрудного кармана папиросу, прикурил от спички. - Клиенты подойдут с хабаром... с товаром то есть, что должны не чванясь дёшево отдать по минимальной, бросовой цене. Я не могу отставить эту сделку, - Нифонт разогнал ладонью дым. Глеб принюхался, отметил, что пахнет вовсе не табаком и принялся ждать, когда ангел начнёт обещанно говорить «нормальным человеческим языком».
- Слышь, брателло Нифонт, тут вот какая проблема, - гном, не задерживаясь на деталях, приступил к бойкому рассказу о случившемся с Хитником. Глеб согласно кивал в нужных местах, подтверждая правоту Федула, но глебовы подтверждения мало интересовали Нифонта: полуприкрыв глаза, ангел внимательно слушал повествование, изредка потягивая папиросу.
- ...В общем, остался нынче Хитник без башки, - подвёл итог своей пламенной речи гном. - Хотя временно обитает в голове у этого обычника, - Федул ткнул пальцем в сторону Глеба. - Ты, Нифонт, всегда в курсе всех бандюковских новостей. Поможешь, а? - гном облизал пересохшие губы, прокашлялся.
- На, возьми, - Нифонт перегнулся через прилавок, выудил оттуда баночку пива, сунул в руки гному. - Тёплое, но сойдёт. - Судя по отрывистым репликам, ангел уже поймал «слабый приход».
- Благодетель, - расплылся в улыбке гном, раскупоривая банку; Глеб с завистью сглотнул, но промолчал - не время и не место клянчить пиво.
- Хитник, говоришь? - задумчиво сказал ангел, вставая с прилавка. - Сейчас посмотрим, какой он Хитник, - Нифонт шагнул к Глебу, поднёс ладони к его вискам, зажмурился, что-то шепча на незнакомом парню языке.
В голове у Глеба неожиданно и приятно зашумело: всё стало необременительным, малозначимым - невесть откуда накатило ощущение лёгкости и абсолютно необъяснимой щенячьей радости.
- Что, повело? - участливо поинтересовался Хитник. - Взаимная связь, ничего не поделаешь! Ты сейчас с Нифонтом ментально соединился, так что придётся немного потерпеть его... ээ... весёлое состояние.
- Сколько угодно потерплю, - ватным языком произнёс Глеб и глупо захихикал.
Нифонт задал вопрос - не вслух, молча, но Глеб тот вопрос услышал, услышал и Хитник: между ангелом и хаком тут же завязался быстрый диалог. Собеседники говорили вроде бы понятные слова, но общий смысл сказанного до Глеба не доходил, проскальзывал мимо; в памяти оставались лишь кой-какие ничего не значащие обрывки разговора:
- ...По треугольнику катил, гора из башни?
- Зачем же по треугольнику: кинул в шахту свет, откупорилась на раз.
- ...В серебро надо было, не таясь и дробно.
- Нефиг-нефиг, у теоремы два края, третий был надкусан!
- ...Уфолог трамвайный, кто ж тебя загибал луной шуршать?!
- Ха! У беззубых свои каналы - сумей-ка пепел навскидку раскрасить...
У Глеба вдруг разболелась голова, он пошатнулся; ангел подхватил парня под руку, торопливо сказал вслух:
- Чики-чики! - и, подцепив ногой ближний табурет, пододвинул его под осевшего Глеба.
- Чики-чики, - запоздало ответил Хитник.
Федул, потягивая пиво, молча смотрел на происходящее - ждал, когда ему объяснят, что произошло. И какие будут последствия.
- Действительно, Хитник, - задумчиво сообщил Нифонт, возвращаясь к прилавку и устраиваясь на нём. - Хакнутый мастер-хак, гм, забавно, ничего не скажешь... Доменталился наш Хитник, домозгоковырялся! Впрочем, не он первый, не он последний - помню, был похожий случай, недавно, лет пятьсот тому назад. Я в те времена в Италии промышлял - весёлая страна, весёлые времена! И познакомился там с одним приезжим французом, лекарем-обычником. Он, гад, неявным хаком оказался, прирождённым, причём и сам о том не знал... такое редко, но бывает. Как же его звали-то?.. А, вспомнил - Мишель де Нотр Дам! Хороший человек, свойский, даром что обычник... Так чего тот Мишель отчебучил: надрались мы с ним как-то по случаю, знатно надрались - я, между прочим, именно с тех пор спиртное и не употребляю - и заспорили о будущем, о том, что нас всех ждёт. Ну, слово за слово, не сошлись мы во мнениях. И поволок я тогда Мишеля к известной прорицательнице, дипломированной пифии из города Дельфы, что по Италии гастролировала; в закрытую от обычников часть города поволок... блин, совсем от пьянки разум потерял, кретин! Короче, притащил гражданина де Нотр Дама в разъездной филиал Дельфийского оракула, мол, вот тебе дипломированная провидица, которая всё наперёд знает, общайся! Они и пообщались, мда-а... Хакнул её Мишель спьяну на раз, сам того не желая, пифия и мявкнуть не успела - да и то, кто ж мог подобное от какого-то обычника ожидать, тьфу ты!.. И даже не копию психоматрицы снял, а попросту всю её сущность в себя перекачал. Нечаянно, под настроение.
Повезло нам, что свидетелей поблизости не случилось, а то был бы Мишелю полный каюк с промыванием мозгов и возвращением в младенческое психосостояние. Ну и мне вломили бы на полную катушку, а как же! За организацию и содействие.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

В общем, попёрло с тех пор Мишелю: и будущее предвидеть научился, и знаменитым стал... опять же, деньжата серьёзные завелись. Одно только хреново - та пифия крайне гнусной бабой оказалась, до самой мишелевой кончины пилила и пилила бедолагу, мол, гад-сволочь-мерзавец, все мои лучшие годы на тебя потрачены, чтоб ты сдох... и так далее и тому подобное. Ничуть не хуже какой жены-стервы! Только с женой, хе-хе, развестись можно, а вот как развестись с намертво внедрённой в сознание психоматрицей? Вопрос, вопрос...
- Мишель - это который Нострадамус? - вяло поинтересовался Глеб, потирая виски: конопляная эйфория исчезла, едва Нифонт убрал руки от его головы; взамен пришла неприятная усталость и заныло в желудке. Как сказал бы сведущий гном Федул: «малый отходняк накатил».
- Он самый, - кивнул ангел. - Творческий псевдоним, так сказать... Ну-с, вернёмся к нашим баранам, то есть к Хитнику и его утерянной голове. Знаете ли вы, господа уважаемые, какую - хе-хе, извините за каламбур! - головную боль устроил наш мастер-хак магу Савелию и «Творцам идей»? Нет, не знаете? - Федул и Глеб переглянулись, недоумённо пожали плечами; Хитник с досадой крякнул.
- Где-то около года тому назад пошли слухи, что между Савелием и «Творцами идей» не то что чёрная кошка пробежала - чёрная горгулья пролетела! В чём дело, почему и отчего оно случилось, никто понятия не имел. Правда, поговаривали, что конфликт произошёл из-за некого колдовского артефакта таинственного происхождения... Что, мол, обе стороны крайне заинтересованы в обладании тем артефактом и поэтому между многочисленными сподвижниками-учениками Савелия и «Творцами идей» всё время идут стычки и разборки. А сам артефакт чуть ли не ежедневно переходит из рук в руки... что-то вроде переходящего спортивного приза, несомненно, - ангел кашлянул, достал из нагрудного кармана очередную папиросу, осмотрел её, вздохнул и с сожалением сунул назад. - Уж не ведаю, сколько в тех разборках полегло учеников Савелия и самих «творцов», но уверен - немало. Потому как в газетах о том не сообщалось, умалчивалось, но что мне те газеты! У меня свои источники достоверной информации имеются. Надёжные, проверенные.
- Прям-таки Чикаго тридцатых годов, - поддакнул Глеб. - Сухой закон и раздел зон влияния... Мафия, одно слово.
- Вроде того, - охотно согласился Нифонт, мечтательно щурясь, - эх и весёлое было времечко! Уж я-то знаю, о чём говорю, сам в тех событиях, хе-хе, участвовал... Сторонним наблюдателем, разумеется, - спохватился ангел, - не более, - Глеб и Федул понимающе переглянулись.
- Короче, - ушёл от щекотливой темы ангел, - борьба за артефакт приняла такой размах, что едва не привела к небольшой войне в пределах магической части города... ну, ты, Федул, должен помнить, как несколько месяцев тому назад имперский Наместник объявил о введении чрезвычайного положения - с запретом появления на улицах с шести вечера до восьми утра. Под страхом немедленного ареста и бессрочного заархивирования.
- Должен, - кивнул гном. - Но не помню. Я, видишь ли, тогда в загу... ээ... срочной работой был занят, далеко отсюда, - Федул не глядя махнул рукой в сторону картонных ящиков. - Где-то в тех краях трудился, ага. У кого-то.
- А у вас что, взаправду империя? - удивился Глеб. - Надо же! Вот так живёшь себе в развитом демократическом государстве, ни о чём эдаком и не подозреваешь, а у тебя рядом, можно сказать под боком, настоящая империя приютилась... - гном и ангел, на миг остолбенев от услышанного, в один голос расхохотались.
- Ну ты, брателло, даёшь, - утирая кулаком выступившие от смеха слёзы, просипел гном. - Артист, типичный артист! Комик, гы-гы... Юморист-самоучка, эть как отчебучил!
- А чего я такого сказал? - озаботился Глеб; ангел успокаивающе похлопал парня по плечу рукой, сказал добродушно:
- Ничего-ничего, бывает! Эх, молодость да глупость, прекрасная пора... Ещё неизвестно, кто у кого под боком, хе-хе, ютится! Спасибо, повеселил. Молодец.
- Дальше, дальше-то что? - изнывая от нетерпения, воскликнул Хитник. Нифонт, словно услышав его вопрос, продолжил рассказ:
- Дальше было ещё любопытнее: чрезвычайное положение отменили через два дня, а Савелий и «Творцы идей», по слухам, неожиданно заключили перемирие.
- Это почему же? - заинтересовался Федул, между делом доставая из кармана пистолетный кастет, полюбоваться: очень уж ему та боевая игрушка понравилась. - Решили вместе артефактом попользоваться? Что ж, хороший вариант... Всё ж лучше, чем кровушку друг дружке пускать! Мир, пиво, накрытая поляна и всякое разное, соответственное, - он любовно погладил водочный пистолет, надел его на руку. - Я, как и любой другой эльф, категорически поддерживаю такое решение! Потому что мы, дети вечнозелёных лесов, по определению добрый и неукротимо приветливый народ, славящийся яростным миролюбием... Да мы за мирные отношения вообще кому хочешь глотку перегрызём, в землю вобьем, кишки наружу выпустим! - Федул, в порыве миролюбивой ярости, направил коротенький ствол в сторону прилавочных стеллажей и со всей дури щёлкнул курком. За стеллажами, по ту сторону кирпичной стены, что-то грузно упало; нетрезвый мужской голос с чувством затянул: «На речке, на речке, на том бережочке, мыла Марусенька белые ножки...» - песня оборвалась, стало тихо. Гном, выпучив глаза, в немом изумлении уставился на стену.
- Вот даёт! - восхитился мастер-хак, - за что и люблю друга Федула - за его простоту и непосредственность. Ей-ей, славный малый! Кретин редкостный.
- Эта... чего оно было-то? - только и выдавил из себя гном; Глеб невольно хихикнул и тут же принял строгий вид. Будто и не слышал ничего.
- Спрячь свою колдовскую цацку, пока я тебе голову не оторвал, миролюбивый ты наш, - неласковым голосом посоветовал Нифонт, - будешь тогда как Хитник! Не посмотрю на наши приятельские отношения и оторву, - судя по бешеному взгляду, ангел ничуть не шутил.
- А... э... - гном поспешно убрал кастет в карман.
- Если ты, не приведи случай, грохнул моего клиента, - с нажимом сказал Нифонт, - то стоимость непроданного товара и неустойку по сорванной сделке я с тебя возьму. Год без штанов ходить будешь! Понял?
- Ну, дык, - расстроился гном. Ангел скользнул в малозаметную дверь между стеллажами, секунд десять его не было, после Нифонт вернулся назад, чем-то явно озадаченный и удивлённый.
- Что клиент? - робко полюбопытствовал гном.
- Спит, - коротко ответил ангел. - И коньяком от него за милю несёт... Клиент, между прочим, денежный, солидный, из западной воровской гильдии. Приехал очень и очень инкогнито, кой чего для своего ремесла прикупить, по списку... я даже направление флюгера не стал изменять, чтоб не привлекать внимания. На основном складе человека оставил, пусть выбирает не торопясь, сам решает, что ему конкретно нужно! А ты взял да и уложил важного покупателя, дурья твоя башка... Больше так не делай, нехорошо получилось.
- Не буду, - клятвенно пообещал гном. - У тебя в доме - никогда!
- Главное, живой остался, - успокоился Нифонт. - Пивом, как проснётся, похмелю, а произошедшее спишу на внезапную магнитную бурю. Ладно, проехали... Итак, на чём я остановился?
- На перемирии, - кротко подсказал Глеб.
- Ах да, - вспомнил ангел. - Верно. Заключили перемирие и, похоже, неспроста... Как я соображаю, потеряли они свой артефакт, довоевались. Принялись разыскивать пропажу совместными усилиями, а для начала всё «дно», весь криминальный мир перетряхнули: мой дом, например, за пару месяцев раз пятьдесят обыскивали, я уже устал товар на место укладывать. И, главное, никто ни слова - что именно ищут, зачем... Сказали б, так я, может, им с радостью помог, лишь бы отстали: осточертели мне те ежедневные обыски дальше некуда, всю работу перегадили... А особенно надоело то, что после каждого обыска мне в глаза мозгостирателем сверкали! Память, гады, меморили. Ха, как будто ангелы могут что-нибудь забыть - дилетанты, право... У меня от тех вспышек лишь конъюнктивит и насморк начался, весь в слезах да соплях ходил... Вот же уроды, - Нифонт, нервничая, достал папиросу и закурил.
- Про артефакт мне всё понятно, - угрюмо сказал Хитник. - Это они из-за моей головы передрались. Да что ж я такое важное спёр-то вместе с психоматрицей Савелия? Такое, из-за чего могущественные колдуны между собой реальную войну устроили, лишь бы мою сущность в конце концов заполучить, а?! - вопрос был риторический и ответа не требовал. Пока что не требовал.
- Но это ещё не всё, - выдержав драматическую паузу и пару раз основательно затянувшись дымом, наконец молвил ангел. - Ты, Хитник, не поверишь, но позавчера я держал твою голову в руках.
- Как?!! - в один голос воскликнули Хитник, Глеб и Федул.
- Вот так, - нервно посмеиваясь, ответил Нифонт. - Я же не знал, что голова - твоя. И что она и есть тот самый артефакт, из-за которого весь сыр-бор разгорелся... Мне её знакомый упырь-домушник приволок. Говорит, забрался по наводке в одну богатую квартиру в обычниковой части города, кровушкой и золотишком разжиться, а там настоящая бойня оказалась. Засохшая кровь на стенах и потолке, разваленная мебель, битые люстры, полусгнившие трупы там и сям, а на столе, посреди большой комнаты - блестящая магозащитным полем голова. На золотом блюде. Вот он, насмерть перепугавшись, то блюдо вместе с головой и спёр: абы чью башку на золото не положат! Впрочем, голову я покупать отказался, зачем она мне? А блюдо взял, понятное дело... Тогда упырь мне ту голову просто так отдал, до кучи. Чтоб не таскаться с ней.
- Где она, моя голова? - завопил Хитник, у Глеба даже в ушах зачесалось от того вопля. - Глеб, чего молчишь?!
- Тут гражданин Хитник интересуется, где его голова, - сказал Глеб, мизинцем прочищая левое ухо, - беспокоится, кричит. Очень видеть хочет.
- А головы того... нету, - виновато развёл руками ангел. - Купили голову-то. Через час и купили. Я её на стеллаж поставил, - Нифонт ткнул пальцем назад, через плечо, - думал после выяснить, чья башка и зачем сохранным заклятьем обработана. Не признал я в ней, Хитник, твою оригинальную личность! Очень уж лицо на тебя, живого, не похоже: рожа какая-то перекошенная, злая... да и вообще - не особо я к морде приглядывался. Не до того было. Тем более, что о твоей нынешней безголовости я понятия не имел. - Хитник разочарованно застонал.
- Опаньки, - философски изрёк Федул, - а счастье было так близко! И кому ж ты голову продал? - ангел не ответил, задумчиво разглядывая дымящуюся в руке папиросу.
- Товарищ Хитник тоже очень-очень интересуется, кому вы продали голову, - подал голос Глеб, прочищая мизинцем уже другое ухо, - криком исходит, аж в мозгах свербит! Волнуется.
- Гм, - сказал Нифонт, отрываясь от разглядывания папиросы, - гм. Тут, понимаете, такое дело... Особое, нда-а.
- Не тяни василиска за хвост, - взмолился гном, - режь правду-матку и вся недолга! А если беспокоишься о тайне сделки и боишься сдать клиента, то можешь не волноваться - мы тебя не выдадим, зуб даю! Челюсть!
- Да я не о клиенте беспокоюсь, - тяжело вздохнул ангел, - а за вас. Ведь попрётесь за головой, не удержитесь...
- Попрёмся, - самоуверенно заверил Нифонта гном, - можешь не сомневаться! Раз мы решили Хитника укомплектовать, значит, так тому и быть. И плевать, у кого сейчас находится хитниковская башка - хоть у какого архимага, хоть у Наместника! Да хоть у самого Императора! Мы все, как один, невзирая на трудности и сплотившись в едином порыве, сметая любые преграды... Таких люлей гадскому покупателю навешаем, мало не покажется! Ограбим и вся недолга. Или незаметно украдём.
- Голову купил начальник Музейной Тюрьмы, - скучным голосом сообщил ангел и затянулся дымом, с любопытством поглядывая на Федула.
- Да? - враз увял гном, - правда? - Нифонт кивнул, подтверждая; Хитник длинно выругался, уж загнул так загнул! Подумал и ещё раз загнул. И ещё раз. И ещё. Глеб раньше и слыхом не слыхивал подобных высказываний.
- Ээ... - уныло протянул Федул, отводя от ангела взгляд и стараясь не смотреть на Глеба. - Слушай, брателло Хитник, а ну его нафиг, а? Поживёшь некоторое время в черепушке у Глеба, парень он хороший и возражать, надеюсь, не станет. А там, глядишь, какого-нибудь донора найдём, заселим тебя в новое тело и будешь жить не тужить... Да хоть бы и в обезьянье, подумаешь! Главное, чтобы сам себе хозяином был. Или хозяйкой, - ответ Хитника Глеб пересказывать не стал, и без того на душе тошно было.
- А что такое Музейная Тюрьма? - ни к кому особо не обращаясь спросил парень, просто так поинтересовался, лишь бы отвлечь Хитника и Федула от возникшей - и непонятной Глебу - проблемы. Хитник, буркнув невнятное в адрес «всяких невежественных обычников», огорчённо умолк: похоже, настроения объяснять Глебу что-либо у мастера-хака сейчас не было.
Федул вопрос Глеба проигнорировал.
- Меня, Нифонт, вот чего интересует, - почесав в бороде, задумчиво сказал гном, - а нафига начальнику Музейной Тюрьмы хитниковская голова? Ты не в курсе?
- Кто ж его знает, - Нифонт раскурил угасшую было папиросу, крепко затянулся дымом и, бросив тлеющий окурок на пол, растёр его сандалией. - Я не интересовался. Может, в какую очередную историческую экспозицию вставить... например, сделать башкой Нерона, взирающего на подожжённый им Рим и читающего стихи о горящей Трое. Почему бы и нет? Выражение лица у зачарованной головы было очень-очень подходящее, - ангел вдруг захихикал, вытирая глаза пальцем. - Или расколдовать и сварить, - слегка заплетающимся языком добавил Нифонт. - Наваристые бульоны из хитниковских голов, думаю, чрезвычайно вкусны и питательны!
- Развезло-таки нашего ангела, - с досадой произнёс Хитник, - понёс словесную пургу! Ничего мы больше от него толкового не добьёмся. Уходить надо...
- Что до твоего вопроса, любознательный ты наш, - ангел неловко, едва не промахнувшись, присел на край прилавка и повернулся к Глебу, - то знай, что Музейная Тюрьма - это место, где законсервированы нежелательные исторические события. Те, которые могли повести развитие этого мира в... мнэ-э... чересчур опасном направлении. События, изъятые и из всеобщей истории, и, разумеется, из памяти всех смертных: как обычников, так и магиков. Говорят - но это строго между нами! - что если восстановить в нынешней действительности хотя бы малую часть тех архивов, то всенепременно произойдёт нечто ужасно-непредсказуемое - когда человечество вдруг «вспомнит» то, чего было лишено... Вся цивилизация может с катушек слететь! Забавно, не правда ли?
- Не понял, - вскинулся Федул, - ты о чём? Постой-ка, а я слышал о Музейной Тюрьме вовсе другое! Что там хранятся души знаменитых преступников всех времён и народов...
- Вот те раз, - удивлённо пробормотал Хитник, - Глеб, погоди уходить! Кажется, наш друг обкурился до такой степени, что сейчас выдаст нам некую важную тайну. Молчи и не перебивай!
- Ты официальную версию слышал, - небрежно отмахнулся Нифонт, - кто ж тебе будет докладывать о глобальных вмешательствах в икс... историю целого мира. Тем более, что память у всех рядовых жителей сразу же после изъятия события меняется сама по себе... соответственно новому положению дел меняется. Правду знают только избранные! - ангел с силой хлопнул себя по груди ладонью, точно клопа прибил. - Я, например, избранный... я ничего забыть не могу! И те, кто меняет историю, тоже, уверен, помнят.
- А кто? Кто её меняет? - подался вперёд гном.
- Понятия не имею, - равнодушно ответил ангел. - Зато, в отличие от всяких учёных-биографов, историков-летописцев и прочих специалистов по многажды искажённой действительности, помню всё, что было на самом деле! Например, про Атлантиду, - Нифонт принялся рассеянно постукивать костяшками пальцев по прилавку, выбивая несложный ритм и невольно подстраивая под него свой рассказ:
Была Атлантида, прекрасное место,
Где жили счастливо и интересно.
Но царь Атлантиды, колдун-некромант,
Решил проявить свой ужасный талант -
Бессмертья для подданных он захотел
И мир заодно получить в свой удел!
Заклятия древние кинуты в ночь -
Все умерли разом, нельзя им помочь...
А мёртвые встали, открыли глаза -
Теперь все бессмертны, увы, навсегда...
Убить невозможно живых мертвецов,
И каждый из них быть солдатом готов!
Но Стражник Реальности не оплошал,
Он ту Атлантиду из мира убрал!
Хранятся поныне в Музейной Тюрьме
Не ставшие фактом события те...
- Стражник Реальности? - задумчиво произнёс Хитник. - Гм, любопытно... А ведь сказал, что понятия не имеет, кто меняет историю! Ох, темнит наш ангел, ох, недоговаривает... Впрочем, лично меня оно не касается. Мне бы голову вернуть, а на всяких древних зомби-момби плевать с высоты ведьминского полёта. Угрохали их вовремя и ладно... Да, кстати об угрохивании! - спохватился Хитник, - Глеб, покажи-ка Нифонту твой спец-ножик, пока товарищ ангел до полной кондиции не дошёл. - Глеб торопливо достал из кармана куртки серебряный кинжал, по школьному поднял руку и громко спросил:
- Уважаемый Нифонт! Вы можете подсказать, что это за штуковина и для чего она предназначена? В смысле, перевести написанное на клинке, - он протянул ангелу оружие. Нифонт наклонился вперёд, уставился на серые письмена плавающим взглядом: прочитать с первого раза выгравированное на клинке у ангела не получилось. Тогда, прикрыв один глаз ладонью, Нифонт вгляделся по новой.
- Ух ты! - изумлённо воскликнул ангел, возвращаясь в исходное положение. - Оба-на! - Нифонт высоко всплеснул руками, хотел было что-то сказать, но потерял равновесие и кулём рухнул назад, за прилавок. Глеб и Федул кинулись к ангелу на подмогу, но Нифонту помощь уже не требовалось: уютно свернувшись калачиком и подложив руку под голову, он крепко спал, чему-то радостно улыбаясь во сне.
- Вот и перевёл, - недовольно сказал Глеб, пряча кинжал в карман, - вот и объяснил... Как я теперь узнаю, для чего и зачем нужен мой серебряный клинок?
- А ты на бомжах потренируйся, - кровожадно ухмыляясь, посоветовал Федул. - Глядишь, всё само собой и разъяснится. Короче, делай как я!
- Отстань, - сердито буркнул Глеб. - Люди всё ж, не кошки! Ладно, после разберусь... Хитник, что теперь делать будем?
- Уходим, - немедленно отозвался хак, - нечего нам здесь больше делать. Хозяин в лёжке, его клиент тоже в бессознанке... Пошли на улицу, думать будем. - Глеб передал слова Хитника гному.
- И то дело, - одобрил Федул, - верно, пора нам на волюшку. В прерии, так сказать, в пампасы! То есть поближе к свежему пиву, - с этими словами гном, не оглядываясь, поспешил из дома прочь.
Глеб вышел, захлопнул за собой железную дверь, убедился, что она заперта - похоже, в последнее время проверять двери становилось у Глеба навязчивой идеей - и, озабоченно поцокивая языком как белка над гнилым орехом, побрёл следом за Федулом.
В пампасы и прерии, как сказал гном.
В ближайшую пивнуху.

Глава 7

Ближайшая пивнуха находилась посреди загаженной всяческим мусором поляны, неподалёку от входа на стадион: стандартная зелёная будка с окошечком-амбразурой на уровне груди и нерусским продавцом за тем окошком. Малорослый продавец в традиционной кепке-аэродроме, грозно шевеля чёрными усищами, то и дело с непонятной тревогой поглядывал в амбразурное стекло, будто ожидал скорого нашествия идейных воителей за нравственность и всенародную трезвость. Глеб ничуть не удивился бы, найдись где в будке - например, под прилавком с латунными кранами - припрятанный и полностью снаряжённый автомат «калашникова»: мало ли чего от тех воителей ожидать можно! Очень непредсказуемый по своей занудной трезвости народец, очень... То отменят рекламу пива по всем телеканалам, то запретят тихо-мирно потягивать пивко из единственной, честно купленной бутылочки - сидя в сквере на лавке, вдали от народа и отдыхая душой. Мол, нарушение общественного порядка, будьте любезны заплатить серьёзный штраф...
Возле будки, словно гигантские бледные поганки, торчали вкопанные в землю одноногие круглые столики, заставленные пустыми кружками. Поодаль сиротливо чернел закопчённый мангал, сейчас холодный и унылый - от мангала ощутимо несло застарелым пожарищем.
Одно из двух: или продавец ленился собирать рабочую посуду, или в этом пока не было необходимости - желающих хлебнуть пивка, как ни странно, оказалось не так уж и много. Впрочем, тому была очевидная причина: утренние опохмеляющиеся своё уже отпили и убрели дальше, улучшать праздничное настроение в открывшиеся магазины, а для вечерних жаждущих время пока не пришло. Не настал ещё тот час «икс», когда стягивается к пивной будке толпа любителей ячменного напитка, с предусмотрительно прихваченной вяленой рыбой или демократическими крабовыми палочками, или, на худой случай, с солёно-перечными сухариками в пакетиках. А чаще всего - со стаканами, нехитрой закуской и парой бутылок «палёной» водки в карманах грязных курток. Место всенародного отдыха, выяснения отношений, обязательных драк и последующего громогласного братания - вот что представляли из себя подобные пивнушки, уж Глеб-то знал это наверняка! По собственному опыту.
Глеб, убрав кружки с одного из столиков, подтащил к нему деревянный ящик из-под овощей, местный вариант дежурного табурета - чтобы гном мог нормально, по-человечески попить пива. Чтоб не подпрыгивал каждый раз, пытаясь отхлебнуть из кружки.
Федул, взгромоздясь на ящик как на трибуну, немедленно принялся с него вещать. То есть отдавать приказания:
- Мне возьми две кружки! И обязательно проверь их на предмет чистой вымытости, не хватало ещё какую микробную холеру подцепить... Пиво до полного отстоя не бери, нечего пивщика баловать! Да, и особое внимание удели правильности транспортировки жидкого продукта к месту его предназначения, то есть ко мне: внимательно глядя себе под ноги, ты повышаешь уровень пивной непроливательности! Короче - бди, а то навернёшься вместе с моим пивом, тут столько мусора понакидано... Заодно, не теряя времени попусту, думай о смысле жизни и о твоём в ней высшем предназначении. - Глеб на ходу показал гному средний палец, Федул довольно загоготал.
Взяв четыре кружки (в какие налили, в такие и налили, не до санитарных изысков, вот ещё!) и, разумеется, не став дожидаться полного отстоя пива, парень вернулся к столику.
За то время, пока Глеб ходил за пивом и «транспортировал жидкий продукт к месту его предназначения», у столика объявился странный тип - откуда он взялся, как ухитрился подойти незамеченным, Глеб понятия не имел. Потому что не заметить гостя было никак нельзя: эдакий детина лет тридцати, роста гораздо выше среднего и знатно объёмистый телом; в чёрной и наглухо застёгнутой зековского вида фуфайке, тёмно-зелёных брезентовых штанах и плетёных из кожаных ремешков лаптях. На голове у типа оказалась серая войлочная шапка, остроконечная, очень похожая на революционную «будёновку», а стрижка «под горшок» живо напомнила Глебу виденные в детстве, в букваре, картинки из жизни крепостных крестьян. Однако физиономия у незнакомца была гладко выбрита, что вовсе не соответствовало облику деревенского работника от сохи и плуга; застенчивая улыбка, которой он одарил подошедшего к столику Глеба, и вовсе заставляла сомневаться в умственных способностях нежданного гостя.
- Это ещё кто? - брюзгливо поинтересовался Хитник. - Ох и дикой наружности гражданин, явно деревенского воспитания... из лимитчиков, что ли? Или из рядовых бандюков? Чёрт его знает... Но не обычник, понятное дело! Ну-ка, Глеб, расспроси гнома - видимо, это кто-то из его дружков-подельников... Я никогда не одобрял увлечение Федула случайными криминальными подработками: хороший, толковый хак никогда не должен опускаться до квартирных краж или банального гоп-стопа! Даже если нет денег на опохмел.
- Привет, - Глеб поставил кружки на стол, - знакомиться будем? Я - Глеб, - и протянул руку поздороваться.
- Это Модест, тутошний дриад на полставки, - охотно сообщил Федул, пододвигая две кружки себе, две - дриаду Модесту: - Я с ним где-то с полгода знаком, замечательной души человек... ээ... вернее, бабай. Прошу любить и жаловать!
- Мотефт, папай на ифпытании, - запоздало представился замечательной души дриад, смущённо посмотрев на Глеба, - ошень жад нашему фнакомфтву. - Голос у Модеста был гулкий и низкий, соответствующий комплекции. «Ого! Да с таким голосищем в опере выступать надо, про шаляпинскую блоху со сцены петь», - уважительно подумал Глеб, пожимая твёрдую как кирпич ладонь. Единственное, что сильно портило оперное впечатление, это заметная шепелявость и невнятность речи Модеста, словно во рту у бабая лежали морские голыши - говорят, некоторые ораторы прибегали к такой методике оттачивания речи. Чтобы язык и гортань укрепить.
- Эгей, а пиво? - спохватился Глеб, - ты чего меня ограбил, а? Неужто опять к будке топать?
- Ну, дык, - невозмутимо подтвердил гном, - одна нога тут, другая там. И палочек крабовых захвати, душа просит! И побольше, побольше! Но без жадности, понимаешь... Шести пакетиков вполне хватит. Или десяти. Ну, пятнадцати в крайнем случае... Жрать-то хочется!
- Дубинок тебе, а не палочек, - недовольно пробормотал Глеб, отправляясь по новой к пивному ларьку. Взяв ещё четыре кружки, чтоб не бегать лишний раз, и набив карманы хрустящими упаковками, Глеб вернулся к столику.
- Налетай, - парень стукнул донышками кружек об пластиковую столешницу, предусмотрительно пододвинул две к себе поближе, вынул из карманов пахнущие рыбой пакетики и щедро высыпал их на центр стола.
- Плагофафтвую, - прогудел-прошепелявил Модест; выпив единым глотком кружку пива, он вытер пенные усы рукавом ватника, крякнул, и, вскрыв ближайшую упаковку с крабово-рыбной закуской, принялся деликатно кушать. Глеб, потягивая холодное пиво, заворожено смотрел на громилу: в его пасти, куда одна за другой отправлялись закусочные пастилки, то и дело что-то ярко посверкивало - будто к языку Модеста прилип кусочек искусно огранённого хрусталя. Камушек из дамской бижутерии.
- Что, заметил? - усмехнулся Федул, проследив за взглядом парня. - Думаешь, брателло Модест крутой модник, с пирсингом в языке ходит? Гы, ты близок к истине, хотя она где-то вовсе и не там... Модя, покажи Глебу язык, - Модест, проглотив очередную крабовую порцию, запил её пивом и, не чинясь, высунул язык - точь-в-точь как Эйнштейн на знаменитой фотографии. Глеб едва не поперхнулся, закашлялся пивной пеной, да и было отчего: у корня языка громилы-оборванца, отблескивая всеми цветами радуги, сиял прозрачный гранёный камушек в золотой оправе. Бриллиантовая шляпка золотого гвоздика, проткнувшего язык насквозь.
- Ноль семь карата, - оценил увиденное Хитник. - Ну, может чуток меньше. Одно мне непонятно, откуда и зачем у бомжа такое украшение? Или он действует по принципу «Всё своё ношу с собой»? Заначка на чёрный день, или на пенсионное время... хотя у бомжей всегда пенсионное время, х-ха!
- Колтофской клюф, - непонятно пояснил Модест и вернулся к пиву с закуской, украдкой поглядывая на Глеба - оценил ли тот увиденное?
- Впечатляет, - признался Глеб. - Внушает. Но, честно говоря, непонятно... В смысле: почему бриллиант, да ещё и во рту, да ещё и какой-то колдовской ключ?
- Эть, - спохватился гном, - я же всё забываю, что ты обычник и мало чего понимаешь в нашей суровой действительности! Ладно, поясню. Как я уже говорил, Модест - дриад на полставки...
- Погоди, - Глеб, что-то сообразив, с непониманием уставился на Федула. - Дриад - это как? Дриады - они же тётки, которые в лесных деревьях живут и тот лес от всяких врагов защищают... типа садовницы-мичуринцы, - больше о дриадах Глеб ничего не знал. Впрочем, те «садовницы» никогда его и не интересовали - легенды, они и есть легенды. Малополезные в реальной жизни сведения.
- Верно! - обрадовался гном, - сечёшь тему! А этот парк - он что, не лес? Правильно, лес, только маленький, искусственный и загаженный, - Федул повёл рукой, Глеб невольно проследил за ней взглядом: да уж, загаженный так загаженный! Дальше некуда...
Пока удалая троица (не считая, разумеется, Хитника) развлекалась пивом, начало вечереть. Нежаркое солнце, белое и маленькое, нависло над стенами спорткомплекса, откуда едва слышно доносились чирикающие по-китайски многочисленные голоса: рынок готовился к закрытию. На поляне с пивной будкой, в лучах заходящего солнца, в молодой траве там и тут посверкивали стеклянные осколки битой посуды - словно кто-то щедрый и нетрезвый разбросал как попало осточертевшие ему крупные изумруды и бриллианты. А рваные пакетики-кульки-кулёчки усыпали траву по всей поляне будто разноцветные листья неведомых урбанистических деревьев... Вообще-то, при некоторой доли художественной фантазии, пейзаж вполне мог бы показался весьма колоритным и интересным - для какого-нибудь буйного талантом художника. Из числа тех, что видят прекрасное и в старом, давным-давно не чищенном унитазе. Художник, который немедленно нарисовал бы эпохальное полотно... ээ... скажем, под названием: «Городские джунгли, реальные и невероятные». А при инсталляции картины на выставке обязательно снабдил бы тот шедевр неким звуковым, соответствующим теме фоном - например, треском двигателей проезжающей мимо парка банды рокеров.
Словно в подтверждение художественного замысла вдалеке, со стороны трассы, раздался грозный мотоциклетный рёв: Глеб вздрогнул и, очнувшись от дурацкой фантазии, продолжил слушать Федула.
- ...в том-то и дело, - назидательно вещал гном, - что молодого всегда кидают на авральные участки. А так как Модест на испытании, то бабайский совет запихнул его сюда, для проверки силы воли и преданности бабайскому делу... вишь ты, здешняя дриада по прошлой осени удрала с заезжим цирком, влюбилась в фокусника и, значит, того! Её, говорят, теперь каждый вечер на арене в ящике распиливают, ну да дриаде к тому не привыкать - уж сколько деревьев с её сущностью тут повалили-попилили, не счесть! Понятное дело, на дрова для шашлыков, - Федул с неприязнью глянул в сторону закопчённого мангала. - А колдовской ключ, он, зараза, неснимаемый и никуда Модеста дальше парка не выпускает. Во избежание соблазна, так сказать.
Гном мелкими глотками допил пиво, потянулся было за очередной кружкой, но тут обнаружилось, что пока Федул беседовал с Глебом, дриадный бабай успел нахально выдуть всё пиво. И своё, и чужое. И теперь смущённо хлопал глазами, потому как крабовые палочки он тоже подмёл до единой.
- Мнэ-э, - огорчённо почесал в бороде Федул, - Глеб, сходишь ещё за пивком?
- Запросто, - согласился парень. - Слушай, а бабаи все такие прожорливые? Прям мясоруб... краборубка какая-то! И пивохлёбка, ага.
- Ишголотался я, - виновато признался Модест, краснея и смущённо ковыряя лаптем землю, - на потношном корму отошшал... кто потаст чефо, тому и рат. Это триате хофошо, она и профлоготними лифтиками питаться мофет, а у меня не получаеффя... Как фе мне это ифпытание натоело, кто фы снал!
- Бедненький ты наш, - чуть не прослезился Федул. - Глеб, срочно дуй за пивом и едой - видишь, наш друг вконец ослабевает, того и гляди упадёт на сыру землю и помрёт в голодных конвульсиях...
Однако пойти Глеб никуда не успел.
Потому что события возле пивнушки вдруг приняли совершенно неожиданный поворот.
На поляну, с треском продравшись сквозь чахлые кустики, по нахоженным любителями пива тропинкам выехали четыре мотоцикла. Видимо, Глеб слышал именно их рёв, когда совсем недавно представлял себе шедевральное полотно со звуковым оформлением.
Мотоциклы оказались устрашающе громадными: чёрные, блестящие, с высокими хромированными рогами-рулями, толстыми дугами безопасности по бокам и торчащими над задними колёсами одинаковыми флагами на длинных пиках-древках. Тёмно-коричневые полотнища флагов украшал белый силуэт мужика с арбалетом наизготовку - силуэт находился внутри перечёркнутого жёлтого круга. Чуть ниже круга алела категоричная надпись: «Встретишь Ван Хельсинга - убей Ван Хельсинга!»
Шестеро из семи ездоков - все бородатые, все в чёрных мотоциклетных шлемах, зеркальных очках и с сигаретами в зубах - были одеты по крутой байкерской моде. То есть в кожаное и, разумеется, чёрное - с массой стальных заклёпок и стальных же фенечек, весьма любимых вольными мотоциклистами: всякие цепочки, черепа, крестики и прочий малозначительный хлам, ни практического, ни сакрального смысла не имеющий.
Седьмой мотоциклист - вернее, седьмая - разительно отличалась от спутников-байкеров. Высокая девица, затянутая в белый облегающий костюм, похожий на скафандр из какого-нибудь фантастического телесериала, с длинным золотистым плащом и в белом же мотоциклетном шлеме с дымчатым забралом - несомненно была предводительницей банды. Потому что въехала на поляну первой и к тому же одна, без пассажира за спиной. Да и байкеры, не глуша моторы, часто поглядывали на неё словно в ожидании некого приказа.
Девица неторопливо слезла с мотоцикла, поставила его на боковой упор, так же неторопливо сняла шлем и огляделась: волосы у девицы были чёрные и коротко стриженные, лицо мертвенно бледное, а прищуренные глаза зелёные, недобрые. Опасные глаза!
- Во, блин! - Глеб уставился на флаги. - Это что, разъездной филиал борцов с борцами? В смысле, охотники на Ван Хельсингов всех мастей и видов? Впервые подобное вижу.
- Разумеется, впервые, - насмешливо заметил Хитник. - С твоим прежним зрением ты подобных ребятишек никогда бы не заметил! А и заметил, то принял бы за обычных городских мотохулиганов, мало ли их по улицам носится... И тут же забыл бы об увиденном. Потому что у некоторых уличных банд предводители - настоящие, чистокровные магики, как это ни печально. Умеют чужой взгляд отвести... Не знаю, кто они, эти мотоциклетные отморозки, но атаманша у них однозначно магичка! И, если не ошибаюсь, профессиональная ведьма-наёмница, - мастер-хак вздохнул. - Боюсь, сейчас тут начнутся серьёзные беспорядки... Скажи Федулу, что надо сваливать, зачем нам чужие разборки? Своих проблем выше крыши!
- Федул, шеф говорит, мол, пора ноги отсюда делать, - доложил Глеб, - бегом-бегом и не оглядываясь.
- Ага, сейчас всё брошу и удеру, - недовольно ответствовал гном. - Тут, поди, жуть какое интересное и драматическое вот-вот произойдёт, а я как лох в кусты? Нет уж, не дождётесь! Боевые эльфы никогда не удирают с поля чужой битвы, особенно ежели есть на что посмотреть. - Федул сложил руки на груди, выпятил бородку и нахмурился, всем своим видом показывая, что отсюда он не уйдёт ни за что и никогда! Пока зрелище не наскучит.
- А-а, опять яфились, не сапылились, - с неприязнью сказал Модест, угрюмо взирая на мотобанду, - фэкетифы хфеновы... И не натоело им?
- Рэкетиры? - переспросил Глеб, не веря своим ушам. - Тю! Да какое им дело до маленькой пивнушки с нищенским доходом? Не понимаю.
- Не в пивнуфке дело, - отмахнулся Модест, непонятно из-за чего раздражаясь и даже начиная от того раздражения говорить более-менее членораздельно, - фто им та пивнушка! Это ж энергетичефкие вампиры, маго-паразиты, а под пивнушкой находится прирофный источник чистой магической силы... не зря здесь будку поставили, нарочно тот источник прикрыли от фсяких бандюков, законсефифовали. А дядя Вано - он горский кехай в отставке, ныне Контролёр, и не столько пивом торгует, сколько следит, чтобы никто без специального разрешения тем источником не пользовался! Работа у него такая. А я у дяди Вано на подхвате, по софместительству... Стратегический импефский запас пот буфкой, во как!... Уф, я, кафется, лифнее сполтнул, - остывая, промямлил Модест.
- Ах вон оно чего! - обрадовался гном. - То-то я всё голову ломал: и отчего здешнее пиво всегда самое лучшее и самое вкусное? Хотя, казалось бы, с одного завода во все точки привозят... Ага! Кажись, начинается психическая атака... эко ребятишки раззадорились! - Мотоциклисты по взмаху руки ведьмы-атаманши сорвались с места и начали друг за дружкой выписывать круги вокруг ларька, нарочито форсируя двигатели и нещадно дымя бензиновой гарью. У «ребятишек», сидевших за спинами водителей, невесть откуда взялись бейсбольные биты - похоже, ситуация впрямь становилась драматической... Как того и хотелось Федулу.
Дядя Вано со стуком захлопнул окошко, вывесил строгое объявление «Пива нет» и задёрнул амбразуру изнутри матерчатой занавеской. Видимо, за припрятанным «калашниковым» пошёл... Что на самом деле собирался предпринять Контролёр, Глеб не знал, да и не стремился узнать: ничего хорошего в сложившейся ситуации быть не могло. А вот плохого - да сколько угодно!
Перепуганные любители пива, до этого момента взиравшие на происходящее с открытыми ртами, все как один немедленно бросились в разные стороны, оставив на столиках и недопитое пиво, и недоеденную закусь: ясен пень, что мотоциклетные ребята приехали сюда не шутки шутить! А потому благоразумнее будет до поры до времени держаться от ларька подальше. Пока всё не устаканится.
Кого именно увидел пивной народ, Глеб понятия не имел. Может, байкеров как они есть, может, крутых омоновцев в камуфляжках, а, возможно, обкурившуюся шпану с дубьём. Но в одном парень был уверен наверняка: саму ведьму никто из убежавших не заметил. Для обычных людей девицы в белом не существовало.
Глеб не сомневался, что минут через десять-пятнадцать убежавшие напрочь забудут и про мотоциклистов, и про недопитое пиво: коли во главе банды ведьма, то она наверняка всё предусмотрела - к чему ей ненужные свидетели? А ещё Глеб уныло подумал о том, что и он, и Федул с Модестом здесь абсолютно лишние, торчат как три тополя на Плющихе...
- Вот именно, - мрачно согласился Хитник. - Можешь не сомневаться, уж наваляют нам так наваляют! Чтоб не глазели попусту.
- А чего они собираются делать? - гном с азартом следил за происходящим, - крушить-ломать всё подряд, да? Модя, ты ж поди не в первый раз с этими типчиками сталкиваешься... Столы-то жечь будут? А будку взрывать?
- Уше и фгли, и вфывали, - сердито прогудел Модест. - Только зья - бутка-то пфочная, с толком зашарованная! Но раньфе они бес федьмы приеффали. А фто сейфас буфет - не наю.
Тем временем «психическая атака» перешла в физическую: заглушив двигатели, боевые мотоциклисты приступили к следующей фазе устрашения - принялись лупить битами по стенам пивной будки. Грохоту, конечно, случилось преизрядно, но толку не было никакого: биты отскакивали от стенок, не нанося им никаких повреждений. Словно колотили резиновыми палками по резиновой же плите. Впрочем, судя по тому, с каким ленивым энтузиазмом действовали байкеры, на реальный результат они вовсе и не рассчитывали - просто отрабатывали обязательную программу. Выполняли погромный ритуал.
Ведьма вновь махнула рукой - мотоциклисты расступились, отошли от пивнушки подальше и со скучающим видом принялись ждать продолжения. Видимо, план атаки был разработан заранее и в каких-либо дополнительных командах не нуждался.
- Милицию вызвать надо, - вполголоса сказал Глеб. - Или ОМОН... или какое там ваше маго-ведомство занимается охраной правопорядка и имперскими стратегическими запасами магосилы.
- Тумаю, фто тятя Вано уше вышвал, - мрачно сказал Модест, - та фряд ли они фкоро приетут. Оно им нато, в гофячую федьминскую рафборку влезать? - Тем временем ведьма, проделав руками сложные пассы, вынула из воздуха приличных размеров сиреневый шар. Внутри шара - это было видно даже от столика - мела снежная метель; коротко размахнувшись, ведьма метнула колдовской снаряд в сторону будки. Шар, словно выпущенный из катапульты, мгновенно преодолел небольшое расстояние, прилип к амбразуре пивнухи и за считанные секунды растёкся по всей невзрачной постройке, обтянул её блестящей сиреневой плёнкой.
Будка покрылась изморозью, закряхтела-затрещала, быстро остывая: по стенкам зазмеились трещины, становясь всё шире и глубже. Похоже, ледяное колдовство действовало неспешно, но верно. И хотя пивнушка была зачарована, как о том сообщил Модест, шансов уцелеть у неё не существовало. Уж больно серьёзное оружие применила ведьма! Поди, заморозила в лёд и пиво, и Контролёра-пивщика...
- Так вот она какая, горячая ведьминская разборка, - хихикнул гном. - Прям так и пылает, так и жжёт! Эх, люблю глядеть на всяческие разрушения, особенно издалека. Очень оно, знаете ли, познавательно и для организма ободрительно...
- Тятя Вано! - изумился Модест, тыча пальцем вверх, в сторону крыши пивной, - фто он затумал? - Глеб посмотрел: на крыше будки, белея покрывшим одежду, кепку и усища инеем, сидел на корточках щупленький торговец пивом, он же Контролёр под прикрытием - наверное, у него там имелся аварийный лючок, именно для подобных случаев. Сдаваться байкерам и ведьме бравый дядя Вано ничуть не собирался: в руках у него была ржавая железяка, напоминающая отрезок водопроводной трубы с плоской нашлёпкой на одном конце и согнутой из той же трубы рукоятью на другом.
Ни ведьма, ни байкеры дядю Вано пока не заметили, что давало ему пусть и временное, но несомненное стратегическое преимущество.
- Ба! Трансглюкатор! - в ужасе завопил гном, спрыгивая с ящика и собираясь задать стрекача, - представление перестаёт быть томным, пора рвать когти! - но убежать никуда не успел: Модест вовремя поймал его за шкирку и вернул на ящик.
- Решил фмотреть, так фмотри, - угрюмо молвил здоровяк. - И фапомни: мой друфья - они и тфои друфья. А друфей в бете не бфосают!
- И то верно, - вздохнул Федул, на всякий случай доставая из кармана водочный пистолет.
Глеб хотел было поинтересоваться, откуда взялся фантастический «трансглюкатор», которого в реальности никогда не существовало, но, вспомнив о великой роли кино в жизни магиков, спрашивать не стал. И так понятно - из «Кин-дза-дза» спёрли, откуда ж ещё!
- Ох и дураки же вы все, - огорчился Хитник. - Что за идиотская ситуация! Из ничего, из пустяка возникшие проблемы... Давным-давно надо было уйти, убежать, заняться своими делами, а не лезть в чужую драку! Чувствую, у этой парочки ума хватит ввязаться в ненужный им бой... ну хоть ты-то, Глеб, будь благоразумен. Стой и не трепыхайся. Не лезь на рожон!
- Друзей в беде не бросают, - упрямо повторил Глеб слова Модеста. - Надо будет, так и полезу.

Предыдущая страница 5 Следующая страница


Хитник 6

- Тьфу на тебя, - разъярился Хитник, - а если тебя прихлопнут, что же будет со мной?
- Что-нибудь да и будет, - рассеянно ответил Глеб. - Надеюсь, что все маго-хаки, как и псы, обязательно попадают в Рай.
- Шутник он, - фыркнул Хитник, - балагур. Мда-а, дела... Ладно, придётся и мне в вашей затее поучаствовать, никуда не денешься.
- Как - поучаствовать? - Глеб не отрывал взгляда от крыши: дядя Вано поднял своё бредовое оружие, прицелился в ведьму.
- Уж как-нибудь, - туманно ответил Хитник и умолк.
Ведьма вовремя почуяла опасность: далеко отпрыгнув в сторону, она упала, прокатилась по земле, потеряв плащ, тут же вскочила на ноги. Мотоцикл, возле которого стояла девица, вдруг подёрнулся маревом и бесшумно растаял - сначала кожаные сиденья, потом руль, колёса и рама; дольше всех висел коричневый флаг, сам по себе висел, но наконец исчез и он. Ведьма зло выругалась - это были её первые слова за всё время налёта - после чего, не раздумывая, метнула в дядю Вано огненный фаерболл. Неприцельно метнула, как придётся.
Возможно, дядя Вано и смог бы отбить эту атаку: стрельнуть в огненный шар из трансглюкатора, или попросту уклониться, пропустить чародейный заряд мимо себя. Но, к сожалению, фаерболл ударил в ледяную будку, в сиреневое морозильное покрытие - тут-то Глеб воочию и увидел, что означает поэтическая фраза «сошлися вместе лёд и пламень!» Будка мигом затрещала, пошла густым паром; внутри неё что-то гулко ухнуло - крыша резко приподнялась, швырнув дядю Вано в сторону троицы у столика, и нехотя развалилась на составные доски-дощечки. В вечернее небо, словно вспугнутая стая воронья, взлетели горящие обрывки просмоленного толя; упавший на землю раскалённый шифер рассыпался с характерным звуком короткой автоматной очереди.
Модест с неожиданной для его комплекции резвостью кинулся вперёд, глядя вверх как бейсболист на удачно отбитый мяч: широко раскинув руки, бабай с истошным криком: «Беру! Беру!» поймал дядю Вано, не удержался на ногах и они вдвоём укатились по траве за столики. Где и остались лежать, оглушённые падением.
Пивная была уничтожена полностью: разлетевшиеся на куски стенки будки усеяли поляну рваными фанерными кусками, а из посечённых шиферными осколками баков тонкими струйками били пенные фонтанчики - в воздухе вкусно запахло горячим пивом.
Только сейчас ведьма обратила внимание на то, что поблизости находятся крайне нежелательные свидетели. Грозно нахмурясь, она направилась к Глебу и Федулу, на ходу потирая руки, словно они озябли, и едва слышно бормоча малопонятные слова - несомненно, мерзавка творила какое-то пакостное заклинание.
- Эльфы никогда не сдаются! И друзей не бросают! - героически завопил гном, - ура! Бей гадов! - он принялся остервенело щёлкать курком, целясь в приближающуюся к столику девицу. Ведьма на миг остановилась, склонила голову набок - словно прислушиваясь к чему-то, происходящему в её колдовском организме - криво усмехнулась, расслабилась и, подойдя к Федулу, попросту отобрала у него водочный кастет. Глеб, остолбенев, даже не пошевелился, когда девица мимоходом разоружила его приятеля. Впрочем, остолбенел и Федул - его замечательный, сверхнадёжный пистолет не сработал! Причём в самый критический и нужный момент.
Для гнома это был удар.
- Алкоголизатор, - спокойно, как учитель на уроке, пояснила ведьма, - не действует на тех, кто никогда в жизни не пробовал спиртное... Да, редкостное оружие! Спасибо за подарок. - Девица сунула волшебный кастет в карман белого «скафандра» и направилась было к остаткам будки, но, не дойдя до них, остановилась, хлопнула себя по лбу, повернулась:
- Совсем забыла! Вы же свидетели... Не обессудьте, но свидетели нам не нужны. Ничего личного, я лишь отрабатываю заплаченные мне деньги, - ведьма глубоко вздохнула, словно перед прыжком в воду, направила в сторону Глеба с Федулом протянутые руки и сосредоточилась, шепча заклинание.
- Кинжал, - едва слышно прошелестело в голове Глеба, - очерти им перед собой круг, по часовой стрелке. Немедленно! - в какое другое время парень вначале поинтересовался бы, а кто это там, собственно, ему команды отдаёт, и не слишком ли многое берёт на себя Хитник; припомнил бы о личной свободе воли и минут пять выяснял отношения с поселившимся у него в сознании мастером-хаком. В другое время, да, но не сейчас.
Глеб выхватил из кармана куртки серебряный кинжальчик, для начала с испугу ткнул им в сторону ведьмы - та, на миг перестав плести ворожбу, подмигнула Глебу, молвила: «Ты им оборотней пугай, я-то здесь причём» - а после, когда с пальцев ведьмы посыпались искры и что-то тёмное, полупрозрачное, дымкой заструилось от её ладоней в сторону Глеба, парень одним движением начертил перед собой в воздухе большой круг.
Едва замкнувшись, окружность вспыхнула иссини-белым сварочным светом, вспыхнула и погасла - так уж получилось, что в тот огненный круг попали и ведьма, и остатки пивной, и громящие те остатки байкеры, и пара мотоциклов с включенными фарами.
А вместе с погасшим кругом исчезло и увиденное в нём: поляна была пуста. То есть пропало всё, что успел заметить Глеб в колдовском окошке... Мало того, и сама поляна стала гораздо меньше, словно парень вырезал из реальности приличный кусок - вырезал и выкинул невесть куда.
- Круто, - ошеломлённо произнёс гном, слезая с ящика, - вот это по-настоящему круто! И как ты исхитрился учудить подобное? - Федул, то и дело с сомнением поглядывая на опустевшую поляну, отправился глянуть, не помер ли случаем его брателло Модест. А если и впрямь немножко помер, то какой курс реанимации надо проводить, пивной или сразу спирто-водочный?
- Понятия не имею как исхитрился, - честно признался Глеб. - Хитник мне сказал, чтобы я кинжалом круг перед собой нарисовал, вот и...
- Ничего подобного я тебе не говорил, - проворчал Хитник. - Вернее, говорил, но не я.
- А кто же тогда сказал? - растерялся парень.
- Ну-у... мне пришлось немного потребушить заархивированного мага Савелия, а тот перенаправил меня на свой архив, к личности номер три - это я так для понятности называю запрятанные в Савелии чужие сущности - вот та сущность тебе и отдала приказ. Подсказала выход из смертельно опасной ситуации.
- Эй-эй! - не на шутку перепугался Глеб, - ты того! Прекращай будить спящих во мне колдунов! А ну как они очнутся, я ж тогда коньки враз кину. Или с ума навсегда сойду, что для меня в принципе одно и то же. Я ж тебя раньше предупреждал, забыл?
- Не блажи, - сердито оборвал его Хитник, - доверься профессионалу и используй с толком полученную выгоду. Думаешь, я заинтересован, чтобы вся эта магическая кодла очнулась? Ха! Я тоже жить хочу... Есть специальная методика, позволяющая «подглядеть» в архиве нужное для тебя, при этом не активируя тот архив полностью.
- Ну, если так, то ладно. - Глеб спрятал кинжал в карман, подошёл к Федулу.
К счастью, и Модест, и дядя Вано были живы-здоровы, только немного расшиблись при падении: у пивщика на лбу вздулась знатная шишка, а у бабая из уголка рта вытекла струйка крови. Находчивый гном успел провёсти сеанс целебной пивотерапии - взял с ближайшего столика нетронутую кружку, первым делом отхлебнул сколько смог для восстановления собственного душевного равновесия, а остальное вылил на лица пострадавших. Холодное пиво привело обоих в чувства: дядя Вано, кряхтя, встал, глянул на пустую поляну непонимающим взглядом, громко выругался не по-русски и для начала отправился искать утерянную в полёте кепку. Бабай Модест сел, далеко плюнул кровавой слюной; поводил языком за щеками, пересчитывая зубы, и вдруг, высоко подняв брови, полез грязными пальцами в рот. Видимо, нащупал там что-то неожиданное. Камушек какой или сломанный зуб.
- Пивка глотни, - заботливо посоветовал гном, беря со столика очередную недопитую кружку, - для прояснения мозгов и поднятия деловой агрессивности. - Бабай отказываться не стал, вынул пальцы изо рта, жадно выпил предложенное и отшвырнул посудину в сторону. А после, встав, молча показал Глебу и Федулу зажатый в пальцах золотой гвоздик с гладкой шляпкой, бывший пирсинг языка.
- А где бриллиант? - деловито поинтересовался гном. - Проглотил? Тогда ты, Модя, в ближайшее время на горшок ходи, а не в общественный туалет. Бриллиант - это, брателло, хорошие денежки, можно будет нехилые ресторанные посиделки устроить. В честь твоего освобождения от колдовского ключа.
- Э? - не понял Модест, всё ещё оглушённый и туго соображающий. Как сказал бы сейчас о бабае тот же ехидный Федул: «общая тормознутось без возможности текущей регулировки».
- Ты свободен, - терпеливо пояснил Глеб. - Не знаю, в чём и как тебя ограничивали старшие бабаи, но теперь ты запросто можешь начихать на те ограничения.
- Неужто правда? - Модест просветлел лицом. - И, значит, я могу хоть на чуть-чуть выходить из парка, не опасаясь худо помереть? - нынче речь бабая стала куда чище и понятнее. А что до некоторой остаточной шепелявости, то это дело временное, до полного заживления языка.
- Знатно тупишь, Модя, - развеселился гном. - Тоже мне, «на чуть-чуть из парка»! Да хоть куда и хоть насколько! Хоть на пляж в Гавайи, хоть в Ничейные Земли... впрочем, о последних пока не надо, - Федул искоса глянул на Глеба, но тот никакого внимания на слова гнома не обратил.
- Вах! - вдруг с яростью в голосе воскликнули за спиной у Глеба, - Скажитэ, гэнацвали, кто тут похозяйнычал? Кто дэлов понадэлал? - Глеб оглянулся: дядя Вано, нахлобучив на голову найденную кепку и держа в руке найденный трансглюкатор, с гневом взирал на голую поляну. Усы у пивщика стояли торчком, как у мартовского кота.
- Вот он, спаситель, - немедля ввернул гном, - наш борец с ведьмами и великий освободитель территорий. - Федул с размаху хлопнул Глеба ладошкой по спине.
- Ага, - сказал дядя Вано, подошёл к Глебу, ухватил его свободной рукой за грудки и чуть ли не криком потребовал: - А ну, вэртай всё взад!
- Пивнушку с байкерами и ведьмой? - изумился Глеб, пытаясь отодрать от себя цепкого дядю Вано. - Вы уверены?
- Нэт, - угрюмо ответил дядя Вано, отпуская парня и наводя на него трансглюкатор, - нэ пывнушку, нэ вэдьму - источник магыческой сылы вэртай! Иначэ мнэ башку оторвут. За то, что нэ сбэрёг. Счытаю до трёх!
- Так-так, - насмешливо сказал Хитник, - вот и делай после этого непрошеные добрые дела... воистину, ни одно из них не остаётся безнаказанным! Ну-с, как будем выкручиваться?
- Да уж как-нибудь, - вздохнул Глеб.
- Адын, - сказал дядя Вано и поднял трансглюкатор повыше, целясь парню в голову. - Дыва...

Глава 8

- Дядя Вано! - возмутился Модест, - человек тебе жизнь спас, а ты его сразу убивать затеял. Нехорошо, как есть нехорошо! - бабай не церемонясь, по-хозяйски, вырвал трансглюкатор из рук не ожидавшего такой подлости дяди Вано. Вырвал и не особо напрягаясь, завязал оружие в узел. После чего зашвырнул негодный трансглюкатор далеко в кусты.
- Ты мэня бэз ножа зарэзал, - сникнув, пожаловался пивщик, - кто тэперь моих дэтэй кормить будэт, а? Инспэктор придёт, головой покачает: «Совсэм плохо ты, кехай Вано, источник охранял! За это мы тэбя в турма садить», и посадят, обязатэльно...
- Погоди ты про тюрьму, - Модест ободряюще похлопал дядю Вано по плечу, отчего тот едва не упал, - сейчас уважаемый Глеб назад источник возвернёт, - бабай с надеждой поглядел на парня.
- А... э... - Глеб в растерянности пожал плечами. - Надо попробовать.
- Попробуй, дарагой, - взмолился дядя Вано, - очэнь надо! А нэ то я вспомню свою былую работу и прокляну тэбя! Тогда шея совсем-совсем кривой станет, и жуткий склероз в голове начнётся. Может быть даже рассэянный.
- Отставить кривую шею и склероз! - по-командирски рыкнул Глеб. - С народом лишь посоветуюсь и организую возвращение источника. Хитник, что скажешь?
- Гм, непростая задача! Может, снова архивы ментально пощупать?
- Вот этого не нужно, - испугался Глеб. - Давай обойдёмся без экстремальных развлечений! Попробуем рассуждать логически: в физике действие равно противодействию, так?
- Верно, - охотно поддакнул гном, втихую стащив со столика очередную кружку и потихонечку с ней расправляясь. - Действие равно противодействию, наезд соответствует отъезду, прилив - отливу... а рыбак рыбака видит издалека, ворон ворону глаз не выклюет, рука руку моет, а у семи нянек дитя без глазу... впрочем, это не из той оперы.
- ...И, значит, - не слушая рассуждения многомудрого Федула, сказал Глеб, - у всего магически происходящего тоже есть противодействие... то есть откат... ох, я запутался.
- А, я тебя понял, - расплылся в улыбке Модест. - Ты хочешь сказать, что магическое действие можно обратить вспять? Повторив его с точностью до наоборот?
- Да, - кивнул Глеб, - в самую точку попал! Только я мысль грамотно озвучить не смог. - Гном фыркнул в кружку, обляпав бородку пеной, и, хихикая, заметил:
- Тоже мне, теледиктор нашёлся! Озвучатель, эть как... Стало быть, ты думаешь, что колдовство можно нейтрализовать противоположным по смыслу действием? Гы-гы! Тогда, скажем, сестрица Алёнушка вовсе не маялась бы со своим козлом братцем Иванушкой - достаточно тому было б в лужицу, из которой он выпил, отлить противоположное по смыслу и качеству... ой, зря я это вспомнил! Ой зря! Момент, я быстро, - Федул, уронив кружку, семенящим бегом кинулся к кустам.
- Попробуй, - одобрил Хитник идею Глеба. - Только встань там же, где стоял. И начерти точно такой же круг, но работай клинком в противоположном направлении. Авось получится! Удачи тебе, маг ты наш восстановительный, хе-хе! - Неопределённо хмыкнув в ответ, Глеб вернулся к столику, возле которого он недавно размахивал серебряным оружием. Прикинув направление и размер созданного им ранее круга, новоявленный маг-восстановитель достал из кармана кинжал:
- Внимание! Начинаю реставрационные работы, - прикусив от усердия губу, Глеб уверенным жестом начертил перед собой окружность, точно такую же как и в предыдущий раз... ну, почти точно такую же - кривую и неправильную. Спешную. Только ныне клинок двигался против часовой стрелки, и потому кривые неправильности тоже получались не совсем в нужных местах. Можно сказать, в противоположных.
На этот раз возникшее на миг перед Глебом окошко было обрамлено не яростно-синим, а леденцово-малиновым сиянием: возможно, парень выполнил нечто категорически недопустимое, запретное, отчего колдовство сработало не так как надо... Но, главное, сработало!
Правда, с крайне неожиданным результатом.
То, что Глеб заметил в леденцовом окошке - прежде чем оно исчезло - заставило сильно усомниться в реальности увиденного. Впрочем, через секунду дивное зрелище материализовалось во всей его сумасшедшей яви, заодно вернув поляне былые размеры.
- А-фи-геть, - врастяжку, по слогам протянул Хитник; Модест крякнул, утирая лицо войлочной шапкой. Дядя Вано пробормотал короткое: - Вах! - и принялся, сам того не замечая, нервно теребить ус.
На месте разгромленной пивнухи теперь располагался бассейн с подсветкой и действующим фонтаном: шестеро козлоногих сатиров в мотоциклетных шлемах и байкерских куртках (все тонкого чугунного литья, волосок к волоску!) поддерживали плечами гранитную чашу в виде раковины. А в чаше, точь-в-точь как богиня на картине Боттичелли «Рождение Венеры», стояла беломраморная статуя ведьмы - из-за того, что на девице был обтягивающий костюм, сходство с работой известного живописца лишь усиливалось. Но, в отличие от оригинала, у ведьмы в руках имелся витой Рог Изобилия: из Рога в тёмное небо хлестала шипучая струя, окатывая пеной и новоявленную Венеру, и сатиров.
Судя по крепкому хмелевому запаху, струя была отнюдь не водяная.
- О, гламурненько получилось! - на ходу подтягивая джинсы, восхитился подошедший к столику гном. - Впрочем, немного нарушена пластика и ритм в нижней части композиции, - Федул, как истинный знаток, оценивающе посмотрел на скульптурную группу в сложенный трубочкой кулак. - Также отмечу эклектику рискованного объединения классицизма сатиров и барокко девицы с Рогом... но, в общем, впечатляет. Опять же, фонтан из пива - это концептуально, это я всемерно одобряю! Уверен, народ меня поддержит... однако, брателлы, надо тщательно проверить, а пиво ли там? - и гном, не долго думая, отправился к фонтану проверять.
- Глеб, бери этого дурня-интеллектуала в охапку и мотаем отсюда прочь, - сердито приказал Хитник. - Хватит вам надираться! Прям какой-то беспрерывный пивной алкоголизм, а не спасательная экспедиция.
- Что с источником магической силы? - спросил Глеб, догоняя Федула и силком оттаскивая его от заманчивого фонтана, - присутствует? - дядя Вано медленно кивнул, не в силах оторваться от феерического зрелища. - Ну и славно, - Глеб отпустил брыкающегося гнома, строго посмотрел на него:
- Федул! Дан приказ убираться отсюда куда подальше! Во избежание пивного алкоголизма (гном презрительно усмехнулся) и в связи со скорым прибытием маго-милиции (Федул насторожился). Которая обязательно займётся проверкой документов... у тебя паспорт при себе? Нет? Понятно... Займётся проверкой с задержанием тех, у кого документов не обнаружится, для выяснения личности и обстоятельств произошедшего. - Насчёт «скорого прибытия милиции» Глеб, конечно же, преувеличивал: если бы дядя Вано действительно успел сообщить куда надо о нападении на пивной ларёк, то милиция уже давным-давно была бы здесь, времени прошло более чем достаточно.
- Действительно, я ж совсем забыл, - не на шутку всполошился Модест, краем уха услышав речь Глеба, - милиция! Опрос свидетелей! Документы! Эвона как, а у меня ни пачпорта, ни справки какой, ни денег, чтобы откупиться... И тайного древесного жилья больше нету, Колдовской Ключ-то напрочь сломался! Эхма, получается, я теперь никто - и не дриад, и не молодой бабай при деле... Да меня старейшие бабаи попросту сожрут, когда узнают про заваленное испытание!
- Сожрут - это как, фигурально выражаясь, или?.. - полюбопытствовал неугомонный Федул.
- Сначала фигурально, - мрачно буркнул Модест, - а потом «или». У старейших с молодыми неудачниками разговор короткий, мясной. Чтоб другим ученикам неповадно было.
- Звери, натурально звери, - неподдельно возмутился Глеб. И, не подумав, тут же брякнул от полноты чувств: - Модест, а пошли с нами!
- Пошли, - даже не спрашивая, куда и зачем, немедленно согласился бабай.
- Больно ты скорый, - недовольно проворчал мастер-хак, - не спросясь у меня бабая в команду взял! Впрочем, парень он пусть и недалёкий, но силушкой не обижен. Да и с Федулом дружен, что о многом говорит... Ладно, я не против.
- Замечательно, - обрадовался Глеб. - Отлично!
- Чего ж тут замечательного, - возразил гном, не слышавший сказанного Хитником, - на дворе поздний вечер, холодно, транспорт через пень-колоду ходит, и вообще - брателлы, где ночевать будем?
- У меня нельзя, - Глеб вспомнил разгромленную орками квартиру. - У Хитника тоже не желательно, охрана неладное заподозрит: чего это вдруг племянник зачастил дядину квартиру убирать? Вместе с развесёлыми друзьями... В гостиницу, что ли, попробовать?
- Ни у меня, ни у Модеста паспортов не припасено, - резонно заметил Федул, - какая, к чёрту, гостиница! Нда-а... видимо, придётся нам ехать в одно тайное место, куда лет пятьдесят не ступала нога человека... Я там иногда живу, - видя недоумение Глеба, пояснил гном. - Вернее, работаю.
- Ха! А твоя нога, получается, ступала, - подначил Федула парень. - Где же логика, а?
- Есть логика, - отрезал гном. - Я ведь эльф, а не человек!
- Эге! Да неужто скрытник Федул решил наконец-то рассекретиться, - обрадовался Хитник. - Сколько лет с ним знаком, а до сих пор понятия не имею, где его рабочая берлога. Очень любопытно, очень!
- Одна беда, - что-то вспомнив, закручинился Федул, - добираться до того места страсть как далеко! Оно аж за городом, за магической его частью... пилить и пилить, с четырьмя пересадками и километров пять ножками. А ведь надо будет ещё и харч прикупить, нельзя же на одном пиве почти сутки, у меня желудок вот-вот взбунтуется. То есть напрочь оголодает.
- А если на трофейном мотоцикле? - глянув на пару уцелевших машин, неожиданно предложил Модест. - Я водить умею, не сомневайтесь. Быстро домчимся, с ветерком! Мне только пояснить надо, куда именно ехать.
- Молодец! - обрадовался гном, - умница! Давай, заводи таратайку, к Слону поедем. Знаешь, где это? - бабай согласно кивнул. - Эх, жаль второй мотоцикл угнать нельзя... или можно? Глеб, ты как насчёт поводить машинку?
- Никак, - парень развёл руками. - Не приходилось. На велосипеде катался, когда в посёлке жил, а на мотоцикл денег не нашлось. Буржуйская по цене вещь!
- Ну и ладно, - не огорчился Федул, - кто найдёт, того и цацка. По коням! - Модест, вырвав из ближайшего мотоцикла коричневый флаг, уселся на машину верхом: бабай пару раз подпрыгнул на сидении, проверяя амортизаторы, уверенно завёл двигатель и приглашающе махнул рукой. Мол, поехали, чего время зря тратить.
- Прямо так, без шлемов? - озаботился гном, - непорядок! - Федул поискал взглядом, увидел поодаль утерянный ведьмой белый шлем и, резво сбегав туда-обратно, нахлобучил его себе на голову. Отчего сразу стал похож на безумную лягушку из известного видеоклипа.
- Личная безопасность - прежде всего, - важно изрёк Федул, устраиваясь за спиной бабая. - Глеб, залезай, чего ждёшь! Всё равно шлемов больше нет, можешь не искать. Я последний забрал.
- Тебе никто не говорил, что ты - эгоист? - с усмешкой спросил парень, усаживаясь позади гнома. - Причём махровый. Прям таки продвинутый!
- Хе-хе, а я этого никогда и не скрывал, - парировал Федул. - Вперёд! - он ткнул в спину Модеста твёрдым кулачком: мотор взревел, мотоцикл рванул с места и запетлял по тропинке, выезжая к трассе.
- Эй-эй! - завопил пришедший в себя дядя Вано, - а мэнэ что делать, а? Будка нэту, кружэк нэту, фонтан-шмонтан с бэсплатным пывом, пей кто хочэт и бэз денег! Вах, разорэние, убыток, - и в сердцах шмякнул кепкой о землю. Но его надрывный крик уже никто не услышал.
Мотоцикл с глухим рёвом мчался по вечернему городу. Модест избегал центральных улиц - мало того, что многие из них были закрыты для проезда частного транспорта, так ещё по праздничному времени усиленно патрулировались гаишниками. Которые всенепременно обратили бы своё милицейское внимание на троицу, нагло нарушающую правила дорожного движения: втроём на мотоцикле, причём двое без шлемов! А копни чуть поглубже - ни паспортов (кроме как у Глеба), ни водительского удостоверения, ни документов на мотоцикл. Да и вид у водителя весьма криминальный: нестриженый, в лаптях и тюремной фуфайке, на дорогущем транспортном средстве... Угон, однозначно!
Потому Модест скорость не превышал, по шумным улицам не ехал - выбирал всяческие объездные улочки-переулочки - и вёл себя словно образцово-дисциплинированный водитель. То есть как новичок, только что получивший права. А на возмущённые заявления Федула, мол, где обещанное «с ветерком» отвечал односложно, не поворачивая головы: «Выедем в магическую часть города, тогда ужо!»
Приказав бабаю остановиться у случайного продуктового магазина, Федул отобрал у Глеба последние деньги и вместе с Модестом ушёл на закупку продуктов; вернулись они быстро, донельзя чем-то довольные и с набитыми кульками-сумками, в которых подозрительно позвякивало. Что именно там позвякивало, Глеб выяснять не стал - ясен пень, не минералка! И даже не лимонад.
Покинув обычниковую часть города, Модест, как и обещал, наддал скорости: вырулив на незнакомую Глебу широкую улицу - неожиданно пустынную и без привычных светофоров на перекрёстках - мотоцикл понёсся словно в гонке на выживание, по принципу «кто до финиша целым доехал, тот и молодец!» То ли здесь, у магиков, не действовали правила дорожного движения, то ли всем на них было наплевать. Впрочем, Глеб быстро понял, что к чему, стоило лишь глянуть вверх: основное движение происходило там, в вышине.
В ночном небе, посверкивая сигнальными огоньками и светя фарами, двигался безостановочный транспортный поток. Снизу, да ещё на скорости, трудно было различить какие именно летающие устройства неслись над тихой бессветофорной улицей; неподвижно зависший чуть в сторонке от потока ярко-жёлтый цилиндр имел на дне абсолютно понятную огненную надпись «ГАИ», ну прям всё как у людей! Как у обычников.
Глеб ткнул гнома в спину рукой, указал на цилиндр - Федул посмотрел, ухмыльнулся и крикнул в ответ, перекрывая шум ветра:
- Дежурная гасилка активных изменений! За рулём-то сплошь одни колдуны-ворожеи, и все спешат, нервничают. Как нажелают друг дружке невесть чего сгоряча, как наколдуют! Сам понимаешь, очень трудно управлять помелом или какой другой леталкой в козлином обличии... гы-гы, это в лучшем случае - в козлином! Тут-то гасилка и нужна, она заколдованного назад размагичивает. За денюжки, естественно. - Посчитав ответ исчерпывающим, гном отвернулся от Глеба, оставив того в полном недоумении: а как же они, зачарованные, оплачивают ту услугу? В копыто ведь деньги не возьмёшь... «Наверное, после расколдовки платят, по утверждённому тарифу», - решил Глеб и более в небо не смотрел. А с понятным интересом поглядывал по сторонам.
Тайная, магическая часть города (о которой Глеб несколько дней тому назад вообще ведать не ведал) не слишком отличалась от привычной, обычниковой. Те же многоэтажные дома с тротуарами, те же ярко освещённые витрины и рекламные видеоэкраны вдоль дороги... Только дома были разноцветные и заметно светились в темноте над бестеневыми уличными фонарями; тротуары, покрытые кафельной плиткой, вопросов не вызывали - но лишь до тех пор, пока Глеб не увидел как впереди, по правой стороне, по тротуару пошла крупная водяная рябь и оттуда, из кафельных волн, поднялся высокий перископ: огляделся внимательно и нырнул назад. В кафель.
- Да тротуары ли это? - громко спросил сам себя Глеб. - То-то прохожих почти не видно...
- Чего? - обернувшись, крикнул гном.
- Говорю, а нафига вам улицы? - крикнул в ответ Глеб, - всё равно народ по небу летает!
- А грузовые поставки? - удивился гном. - А народные гуляния с демонстрациями? А массовые беспорядки, в конце концов, где устраивать? Нет, брателло, улицы - это важнейший элемент городской культуры! Опять же, крепко пьяных в воздух не пускают, а по улицам катайся сколько хочешь, на свой страх и риск, - Федул захлопнул забрало шлема, давая понять, что беседовать больше не намерен.
Видимо, пили здесь не так уж и сильно - встречного, а тем более попутного транспорта практически не было. Лишь иногда Глеб замечал стоявшие у тротуара блестящие, словно мокрые, машины-иномарки и, не часто, золотые и серебряные кареты с впряжёнными в них лошадьми. Или без лошадей, когда как. В основном транспорт кучковался возле многочисленных ресторанов-ресторанчиков с броскими вывесками, Глеб едва успевал читать диковинные названия: «Верные враги», «Филумана», «Шеллар и мистралиец», «Слимп», «Ёлки-палки» - надо же, известная Глебу обычниковая фирма и тут прижилась!
Судя по тому, что посетители ресторанов прибыли на колёсном наземном транспорте, останавливаться на затравочных ста граммах они не собирались. Глеб лишь порадовался тому, что их мотоциклетная экспедиция не попала под нетрезвый послересторанный разъезд.
Отдельно стоило бы сказать о рекламных видеоэкранах - ярких, объёмных, цветастых - но Глеб на те экраны старался не смотреть. Даже зажмуривался, если они случайно попадали в поле его зрения. Началось это после того, как парень загляделся на рекламу, где бойкий джинн восхвалял некий энергетический напиток - обрадованный вниманием, джинн сорвался с экрана и преследовал Глеба почти три квартала, во всю долдоня рекламный текст. А в паузах, негромко, предлагал услуги эротической фирмы «Поцелуй Шахерезады»; отстал теле-джинн лишь когда Глеб показал ему кулак. С оттопыренным средним пальцем.
Мотоцикл ехал и ехал, не снижая скорости; минут через десять дома стали пониже, а дорога поуже - мотопутешественники выехали на окраину города. Наконец исчезли и дома: асфальтированная дорога уходила в чёрную даль, прореженную нечастыми фонарями. Вдали, над дорогой, висела половинная луна, жёлтая и яркая; в лунном свете асфальтовое покрытие напоминало спокойную речную гладь. Глеб, вспомнив тротуарный перископ, с тревогой поглядывал вперёд: а вдруг они какую подземную лодку ненароком переедут? Неприятностей после не оберёшься...
Однако дорога оставалась ровной и Глеб, переведя дух, перестал зря беспокоиться. В конце концов за рулём специалист, объедет. Или не объедет, а снесёт колесом тот перископ к чёртям собачьим - а и правильно, нечего выглядывать где не положено!
Вдалеке, по левую сторону, за растущими вдоль обочины кустами завиднелось нечто, отдалённо напоминающее то ли пожарную вышку, то ли непомерно громадную шахматную ладью. Федул откинул забрало шлема, приподнялся, что-то крикнул на ухо Модесту - тот кивнул - и мотоцикл, сбавив скорость, вскоре свернул на кирпичную дорожку, ведущую к той вышке-ладье.
- Вот он, Слон, - повернувшись к Глебу, мимоходом сообщил гном. - Здание гроссмейстерской конструкции... В общем, приехали.
- Какой же это «слон», - запротестовал парень, - что я, в шахматы не играл? Такие фигуры называются или «тура», или «ладья»... «Слон» - это вовсе другое! Типа «офицер», с остроконечной башкой. Который по диагонали ходит.
- Сам ты с остроконечной башкой, - развеселился Федул. - Это ж не я придумал, а народ! А народу пофиг всякие тонкости и уж коли назвали башню Слоном, значит она - Слон! Слезай с агрегата, в дом пойдём, - гном спрыгнул с остановившегося мотоцикла.
Башня-Слон возвышалась над Глебом словно нацеленный в небо ствол гигантской пушки. Сложенная из крупных, тщательно обработанных и подогнанных друг к дружке чёрных булыжников - ей-ей, бритвенное лезвие меж рядами не вставишь! - башня казалась неприступной. К тому же она была покрыта чем-то вроде стеклянной плёнки, что определённо затрудняло возможный штурм зубчатой вершины.
Глеб задрал голову, поёжился: блестящие под лунным светом зубцы вызывали мрачные средневековые ассоциации. Для полноты картины не хватало лишь торчащих между теми башенными зубцами кольев с нанизанными на них скелетами. И, конечно же, кружащей над башней стаи ворон - мрачных, ожидающих продолжения кровавого банкета.
Окна у башни отсутствовали. На стальной двери, высотой едва ли не с бабая Модеста, виднелась глубоко выгравированная надпись: «Магоустройство 459-78/34. Опасно для жизни! Посторонним вход строго воспрещён». Чуть ниже гравировки располагались два никелированных кругляша, далеко разнесённых друг от друга. А ещё ниже - обязательные в таких случаях череп с двумя перекрещенными косточками. В отличие от букв, череп и кости оказались намалёваны белой краской, неумело и впопыхах. Кое как.
- Моя работа, - похвастался Федул, указывая пальцем на череп. - Классно, да?
- Кто позировал? - деловито поинтересовался Глеб. - Или это автопортрет?
- Уел, молодец, - хихикнул гном. - Бабай, загоняй мотоцикл внутрь, а то ведь не побоятся всякие гады, украдут. - Федул, не снимая мотоциклетного шлема, подошёл к двери, приподнялся на цыпочки и приложил ладони к никелированным кругляшам. Внутри стальной плиты коротко звякнуло и массивная дверь уехала вверх, открыв неосвещённый вход в опасное для жизни магоустройство.
Тут у Глеба наконец сработало выпитое недавно пиво и он, буркнув: «Вы тут сами, я сейчас», трусцой убежал куда подальше за башню.
- Какое безобразие, - преувеличенно негодующе воскликнул Хитник, - отливать на стену самой аль-рох! Прям ничего святого у этих обычников, - мастер-хак беззлобно рассмеялся.
- Что за «аль-рох» такая? - Глебу сейчас было не до шуток.
- Аль-рох, собственно, и есть «башня» в переводе с арабского, - любезно пояснил Хитник. - Ты сейчас мочишься на один из древних аварийных магоконденсаторов... а, ну ты ведь не в курсе! Поясняю: в каждом городе есть штатный ретранслятор магоэнергии, самая высокая городская постройка. Нынче это телевышки - например, как в нашем городе. Или Эйфелева башня, как в Париже. Подача магоэнергии идёт постоянно, но иногда всё же случаются перебои, как же без них-то! И тогда штатный ретранслятор мгновенно переключается на аварийный источник, на магоконденсатор - подобные башни установлены возле каждого крупного населённого пункта. Так что никто того перебоя практически не замечает.
- А в некрупных населённых пунктах? - Глеб облегчённо вздохнул, привёл себя в порядок. - Там-то, уверен, замечают?
- Всенепременно, - чему-то развеселившись, подтвердил Хитник. - Трудно не заметить перебои с магоэнергией, когда летишь на высоте двухсот-трёхсот метров, хе-хе! Впрочем, на этот случай во все летающие устройства обязательно вмонтированы маломощные аккумуляторы - чтоб не брякнуться на землю, а совершить нормальную посадку.
- Грамотно, - одобрил Глеб, неспешно направляясь обратно, в сторону входа в башню. - Слушай, а вообще - откуда ваша магоэнергия берётся? Раз её можно передавать через ретрансляторы, заряжать ею всякие аккумуляторы-батарейки - значит, она типа электрической. И, выходит, должна где-то и чем-то вырабатываться! Турбины всякие, генераторы... ручные динамо-машинки, в конце концов. Как у китайских механических фонариков.
- Это электричество «вырабатывается», - становясь серьёзным возразил мастер-хак, - а создать магию при помощи техники не получится! Магия, понимаешь, есть взаимодействие космических сил с живой сутью воды... мм, как бы тебе попроще объяснить... Короче: она, магия, рождается только над большими водоёмами. Над океанами, морями, озёрами - и постепенно рассеивается по всей Земной Конструкции. Где её собирают, концентрируют и распределяют. Особенно влияют на появление магических флюидов солнечные вспышки и последующие за тем магнитные бури: чем сильнее буря, тем больше порождается магии. Понял?
- Чего ж тут не понять, - хмыкнул Глеб. - У нормальных людей головные боли и повышенное давление, а для магиков натурально всенародный праздник! Халявная магия попёрла, ага... Что? Какая, блин, ещё Земная Конструкция?
- Тьфу ты, - огорчился Хитник, - сболтнул-таки. Я тебе после объясню, ладно?
- Нет, ты сейчас давай, - завёлся Глеб. - Нечего от меня правду скрывать, какая б она не была! Я теперь уже ничему не удивлюсь, даже если узнаю, что Земля на самом деле - плоская! Или кубическая. Или вообще пирамидальная, в трубочку.
- Да круглая она, круглая, - примирительно сказал Хитник. - Шар, само собой. Только немного того... немного чуток побольше, чем принято считать у обычников.
- И насколько побольше? - недоверчиво спросил Глеб. - И почему?
- Ну, раза в полтора покрупнее будет, - прикинув в уме, доложил мастер-хак. - Просто многие её участки крепко-накрепко зачарованы и наглухо спрятаны от вас, обычников. Ты не поверишь, но они, эти участки, хоть и разбросаны по всей планете, на самом деле магически соединены друг с дружкой и составляют громадный, ни на одной из ваших карт не обозначенный материк. Можно сказать, виртуальный, эх-хе...
Да ты сам подумай - надо ж нашей Империи где-то располагаться, не в воздухе же ей висеть! Или на дне какого океана... хотя там, по правде говоря, тоже многие из наших обитают, - признался Хитник. - Из жаберно-дышащих.
- Дела-а... - протянул Глеб, не зная как реагировать на услышанное.
- Мы, живущие в ваших городах, - помолчав, с горечью произнёс Хитник, - являемся форпостом Империи, приграничными поселенцами... Неудачниками по нашим, магиковским меркам. Захудалые провинциалы без возможности проживания в центральных областях Империи, мда-а... Теоретически поселиться-то можно, никто не запрещает, а вот практически - нет. Слишком много бюрократических рогаток и ограничений.
Мы - буфер между колдовским и обычниковым миром.
- Значит вас, получается, на бессрочную ссылку определили? - невесело усмехнулся Глеб. - Типа в резервацию, к обычникам. В тюрьму.
- Э, нет, - горячо запротестовал Хитник, - вот не надо путать форпост и тюрьму, не надо! Тюрьмы, они в Ничейных Землях находятся - в маго-пространственных складках, соединяющих участки Империи, уж там всяческих отморозков сколько хочешь. Между прочим, магоконденсаторы - они ведь двойную функцию имеют: не только поддерживают местные ретрансляторы, но ещё и закрывают входы-выходы в те Ничейные Земли, чтобы оттуда всякие уроды в наши миры не лезли!
- Наверное, страшное место, эти ваши Ничейные Земли, - мрачно предположил Глеб. - Жуткое.
- Да уж, - нерадостно подтвердил Хитник, - врагу не пожелаешь. Кстати, к твоему сведению, - мимоходом, как о чём-то несущественном, сообщил мастер-хак, - Музейная Тюрьма находится именно там, в Ничейных Землях. Куда мы завтра и направимся... Ей-ей, крайне удачно, что Федул имеет доступ к магоконденсатору, оно многое упрощает! Это лишь начальник Музейной Тюрьмы может запросто шастать где угодно и через любые заслоны, на то он и тюремный босс.
- Ох ты ж, - Глеб остановился, потёр виски и пожаловался: - Знаешь, у меня от твоих крутых новостей что-то голова закружилась и внутри всё подряд ёкать начало... - Отдышавшись, Глеб побрёл дальше на подгибающихся ногах, то и дело обмирая при мысли о завтрашнем неизбежном походе. Походе в жуткие тюремные места, где много-много диких магиков-отморозков - в гиблые Ничейные Земли.
Наконец парень вышел ко входу в башню и замер, не веря своим глазам.
Зрелище, представшее перед Глебом, было воистину невероятным: возле неразгруженного мотоцикла, уткнувшись лицом в фуфаечный живот бабая, горько рыдал бесшабашный гном. А Модест, положив на голову Федула ладонь, бормотал нечто тихое, успокаивающее; в другой руке бабай держал белый мотоциклетный шлем.
- Что случилось? - Глеб кинулся к друзьям, - что?!
Вместо ответа Модест со вздохом подал Глебу ведьминский шлем, молвил угрюмо:
- Внутри посмотри, - и расстроенно захлюпал носом.
Глеб осторожно заглянул: в ярком лунном свете, чётко выделяясь на белом матерчатом фоне, темнела выведенная маркером надпись: «Кто шлем сопрёт, у того рога вырастут!»
- И что? - нервно сглотнув, спросил парень.
Модест убрал ладонь с головы Федула: из растрёпанной шевелюры гнома торчали недлинные, как у молодого козла, рожки. Остренькие и блестящие, словно отполированные. Свежевыросшие.
- Глеб, только не смейся! - быстро предупредил Хитник, - только не сме... - и мастер-хак зашёлся в безудержном, чуть ли не истерическом хохоте.

Глава 9

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

Пока бабай успокаивал Федула, Глеб нашёл и включил дежурное освещение внутри «Слона» (обычный выключатель и обычные лампочки накаливания - пыльные, в паутине, никакой магии!) Натужно покряхтывая, парень затолкал тяжёлый мотоцикл в башню.
Изнутри «Слон» выглядел ничуть не наряднее, чем снаружи: каменные стены, но без блестящего покрытия, и железная винтовая лестница посреди круглого зала - высокая, уходящая в круглое же потолочное отверстие второго этажа. За лестницей, в глубине башни, притаилась кирпичная будочка с интернациональной эмблемой на дощатой двери - писающий в горшок мальчик.
Глеб разгрузил багажник мотоцикла, в тяжёлых сумках пару раз призывно звякнуло. Гном немедля оторвался от плакательной фуфайки Модеста, утёр рукавом слёзы и произнёс малость охрипшим голосом:
- Однако, в этом мире ещё осталось кое-что, ради чего стоит жить! - С этими словами Федул, осторожно почёсывая ногтями промеж рогов, направился к входу; Модест последовал за гномом, озабоченно покачивая головой. Проходя мимо брошенного на землю ведьминского шлема, бабай со злостью подфутболил его так, что колдовская вещь улетела едва ли не на трассу - шлем упал на подъездную кирпичную дорожку и остался лежать на ней, издали похожий на обглоданный великанский череп.
Федул дёрнул за рычаг возле дверного проёма: стальная дверь бесшумно опустилась на место, отрезав троицу от холодной майской ночи.
- Пошли, что ли, - гном, страдальчески вздыхая, зашагал вверх по железным ступенькам; Глеб и Модест, подхватив кульки, бодро затопали вслед за рогатым провожатым.
Федул поднялся на второй этаж, исчез в темноте: чуть погодя оттуда раздался пронзительный вопль, что-то с грохотом упало и одновременно в потолочном отверстии вспыхнул жёлтый электрический свет. Бабай подтолкнул снизу Глеба плечом, мол, чего стоим, кого ждём? И Глеб, опомнясь, послушно взошёл на этаж.
Помещение, в котором оказался парень, ничуть не походило на то, которое он заранее себе нафантазировал. Разумеется, Глеб ожидал увидеть нечто напоминающее зал управления атомной электростанцией: множество настенных приборов с подвижными стрелками, длинный и обязательно закруглённый пульт с рычажками-ползунками, разноцветные сигнальными лампочки... телеэкраны над тем пультом, аварийные ревуны-сигнализаторы... в общем, ту самую мудрёную обстановку, которую неоднократно наблюдал по телевизору. В мультсериале «Симпсоны».
Однако реальность здорово разочаровала Глеба, ничегошеньки-то интересного на втором этаже он и не обнаружил. Ну, пятиугольный мраморный стол посреди круглого зала; ну, три хрустальных шара в центре стола, в специальных углублениях, - вот и всё, что могло иметь отношение к управлению магоконденсатором. Потому как остальное было для Глеба скучным и обыденным: пара настенных светильников под сводчатым потолком; за мраморным столом, у дальней стены, топчан с грудой одеял и армейской тумбочкой в изголовье. А неподалёку от тумбочки - картонный ящик, до половины забитый мусором и пустыми банками из-под пива.
По левую сторону от лестницы стояли обшарпанный холодильник и кухонная мойка с хромированным краном-гусаком. По правую - пара табуретов, возле которых валялась напольная вешалка со всяческим одёжным хламом на ней.
Единственное, что по-настоящему удивило Глеба, так это то, что нигде не было видно Федула.
Глеб прошёл к столу, не церемонясь положил на него сумки - стол он и есть стол, пусть даже колдовской - и, наказав бабаю организовать ужин, пошёл искать гнома. Вернее, ставить на место вешалку - к тому времени груда одёжек на полу зашевелилась и из-под неё, нехорошо ругаясь, выполз Федул.
- Рогами за шмотки зацепился, - вставая, прорычал гном. - Да кабы я знал, чем дело обернётся, никогда и ни за что тот проклятый шлем не надел бы! Даже под страхом мотоциклетной аварии с черепно-мозговой катастрофой, - пнув напоследок вешалку грязной кроссовкой, Федул глянул в сторону колдовского стола, крикнул: «Вы чего там, совсем обалдели?!» и кинулся скидывать с него сумки. Благо Модест ещё не успел начать сервировать ужин - как присосался к бутыли пива, так и замер, прикрыв от удовольствия глаза.
Федул вытащил из-под топчана складной столик, собрал его и, не доверяя более ни Глебу, ни Модесту, принялся самостоятельно распаковывать сумки. Как оказалось, прикупили гном и бабай много чего, в основном консервы - видимо, сказалась хаковская привычка питаться всухомятку - а также хлеб и солидный батон вареной колбасы. И, само собой, выпивку.
В этот раз пива было немного, всего две двухлитровки, причём одну уже заграбастал Модест. Зато присутствовал крепкий вермут, из самых дешёвых: ароматизированный, в бутылках по ноль семь литра, который только алкоголики и покупают. Или безденежные искатели приключений.
Вермута оказалось предостаточно, даже с лихвой; Глеб, конечно, не был противником бытового пьянства, с чего это вдруг, но количество выставленных у столика бутылок потрясло и его.
- Слушай, Федул, а не многовато ли? - усомнился парень, - десять штук, да ещё по ноль семь! Это ж какое здоровье надо иметь, чтобы на троих столько винища усидеть?
- Дык, с запасом брали, - развёл руками гном. - А ну как не хватит для подъёма душевного состояния, куда тогда бежать? Здесь, однако, поблизости ни магазинов, ни лавок нету, а до города далеко. - Последним из кулька-сумки Федул вытащил длинный, наполовину сточенный нож с деревянной рукояткой и, насвистывая что-то весёлое, принялся нарезать крупными ломтями хлеб и колбасу: по-видимому, козлиные рога Федула больше не огорчали.
- Нож-то откуда? - спросил Глеб, присаживаясь на топчан перед столиком. - В нагрузку дали?
- Не-а, он на колбасном прилавке лежал, - рассеянно ответил гном, - одинокий такой, беспризорный... разве ж я позволю моим дорогим гостям колбасу-хлеб руками ломать? Нет уж, я эльф гостеприимный, хозяйственный, потому ножик с собой и прихватил. И заодно три стакана, что на подоконнике в рюмочном отделе зря пылились... они, поди, всё равно спишутся, а нам радость с утехой! - Федул сляпал пробный бутерброд, откусил от него и, жуя, прошамкал невнятное:
- Нарот, куфать потано, сатитесь шрать! - Гном плюхнулся на топчан, рядом с Глебом - открывать бутылки-консервы Федул доверил «дорогим гостям». Бабай без промедления подхватил табурет и уселся за столик, облизываясь как слон над перебродившими в хмельную брагу бананами.
- Ты смотри, на вино сильно не налегай, - забеспокоился Хитник. - Учти, у магиков метаболизм несколько другой, нежели у обычников - что для магика в радость, то обычнику смерть! Им-то креплёнка нипочём, выжрут всё подчистую и проснутся без каких-либо последствий, а тебе худо придётся... И мне с тобой заодно.
- Понятно, - Глеб откупорил бутылку и не скупясь, щедро разлил вино по вымытым бабаем стаканам.
Как Глеб и предполагал, винцо оказалось дрянным, что говорится «на любителя». Зато бутерброды и консервы были вполне и вполне, особенно на голодный желудок. Пропустив по первому стакану «за здоровье и для сугрева», гном, бабай и обычник приналегли на закуску: самодельные бутерброды, сайра в масле, плавленые сырки, кабачковая икра, неизменная тушёнка и огненно-жгучий кетчуп пошли на «ура». Единственное, что напрягало, это отсутствие вилок-ложек. Но в походной ситуации, сами понимаете, не до условностей: вместо рабочей вилки сошёл нож, а вместо ложек - ломти хлеба.
Утолив первый голод и пропустив ещё по стакану вина (Глеб, помня предупреждение Хитника, усердствовать не стал, обошёлся для себя половинной дозой), народ разговорился.
- Я вот чего думаю, - прогудел бабай, утирая физиономию обрывком найденной среди одеял газеты, - надо бы тебе, друже Федул, завтра с утра в гасилку активных изменений наведаться, от рогов избавиться. А то куда ж это годится - чистокровный эльф да с рогами, прям непорядок какой-то... несообразность природе естества.
- Надо бы, - уныло согласился гном, - да налички с собой нету. И, как назло, ни одного дерева с дуплом поблизости, чтоб денег со счёта снять... а появляться в городе в таком виде, сам понимаешь, мне западло! Ладно, придумаю что-нибудь. В конце концов у Хитника займу - пускай Глеб съездит, получит, после рассчитаемся.
- А почему тебе с рогами - западло? - прожевав кусок бутерброда, поинтересовался Глеб. - Рога, насколько я знаю, у многих магиков есть. Черти там всякие, чудища...
- Вот именно, что черти и чудища, - сердито проворчал Федул. - Рогами, брателло, только вконец опустившиеся магики обзаводятся, которые по жизни ниже плинтуса стали. Если, конечно, не нарочно их себе наколдовывают, в знак сатанинской принадлежности...
Они, рога, у опустившихся сами вырастают, понял? Типа сигнал такой, социального значения: «Я - никто и имя мне никак». Оттого-то заиметь рога для нормального магика есть наивысший позор, - гном, вспомнив о своей беде, вновь закручинился и Глеб, чтобы снять нахлынувшую на друга тоску-печаль, тут же налил ему вина.
- Спроси-ка у нашего временно нижеплинтусного гнома, с каких это пор он на государственные службы работать начал? - ехидно посмеиваясь сказал Хитник. - В смысле, изменил статусу вольного хака на должность смотрителя магоконденсатора, - Глеб поставил поднятый было стакан и передал вопрос слово в слово. Конечно, за исключением «временно нижеплинтусного», зачем сыпать соль на раны?
- Да уж лет десять, - прикинув в уме, ответил Федул. - И ничего в том зазорного не вижу, всё ж какой никакой, а гарантированный стабильный приработок! Опять же, бесплатное жильё, почти с удобствами. И, что необычайно важно, доступ к крутейшим магошарам, пусть и устаревшей конструкции, но тем не менее... Здесь, в башне, главное вовремя регламентные работы проводить, по графику, а остальное - твоё дело! Хочешь, гуляй, хочешь, пьянствуй... а хочешь - с магошарами работай. Хотя это и категорически запрещено, но что тот запрет для такого, как я, умельца, гы-гы, - Гном подмигнул парню. - Я ж нанимателям не сообщал, какой я на самом деле спец по магическим сферам! Так себе, рядовой техник с дипломом...
- Меня терзают смутные сомнения, - явно чем-то озабоченный, промолвил Хитник. - Понимаешь, Глеб, я ни в жизнь не поверю, что на столь важный стратегический объект взяли... ээ... рядового техника с дипломом, не проверив его по всем пунктам. Не выяснив биографию, не получив рекомендации с предыдущих мест работы, не проверив наличие судимостей... Стой, погоди Федулу говорить! - всполошился мастер-хак, но было поздно - Глеб выпалил вопрос не задумываясь, уж очень он вошёл в роль переводчика.
- Дык, - отчего-то смутился гном, повертел в ладошках пустой стакан, поставил его на стол, пригорюнился. - Поймал ты меня, Хитник, ан нефиг было по пьянке трепаться! Понятное дело, не просто так на подобные места определяют... В общем, между нами - я работаю на господина Мидянина, выполняю его некоторые, мнэ-э... деликатные поручения.
- Ах, вон оно что, - успокоился Хитник. - Сразу бы сказал, тогда б и вопросов не было. - Глеб поведал Федулу услышанное и, с понятным интересом, спросил уже от себя:
- А кто он такой, этот ваш господин Мидянин? Какая-то местная управленческая шишка, да? Мэр магиковой части города? Губернатор областных колдунов?
- Выше, гораздо выше, - гном благоговейно поднял глаза к потолку. - Господин Мидянин - крёстный отец всей краевой магомафии, трижды лауреат тайного всеимперского звания «мафиози года», член правительственной думы и вообще особа, приближённая к Императорскому Двору.
- Короче, главный бандитский начальник, - брякнул Модест. - Краевой.
- Ты это брось, - запротестовал Федул, - за базаром-то следи! Бандиты - они по подворотням, с кистенями да ножами, а мафиозники - это, брателло, круто! Это - офигенные финансы, немерянное влияние и большая государственная политика. Усёк?
- Ага, - согласно кивнул Модест. - Уговорил, наливай. Выпьем же тогда за большую государственную политику! - Глеб поспешно разлил вино по стаканам и они немедленно выпили.
- Я чего спросить-то хотел, - закусив и отдышавшись после выпитого, продолжил расспросы Глеб, - а чего твоя башня снаружи стеклянная? Блестит вся, скользкая... От кого защита, а?
- Понятное дело, от террористов, - невозмутимо ответил гном, намазывая на толстый кружок колбасы толстый слой плавленого сырка, - чтобы, значит, затруднить им доступ к венцу башни. То есть к излучателю, - Федул задумчиво оглядел колбасно-сырный бутерброд, добавил сверху слой кабачковой икры, кетчупа и вгрызся в созданный им кулинарный шедевр, вмиг измазавшись икрой по уши.
- Ого! У вас, оказывается, и террористы есть, - подивился Глеб, - надо же! Всё как у всех, чин-чинарём, молодцы, - и тоже затеял делать себе колбасно-сырный бутерброд, слишком уж аппетитно чавкал гном.
- Федул, друже, а если они на драконе прилетят? - Модест чуть стакан не уронил от внезапно пришедшей ему на ум страшной идеи. - Или там на метле, или на ковре-самолёте, с бонбой под мышкой? Поди, не я один такой умный! Прям сейчас прилетят и ка-ак нас взорвут! Вместе с вином, - бабай на всякий случай пододвинул бутылки к себе поближе.
- Пускай себе летят, - равнодушно дозволил гном. - Там, наверху, такая магозащита установлена, что ни от дракона, ни от террористов ничего не останется! Вмиг в чистую магоэнергию переплавятся и поглотятся, со своими бомбами заодно... Хотя сказки оно, про драконов-то, - Федул толкнул локтём Глеба в бок, тот понял и налил, - я, например, ни одного за свою жизнь не видел. Значит - враньё! - Федул выпил, грохнул стаканом по столу. - Не верю я в драконов, и весь сказ.
- А во что же ты, друже, веришь? - бабай аккуратно поставил стакан на место, культурно промокнул губы рукавом ватника.
- В науку! - гном торжествующе ткнул в потолок пальцем. - В магошары и всеобщую бесплатную информацию! В эппл-магинтош, в конце концов, верю! В историю происхождения той великой инфосистемы.
- Эпп... в чего «верю»? - Глеб потянулся за бутылкой, чтобы наполнить посуду: не место на столе пустым стаканам! Но вредный Хитник напомнил об недавнем уговоре и пришлось Глебу в этот раз себя обидеть, пропустить... Да и ладно, куда лошадей гнать-то, вся ночь впереди.
- Слушай и запоминай, - гном выпил, широко повёл рукой над столиком, едва не скинув с него бутылку. - Я сейчас вещать буду. - Глеб понял, что Федулу уже вполне хорошо и решил наливать гному с бабаем по половинке, не более. Чтобы подольше за столом продержались, а то когда ещё случится с магическим народом по душам потолковать.
- Давным-давно, фиг его знает сколько тысяч лет тому назад, - приступил к неторопливому рассказу Федул, - жил-был известнейший супер-хак по имени Парис. И однажды пригласили его тогдашние имперские магосистемники для консультации, вернее - для проверки взломоустойчивости их новых маго-информационных разработок. Ну и для общей оценки тех маго-систем, мол, какую из них в производство запускать. За хорошую оплату пригласили, не абы как!
Надо сказать, что управляла государством в те времена некая Императрица, уж не помню как её звали-величали... а, не важно, оно к моей истории всё равно никак не относится. Так вот, на всех ключевых постах и должностях находились тогда одни лишь женщины... типа, Императрица беспредельный матриархат развела, во всём и везде! Глупо, но из заклинания слов не выкинешь, гы-гы... И, конечно же, разработчицами новых маго-систем были, ясен пень, тоже женщины, в количестве трёх продвинутых дам. А звали их Гера, Афина и Афродита.
Представленные на суд Парису три маго-системы были, в общем-то, все неплохие. Правда, две из них действовали на абсолютно разных магических принципах, а одна была гибридной, производной от тех двух маго-систем. У каждой системы имелись свои плюсы и минусы - скажем, одна великолепно работала с удалёнными магическими образами и небольшими маго-объектами, но категорически отказывалась делать какие-либо действия с последующими глобальными событиями... ну там материк перекроить или какую башню высотой до неба построить. Другая наоборот - только глобальные вмешательства и допускала, не обращая внимания на малые воздействия. То есть категорически отказывалась сотрудничать с маго-пользователем, захотевшем, предположим, создать жене золотое колечко для управления домашним призраком-уборщиком: подавай той системе исключительно гигантские масштабы и точка! Типа кольцо-то она создаст, да, но это будет Кольцо Всевластия, не менее.
Третья маго-система, гибридная и наиболее перспективная, сочетала плюсы двух остальных, но имела существенный недостаток - иногда «зависала», то есть могла подвести маго-пользователя в самый неподходящий момент. Например, во время военных действий, где каждая секунда на счету. Или при банковских операциях - а ну как отключится во время перевода денег со счёта на счёт, и ищи-свищи после этого те денежки... Сырая, короче говоря, система оказалась, малость недоработанная.
Парис долго не мог решить, какой маго-системе отдать предпочтение: все они были хороши, каждая по-своему, все достаточно защищены от взлома - не от Париса, но от хаков меньшей квалификации. Первая, например, вполне подходила для бытовых нужд, вторая - для государственно-административных целей, а третьей вообще цены не было б, кабы не её регулярные «зависания».
Видя сомнения хака, разработчицы Гера и Афина кинулись горячо уговаривать Париса, обещая ему за конкретный выбор конкретные блага: от Геры - приличные деньги на анонимном счету и продвижение во властные структуры, а от Афины - секретные методики ведения боя в астрале плюс неслабые проценты от продаж лицензионных копий... Прессовать начали, на всю катушку! Понятное дело, имперский заказ, большие дивиденды и всеобщая слава тому, чья маго-разработка пойдёт в массовое пользование.
Однако спор выиграла Афродита с её гибридной системой: она по-дружески, демонстративно угостила Париса яблоком и, мило улыбаясь, пообещала быстро отладить ту маго-систему в процессе работы. А ещё, тайком, шепнула Парису на ушко о том, что в яблоке записан менто-пароль от частной, абсолютно невзламываемой «Елены» - так назывался мощнейший информационный маго-банк спартанского царя Менелая. Банк, где можно было раздобыть любые сведения, любые магообразы и любые заклинания! Что для высококлассного мастера-хака, понятное дело, куда предпочтительнее всяческих денег и секретных боевых методик.
После Афродита назвала свою систему «эппл-магинтош», чьей эмблемой стало надкусанное Парисом яблоко, типа с намёком: будьте с людьми поласковей и они к вам потянутся! Эдакий солидный камушек в огород нахрапистых Геры и Афины, гы-гы... ну, они в своё время ей это крепко припомнили, ага.
Что касается Париса, то вскоре он, разумеется, хакнул невзламываемый банк: продублировал всю необходимую ему информацию и был таков. И никто бы ничего не заметил, кабы Парис не зарвался, не захотел покрасоваться: оставил, дурень, в маго-банке хвастливое послание царю Менелаю - мол, был здесь, всем привет с кисточкой! Очень на то царь Менелай осерчал, мда-а...
- Вот же наглый какой, - возмутился Глеб. - Это всё равно, что у раззявы чемодан на улице спереть и неспешно уйти прочь, весело заявляя встречным прохожим: «Граждане, дивитесь, а я чемоданчик у вон того лоха спёр! Экий я ловкий».
- Похоже, ты знаешь жизнь, - с уважением сказал гном. - И с чемоданными раззявами, поди, знаком? В смысле, никогда подобных глупостей прохожим не говорил, гы-гы, - Федул ткнул локтём в бок засмущавшегося парня. - Давай уж, начисляй по стаканам, знаток ты наш, - Глеб начислил по половинке, подумал и долил до краёв: за хорошую байку не грех и по полной!
- Век живи, век учись, - назидательно молвил бабай, выгребая хлебной корочкой остатки сайры из банки. - А я-то ничего подобного и слыхом не слыхивал. Не преподают у нас древнюю историю, понимаешь, за полной её ненужностью... Наши университеты всё больше по жизневредительским наукам профилируют: как унижать, как давить психологически, как пытать. Как, в конце концов, убить - тихо, без лишних телодвижений и хлопот.
- Модя, ты - социально опасный тип, - торжественно возвестил гном. - С чем тебя и поздравляю. Потому как мы тут все, гы-гы, социально опасные, - Федул потянулся было за стаканом, но тут Модест тяжело вздохнул и, пустив скупую нетрезвую слезу, сообщил такое, отчего и гном, и Глеб оторопели:
- В том-то вся беда, что я - добрый, отзывчивый и социально неопасный. За что и находился в городском парке на длительном испытании, злобу вырабатывал! Но не получилось, не выработалось... Нет, не выйдет из меня настоящего, профессионального бабая. Не люблю я всего этого, - Модест насморочно хлюпнул носом, схватил стакан и махом выпил налитое, словно пожар в себе затушил.
- Ух ты, - гном озадаченно поскрёб в бороде. - Бабай, который не хочет быть бабаем? Дожились... - и тоже, не задерживаясь, потушил в себе пожар.
- Модест, а что ж тогда ты любишь? - Глеб закусил выпитое колбасно-сырковым бутербродом. - Я безо всякого, просто интересно.
- На губной гармошке играть люблю, - стесняясь, признался бабай, - всякие народные песни. Которые красивые и жалостливые.
- Ну-ка, ну-ка, - обрадовался гном, - маэстро, изобрази чего-нибудь! Нам сейчас как раз не хватает хорошей, умной песни. Чтоб, значит, от души, по полной программе.
- Дык, запросто, - Модест, не ломаясь, достал из кармана ватника губную гармошку, большую и блестящую, явно китайского производства. Бабай продул лады, вытряс из музыкального инструмента всякие крошки-песчинки, объявил: - Народная песня нерусской группы «Квин» под названием «Ху вонтс ту лив форева», - и, поднеся гармошку ко рту, заиграл.
Играл бабай великолепно, прям таки виртуозно: Глеб не ожидал, что на подобном инструменте, пусть и ширпотребовском, можно выдать столь сложную мелодию.
Федул, пригорюнясь, чертил пальчиком по мокрому от пролитого вина столу, слушал и откровенно страдал; Глеб же обдумывал, с каких это пор песня из фильма «Горец» стала народной.
- Чего тут размышлять, - подал голос Хитник, - коли масса пиплов обожает ту песню, значит, она и есть воистину народная! Эх, хорошо ведь, стервец, выводит, заслушаться можно... Кстати, то, что рассказал Федул о хаке Парисе, вовсе не байка! Это, поверь мне, исторический, реальный факт. Только у вас, обычников, он трактуется совершенно по другому... Да и то, много ли понимали в те времена люди в маго-системах! Услышали что-то краем уха от случайного болтуна-магика да и переврали историю по-своему, по понятному.
Между прочим, одну из древних версий «Эппл-магинтоша» - упрощённую, адаптированную для простых, не магических задач - лет тридцать тому назад где-то раздобыли двое предприимчивых обычников из этой... мм... из Силиконовой Долины. Наверное, прикупили у какого беспринципного хака, обычное дело! В общем, раздобыли, заточили под ваши обычниковые нужды и пустили в производство. Даже афродитин логотип с яблоком оставили, не побоялись огласки, эхе-хе... Выходит, не только мы у вас что-то берём, но и вы у нас - тоже.
- Ну ты сравнил, - обиделся Глеб, - вы-то у нас о-го-го сколько утаскиваете! А нам от вас всего лишь какие-то древние яблочные огрызки... Неравноценный обмен, нечестный.
- Ба! - удивился Хитник, - а ты хоть понял, о чём я тебе толковал, о каких ребятах и о какой Силиконовой Долине?
- Нет, - гордо отрезал Глеб. - Не понял и понимать не хочу. Но мне за державу крайне обидно! За всё наше обездоленное человечество.
- А... э... - мастер-хак не нашёлся, что сказать.
Модест закончил играть, утёр шапкой вспотевшее лицо, глянул вопросительно на слушателей, мол, как? Понравилось?
- Растрогал ты меня, чесслово, - всхлипнул гном. - Эть как жалко мужика-то! Говорят, он сейчас совсем никакой, в Центральном имперском госпитале, на искусственном дыхании, сердцебиении и почковании находится. Укатали сивку крутые горки! Прям натурально беда, охо-хо.
- Кто - на почковании? - не понял Глеб. - Ты о ком?
- Дык, шотландец Коннор Маклауд, - пояснил Федул, вытирая липкие пальцы об свитер, - а ты как думал, тысячи травм, несовместимых с жизнью, не считая миллиона попроще... Это тебе, брателло, не кошка чихнула! Да-а, плохо быть навсегда бессмертным и при этом неизлечимо тяжелобольным.
- Тогда предлагаю выпить за выздоровление знатного горца, великую группу «Квин» и мир во всём мире, - решительно потребовал Глеб. - Чтобы, значит, всем было хорошо! А особенно нам, здесь присутствующим, - он, не жадничая, разлил вино по стаканам, при этом пару раз ненароком промахнувшись; Модест лишь огорчённо крякнул, наблюдая за бесхозно растраченным добром.
- Всемерно поддерживаю, - одобрительно кивнул гном, поднимая наполненную «с горкой» посудину. - И расширяю тост: за всех нас и Империю! Ура, брателлы!
- Ура! - с воодушевлением крикнули Глеб и Модест; трое брателл чокнулись стаканами и незамедлительно выпили. После чего Глеб вдруг почувствовал, что - всё. Что дальше пьянствовать ему никак нельзя, иначе последствия будут самыми пренеприятными.
- Народ, - заплетающимся языком произнёс Глеб, - чего-то мне не того, совсем головой отъезжаю... я баиньки пошёл, - он увалился на груду топчанных одеял и почти сразу уснул. Последнее, что услышал Глеб, было сочувственное бабая: «Эх, молодой, организмом не тренированный» и рассудительное Федула: «Модя, зато нам вина больше останется».
Дальнейшее происходило без участия Глеба, хотя он иногда просыпался от шума и, с испугом глянув по сторонам, тут же засыпал - гном и бабай продолжали веселиться, не обращая внимания на спящего парня, уж гуляли так гуляли! Отрывались по полной программе.
Глебу запомнились играющий на губной гармошке Модест и пляшущий вприсядку, вокруг стола, Федул с нанизанными на рога пластиковыми винными пробками; запомнился висящий над магошарами нематериальный экран с объёмным изображением крайне фривольного содержания, экран, с которого доносились стоны и крики «Дас ист фантастиш!»; ещё запомнился Федул, азартно подбадривающий актёров громким свистом в два пальца... А дальше Глеб ничего не запомнил, потому что гном с бабаем наконец-то угомонились, устав пить и буянить; парень уснул крепко-накрепко.
Разбудил Глеба непонятный, отдалённый грохот - словно где-то внизу, в башне, затеяли глобальный ремонт с переносом дверей и окон. Глухие удары напоминали стук тяжеленных кувалд по толстой стене: при каждом ударе топчан под Глебом ощутимо вздрагивал.
Глеб, позёвывая, сел, огляделся, изумлённо покачал головой. Да-а, брателлы оттянулись на славу... Гульнули на совесть!
Неподалёку от мраморного стола лежала вдребезги разбитая тумбочка; между хрустальными шарами - нынче тусклыми, сплошь в багровых подтёках от пролитого на них вина - валялись пустые бутылки. Напольная вешалка, невесть зачем перевёрнутая кверху ногами, странным образом не падала: видимо, её удерживали свалившиеся с крючков вещи. На круглом основании вешалки, как на столике, высились початая бутылка вина и кем-то надкусанный стакан.
Но более всего Глеба удивило отсутствие холодильника - куда он мог подеваться, парень и представить себе не мог.
Возле винтовой лестницы, словно два бойца, павших в неравном бою за правое дело, лежали Модест и Федул. Бабай, вольно раскинув руки и уставясь закрытыми глазами в потолок, устрашающе храпел; гном, свернувшись калачиком и положив голову на руку Модесту, вёл себя гораздо тише.
- Допились, голубчики, - слабым голосом сказал Хитник. - Доразвлекались... Ох, как у меня голова трещит! Её нету, а трещит, зараза... Глеб, ты-то как?
- Отлично себя чувствую, - удивляясь собственному отменному состоянию, сообщил парень. - Надо же, никакого похмелья! Наверное, вермут очень качественный оказался. И закуска.
- Скажешь ещё, - проворчал Хитник. - Барахло и вино, и закусь... Просто я всю алкогольную потраву на себя взял, чтоб ты, когда проснёшься, соображающим был. Ох, мне бы рассолу сейчас, или аспирину растворимого... - Мастер-хак расстроенно умолк.
- Спасибо, - от души поблагодарил Глеб. - Слушай, а ведь как удобно получается: ты пьёшь-гуляешь, а отдувается за те развлечения кто-то другой! Да будь у меня такая возможность, я б всем желающим чью-нибудь ментальную сущность в сознание подселял, для гарантированного снятия похмельного синдрома.
- Жестокий ты, - невольно, через силу рассмеялся Хитник, - безжалостный! Ой, не смеши меня больше, а то мне совсем худо станет... лучше разбуди Федула, пускай он посмотрит, кто к нам в дверь ломится. Надо же, какие упорные, - Глеб только сейчас понял, что тяжёлый стук никуда не делся: как бабахало внизу, на первом этаже, так и продолжало бабахать.
Федул просыпаться не хотел.
Глеб уже и по щекам его хлопал, и за грудки тряс, и на ноги ставить пытался - всё бесполезно! Гном лишь на короткий миг открывал глаза, смотрел на Глеба мутным взглядом и, буркнув короткое: «Изыди, вражина», отключался по новой. Судя по всему, Федул с Модестом завалились спать совсем недавно - ни тот, ни другой, похоже, ещё не протрезвели.
- И что теперь прикажете делать? - спросил Глеб в пространство, риторически спросил: понятное дело, надо было ждать, когда гном проспится и придёт в себя. Однако ответ он всё же получил. От Хитника.
- Водой его облей, - со знанием дела посоветовал мастер-хак. - А как только наш друг очнётся, вкати в него полстакана вина, тут-то Федул мозгами и просветлеет! Проверенный вариант, можешь не сомневаться. - Глеб так и сделал: налил в надкусанный стакан вермут, взял под мышку Федула и сунул его рогатую башку под кран кухонной мойки. А когда гном, очнувшись от ледяной воды, истошно заорал: «Тону!», тут же влил ему в глотку вино - Федул, поначалу брыкавшийся, сразу затих. Видимо, начал просветляться.
Глеб отпустил присмиревшего гнома, вволю напился из-под крана и лишь после сказал:
- Федул, а у нас гости! Слышишь, как в дверь стучатся... Посмотрим кто там, или сразу откроем?
- Посмотрим, - проворчал гном, вытирая голову подобранной у вешалки чьей-то холщовой рубахой. - Тоже мне, придумал невесть кого в стратегический объект вот так, запросто, впускать... Эй, а это что? - озаботился Федул, старательно ощупывая насажанные на рога винные пробки. - Наросты какие-то, ёлы-палы... Я того, не заболел случаем?
- Пить меньше надо, - рассмеялся Глеб. - Тогда и наростов не будет. Пробочных.
- А, пробки! - обрадовался Федул, - точно! Это мы вчера с Модестом корриду изображали, он мне их и нацепил, чтоб я его не поранил... Всё, пьянству - бой! Да чтоб я ещё хоть когда-нибудь вермута выпил, брр... - Гном попытался было содрать с рогов «наросты», но, убедившись, что пластиковые укупорки держатся намертво (видать, приклеились сладким вином), махнул рукой и, пробормотав: «После сниму», направился к мраморному столу. Где и остановился, поражённый увиденным.
- Оба-на! - возмущённо завопил гном, - это ж какие мерзавцы на стол бутылок понакидали и магошары вином залили?.. Ах, да! Вопрос снимается как несостоятельный, - Федул, ругаясь, протёр шары влажной рубахой, скинул бутылки на пол и, проделав над хрустальными сферами несколько сложных пассов, вызвал знакомый Глебу нематериальный экран.
В этот раз никаких фривольных изображений с сопутствующим «Дас ист фантастиш!» на экране, к сожалению, не наблюдалось. А, то, что появилось внутри туманного квадрата, Глеба ничуть не обрадовало.
Над голыми полями и асфальтовой трассой синело чистое, утреннее небо: солнце у горизонта пылало как свежий, только что наколдованный фаерболл. Кусты вдоль трассы зеленели мелкими листиками, издали похожие на ядовитые хлорные облачка; дорожка, ведущая от трассы к башне-Слону, алела вымытыми кирпичами - ночью, по всей видимости, прошёл дождь.
А неподалёку от башни, грамотно заняв огневые позиции - то есть укрывшись за двумя армейскими грузовиками - виднелись бойцы в камуфляжной полевой форме. Нацеленные на входную дверь стволы автоматов энтузиазма ни у Глеба, ни у Федула не вызвали.
Двое в камуфляжках, без оружия, но с кувалдами, сосредоточенно лупили в стальную плиту тяжёлыми молотами: то ли хотели её выбить, то ли, за неимением дверного звонка, пытались достучатся до находящихся в башне. Позади молотобойцев стоял, подбоченясь, ещё один камуфляжный тип военной наружности - судя по начальственной позе, командир - с ведьминским шлемом в руке.
- Вот так гости, - гном недоумевающе почесал в затылке. - Знатные, туды их, и долгожданные... Какой чёрт их сюда принёс? - он, сосредоточась, поводил над шарами ладошкой и тут же к изображению добавился звук: удары кувалдами теперь были слышны не только снизу, с первого этажа, но и с экрана.
- Я двустороннюю связь включил, - шёпотом пояснил Федул Глебу, - сейчас общаться будем... Эй, вы кто такие и чего вам здесь надо? - рявкнул гном в экран. Громкость оказалась выведена на максимум: молотобойцы уронили кувалды и присели, озираясь по сторонам; командир невольно попятился, но тут же, взяв себя в руки, рявкнул ответно:
- Имперская военная полиция! Требую немедленно отрыть дверь и сдаться!
- С какого фига? - вежливо поинтересовался Федул, делая звук чуть потише. - Я - эльф добропорядочный и законопослушный, никаких вольностей себе не позволяю. И вообще занят регламентными работами на стратегически важном объекте! Прошу не мешать и свалить вон, во избежание неприятностей. Хау, я всё сказал!
- Нам известно, - надрывно прокричал командир, - что в здании скрывается трое магиков-террористов, нарушивших запрет на применение сверхмощных маговоздействий в обычниковой части города! Вот подтверждение тому, что вся троица в башне, - он поднял вверх белый мотоциклетный шлем. - А также мы знаем об имеющемся у одного из магиков чрезвычайно опасном колдовском оружии. Потому требую немедленной выдачи государственных преступников в добровольном порядке, иначе ко всем находящимся в башне будут применены жёсткие меры! Вплоть до расстрела без суда и следствия.
- Понятно. В дверь больше не ломитесь, мы должны обдумать ваше требование. - Федул выключил звук, нервно поскрёб в бородке. - Это нас дядя Вано сдал, больше некому. Настучал про меня с бабаем и про твой, Глеб, серебряный кинжал... опять же, я при нём, при дяде Вано, сдуру сказал, куда мы едем. Эх, никому верить нельзя, даже тому, кому жизнь спасли!.. Хитник, чего делать-то будем? Ой как сдаваться не хочется, но шутки с имперской военной полицией... мнэ-э... могут для нас закончиться плохо. Очень плохо! Башню они, конечно, не вскроют, куда там, но если с их подачи против нас ополчатся все имперские спецслужбы, то мало никому не покажется. Особенно нам.
- Глеб, скажи Федулу, пусть даст увеличение, - внезапно потребовал Хитник. - Хочу морды штурмовиков получше разглядеть. Есть у меня некоторые сомнения-подозрения, - какие именно, мастер-хак уточнять не стал. Глеб передал гному пожелание Хитника: Федул пожал плечами, мол, не вижу смысла, но требование брателлы-хака выполнил.
На экране один за другим проплывали лица бойцов имперской военной полиции - колдовские шары давали отличное изображение, прямо таки портретное. Хоть фотографии делай, для стенда «Наши отличники боевой и политической подготовки».
- Эвона как, - вдруг удивлённо сказали позади Глеба, - а я ж некоторых ребяток-то знаю! - парень оглянулся: вовремя очнувшийся бабай, нежно прижимая к груди невесть где и как сохранённую двухлитровку пива, тыкал указательным пальцем в экран:
- Вон тот, и тот... и этот, и те двое... и который с ведьминским шлемом, - они ж за последние месяцы много раз в моём парке бывали! Как обшмонают ангела Нифонта, так после обыска сразу в пивную - рядом ведь, удобно... Кажись, они из приспешников мага Савелия. Да, точно! Я их разговоры подслушивал, потому и в курсе.
- Я тоже человек восемь опознал, - голос у Хитника был напряжённый, злой. - Боевики из «Творцов идей». Случалось видеть, когда с «творцами» сотрудничал, а зрительная память у меня отменная, - Глеб озвучил сказанное мастером-хаком и уже от себя прокомментировал очевидное:
- А ведь нихрена это не военная полиция! Жулики, блин, обманщики. Бандиты с автоматами... Думаю, они через нас хотят на голову Хитника выйти - типа использовать дураков, авось знают где она! Использовать да и порешить после, за ненужностью.
- Именно, - согласился Федул. - Разводят нас, гады, как лохов. Шиш им, а не сдаваться!
- Будем прорываться с боем? - глотнув пивка, обрадовался Модест. - Эт-можно, эт-хорошо! Люблю, однако, с бодуна в толковой драке поразмяться, очень оно здоровье восстанавливает, даже лучше, чем пиво. Мне бы только оглоблю потяжелей... Федул, у тебя есть оглобля?
- Тю на тебя, - отмахнулся гном, - придумал, затейник, с оглоблей на автоматы переть! Нет, мы сейчас бегом-бегом собираем всё самое ценное, то есть оставшееся вино с закусью, и сваливаем отсюда нафиг.
- А что, в башне есть запасной выход? - с надеждой спросил Глеб. - Надеюсь, нам не придётся делать подкоп из сортира на первом этаже. Да?
- Не придётся, - подтвердил Федул, успокаивающе похлопывая Глеба по пояснице. - Мы весело, с песнями и ветерком, прямо из башни рванём на мотоцикле в Ничейные Земли! Проход я организую поближе к Музейной Тюрьме... хотя как получится, так и получится. Не до конкретной точности, брателло, - гном полез под стол, за брошенными туда вчера кульками-сумками.
Глеб вздохнул, подобрал возле опрокинутой вешалки свою куртку, кепку, и пошёл помогать бабаю собирать «самое ценное».

Глава 10

Утерянный холодильник обнаружился на первом этаже.
Уж как бабай с гномом ухитрились скинуть его с винтовой лестницы, Глеб так и не понял - по всем законам архитектуры холодильный шкаф должен был застрять ещё на первом лестничном повороте, наглухо ту лестницу заблокировав. Как надёжная баррикада против штурмующих второй этаж врагов.
Сейчас холодильник лежал на опрокинутом мотоцикле, с настежь распахнутой дверцей, мокрый от растаявшего в морозилке льда и с не разбившейся бутылкой вина внутри. Больше в холодильном шкафу ничего не обнаружилось.
- Ишь ты, четвёртая нашлась, - радостно прогудел бабай, укладывая бутылку в сумку со снедью, - экие мы рачительные и запасливые оказались!
- Холодильник-то зачем выбросили? - спросил Глеб, ногой захлопывая дверцу.
- Шут его знает, - честно признался бабай, снимая покорёженный шкаф с мотоцикла и припирая им входную дверь, - захотелось выкинуть, вот и выкинули. А про охлаждённую бутылочку и забыли... Удачно получилось, право слово!
- Понятно, - Глеб подошёл к стальной плите, приложил ухо, прислушался: за дверью было тихо - бойцы из «военной полиции» ждали окончательного решения гнома, взявшего короткий тайм-аут на размышление. Как оказалось, ждали не зря: громкий, усиленный магическими шарами глас Федула прогрохотал с башенной высоты:
- Мы сдаёмся! Выйдем через пятнадцать минут. И ещё - я убедительно прошу гражданина военного начальника ни в коем случае не надевать шлем, тот самый, что вы нашли. Тот, что у вас в руке.
- Это почему же? - мгновенно отозвался командир, Глеб узнал его по голосу. - В чём дело?
- В том, что это прибор ментального управления входной дверью, - с запинкой, нехотя ответил гном. - Я его случайно обронил, впопыхах... Если дверь откроется до завершения регламентного заклинания, то может разладится вся тонкая настройка магошаров! А вот через четверть часа мы...
- Да плевать я хотел на твои магошары и на их настройку, - оборвал монолог Федула ретивый командир, - ребята, готовьтесь, сейчас дверь откроется!
- Нет, только не это! - в ужасе возопил за стальной плитой громовой глас и стало тихо: вредный гном отключил двустороннюю связь.
В тот же миг у стены, аккурат между дверью и кирпичной будочкой, возник квадратный проём - достаточно большой, чтобы в него мог въехать мотоцикл с пассажирами. Внутри проёма клубился сине-фиолетовый, похожий на грозовую тучу плотный туман; в тумане отчётливо посверкивали то ли серебряные паутинки, то ли высоковольтные разряды.
- Нам что, в эту мутотень лезть? - насторожился бабай. - Того и гляди, прибьёт всех насмерть и чего потом делать? - однако поставил мотоцикл на колёса, уселся на водительское место и, хоть не с первого раза, но завёл двигатель. После сокрушительного холодильникового удара машина выглядела неважно: один рулевой рог крепко повело в сторону, на бензобаке образовалась глубокая вмятина и отвалился багажник; в гуле работающего двигателя явственно прослушивались неуместные постукивания и тонкий, заунывный скрежет.
- Не мотоцикл, а катастрофа на бензиновом ходу, - с сожалением покачал головой Модест. - Убьёмся, как есть убьёмся, - и повесил сумку с вином-закуской на руль.
По лестнице, едва ли не в припрыжку, спустился чем-то донельзя довольный Федул и, потирая ладони, радостно возвестил:
- Ха, камуфляжный дурень купился как миленький! Нахлобучил шлем и ждёт, когда дверь откроется. Вот же кретин, гы-гы!
- Зачем ты его эдак, а? - бабай застегнул свою зековскую фуфайку на все пуговицы, приглашающе похлопал ладонью по сиденью позади себя. - Лучше бы прибил громобойно через шары, всё ж позору меньше. Почётная смерть от колдовских сил, похороны по высшему разряду, то да сё... Хотя, конечно, брать грех на душу не желательно.
- Обойдётся без почётностей, - ухмыльнулся гном. - Не всё ж мне одному рогатостью маяться, - и тут за дверью раздался отчаянный, приглушённый толстым металлом вопль, словно кому-то выдернули зуб без обязательной местной анестезии.
- О, сработало, - захихикал гном.
- За свою жизнь я слышал подобный крик всего лишь дважды, - задумчиво поделился Хитник с Глебом. - Один раз когда хакнутый мной банковский колдун вдруг осознал, что произошло с его маго-кассой. Мда-а...

Предыдущая страница 7 Следующая страница


Хитник 8

- А второй? - Глеб уселся позади Федула, ухватился за ватные модестовы бока.
- Когда мне принесли годовую налоговую декларацию с подсчётом всех моих официальных и, самое кошмарное, неофициальных заработков, - мрачно ответил Хитник. - Вместе со списком сделанных мной за год дорогостоящих покупок... Кричал, разумеется, я.
Кстати, потому-то с тех пор у меня во всех окнах и установлены поляризованные бронестёкла. А в рабочей комнате так вообще фанерой заколочено! Чтобы, значит, никто не мог за мной подглядывать-контролировать, - мастер-хак сердито закряхтел, терзаемый яркими воспоминаниями.
- Огонь! - яростно проревели за дверью и по стальной плите забарабанили автоматные пули. - Отставить! Гранаты! Использовать противотанковые гранаты! Приготовить минный фугас!
- Упс, - хлопотливо молвил гном, - сейчас здесь станет очень шумно, пора сваливать. Бабай, скоренько жми на газ! - Мотоцикл взревел и неожиданным козлиным скачком прыгнул в сине-фиолетовый туман; у Глеба захватило дух и он невольно зажмурился. А когда открыл глаза, то оказалось, что реальность изменилась. Причём настолько, что Глеб поначалу засомневался - а реальна ли та реальность? Может, он до сих пор лежит в никаком состоянии на топчане у Федула... или валяется у стальной двери, оглушённый фугасным взрывом?
Мотоцикл, тарахтя и постреливая сизыми выхлопами из пробитого глушителя, ехал по широкой бетонной дороге. Слева от неё синело море, тихое, ровное - синело, тая вдалеке в белесой дымке: горизонта у моря не наблюдалось. Справа поднимался крутой холм, густо поросший зелёным кустарником до самой вершины - вершина тоже пропадала в мутной пелене - и тянулся тот холм вдоль дороги далеко-далеко, в конце концов исчезая в призрачно-белом мареве.
Небо над головой мотоциклистов яркостью красок не поражало: всё та же белесая дымка, похожая на разбавленное молоко; где-то там, за дымкой, висело не видимое с земли солнце. Небесная пелена давала рассеянный бестеневой свет - казалось, что мотоцикл едет в громадном, стильно оформленном туннеле с бесчисленным количеством матовых светильников на потолке.
Было жарко; встречный ветер пах морскими водорослями, цветами и горячим бетоном. Судя по всему, в Ничейных Землях стояла самая что ни на есть летняя пора, июль, в крайнем случае начало августа.
Глеб оглянулся проверить, что случилось с колдовским проходом, не лезут ли в него разудалые бойцы «военной полиции» под предводительством свежерогатого командира - а ну как сумели раскупорить башню противотанковыми гранатами? Магия магией, но и фугасы с гранатами тоже вещь не слабая...
Никакого прохода из башни-Слона в Ничейные Земли не было. Позади мотоцикла тянулась пустынная лента дороги, повторяя изгибы берегового рельефа и теряясь вдали всё в том же дивном мареве.
- Кранты! - в ужасе воскликнул Глеб, едва не грохнувшись с мотоцикла от полноты чувств, - всё пропало! Мы не сможем вернуться назад! - Гном тоже оглянулся, сказал: «Пфе, какая ерунда» и ткнул Модеста кулаком в спину, мол, езжай, не отвлекайся на всякие глупые выкрики. Впрочем, Модест и не собирался отвлекаться - он был занят управлением покалеченного мотоцикла: ехать с погнутым рулём на приличной скорости задача не из лёгких, не каждому водителю по силам! Разве что бабаям с их упорством и философским отношением к жизни.
- Выберемся, не боись, - с минутной задержкой отреагировал Модест на панические выкрики Глеба, - Федул умный, чего-нибудь да придумает. В крайнем случае обустроимся где получше, заведём хозяйство с коровой и самогонным аппаратом... Ха, всё будет хорошо!
- Утешил, спасибо, - язвительно поблагодарил Глеб. - Отличная перспектива! Лучше не придумаешь.
- А то, - рассеянно согласился Модест: сарказма в ответе парня он не расслышал. - Ээ... слушай, Федул, а где мы, собственно, оказались? - Глеб только сейчас сообразил, что Модест абсолютно не в курсе о цели экспедиции. Ну не рассказали ему, забыли. Не до того было.
- А мы, Модестушка, сейчас по Ничейным Землям едем, - любезно пояснил гном, - может, слыхал о таких? Едем в поисках Музейной Тюрьмы, которую собираемся ограбить. Там, видишь ли, хранится голова моего друга и брателлы мастера-хака по имени Хитник. Вот ту голову нам и надо выкрасть, чтобы приставить к телу и оживить брателлу Хитника. Который сейчас обитает духовно в сознании брателлы Глеба.
- Ага, - сказал бабай, - эвона как... Чего?!! - Модест скинул газ и затормозил. - Погодь-погодь, ты, часом, не шутишь? - бабай, неудобно развернувшись, в ужасе уставился на Федула. - Ничейные Земли, тюремная зона Империи... я слышал, как ты упоминал о них, но совсем не думал, что мы туда двинем.
- Ну, извини, - виновато развёл ручками гном, - за ночной выпивкой и бандюковским нападением на башню как-то не довелось поговорить о деле. Не случилось! А что, - вкрадчиво поинтересовался Федул, - ты бы согласился поехать?
- Никогда! - твёрдо ответил бабай, - я с ума пока не сошёл.
- Вот видишь, - усмехнулся гном. - А теперь ты тут и тебя ждут всякие занятные приключения. И, между прочим, хорошая оплата по окончанию дела - уверен, Хитник жмотничать не станет! - а денежки, подозреваю, тебе край как нужны.
- Нужны, - остывая, буркнул Модест. - Но не таким же окаянным способом заработанные... А если я здесь погибну, э? Да кому ж тогда те деньги потребуются - мне, погибшему, они до лампочки станут!
- Только не надо упаднических настроений, не надо, - бодро заявил Федул, - ты лучше бери пример с Глеба, вот уж кому достаётся: у него в голове сидит мастер-хак с кучей заархивированных колдунов, за которыми охотятся ученики и сообщники мага Савелия вместе с боевиками «Творцов идей»! И ничего, не страдает человек, а смотрит в жизненную даль с присущим ему оптимизмом.
- Скорее, с присущим ему пофигизмом и наплевательством, - рассмеялся мастер-хак; но реплику его никто, кроме Глеба, не услышал.
- Эх, поведёшься с тобой, обязательно в какую-нибудь гадскую историю вляпаешься, - с горечью произнёс Модест, снял войлочную шапку, утёр ею лицо и невпопад пожаловался:
- Жарко, ёлы-палы. Что ли, выбросить тёплую одежду? - он размахнулся было швырнуть «будёновку» в кусты, но Федул вовремя поймал его за руку - вскочил с ногами на сиденье и поймал.
- Не вздумай, - предостерёг опытный гном. - Это здесь лето, а на каком другом участке Ничейных Земель запросто может оказаться зима! Они ж, участки, совершенно произвольно состыкованы, не по территориальному признаку, а по магическому, лично мне непонятному.
- А тебе откуда известно? - полюбопытствовал Глеб. - Сдаётся мне, Федул, ты знаешь о Ничейных Землях куда как больше, чем нам говоришь.
- Ещё бы мне не знать, - фыркнул гном, садясь на место. - Ты забыл на кого я работаю? Разумеется я беседовал с теми, кто с моей помощью возвращался из Ничейных Земель! Типа, познавательно - вдруг сам туда загремишь?
- Понятно, - Глеб похлопал Федула по спине, - значит, помогал преступникам удирать на волю? Способствовал колдовскому переходу из тюремной зоны в свободную, да? Круто, ничего не скажешь.
- Я думаю, что беседа на эту тему вредна и неуместна, - проворчал бабай, трогая с места. - По мне чем меньше знаешь, тем спокойней живёшь. Ты, Федул, одно скажи: как мы из Ничейных Земель выбираться будем, когда дело сделаем?
- Уж как-нибудь, - уклончиво ответил гном. - Но не через моё переходное окно, факт! Я его напрочь заблокировал, во избежание погони. Мало того, включил магошары на стирание всей имеющейся в них частной информации - раз Савелий и «творцы» решили попасть в башню, то рано или поздно всё равно влезут... Зачем же им оставлять ценную инфу о том, что и когда происходило в Слоне? Вовсе оно не нужно.
- Молодец, - одобрил услышанное Хитник. - Разумное решение. Меня только одно удручает - то, что наш раздолбай Федул не предусмотрел отходных вариантов из Ничейных Земель... Впрочем, если бы он их предусмотрел, это был бы уже не Федул, - мастер-хак саркастически рассмеялся. - В общем, нам не остаётся ничего иного, как влезть в Музейную Тюрьму и действовать дальше по обстоятельствам. Главное, как говорил Наполеон, ввязаться в бой, а там видно будет!
- То ж Наполеон, - закручинился Глеб. - И вспомни, чем его бои в конце концов закончились...
Мотоцикл ехал, часто постреливая глушителем; бабай, занятый управлением, смотрел только на ближний участок дороги, под переднее колесо - не приведи случай на крупный камень налететь, всмятку разобьются! Тем более без защитных шлемов, тут одними синяками и шишками не отделаться.
Гном вертел головой по сторонам, разглядывая то море и редких чаек над ним, то холм с кустарниками - вслух размышляя о том, какая растительность преобладает в этих местах и растут ли в Ничейных Землях ячмень с хмелем? И варят ли местные аборигены пиво? Вопрос этот для Федула был не праздный, можно сказать наиглавнейший и животрепещущий: перед поездкой Модест выдул всё оставшееся пиво, а похмеляться вермутом у гнома душа не лежала.
Потому заставу - с островерхой зелёной будкой возле холма и перекрывшим дорогу чёрно-белым шлагбаумом - первым заметил Глеб. Застава, вынырнув из молочного тумана, быстро приближалась: ещё немного, и мотоцикл протаранил бы полосатый шлагбаум со всеми последующими аварийными неприятностями.
- Модест, тпру! - испуганно заорал Глеб, - дави тормоз! - Бабай от неожиданности и надавил, со всей дури... Что-что, а тормоза у мотоцикла работали исправно. Даже чересчур исправно: двухколесную машину повело юзом, она налетела на холм, выкинув седоков в упругие кусты, упала на бок и, вращаясь, унеслась на песчаный пляж - далеко, почти к самой воде. Следом за покалеченным мотоциклом протянулся длинный мокрый след, в воздухе резко запахло бензином; чуть погодя мотоцикл загорелся. А ещё секунд через десять гулко бабахнул взорвавшийся бензобак.
- Кажется, откатались, - вставая и отряхивая от листьев грязную куртку, мрачно заметил Глеб. - Все живы-здоровы? Раненых, убитых нету? - он нашёл свою поцарапанную в падении кожаную кепку, поднял и натянул её чуть ли не на нос - отчего немедленно стал похож на побитого бдительными гражданами шпиона.
- Вроде нету, - гном, покряхтывая, выбрался из кустов на дорогу, обтёр пятернёй бородку от мусора, охлопал от пыли чёрный свитер, джинсы, после огляделся, и вдруг, вспомнив важное, запаниковал:
- Сумка! Где сумка с вином? Ежели бутылки расколотились, то сейчас будут и раненые, и убитые! Я за себя не ручаюсь.
- Здесь сумарь, рядом лежит, - подал голос бабай, выныривая из зарослей и поднимаясь в полный рост. - Целёхонький! Честное слово, вот так, поневоле, поверишь в чудеса, - Модест продемонстрировал сумку в поднятой руке. - Стакан только разбился, да хрен с ним, - бабай, топча лаптями зелёные насаждения и побрякивая спасёнными бутылками, вышел на бетонную полосу.
- Хм. А разве магия и чудеса не одно и тоже? - потирая ушибленное плечо, удивился Глеб. - Как можно не верить в то, с чем сталкиваешься каждый день?
- Э, нет, - учительским тоном изрёк Хитник. - Магия, любознательный ты наш, это то, что творится сознательно, направленно. А чудеса - то, что происходит само по себе, ни от кого не зависяще! Причём бывают чудеса как полезные, так и вредные. Скажем, нынешнее - чрезвычайно полезное... для Федула, - уточнил мастер-хак.
- Тогда, получается, твоё освобождение из лепреконовской тюрьмы тоже можно назвать чудом? - поразмыслив, спросил Глеб.
- Наверное, - неуверенно ответил Хитник. - А что?
- Да уж больно вредное оно оказалось. Для меня, - ехидно сказал парень; мастер-хак насмешливо хмыкнул. И сказал:
- Кстати о чудесах: глянь-ка, какое чудо-юдо торчит за шлагбаумом! Вот уж действительно удивительное рядом...
Только сейчас Глеб обратил внимание на то, что нынче они не одни - за полосатым брусом, на фоне перекрывшего дорогу белого тумана, уперев железные руки в железные бока стоял и смотрел на помятую троицу то ли рыцарь, то ли робот, поди разберись кто именно. Потому что ростом наблюдатель был выше немаленького бабая почти на голову; начищенные шлем с опущенным забралом, панцирь, рукава и перчатки посверкивали в рассеянном небесном свете холодным льдистым сиянием. На поясе железного наблюдателя висел меч в потёртых ножнах, а ниже пояса, там где заканчивалась броня, красовалась металлическая «юбочка» из подвижных пластин. Из-под «юбочки» виднелись добротные кожаные штаны с упрятанными в голенища мягких сапог штанинами.
- Нет, не робот, - облегчённо сказал сам себе Глеб. - Роботы в штанах и сапогах не ходят, не их стиль. Эгей, товарищ начальник, вы кто, пограничник? - парень бесстрашно подошёл к шлагбауму, однако не настолько близко, чтобы в случае чего получить по голове твёрдым кулаком. Как подсказывал Глебу жизненный опыт, от здоровяков размером со шкаф-купе, тем более одетых в железное, благоразумнее держаться несколько на расстоянии. И быть готовым в любой момент задать стрекача.
- Граничник, - согласно покачнулся шлем; низкий голос «товарища начальника» напоминал пароходный гудок, работающий на малой, экономной мощности - что могло случиться, рявкни железный здоровяк во всю глотку, Глеб и думать не хотел. Оглохнуть, верно, не оглохнешь, но небольшую контузию наверняка получишь.
- Меня зовут Глеб, - представился парень, - а это Федул и Модест, - он указал на подошедших к нему друзей. - Эльф, так сказать, и бабай. Мы - мирные путешественники.
- Именно путешественники! - задрав голову пронзительно завопил гном, словно граничник находился на десятом этаже высотной многоэтажки или страдал хроническим тугоухием, - именно мирные, не подумайте чего другого!
Граничник поднял забрало - у здоровяка оказалось добродушное, почти квадратное лицо; короткая шкиперская бородка, зелёные глаза - сказал ответно:
- Калбасик. Сэр Калбасик. - Подумал чуток и представился по полной форме: - Старший граничник восточного прохода девяносто седьмого Перекрёстка, сэр Калбасик, потомственный дворянин и наследный охранник Призрачного Замка. Ваши документы, господа! Дорожные, сопроводительные... И предъявите, пожалуйста, на досмотр сумку. Если, конечно, вы собираетесь пересечь границу морского сектора и выйти на Перекрёсток.
Федул глядел на Калбасика снизу вверх с немым восхищением. Наверное, точно так же, как смотрел бы какой-нибудь пигмей на заезжего гиганта-миссионера - белокожего, кучерявого, голубоглазого - прежде чем завалить его из духового ружья. На предмет пополнения любимой коллекции сушёных голов.
Бабай, почёсывая в затылке, глянул на остатки догорающего мотоцикла и произнёс уныло:
- А нету у нас документов-то! Пропали все официальные бумажки вместе с ценным транспортным средством, - оказывается, бесхитростный Модест умел-таки врать, причём своевременно и убедительно. Но, как подозревал Глеб, происходило это только в экстремальных ситуациях, то есть после основательной встряски. Когда у бабая от полученной дозы адреналина мысли становились на удивление резвыми, как воспетые известным певцом Газмановым скакуны.
- Нехорошо, - пожурил Модеста сэр Калбасик. - Как же вы будете далее арестанта этапировать? - граничник положил бронированные ладони на шлагбаум. То ли устал стоять, то ли показал всем присутствующим, что пересечь границу без документов они смогут только через его, Калбасика, труп.
- А кто у нас «арестант»? - весьма удивился Федул. - Это типа шутка юмора, да?
- Какая же шутка, - сэр Калбасик сурово глянул на любознательного гнома. - Вы, гражданин, и есть арестант. Вон рога соответственно статусу заключённого, и транспортные укупорки-предохранители на них... Господа конвойные, вы куда подопечного сопровождаете - в другую тюрьму, в лагерь или какую поднадзорную колонию-поселение?
- Мы... ээ... сопровождаем, - промямлил ошарашенный Глеб. - Ээ... туда, в общем. Куда вы сказали. - На бедного Федула было жалко смотреть: у гнома отвисла челюсть, а глаза остекленели, словно Калбасик только что увесисто щёлкнул его по лбу железным пальцем. Бабай недоумённо переводил взгляд с парня на гнома и обратно: Модест ещё не понял, в какую неважную ситуацию они все попали.
- Ого, - пробормотал Хитник, - у нас проблема... Надо что-то быстро предпринимать, но что? У меня никаких идей, никакой зацепки. Глеб, думай! - Парень уставился на ожидающего ответа граничника, вздохнул и принялся врать. Экспромтом.
- Видите ли, уважаемый сэр Калбасик, Федул... ну, арестант наш... он, собственно, уже давно встал на путь исправления и потому со дня на день ожидается приказ о его освобождении. Мы точно не знаем, но ходят упорные слухи... А пока что заключённого направили в Музейную Тюрьму для дачи свидетельских показаний по одному секретному делу. После чего Федул будет препровождён на поднадзорное поселение, где и останется до решения ответственной комиссии о его, Федула, дальнейшей судьбе. В таком вот аспекте, - Глеб вытер неожиданно вспотевший лоб.
- Ну, блин, ва-аще... - закипая, протянул гном: парень незаметно ущипнул его, мол, заткнись, дурень! Федул ойкнул, по-арестантски сложил руки за спиной и поник рогатой головушкой.
- К сожалению, все необходимые документы сгорели вместе с мотоциклом, - продолжил Глеб, помня о необходимости ковать железо не отходя от шлагбаума, - и мне нечем подтвердить свои слова. Но поверьте, нам действительно очень надо попасть в Музейную Тюрьму, - тут Глеб не врал ни чуточки.
Что именно убедило сэра Калбасика - сгинувший ли на его глазах мотоцикл, напористая ли речь Глеба или покаянный вид Федула - неизвестно; граничник, помедлив, произнёс:
- Ладно. Давайте на досмотр вашу сумку, - и протянул руку.
- Нате, - бабай сунул в железную перчатку кулёк с вином. - Ничего недозволенного, всего лишь обычный провиант. Питательные напитки, заедательные консервы - паёк, одним словом. - Калбасик с сосредоточенным видом изучил содержимое пластиковой сумки, извлёк оттуда бутылку вермута, осмотрел её, удивлённо присвистнул:
- И вы на таком пайке живёте и путешествуете?
- Чрезвычайно калорийный эльфийский продукт, - поспешил заверить старшего граничника приободрившийся гном. - А вы сами попробуйте, отдегустируйте!
- До окончания несения суточного караула никак нельзя, - с явным сожалением ответил Калбасик, возвращая бутылку на место. - Последний вопрос: оружие имеется? - отдавая сумку бабаю поинтересовался граничник.
- Нет, - в один голос ответили Модест и Глеб. У бабая оружия не было по определению, потому что он сам был одно сплошное оружие - судя по его рассказам о бабайском обучении жизневредительским наукам. А что до глебова кинжала... Разве ж на нём написано, насколько он, кинжал, опасен? Так, ерунда, серебряная игрушка для разрезания газет. Пугалка от ночных оборотней. Одно слово - сувенир, а не оружие.
- У меня имеется, - задрав нос, гордо ответил гном. - Особо дальнобойная рогатка, фамильная ценность! Дедушкин подарок, - Федул вытащил из-под свитера, со спины, ту самую стеклянную рогульку с красной кнопкой, утянутую им из будимировского сейфа - наверняка колдовскую, хотя и без резинки. Видимо, рогатка всё это время была спрятана у Федула под свитером, воткнута сзади за джинсы как пистолет у профессионального бандита.
- Ух ты! - изумлённо поднял брови Калбасик, куда только подевалась его строгость и официозность. - Можно глянуть? - Старший граничник смотрел на федуловскую рогатку восторженным взглядом, точь-в-точь как школьник на первый в его жизни сотовый телефон.
- Да сколько угодно, - гном, несколько удивлённый реакцией сэра Калбасика, протянул ему «фамильную ценность». - Вещица знатная, муху за сто шагов в глаз бьёт! Да я без моей рогаточки никуда ни шагу, она - единственная моя отрада и утешение в нелёгкой арестантской судьбинушке... Резинку я на время снял, чего ей зря трепаться, не то запросто продемонстрировал бы высший рогаточно-стрелятельный класс - мы, эльфы, о-го-го какие меткие... Эй-эй, вы на кнопку-то не нажимайте, это аварийный самоуничтожитель! Чтоб, значит, историческое оружие врагу не досталось.
- Можно подумать, - веселясь, заметил Хитник. - Небось только-только о той рогатке вспомнил и, конечно же, решил ею похвастаться. Причём совершенно не вовремя... Ох и хитрец Федул, ох и пройдоха! Увидел интерес граничника и сходу начал историю придумывать... Любопытно, а нашему бронированному сэру нафига та рогатка сдалась?
Сэр Калбасик со знанием дела тщательно осмотрел стеклянную рогульку, едва ли не обнюхал её; сняв железную перчатку, примерил оружие к руке - рогатка оказалась для граничника маловата, одни кончики прозрачных рожек из кулака торчали - прицелился куда-то вдаль, натянул несуществующую резинку, отпустил. И с сожалением вернул «фамильную ценность» владельцу.
- Уникальное оружие, явно колдовское, - с некоторой завистью признал граничник. - Впервые подобное вижу! Кстати, должен сказать, что я - председатель клуба рогаточников-любителей. Возможно, вы не в курсе, но на нашем Перекрёстке, - сэр Калбасик особо выделил слово «нашем», - существует традиционная мужская забава: стрельба из рогаток по движущимся целям. Если дело с... ээ... Музейной Тюрьмой не чересчур спешное, - сэр Калбасик с надеждой посмотрел на Глеба, - то я попросил бы вас задержаться у нас на сегодняшнюю ночь, поучаствовать в рогаточной охоте. Очень уж хочется увидеть в действии столь уникальный боевой экземпляр... Арестант ваш, как я понимаю, вполне благонадёжен, иначе бы ему ни в коем случае не оставили сей опасный предмет! Вы не против, старший? - Граничник явно принял Глеба за начальника конвоя.
- Не против, - важно выпятив подбородок, изрёк Глеб. - Тем более, что нам всем надо похме... хорошенько пообедать и отдохнуть после трудного утра.
- Именно обед не обещаю, - сэр Калбасик поднял шлагбаум, - но ужин гарантирую. Проходите!
- Долго, однако, нам того ужина ждать придётся, - бабай с унылым видом глянул на небо. - Солнце хоть и не видно, но, сдаётся мне, время близится всего лишь к полудню. Оголодаем, как есть оголодаем... Отощаем.
- Это тут полдень, - вежливо пояснил граничник, - а за переходом, у нас, уже вечер. Будьте любезны, - и сэр Калбасик подтолкнул в спину вдруг заробевшего Глеба, решительно отправив парня в молочно-белый туман. В чародейную пелену, отделяющую таинственный морской сектор Ничейных Земель от не менее таинственного девяносто седьмого Перекрёстка.
На Перекрёстке действительно наступал вечер. Мало того - вечер осенний: тусклое небо там и тут закрывали низкие тучи, из которых моросила пренеприятнейшая водяная пыль. Холодный ветер мёл жёлтые листья по уходящей вдаль бетонной полосе; по левую сторону дороги, за рядом нечастых деревьев, просматривались сжатые поля с обязательным белым маревом вместо горизонта. По правую же - в полукилометре от границы - виднелся посёлок: одноэтажные домики, сложенные то ли из камней, то ли из тёмного кирпича, с крохотными оконцами и островерхими, как у пограничной будки, крышами.
- Опаньки, - первым делом сообщил вывалившийся из тумана Модест, - смотри-ка, а наш эльфовый Федул был невероятно прав! В смысле, не дал мне зря шапку выкинуть, - бабай тут же натянул «будёновку» по самые брови и поднял воротник фуфайки.
Следующим из мутной пелены вышел гном - нет, не вышел, прошествовал - важный, неприступный, с надменно задранной бородкой и стеклянной рогаткой в высоко поднятой руке. Глеб рассмеялся: сейчас брателло Федул здорово напоминал какого-нибудь новоявленного святого, осеняющего неземной благодатью всех уверовавших. Эдакого рогатого святого, с винными пробками вместо нимба.
- Федул, а Федул, - давясь смехом, позвал Глеб, - ты рогатку-то спрячь! Тут ворон много, а они, заразы, на блестящее падки, того гляди, обворуют тебя. Из руки вырвут, ага. Стрельнуть не успеешь... тем более без резинки, ха-ха!
- Где вороны? - пугаясь, воскликнул гном. - Не дам, моё! - Федул поспешно спрятал рогатку за пазуху и лишь потом огляделся. - Обманщик ты, Глеб, разводилово чистейшей воды, - гном сердито погрозил парню кулаком.
Последним из тумана показался сэр Калбасик.
- Идите в посёлок, - граничник махнул рукой в сторону домов, - зайдёте в корчму «Двадцать первый позвонок», скажете, что Калбасик вас прислал. Еду оплатите, а пиво за мой счёт - я, как сменюсь, подойду.
- Пиво! - Федул, не оглядываясь, бегом припустил к посёлку напрямик, по жухлой траве, кочкам и рытвинам; помчался не разбирая дороги. - Бесплатное! Сколько хочешь! Халява! - дальнейшие гномьи выкрики унёс ветер, но и без того было понятно, что Федул невероятно счастлив.
- А почему «Двадцать первый позвонок»? - уже собираясь уходить, спросил Глеб. Просто так спросил, очень уж название забавным показалось.
- Да потому, что «Двадцатый позвонок» сгорел семь лет тому назад, - беззаботно ответил сэр Калбасик, с улыбкой поглядывая вослед убежавшему гному, - во время рогаточной охоты. Ну, и с десяток охотников тоже... ээ... не убереглись.
- Погодите, - начиная нервничать, сказал Глеб. - Значит, был и «Девятнадцатый позвонок»?
- Сожгли шестнадцать лет тому назад, - кивнул граничник, - пятерых схоронили. - Сэр Калбасик, предупреждая очередной вопрос Глеба, добавил: - А «Восемнадцатый позвонок» спалили тридцать четыре года тому назад, девятеро полегли - эх, знатная, говорят, была охота!.. Ну, и так далее, до первого «Позвонка» включительно.
- Да с кем же вы тут воюете, а? - подивился бабай, - с огнедышащими драконами, что ли? Из рогаток их лупите, э-хе-хе...
- Что вы, - успокоил Модеста старший граничник, - какие драконы, они в наших краях не водятся, климат не тот! Мы охотимся на нежить, которая в ночь с четверга на пятницу тринадцатого пытается вырваться из Призрачного Замка: всякие зомби, некроиды, умертвия и прочие, посмертно осуждённые к бессрочному заключению преступники. А на нашем Перекрёстке завтра как раз пятница. И именно тринадцатое.
- Ой, - бледнея, сказал Глеб, - чего-то мне неважно... ой, как-то мне хреново... А Федул-то не знает!
- Думаю, нам надо срочно и всенепременно выпить, - мудро решил бабай, вытаскивая из сумки бутыль вина. - Из горлышка будешь?
- Буду, - обречённо ответил Глеб; на ходу раскупоривая бутылку, парень и бабай отправились в корчму «Двадцать первый позвонок».
Радовать Федула предстоящей ночной охотой.

Глава 11

Корчма с математически-анатомическим названием обнаружилась на самой окраине посёлка, на дальней от бетонной дороги стороне.
Глеб и Модест, не уточнившие у сэра Калбасика местонахождение питейного заведения, некоторое время безрезультатно блуждали по улочкам, справедливо рассудив, что очаг питейной культуры конечно же находится где-то в центре поселения. А как же иначе! Ясен пень, любое культурно-массовое заведение всенепременно должно быть доступно для народа и обретаться в самом удобном для того народа месте... «потому как не человек для корчмы, но корчма для человека» - так, несколько мудрёно, высказался бабай. С чем Глеб не мог не согласиться: вон, никто ж не строит музеи и дворцы бракосочетания (не говоря уж о всяких мэриях!) на отшибе города, в окраинных спальных районах. Экономически не выгодно - не пойдёт народ в такую даль, заленится. А так взял пивка, зашёл в музей и исторически просветился. Или с пивком, под настроение, зашёл во дворец бракосочетания и оженился. Или в мэрию, с какой жалобой... хотя нет, туда с пивом вроде бы не пускают, потому-то мэры, как правило, не в курсе народных чаяний - увлёкшись толковым разговором, Глеб и Модест не сразу обратили внимание на то, что посёлок выглядит как-то странно. Как-то необычно для раннего, пусть и осеннего, вечера: не бегает там и тут вездесущая ребятня, не лают собаки, не судачат - обязательно встав посреди улочки, руки в бока и не обойти, не объехать - кумушки-болтуньи. Мало того: все окна в домах оказались закрыты железными ставнями, а двери, тоже железные, однозначно заперты изнутри - некоторые и снаружи, на мощные висячие замки. Кроме того, ставни и двери были изрисованы меловыми, непонятными ни Модесту, ни Глебу с Хитником разноцветными символами: не то чужеземными иероглифами, не то зашифрованными посланиями к инопланетным собратьям по разуму... Как говорится в народе, без поллитры не разберёшься.
Впрочем, как раз вино и закуска у приятелей имелись, потому-то они и не спешили искать корчму. Вернее, спешили, да, но не очень - поди, сами себе корчма! Это Федулу невтерпёж, очень уж бедолага по пиву исстрадался, а Глебу с Модестом было неплохо и здесь, на пустынных улицах: вино из горлышка, нехитрая закуска из сумки, чего ж лучше?
Разумеется, едва собутыльники махнули рукой на поиски, как корчма тут же нашлась: стоило парню с бабаем завернуть за очередной угол, как перед ними предстала бревенчатая, добротно скатанная изба с ярко освещёнными оконцами. Над деревянной дверью висела потемневшая от дождя вывеска со старательно выведенной серебром, понятной только для посвящённых надписью: «К-ма 21П». В отличие от каменных домов, никаких цветных иероглифов на корчме не наблюдалось, ни на двери, ни на стенах. Возможно, их смыло дождём. Возможно.
Сразу за избой начинался пустырь - уходящий вдаль, в вечерний сумрак и туманную пелену. На пустыре, рыжея арматурой, высилась сварная решётка-ограждение, явно самодельная; решётка охватывала приличный кусок пустыря размером с небольшой стадион. За ржавыми ячейками, занимая почти всю ограждённую площадь, из земли выступало нечто большое, круглое, напоминающее обод здоровенного каменного колеса с широкими, тоже каменными, спицами.
- Местный Стоунхендж, - хихикнул Глеб. - Пустыня Наска с посадочной площадкой для летающих тарелочек. То-то везде на дверях и ставнях пригласительные знаки нарисованы! Типа, велкам, дорогие марсиане, ждём не дождёмся, битте-дритте! И всякое прочее.
- Больше похоже на древний фундамент, - возразил Хитник. - Не удивлюсь, если это каменное основание имеет отношение к Призрачному Замку, о котором говорил наш железный друг Калбасик. Хотя кто знает...
- Заходим? - бабай аккуратно поставил опустошённую бутылку возле крыльца, привычно утёр губы рукавом ватника. - Поди, заждался нас Федул, изволновался, - и толкнул дверь.
В просторной корчме было многолюдно, шумно и крепко накурено.
По левую сторону от входа, за обитым жестью прилавком с торчащим из него пивным краном, стоял кабатчик - если, конечно, можно назвать кабатчиком рослого детину в древней, старательно начищенной кольчуге и немецкой, времён второй мировой войны, солдатской каске на голове. Пустые кружки на прилавке споро мылись в стоявшем рядом тазу и тут же пускались в оборот, заполнялись пивом из крана и двое шустрых карликов немедленно уносили их в табачный смог. Над прилавком Глеб заметил броское объявление: «Пиво продаётся только освобождённым. Амнистированные обслуживаются вне очереди». Исходя из того, что пиво в зале пили все, заключённых среди посетителей не имелось. Или же они ловко маскировались: чего только ради хорошей выпивки не сделаешь!
За длинными столами восседал разнообразный люд - разумеется, исключительно мужчины. Были тут и великаны, как сэр граничник, были люди нормального роста... невелички, как гном Федул, тоже присутствовали. Практически весь народ оказался экипирован не хуже детины за прилавком; от обилия всевозможных кольчуг, лат, бронежилетов, касок, шлемов всех времён и эпох у Глеба невольно создалось впечатление, что он попал на пивной съезд ветеранов-фронтовиков. Из числа сражавшихся как в пунических войнах или под знамёнами того же Наполеона, так и участвовавших в современных межгосударственных разборках.
Однако всех тех бойцов от истории объединяло одно: лежащие на столах, возле кружек, рогатки. Или не лежащие, а заткнутые за пояс, торчащие из карманов - всяческие рогатки, под стать их владельцам и размером, и качеством.
Глеб протёр мокрые от дыма глаза, прокашлялся, привыкая к едкой табачной гари, и, ободряюще хлопнув бабая по спине, пошёл искать Федула.
Гном нашёлся в самом конце зала. Небольшой стол, за которым восседал Федул - с выжженной по боковинам столешницы надписью «Гостевой» - был плотно уставлен кружками и разнокалиберными мисками с чем-то мясным, вкусно пахнущим. Судя по количеству пустой посуды, белым пенным усам и довольному виду Федула, гном зря время не терял.
- Ого сколько понабрал, - одобрительно сказал бабай, пряча сумку с бутылками под стол и усаживаясь на табурет рядом с гномом, - молодец! - Модест без лишних разговоров, осушив подряд две кружки хмельного, пододвинул к себе ближайшую миску. Глеб отставать от друзей не собирался, тем более когда пиво бесплатное, можно сказать дармовое. Одно только смущало парня: а чем они будут расплачиваться за еду? Судя по воинственному виду кабатчика, у того запросто могла оказаться в запасе не только какая-нибудь средневековая булава, но и ухоженный «шмайсер» пистолетно-автоматного свойства. Заряженный, разумеется.
- А за жратву кто платить будет, э? - разумно полюбопытствовал Глеб, подтирая опустевшую миску хлебной коркой. - У нас и денег-то нету. Остаётся только одно: отправить бабая в туалет, чтобы он произвел на свет проглоченный в парке бриллиантик, авось получится! А не то побьют, запросто, вон какой народ боевой - не посмотрят, что мы бедные... очень, очень бедные путники.
- Это идея, - хохотнул вредный гном. - Туалет там, за прилавком, у входа-выхода. А покупателя на бриллиант найдём в корчме, не выходя на улицу. Только поначалу камушек отмыть надо будет, для товарного вида... вернее, для товарного отсутствия запаха. - Модест от неожиданности едва не выронил ложку; бабай, нахмурясь, строго посмотрел на Федула.
- Шучу я, - глянув на осерчавшего Модеста, немедля пояснил гном. - Острю, - Федул приник к очередной кружке. Выпил, отдышался и сообщил, утирая с бородки пену: - Граждане брателлы, не паникуйте, всё схвачено! Пиво бесплатное, а едой меня тутошние посетители угостили, от души поделились. Они ж все бывшие заключённые, или дети заключённых, или внуки. Или правнуки. Так что к эльфу с тюремными рогами отнеслись с грамотным пониманием.... Вы, главное, только про «конвой» не ляпните, не любят здесь конвойных, не жалуют - я предупредил, мол, ко мне скоро освобождённые друзья-подельники придут, вот и соответствуйте своей роли.
- Погоди, - опешил Глеб. - А кто ж тогда ты, ежели с рогами да по Ничейным Землям запросто шляешься?
- Я - случай особый, - Федул самодовольно похлопал себя по груди. - Сказал, что срок моей отсидки вот-вот закончится и за хорошее поведение мне было разрешено поучаствовать в здешней рогаточной охоте. Как мастеру-рогаточнику высшей квалификации! Типа, моё тюремное начальство пошло навстречу администрации девяносто седьмого Перекрёстка, пожелавшей увидеть знатного стрелка-рецидивиста в местных спортивных рядах. А по такому случаю тюремное начальство снарядило - для сопровождения великого стрелка - двух моих отсидевших корешей. Так что всё путём и зашибись!
- Хотел бы я, чтоб оно так и было, - проворчал Глеб, меланхолично отхлёбывая из кружки. - В смысле, «в спортивных рядах».
- Нды? - заволновался гном. - Не понял. Поясни, в чём дело?
- Ой, - мрачнея лицом, вдруг сказал бабай. - Ой, накаркали, вредители... где, говорите, туалет? - не дожидаясь пояснений, Модест торопливо поднялся с табурета и, обхватив живот руками, засеменил между столами к выходу.
- Эге, - обрадовался Федул, - а шутка-то удалась! Натурально нейро-лингвистическое программирование стряслось! Которое, Глеб, является мощнейшим двигателем ситуативных процессов, влекущих за собой ожидаемую реакцию конкретного индивидуума. Адекватно, понимаешь, произведённому на субъект вербальному воздействию. Я знаю, я читал.
- Ух и загнул, ох и отмочил! - восхитился мастер-хак. - И где только наш гений подобную чушь находит? Сдаётся мне, что разумник Федул, явно от одиночества и хронического похмелья, пристрастился изучать вредные для ума околонаучные книжки. В башне-Слоне. Мда-а, от подобного чтения запросто умом поехать можно... ситуативно, хе-хе!
- Федул, ты не прав, - парень заглянул в ополовиненную миску бабая. - Квашеная капуста с лучком и подсолнечным маслом, вот и все дела. Оно, когда масла в капусте много, быстро в туалет налаживает! Причём без всякого постороннего внушения или болтунского программирования.
- А, какая разница, - отмахнулся гном, вспомнив недавние слова Глеба. - Ты давай, поясняй, что имел в виду, говоря о «спортивных рядах». - Глеб, допив пиво, нехотя ответил:
- Дело в том, что ты, Федул, подписался участвовать не в обычных любительских состязаниях по стрельбе из рогаток, а в опасной для здоровья авантюре. В охоте на зомби и умертвий, что вскоре полезут из Призрачного Замка... А где тот замок, я понятия не имею.
Да ты не пугайся! Сэр Калбасик сказал, охотники у них не часто гибнут, - уточнил Глеб, видя как у гнома от услышанного выкатились глаза. - И не много: ну, пять, ну, десять человек за охоту. Всего лишь.
- Мило, - упавшим голосом промямлил Федул, - вон оно чего... То-то меня народ принялся кормить, когда узнал, что я - мастер-рогаточник высшей квалификации. Что буду первым в охоте, не щадя живота своего... я ж пошутил! А они, стало быть, поверили. Охо-хо, - пригорюнился Федул. - Что ли, удрать отсюда к едрене фене? Пускай сами отохотятся, а я уж как-нибудь.
- Не получится, - уверенно сказал Глеб. - Во-первых, на всех выходах Перекрёстка, как я понимаю, стоят граничники. Которые тебя, красивого и с рогами, шиш куда выпустят. А во-вторых... - парень сделал многозначительную паузу.
- Э? - едва слышно прошелестел гном.
- А во-вторых, тебя побьют, - честно предупредил Глеб. - Вот эти рогаточно-броневые ребята и побьют. Отыщут и искалечат, запросто! За то, что ты крутым себя выставлял, а когда дошло до дела, удрал в кусты. И нас тоже побьют, - флегматично добавил парень. - Как пособников и укрывателей. Так что, хочешь - не хочешь, а в охоте принимать участие надо. Впрочем, я и бабай в случае чего тебя прикроем, - пообещал Глеб. - Рядом будем! Как ты говорил, не щадя живота своего. Вон, бабай уже не пощадил.
- Ладно, - вздохнул гном, - деваться некуда. Своим «во-вторых» ты меня убедил. Ну и тем, что рядом со мной, плечом к плечу... Эх, жизнь моя жестянка! Да ну её... ээ... в пиво, - Федул со страдальческим видом присосался к очередной кружке, словно не хмельное пил, а приторно-сладкий компот из сухофруктов. Или того хуже, чистую воду из-под крана.
- А теперь, - сообщил Федул, подкрепившись пивом и вновь воспрянув духом, - раз оно всё эдак неожиданно обернулось, то настало время ознакомиться с моей рогаточкой поближе. Чтобы, значит, не ударить лицом в грязь и, как обещал, устроить показательный мастер-класс по стрельбе. Воевать так воевать! - Гном вытащил из-за пазухи стеклянную рогатку и, озабоченно бормоча: «А нафига у неё резинки-то нету?» принялся изучать взятую из будимировского сейфа боевую вещицу. То есть вертеть рогатку и так, и эдак, скоблить рукоятку ногтём, разглядывать стекло на просвет, озабоченно прицокивать языком, покачивать головой и делать прочие, обязательные при изучении непонятных предметов, действия.
Глеб, которому уже не хотелось ни есть, ни пить - спасибо, местные «пострелята» накормили-напоили - тут же подключился к исследованиям Федула.
- Ты кнопку нажми, - с умным видом посоветовал он, - зря, что ли, кнопка возле ручки? Тем более красная, приметная.
- Да знаю я про ту кнопку, - недовольно пробурчал гном, - чай, не слепой... только нажимать боязно. А вдруг из рогатки каким жутким фаерболлом шарахнет, костей ведь не соберёшь! Своих, любимых и обгорелых.
- А ты нажми не сильно, чуть-чуть, - почесав в затылке, предложил Глеб. - И целься не в людей, а, скажем, в потолок. Корчма уже невесть сколько раз горела, подумаешь, ещё разок сгорит! Мне для хорошего дела чужой собственности ничуть не жалко.
- Верно, - согласился Федул, воровато огляделся по сторонам, сполз с табурета и, приняв позу «стрельба по воробьям из положения сидя на корточках», прицелился из рогатки в потолок.
- Под стол зачем уполз? - нагибаясь, конспиративным шёпотом поинтересовался Глеб.
- Чтоб никто не увидел, чем я занимаюсь, - сердито пропыхтел гном, - чтоб ненужных взглядов и вопросов не было. Уф, как тяжело с набитым-то брюхом, - Федул нажал кнопку. Осторожно-осторожно нажал, словно проверял её на лёгкость хода. Глеб на всякий случай отодвинулся вместе с табуретом подальше от гнома, прикрыл лицо ладонями и стал подглядывать сквозь раздвинутые пальцы.
Поначалу ничего не произошло, тогда Федул нажал посильнее: на рогаточных рожках, из ничего, внезапно материализовалась серебряная резинка - длинная, квадратного сечения - и золотого цвета «кожанка». А ещё над рогаткой возникла круглая воздушная линза с чёрным перекрестием: Глеб увидел сквозь линзу громадный, увеличенный до размеров блюдца глаз Федула. Глаз изумлённо заморгал; гном, уже не опасаясь, нажал кнопку до упора - ничего страшного не произошло, рогатка не выстрелила ни ожидаемым фаерболлом, ни чем-либо другим, не менее разрушительным.
- Любопытной конструкции вещица, - радостно доложил Федул, возвращаясь на табурет. - Похоже, моя суперская рогаточка с особым прицелом! Любопытно, а какова в таком случае дальность её стрельбы? Ну, охота покажет. А пока что... - уже не таясь, гном прицелился из рогатки поверх голов посетителей и вновь нажал кнопку.
Глеб, пододвинув к гному табурет, уставился вместе с Федулом в воздушную линзу: действительно, перекрестие с рисками-делениями очень напоминало оптический прицел снайперской винтовки. Мало того - при более сильном нажатии кнопки линза увеличивала изображение, приближала выбранный объект словно пятнадцатикратный «зум» цифрового фотоаппарата. И, что самое удивительное, при полностью вдавленной кнопке происходил автозахват цели - линза не отпускала выбранный объект, если Федул отводил рогатку в сторону! Или даже когда поворачивался к тому объекту спиной.
- Офигеть, - подытожил гном. - Чумовая игрушка! Но - игрушка... Толку-то с неё! Разве что перепёлок к жаркому отстреливать. Навёл, захватил, повернулся к дичи спиной и стреляй её влёт, прямо в глаз.
- А спиной-то зачем? - не понял Глеб.
- Чтобы лесник не заметил как я браконьерствую, - снисходительно пояснил Федул.
- Гм. Я почему-то всегда думал, что перепёлки - это полевые птицы, - неуверенно сказал парень.
- Эх, какая разница, - расстроенно махнул рукой гном. - Хоть полевые, хоть джунглиевые... да пусть хоть морские! Всё равно проку от той рогатки никакого.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

- Ошибаешься, - поспешил заверить Федула Глеб, - очень даже большой прок! Хорошее, толковое оружие: бесшумное, точное, верное. Скажем, берёшь вместо камушка стальной шарик, прицеливаешься в висок какому врагу и - опаньки! Готов враг не хуже перепёлки. Или, например, вкладываешь в кожанку не шарик, а лезвие, и стреляешь им в сонную артерию... или отравленным шипом под лопатку. Или гвоздём-соткой в глаз.
- Ого, - помолчав, с уважением произнёс гном, - я и не подозревал, миролюбивый ты наш, какие у тебя садистско-стратегические наклонности. Прям открылся мне с новой стороны, молодец... Ладно, уговорил: отныне считаю мою рогатку грозным оружием точечного воздействия! И никакой пощады от моей рогаточки никому не будет: ни умертвиям, ни прочим врагам. Ни даже налоговой полиции - буду уходить от неё огородами, отстреливаясь! Типа, стреляй, мой маленький зуав, - Федул благоговейно обтёр рогатку рукавом и, задрав свитер, сунул «маленького зуава» за пояс джинсов.
А тут и бабай вернулся - умиротворённый, задумчивый - уселся за стол и продолжил, как ни в чём не бывало, доедать квашенную капусту, запивая её пивом. При этом хитро поглядывая то на Глеба, то на Федула, словно хотел им что-то рассказать, но выжидал подходящего момента. И выждал.
- С облегчением тебя, бабаище, - поздравил Модеста гном. - Бриллиантик-то свой нашёл, э? Надеюсь, хе-хе, вымыл?
- Нашёл, - медленно кивнул бабай. - Вымыл. Вот, гляди, - он пошарил в кармане фуфайки и положил на стол найденный бриллиантик, прикрыв его ладонью от посторонних глаз.
Федул и Глеб ахнули; ахнул и молчавший до сих пор Хитник.
Потому что драгоценный камушек вырос. Теперь это был не мелкий бриллиантик от дорогого пирсинга, но бриллиант! Можно сказать, бриллиантище. Который не стыдно и в королевскую корону вставить... единственно, не предупреждая королеву о том, где побывал этот камень. Вернее, в ком. И как вышел наружу.
Размером с вишню, бриллиант посверкивал даже в тени от бабаевской ладони; несомненно, камень стоил больших денег. Очень-очень больших.
- Это... как это? - задохнулся от неожиданности Федул. - Очуметь можно, ей-ей.
- И офигеть, - согласился с ним Глеб. - И охренеть заодно.
- Слыхивал я о том, что жемчуг, для придания ему изысканного блеска, скармливают курице, - задумчиво произнёс Хитник. - Но чтобы глотать бриллианты для их прироста... Чудеса, да и только. Наш бабай, несомненно, уникум! Природный феномен. Надо подумать, как в дальнейшем использовать его необычные свойства.
- Бабаюшка родный, - восторженно глядя на Модеста, сказал гном, - брателло! Я и раньше тебя страсть как уважал, но теперь... Нету слов, просто нету. Ты, оказывается, не только вино с пивом на дармовщинку, но и откат друзьям устраивать можешь! Инкубатор ты наш, бриллиантовый... да тебе цены нету. Модя, а ты только с брюликами так, или, скажем, с золотом тоже можешь? Как насчёт платины и изумрудов? Впрочем, чего это я... достаточно и бриллиантов. - Федул алчно потёр ладошки. - Закончим бодягу с хитниковской головой и немедля организуем компанию «Эльф и Ко»! Я, генеральный директор, и все прочие - в смысле ты, Модест, и Глеб с Хитником... Поставку мелких бриллиантов я беру на себя, это не проблема. Бабай вынашивает те бриллианты, укрупняя их, а Хитник занимается сбытом - у него связи в криминальном мире знатные, обустроит дельце в лучшем виде.
- А я? - в азарте подался вперёд Глеб. - Моя какая роль?
- Самая главная, - с серьёзным видом заверил парня Федул. - Будешь у Модеста бриллиантовые роды принимать, - гном ехидно ухмыльнулся. - Из ночного горшка конечный продукт вылавливать, хе-хе. Вручную.
- Да ну тебя, - обиделся Глеб, - я серьёзно спрашиваю.
- Хватит вам дурака валять, - бабай с неожиданной злостью сцапал со стола камень, спрятал его в карман. - Нашли, понимаешь, курицу-несушку и принялись всякие гигантские планы строить, моего согласия не спросясь. Да и вообще, причём здесь я? Камень-то волшебный, бабайским советом заговорённый... Эвона как отреагировал на то, что я его проглотил! Не, с другими бриллиантами у меня ничего не получится, уж поверьте.
- Верю, - вдруг легко согласился гном. - Но при случае всё ж проверю. Ладно, и того, что имеется, предостаточно: тут тебе и виллы на Гавайях, и личные яхты, и посольские приёмы в нашу честь; почёт, знаешь ли, и уважение повсюду! Ты, например, бабай, чего хочешь - яхту или самолёт?
- Домик хочу, - оживился Модест, - в деревне. Добротный, кирпичный, двухэтажный. И чтобы огород, фруктовый сад с пасекой, и коровка, и свинки, и куры с гусиками... И чтоб своя самогонка по праздникам! И ещё мотоцикл хочу, точно такой же, какой мы угрохали. Вот тогда, - бабай хитро подмигнул друзьям, - я обязательно, всенепременно женюсь.
- А я хочу, чтобы... - начал было Глеб, но чего хотелось именно ему, сказать не успел. Потому что в корчму вошёл сэр Калбасик. Вошёл, громко хлопнув дверью, и остановился на пороге, по-хозяйски оглядывая зал. Негромкий гул голосов тут же смолк: граждане рогаточники все, как один, уставились на своего предводителя.
Переодеваться после суточного караула сэр Калбасик не стал, как был в боевом облачении, так и пришёл в корчму «Двадцать первый позвонок» - да и то, какой смысл в переодевании, когда вот-вот начнутся военные действия! То есть молодецкая забава под названием «охота». О чём сэр Калбасик, сняв шлем, и сообщил всем присутствующим:
- Друзья-рогаточники, заканчивайте вкушать хмельное: колесо фундамента уже светится! Надеюсь, двери и окна ваших домов надёжно опечатаны защитными рунами? У всех ли жёны, дети и живность в доме, а не на улице? - нестройные ответные крики слились в единый вопль «давсёнормальнопошлидраться!»
Голова старшего граничника оказалась наголо бритой: без шлема вид у гражданина Калбасика был самый что ни на есть бандитско-хулиганский. Устрашающий.
- Любопытно, - ни к кому специально не обращаясь, спросил Федул, - а ежели сэр Калбасик с нашим Модестом заборется, кто кого победит? Впрочем, это я так, чисто теоретически... Проверять на практике, пожалуй, не стоит. - Бабай согласно угукнул, мол, и впрямь не желательно, зачем граничника зря убивать?
- Тогда получите боезапас, - приказал Калбасик, не глядя взял с прилавка первую попавшуюся кружку с пивом и, найдя взглядом троицу гостей-путешественников, тяжёлым шагом направился к их столу. Граничник сел на свободный табурет, устало положил шлем на колени, отхлебнул из кружки.
- Я вижу, вы знатно потрудились, - одобрительно сказал сэр Калбасик, заметив пустые миски. - Надеюсь, сыты и не пьяны пивом сверх должного?
- Спасибо за угощение, - Глеб вовремя вспомнил о своей роли «старшего» в группе. - Наелись, в меру выпили... в общем, как и все остальные.
- Очень хорошо, - сэр Калбасик допил пиво, стукнул пустой кружкой по столу, вздохнул: - Сейчас бы посидеть основательно, да с музыкой, да с песнями, но, увы, нельзя. После охоты, если корчма останется цела, обязательно наверстаем, - граничник оглядел притихшую троицу. - Вопросы есть?
- А почему у вас, собственно, корчма деревянная? - немедленно подал голос любознательный Федул. - Не проще ли было построить её из кирпича? Раз и навсегда. А то сгорит - не сгорит... Прям не по-хозяйски оно, честное слово.
- Дело в том, - внушительно сказал Калбасик, - что корчма для народа - святое! А святое надо защищать во что бы то ни стало... Ну-ка, сделай корчму несгораемой и неразрушаемой как жилые дома, - что ж тогда защищать-то? В охоте должен быть азарт, иначе ж какое удовольствие от той охоты? Да никакого.
- От кого - защищать? - насторожился Глеб.
- От колдунов-умертвий, - пожал плечами сэр Калбасик, - от кого ж ещё. Бывает, вырвутся через ограждение и начинают чудить. То убьют кого из охотников, то удрать пытаются... смешные, право слово! Ведь без дозволения караульного граничника всё равно никуда с Перекрёстка не денутся, сквозь защитный туман никому прохода нет. А кто ж им, умертвиям, дозволит?
- Кстати, насчёт боеприпасов, - Глеб поторопился сменить тему разговора, видя как побледнел бесстрашный гномоэльф, - что они из себя представляют и где их брать?
- Да вон там, - сэр Калбасик махнул дланью в сторону прилавка, - у стрелка Акима, он у нас сегодня на раздаче. И пиво, ха-ха, раздаёт, и законсервированные фаерболлы. Ну, мне пора, - граничник встал, направился к выходу из корчмы. Однако, вспомнив что-то, остановился, бросил через плечо:
- Ежели кто из вас тоже захочет поучаствовать в охоте, можете взять общественные рогатки у Акима. Не бог весть какое качество, но всё же, - сэр Калбасик, едва не чеканя шаг, вышел из корчмы.
- Почему бы и нет, - сказал Глеб, тоже вставая с табурета. - Прикольно, ага! Тот же пейнтболл, только гораздо круче... Модест, пошли затаримся по рогатке и кульку фаерболлов, а то когда ещё удастся в колдовской охоте поучаствовать?
- Можно, - прогудел бабай, поднимаясь. - Оно, конечно, глупо и опасно, но зато страшно интересно... Погодь, чего это с нашим брателлой стряслось? - Модест с удивлённым видом принялся озираться по сторонам, - только что тут был и уже нету. Экий скоростной да шустрый, раньше нас управился!
- Федул, вылазь, нечего прятаться, - строгим голосом приказал Глеб. - Я тебя всё равно вижу.
- А я и не прятался, - возмутился гном, на четвереньках вылезая из-под стола, - у меня это... того у меня. Шнурок, типа, развязался, - Федул встал и с независимым видом прошествовал мимо Глеба к стойке. На раздачу консервированных фаерболлов.
- До чего же он бесстрашный, - от души восхитился бабай, - маленький да удаленький! Они, эльфы, действительно отчаянные храбрецы - ведь кто другой, может, и забоялся бы лезть в драчку при его росте, но не Федул, нет. Я горжусь дружбой с этим мужественным коротышкой, - Модест залпом выпил кружку пива «на посошок» и отправился следом за гномом.
- Хитник, ты как думаешь - бабай всерьёз так считает? - придя в себя от удивления, негромко, чтобы его не услышали у прилавка, поинтересовался Глеб у мастера-хака. - Насчёт эльфа и бесстрашия.
- Думаю, да, - с задержкой отозвался Хитник. - И очень не советую разубеждать Модеста в его наивных заблуждениях, иначе это может для тебя плохо кончится.
- Понял, не дурак, - кивнул Глеб. - Слушай, а ты чем настолько важным занят, что последнее время молчишь как Буратино с монетами во рту?
- Разбираюсь с украденными магом Савелием архивами, - оживился мастер-хак. - Теми, что я нечаянно хакнул вместе с его ментальным «я». Очень, знаешь ли, странные архивы! Такое впечатление, что это не чьи-то отдельные, запакованные сознания, а части единого целого... ну, как если бы кто-то взял некую личность, порезал её на куски и тщательно заархивировал, изолировав друг от дружки те фрагменты. Но зачем? Для чего? Я пока не выяснил.
- Ты там поосторожнее, - попросил Глеб, направляясь к прилавку, - не то доэкспериментируешься, доизучаешься, блин. Как восстановишь ту порезанную личность, мало никому не покажется, ни тебе, ни мне!
- Не боись, - заверил парня Хитник. - На эту тему мы с тобой уже не раз беседовали, так что отстань от меня: смотри в светлое будущее с радостью, позитивно и без забот. Вы там чего, мёртвых колдунов убивать собрались? Самодельный пейнтболл-фаерболл затеяли? Ну так убивай, развлекайся, но не мешай работе профессионала, - Хитник сердито фыркнул и умолк, словно связь выключил.
Пока Глеб беседовал с мастером-хаком, Федул успел сбегать в туалет - «на путь-дорожку», как он сказал - и обзавестись совместно с бабаем брезентовыми сумками, с ремнём через плечо; при каждом движении в сумках что-то снежно поскрипывало и похрустывало, словно туда под завязку крахмала насыпали. В руке у Модеста обнаружилась рогатка соответствующей величины - больше похожая на охотничью рогатину, с которой деревенские мужики промышляют медведя, чем на стрелковое оружие.
Вместо пивных кружек прилавок нынче занимал армейского вида зелёный ящик-сундук с поднятой крышкой; сбоку на сундуке чернела надпись: «Осторожно! Взрывоопасно!» Чуть ниже предупреждения красовалась обязательная для подобных ящиков маркировка - череп, подчёркнутый двумя перекрещенными костями.
Кольчужный стрелок Аким, так и не сняв немецкую каску, деловито зачёрпывал из сундука разноцветные шарики - размером чуть больше модестова бриллианта - магазинным совком и ссыпал их в очередную брезентовую сумку, явно приготовленную для Глеба. Рядом с сумкой лежала деревянная рогатка, обычная и по размеру, и по изготовлению. Точь-в-точь такая же, какой пользуются малолетние вредители, тайные пособники городских стекольщиков.
- А чего они разноцветные? - с сомнением спросил Глеб, - так надо? Прям драже какое-то, детсадовское.
- Красные - это фаерболлы, - пояснил стрелок, не прекращая работать совком, - синие - фризболлы, жёлтые - стопболлы. Замораживающие и останавливающие заряды, соответственно... Вы цветовые-то метки в голову не берите, главное - стреляйте точно, чтоб та голова целой осталась! Чтоб её вам умертвия не оторвали.
- Заряды химические или просто колдовские? - не удержался от неуместного вопроса Федул. - А то я противник химии, она, знаете ли, вредно на экологию действует. Особенно на эльфийскую потенцию.
- Просто колдовские, - Аким пододвинул Глебу полную сумку, вытер пот со лба. - Ф-фу... Ну, всё. Можно и мне на войну собираться. Пора!
- Последний вопрос, - Глеб повесил сумку на плечо, взял рогатку. - Скажите, а почему, собственно, вы с этим Призрачным Замком до сих пор воюете? Вернее, с его дохлыми обитателями. Неужели за многие годы не перебили их всех, до одного?
- Призрач... А-а, «могильник», что ли? - стрелок достал из-под прилавка заранее подготовленную сумку с боеприпасами. - Так он же всё время пополняется. Сажают умертвий на бессрочку, сажают, а реконструировать тот «могильник» не хотят, говорят, фондов нету. Знаем мы, куда те фонды деваются! Им, казнокрадам, проще, чтоб мы сами с излишним количеством мертвяков разбирались. Для чего, собственно, наше поселение и было когда-то создано, - Аким взял сумку. - Вон, фаерболлов, поди, не жалеют, шлют и шлют контейнерами! Нет чтобы зарплату людям повысить или пенсионные льготы увеличить, шиш от них чего путного дождёшься.
- Вы на зарплате? - поразился Глеб. - Я-то думал...
- Кто на зарплате, - безразлично ответил стрелок, - а кто и нет. Эх, какая разница! Всё равно никому из нас не суждено вырваться за пределы Ничейных Земель, - Аким направился к выходу. - Пошли, а то самое интересное пропустим.
- Любопытная у них охота получается, - буркнул гном. - Натурально плановый отстрел, а не всенародное развлечение. А как же принципы демократии-гуманизма? Где милость к падшим, дружеская рука помощи и сочувствие вместе с человеколюбием? Где?
- Федул, если умертвие тебя за глотку схватит, ты о человеколюбии сразу вспомнишь или чуток попозже? - задумчиво спросил Глеб, проверяя резинку рогатки на прочность. - Когда оно тебя насмерть придушит?
- Я о гуманизме вообще, - огрызнулся гном. - Типа, абстрактно. А если лично меня и за глотку - да я ему такое устрою! Я его так отделаю! В прах, в пыль, в удобрение. В этот, как его... в гумус. Любая демократия, брателло, заканчивается в сантиметре от моего кадыка! Хау, я всё сказал, - Федул, гордо расправив плечи, ушёл в открытую дверь; бабай, как верная собачонка, затрусил следом за гномом.
- Что ж, верная позиция, - одобрил Хитник. - В конце концов, своя глотка ближе к телу, - и невесело рассмеялся.

Глава 12

Отметившись в туалете «на путь-дорожку», Глеб вышел из корчмы.
Был поздний, не по-осеннему славный вечер: пока Глеб сотоварищи сидели в корчме, дождевые облака рассеялись, очистив небо; сотня-другая видимых ныне звёзд, из числа наиболее крупных, напоминала космические спутники, обработанные «стопболлами» и навсегда застывшие на своих геостационарных орбитах.
Серые по вечерней поре колдовские стены, отгораживающие Ничейные Земли от остальных миров - магического и обычного - казалось, упирались в самое звёздное небо. Узкий небесный путь, обрезанный здесь, у восточной границы всё тем же чародейным маревом, тянулся вдаль, в сторону западной. А если приглядеться, то было заметно как от небесной дорожки - там, далеко-далеко - отделялись две звёздных тропинки, ведущие к южной и северной границам Перекрёстка.
В вышине, пересекая воздушное пространство Ничейных Земель и посверкивая сигнальными огнями, летел рейсовый самолёт. Глеб невольно подумал о том, что соверши самолёт вынужденную посадкуздесь , то его ведь никакие спасатели не найдут... Возможно, этим и объясняются бесследные исчезновения кораблей и самолётов - не туда заплыли-залетели. В чужие, запретные для обычников пространства.
Воздух пах сыростью и морозцем, под ногами похрустывал тонкий ледок; бодрящая погода, самое «то» для небольшой, локальной войны с умертвиями. Назвать «охотой» то, в чём Глебу вскоре предстояло участвовать, у парня язык не поворачивался. Впрочем, и «расстрелом» не назовёшь, всё ж у мёртвых колдунов есть кой-какие шансы... вон, сэр Калбасик говорил, что они, бывает, удирают-таки из Призрачного Замка. И даже корчму попутно жгут! Из мести, наверное.
- Ты сам подумай, на кой ляд сдалась колдунам та забегаловка? - резонно заметил Хитник. - Им бы куда подальше смотаться и затаиться, тут не до целевых поджогов. Да и во время так называемого боя умертвиям, несомненно, и вякнуть не дают, не то что прицельный фаерболл в «Двадцать первый позвонок» запустить! Эхе-хе, сами охотнички и поджигают, уж поверь мне. Стреляют куда ни попадя, а то и промахиваются - сложно, что ли, случайным зарядом деревянную корчму подпалить? А после на колдунов списать, мол, сожгли, гады, родную хату!.. Уверен, и в этот раз сожгут, - пророчески изрёк мастер-хак, - расшалятся и сожгут. А после новую построят. - Хитник умолк, вернувшись к прерванной работе - разбираться с удивительными архивами.
Глеб застегнул куртку, надвинул кепку на брови и, поскрипывая снаряжённой сумкой, отправился воевать. То есть вышел за корчму, на пустырь, остановился и, уперев руки в бока, стал разглядывая место будущих военных действий.
На пустыре было людно. Растянувшись цепью вдоль сварной решётки, охватив со всех сторон огороженный участок земли с каменным колесом-фундаментом, охотники терпеливо ждали начала действия. Ни осветительных костров, ни факелов никто не зажигал из-за их очевидной ненужности - камни фундамента ярко сияли внутренним призрачно-зелёным светом; от охотников по земле пролегли длинные тени.
Боевую парочку, гнома и бабая, Глеб приметил не сразу, слишком далеко они забрались. Да и то обнаружил лишь по бабайской шапке-будёновке - рослых в толпе, кроме Модеста, хватало.
И тут парень увидел сэра Калбасика.
- Обалдеть, - сказал Глеб, протёр глаза, проморгался, но видение не исчезло: старший граничник ехал вдоль неровной цепи охотников на крупной, величиной с хорошую лошадь, осёдланной зебре. Откуда в этих краях могла оказаться подобная зверюга, Глеб понятия не имел, но подозревал, что не сама по себе приблудилась. Если тут, в Ничейных Землях, есть торговля - а она есть везде - то наверняка имеются и какие-нибудь межсекторные транспортные поставки... торговые караваны верблюдов, например. Или торговые табуны зебр. И тогда однозначно существует пошлина, особенно на закрытых для входа-выхода Перекрёстках - Глеб очень удивился бы, если б её не оказалось! Скорей всего, верховая зебра и досталась сэру Калбасику в качестве пошлины, почему бы и нет?
- Теперь мне понятно, для чего старшему граничнику нужны кожаные штаны, двадцать четыре раза «Ку!», - усмехнулся Глеб.
- Луна-а! - глянув в сторону одной из туманных стен горизонта, протяжно крикнул сэр Калбасик, - Идёт луна! Готовсь!
- В каком смысле «луна»? - Глеб посмотрел в ту же сторону: над колдовской пеленой выступил краешек яично-жёлтой луны; ночное светило медленно, но верно выползало из-за мутного тумана. Будто кто усердный подталкивал его за той пеленой, торопил побыстрее выбраться на звёздную дорожку - мол, заждался народ, пора ему и делом заняться!
Луна оказалась неестественно большой, словно над Перекрёстком дивным образом возникла громадная воздушная линза - наподобие той, которая служила прицелом у федуловой рогатки. Лунные моря, кратеры и цирки были видны настолько отчётливо, что Глеб невольно принялся выискивать взглядом легендарный советский луноход. Или хоть какую-нибудь инопланетную летающую тарелку, пусть самую завалящую и мелкую - говорят там, на Луне, этих тарелок пруд пруди.
Дружный рёв отвлёк Глеба от астрономических наблюдений.
Над фосфорными камнями возник Призрачный Замок - будто сотканный из лунного света, пока ещё блёклый и полупрозрачный как пустынный мираж - но быстро становившийся всё более плотным, вещественным. К удивлению Глеба, ожидавшего увидеть нечто более-менее соответствующее названию, Призрачный Замок, он же «могильник», ничуть не походил на готическую постройку со стрельчатыми окнами, башенками, островерхими крышами и флагштоками с развевающимися вымпелами. Да что там говорить - «могильник» вообще не походил на какой-либо замок или дворец! По мнению Глеба колдовская тюрьма больше напоминала подготовленную к старту ракету. Не ту громадину, которая уносит в небо бравых космонавтов, а поменьше, из числа тех, что изредка доставляют на орбитальные станции еду, воздух, запчасти, почту и, как подозревал Глеб, контрабандный коньяк - космонавты тоже люди, им иногда и выпить надо. Для профилактики организма, так сказать.
Остроконечная металлическая башня, сплошь усеянная крупными заклёпками и ржавая как днище утильного сухогруза, возвышалась посреди огороженного решёткой круга. В поеденных ржавчиной листах там и тут виднелись чёрные кляксы дыр, из которых медленно вытекал то ли дым, то ли пар - что ещё более усиливало сходство «могильника» с ракетой в предстартовой позиции.
Зелёный свет фундаментного колеса погас: мираж превратился в реально существующую постройку. В Призрачный Замок, битком набитый осуждёнными и посмертно наказанными колдунами-умертвиями.
- Оружие к бою! - зычно скомандовал сэр Калбасик. Глеб, спохватившись, бегом кинулся к друзьям, крепко прижимая к боку сумку с боеприпасом и тревожась: а ну как от тряски сдетонируют выданные Акимом разноцветные шарики-«боллы»? И огненные, и замораживающие, и останавливающие - все одновременно. Глеб на миг представил себе, как превращается в красно-синий фейерверочный шар, смесь пламени и льда, застывший в момент взрыва от сработанных стопболлов, и ему немедленно захотелось бросить ту сумку. И задать стрекача в противоположную от ржавой башни сторону.
- А фиг вам! - неизвестно кому крикнул Глеб, наддавая ходу.
Федул и Модест не обратили внимания на подбежавшего к ним парня - гном с бабаем, зарядив рогатки и нацелив их на «могильник», сосредоточенно ждали, когда оттуда, из чёрных пробоин, попрут злобные умертвия. Глеб тоже снарядил рогатку первым попавшимся под руку шариком: разобраться в лунном полумраке какой именно «болл» он использовал, было практически невозможно. Да и ненужно, всё равно в горячке боя не до выяснений - какой заряд в рогатку вложишь, таким и выстрелишь.
Внутри Призрачного Замка что-то гулко ухнуло, словно в пустой цистерне взорвалась граната, из дыр-клякс вырвались мощные струи пара - это действительно оказался пар, но тяжёлый, ледяной, от которого решётка вокруг башни немедленно покрылась инеем - и из пробоин, словно из люков, полезли долгожданные колдуны. Глеб в изумлении опустил рогатку, уставясь на «могильник»: подобное он видел только в кинофантастике! Происходящее казалось абсолютно нереальным... вернее, очень даже реальным, но выдранным из другой действительности, из киношной. Из какого-нибудь американского блокбастера с бюджетом в тридцать-сорок миллионов долларов и нашпигованного компьютерными спецэффектами.
Цепляясь за заклёпки, за выеденные ржавчиной в стенах «могильника» щели-выщербины, умертвия медленно, но верно спускались вниз, к земле.
Глеб, вспомнив виденные им фильмы, невольно принялся классифицировать ту нежить: были там и зомби - опальные маги в расшитых серебряными звёздами мантиях, сгнившие до черноты, до отваливания плоти с костей; были и мумии древних жрецов в истлевших бинтах, из-под которых сыпался прах. И неопределённой принадлежности разнокалиберные призраки (мутно-белые, похожие на гигантских медуз с тёмными провалами вместо глазниц) тоже присутствовали.
Несколько особняком от прочих - ха, даже здесь существовала клановость! - ползли шаманы, легко узнаваемые по нашитым на ветхие одежды костяным амулетам, с непременными погремушками и бубнами, притороченными у кого где. Шаманы всех видов и национальностей, высушенные кто зноем, кто лютым морозом до пергаментности кожи, до хруста в суставах.
Среди прочих присутствовали и дамы, как же без них в колдовском деле! Правда, опознать их можно было лишь по драным платьям и остаткам длинных волос на черепе, а в остальном они мало чем отличались от других самоходных покойников.
Ну, с этими Глебу было всё понятно, нежить как нежить, привычная, узнаваемая, ничего особенного. Но помимо голливудских типажей из отверстий в стенах «могильника» вылетало, выползало и вытекало вообще невесть что, о чём Глеб понятия не имел! Некие самостоятельные щупальца, прозрачные и лёгкие, извивающиеся, ввинчивающиеся в воздух... бесформенные сгустки мрака с постреливающими во все стороны ветвистыми молниями... ручейки пульсирующей слизи, которые против всех законов физики текли по ржавым стенам не вниз, а вверх, к лунному свету... и ещё что-то, и ещё, чего ошеломлённый Глеб попросту не разглядел, не успел.
И вся та нечисть беспрерывно шипела, улюлюкала, выла, кричала и визжала: шум стоял неимоверный! Глеб невольно вспомнил школьные переменки, особенно в начальных классах, и подивился явной схожести услышанному.
А ещё это сборище мёртвых преступников воняло, да ещё как! Запах стоял будто на скотобойне в горячий летний день - Глеба поначалу едва не вывернуло, однако чуть погодя он принюхался, притерпелся.
- Вован, ты гляди чего творится-то, - испуганно охнул кто-то за спиной парня, - впервые столько дохляков вижу... Вот же прут, вот же лезут! Будто их кто силком из могильника выпихивает.
- Кузя, слышь, а чё там за летучие глисты какие-то и фигли-мигли с молниями? - подивился не видимый Глебу Вован, сплюнул брезгливо. - Тьфу! Чой-то не шибко они на умертвия похожи.
- Да то остатки совсем развоплотившихся колдунов, - охотно пояснил собеседник, - из числа тех, у кого ни тела, ни сущности не осталось, а лишь одни обрывки этих, как их... помню, Калбасик объяснял... ментальных мыслеформ! Вот те обрывки в тюрьму и сажают. Типа закон есть закон, пропади он пропадом.
- Ну вааще, - угрюмо буркнул Вован, на том разговор и закончился. Потому что раздался трубный глас командора Калбасика:
- Огонь! - и в тот же миг началась охота. Вернее, безжалостный отстрел вылезшей из Призрачного Замка беглой нечисти.
Часто защёлкали рогатки; за пяток секунд сотни боллов пронеслись над решёткой, попав как в железную башню, так и в умертвий. Хотя, честно говоря, больше досталось «могильнику» - мертвецы попросту осыпались с Призрачного Замка при первых же взрывах, не удержались на стене. «Могильник» покрылся яркими вспышками: алыми, жёлтыми и голубыми, отчего вдруг стал похож на украшенную разноцветными лампочками новогоднюю ёлку. Ту, что устанавливают на главной городской площади и под которой проходят ежевечерние народные гуляния - нередко заканчивающиеся пьянками, мордобоем и развозом пострадавших в милицейских или медицинских машинах. Когда как.
Впрочем, нежити тоже досталось: безобидные на вид шарики-боллы оказались превосходным оружием. При попадании огненного заряда умертвие взрывалось снопом ярчайших искр - будь то хоть зомби, хоть призрак; морозильный шарик, ясен пень, замораживал беглеца в сосульку, которая сразу рассыпалась ледяным крошевом. Но интереснее всего действовали стопболлы: они не уничтожали цель, а крепко-накрепко фиксировали её, не давая возможности двигаться - причём останавливали даже в полёте! Вокруг пылающего разноцветными всполохами Призрачного Замка уже висело с десяток таких «зафиксированных», пойманных стопболлами в момент падения с башни.
- Весьма любопытная ситуация, - внезапно подал голос Хитник. - Я никак в толк взять не мог, почему эта железная балда столько веков простояла и до сих пор не сгнила окончательно. А оно всё очень просто получается. Ха, кто бы мог подумать!
- Ты о чём? - не понял Глеб. - О «могильнике», что ли?
- Разумеется, - подтвердил мастер-хак. - Эти охотнички действуют как заправские кузнецы: раскаляют железо фаерболлами, тут же закаливают его фризболлами и заполировывают стопболлами! С таким деловым подходом Призрачный Замок ещё тысячи лет простоит. И, понятное дело, никто на его ремонт денег не даст, смысла нет. Впрочем, какое мне дело до той башни и её обитателей, у меня нынче есть развлечение поинтереснее, - Хитник, судя по голосу, усмехнулся. - Похоже, Глеб, я научился управлять архивами напрямую, минуя личность мага Савелия! Это нам может здорово пригодиться, особенно в трудную минуту.
- Тогда давай держи происходящее на контроле, - потребовал Глеб, - боюсь, такая минута не за горами. Видишь, что творится?
Умертвия беспрерывно лезли и лезли из «могильника», невзирая на огненно-морозильный шквал разрывов, выползали-вылетали прямиком под выстрелы; первая волна уцелевших беглецов уже была на полпути к решётке. То ли там, внутри Призрачного Замка, давно зрел план массового побега, то ли все его заключённые разом лишились остатков ума - скажем, вследствие некоего вирусного заболевания... вирусы ведь тоже дохнут и, стало быть, мёртвыми заражают мёртвых - и ринулись помирать окончательно. Подставляться под рогатки.
Или же, как недавно сказали за спиной Глеба, умертвий кто-то или что-то выталкивает, выдавливает из «могильника». В таком случае этот «кто-то» должен был вскоре выбраться следом за остальными покойниками и, как подозревал Глеб, мало тогда никому не покажется. Ни умертвиям, ни охотникам.
Гном с бабаем стреляли безостановочно с такой скоростью, что вдвоём напоминали пулемёт «Максим» в действии. Вернее, болломёт на пивном охлаждении: Федул ухитрился запастись где-то по пути объёмистой флягой с пивом - а, может, угостил кто, или утянул у кого, - и теперь, изредка делая короткие передышки, гном и бабай по очереди отхлёбывали из горлышка.
- Чего стоим, кого ждём? - Федул наконец-то обратил внимание на парня. - Ты, брателло, совсем не умеешь ценить великие моменты жизни! Самое, понимаешь, время отдаться боевому азарту, выпустить накопившуюся в подсознании злость, а он стоит и как лох какой-то покойничков разглядывает, было бы чего глядеть... Темнота! Делай как я, - гном, отпив из фляги, сунул её в руки Глебу, после чего вернулся к увлекательному занятию - выпускать подсознательную злость вместе с фаерболлами. Глеб посмотрел на флягу и, верно решив, что бойцов тут и без него хватает, приник к горлышку. Тем более, что гном сказал: «Делай как я».
- Вован, патроны кончились! - огорчённо воскликнули позади Глеба, - дуй в корчму за добавкой, - Глеб без сожалений снял с плеча сумку с шариками-боллами, не глядя сунул её назад: - Берите. И рогатку запасную тоже, - стрелять по умертвиям Глебу расхотелось окончательно.
- Кузя, а корчма-то горит, - взяв сумку, флегматично доложил Вован, - полыхает, родимая... Щас как бахнет! Всё, капут патронам, - Глеб резко повернулся, едва пиво не расплескал. Действительно, «Двадцать первый позвонок» пылал, словно подожжённый со всех четырёх углов. Хотя, возможно, так оно произошло и на самом деле - даже сейчас над объятой пламенем крышей оранжевыми светляками проносились выпущенные мимо цели взрывоопасные шарики.
- Федул, корчма горит! - крикнул Глеб.
- Плевать, - отмахнулся гном, - какое мне до неё дело?
- Там наше вино, три бутылки, - напомнил парень. - Под гостевым столом остались. В магазинном кульке.
- Что?! - крик гнома был страшен: вмиг позабыв об умертвиях, Федул, чуть не сбив Глеба с ног, кинулся в сторону пожара - парень еле успел поймать скоростного виноспасателя за плечо. Для пущей надёжности Глеб поднял и крепко зажал Федула под мышкой.
- Пусти, - брыкаясь, причитал гном, - Моё! Не дам сгореть!
- В корчме сейчас фаерболлы рванут, - попытался объяснить Глеб, - разнесёт всё к чёртовой матери! Сожжёт и заморозит!
- Тем более надо поспешать, - гном всё же ухитрился вырваться, но Глеб схватил его за ногу и Федул повис вниз головой, едва не стукаясь маковкой о землю.
- Гад ты, Глебушка, - обиженно донеслось снизу, - сам не гам и другим фиг вам. Вредитель, ага.
- Послушай, - Глеб поставил Федула на ноги, - бежать и тушит нет никакого смысла, не успеем... У тебя же рогатка с оптическим прицелом! Заморозь пожар, и все дела.
- А ведь верно, - обрадовался гном, - чего-то я протупил впопыхах... Молодец, брателло! - Федул, покопавшись в сумке, нашёл подходящие боллы и прицельно, шарик за шариком, послал их в сторону корчмы: стены избы немедленно заледенели, пламя опало. Опало, чтобы возгореться по новой - случайные фаерболлы опять подожгли корчму... и вновь угасло, притушенное такими же ненарочными фризболлами... и опять возгорелось, с удвоенной силой. А потом и вовсе застыло, заливая пустырь с Призрачным Замком ровным оранжевым светом будто гигантский дорожный фонарь. Похоже, дело не обошлось без стопболлов, случайно или намеренно угодивших в пожар.
- Боюсь, Федул, нам придётся списать вино по графе невозвратных боевых потерь, - прихлёбывая из фляги и с интересом разглядывая застывшее пламя, заметил Глеб. - Да и пиво, что было в корчме, тоже... Ха, за неимением ни того, ни другого мы вскоре начнём вести трезвый образ жизни! Думаю, он тебе не слишком понравится.
- Отдай фляжку, - мрачно потребовал гном. - Теперь это наш единственный стратегический запас, крайне ценный и разбазариванию не подлежащий, - объявил Федул, приняв флягу. Что, впрочем, не помешало ему тут же надолго приложиться к горлышку.
Внезапно охотники - все, как один - громко ахнули; точно так же, в едином порыве, ахает многолюдный стадион, когда прорвавшийся к воротам нападающий вбивает в сетку чёткий, неоспоримый гол и лишь после замечает, что ворота - свои.
Гном выпучил глаза, поперхнулся стратегическим пивом и, кашляя пеной, махнул рукой в сторону «могильника», мол, смотри, скорей! Глеб повернулся лицом к Призрачному Замку и ахнул тоже.
Сквозь стену ржавой башни - не высоко, на уровне оградительной решётки - сердито помахивая длинным посохом и отгоняя им от себя умертвий как шкодливых собак, вышел... нет, прошествовал босой длиннобородый старец. Или, может, не старец, поди разберись сколько тем магам лет, если они любой облик при необходимости принять могут - а то, что это был волшебник, Глеб ничуть не сомневался: не у каждого, поди, есть посох с нестерпимо сияющим шариком-набалдашником! Причём маг явно не мёртвый, а однозначно живее всех живых - ну, в любом случае куда как активнее и сообразительнее тех, кого он гонял посохом. Правда, впечатление заметно портили оранжевая бейсболка, надетая по-тинейджерски козырьком назад, зелёная майка с белой и оттого хорошо читаемой нагрудной надписью: «Триписчи, нищасный!» и тёмно-синие джинсовые шорты по колено, больше похожие на армейские сатиновые трусы.
- А-а, так вон кто умертвий из могильника попёр-то! - сообразил Глеб. - Теперь понятно. Занятный старикан, прикольный.
Прикольный старикан, зависнув в воздухе, хмуро огляделся по сторонам. Охотники молча взирали на пришельца, не зная, как поступать далее - то ли продолжать стрелять, то ли разбегаться в разные стороны во избежание тяжёлых магических увечий. То, что это не обычное умертвие, было понятно всем и каждому, даже тем, кто находился по другую сторону башни и не мог толком видеть чародея - им быстро объяснили, что к чему. Приглушённые восклицания охотников напоминали гневный ропот народа в опере «Борис Годунов», такой же тревожный и невнятный.
- Не стрелять! - донёсся издали приказ Калбасика. - Прекратить огонь!
Тяжело вздохнув, маг потёр лоб, произнёс неприязненно:
- Чёрт, голова-то как трещит... Да чтоб я ещё хоть раз когда-нибудь смешивал чёрный эль и берёзовую водку, пропади они пропадом, - голос у старца оказался громкий, поставленный, будто у артиста-декламатора. - Экая ж неплановая дрянь теперь снится, прям сил никаких нету, - чародей, брезгливо глянув на копошащихся у решётки умертвий, взмахнул посохом. В тот же миг умертвия, все, какие есть - и у решётки, и «зафиксированные», и лезущие из Призрачного Замка - исчезли, словно их никогда не было. Заодно пропали бреши в стенах «могильника», да и сами стены внезапно обновились, приобретя блеск высококачественной стали.
- Так-то оно лучше, - буркнул старец. - Надоели, заразы. Тэкс, и куда я на этот раз воснился? - маг поднял сияющий шарик-набалдашник повыше, чтоб не слепил, вгляделся в темноту у своих ног.
- Это же Спящий Дед! Снюссер! - в ужасе пронеслось по рядам охотников, - братва, спасайся кто может, - охотники, теряя рогатки и сумки с боезапасом, кинулись наутёк кто куда.
- Отступаем! - запоздало крикнул сэр Калбасик; где-то в темноте испуганно завизжала боевая зебра, по мёрзлой земле простучали копыта и через полминуты возле Призрачного Замка не осталось никого. За исключением ошарашенного Глеба, Федула - икающего от попавшего не туда пива, - и Модеста, по-детски зачарованно глазеющего на чудный шарик волшебного посоха.
- Ба, - удивился маг, - Ничейные Земли! Занятно, занятно... Эй, смертные, это какой сектор? Или, может, перекрёсток?
- За смертного ответишь! - возмутился Глеб, - сам, что ли, живой? Только-только из могильника вылез и туда же, обзывается. - Федул, отплёвываясь пивной пеной, в ужасе дёргал парня за руку, но Глеба, как говорится, понесло. Наверное, от испуга.
- Гм, - опешил маг. - А ты, что ль, бессмертный, ась? Ишь, какой шустрый... Молодец, не робеешь. Одобряю. Но не увлекайся, а то и осерчать могу... Могильник, значит? - Спящий Дед оглянулся на стальную башню, хмыкнул озадаченно. - Ить и впрямь, Призрачный Замок! То-то я удивлялся, откуда столько дохлой гадости на меня навалилось, прям чуть не сожрали, ироды. Оно, конечно, не беда, подавились бы - я и не таких обламывал, но неприятно ведь!
- А ты, дед, кто такой, если не секрет? - поинтересовался Глеб, отдирая от себя поскуливающего в страхе гнома. - Я не местный, не успел ещё толком ознакомиться с тутошними мертвецкими достопримечательностями.
- Я не просто дед, я - Спящий Дед! - гневно возопил маг, потрясая колдовским посохом, - дожился, меня не признали! Куда катится этот мир?! Чему учат нынешнюю молодёжь? Лишь тому, как поглупее одеться, э? Чтобы сплошное хи-хи да ха-ха?! - чародей со злостью сорвал с себя бейсболку, швырнул её далеко в сторону: та, описав круг, вновь нахлобучилась ему на голову. Козырьком назад.
Ругая почём зря и бестолковую молодь, и дураков-наставников, Спящий Дед хотел было содрать с себя майку, но, заинтересовавшись, прочитал на ней написанное и внезапно расхохотался.
- Праправнуки постарались, наколдовали деду неснимаемую одёжку, - вытирая глаза, пояснил маг. - Модную. У моего младшего сынишки юбилей, сто годиков вьюноше - посидели вечером по-домашнему, семейно, я и уснул от усталости. А те, чертенята, рады стараться... Сдаётся мне, что там, сзади, ещё кое-чего должно быть написано, - Спящий Дед попробовал глянуть себе на спину, до хруста в позвонках повернув голову и страшно скосив глаза, но, разумеется, безрезультатно. Только шею едва не вывихнул.
- Эй, смертный, ну-ка посмотри, что там у меня начертано? - категорично потребовал Спящий Дед, поворачиваясь к Глебу спиной. - Читай громко и отчётливо, с пониманием важности возложенной на тебя миссии.
- «Калдун, выпей йаду»! - проорал Глеб. - Это чего, заклинание особое?
- Это дурость особая, - насупился маг, - детишки пошалили... Уши мерзавцам поотрываю, в угол поставлю, дематериализую к чертям собачьим! - Спящий Дед разозлился не на шутку. - Век у меня сортирными призраками работать будут, в самом гнусном и самом общественном туалете!.. Так, некогда мне с вами лясы точить, пора возвращаться. - Маг раздражённо взмахнул посохом: - Сон, прочь! А ну, выснись! Выснись взад, кому говорю!
- О, Спящий Дед, - запоздало обрадовался Хитник, - надо ж, какие знатные личности по Ничейным Землям шастают. Я, Глеб, архивами занят был, только-только к реальности вернулся... надеюсь, ничего интересного не пропустил, нет? Ну и ладненько.
Ты, кстати, в курсе, кто он такой, этот бородатый сумасброд с колдовским посохом? - Глеб молча покачал головой, мол, нет, понятия не имею: привлекать к себе внимание разъярённого мага он вовсе не собирался.
- Перед тобой, Глеб, легендарный чародей Панкрат - вернее, его бестелесный образ - по кличке Спящий Дед, он же Снюссер, он же особа, приближённая к Императору, личный толкователь Его Императорского Величества ночных сновидений. Должность почётная и чрезвычайно ответственная: не так чего истолкуешь, мигом головы лишишься... Между прочим, Спящий Дед - страшный интриган и задира, его при дворе боятся пуще сглаза, предпочитая ни в чём старику не перечить. Впрочем, Снюссер хоть и вспыльчив, но быстро отходчив... Чтоб ты знал - как маг Спящий Дед никто, ноль без палочки! Но это в реальности. Магическая сила Снюссера проявляется только когда он спит, но уж тогда держись - такого во сне понаделать может, что в реальности десяток продвинутых магов ни отменить, ни исправить не сумеют.
- А ты откуда знаешь? - шёпотом поинтересовался Глеб.
- Оттуда, - рассмеялся мастер-хак. - Дед Панкрат-Снюссер известен каждому магику с пелёнок - мамки-бабки уже лет триста его именем детишек по вечерам в кровать укладывают.
- Пугают, да? - понял Глеб. - Типа, не уснёшь - тебя злой дед Снюссер в мешке утащит?
- Вовсе нет, - заверил парня Хитник, - я бы даже сказал, совсем наоборот! Они, мамки-бабки, обещают детишкам, что если те будут вовремя ложиться спать, то когда-нибудь непременно станут великими сонными магами, как Снюссер. А то и круче. Очень действенное средство загнать сорванцов в постель - кто ж из ребятни не хочет стать великим магом?
Пока Хитник объяснял Глебу кто такой Спящий Дед и почему всяк его тут знает, Снюссер - напрочь позабыв о стоящей перед ним за решёткой троице - продолжал размахивать посохом, требуя невесть у кого «высниться взад». Однако при всём старании у мага ничего не получалось: как висел Спящий Дед у стены «могильника», так и продолжал висеть, зябко потирая босые ногу об ногу.
- Глеб, - наконец отплевашись, просипел гном, - ты хоть знаешь, кто этот мужик с самосветной палкой-махалкой?

Предыдущая страница 9 Следующая страница


Хитник 10

- Теперь знаю, - кивнул Глеб, - Хитник разъяснил.
- Тогда какого хрена стоишь и зенки на него пялишь? - вне себя заорал Федул, - ходу отсель, ходу! Пока Снюссер под горячую руку нас в букашек-козявок не переделал!
- Ить? - пронзительный вопль гнома отвлёк Спящего Деда от творимого им колдовства и Снюссер вновь обратил внимание на троицу. - Стоять! Вас никто отсюда не отпускал, - колдун погрозил им пальцем и Глеб с ужасом почувствовал, что ноги у него словно окаменели. Судя по задавленному всхлипу Федула и оханью Модеста, с ними приключилось то же самое; ни о каком бегстве теперь не могло быть и речи.
- Прям беда какая-то, - пожаловался в ночное пространство маг, - однако, слишком я крепко уснул, никак до своего сознания достучаться не могу... Эй, смертные, - глянув вниз, рявкнул Спящий Дед, - это правда, что Призрачный Замок появляется только в ночь на пятницу тринадцатого? И после исчезает?
- Правда! - истошно завопил гном. - Дяденька, отпустите нас! Ну, хотя бы ради меня, а? Я бедный, несчастный заключённый, весь из себя страсть какой больной! Мне медицинский догляд нужен, кхе-кхе, и дружеское участие... Я не вру, у меня и рога в наличии, всё чин-чинарём, - Федул демонстративно постучал себя пальцем по рожкам. - Видите?
- Нехорошо старших обманывать, - усмехнулся Снюссер, - какой же из тебя заключённый, если тебя в тюрьму ещё ни разу не сажали, - Спящий Дед взмахнул посохом: в тот же миг федуловы рога отвалились, со стуком упали на твёрдую землю и исчезли, словно их никогда не было. Только две пробки от вина лежать остались.
- Опаньки! Кажись, у меня полная амнистия стряслась, - гном недоверчиво ощупал голову, доложил восхищённо: - Прям как будто никогда рогатым не был. Ура деду Снюссеру! И как это вы про меня всю правду узнали? В моих снах, что ли, за мной подглядывали?
- Будешь закон и дальше нарушать, непременно когда-нибудь вновь рогами обрастёшь, - беззлобно проворчал Снюссер. - Ан нечего на меня пялиться, нечего, я же маг, как-никак, при желании про любого что хочешь узнать могу! Даже чего у него в карманах лежит, или чем он завтракал... Впрочем, к моей нынешней проблеме оно никакого отношения не имеет, - чародей, вспомнив о своей неудаче, вновь начал потрясать посохом и криком требовать у самого себя возвращения блудного духа в спящее тело. И, возможно, в конце концов у Снюссера всё получилось бы как надо, если б не зашедшая за туманную стену луна.
Едва жёлтый краешек скрылся за серой пеленой, как Призрачный Замок за спиной Спящего Деда заколыхался, подёрнулся рябью и, блеснув напоследок обновлёнными стенами, растаял. На огороженной решёткой территории остались лишь угасший каменный круг да сиротливо висящий над ним одинокий чародей.
- Упс, - Снюссер, оборвав требовательное воззвание на полуслове, замер с поднятым вверх посохом, - кажется, мне чего-то не хватает... - маг оглянулся и, обнаружив пропажу, горестно застонал. - Ай, всё пропало! Канал оборван, точка входа-выхода утеряна, я не смогу... у меня теперь не получится. А по утру я должен быть у Императора! Ох, беда, беда, - Спящий Дед принялся расстроенно чесать в бороде, тяжело вздыхая и насморочно хлюпая носом.
- Уважаемый Снюссер! - подал голос Глеб, - я не знаю, что у вас произошло, но не могли бы вы отпустить нас на все четыре стороны? А то торчим тут как три богатыря у пивной, ни влево, ни вправо... ноги уже онемели. Вот-вот свалимся!
- Молчи, несчастный, - меланхолично ответил Снюссер, - не видишь что ли, я в тоске-печали. Уймись, не отвлекай меня от тяжких дум.
- А в чём проблема-то? - заинтересовался неугомонный Федул: после нежданной утери рогов он настолько воспрянул духом, что готов был сейчас на любую помощь магу - в разумных пределах, конечно. - Может, чем подсобить сможем, или посоветовать чего? Мы умные, мы запросто!
- Эхма, да чем же вы мне помочь можете, - уныло ответил Снюссер. - Толку-то от вас... Обычник, гном и бабай - нда-а, хороша помогательная компания, э-хе-хе, - волшебник устало сел на невидимое, положил посох на колени. - Дело в том, что я могу вернуться в своё тело лишь через точку входа... э... то есть только из того места, где очутился когда уснул. А точка-то того, исчезла точка вместе с могильником! Теперь жди следующей пятницы, тринадцатого, - Спящий Дед угрюмо уставился вдаль. - Скоро светать начнёт, а я тут болтаюсь; мне через пару часов у Императора надо быть, сон ему толковать, а как я во дворец попаду, а?
- Неужели только в этом проблема? - удивился Глеб. - Вы же колдун! Дунули, плюнули, заклинание сказали и готово. Я-то думал...
- Ить скажет же глупость и не поморщится, - немедля завёлся маг, - одно слово, обычник! «Дунул, плюнул», тьфу, - передразнил он парня. - Думал он! Рассуждал. Эх, кабы всё так просто было... Я ж сейчас бестелесный, ограниченный в передвижении: ни на повозке, ни на коне, ни на драконе, только пешочком - по воздуху. Или по земле. Да и не действует моя магия на меня, такое вот неудобственное ограничение имеется - не мной придуманное и не мной назначенное. Хотя, конечно, есть варианты... скажем, когда меня убивают. Тогда сработает аварийный канал и я вернусь в тело. Но кто, скажите на милость, сможет мне здесь навредить, ась? Защищён я, как есть наглухо защищён! Наверное, от всего на свете закрыт, - Снюссер остро, с прищуром глянул на троицу за решёткой. - Нет, фаерболлы в сумках не годятся, ерунда... серебряный кинжал в кармане обычника - не то, хотя и удивительно мощная колдовская вещица, аж завидно... А-а, - неожиданно встрепенулся чародей, - магический алмаз! Самый твёрдый на свете камень, причём крупный и выращенный в чём-то живом. Да-да, это может сработать, - Снюссер радостно потёр ладони. - Ну-ка, смертные, выстрелите в меня тем камнем!
- Не дам, - коротко сказал молчавший до этого бабай. - Хоть на кусочки режьте, а не дам. Потому что в нём самое для меня ценное запрятано: домик, огород, сад с пасекой, курочки-уточки. И женитьба, с самогоном и плясками.
- Точно, - поддакнул гном. - А ещё личный самолёт, вилла на Гавайях, страстные мулатки, бассейн шампанского... нет, давайте уж как-нибудь без бриллианта обойдёмся, лады?
- Вот вы какие, - осерчал Спящий Дед, - не хотите добром, что ж, буду действовать злом. Ужо я вам! Даю полминуты на размышление, а после накладываю на одного из вас, из четверых, заклятье жуткого невезения и фатальной ошибки.
- Одного из троих, - автоматически поправил Глеб. - Где вы четвёртого увидели?
- Именно из четверых, обычник, - усмехнулся Снюссер. - Время пошло, - в морозном воздухе отчётливо затикал метроном: что-что, а давить на психику Спящий Дед умел, ничего не скажешь.
- Нет! - хором, не раздумывая, отрезали Федул и Модест.
- Нас каким-то там невезением не проймёшь, - уверенно заявил Глеб, - мы последние несколько дней только и делаем, что в разные дурацкие истории влипаем. Подумаешь, одной неудачей больше, одной меньше - а, какая разница! И вообще, может ваше колдовство нейтрализует наше личное невезение... Знаете, когда минус на минус даёт плюс.
- Время вышло, - деловито сообщил Снюссер и взмахнул посохом. - Готово, заклятье наложено. А на кого конкретно, не скажу, не знаю. Кому досталось, тот сам и виноват. - Спящий Дед захихикал. - Ить, впервые таких отчаянных ребятишек вижу! Бесстрашные как пьяные кролики... Ладно, пойдём иным путём. Сейчас я наложу на вас мерзкое, невероятно гнусное заклинание, которое называется «проклятье отвращения», - Снюссер с любопытством посмотрел на вытянувшиеся лица троих друзей. - И не на кого-то одного, а на всех: то, что было для каждого из вас самым дорогим, станет отныне ненавистным. Навсегда! - Спящий Дед поднял посох: - На счёт «три». Раз... два...
- Достал-таки! Ты, гадский тип, хочешь лишить меня любви к пиву? Обездолить?! Не выйдет! - Федул неуловимо быстрым движением сунул руку в карман модестовой фуфайки, выхватил оттуда бриллиант и, молниеносно зарядив рогатку, со всей дури выстрелил драгоценным камнем в лоб Снюссеру. Бриллиант сверкнул в свете звёзд ледяным отблеском; Спящий Дед исчез.
Там, где только что находился бородатый «гадский тип», расплылось искристое, переливающееся радужным цветом облачко мельчайшей бриллиантовой пыли. Всё, что осталось от несбывшихся мечтаний гнома и бабая.
- Прости, друг Федул, - грустно сказал Модест, - но сейчас я буду тебя убивать.

Глава 13

Даже на бегу гном не бросил тяжёлую флягу с пивом: прижимая к боку стратегический запас выпивки и оттого заметно кренясь набок, Федул умчался к тёмным домам посёлка - спасаться от разъярённого бабая. Модест, с бодрящим жертву криком: «Стой, гад! Всё равно поймаю, башку оторву!» последовал за Федулом. Однако беглец оказался резвым и бабай уже на первых секундах погони явно проиграл Федулу в стихийно возникшем догонятельном соревнование.
Гном с бабаем исчезли, затерялись где-то среди домов; Глеб ждал, с тревогой слушая далёкие крики и от всей души надеясь, что Модест, достаточно набегавшись, вскоре остынет и образумится. Но когда вопли вдруг стихли, парень торопливо направился в сторону посёлка, на ходу представляя себе всяческие ужасы - начиная от поломанных в беготне рук и ног, до обещанно оторванной головы Федула.
- Ладно тебе, не переживай, - успокоил парня Хитник, - ха, чтобы бабай догнал нашего гнома, удирающего на форсированной пивной тяге? Да никогда, если только Федулу самому бегать не надоест, уж поверь моему опыту. Я как-то часа полтора за ним с отрезком водопроводной трубы гонялся... ну, давно это было, в начале нашего знакомства, когда Федул у меня кой-какую важную информашку хакнул, а я его вычислил. Ох и долго бегали, но, к счастью, гнома я так и не догнал. А то с кем бы теперь дружил-выпивал?
Глеб прошёл мимо охваченной неподвижным пламенем корчмы, остановился, прикидывая, куда могли подеваться гном и бабай: посёлок казался вымершим. Ни охотников, ни беглецов... Рогаточники, скорей всего, прятались где-нибудь в полях, за бетонной дорогой, обсуждая случившееся и с нетерпением ожидая рассвета - когда Призрачный Замок наверняка исчезнет. И всё само собой образуется.
Искать Федула и Модеста, блуждая по неосвещённым улочкам-закоулочкам, без фонаря, аукая как потерявшийся в лесу диверсант Глебу ничуть не хотелось, но деваться было некуда.
- Погоди-ка, - остановил парня Хитник, - слышишь? - Глеб прислушался: действительно, где-то неподалёку, словно из-за стены, доносились еле различимые, но вполне узнаваемые голоса - то ли боевые выкрики, то ли предсмертные хрипы, сразу не поймёшь.
- В корчме они, - уверенно сказал мастер-хак, - в горящей. А почему бы и нет? Она, корчма, лишь снаружи пылает, а внутри, небось, цела-целёхонька, пожар-то вовремя застопорили. - Глеб поднялся на крыльцо, толкнул полуоткрытую дверь.
В корчме было жарко как в хорошо прогретой сауне: воздух пах горячим деревом и летней сосновой смолкой. Посреди зала, за длинным столом, скинув всю одежду и оставшись в одних трусах, сидели рядышком гном и бабай. На столе перед ними высились три забытых бутыли вермута и пара дежурных стаканов: две бутылки оказались уже пустыми, а в третьей оставалось на донышке. Как можно ухитриться выпить столько вина за каких-то четверть часа, Глеб не знал, но подозревал, что - можно. Особенно в компании со здоровяком бабаем.
Приобняв друг дружку, гном и бабай дружно выводили на два голоса: «Ой, да не вечер, да не вечер, мне малым-мало спалось...»; судя по громкости и прочувственности пения, Федулу с Модестом вполне хватило выпитого, после такого-то стресса и по такой жаре.
- Ба, и когда они успели? - изумился Хитник. - Ох же чумовой народ... Глеб, гони их отсюда к чёртовой матери! Когда стопболлы перестанут действовать, вся эта пивная богадельня обрушится на раз. Вернее, на головы этим пьяным дуракам, - Глеб подошёл к столу, встал по другую его сторону и, уперев руки в бока, спросил строго:
- И чего нынче празднуем, а?
- Нерушимость дружбы, - заплетающимся языком поведал гном, - всепрощение и взаимо... ик... понимание. Слаженность душ, типа, и гармонию высоких чувств. Потому что всё тлен и прах - всякие деньги, золото, брилли... ик... анты, но святое остаётся святым.
- Пиво, что ли? - осведомился Глеб.
- И пиво тоже, - глубокомысленно изрёк гном. - Дружба и пиво. Или наоборот.
- Угу. Суду всё ясно, - Глеб посмотрел на бабая. - Модест, ты здесь самый трезвый, поэтому собирайся, бери Федула и дуй на улицу. Стопболлы вот-вот перестанут действовать, вы ж тут оба заживо сгорите или взорвётесь!
- А ночевать тогда где? - резонно заметил бабай, принимаясь одевать гнома словно маленького ребёнка; Федул одеваться не хотел - упирался, дрыгал ногами и орал капризно: «Отстань! Не хочу, не буду! Брось меня, тут ещё полным-полно невыпитого пива!» Однако упорство и сила победили - через несколько минут гном был готов к насильственной эвакуации.
- Что-нибудь придумаем, - рассеянно пообещал Глеб, с тревогой поглядывая на стены и потолок, не тянет ли оттуда дымом. - Уж как-нибудь да перекантуемся.
...Ночное небо постепенно светлело. Яркие звёзды поблекли, стало холоднее - предутренний морозец пощипывал Глебу нос и уши. Бабай стоял возле парня, баюкая на руках уснувшего Федула, и огорчённо смотрел на корчму: застывшее пламя начинало еле заметно шевелиться, грозя скорым продолжением пожара с гарантированной потерей ночлега, еды и пива.
- Ты, друже, обещал нам ночёвку, - деликатно напомнил Модест, - давай, действуй. А то я себе уже все руки нашим эльфом оттянул. Да и спать, в самом деле, оченно хочется.
- Попробовать, что ли, на постой к кому попроситься? - задумчиво предложил Глеб и сам же отверг эту мысль, - э, хрена нас кто пустит, пока охотники не вернутся и не разрешат жёнам-детям из домов выходить. Возле пожара ночевать тоже не резон, или обгорим, или обморозимся. Или покалечимся от сработавших боллов. Надо придумать что-то другое, но что? Блин, как назло ни одной толковой идеи.
- Элементарно, Ватсон, - снисходительно молвил Хитник, - знаешь, есть у меня одна совершенно безумная идейка, которая, возможно, и сработает. Не обещаю стопроцентно, но...
- Да? Ну-ка, - Глеб растёр замёрзшие уши. - Валяй, я на любое безумство готов, лишь бы нормально выспаться. Лучше всего, конечно, в мягкой кровати; ванна с горячей водой и нормально показывающий телевизор приветствуются изо всех сил!
- Помнишь, как ты пивной ларёк в монументальное произведение искусства превратил? - посмеиваясь, сказал мастер-хак. - С чугунными сатирами и пеннорожденной ведьмой. Той, что с хмельным Рогом Изобилия в руках.
- Помню, конечно, - пожал плечами Глеб, - и чего?
- А вот чего, - посерьезнел Хитник. - Вырежи-ка ты эту горелую корчму из реальности и верни её в каком ином виде, авось что-нибудь толковое получится. Ну, хотя бы пожар сам собой уберётся, и то дело, можно на столах прикорнуть... опять же, еда в наличии. А она поутру ой как потребуется - особенно когда Федул проснётся, он же сразу заладит: «Жрать давай-давай! С голоду подыхаю!» Натуральный желудок с бородой. Особенно с похмелья.
- Гм. Идея-то славная, - замялся Глеб. - Но фиг его знает, что на самом деле в итоге создастся... Эгей, Хитник! Ты можешь ещё разок поковыряться в той личности, из которой тогда, у пивной, выудил подсказку как правильно кинжалом пользоваться? Может, мы ещё чего полезное узнаем.
- Не «в личности», - поправил Глеба мастер-хак, - а в архиве номер три. Потому что личность, как я тебе раньше говорил, одна. Только порезанная на части... Ладненько, сейчас попробую. Жди, - Хитник умолк.
Глеб принялся ждать, притоптывая мёрзнущими в туфлях на тонкой подошве ногами, и с надеждой поглядывая по сторонам - не возвращаются ли в посёлок граждане охотники во главе с сэром Калбасиком? Тогда, возможно, и не потребуется вмешиваться в здешнюю реальность, менять горящую корчму на невесть чего: а ну как вместо бревенчатого здания какой глобальный монстр получится? Не типовая ободранная многоэтажка или овощехранилище с картошкой - что, в общем-то, терпимо, - но, скажем, кратер разбуженного вулкана или стадо плотоядных динозавров... или разъярённая толпа футбольных фанатов, донельзя огорчённая проигрышем любимой команды. Последний вариант был самым наихудшим: «уж лучше голодные динозавры», - решил для себя Глеб.
- Готово, - сказал Хитник и тут же, без паузы, зазвучал знакомый Глебу шелестящий голос.
- ...Вонзи клинок артефакта-реконструктора в центр алого круга и, давя на рукоять, медленно поворачивай тот круг. Когда выберешь подходящий вариант изменения, выдерни клинок... не доверяй кинжал случайным людям, храни артефакт только в надреальности: символический тройной укол клинком в левую ладонь надёжно спрячет туда кинжал... вызвать спрятанный артефакт можно или тройным надрезом ладони, или заранее назначенным возвратным словом, - голос становился всё тише, последнюю фразу Глеб толком не разобрал, то ли «возвратным словом», то ли «развратным» - но, судя по смыслу, верен был всё же первый вариант.
- Такое впечатление, что мне фрагмент инструкции по пользованию зачитали, - огорчился Глеб. - Я-то думал конкретно поболтать с той личностью, поговорить с ней о том, о сём. Узнать, в конце концов, кто она такая и как до эдакой заархивированной жизни докатилась.
- Многого хочешь, - ехидно заметил мастер-хак. - Активация фрагмента - это, хотетельный ты наш, вовсе не активация всей личности... Давай работай! А то бабай уже стоя засыпает, того и гляди Федула на землю уронит. - Глеб угукнул, достал из кармана куртки серебряный «реконструктор» и, примерясь, осторожно - не делая резких движений, стараясь верно держать линию - обвёл видимую ему корчму по часовой стрелке. Начертанная в воздухе окружность знакомо вспыхнула голубым светом и «Двадцать первый позвонок» исчез, как будто его никогда не строили; не попавшие в чародейный круг языки пламени, вмиг ожив, растворились в предутреннем сумраке.
Глеб сунул кинжал под мышку, вытер неожиданно вспотевшие ладони об куртку: в прошлый раз колдовство прошло куда как легче, проще, - впрочем, он тогда не очень-то и старался. Как получилось, так и получилось, не до изысков было.
- Молодец, - одобрил Хитник, - знатно управился! А теперь, как сказал бы дед Снюссер, черти ножиком «взад». И не забудь воткнуть клинок в изображение, а то замечтаешься и овеществишь чёрт его знает что.
- Не пугай, - буркнул Глеб, вновь беря кинжал в руку, - мне и без твоих указаний страшно, - парень так же осторожно повёл клинком в обратную сторону. Едва только перед Глебом возникла огненная, малинового свечения окружность, он быстро ткнул в её центр клинком - не заглядывая в круглое окошко, не проверяя какие изменения произошли с корчмой. Потому что он, Глеб, в любом случае будет менять облик «Двадцать первого позвонка»: коли взялся учиться работать с колдовским артефактом, то нельзя останавливаться на полпути! Даже если корчма уже стала новёхонькой, свежепостроенной и пожаробезопасной.
Клинок вошёл в очерченную пустоту с трудом, словно в нечто материальное, плохо режущееся; вошёл по рукоять и остановился - дальше кинжалу хода не было. Глеб облизал пересохшие губы, на миг отнял руку от обмотанной кожаным ремешком рукояти: кинжал повис в воздухе, надёжно удерживаемый странной пустотой.
- Ты смотри, - удивился мастер-хак, - чётко сработал. Прям как по лекалу провёл, след в след - вон и корчма внутри круга ничуть не изменилась, по-прежнему горит не сгорая... Что ж, пора приступать к следующему этапу: надави-ка на ручку, согласно полученной инструкции, хе-хе. Да ты не бойся, валяй помалу! - Глеб и надавил, несильно, чуть-чуть.
Обрамлённый алым сиянием круг нехотя сдвинулся с места, медленно проворачиваясь по вертикали. Горящая внутри круга корчма - объёмная и красочная, будто картинка на экране стереоскопического монитора - начала быстро меняться, перетекая из одной формы в другую. Первым делом исчезло застывшее пламя, а уж затем пошли и прочие изменения: бревенчатая изба попеременно становилась то папуасской хижиной, сложенной из жухлых пальмовых листьев, то дощатым сараем с ругательной меловой надписью на стене; то убогим каменным зданием с вывеской «Пытошная» над входом, то общественным туалетом с классическими «М» и «Ж» у дверных проёмов...
Глеб продолжал усердно давить на рукоять, меняя образы один за другим: в колдовском окне мелькали складские помещения, электроподстанции, мастерские, телефонные будки, железные гаражи различных видов и конструкций; несколько раз являлись ободранные, явно нежилые многоэтажки с выбитыми до верхних этажей оконными стёклами. Однажды возникла закрытая баня с пришпиленным к двери лаконичным объявлением «Пара нету!»; иногда попадались древние руины или современные долгострои - но ничего подходящего так и не объявилось. До поры, до времени.
- Стоп! - неожиданно воскликнул Хитник. - Кажется, ты поймал то, что нужно. Ну-ка, посмотри сам, - Глеб, охотно перестав двигать чародейный круг, с интересом глянул поверх кинжала.
Внутри круга находилось двухэтажное, кирпичной постройки здание - с входной металлической дверью и округлым пластиковым козырьком над ней. Передний фасад здания украшали арочные окошки, а по углам пирамидальной крыши виднелись стилизованные под башенки печные трубы. Правее двери висела небольшая гранитная доска с золотой надписью: «Экономикон» - и там же, чуть пониже и помельче - «Замок гостиничного типа». По мнению Глеба, созданное им жильё походило на реальный замок не более, чем педальный автомобильчик на грузовую фуру; впрочем, выбирать особо не приходилось.
- А, сойдёт для сельской местности, - Глеб, поднатужась, выдернул из круга серебряный клинок. В ту же секунду круг исчез: земля под ногами парня ощутимо вздрогнула, в воздухе раздалось звучное «бамм!», как будто со всей силы ударили в здоровенный гонг, и замок-гостиница материализовался. Овеществился, навсегда заняв место бывшей корчмы.
- Наконец-то, - обрадовался Модест. - Давно пора! Вот теперь и по-людски переночевать можно, с тёплыми одеялками-подушками... эх, лепота! - Бабай, для удобства переложив спящего Федула на плечо, потянул дверь за никелированную ручку и, не раздумывая, вошёл в новоявленный мини-замок.
- А то, - согласился Глеб, входя в «Экономикон» следом за бабаем. На всякий случай закрыв за собой дверь на массивную щеколду, парень осмотрелся по сторонам - как оказалось, внутреннее убранство гостиничного холла полностью соответствовало «экономному» названию гостиницы. Тусклый плафон над дверью - то ли газовый, то ли масляный - высвечивал спартански непритязательную обстановку: пара тёмных окон по обе стороны двери, покрытый дешёвым линолеумом пол и непонятного цвета бумажные обои на стенах. Ещё ряд пластиковых стульев вдоль правой стены и невысокая стойка портье у другой - больше на первом этаже ничего примечательного не имелось.
В конце холла, наискосок перечеркнув дальнюю стену от первого до второго этажей, протянулась деревянная лестница - широкая, с прямыми ступеньками и поручнем. Общая планировка «Экономикона» напомнила Глебу виденные в кино-вестернах салуны: опоясывающий второй этаж балкон с заграждением и, конечно же, двери, ведущие в номера. Для полноты впечатления не хватало только пьяных ковбоев, визжащих девочек и регулярных выстрелов в потолок... хотя, как подумал Глеб, дело это наживное, местные селяне быстро освоятся.
Тем временем бабай, покряхтывая от усталости, поднялся на верхний этаж, открыл первую попавшуюся дверь и заглянул внутрь комнаты.
- Нормально! - крикнул сверху Модест. - Койка есть, бельё тоже. Я Федула тут уложу, а сам в соседний нумер определюсь, поди, они все здесь свободные, - бабай скрылся за дверью.
Глеб направился было к лестнице, когда в спину ему донёсся свистящий шёпот:
- Товарисч, а товарисч! - Глеб, едва не подпрыгнув от испуга, оглянулся: из-за стойки портье медленно, как усталая подводная лодка, поднимался некий гражданин устрашающего вида. Железный шлем, помятый медный панцирь и зажатая в руке рогатка не оставляли сомнений в том, что перед Глебом находился один из участников прошлой охоты. Вернее, из неучастников - наверняка перебрал пива и уснул под столом, не попав на разборку с призраками. Зато пережил удары огненных, ледяных и останавливающих боллов, пожар, вырезание корчмы из реальности плюс все её последующие колдовские изменения... Да, подобных лишений, ясен пень, в трезвом уме и твёрдой памяти никому не вынести! Глеб с умилением смотрел на нечаянного естествоиспытателя, ощущая, наверное, тоже самое, что испытывал академик Павлов, глядя на выжившую в опасном эксперименте собачку.
- Товарисч, - заговорщицким шёпотом продолжил незнакомец, - подскажите, где я? И почему? И вообсче, может, я крепко сплю и вы мне просто снитесь? Дайте подтверждение, товарисч!
- Да, вы спите, - замогильным голосом ответил Глеб, - и вам снится удивительный сон. Продолжайте отдыхать дальше, товарисч, не отвлекайтесь на всякие пустяки.
- Вас по-о-онял, - с растяжкой сказал гражданин и так же медленно опустился за стойку, откуда вскоре послышался размеренный храп. Глеб, хихикая, поднялся на второй этаж, нашёл незанятую комнату: разделся, отметился в крохотном санузле и, рухнув на узкую койку, немедленно уснул.
День начался с громких криков на улице.
Глеб продрал глаза, зевнул, встал с кровати и, почёсывая до неприличия отросшую щетину, подошёл к арочному окошку. Окно располагалось над входом в гостиницу, видимость была прекрасная: чистое блекло-синее небо, ни облачка, а стоявшее в зените солнце - аккурат между туманными стенами - намекало о скором обеде.
Поселковые домики отсюда, со второго этажа, казались чистыми и опрятными; вымытые утренним дождём островерхие крыши, покрытые одинаково серым шифером, создавали впечатление армейского единообразия и порядка. Впрочем, милитаристский дух портила разношерстная толпа, неуверенно топчущаяся перед «Экономиконом». Были здесь охотники-рогаточники, но уже без доспехов, мрачно глазеющие на чудную постройку; были и жёны охотников - удивлённо охающие, ахающие, причитающие из-за спин своих мужей. Меж взрослых, путаясь у них в ногах, бегала с криками шустрая ребятня, для которой всё происходящее казалось забавным праздником; вездесущие псины, всю ночь просидевшие взаперти вместе с хозяевами, теперь бурно радовались новому развлечению, добавляя к шуму многоголосый лай. А уж совсем поодаль, изредка поглядывая на всенародное собрание, флегматично паслись козы и коровы - похоже, весь посёлок собрался поглазеть на дивное диво! На превращённую в гостиничный замок погорелую корчму.
Перед народом, взгромоздясь на невесть откуда взятую бочку, ораторствовал Федул, бережно придерживаемый бабаем сзади за свитер - чтоб ненароком с высоты не сверзился. Гном в азарте размахивал ручками и притопывал ножками; издали казалось, что Федул отплясывает на бочке развесёлый английский танец «джигу». Глеб, всё ещё зевая, открыл окно, навалился грудью на подоконник и, рассеянно поплёвывая с высоты на пластиковый козырёк входа, принялся слушать о чём вещает гном: как оказалось, ни о чём. Друг Федул, не жалея красок, расписывал ночное происшествие - разумеется, в лестном для себя виде. Короче, врал напропалую.
- ...И тогда великий Снюссер возвестил громово: «Возрадуйся, я пришёл дать тебе свободу! По милости нашего Императора, наслышанного о добрых деяниях твоих, отныне ты - вольный эльф!» И взмахнул он своим огненным посохом, и отпали у меня рога, и объяла меня чудесная благодать, от которой даже застарелый насморк сразу прошёл... И воскликнул я криком сильным: «О великий маг! Помоги славным жителям Перекрёстка, верни им корчму, не дай ей сгореть. Ибо это их радость, очаг вечерних бдений, не лишай же их удовольствия невинного...» И сказал добрый чародей: «Да будет так!» В тот же миг грянул страшный гром, затряслась земля и свершилось то, что свершилось...
- П-подтверждаю, - к бочке-трибуне, бесцеремонно расталкивая зрителей и заметно пошатываясь, выбрался знакомый Глебу «товарисч» в медном панцире, но уже без шлема. - Я всему тому свидетель! Всё видел самолично, чтоб мне лопнуть, коли вру... В подвале вина и пива - завались! Вино замечательное, я уже проверил вместе с товарисчем Мо... Модестом, ни одного бочонка не пропустил, аж замаялся малость. А есчё окороков, да солений-копчений, да колбасы без счёту... Знатный подарок, - устав от произнесённой речи, «товарисч» привалился спиной к трибуне и затих, безвольно уронив голову на грудь. Видимо, дала себя знать тщательная проверка винных запасов.
- И потому, славные граждане Перекрёстка, - сделав многозначительную паузу, с надрывом воскликнул гном, - учитывая мои заслуги перед обществом, я прошу вас о необременительной помощи: снабдить меня на дорогу к вольной жизни сообразным капиталом, дабы я не бедствовал и не христарадничал в пути, - Федул патетически воздел руки к солнцу. - Небо не забудет вашей доброты! Типа того, ага.
- Небо не видело такого позорного пацака как ты, Федул, - с усмешкой передразнил гнома парень, закрыл окно и, насвистывая любимое «Мама, мама, что я буду делать...», направился в санузел, мыться под душем. А если повезёт, то и побриться - как-никак, всё ж гостиница! Глядишь, какая одноразовая бритва в умывальном комплекте и отыщется.
Бритва действительно нашлась: через полчаса Глеб - умытый, гладко выбритый и ладно одетый - собрался было спуститься на первый этаж. Но перед выходом неожиданно вспомнил наказ таинственного советчика по имени «архив номер три» и решил всё ж спрятать кинжал в неведомой ему надреальности. От греха подальше и во избежание неприятностей, так сказать. Однако для того, чтобы артефакт не материализовался в неподходящий момент, требовалось придумать редко используемое в разговоре слово - особый звуковой ключ, который не произнесёшь случайно. Впрочем, долго ломать голову Глебу не пришлось: он припомнил аптеку Хинцельмана и лекарство, которым лепрекон вылечил своё похмелье; эхма, не захочешь, а запомнишь столь полезное название! Жаль, не попользовался таблетками, не запасся ими впрок...
- Каспарамид! - объявил Глеб и трижды несильно уколол себя в левую ладонь кончиком серебряного клинка. Кинжал исчез из руки: в неплотно сжатом кулаке остался лишь воздух.
- Оба-на, - почему-то ничуть не удивившись сказал Глеб и, распахнув дверь, вышел на ограждённый балкон. Вышел и остановился у ограждения, с подозрением глядя вниз, на первый этаж: как ни странно, в гостиничном замке было тихо и пустынно. Хотя после пламенной речи гнома и заявлений нетрезвого «товарисча» Глеб ожидал совсем иного - радостной суеты, установленных в холле столов и подготовки к пиру, что горой. Халява ведь! Можно сказать, красный день календаря.
Спустившись по лестнице, Глеб вышел на улицу.
Неподалёку от дверей стояли гном, бабай и знатный командор Калбасик - на этот раз сэр граничник был без зебры, но в привычном боевом облачении. А больше никого по близости не оказалось, разошёлся народ по своим делам... Или же его командорски, в приказном порядке отправили куда подальше от непланового праздника с неплановой выпивкой.
Сэр Калбасик что-то втолковывал гному тихим голосом, для Федула явно неприятное: гном, с независимым видом скрестив руки на груди, то и дело морщился - будто старого кефиру по ошибке хлебнул. И ещё раз хлебнул. И ещё.
Бабай, с двумя объёмистыми флягами по бокам и полным мешком через плечо, со скукой поглядывал по сторонам, ожидая окончания беседы.
- День добрый, - поприветствовал Глеб, подходя к троице, - у нас какие-то проблемы?
- Возможно, - коротко ответил сэр Калбасик. - Потому не смею вас более задерживать. Вот моё рекомендательное письмо на беспрепятственное пересечение любой из границ нашего Перекрёстка. Прощайте, - граничник сунул в руки Глебу запечатанный конверт, развернулся и, прямой как столб, ушёл по направлению к домам.
- Чего это с ним? - озаботился Глеб, пряча письмо во внутренний карман куртки, поближе к паспорту. - Не выспался, что ли?
- Да ну их всех к чёрту, - зло ответил гном. - Стараешься для людей, выкладываешься на полную катушку, а тебя чуть ли не вредителем объявляют! Не нравится, им, видишь ли, что меня дед Снюссер по личному приказу Императора амнистировал. Что дырки в «могильнике» заросли и сама башня обновилась, мол, на кого ж они теперь охотиться будут - это тоже на меня повесили... типа, если б не моя амнистия, то и дед сюда не приходил бы. А самое главное то, что с моей подачи корчму переделали! Нарушил вековую традицию, блин. Теперь им и замок снести жалко, и новую корчму как бы смысла нету строить... ха, вот же у пипла дилемма появилась!
Предупредили через Калбасика, если до сумерек отсюда не уберёмся, нас или крепко поколотят, или вовсе насмерть прибьют. Одно слово, хамство и огульный произвол, - убитым голосом подытожил сказанное Федул.
- Меньше врать и выделываться надо было, - безо всякого сочувствия заметил Глеб. - Заладил как пацан: «Я крутой! Это всё я натворил! О-го-го мне!» А после денежек клянчить начал, за свои никому здесь не нужные геройские подвиги... Тьфу да и только. Здесь народ тёртый, бывалый, хвастунов и имперских любимчиков однозначно не любят! А попрошаек тем более. Я так думаю.
- Ну и хрен с ними, - внезапно оживился гном. - Плевать! Зато через год-два о нас тут легенды рассказывать будут, а после слух пойдёт по всем Ничейным Землям - о великом бойце Федуле и его верных спутниках-оруженосцах. О грандиозной битве эльфа со злобным старцем Снюссером и убийственном выстреле колдовским бриллиантом в лобешник Спящему Деду - о, это многого стоит!
- Ты того, не слишком увлекайся, - охладил пыл Федула парень. - Во-первых, никто не видел твоей разборки с имперским магом. А во-вторых, он же - по твоей легенде - амнистировать тебя пришёл, а не драться! Как-то оно, понимаешь, одно с другим не состыковывается.
- Пускай время по своим местам честные факты расставит, - насупился гном. - Героическая правда обо мне, рано или поздно, всё равно всплывёт! Когда-нибудь, но обязательно.
- Знаем мы, что обычно всплывает, - усмехнулся Глеб, но развивать свою мысль не стал, пожалел «великого бойца», уж больно несчастным тот выглядел.
- Я так понимаю, уже можно идти? - деликатно напомнил бабай. - А то солнышко за туманную стену ушло, скоро, поди, смеркаться начнёт. Тогда нас бить станут, что, по-моему, никому из нас вовсе не улыбается.
- Да, действительно, - парень мельком глянул на небо. - В обход посёлка шагом марш! И чем скорее, тем лучше. - Глеб, подавая друзьям пример, бодро зашагал прочь от замка гостиничного типа, по пустырю, мимо домиков с шиферными крышами.
Минут через десять быстрой ходьбы беглые путешественники вышли на бетонную полосу дороги, окружённую рядами нечастых деревьев.
- Вперёд, наш боевой отряд! - Глеб махнул рукой вдаль, - к центру Перекрёстка, а дальше... Да, кстати! А куда дальше-то? Федул, ты, надеюсь, выяснил, где именно находится Музейная Тюрьма? Надо ли нам куда сворачивать, или же так и чесать по прямой, до самой западной границы?
- Не выяснил, - обиженно буркнул гном. - Потому что гадский Калбасик ничего конкретного про неё не знает. Слышал, дескать, чего-то, какие-то непонятные слухи, но что к чему - понятия не имеет. Ну и ладно, мы у кого встречного спросим. Или у другого граничника, более душевного, гостеприимного.
- В том-то и дело, у какого именно? - хмыкнул Глеб. - Как бы не пришлось нам впустую топать, мы ж не знаем верного направления! Выйдем, скажем, к западному граничнику, а тот направит нас на север, вот и делай ненужный круг.
- От судьбы всё равно не уйдёшь, - флегматично сообщил бабай, поправляя мешок на плече. - Коли суждено нам пройти лишнего, значит, будем идти. Не беда! Главное, провиант и выпивка имеется, а остальное как-нибудь само собой сложится. Я, к счастью, успел собрать в дорогу всё необходимое - когда ревизировал подвал вместе с неразумно охочим до пьянства «товарисчем».
- Провиант! - обрадовался гном, - выпивка! Я ж совсем позабыл об этой желудочной радости. Давайте устроим привал, причём немедленно, а? - Федул тут же принялся выискивать взглядом местечко получше, где можно было бы осесть и сытно подкрепиться - особенно выпивкой, после всех пережитых волнений. Однако подходящего местечка не нашлось: унылые сжатые поля к отдыху не располагали.
- Какой ещё нафиг привал? - удивился Глеб. - Вон посёлок, отсюда видно! Нет уж, давай уберёмся от него подальше, а там сообразим и поесть, и выпить.
- Резонно, - вынужден был согласился гном. - Тем более, что присесть всё равно негде, один лишь мокрый бетон да непролазная грязь полевого свойства. И вообще, жратеньки-питеньки можно и на ходу, - Федул похлопал по фляге на боку Модеста. - Что у нас в питейных и продуктовых запасах?
- В одной фляге свежее тёмное пиво, в другой - вино, - по-хозяйски подробно стал перечислять бабай, - домашнее, не слишком крепкое. В мешке копчёный окорок, пара резаных буханок хлеба, около десятка кружков сырокопчёной колбасы и головка козьего сыра. Одна, зато большая!
- Слушай, а обычная вода у нас есть? - заинтересовался Глеб. - Что-то ты о ней не упоминал. Как же в походе да без воды? Непорядок.
- Ха, сдалась нам та вода, - фыркнул гном, - баловство одно! Вон, подходи к любой луже и пей, никаких проблем. То ли дело пиво и вино, их в лужи не наливают, нет подобных жизненно необходимых дождей. А жаль, - от души посетовал Федул, - как бы оно пригодилось усталым путникам! Например, пивная гроза с сырным градом... такой, знаешь, копчёный сыр, завитый косичкой. Или затяжной марочный дождик, можно даже и из сухого вина, - Федул сглотнул голодную слюну и, ухватив бабая за полу фуфайки, требовательно заканючил:
- Жрать давай, срочно! Помираю, ослабеваю! И вина стакан, непременно... ты стакан-то догадался спереть, или как?
- Догадался, - кивнул Модест, на ходу выуживая из мешка кружок копчёной колбасы и полбуханки хлеба: разломив и хлеб, и колбасу на три части, бабай выдал каждому его порцию. Некоторое время путники шли молча, вгрызаясь в походные бутерброды, чавкая и утробно мыча - последнее относилось только к жутко оголодавшему Федулу. Дальше пошёл в ход украденный стакан; ни пиво, ни вино не остались без должного внимания. К счастью, фляги у Модеста были словно бездонные: невзирая на частые призывы гнома экономить выпивку - призывы к другим, не к себе, любимому, - и пива, и вина хватило с избытком всем, даже по полфляги осталось.
Негостеприимный посёлок остался далеко позади; безоблачное небо постепенно начинало темнеть - приближался вечер. Деревья вокруг дороги стали расти гуще, напоминая уже не защитную полосу зелёных насаждений, а самый настоящий лес. Пора было подумать о ночлеге - путешествовать через ночную чащу, пусть и по хорошей дороге, занятие не из радостных. Мало ли кто в том лесочке обитает: того и гляди, могут засаду по тёмной поре устроить, для ознакомления с карманами беззащитных путников... Рогатку Федула и свой запрятанный в надреальности кинжал Глеб стоящим оружием не считал, какой прок от них во время серьёзной драки!
Бабай, как будто подслушав мысли Глеба, неожиданно сказал:
- Кстати, на развилке дорог стоит довольно приличная избушка, как раз для таких, как мы, запоздалых путников. Правда, без всяких удобств, зато бесплатная. Может, поднажмём и успеем туда до темноты? Больно уж посреди леса на ночь останавливаться не хочется. Неуютно оно, понимаешь, некомфортно!
- А ты, брателло, откуда про ту избушку знаешь? - обрадованно спросил гном. - Ночлежная избушка - эт-хорошо. Пусть и дрянная, без тёплого сортира и умывальника, зато экономная до неоплачиваемости, что при нашем финансовом кризисе есть американческий вери гуд! Главное, чтобы крыша над головой да лавка, на которой растянуться можно. А всё остальное у нас самих есть - в смысле, выпить-закусить.
- Дык, один из селян ноне обмолвился, - охотно пояснил Модест. - Я там потолковал с утреца пораньше с первопришедшими к гостинице, пока вы оба отдыхали, они мне про избу-то и рассказали. А уж после ты, громогласный наш, вышел и начал с бочки соловьём заливаться о делах своих великих... Тут мне уже не до бесед стало.
- Ага. Гм, - смутился Федул, словно ему о чём-то неприличном напомнили, и поспешил сменить тему разговора: - Глебушка, а как там наш Хитник поживает? Что-то давненько я от него вестей не слышал. Уж не приболел ли он, сидючи в твоих заразно бестолковых мозгах?
- Точно! - в возбуждении щёлкнул пальцами Глеб, - то-то я последнее время ощущаю, что мне чего-то не хватает! Молчит Хитник, с прошлой ночи молчит. Как я «Экономикон» создал, так мастер-хак и умолк... Может, крепко спит?
- Давай наш Модя тебе в ухо даст, - сходу предложил неугомонный гном, тайком подмигивая бабаю, - не сильно, чуть-чуть. Чтобы, значит, у тебя небольшое мозготрясение произошло - глядишь, Хитник и проснётся... Если, конечно, он спит, а не ковыряется в своих замороченных архивах.
- Я категорически против! - не на шутку испугался Глеб, видя как бабай демонстративно постукивает кулаком об ладонь, - не дамся, мои мозги, собственные! И меня, гады, покалечите, и Хитника угробить можете. Голова всё ж, не задница... Вот доберёмся до гостевой избушки, там я и попробую с ним связаться, - клятвенно пообещал парень.
- Тогда поднажали, - решил гном. - Надо обязательно до темна успеть, ой надо! Глянь-ка, вроде бы на горизонте тучки собираются. - И они «поднажали».

Глава 14

Долгожданная избушка обнаружилась возле пересечения двух бетонных дорог, на специально оборудованной полянке - собранный из досок одноэтажный домик с небольшой верандой и тёмными неосвещёнными окнами. Точно такие же домики можно увидеть в любом садоводческом обществе, эдакий типовой вариант для непритязательных дачников. Рядом с домиком находился крытый колодец с воротом и мятым ведром на цепи; судя по отсутствию обязательной при таких домах будочки - с вырезанным в дверце сердечком - туалетные дела предполагалось решать в лесочке. На свой страх и риск.
За то время, пока путешественники добирались до полянки, небо затянуло низкими тучами и в конце концов грянул холодный, не по-осеннему проливной дождь. Так что последнюю сотню метров друзья пробежали, разбрызгивая лужи и громко, чуть ли не хором, ругаясь; бегущая изо всех сил троица напоминала известных киногероев, удирающих от вредного пса-барбоса с динамитной шашкой в пасти. В неожиданном соревновании победила молодость - Глеб первым пришёл к финишу стометровки.
Отдышавшись на веранде, парень толкнул незапертую дверь и вошёл в избушку. В домике, по вечерней дождливой поре, было темновато; лишь когда глаза привыкли к полумраку, Глеб разглядел нехитрую ночлежную обстановку.
Гостевая избушка роскошью не поражала: два двухъярусных лежака со скатанными матрасами, кухонный стол с керосиновой лампой и стопкой чистых тарелок, несколько табуретов, чугунная печурка с выведенной в крышу коленчатой трубой, а рядом с печуркой - аккуратная поленица колотых дров. Глеб скинул на один из лежаков куртку и кепку, нашёл возле лампы коробок спичек, зажёг фитиль: в избушке немедленно стало светло и по-домашнему уютно.
- Кр-расота! - радостно завопил с порога гном, - чисто, симпатично и, главное, сухо! Страсть как уважаю людей, содержащих жильё в надлежащем порядке... Эх, как бы мне тут не насвинячить сверх меры, - Федул с сомнением глянул на свой вытянувшийся от дождя свитер, хлюпающие водой кроссовки и равнодушно махнул рукой: - А, ладно, как-нибудь само собой уберётся. - Оставляя грязные следы, гном протопал к лежакам, стянул с себя мокрую одёжку и развесил её сушиться; поставив кроссовки на печурку, Федул принялся разжигать в ней огонь.
Бабай вошёл в домик чинно, не торопясь, первым делом сказал: «Мир сему дому!» и разулся сразу же за порогом, поставив мокрые лапти у стены; Глеб, застыдившись грязных туфлей, поспешил разуться тоже. Модест водрузил на стол мешок, там же сложил фляги, а уж после разделся, повесив фуфайку и будёновку на трубу печурки, для просушки.
- Опаньки, готово, - доложил гном, с лязгом закрывая дверцу печки. - Сейчас, брателлы, у нас будет жарко как в сауне - попарим, стало быть, продрогшие косточки! Чтоб никакая хворь после дождика к нам не привязалась. А для полноты эффекта обязательно выкушаем оставшееся вино... Ну и пиво заодно, чтоб в одиночестве не заскучало, хе-хе! - Федул раскатил матрас и завалился на лежанку, нога на ногу, руки под голову.
- Любопытно, кто ж здесь порядок поддерживает? - присев на табурет и наливая в стакан пиво спросил Глеб. Просто так спросил, риторически. Однако бабай, подумав, ответил со всей обстоятельностью:
- Да сами постояльцы, небось, и поддерживают. Это как в таёжной охотничьей заимке - кто пришёл, тот и временный хозяин. Живи сколько надо, но уходя будь любезен навести порядок, наколоть дровишек и оставить лишние продукты, соль, свечи и спички для того, кто придёт после тебя. В тайге всяко бывает, случается банка консервов на той заимке чью-нибудь жизнь спасает! Особенно зимой.
- А ты откуда знаешь? - лениво приоткрыл глаза Федул. - Охотничал там, что ли? Или вырос в тех местах, как мальчик Маугли таёжного розлива?
- Нет, - вздохнул Модест. - Мне дед рассказывал, он когда-то в тамошних краях залётных туристов-любителей промышлял. По долгу службы пугал... ну, бывало, и харчил их с голодухи, да. Но туристы со временем перевелись, а контрабандисты, что нынче кедр и сосну валят, ни в чертей, ни в бабаев не верят - чуть что, первым делом стреляют на поражение, а уж после выясняют, кто к ним среди ночи пожаловал. И с какой целью... Неинтересно теперь бабаям в тайге работать! Для здоровья вредно.
- Ага, - зевнув, сказал гном. Потом принюхался и спросил с тревогой: - Модест! Ты на печке готовить чего-то затеялся? У тебя подгорает!
- Это не у меня, а у тебя, - глянув на печку, рассудительно ответил Модест. - Обувка в собственном соку. С жаренными стельками.
- Мамочки! - вскинулся с лежанки гном. Обжигая пальцы и шипя сквозь зубы, Федул сбросил дымящиеся кроссовки на пол, те мгновенно прилипли к половицам расплавленными подошвами; в воздухе мерзко запахло горелым пластиком.
- Эх-хе, - горестно молвил гном, сидя на корточках и с грустью разглядывая испорченную обувь, - в чём же я дальше пойду? Босиком, да по осенней поре, да по дождю... Модест, понесёшь меня на ручках, а? До Музейной Тюрьмы, а там я уж как-нибудь сам. Может, позаимствую какую обувку у первого встречного экспоната, унты там или боты... чего-нибудь, но сопру обязательно! Да хоть водные лыжи, ей-ей.
- На ручках не обещаю, - бабай открыл входную дверь, избушку проветрить. - Уж больно ты тяжёлый, особенно если долго держать. Я тебе вот чего, я тебе лапоточки сплету, как у меня, - Модест указал рукой на кожаные лапти у порога. - Только лыковые, а то где ж я тут нужные для дела кожаные ремешки возьму?
- Лапти? - Федул, хмурясь, почесал в затылке. - А почему бы и нет? Легко, практично. Опять же - народное творчество, исконное и самобытное; типа, сермяжное, из глубины веков... Решено: бабай, плети лапти! Но обязательно модного фасона, - уточнил гном. - Мне немодные не нужны, какой с ними форс? Эх, ещё бы белую косоворотку, красные революционные шаровары и, всенепременно, крутую балалайку о трёх струнах! Ух как я тогда бы! О-го-го как! Да где ж в этой глухомани балалайку найдёшь?.. Впрочем, я всё равно на ней играть не умею, - хихикнув, признался Федул.
- От немодных, конечно, форсу никакого, - согласился Глеб, допивая очередной стакан пива, - зато прикольно. Ты, Федул, зря не паникуй, подожди когда кроссовки остынут - глядишь, в них ещё можно будет какое-то время походить.
- Нет! Только экологически чистые лапти, - гордо отрезал гном. - Я уже загорелся идеей и меня теперь не остановить. Тьфу на те кроссовки, хлам синтетический! Хочу лапти-и-и, - капризно затянул гном, - причём немедленно! Лапти-и-и я хочу! Хочу-хочу-хочу-хочу...

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

- Федул, а давай винца тяпнем? - вклинившись в «хочутельное» завывание, торопливо предложил Глеб. - По стакашку.
- А давай, - немедленно согласился гном и, усевшись на соседний табурет, выжидательно уставился на парня.
- И то дело, - одобрительно прогудел Модест. - Нервы подлечить, а то вишь как тебя, Федул, на лаптях переклинило! Это, друже, от усталости, голода и стресса. - Бабай выложил из мешка на стол копчёный окорок, уставился на него в замешательстве. - Однако, нож потребен. Негоже зубами мясо рвать, некультурно оно! Поди, не звери, - Модест, не обнаружив на столешнице ничего, кроме лампы и тарелок, отправился бродить по избушке, заглядывая во все закоулки - а вдруг где нож оставлен? А вдруг кто расщедрился?
- Да ну его, ножик тот, - нетерпеливо отмахнулся Федул. - Глеб, давай твой чародейный кинжал, применим его по прямому назначению: мясца настругаем, хлебушка накромсаем... Опять же, печку от горелой пластмассы отчистить надо, а то до сих пор воняет. Давай-давай, не жмись!
- Ну ты придумал, - поразился Глеб, - чародейным артефактом да чугунную печку драить! Тем более мягким серебряным клин... - он осёкся: на ум парню внезапно пришла забавная идея. А, может, и не очень забавная, но ведь розыгрыши не обязательно должны быть только смешными и радостными, не так ли? Судя по тому, что показывают по телеящику в развлекательных передачах - не обязательно.
С озабоченным видом порывшись в карманах брюк, Глеб уставился на Федула перепуганным взглядом.
- Т-ты... ч-чего ты? - заикающимся шёпотом спросил гном. - Ки-кинжал по... потерял? - Глеб кивнул с крайне удручённым видом. - В куртке, в карманах бегом-бегом посмотри! - приказал Федул и сам же кинулся к лежаку, проверять глебовы карманы. Разумеется, ничего в них не обнаружилось; не успокоясь на достигнутом, гном заставил Глеба встать с табурета и профессионально ощупал его с ног до нагрудного кармана рубашки - куда только смог дотянуться.
Кинжала не было.
- Ай, всё пропало, ну всё, - гном в отчаянии схватился за голову. - А какие планы у меня были на твой кинжал, пальчики оближешь! Самые великие и потрясные: от переделки личного гардероба до коренной перестройки сообщества магиков. Его, понимаешь, властно-иерархической структуры управления.
- Ух ты! В Императоры, что ли, хотел податься? - оживился Глеб. - Офигеть!
- Почему бы и нет, - уныло подтвердил Федул. - А ты мне подлянку устроил, все устремления нафиг... Эх, натурально без кинжала зарезал! Блин. - Гном отобрал у Глеба стакан, налил из фляги вина и залпом выпил - горе-беду залил. Поправил душевное состояние проверенным способом.
- Вот, нашёл-таки, на подоконнике хранилось, - бабай уселся за стол, положил перед собой ложки-вилки и остро наточенный кухонный нож. - Давайте садиться ужинать... Эй, что тут у вас приключилось? - Модест с нарастающим беспокойством посмотрел на хмурого Федула, на безучастно разглядывающего потолок Глеба. - Ну-ка, признавайтесь!
- Этот Глеб Обычников, этот нехороший человек, он где-то волшебный кинжал посеял, падла, - сообщил гном, вновь наливая в стакан вино. - Как подобное можно ухитриться сделать - ума не приложу!
- А, может, и не потерял, - успокаиваясь, заметил бабай и принялся нарезать мясо толстыми ломтями, - может, кинжал сам ушёл.
- Как это? - в один голос воскликнули Глеб и Федул.
- Очень просто, - Модест достал из мешка хлеб. - Зачастую магические вещи сами решают, кому и сколько времени служить... Иногда, посчитав свою миссию выполненной, они уходят к другому владельцу. Или самоуничтожаются, полностью себя выработав. Но! - бабай аккуратно нарезал хлеб, сложил кусочки стопкой, - ежели та миссия не завершена, а колдовская вещица утеряна при непонятных обстоятельствах, то она, как правило, рано или поздно возвращается к потерявшему её хозяину. Так что не надо грустить, авось всё рано или поздно наладится, - Модест отобрал у гнома стакан, налил себе вина. - В общем, давайте ужинать и не грустить, лады?
- Лады, - буркнул гном, складывая трёхслойный бутерброд: два ломтя мяса, а между ними кусок хлеба. - Что ж, придётся подождать, пока артефакт вновь у Глеба не окажется. А уж после... - гном вгрызся в бутерброд, прошамкал: - мы такоффо ушудим, такого... ням-ням... понатворим, что весь мир вздрогнет. Станем богатыми и знаменитыми! У нас всё будет! Всё!
- И даже балалайка с революционными шароварами, - с серьёзным видом подсказал Глеб. - И косоворотка, непременно.
- Ага, - не слушая парня, в азарте согласился Федул. - Билл Гейц навзрыд заплачет, наши громкие узнав имена! Император от зависти на шёлков шнурке уда...
- Императора не трогай, - прекращая жевать, сурово сказал бабай. - Не по чину рассуждаешь, эльф! Я тебя очень люблю и уважаю, но некоторые темы всё ж трогать не надо. Не советую.
- Ну и ладно, - гном хлебнул винца из общего стакана, сказал задумчиво: - Но каким-нибудь королём я тогда стану непременно! Или царём... э, без разницы. Типа, хотя бы как Одиссей: найду себе подходящую Итаку и воцарюсь там навсегда. Насколько деньги позволят. Кстати, об Одиссее - непонятно чему развеселился гном. - Я вам рассказывал, как на самом деле была захвачена Троя?
- Не-а, - Глеб дожевал бутерброд, сунул руку в мешок и достал оттуда головку сыра. - Надеюсь, сведения исторически правдивые? А то знаю я тебя, соврёшь - недорого возьмёшь.
- Обижаешь! Конечно правдивые, - горячо заверил Федул, - мне Нифонт самолично рассказывал, а он врать не умеет, такая вот у него дурацкая моральная установка - начинает сразу бекать, мекать и путаться до невозможности. А про Трою он мне словно песню пел!
- Ну да, - понимающе усмехнулся Глеб, - докурился до невозможности и спел, ха-ха!
- Тьфу на тебя, - сердито огрызнулся гном. - Сейчас как обижусь насмерть и фиг интересную историю узнаешь.
- Всё, умолкаю, - примирительно сказал Глеб: обижать Федула он вовсе не хотел, и без того на душе кошки скребли из-за неуместного розыгрыша. Но отступать парень не собирался, раз сказал «кинжала нет», значит, его нет - коли начал разыгрывать, то надо довести шутку до конца. Тем более, сколько будет радости у гнома, когда кинжал вдруг «вернётся» к прежнему хозяину! Правда, перекраивать Империю магиков соответственно федуловым планам Глеб и не помышлял, но отчего бы не подыграть товарищу в его несбыточных фантазиях?
- Смотри у меня, - погрозил Федул пальчиком. - Так и быть, расскажу, только чур, не перебивайте! Типа как у деда Снюссера: «Внемлите и триписчите, нищасные», хе-хе.
Помните, я вам рассказывал о том, как троянский хак Парис взломал маго-банк «Елена», принадлежавший спартанскому царю Менелаю, и оставил там записку? Мол, был здесь, всем привет с кисточкой! Ясен пень, царь Менелай крепко на то осерчал и немедля подбил своих друганов прогуляться к Трое, забить гадскому хаку конкретную «стрелку». И, между прочим, нехилую компанию подобрал: царь Итаки Одиссей, два Аякса (А-Аякс и У-Аякс, клички такие), Диомед, Сфенел, Протесилай, Ахилл... и прочих всяких героев позвал, до кучи. Чтобы в пути не скучать и вообще - сделав правое дело, уж гульнуть так гульнуть! Массово и зажигательно.
Ну, приплыли они толпой под стены Трои и принялись, значит, права качать... Однако царь Трои Приам оказался тоже не лыком шит - он, барыга, Париса крышевал и имел с его взломов неплохой личный процент. Разумеется - мимо официальной казны, ха!
В общем, друганы-правдоискатели десять лет под стенами Трои мурку тянули, никак до ума разборку довести не могли: то боги не велят, то погода неважная; то между собой по пьянке до смерти передерутся, то голова с утра трещит, не до великих подвигов - да и то, понятное дело, без хорошего вина какая ж многолетняя осада! Со скуки подохнуть можно.
Короче говоря, как десять лет той осаде стукнуло, так и решил Менелай: а ну их всех, троянцев, на хрен! Сколько можно, в конце-то концов, дурака валять, осточертело хуже похмелья... Тем более, что менелаевские интенданты доложили шефу о невозможности дальнейших поставок вина и продуктов. Дескать, не обессудьте, царь-государь, но отпускные цены стали выше крыши: в государстве без правителя дефолт и безвластие, скоро самим жрать нечего будет.
Прикинули брателлы, что дешевле оставить всё как есть, списать убытки на форс-мажорные обстоятельства и двинуть до дому, до хаты, несолоно хлебавши. Но напоследок всё ж решили отметить круглую дату как следует; заводной товарищ царь Одиссей предложил по этому поводу сбацать гигантского деревянного Коня, на предмет задабривания путевых богов. И как исторической ценности памятник - типа «Меня и Одя здесь были», - и как назидательный символ для лохов-троянцев. Чтобы вечно помнили и боялись!
Сказано - сделано: поднатужились, сколотили Конягу из останков разбитого по пьяни корабля, да и сели всем скопом обмывать долгожданный отъезд. Ну и коллективное произведение искусства заодно... Народ, что попроще - те у костров, с песнями и плясками закучковались, а героическое начальство, понятное дело, свой собственный вип-стол организовало, в брюхе Коня. Оно, с высоты, и за тем народом сподручнее следить, чтоб не пережрал на радостях, и самим уютнее - можно оттянуться по полной, не на глазах у подчинённых. Что герои устроили с превеликой радостью: надрались в хлам все, до единого. Там же и уснули...
Под утро невменяемый боевой народ в никаком состоянии загрузился на корабли и двинул в открытое море, а про своё начальство-то напрочь позабыл! Не до того, однако, было.
Троянский же люд, увидев по утру пустой берег и сиротливо-убогого Коня на нём, поначалу малость ошизел от неожиданности - они, троянцы, настолько привыкли к осаде и пьяным ночным воплям, что поначалу решили, мол, им с бодуна подобное мерещится... чай, тоже не трезвенники были, хе-хе! А так как по осадному времени в городе давно уже наблюдались проблемы с топливом, то затеялись троянские коммунальные службы затащить того Коня на центральную площадь и там разобрать - чтобы, значит, ценная древесина зря не пропала. Чтоб не разворовали её на берегу всякие несознательные местные жители. Затащить-то затащили, да, но до разборки руки у коммунальщиков так и не дошли: сначала в городе начались стихийные митинги по поводу знаменательной победы над захватчиками-оккупантами, а после не менее стихийные пьянки, как же без них-то!
В общем, к ночи всё городское население и все службы - включая и патрульно-постовую, и аварийно-спасательную - были, как говорится, «в лёжку». А герои, которые в брюхе Коня от выпивки притомились, думали, что это их сподвижники всё ещё гуляют, отъезд празднуют... Проснутся, опохмелятся, подумают мимоходом и вновь спать падают, ага. Вином анестезированные.
Однако ж всё хорошее рано или поздно, но заканчивается: закончился и винный запас в Коне. Очнулись граждане герои, а похмелиться-то нечем, прям беда какая-то... Ну, деваться некуда, разгерметезировали они конский вход-выход и выбрались наружу. Вылезли, смотрят по сторонам, ничего понять не могут: ба! И где это они оказались? И чего это за городок такой? И вообще, где у них тут по ночам вином торгуют и принимают ли к оплате греческую валюту?
К сожалению, узнать оказалась не у кого: все встречные лежат вповалку, и - тишина. Поначалу даже подумали, не чёрный ли мор в городке случился, по воле гневливой Афины? Однако ж быстро разобрались что к чему, страшно позавидовали отдыхающим и двинули к городским воротам: каждый мало-мальски культурный грек тех времён знал, где можно купить выпивку в любое время суток. Стражники, поди, тоже люди, никогда подработки не чурались, чем могли, тем и помогали страждущим - за соответствующую плату, разумеется.
На свою беду вина у стражников не оказалось, сами всё выпили - праздник ведь, святое дело!.. Ну, греки покумекали и решили сообща: мол, тогда выпускайте нас из города, пойдём друганов искать, у них наверняка похмелительная заначка имеется. А стражники возьми да заартачься - эге, не положено ворота по ночам для всяких-прочих открывать, дуйте отсюда, алкаши чёртовы, не мешайте службу править! На «алкашей» боевой народ, конечно, шибко обиделся, достал мечи и стал тех стражников колбасить не по-детски. Заколбасили, ворота открыли и на тебе - а вот и друзья-соратники подвалили! Они, видишь ли, доплыли до острова Тенедос, где массово подправили своё здоровье, после чего наконец-то обнаружили пропажу начальства и вернулись за ним. Ну а дальше всё покатило соответственно официальным былинам и легендам... - Федул, утомлённый долгим рассказом, выпил подряд пару стаканов пива и, откашлявшись, так закончил свою речь: - Эхма! Да кабы тогда у стражников нашлось вино, или же они не стали бы выделываться, а по-хорошему выпустили героев-камрадов на волю, то, глядишь, у этой истории был бы совсем другой финал. Более оптимистический, ага.
- Любопытно, - сказал Глеб, отбирая у гнома пустой стакан, - а Нифонт-то откуда это всё узнал? С небес подглядывал, что ли? - парень налил пива и себе.
- Нет, не подглядывал, - хихикнул Федул. - Он, понимаешь, при всём том безобразии присутствовал. Уж не знаю, каким именно образом, но то, что Нифонт в этой истории поучаствовал - факт! Мало того: он мне позапрошлым летом даже автограф Одиссея показывал... или подпись Зевса? Ох, брателлы, не помню, слишком я пьяный был. Но что-то эдакое автографическое предъявлял - то ли на папирусе, то ли на пергаменте начертанное... то ли на пачке из-под папирос «Герцеговина Флор». - Гном, что-то припоминая, хлопнул себя по лбу. - Эге! А, может, то вовсе не Одиссей или бог Зевс постарались, а сам товарищ Сталин? Тьфу, и зачем я в тот вечер так надрался, прям какой-то провал в памяти...
- Да, пьянство - это великий грех, - охотно согласился бабай. - Особенно ежели в жару и особенно ежели водкой грешить: ну выпил ты свои пятьсот-семьсот грамм, зачем же больше употреблять? Нет, не понимаю я крепко пьющих, - Модест глянул на занятый Глебом стакан и, не стесняясь, приложился к фляге с вином.
- Какая всё же интересная у Нифонта судьба, - Глеб вытер пенные усы. - Столько веков по земле ходить, столько всего повидать, испытать; да ему исторические книжки писать надо! О том, как оно на самом деле происходило, а не то, что нам официально в школе да с телеэкрана преподносят. Думаю, народу было бы очень любопытно.
- Народу, может, и любопытно, - Федул отобрал у бабая заметно полегчавшую флягу, - да только Нифонту оно вовсе не по кайфу. Потому что ему жить хочется! А начни он резать историческую правду-матку налево и направо, тем более письменно и многотиражно - да его или обычниковые, или имперские спецслужбы немедля угрохают, не посмотрят на то, что Нифонт ангел и вечно живой... Даже в дурку сажать не станут, во избежание утечки информации. Потому как истинная правда, Глебушка, она зачастую знатно расходится с той, которая нужна политическим деятелям на текущий момент реальности. Которую создают искусственно, из года в год убеждая электорат в том, что именно так история всегда и выглядела. Потом приходит другой правитель и начинает переделывать ту переделанную историю уже под себя... И в итоге получается уже не исторически верное: «Мама мыла раму», но политически нужное: «Рама съела маму». А тех, кто не согласен с последним идеологически верным утверждением, попросту удаляют из той новой реальности, раз и навсегда. Типа того, ага.
- Ишь ты, - Модест в изумлении уставился на гнома, - я и не подозревал, настолько у историков опасная профессия.
- Не у историков, - посмеиваясь, поправил бабая Федул, - а у правдоискателей. Впрочем, фиг с ними, у нас у самих нехилая история сложилась... Кстати, Глеб! Ты до Хитника достучался или где? Обещал ведь!
- Чего? - не сразу понял Глеб. - А... нет, не достучался. Я ведь ужинал, пиво пил, твои байки слушал: не до того мне было.
- Тогда делаем так, - приказно объявил гном. - Ты, Глеб, отключайся от вина-пива, ложись на нары и начинай вызывать Хитника, а мы с бабаем затеем плести категорически нужные мне лапти. Лыка вот только надерём и сплетём, запросто... Возражения не принимаются: цели определены, задачи поставлены - за работу, товарищи!
- Прилечь на матрасик? Эт-можно, - согласился Глеб, невольно начиная зевать. - И впрямь, пойду-ка я Хитника часиков шесть-семь повызываю... - парень прошёл к незанятой вещами нижней лежанке, раскатал матрас и, не раздеваясь, завалился на него.
- Вызывай громко и убедительно, - посоветовал Федул, пытаясь отодрать прилипшие к полу кроссовки, - чтобы, значит, Хитник тебя уж услышал так услышал!
- Без многомудрых эльфов разберёмся, - сонно ответил Глеб; бабай, молча отодвинув Федула в сторонку, легко оторвал от половиц кроссовки, вручил их многомудрому эльфу и, взяв нож, вышел из избушки. Стуча оплавленными подошвами как деревянными колодками, гном последовал за ним: в комнатке сразу стало тихо и просторно.
- Лапотники, блин, - закрыв глаза, пробормотал Глеб, - знатные лыкодралы-плетельщики, - зевнул ещё раз и уснул.
...Глебу приснилось, что он стоит на краю громадного, затянутого низким туманом болота. Туманная пелена - тёмно-сизая, похожая на табачный дым - вязко колыхалась, будто под ней, в глубине, происходило невидимое глазу движение: неспешное, подозрительное. Даже, возможно, опасное.
И небо над тем болотом, и даль за ним были странного, неопределённого цвета - да и были ль они вообще? Глеба этот вопрос не интересовал: он смотрел вниз, на пелену у своих ног, смотрел бездумно, ничуть не интересуясь, где он и зачем. Просто стоял и ждал невесть чего. И дождался.
Из сизой мглы медленно, словно пробиваясь сквозь вязкую грязь, вынырнула чья-то голова, затем показались плечи; ни лица, ни облика вынырнувшего Глеб толком разглядеть не смог - вместо них клубилось нечто неопределённое, будто слепленное из того же вездесущего тумана.
- Руку давай, - потребовало нечто неопределённое, - скорей, пока меня назад не засосало!
- А ты кто такой? - с опаской спросил Глеб, на всякий случай отступая от кромки стоячей воды. - Местный леший, что ли?
- Да Хитник я! - с досадой воскликнуло бестелесное существо, - тяни давай, после говорить станем.
- Вон чего, - понял Глеб. - Ну тебя, братан, и угораздило, - ухватив протянутую руку, парень изо всех сил потянул Хитника на берег, ничуть не удивляясь ни самой ситуации, ни тому, что он вытягивает из невесть откуда взявшегося болота невещественного призрака. Отпускать мастера-хака странное болото не желало: туманная пелена заволновалась, по её поверхности пошла рябь мелких водоворотов; где-то вдалеке раздался протяжный рёв, страшный, угрожающий.
- Тяни, тяни! - в испуге закричал Хитник, - надо успеть, пока оно не спохватилось, - Глеб, поднатужась, рванул мастера-хака на себя: перекувыркнувшись через упавшего парня, призрак опрометью кинулся прочь от болота.
- Эй, а как же я? - вставая, возмущённо завопил Глеб. - Ну ты и гад, Хитник! Ни «здрасьте», понимаешь, ни «спасибо». С тебя, между прочим, не меньше поллитры причитается, за спасение утопающего... - на этом интересном месте Глеб и проснулся.
В избушке стояла ночная, сонная пора: на соседней лежанке мирно посапывал бабай; Федул, устроясь над бабаем на второй полке, храпел несоразмерно своим габаритам - подобный богатырский храп более подходил здоровяку Модесту, нежели малорослому гному. На столе, возле непотушенной керосиновой лампы, сохли новенькие лапти детского размера - где и как бабай ухитрился надрать лыка по дождливой темноте, для Глеба осталось загадкой.
Почувствовав, что ему надо немедленно прогуляться во двор, парень отыскал сброшенную бабаем на пол куртку и, стараясь не шуметь, выскользнул за дверь.
Над холодным Перекрёстком зависла полная луна, живо напомнив Глебу события прошлой ночи: невольно оглядевшись по сторонам и убедившись, что никакого Призрачного Замка поблизости не наблюдается, парень зашёл за избушку. Проделав всё необходимое, Глеб, дрожа от ночной сырости, поспешил назад - завалиться поспать и досмотреть сон про удравшего Хитника. А если удастся, то и по шее ему надавать, чтоб не снился в такой жуткой обстановке: мог бы, в конце концов, в более приличном месте объявиться - в каком-нибудь шахском дворце с обнажёнными танцовщицами, например. Или в дорогом баре со стриптизом. Или, на худой случай, в ресторане, с горячими шашлыками на шампурах и марочным коньяком в хрустальном графинчике.
- Ну ты даёшь, - громко, с усмешкой в голосе сказал Хитник. - Дворец, стриптиз, выдержанный коньяк - это что, твой идеал? Цель и смысл существования? Тогда ты про золотой унитаз забыл, непременный атрибут роскошной жизни... Хотя лично я предпочёл бы полностью серебряный: и стерильно, и гигиенично. И от оборотней, в случае чего, обороняться можно - хрясть по голове серебряным сиденьем и все дела.
- Хитник! - Глеб обрадовался настолько, что даже в избушку не вошёл, так и замер на пороге. - Куда ты пропадал? Мы все изволновались, места себе не находим, а ты про буржуйские унитазы рассуждаешь... Что случилось? Где ты был?!
- Ох, Глеб, - помолчав, уже серьёзно ответил Хитник, - спасибо, друг, ты вновь меня спас. Честно говоря, я уже и не надеялся вырваться на свободу... Звал тебя на помощь чёрт его знает сколько раз, но ты меня не слышал - да и то, трудно докричаться до бодрствующего сознания из чужого и заархивированного, особенно если увяз в нём по самую маковку. И лишь во сне я смог привести тебя к себе, ментально застрявшему, уж не обессудь за неприятные моменты.
- А, ерунда, - отмахнулся Глеб, - всегда рад помочь хорошему человеку, хотя с тебя пузырь классного коньяка, не забудь.
- Постараюсь, - заверил парня мастер-хак. - А теперь слушай, чего со мной произошло-то...
- Погоди, - вдруг насторожился Глеб и опасливо оглянулся по сторонам. - Пойду-ка я лучше в дом, там расскажешь, - он открыл дверь, зашёл в гостевой домик и остановился в нерешительности.
- Что, замёрз? - беззлобно подначил парня Хитник. - Ну да, не лето всё ж... ножки стынут, ручки зябнут - не пора ли нам дерябнуть? Ага, судя по флягам, вы уже достаточно приняли на душу избушечного населения. Надерябались.
- Нет, - шёпотом ответил Глеб, - не замёрз, не в том дело. Мне кажется, в лесу кто-то есть - я, не поверишь, чей-то взгляд почувствовал! Прям как будто в спину толкнули... очень неприятное ощущение. Похоже, кто-то за мной из-за деревьев тайно следил. Причём с явно нехорошими намерениями. - Парень аккуратно, без лишнего шума воздвиг у двери баррикаду из табуреток: теперь войти незамеченным в избушку не смог бы никто.
- Да это, наверное, зверь какой был, - уверенно сказал Хитник. - Откуда тут бандитам взяться? Перекрёсток-то со всех сторон погранцами закрыт, случайные тати здесь не шастают! А неслучайные лезть к путникам побоятся - на Перекрёстках, парень, дисциплина и контроль однозначно на должном уровне. Чтобы бизнес не страдал.
- Ладно, - неохотно согласился Глеб. - Уговорил. Буду надеяться, что за мной и впрямь шальной заяц-полуночник подглядывал, а не бандюк с кистенём, - он улёгся на лежанку, закинул руки за голову. - А теперь давай, рассказывай, в какое такое болото ты угодил? Из которого я тебя вытянул.
- Жутковатое место, не правда ли? - невесело заметил мастер-хак. - Между прочим, именно ты его и создал: подсознательно облёк поглотившее меня чужое ментополе в понятную для тебя форму. Впрочем, это не важно, не о том нынче речь... Я, Глеб, всё же смог активировать и сознание мага Савелия, и находящийся в нём архив - подконтрольно активировать, не пугайся! И узнал много чего, до смерти интересного. В буквальном смысле «до смерти»... Мда-а, с такими знаниями долго не живут, уж поверь мне! И я ничуть не удивлюсь, если в ближайшее время за нашим отрядом обнаружится серьёзная погоня. Или же нам на хвост сядет какой-нибудь наёмный киллер-профессионал. Или бомбист-террорист. Или... Эх, даже не представляю, кто. Но уверен - нами вскоре очень и очень заинтересуются! Если уже не заинтересовались.
- Хватит меня стращать, - недовольно проворчал Глеб. - Ты по делу говори, а то заладил чернуху гнать! Надо сначала разобраться, чего именно ты разузнал, а уж после решать - пугаться или как.
- Хорошо, - кротко согласился Хитник. - Тогда слушай дальше, пугательный ты наш... Как оказалось, маг Савелий ненароком прознал о существовании Стражника Реальности - то ли Нифонт по нетрезвости проболтался, то ли в каких тайных книгах прочитал, я выяснить не смог. Да, собственно, и не пытался, какая разница! Главное в том, что Савелий возжелал заполучить того Стражника Реальности в своё полное подчинение...
- Зачем? - недоумённо спросил Глеб. - Какой смысл? Не понимаю.
- Предполагаю, чтобы стать единственным хозяином нынешней реальности, - задумчиво сказал Хитник. - Или же, скорее всего, чтобы переделать её под себя... ну там какие-то вырезанные фрагменты истории восстановить, воплотить их в жизнь, а какие-то нынешние наоборот, убрать под замок. То есть скомбинировать из имеющегося нечто искусственное, что полностью соответствовало бы его представлению об идеальном Мире. Идеальном, разумеется, только для Савелия.
- Императором, наверное, решил заделаться, - зевнув, сказал Глеб. - Один мой знакомый гном тоже спит и видит, как бы всю вашу магиковую Империю себе в карман положить - вон, дрыхнет на верхней полке, храпит как сторож на ночном дежурстве.
- Федул, он такой, - рассмеялся Хитник. - Уж коли чего хочет, то только по максимуму! Чтобы всё и сразу, не иначе... Да толку-то с его хотения! А теперь представь себе несколько другой вариант, когда подобные мысли возникают не у рядового хака, пусть и толкового, а у крутого мага, имеющего знания, многовековой колдовской опыт и, главное, нерядового уровня магическую силу... И который хочет, как ты сказал, положить в карман себе не только Империю, а всю Земную Конструкцию, от и до! Чтобы, значит, единолично владеть прошлым, настоящим и будущим всего нашего мира.
- Ну, блин, вообще, - опешив, пробормотал парень. - Прям обалдеть, честное слово.
- Вот именно, - мрачно согласился Хитник. - И самое хреновое то, что Савелий едва не добился своей цели! Едва не подчинил себе Стражника Реальности...
- Не может быть! - ахнул Глеб, - с чего это ты взял?
- Да с того, - внушительно сказал Хитник, - что порезанный на куски архив, запрятанный в сознании мага Савелия, и есть тот самый Стражник Реальности, нематериальный и вездесущий. В единственном, не копируемом и не дублируемом экземпляре.
- Упс, - только и сказал Глеб.

Глава 15

Гном завозился во сне, прокашлялся, сказал требовательно: «Налейте две, с повтором»; громко причмокнув, он захрапел дальше. Глеб подождал, пока Федул уснёт покрепче, и тихонько спросил Хитника:
- Слушай, а чего ты там говорил насчёт нематериальности Стражника? Что, он в самом деле такой... ээ... никакой? В смысле, руками его потрогать нельзя. И почему - вездесущий?
- Совершенно верно, - посмеиваясь, согласился мастер-хак, - он, как ты забавно выразился, именно «никакой». Стражник Реальности, собственно, есть личность нечувствительная, ментальная, оживающая - вернее, активирующаяся - только в переломные исторические моменты, для контроля происходящего. Сама по себе активирующаяся, вот так! А в спокойное время Стражник отключается, возвращается в своё заархивированное состояние. Мало того, при этом разделяется на пять архивов... тут я не очень понял, что к чему, но, похоже, каждый такой архив содержит не только некую определённую часть Стражника, но и основные сведения обо всех остальных его, Стражника Реальности, свойствах. Вроде как порезанная на куски фото-пластина с голографическим изображением, где каждый кусок хоть и абсолютно самостоятелен, однако показывает то же самое, что и основная, исходная пластина. Скорей всего, это сделано нарочно, для аварийного самовосстановления Стражника в случае утери какого-либо фрагмента архива.
- А ты не выяснил, кто создал эту удивительную личность? - очень заинтересовался услышанным Глеб. - Это ж какими возможностями надо обладать, чтобы подобное отгрохать! Ей-ей, ментальный робот-полицейский, следящий за историческим порядком. Круто, ничего не скажешь!
- Не выяснил, - с сожалением ответил Хитник. - Наверное, кто-то из древних сверх-магов потрудился, из тех, кто опасался за дальнейшее развитие цивилизации - уж больно много было, есть и будет всяких колдунов, желающих порулить земной реальностью, необратимо вмешавшись в неё. А, может, и не один сверх-маг, а целая группа... Надо при случае Нифонта расспросить, может он в курсе?
В общем, когда Стражник не активен, то все эти пять архивов пребывают в магических хранилищах, которые находятся в исторически значимых центрах - я даже выяснил их месторасположение! Впрочем, проделать это было несложно, здесь психоматрица мага Савелия оказалась не заблокирована. Стоунхендж, Ниагарский водопад, центр пустыни Наска, Шамбала и Баальбекская терраса - там-то и спрятаны те магохранилища.
- Шамбала? - не поняв, нахмурился Глеб. - Но её же не существует! Это миф, легенда.
- Сам ты легенда, - фыркнул Хитник. - Да, не существует - но в вашей, обычниковой части Земной Конструкции. А у нас Шамбала есть, как же без неё! Известный культурно-просветительный центр, не всем, правда, финансово доступный... Короче говоря, Савелий ухитрился каким-то образом выкрасть из хранилищ архивы - уж каким именно, не спрашивай, ничего сказать не могу. Ясен пень, что колдовским, а большего я узнать не смог - у психоматрицы на этом участке памяти стоит настолько мощная блокировка, что без спецсредств её никак не вскрыть.
Но самое любопытное, Глеб, это то, что архивы Стражника ни в коем случае не копируются! Да, их можно украсть, но продублировать не получится даже у самого мощного чародея. И, выходит, что я сейчас - единственный владелец Стражника Реальности...
- Мы, - быстро уточнил Глеб, - ты и я. Типа, общие стражевладельцы.
- Ну хорошо, мы, - примирительно сказал мастер-хак. - И, сдаётся мне, что настоящий заказчик, отправивший меня сделать ментокопию сознания мага Савелия, был в курсе этой особенности Стражника. Знал, что вместе с копией психоматрицы я, волей неволей, заберу и украденные Савелием бесценные архивы.
- В смысле «настоящий»? - удивился Глеб. - А что, были и поддельные? Чего-то я, гражданин хак, не догоняю - ты уж поясни неграмотному пиплу, расстарайся по знакомству.
- Мм... - Хитник замялся. - Похоже, Глеб, меня с тем заказом подставили по крупному - кто-то решил загрести жар чужими руками. Вернее, моими.
Заказ, как ты помнишь, был от тайного ордена «Творцов идей», я тебе о нём уже когда-то говорил. Суть дела такова: некто анонимный сообщил великому магистру ордена о том, что маг Савелий знает, где хранится древнее, до сих пор не найденное духовно-магическое наследие отца-основателя «Творцов идей». И что, мол, Савелий собирается в ближайшее время отыскать это наследие и, используя его не по назначению, сместить великого магистра. То есть занять в ордене главенствующее место. Разумеется, магистр крайне заинтересовался полученной информацией - как-никак, а дело-то затевалось нешуточное, касаемо его, великого магистра, судьбы! И, конечно же, стал проверять по своим каналам, кто таков маг Савелий, его связи, благонадёжность, жизненные устремления-намерения... А когда обнаружилось, что маг недавно посетил известные тебе, Глеб, места и провёл там некие колдовские манипуляции, то великий магистр окончательно уверился, что Савелий ищет легендарное наследие. И, возможно, уже его раздобыл. Или вот-вот раздобудет.
Поэтому великий магистр решил, что пора принимать радикальные меры: так как Савелий, понятное дело, никогда и ни за что не сообщит ему, где находится наследие отца-основателя, то, следовательно, надо было действовать хитро, не в лоб, но окольными путями. Скажем, распотрошить копию психоматрицы колдуна, разобрать её по косточкам и выяснить истинное положение вещей. Для этого великий магистр меня и нанял - тайно, без афиширования. Сделал... ээ... частный заказ, о котором знал только узкий круг его приближённых.
- Вот так взял и заказал? Это что же получается - великий магистр самолично притопал на квартиру к незнакомому ему мастеру-хаку и с порога предложил ему денежную работёнку? - засомневался Глеб. - Ты что, объявления в газетах даёшь, что ли? Типа, хакну быстро и без боли, цена договорная. Что-то я подобных объявлений никогда не видел!
- Балда обычниковая, - посмеиваясь, сказал Хитник, - кто ж такие объявления в газетах публикует, скажешь ещё. Слухи - вот визитная карточка подпольного умельца... кстати, меня для этой непростой работы порекомендовал великому магистру всё тот же анонимный информатор, что сообщил ему о «кознях» мага Савелия. Чувствуешь интригу?
- Чувствую, - недовольно поморщился Глеб. - Пора нашему бабаю с гномом носки на свежие поменять. И помыться обоим не помешало бы.
- Не валяй дурака, - строго одёрнул парня Хитник. - Я тебе о серьёзных вещах толкую, а ты прикалываешься не по делу. Речь-то идёт о нашей судьбе - пока Стражник Реальности во мне и в тебе, нет никаких гарантий, что нас не попытается отловить истинный заказчик, тот самый аноним, который подтолкнул великого магистра к действию. Отловить и выудить из твоей дурацкой башки те архивы, а при невозможности их изъятия даже убить тебя, запросто! Чтобы, значит, они никому не достались... Хотя, по правде говоря, я не знаю, как поведут себя архивы в случае уничтожения их физического носителя - возможно, они вернутся в свои хранилища. Или же Стражник активируется с непредсказуемыми для всех последствиями. Или... Эх, ладно, чего зря гадать: прятаться нам надо, на дно ложиться! Конспирироваться по максимуму.
- Зачем же на дно, - удивился Глеб. - Найдём Музейную Тюрьму, заберём твою голову, присобачим её на место и тогда уж сам решай, прятаться тебе или же разбираться, что дальше делать с опасными архивами. А меня от тех дел уволь, не мой уровень разборок.
- Вынужден сообщить тебе пренеприятнейшее известие, - с задержкой, глухо сказал Хитник. - Судя по добытым из психоматрицы Савелия верным сведениям, Музейной Тюрьмы не существует, - и умолк.
- Как так? - Глеб от неожиданности сел, уставясь невидящим взглядом на огонёк керосиновой лампы. - Вот это облом! Значит, всё зря? Значит, Нифонт нас подло обманул с твоей головой? Зачем?.. Ужас! Кошмар! Ну всё, всё пропало! Как дальше жить со сворой колдунов в моих мозгах, понятия не имею...
- Кончай страдать, - сердито прикрикнул на парня Хитник, - я же не до конца тебе свою мысль высказал. Драматическую паузу, понимаешь, выдержать не дал, сразу в панику ударился! Лежать, молчать, внимать! - Глеб послушно рухнул на лежанку и закрыл глаза.
- Дело в том, голубь ты наш паникёрный, - молвил очень довольный произведённым эффектом мастер-хак, - что Музейной Тюрьмы нет лишь в материально-постоянном виде. А вообще-то она есть. Только попасть туда запросто, как мы собирались, невозможно - Музейная Тюрьма... мнэ-э, как бы выразиться поточнее... она типа размазана по всем Ничейным Землям, спрятана микроскопическими фрагментами то там, то тут; короче, Тюрьма присутствует везде и повсюду. И одновременно её нигде нет... Такой вот колдовской парадокс.
- Ну, это же совсем другое дело, - обрадовался Глеб. - Значит, Музейная Тюрьма всё же существует, и это самое главное! А уж как попасть в неё - дело техники. Придумаем чего-нибудь, сообразим, нам не привыкать! Для начала, скажем, ты возьмёшь да распотрошишь сознание колдуна Савелия до основания - может там, в глубинке, какая верная подсказка обнаружится?
- Уже, - коротко ответил Хитник.
- Что - уже? - не понял Глеб.
- Распотрошил, - вздохнул мастер-хак. - И архивы Стражника тоже расковырял, насколько смог... Думаешь, из-за чего меня в чужую ментосущность едва не затянуло? Слишком глубоко копать начал, а там защит видимо-невидимо понаставлено, без мощного инфошара и специальных прикладных заклинаний никак не пробиться.
- Не боись, - поспешил успокоить Хитника парень, - найдём мы тебе классный инфошар с офигенными заклинаниями, в крайнем случае ограбим кого-нибудь, но придётся немного подождать. Уверен, в Ничейных Землях этого чародейного добра полным-полно, только места знать надо! Если тут существует контрабанда, то рано или поздно отыщется что угодно, хоть дрессированный мамонт на роликовых коньках.
- Спасибо, утешил, - невесело рассмеялся Хитник, - нам для полного счастья лишь коньков с мамонтами не хватало... Меня, Глеб, вот чего ещё беспокоит, крепко непонятное: откуда в украденном сейфе боевого мага Будимира вдруг оказался серебряный кинжал? Тот самый, которым ты нынче реальность лихо перекраиваешь. Ох, есть у меня нехорошее подозрение, что и боевой маг как-то причастен к этой тёмной истории... А кинжал-артефакт наверняка принадлежит Стражнику Реальности!
- Тю, - удивился Глеб, - а на кой чёрт нематериальному стражнику вполне вещественный артефакт? У него же, у Стражника, ни ручек, ни ножек, один дух, да и тот невидимый. Наверное.
- Логично, - задумчиво согласился мастер-хак. - Тогда предлагаю другую версию: кинжал - аварийный ключ, веками передаваемый посвящёнными в тайну магами от учителя к ученику. Ключ для отмены запланированного действия Стражника, что-то вроде поездного стоп-крана... Или же колдовской «рычаг» для отката уже произведённого глобального изменения... Хм, в таком случае получается, что с помощью этого кинжала можно - страшно подумать! - самостоятельно, вручную восстановить любые упрятанные в Музейной Тюрьме фрагменты всемирной истории. Смертельно опасные, переломные!
- Ха, ты мне ещё про пейзажную картину «Закат солнца вручную» расскажи, - усмехнулся Глеб. - Ничего не получится! Стражник тут же активируется, всё по новой проконтролирует и сделает как надо. Как его древние супер-пупер-маги натаскали.
- А если Стражника нет? - живо отреагировал Хитник. - Если он украден и находится в чьём-либо сознании, надёжно изолированный от происходящего в мире? Например, как сейчас. Или же деактивирован при помощи всё того же кинжала-ключа... Уверен, Савелий многое отдал бы за твой всемогущий ключик с серебряным клинком, кабы о нём знал! Пошёл бы на что угодно - вплоть до убийства всех нас, однозначно.
- Э-э... погоди-ка, не торопись, - нахмурился парень. - По поводу колдовских учителей и учеников: получается, маг Будимир, сейф которого ты и Федул спёрли вместе с аварийным ключом, и есть типа тот самый посвящённый в тайну ученик-наследник?! И, выходит, что у меня сейчас не только Стражник, но и пульт управления к нему? Круто! Но, честно говоря, как-то не по себе... И впрямь, на дно ложиться надо. Или ещё глубже.
- Где кинжал? - требовательно спросил мастер-хак, - надеюсь, он в целости и сохранности?
- Обижаешь, - возмутился Глеб, - я его в надреальности спрятал, как меня Стражник Реальности самолично обучил.
- Молодец, - рассеянно, думая о чём-то своём, похвалил парня Хитник, - пусть там и находится. Ни в коем случае не доставай оттуда артефакт без крайней необходимости!
- Если хочешь знать, у меня его как бы вообще нет, - вспомнив о своей шутке, сообщил Глеб. - Я народу по приколу сказал, мол, потерял кинжал где-то - разыграл, а они поверили. Федул так вообще всерьёз убивался, как будто его какой папаша-лепрекон золотого наследства лишил, х-ха!
- Абсолютно идиотский розыгрыш, - буркнул мастер-хак. - Но, впрочем, по нынешнему положению дел очень даже уместный. Ты этой шутки, на всякий случай, дальше придерживайся - нет кинжала и точка! Мало ли кто начнёт Федула или Модеста про артефакт расспрашивать: они ребята простые, могут ляпнуть чего ненужного... а теперь и ляпать-то нечего.
Глеб хотел было что-то ответить, уже и рот раскрыл, когда в избушке раздался страшный грохот - словно вдруг развалилась и рухнула крыша гостевого домика. Или же рядом, за стеной, случился быстрый горный обвал, чего, конечно, быть никак не могло за неимением тех гор поблизости; хотя, в некотором смысле, обвал действительно произошёл. Но табуреточный, Глебом же старательно и подготовленный.
Парень вскочил с лежанки: у открытой двери, среди раскиданных табуреток, стоял немыслимый в этих краях гость - ангел Нифонт собственной персоной. Но не всклокоченный и невесть во что одетый, а аккуратно причёсанный, в явно новой и вовсе не дорожной одёжке: строгий чёрный костюм, белая рубашка, траурного цвета галстук-бабочка и узконосые лаковые туфли, тоже чёрные. В таком виде только в консерваторию ходить, фуги Баха слушать, а не шастать ночью по дождливому лесу... Впрочем, и ночь, и дождь, как оказалось, закончились - в дверном проёме, за спиной ангела в чёрном, разгоралась утренняя заря; на фоне розового неба фигура в похоронном костюме выглядела строго и символично. Будто на порог избушки ступил не славный рубаха-парень, скупщик краденного и знатный специалист по дурманящим травкам, а дежурный вестник смерти с казённым уведомлением в руке, где огненными буквами начертано короткое, не подлежащее обсуждению: «Опаньки, брателлы!»
К счастью, в руке у Нифонта оказалось не предписание с того света, а обычная холщовая сумка с чем-то округлым и тяжёлым внутри. Ангел переступил через мешающий ему табурет и вошёл внутрь домика, оставив дверь открытой - в комнатке сразу запахло морозцем и утренней свежестью.
- Какого дурака к нам ни свет, ни заря принесло? - дружелюбно поинтересовался с верхней полки Федул, - такой сон досмотреть не дали! Будто бы подарили мне, значит, цистерну свежайшего немецкого пива, ядрёного, крепкого, а я в него полез купаться и... Ба! Да это же Нифонт, - гном, покряхтывая, слез со второго яруса, бодро протопал к ангелу, по-свойски сунул ему ручку поздороваться: - Привет, брателло!
- Здравствуй, - ровным голосом ответил Нифонт, без энтузиазма пожал гномью ладошку и, не обращая внимания на озадаченного столь холодным приветствием Федула, прошёл к столу. По-хозяйски потушив керосиновую лампу, ангел отодвинул её в сторону, а на освободившееся место водрузил холщовую сумку - таинственное округлое внутри неё с глухим стуком упало набок.
- Эть? - недоумённо спросил гном, переводя взгляд с сумки на ангела и обратно. - Трёхлитровая банка с пивом, что ли? Ну ты прям сегодня... я аж не знаю, какой. Странный, что ли... Ты же пиво не пьёшь! И вообще, того, ты откуда тут взялся, а?
- Здравствуйте, ангел Нифонт, - подал голос бабай, вставая с лежанки. Однако здороваться с нежданным гостем Модест не полез, а, пробормотав: «Мне срочно, по делу», вышел из избушки, попутно расставив табуреты по местам.
- Ой, - вспомнив, воскликнул гном, - мне тоже и туда же, немедленно! Никуда не уходите, я сейчас, - Федул скорым шагом пронёсся мимо Нифонта, ухватил со стола подсохшие лапоточки и, на ходу обуваясь, скрылся за дверным проёмом - в лесочек побежал. По делу.
- Здравствуй и ты, наш замечательный обычник! - внезапно расплылся в улыбке ангел, делая шаг навстречу парню, - очень, очень рад нашей встрече! - Не дав Глебу опомниться, Нифонт обнял «замечательного обычника», словно от избытка чувств похлопывая парня по спине, бокам и карманам брюк; Глеб с возрастающим недоумением понял, что его только что обыскали - вежливо, ненавязчиво, профессионально.
- Кинжал где? - шепнул в ухо парню Нифонт. - В куртке?
- Потерял, - вспомнив наказ Хитника, тоже шёпотом ответил Глеб. - Вчера, по пути. А что?
- А ничего, - сказал ангел, отпуская Глеба и усаживаясь на табурет возле стола, - хотя это несколько меняет ситуацию. - Какую именно, Нифонт объяснять не стал.
Достав из кармана пиджака сигаретную пачку, ангел щелчком выбил из неё коричневую сигарету и прикурил от лежавших на столе спичек; ароматный дым заглушил бодрящий вкус морозного утра. Но пахло вовсе не так, как в доме у Нифонта - похоже, сегодня ангел использовал настоящий, качественный табак, а не выращенную у себя на подоконнике коноплю.
И лишь сейчас - когда Нифонт, привычно сложив ладони ковшиком, прикуривал от спички - парень заметил: на левой руке ангела, на безымянном пальце, поблескивает золотой перстень с вставленным в него квадратным рубином. Насколько помнил Глеб, при первой их встрече подобного украшения у ангела не было.
Заметив взгляд парня, Нифонт бросил небрежно:
- Кольцо перемещений. Красивая вещица, не правда ли? - ангел полюбовался перстнем, осторожно сколупнул ногтём с камня прилипшую к нему соринку.
- Знаешь, Глеб, - напряжённым голосом произнёс Хитник, - не нравится мне этот Нифонт, ой не нравится, - мастер-хак подчеркнул интонацией слово «этот». - Словно колдовской подменыш, а не мой старинный приятель. Может, у него с головой что-то медицински опасное стряслось? От курения всякой мозголомной дряни... хотя, вообще-то, для Нифонта конопля совершенно безвредна, ангел ведь! Разве что начудит чего глупого с перекуру или уснёт где придётся. Да и не носит Нифонт подобные костюмчики, он их терпеть не может! И к драгоценностям равнодушен... Ты, Глеб, вот чего - помалкивай и смотри в оба. А там разберёмся, что к чему; действовать будем по обстановке. - Хитник умолк, оставив Глеба в полном недоумении: и всё таки, кто же нынче сидит перед ним с сигаретой в руке - ангел Нифонт или некто, принявший его облик? С них, с колдунов, станется...
- Что, с Хитником беседовал? - Нифонт аккуратно, чтобы не запачкать брюки, стряхнул пепел на пол. - У тебя взгляд стеклянный был, в себя направленный - знаю я подобные взгляды! Ну-с, и как там поживает наш безголовый мастер-хак? - Глеб промычал в ответ нечто невнятное. К счастью, от дальнейшего общения со странным Нифонтом его отвлекли вернувшиеся с деловой прогулки гном и бабай.
- Нифонт, - всё ещё возясь с ширинкой, с порога начал гном, - так какого хрена ты здесь, э? И видок у тебя ещё тот, ага, с чего вдруг? - гном принюхался, непонимающе уставился на ангела. - Опять же, не травку куришь, а говоришь как по писанному... - Федул подошёл к сидящему на табурете ангелу, упёр руки в бока и окинул Нифонта настороженным взглядом с головы до пят: - Эвона! Да Нифонт ли ты вообще? Может, ты какой-нибудь вредственный для нас засланный казачок? Тогда не обессудь, сильно побьём. - При этих словах бабай молча встал у дверного проёма, блокируя выход, и, будто для собственного развлечения, принялся разминать пальцы: похоже, у Модеста тоже имелись некоторые подозрения насчёт раннего визитёра.
- Очень мне, Федул, твои слова обидны, - выпустив струйку дыма, грустно сказал Нифонт. - Какие-то намёки, затаённая враждебность... Это, я думаю, у тебя с перепоя, - ангел постучал пальцем по ближней фляге. - Выпей, если осталось чего выпить, похмелись и успокойся. Итак, по порядку. Насчёт костюма, - Нифонт мельком глянул на рукав чёрного пиджака, - я сейчас одет как государственный имперский адвокат, всего лишь. В этих местах к адвокатам относятся более-менее нормально - не прокурор ведь, ха-ха! - и потому идут на сотрудничество. То есть могут поговорить по человечески, ответить на некоторые вопросы, а не дать для начала в ухо или по голове... Иначе как бы я узнал, где вы вчера были, чего там натворили и куда направились? Да никто со мной на Перекрёстке и разговаривать не стал бы, мало ли кто я такой и зачем вас ищу! А так - подсказали. Спасибо.
- Допустим, - кивнул гном. - Давай, колись дальше!
- По поводу табака, - ангел затянулся дымом, бросил на пол окурок и в раздражении растёр его лаковой туфлёй. - Я, когда занят важным делом, травку не курю. И контролирую свою речь - хорош, однако, имперский адвокат, разговаривающий с заключёнными или пятистопным ямбом, или рэпом, - Нифонт закинул ногу на ногу, достал из пачки очередную сигарету, неспешно закурил и, прищурясь, посмотрел на Федула сквозь дым. Глеба и Модеста ангел проигнорировал.
- Чёрт, звучит убедительно, - Федул, всё ещё сомневаясь, задумчиво поскрёб в затылке. - Ну, ладно, брателло, извини за глупые подозрения. Сам знаешь, бдительность в нашем деле - превыше всего! А особенно в этих опасных местах, - гном повёл рукой вокруг себя, словно гостевая избушка и была тем самым опасным местом.

Предыдущая страница 11 Следующая страница


Хитник 12

- Спроси Нифонта, какое у него к нам важное дело, - потребовал Хитник, - и про кольцо не забудь поинтересоваться! Откуда оно у него? - Глеб угукнул и, с независимым видом сложив руки на груди, поинтересовался у ангела:
- Тут товарищ Хитник спрашивает, по какому такому важному делу вы нас искали и просил уточнить про буржуйское колечко. Которое перемещений. Откуда оно у вас и для чего? - Нифонт в ответ развёл руками и натужно рассмеялся.
- Допрос, воистину допрос! Разумеется скажу, только не надо вновь о бдительности и опасных местах, хватит с меня! Кольцо перемещений я взял на своём складе, у меня там много чего любопытного имеется; естественно, колечко ворованное. Но некоторые вещи я всё же держу для себя, хотя - если предложат достойную цену - отчего бы и не продать? Для чего нужно кольцо: мне кажется, оно понятно из его названия. Иначе как бы я попал в Ничейные Земли и столь быстро вас догнал? А важное дело - это... - ангел неторопливо затушил сигарету, встал, с ленцой сунул руку в холщовую сумку: - Вот оно! - и жестом таможенника, нашедшего контрабанду, вынул оттуда отрубленную собачью голову - бесшерстную, уродливую. Вынул и поставил на стол.
- Оба-на, - отшатываясь, проскрипел от неожиданности гном; Хитник взвыл, будто ему с размаху наступили на ногу. Одни лишь Модест с Глебом остались спокойными: бабай - потому что был таким от природы, а Глеб - потому как ничего, собственно, и не понял. Ну, отрубленная голова какого-то мутанта, то ли собаки, то ли волка, нашли чем пугать! Мало ли их после Чернобыля на свет народилось...
- Где? Где он взял мою голову?! - завопил Хитник так, что у Глеба от того вопля ёкнуло в животе и на миг непреодолимо захотелось побежать в лесок по срочному - как сказал бы бабай -делу.
Голова Хитника отливала знакомым Глебу стеклянным отблеском защитного магополя; лицо... нет, всё же морда - отдалённо напоминала виденный невесть когда, в краеведческом музее, портрет страхолюдного питекантропа реконструкции М. М. Герасимова: точно такой же низкий покатый лоб и налитые кровью маленькие глазки под массивными надбровными дугами. Однако челюсти у головы были гораздо мощнее, чем на музейном портрете, отчего она и напоминала волчью - длинные верхние клыки, далеко вылезающие за нижнюю губу, красоты Хитнику не прибавляли. Правда, впечатление несколько улучшал пирсинг из многих золотых колечек на заострённых, как у киношного эльфа, ушах. Но всё ж Глеб ни за что не хотел бы повстречаться с подобным городским модником в тёмном переулке - тогда уж точно ни до какого лесочка не добежишь, потому как «срочное дело» решится само собой, на месте встречи. Причём мгновенно.
- Эге, так вот ты какой, олень северный, - не зная, что и сказать по поводу увиденного, пробормотал Глеб. - Мда-а...
- Какой нафиг олень! - фыркнул гном, подходя поближе к голове и внимательно её рассматривая, - олени, они мордой лица вовсе другие. Ты что, никогда драконоида в процессе метаморфоза не видел? Ах да, действительно, извини за дурацкий вопрос. - Федул осторожно потрогал пальчиком острые клыки, поцокал языком и, отступив на шаг, молвил важно: - Воистину это - башка нашего мастера-хака! Ну вот, наконец-то сбылась мечта патриота: ты, Хитник, снова при голове. Надо же... А я думал, придётся Музейную Тюрьму штурмом брать, ан не вышло. Жаль, не удалось нам поразвлечься по нашему, по боевому! Ну и хрен с ним, с тем развлечением.
- Драко... чего? - не понял Глеб.
- Оборотень я! - с досадой воскликнул Хитник. - Обычный дракон-оборотень, кто ж ещё? Если мне грозит смертельная опасность, я волей-неволей превращаюсь из человека в дракона, хочу я того или нет. Вот и стал рефлекторно изменяться, когда меня запаковывающий демон отловил - чего ж тут удивительного? Только процесс на полпути остановился... Как исчезла ментальная связь духа с телом, так и остановился.
- Ага, теперь понятненько, - ошарашено сказал Глеб. - Значит, ко всем колдовским проблемам у меня в голове ещё и драконозавр обосновался?! Он же мастер-хак, он же... - Глеб обречённо махнул рукой, цапнул со стола флягу с остатками вина и, стараясь не смотреть на клыкастую образину, выдул те остатки прямо из горлышка.
- Молодец, это по нашему, - похвалил парня гном. - Как серьёзная проблема, так враз её вином оглушить, чтоб не доставала! Правильно, уважаю. Ну а теперь, любезный друг Нифонт, поведай нам, откуда и почему у тебя оказалась голова Хитника? Оченно народу любопытно, - Федул присел на соседний табурет и, болтая ножками как ребёнок, приготовился слушать.
- Да, в общем-то, всё получилось совершенно случайно, - пожал плечами ангел. - Позавчера утром ко мне снова зашёл начальник Музейной Тюрьмы, ему срочно потребовалось кое-что из... ну, не важно, чего именно понадобилось. И я, пользуясь моментом, рассказал ему о твоей, Хитник, беде. И о кинжале, который вы мне показывали, тоже поведал... кстати, где он? - мимоходом, словно невзначай поинтересовался Нифонт у Федула. Как будто вовсе и не спрашивал о том же самом Глеба.
- Проверяет, вредитель, - язвительно заметил Хитник. - Ну-ну.
- А нема кинжала-то, - огорчённо развёл руками гном. - Наш Глебушка невесть где посеял - эх, великой ценности раритет был! Серебряный, красивый, для злых оборотней опасный... кроме нашего, хе-хе, брателлы драконоида! Так бы этого гадского гада и придушил, - Федул погрозил Глебу кулаком, - да жаль, руки коротки. В буквальном смысле.
- Очень печально, - ровным голосом сказал ангел. - Начальник Тюрьмы опознал в том кинжале личную собственность, украденную у него много веков тому назад. Которую он хотел бы вернуть себе за весьма приличное вознаграждение.
- Насколько приличное? - деловито поинтересовался гном; Модест у двери шумно вздохнул, утёр нос рукавом ватника и застыл, внимая.
- Речь идёт о шестизначном числе, - ушёл от прямого ответа Нифонт. - Причём не в долларах или евро, а имперских полновесных золотых! Собственно, из-за того кинжала начальник Музейной Тюрьмы и отдал мне голову Хитника, с наказом срочно вас отыскать и решить вопрос с передачей ему украденного артефакта. Разумеется, я стараюсь не просто так - мне обещан неплохой процент от этой сделки.
- Кинжала нет, - твёрдо сказал Глеб, - чего ж тут торговаться!
- Тогда семизначное число, - не глядя на парня, сказал Нифонт. - Миллион золотых монет, наличкой, без налога и каких либо иных финансовых деклараций.
- Каков мерзавец, - неприятно изумился Хитник. - Я, конечно, знал, что Нифонт прожжённый деляга, но чтобы на своих корешах вот так, без зазрения совести, по крупному наживаться... Знаешь, Глеб, порой лучше вообще не иметь друзей, чем однажды в них крепко разочароваться.
- Гм. Я думаю, речь о кинжале можно будет продолжить в другое время, - приняв какое-то решение, вдруг сказал Федул. - Сначала надо вернуть голову Хитнику, а уж после он, с его замечательным поисковым талантом, обязательно отыщет наш драгоценный раритет, где бы он ни был. Сечёшь, Нифонт? - Ангел после непродолжительного раздумья с неохотой кивнул.
- Тогда поехали в берлогу к Хитнику, - вставая с табурета, приказал гном. - Твоё колечко нас всех потянет?
- Вполне, - коротко ответил ангел, укладывая отрезанную голову в сумку. - Держитесь, - Нифонт протянул вперёд окольцованную руку, - и не отпускайте.
- Момент, - спохватился Глеб, - чуть не забыл вещички забрать, а у меня там и паспорт, и мелочь на пиво, - парень накинул на себя куртку, надел кепку и крепко взял ангела за руку.
- А я свои кроссовки тут оставлю, нафиг они мне сдались, - великодушно поведал гном, цепляясь, как и Глеб, за Нифонта, - авось кому пригодятся! Лапти для моего здоровья куда как полезней.
- Минуточку, - Модест забрал со стола пустые фляги, сунул под мышку тощий мешок с недоеденными окороком и колбасами, - ан негоже добрым продуктом разбрасываться, ещё пригодится. Эхма, спасибо этому дому, пойдём к другому, - бабай тоже взялся за руку ангела, прихватив заодно и ладонь Глеба, и лапку Федула. - Поехали, что ли!
- Поехали, - согласился ангел; на миг Глеб потерял ощущение опоры, будто из-под ног ушла земля, в глазах резко потемнело - чувство было неприятное, словно он падал с большой высоты - и почти сразу же вернулись и земля, и свет. Вернее, грязный пол в захламлённой прихожей Хитника и матовый свет от не выключенных светильников.
- Здравствуй, дом родной, - с чувством произнёс Хитник, - давненько не виделись, мда-а. Дом, милый дом... Ну-ка, Глеб, по шустрому закрой дверь в комнату с будимировским сейфом, вовсе не нужно, чтобы Нифонт его видел! - Глеб без каких-либо объяснений вырвал руку из-под лапы Модеста, протрусил вперёд по коридору и захлопнул открытую настежь дверь.
- У нас там жуть как не прибрано, - без тени смущения пояснил он Нифонту, - полный бардак, типа. Неудобно, знаете ли...
- Ага, - ответил ангел, с усмешкой озирая захламленную прихожую, - представляю себе, насколько полный. - С хрустом шагая по мусору, Нифонт уверенно направился к потайному логову мастера-хака, дракона и человека.
Безголовое тело, всё так же нелепо подняв руки, восседало в кресле в дальнем углу комнаты, задвинутое туда беспокойным гномом. Огненно-красные инфошары по-прежнему заливали комнатку тревожным багровым светом: донышки пивных банок, заброшенных под раскладушку, поблескивали оттуда как глаза притаившихся там чудищ.
- А вот и наш любимый пациент, - Федул, поднатужась, вытащил кресло на центр комнаты и, отряхивая ладошки, отошёл в сторону. - Эгей, гражданин врач! Как хитниковскую безголовость лечить-то будете? Моментальным клеем, гвоздями-соткой или электросваркой? Интересно ведь!
- Магией, - буркнул ангел. Подойдя к телу, Нифонт без лишних объяснений достал из сумки голову и, не особо примеряясь, нахлобучил её на тело. Клыкастая башка медленно, словно флюгер на слабом ветру, повернулась туда-сюда - будто Хитник ответил кому-то решительным отказом - и, окончательно встав на место, замерла.
- Вроде бы нормально зафиксировалась, - для проверки ангел взялся за приросшую к телу голову и старательно подёргал её, раскачивая из стороны в сторону; статуя Хитника тяжело закачалась в кресле. - Да, крепко сидит, не оторвёшь.
- Эй-эй, осторожнее, - всполошился гном, - обивку не попорть, нынче такие не делают! Поаккуратнее давай, без излишнего врачебного фанатизма. Нежнее, Нифонт, нежнее!
- Мало кто знает, Глеб, - вдруг глухо сказал Хитник, - что таким способом, каким сейчас воспользовался Нифонт - попросту, без применения специальных заклинаний - прирастить защищённую магополем конечность к защищённому тем же магополем телу может только тот, кто её и отчленил... Понимаешь, к чему я клоню? - Глеб едва заметно кивнул.
- Теперь, - ангел кинул на парня быстрый взгляд, - самое главное. Иди-ка сюда, - Нифонт поманил Глеба пальцем к себе, - сейчас будем возвращать дух Хитника на место. Не переживай, процедура неприятная, но совершенно безболезненная.
- А колдовская защита? - Глеб, с опаской подойдя к ангелу, похлопал ладонью по блестящему плечу Хитника, - она так и останется?
- После возвращения ментальной сущности в тело - непременно исчезнет, - Нифонт, словно благословляя мастера-хака на героические подвиги, возложил ему на голову руку, - это я и тебе, и Хитнику гарантирую. И вообще, хватит лишних вопросов! - свободной рукой ангел раздражённо ухватил парня за куртку и рывком подтянул Глеба к себе.
- Но-но, только без насилия! За рукоприкладство отве... - возмутился было Глеб, но закончить фразу не успел: Нифонт с размаху хлопнул его по темени ладонью и парень замер, словно тоже обработанный защитным магополем.
В этот раз всё было иначе, нежели когда Нифонт беседовал с Хитником через Глеба, напрямую: тогда чувствовалась, пусть и небольшая, дружественность ангела по отношению к незнакомому ему обычнику... Хотя, возможно, это было связано лишь с выкуренными Нифонтом дурманящими папиросами. Теперь же в голову к Глебу заглянул не друг, но отстранённый от излишних эмоций специалист - холодный, спокойный, расчётливый. Глеб не мог толком объяснить, откуда у него появилось такое ощущение, но ничуть в нём не сомневался.
- Что же он, сволочь, делает? - изумлённо воскликнул мастер-хак. - Эй ты, немедленно прекращай! - крик Хитника оборвался. Глеб краем глаза увидел, как внезапно и разом потускнели оба магошара на столе; как тело Хитника охватило ярко-голубое сияние; как с воплем, словно подхваченный взрывной волной, вылетел в коридор гном. Как Модест, упираясь руками во что-то невидимое, шаг за шагом упорно идёт к креслу с Хитником - но лишь безрезультатно топчется на месте... Потом бабай упал и затих.
- Готово, - наконец сказал ангел, убирая ладони с головы Хитника и Глеба, - забавная ситуация сложилась, ничего не скажешь. - Нифонт достал из кармана идеально белый носовой платок, брезгливо вытер им руки, каждый палец в отдельности. А после, несколько удивлённо, посмотрел на Глеба: - Хм. Скажи-ка мне, юноша, кто из магов наложил на Хитника столь мощное заклятье невезения и фатальной ошибки?
- А... э... - Глеб надрывно закашлялся, хватая ртом воздух словно висельник, у которого вовремя оборвалась верёвка, - что... что вы сделали с Модестом и Федулом?!
- Ничего особенного, - ангел равнодушно глянул в сторону лежащего бабая, - отдохнут полчасика и в себя придут. Итак, я задал вопрос: кто наложил на Хитника заклятье неудачи?
- Снюссер, - нехотя ответил Глеб. - Спящий Дед. Он вообще-то не конкретно на Хитника накладывал, но, похоже, досталось именно мастеру-хаку. Судя по вашему вопросу.
- Понятно, - Нифонт спрятал платок в карман, неспешно достал и закурил сигарету. - Дед Панкрат, он же Снюссер - маг серьёзный, потому-то мне, к сожалению, не удалось перенести дух Хитника в его тело. Жаль-жаль, я привык всегда выполнять свои обещания! Даже в таких пустяшных, вздорных делах.
Значит так, юноша. Нас сейчас тут только двое - я и ты. Остальные временно отключены... Мне, собственно, нет никакого дела до вашего Хитника и его мелких хакерских проблем, но крайне необходим Стражник Реальности. Которого я только что и изъял из твоего сознания - поверь, не для личных целей, отнюдь. А ещё мне нужен управляющий Стражником артефакт, тот самый кинжал, которого у тебя как бы - повторяю, как бы! - нет. А надо, чтобы был. Я предлагаю тебе сделку без свидетелей: десять миллионов золотых монет имперской чеканки в обмен на совершенно тебе, обычнику, ненужную вещь. Слово моё сказано, теперь думай. И учти - ты, конечно, можешь рассказать своим друзьям о моём предложении, но тогда оно автоматически аннулируется. А кинжал я всё равно добуду, так или иначе, уж поверь мне, - ангел холодно подмигнул Глебу и неторопливо выпустил ему в лицо струю дыма.
- Да кто вы такой, в конце-то концов? Не Нифонт, однозначно, - Глеб вытер рукавом заслезившиеся глаза: кидаться с кулаками на лже-Нифонта смысла не имело, вон он чего с гномом и бабаем сделал! Даже не прикасаясь к ним. - Тот самый заказчик, да? Который Хитника через «Творцов идей» на мага Савелия натравил. Я угадал?
- Какая разница, - уклончиво ответил «ангел». - Думай, юноша, соображай. Я найду тебя, когда посчитаю это целесообразным, - негромко похрустывая мусором, «ангел» вышел из комнаты; вдалеке лязгнула входная дверь и в квартире стало тихо. Глеб крепко выругался: часто оступаясь на выкатившихся из-под раскладушки круглых банках, парень кинулся проверять, живы ли бабай и гном.
«Ангел» не соврал - и Федул, и Модест были живы-живёхоньки, только без сознания; первым в себя пришёл гном, которого Глеб оттащил на кухню и пригоршнями облил водой из-под крана.
- Ох, - садясь и неуверенно ощупывая себя, простонал гном, - а что в комнате взорвалось-то? Магическая бомба или чего другое? Ишь как долбануло, всерьёз... я, пока летел, подумал - всё, отпился брателло Федул, отгулялся, - гном с трудом встал, уселся на табурет. Помотал головой, сказал горестно:
- У нас в холодильнике, случаем, пивка не осталось? Нет? Придётся сходить, после такого-то стресса... Да, забыл спросить - а где тот чёртов террорист? Нифонт где?
- Ушёл. И это был не Нифонт, - Глеб порылся в холодильнике, но ни одной пивной банки в нём, разумеется, не обнаружил. Выпили всё в прошлый раз, постарались.
- Я так и знал, - печально кивнул гном, - но шибко сомневался. Уж больно похож оказался, мерзавец!.. Привет, Модя, как самочувствие? - В дверном проёме, потирая фуфаечную поясницу, с крайне удручённым видом стоял бабай - целый, не побитый. И даже без синяков.
- Ничего, друже, нормально. Только у меня отчего-то горб вырос, - задумчиво прогудел Модест; кряхтя, бабай полез рукой под фуфайку на спине, изумлённо поднял брови и, чертыхаясь, вытащил оттуда большую флягу - одну из двух, принесённых им из Ничейных Земель. - Ого, и как оно эдак случилось-то? - Бабай повертел флягу в руках, хмыкнул, положил её на стол. - Видать, упал крестцом на посудинку. Экие чудеса порой случаются! Кому расскажешь - не поверят.
- Ты флягу-то возьми, - не терпящим возражений голосом указал Федул, - и вторую забери. И дуй в ближайшую пивную, спросишь про неё у охранников на выходе. Да, не забудь им сказать, что тебя господин Иванов из триста восемьдесят шестой квартиры за пивом наладил, не то после в дом не впустят! А деньги возьми в ящике стола, на котором магошары стоят: надеюсь, таинственный гад-мерзавец-сволочь-террорист поганый не позарился на спрятанные там пятьсот рублей одной бумажкой? Не то совсем западло было бы... Опохмелительная заначка, - пояснил гном, хотя никто его ни о чём не спрашивал, - аварийный, типа, финансовый запас. - Бабай, пожав плечами, утопал в комнату. Гном повернулся к Глебу, спросил негромко:
- Как там Хитник? Не перенёсся в своё тело, нет? - Глеб отрицательно покачал головой. - Но он хоть живой? - настойчиво продолжил допытываться Федул. - Ментально не покалеченный?
- Думаю, что живой, - с запинкой сказал Глеб. - Только малость того, без сознания. Этот типчик, который гад-мерзавец, он из него Стражника Реальности вынул, за тем к нам и приходил. - Гном сердито крякнул, крепко стукнув по столу кулаком:
- Эх, попался бы мне сейчас этот проходимец, я б на нём живого места не оставил! Побил бы, запросто, мне Будда разрешает. Только что прямо так и сказал: мол, побей гада и будешь молодец!
- Можно подумать, - тяжело вздохнул Глеб.
Вновь хлопнула входная дверь: кто-то, хрустя мусором, зашёл в коридор. Постоял немного и направился к кухне - лучезарно улыбаясь, в комнатку вошёл ангел Нифонт, в белых замасленных одеждах, с всклокоченной шевелюрой и тяжёлым, пузатым кожаным портфелем. Портфель позвякивал стеклом; из раздутого нутра, через щель, выглядывали жестяные головки пивных бутылок.
- А вот и я, - радостно сообщил Нифонт, бережно опуская портфель на пол, - сто лет, сто зим, о братцы вы мои! Я к вам пришёл навеки водружиться, коль пиво мне желанным гостем стать позволит; я мимо брёл, в раздумьях и сомненьях, когда увидел: дом большой, где Хитник воселился, по празднику умыт, а берег озера так чист - когда б иначе я в волненьи чувств, столь много пива взяв, проведать смог любимого мне друга?
- Батюшки, а ведь это настоящий Нифонт, - всполошился гном, - жаль, очень жаль. Я только-только настроился подраться, ан нет, нельзя, - Федул выглянул в коридор, крикнул громко:
- Модя, отбой походу, пиво к нам само приехало, - приобняв ангела за талию, он душевно сказал: - А я ведь минуту тому назад собирался набить тебе морду! Вернее, не тебе, но типу, что приходил к нам в твоём обличии.
Ангел рассеянно кивнул и, доставая из портфеля бутылки, молвил:
- Глазами видел я, как некто, мною облачённый, из дома вашего пошёл - я удивился, но, однако, на левой на руке таинственного гостя был перстень золотой, который, знаю я, не только расстоянья сокращает, но внешность и обличие меняет. По перстню опознал я самого начальника Тюрьмы, что давеча ко мне по утру заходил... тогда мы много говорили - не помню я, о чём конкретно была речь - а, вроде, обо всём. О всех и всяких, и о много большем; я вас припомнил в той беседе, и дивный, в письменах кинжал, который мальчик мне случайно показал... Он вам плохого ничего не сделал? - вдруг озаботился Нифонт, - начальник тот! Я, кажется, излишне многое сказал - ну, был не прав, я выкурил изрядно, - ангел сел на табурет, в расстройстве обхватил руками голову.
- Всё нормально, - сказал Глеб, - всё путём. Уж как-нибудь да разберёмся, - найдя гранёные стаканы, он с горкой налил в них пиво.
- Кхе-кхе, мать твою, - взахлёб кашляя, вдруг произнёс очнувшийся Хитник, - какой удар со стороны малознакомого колдуна! Эй, Глеб, ты там где? Чёрт, всё перед глазами плывёт... Эгей, я живой или как?
- И живой, и как, - быстро подтвердил парень, - не суетись, сейчас пиво пить будем. Классное!
- Ну, коли пиво и классное, тогда точно - живой, - слабым голосом молвил мастер-хак. - Ты вот что, ты мне после расскажи, чего тут было-то!
- Обязательно, - заверил Глеб. - И дословно. Мне кажется, ты будешь очень-очень удивлён.
- Я предлагаю выпить за успешное завершение дела, - гном взял мокрую посудину, со вкусом схлебнул тяжёлую пену, - за то, что мы вернули голову Хитника! А всё остальное потом... Модя, бери и пей. - В кухню вошёл бабай, неспешно сел за стол, взял полный стакан. Поднял его и тихо, постепенно повышая голос, запел:
- Ой, да не вечер, да не вечер, мне малым мало спалось! Ой, малым-мало спалось, да во сне привиделось, - и гном, и ангел, и Глеб тут же подхватили песню. Громко, с душой.
И пока звучала та песня, и пока пенилось в стаканах пиво - Глеб был уверен, что дальше всё будет хорошо.
Только так, и никак по иному.
Иначе - зачем жить?

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)


Михаил Бабкин

Хитник

Цикл: "Хитник" - 1

 Читать книгу

Аннотация

Что делать простому парню, если в нем поселилось сразу несколько личностей, заархивированных и вложенных одна в другую наподобие матрешек? Если в башке у обычника не только дух мастера хака сидит, но и еще с полдесятка психоматриц других крутых магов? Духовная сущность хака не покинет временное пристанище и не обретет вновь материальное воплощение, пока его оторванная голова не будет найдена и приживлена к его же обезглавленному телу. Вот и надо искать. И выяснить, кто все это сделал. И уйти от опасных преследователей. Хорошо еще, что компания подобралась хоть и специфическая, но веселая. Обычник с хаком в голове, гном да бабай…А началось все с чужого кошелька у ресторана и полного флакона мнимой выпивки из какой то чертовски странной аптеки.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel