Михаил Бабкин - Зеркало старой ведьмы

1 Михаил Бабкин

Глава 1
Ночные гости

На следующий день, вскоре после полудня, дорога перед отрядом почти растворилась в болотной трясине. Произошло это не сразу: поначалу стал мельчать лес, постепенно переходя в кустарник, а сам кустарник сменился осокой и камышом. Под колесами потихоньку начала хлюпать вода; озверелые комары грызли, словно гвозди в кожу вколачивали. Вот когда Тим позавидовал Шуту — что резиновому те комары! Шут невозмутимо сидел верхом на Люпе и веткой старательно отгонял кровопийц от ее морды.
Тимка лежал в повозке на куче всяких нужных вещей и пытался задремать. Но у него ничего не получалось: комары лютовали вовсю, а у нужных вещей оказалось слишком много острых углов. Тимка лежал, отмахиваясь от комаров, и с недоумением размышлял, как он ухитрился докатиться до жизни такой? Вместо того, чтобы нормально отдыхать на долгожданных летних каникулах — смотреть видики про ниндзей и космических чудовищ, играть в компьютерные игры и вволю дуть приятную по июньской жаре холодную пепси — он уже которую неделю болтается по чужому, непонятному миру!
А ведь как сперва все хорошо начиналось: в четвертый класс еще не скоро, и куча свободного времени, и полная свобода, и с друзьями в поход договорился сходить... Вот, сходил называется.
Сначала Тимка странным образом провалился сквозь аттракцион «Пещера сюрпризов» в чудное Закрытое Королевство, где и познакомился с неугомонным Боней Хозяйственным. После они с Боней поехали охотиться на злого дракона, который на самом деле оказался добряком и умницей, Тимка назвал его Каником.
А потом Тимка и Боня сражались со скакулом, здоровенной двухголовой змеей-убийцей. Из жал скакула местный оружейник сделал героям по кинжалу — отличное оружие против всякой магической нечисти! Кинжалы чуть было не пригодились в первый же вечер, когда Тим и Боня остановились переночевать в развалинах древнего замка. Там, в развалинах, обитали призраки, охранявшие волшебную говорящую книгу.
Уехав из опасных развалин, друзья остановились в придорожной корчме, где Тим нашел Шута — резинового надувного человечка, веселого смешного балабола.
И все шло хорошо до тех пор, пока отряд не приехал в Столицу и Боня не попал на прием к королю Торсуну, правителю Закрытого Королевства. Торсун, узнав о волшебной книге, приказал Хозяйственному добыть ее во что бы то ни стало! И пришлось Боне с Тимкой снова собираться в путь — ехать назад, в страшный колдовской замок. С королем не поспоришь!
В королевской библиотеке старый бонин друг, архивариус Штот, подарил Хозяйственному карту королевства с отмеченными на ней древними магическими ловушками. Но карта, конечно, не могла подсказать ни Боне, ни Тиму, что на них уже идет охота: помощники злой ведьмы Лурды, ожившие пальцы ведьминой перчатки, взяли друзей на заметку. И вот тогда-то, в первой серьезной стычке ох как пригодились острые скакульи кинжалы!
Первым делом друзья отправились на поиски костяного меча, сделанного из жала царя скакулов, единственного достойного оружия против банды колдовских призраков. А уже после, добыв меч, они поехали в гости к призракам. За книгой.
И чего только не случилось с Тимкой и Боней по пути за той волшебной книгой! Живая гигантская рука с пальцами-саблями, перегородив дорогу, не пропускала их вперед, а картонный великан Чос с его прирученными осами вовсе не хотел отдавать Боне костяную саблю! Но друзья смогли все-таки отобрать ее у великана, хотя осы в конце концов и загнали друзей в подземный холл, в пещеру, где находился тайный драконий храм.
Так или иначе, но Тим и Боня все же добрались до замка, победили злую сторожевую черепаху, накостыляли черным призракам по шеям — в буквальном смысле накостыляли, скакульей саблей! Расколдованная бойцовая черепаха оказалась на самом деле неплохим дядькой, рыцарем Бронсом. Он когда-то был хозяином этого замка, но ведьма Лурда по-своему распорядилась и замком, и самим рыцарем.
Забрав с собой Нигу — так звали чудесную книжку — Боня и Тим поехали к королю. Но вредный Торсун, получив книгу, взял да и посадил друзей в дворцовую тюрьму! На всякий случай. Однако хитрый Боня предугадал такой нехороший королевский поступок и подсунул Торсуну не волшебную, а простую книгу.
Честный рыцарь Бронс помог друзьям выбраться из тюрьмы, и нынче Тим с Боней, прихватив с собой настоящую волшебную книгу и резинового Шута, удирали от Торсуна куда глаза глядят. А точнее — к замку ведьмы Лурды. Уж там их наверняка никто искать не станет...
Тимка зевнул во весь рот и нечаянно проглотил крупного и очень наглого комара.
— Тьфу ты! — Тим очнулся от воспоминаний и стал яростно чесаться. Все-таки он, похоже, задремал. Иначе с чего это он вдруг стал таким покусанным?
— Эй, Боня! Куда едем-то? — Тимка спрыгнул с повозки. — Взгляни под ноги! Дорога ведь совсем пропала, вот-вот в болото заедем. Ты вообще соображаешь что-нибудь?
Боня долго делал вид, что не слышит тимкиного нытья, но когда и Шут присоединился к мальчику, Хозяйственный снизошел до объяснений.
— Смотрите сюда, — он разложил на коленях довольно затертую уже карту. — Вот центральные дороги, видите? — Шут и Тим кивнули одновременно. — По ним ехать нельзя. Там сейчас рыщут королевские патрули. Нас ищут. Пробираться можно только глухими, тайными тропами. Так?
— Согласен, — Тим наклонился поближе к карте, прищурился.
— Ты чего высматриваешь? — Хозяйственный тоже уткнулся носом в бумажный листок.
— Тайные тропы, — охотно пояснил Тимыч, — они, видно, у тебя очень тайные. Ничего не разглядишь!
— Экий ты, братец! — Боня осторожно спрятал карту в нагрудный карман. — Кто же тебе секретные тропинки в такой карте нарисует? Тайные — они все в голове держатся. Вот тут, — Боня хлопнул себя по лбу и ненароком прибил пяток комаров. — Экое гнилое место, — недовольно сказал он, разглядывая окровавленную ладонь, — да что делать. — И вытер руку о штаны.
— Нам — туда, — Хозяйственный махнул рукой в направлении болота, — на ту сторону, потихоньку, полегоньку, не торопясь. Пройдем, не сомневайтесь!
— Ты сам-то через болота хаживал? — спросил Тим. — В трясину не заведешь?
— Хаживал не хаживал, — поморщился Боня, — какая разница. Положитесь на меня, все будет нормально. Трясина штука опасная, но я ее сумею распознать. Обучили когда-то. В свое время, по молодости, я на болотных удавов охотился, так что опыт есть.
— Эге, — Тимыч вытаращился на Боню, — тут еще и удавы водятся?
— Да не бойся ты их, — успокоил его Хозяйственный, — они не ядовитые. Они не жалят, а только душат.
— И на том спасибо, — пробурчал Тим.
— Так, — энергично принялся распределять обязанности Боня, — я впереди, дорогу шестом щупаю. Тим, ты сзади страхуешь повозку. Чуть что — ори погромче. Нигу спрячем в кожаный непромокаемый мешок, я сам ее понесу. А ты, Шутик, вместо аварийного плота. Если кто тонуть будет, спасай.
— Есть! — Шут лихо козырнул. — Тем более что я — самое лучшее и совершенное спасательное устройство. Непотопляемое, непромокаемое, не...
— Тихо! — гаркнул Хозяйственный. И тоном ниже добавил: — Хватит болтать. Пошли.
— Не хочу в непромокаемый! — запричитала Нига, — там дышать темно! Не видно ничего, тоска!
— А ты сама себя пока почитай, — посоветовал Тим, — вот и не скучно будет.
— И то дело, — успокоилась Нига и позволила упрятать себя в мешок.
Как оказалось, дорога находилась неглубоко под водой, почти сразу под зеленой густой ряской. Боня сторожко продвигался вперед, тыкая впереди себя и по сторонам длинной, в полтора своих роста, крепкой жердиной. Левее и правее затопленной дороги было глубоко — шест нырял в воду полностью, подымая со дна гулкие пузыри болотного газа. Сильный нефтяной запах щекотал тимкины ноздри, напоминая ему прежнюю жизнь, с ее автомобилями и бензиновой вонью на улицах.
Тихо было над болотом. Тихо и жарко. Комары остались в береговых зарослях, не звенели над ухом. Птиц тоже не было. Только какая-то черная точка, словно привязанная к невидимому колышку, одиноко висела высоко в небе.
— Боня, у вас здесь кроме болотных удавов, случаем болотные орлы не водятся? — Тим потыкал пальцем вверх. Хозяйственный задрал голову, минуту смотрел в вышину, щурясь от солнца. Потом вытер пот с лица рукавом.
— Этому орлу давно пора крылья скакульим кинжалом подрезать, — тыкая шестом в воду, сказал Боня, — нашли-таки. Ч-черт...
Путники продолжали идти. Хозяйственный молча прощупывал жердиной дорогу, не отвлекаясь на зловещую птицу. Тим, напротив, то и дело задирал лицо к небу, пока не оступился и не искупался по уши в болотной жиже. После этого он тоже перестал отвлекаться. Один Шут чувствовал себя прекрасно: он сидел на Люпе верхом и то весело барабанил себя по пузу, то показывал птице кукиши, то противно дудел в кулак, словно простывшая труба. Короче, развлекался как мог.
— Хорошие места, — сказал он, устав от безделья, — славные. Там, дальше, болотный отшельник должен жить. Я у него как-то месяц гостил. Славный малый! Раньше тоже работал у Торсуна. И тоже шутом. Но оказался слишком глупым для такой ответственной должности... По недомыслию однажды взял и выиграл у короля партию в бильярд. Вот дурак!
— И что? — поинтересовался Тим, сплевывая пот с губы, — в тюрьму посадили?
— Не, — Шут почесал грудь, — не успели. Удрал. Забрался в болото, куда подальше. Отсидеться, так сказать, решил. Да навсегда здесь и остался. Начал знахарить, колдовством увлекся... В избушке, где он нынче обитает, раньше ведьмак жил. Мелкий ведьмак, не сильный. Полуведьмак даже. Вот от него там разные колдовские книжки остались, лечебные рецепты всякие. С людьми отшельник не встречается, да оно ему и не нужно: сам себя лечит, обстирывает, обшивает. Еду ему звери приносят. Это колдовство он хорошо освоил, виртуозно
— Отшельник, говоришь? — переспросил Боня. — Очень хорошо. Будет где переночевать. А то темнеть скоро начнет. Поднажали! — он принялся суетливо работать шестом, поднимая брызги и баламутя воду. Люпа пошла быстрее.
— Эй-эй! Не так шустро. — Тим не поспевал за повозкой. Он побежал, высоко поднимая колени, как спортсмен на разминке. — Отстаю-ю!
Боня не слышал, весь уйдя в работу. Тимыч ухватился за боковину повозки, поскользнулся и ухнул на глубину, потянув за собой возок. Колеса поплыли по грязи, повозка угрожающе накренилась.
— Полундра! — взвизгнул Шут и свалился с лошади в воду. Люпа испуганно заржала, озираясь. Только сейчас Хозяйственный почувствовал — что-то не так. Он резко обернулся и на миг застыл, соображая, что делать: Тим шлепал руками по ряске и дурным голосом кричал «Тону!», хотя стоял по грудь в воде и больше не погружался; повозка неотвратимо сползала с дороги, Люпа билась в упряжи. Шут, лежа на воде, лихорадочно накачивал себя воздухом, приобретая фантастические размеры.
— Стоять! — Боня рысью подбежал к повозке, цепко ухватил ее под задок, с натугой приподнял его и изо всех сил потянул к себе. Повозка неустойчиво зашаталась.
— Шут! Помогай, — просипел Хозяйственный, с трудом, рывками вытягивая повозку на дорогу. Вдруг стало гораздо легче; повозка дрогнула и застыла — колеса оказались на твердой почве.
— Тимыч, ты как? — запричитал Боня, огибая повозку. — Не утоп еще? И не вздумай, это опасно для жизни! — Хозяйственный остановился, как на стенку налетел. Рот, помимо его воли, растянулся до ушей: Шут, раздувшись до размеров хорошей прогулочной лодки, медленно дрейфовал недалеко от дороги. Тим славно устроился на его мягком животе и деловито выливал из снятых сапожек мутную воду.
— Ту-у-у, — прогудел Шут, — а мы в кораблик играемся. Правда здорово? — и помахал рукой.
Через час сделали привал. Дорога как раз в этом месте вынырнула над поверхностью воды, образовав высокую сухую площадку посреди повсеместной сырости. Здесь даже росла трава, так что было на чем полежать и расслабиться.
Солнце клонилось к закату, над болотом повисла тонкая пелена тумана. Откуда-то налетели комары, наполнив стоялый воздух раздражающе громким зудом. Хотелось спать. Тим зевал во весь рот.
— Может, здесь на ночь останемся? — предложил Шут. — Мне-то все равно, но Тимыч, похоже, шибко устал. Вон, челюсть себе сейчас напрочь вывихнет. Эк зевает!
— Может быть, — с сомнением согласился Хозяйственный. — Не нравится мне тут. Слишком хорошо! Смахивает на ловушку.
— Ну как хочешь. — Шут поджал губы и полез на Люпу, бормоча себе под нос:
— То ему не нравится, это... Привереда!
Боня посмотрел на Тима. Мальчик прикорнул возле колеса и, похоже, спал.
— Хрен с ней, с ловушкой, — махнул рукой Боня, — слезай с лошади. Поможешь ночевку организовать.
— Так бы сразу, — Шут спикировал вниз, — совсем заморили мальчишку.
Хозяйственный порылся в повозке, нашел походную жаровню и мешочек с углем; вскоре закипел чайник. И хотя заварка отдавала тиной, чай пришелся как нельзя кстати.
Тим проснулся, когда звезды высыпали на темно-синее небо — некоторое время Тимыч лежал, бездумно глядя на них. Только сейчас он увидел, насколько здешнее небо не похоже на то, к которому он привык дома. И хотя там, у себя, он не часто видел звезды, но разницу почувствовать смог. Потому что в этом мире звезды двигались — медленно, почти незаметно, но двигались, словно светляки по стеклу, менялись местами, гасли и зажигались.
У Тима закружилась голова. Он вскочил, потянулся, фыркнул, как Люпа, и, выкинув из головы звездную неразбериху, пошел пить чай. Разговор у костра в это время шел серьезный, деловой. Обстоятельный шел разговор — о рыбалке. На какую наживку какая рыба лучше ловится, в каких местах ее надо брать на удочку, а в каких подойдет сеть. Тимыч пил чай и помалкивал, потому как в рыбалке понимал мало, но по опыту знал, что в такие рыбацкие разговоры лучше не лезть. Или заговорят до одури, или поссорятся. Ну ее, рыбалку эту! Без нее тоже неплохо.
— ...ты говоришь — удочка! — возмущался Хозяйственный, свирепо глядя на Шута. — Баловство твоя удочка! Сеть — вот что такое настоящая рыбалка. И только сеть! Тьфу на твою удочку!
— Мне так рыбаки говорили, — слабо сопротивлялся Шут, — я сам никогда не ловил. Зачем мне рыба? Ни к чему совершенно. Это я чтобы разговор поддержать. Для компании.
— Все равно, думай что говоришь, — кипятился Боня, — удочка, скажет еще! — и в сердцах одним махом выпил кружку чая.
— Не понимаю, почему вы ссоритесь, — мягко сказала Нига. Она лежала у Бони на коленях, сушила обложку: от жаровни шло ровное сухое тепло. — Заладили: «Рыбалка, удочки, сети...» О другом сейчас думать надо, о другом.
— К примеру? — ядовито спросил Боня. — О переплетных работах? Библиотечных каталогах?
— Зануда, — отозвалась Нига. — О деле думать надо. Лучше бы ты, Шут, рассказал, как в замок попасть можно, где какие двери, лестницы. Где ведьма зеркало поставила. Я-то ничего не знаю! Все годы в сундучке у Олафа пролежала. Он меня если и доставал, то в рабочем, магическом кабинете.
— Там же и зеркало нынче стоит, — обрадовался Шут смене темы. Ему до чертиков надоело рассуждать о рыбной ловле. — Его Лурда туда переставила. Чтобы, значит, все под рукой было. И книги по магии, и колдовские инструменты, и сам Олаф. Лурда иногда с ним даже разговаривает.
— О чем? — Тим поставил кружку на траву.
— В основном ругается. — Шут потупился. — Скверно ругается. И зеркало бьет. То метлой, то шваброй. Чем ни попадя. Хорошо, зеркало толстое, так просто не разобьешь. А то бы давно... — Шут очень похоже дзинькнул, словно в самом деле разбил стекло.
— Как она, в смысле колдовства, сильная? Часто колдует? — Боня налил себе чая из котелка.
— По-моему, нет. — Шут обхватил колени руками. — По-моему, выдохлась без практики. Она уже давным-давно не колдует, только зеркало бьет. Плачет и бьет.
— Чего же ты раньше об этом не сказал? — обрадовался Хозяйственный.
— А ты меня не спрашивал, — равнодушно ответил Шут. — Все-таки жалко мне ее немного. Похоже, она до сих пор Олафа любит. Ненавидит, но любит...
— Романтично, ах как романтично, — мечтательно протянула Нига. — Какая любовь! Какие чувства! Об этом поэму сложить можно, любовную, страстную.
— Вот ты и складывай. — Боня выплеснул остатки чая в темноту. — А я спать пойду. Поздно уже. Бай-бай надо.
— Добрейший вечерочек, — насмешливо, с присвистом, донеслось из темноты. — Мы к вам в гости, знаете ли, а вы тут горячим чаем обливаетесь. Хороший у вас разговор был, занятный. Жалко прерывать, да надо. Дело у нас к вам.
— Ага, — невозмутимо сказал Хозяйственный и мигом выхватил из ножен на поясе скакулий кинжал. После боя с призраками в заброшенном замке он в походе со своим магическим оружием не расставался никогда. Даже когда купался.
— Те-те-те, — озабоченно проговорил ночной гость, оставаясь невидимым, — какие мы бравые. Смотри, не поранься!
Тим тоже держал в руке волшебное оружие — успел-таки за эти секунды отыскать его в сумке и достать.
— Не отдам! — Шут схватил с коленей Хозяйственного книгу, упал на нее животом, прижимая к земле. — Никогда! Ни за что!
— Ты, пузырь, — бесцветно произнес свистящий голос, — замолчи, а? Не с тобой беседа будет. И успокойтесь, не собираемся мы на вас нападать. — В темноте завозились, вдруг забулькала вода и потянуло болотным газом.
— Можно к огню подойти? — вежливо спросили из темноты. — Ничего не видно. Вот Указательный в воду упал. Можно?
Боня зашел за жаровню, сел рядом с Тимом и Шутом, спиной к повозке.
— Ну? — сказал Хозяйственный.
Из темноты выступили два силуэта. Черные, до земли, плащи и низко надвинутые капюшоны делали их похожими на монахов тайного ордена.
— Чем обязаны? — сухо поинтересовался Боня, демонстративно поигрывая кинжалом. — Такая честь!
Черные гости уселись по другую сторону мерцающих углей. Тим не видел их лиц, но с содроганием обнаружил, что под каждым капюшоном тускло светится по два серых пятна. Словно гнилушки. Гнилушки иногда моргали.
Тягостное молчание нарушил свистящий.
— Меня зовут Средний. Я как старший нашей группы... бывшей группы... хочу обратиться к вам с необычным предложением. Вы знаете, что мы давно следим за вами. Конечно, не для собственного удовольствия... У нас жесткий приказ — отбить мальчика и доставить его Лурде. Или не дать вам возможности дойти до замка нашей повелительницы. Или просто убить вас всех.
— Продолжай. — Хозяйственный неотрывно смотрел поверх огня на темные силуэты.
— О том, что Нига у вас, Лурда еще не знает, — Средний пошевелился, меняя позу, — и, пожалуй, мы ей пока не будем сообщать.
— Почему? — тусклый свет жаровни отражался в бониных глазах, придавая им зловещее выражение.
— Потому что ситуация изменилась. Потому что нас осталось двое. Потому что вы убили замковых призраков. Потому что книга Олафа у вас, — с раздражением в голосе ответил Средний, — и наконец потому, что пузырь прав, — он кивнул на Шута, все еще лежавшего на Ниге, — Лурда сдала, не та уже у нее колдовская сила! Как я понимаю, целью ее жизни была месть Олафу — она и отомстила... значит, цель пропала. К чему теперь колдовать? — Средний опустил ниже капюшон, скрыв за ним серые огни глаз. — Мы это чувствуем по себе — ослабло наложенное на нас заклятье! Мы теперь иногда можем совершать поступки по собственной воле, а не так, как велит нам приказ. Вот сейчас, например, вместо того чтобы бессмысленно кидаться на ваши ужасные кинжалы, мы сидим и мирно беседуем.
— Чего вы хотите? — нетерпеливо перебил его Хозяйственный.
— Того же, что и все, — Средний рывком наклонился к Боне, — свободы! Я не хочу подчиняться никому. Потому мы и пришли к вам, как только ощутили послабление колдовства. Буквально несколько последних дней мы были предоставлены сами себе... И поняли, какое это счастье — свобода! Но все равно мы связаны чарами Лурды и никогда не станем самостоятельными. Пока она жива.
— Понял. Вы хотите предложить нам убить вашу хозяйку, — голос Хозяйственного был ледяным.
— Почему бы и нет? — пожал плечами Средний. — Кто она вам? Родная тетя? Бабушка?
— Убивать нехорошо, — влез в разговор Тим. Боня, не глядя, шлепнул его по макушке, Тимыч обиженно засопел.
— Дело ваше, — Средний шумно вздохнул. — Скажу только одно: строить каверзы мы вам больше не будем. И Лурде сообщать ничего не станем. Будем ждать. Кто возьмет верх, тому и подчинимся.
— Значит, нейтралитет, — кивнул Хозяйственный.
— Значит, — подтвердил Средний, толкнул локтем в бок молчаливого Указательного. Они поднялись и растворились в болотном мраке; захлопали, удаляясь, крылья.
— Ого! — вскочил Шут и, приплясывая, поскакал вокруг жаровни, стуча в Нигу как в бубен. — Они струсили! Нас испугались! А как я храбро мамочку защищал! Ай да я!
— Нет, они не струсили, — задумчиво сказал Тим, потирая затылок, — на трусов они вовсе не похожи. Скорее, двуличные, как их хозяйка. Подлые. Заранее побеспокоились! Удастся нам свалить Лурду — «пальцы» свободны. Не удастся — все равно не в накладе, при ведьме по-прежнему останутся.
— Одно хорошо, — Боня набрал воды, поставил котелок на жаровню, — мешать они нам не будут. И то дело.
— Мальчики, что случилось? — сонно протянула Нига. — Я хоть и не сплю никогда, но сейчас вдруг отключилась. У меня такое иногда бывает, если колдуют рядом. Вы что, колдовали?
— Немножко, — Тим показал пальцами, — вот столечко. Чуть-чуть. Лурдины помощники к нам на чай зашли.
— Неужели? — зевнула Нига и вдруг пронзительно закричала:
— Хватит меня колотить! — Шут опять было пустился в дурацкий танец вокруг огня.
— Точно, приходили, — Хозяйственный насыпал в кипяток заварки, — нейтралитет у нас теперь с ними. Вооруженный до зубов, нда-а.
— Замечательно! — Нига неожиданно вспыхнула ярким белым светом. — Одной проблемой меньше.
— Ты поосторожнее, — предупредил ее Тим, протирая на миг ослепшие глаза, — сияешь, как маяк в тундре. Сейчас еще кто на огонек пожалует! Болотный удав, например.
— Это я от радости, — весело пояснила Нига, — все, гасну.
И погасла.

Глава 2
Болотный отшельник

— Где обещанный отшельник? — Бонифаций стоял посреди затопленной дороги, опираясь на шест и вглядываясь в туманную болотную даль. Раннее нежаркое солнце отбрасывало от него на ряску длинную острую тень: Хозяйственный был похож на большую стрелку солнечных часов.
— Три часа плетемся, а никакой избушки! — возмущалась стрелка. — Может, ты все придумал?
— Должна быть, — убежденно ответил Шут, — я точно помню. Там еще кочка такая была. На ней дерево росло. Корявое такое дерево, разлапистое. Заметное.
— Вон тут сколько кочек, — Хозяйственный обвел рукой болото, — на каждой второй то кустик, то деревце. И все корявые.
— Очень хорошо, — радостно согласился человечек, — значит, скоро будет сухой берег. Травка будет, бабочки. Надоело мне болото! Скучно здесь, неинтересно.
— Ты мне зубы не заговаривай, — осерчал Хозяйственный, — где приметное дерево? Давай, иди ищи. Ты же у нас и водоплавающий и водоходящий.
Шут кивнул, пощупал ногой воду.
— Бр-р, холодная, — поежился он, слез с повозки и, проваливаясь по щиколотку, пошел по воде пешком.
— Я сейчас, вы только не уходите, — человечек враскачку пошлепал к ближайшим кочкам, — я на ощупь проверю. Вдруг отшельник нам колдовством глаза отвел? Тогда, стало быть, дома его нет. Он так всегда делает, когда по делам уходит, чтобы кто случайно к нему без ведома не влез. — Шут медленно брел по болоту, выставив вперед руки. Словно в жмурки играл.
Боня сел на колесо и громко принялся руководить поисками:
— Левее! Вот так. Не лезь к той кочке! Маленькая она для дома. А здесь дерево не разлапистое. Дальше иди!
Тим, пользуясь спокойной минуткой, достал из сумки зеркальце, посверкать зайчиками. Он погонял солнечное пятно по воде, пыхнул им в макушку Боне, повел лучом в сторону Шута.
— Ей-ей, где-то здесь! — Шут показал рукой на дальнюю, большую кочку. Скорее даже не кочку, а холм. — Сейчас пощупаю.
Тим стрельнул зайчиком по кочке. Неожиданно луч высветил кусочек бревенчатой стены: ясно были видны сруб бревен и черный мох на древней коре.
— Вижу! — Шут запрыгал на воде поплавком. Тимыч повел лучом дальше: вот появилось слепое окошко с пленкой вместо стекла, вот кусочек крыши, вот перекошенная гнилая дверь.
— Вижу, вижу, вижу! — Шут в восторге хлопал руками себя по ляжкам. Тим прикрыл зеркальце ладонью.
— А теперь не вижу, — обиделся Шутик, — что за колдовство безграмотное! То оно работает, то не работает.
Резиновый человечек вперевалку вернулся к повозке. Боня прошелся по дороге дальше, без труда нащупал жердиной дорожное ответвление в сторону незримого домика. Люпа послушно двинулась за Хозяйственным, осторожно развернув повозку на развилке.
— Тим, ты видел? — оживленно болтал Шут, держась за повозку; ноги резинового человечка скользили поверх плотной ряски, как по льду. — Взгляд мой колдучий видел? Ка-ак прищурился я, ка-ак взглянул! И пожалуйста, открылась изба. Тут, главное, чтобы взгляд правильный был, с особым прищуром. Вроде смотришь, а вроде нет. Недаром я в драконьем подземелье свет видел! Да я же колдун, грозный и могучий, вот! Только немного необученный.
Тим сочувственно кивал, идя рядом с Шутом.
— Конечно, ты великий маг! Если бы не ты, что бы с нами стало?
— Пропали бы, — убежденно заявил Шут, — сгинули бы вы без моей заботы и помощи.
— Эт-точно, — с бониной интонацией согласился Тимыч.
Холм с заговоренным домиком был уже недалеко, когда вдруг болотная жижа возле Бонифация вскипела зеленой пеной.
— Назад! — закричал Хозяйственный, отпрыгивая в сторону.
Из болота, хлопая перепончатыми ушами, высунулась зубастая пучеглазая башка на длинной шее, весьма похожая на голову динозавра — единственное отличие было в том, что у динозавров подобных ушей никогда не было. Тварюга лязгнула пастью и замерла, уставясь на людей.
— Это еще что за чучело? — Тим спрятался за повозку. Неудобно сунув руку через борт, он на ощупь искал секиру. — Очередная черепашка-ниндзя?
— Болотный удав! — запыхавшийся Боня по пояс залез в повозку и принялся в ней что-то искать, громко перешвыривая вещи с места на место.
— Вот, — Тим наконец нашел секиру и протянул ее Хозяйственному, — давай, руби ему башку.
— Ты чего? — возмутился Боня, — это же болотный удав, а не курица.
— Да? — притворно удивился Тим. — А я и не заметил.

1 Следующая страница


Зеркало старой ведьмы 2

— А-а, ты же никогда удава не видел, — вспомнил Хозяйственный. — Тогда не шуми, сиди тихонько и смотри.
Боня держал в руке длинный круглый пенал, из которого достал странную металлическую трубку с разными по величине дырочками.
— Дудка, — шепнул резиновый человечек, — помирать, так с музыкой.
Хозяйственный приложил трубку к губам. Протяжный тоскливый гудок пронесся над водой. Болотный удав встрепенулся, завертел головой, уши у него встали торчком, словно у породистого пса.
— Мя? — громовым голосом спросил удав у болота. Боня быстро забегал пальцами по дырочкам, гудок завибрировал. В нем неожиданно послышались самые разнообразные звуки, смешанные воедино: скрип железа по стеклу, дребезжание бормашины, визг тормозов, хрипы и стоны дерущихся котов. Тим зажал уши — гаже он в жизни ничего не слышал.
— Мя! — возмутилась змея, свернула уши в трубочки и помчалась прочь. Длинное тело буграми выныривало из воды, мокрая чешуя красочно переливалась радугой. — Мя, — донеслось издалека, и все стихло.
— Вот таким образом. — Хозяйственный отдышался и аккуратно вложил трубку в чехол; лицо у него стало малинового цвета, точно он ртом велосипедную камеру надувал.
— Руби, руби, — передразнил Боня мальчика, — рубака. Болотный удав существо нежное, поэтическое. Плохо видит, но обладает поразительным слухом! Музыкальным манком, — Боня похлопал по пеналу, — можно удава как приманить, так и отогнать. Что я и сделал.
— А если бы манка не было? — живо заинтересовался Тим.
— Тогда нас стало бы на одного меньше. — Хозяйственный спрятал пенал в повозку и зашагал дальше к холму. Несколько шагов — и Боня ступил на траву. За ним подоспела Люпа и сразу принялась щипать зелень. Шут и Тимка подошли к Хозяйственному.
— И что дальше? — Боня в ожидании поглядел на друзей. — Видно, придется нам с избушкой в жмурки играть.
— Вовсе нет. — Тим достал зеркальце, поводил перед собой лучом. Изба показалась, но, как и в прошлый раз, лишь по кусочкам.
— Вон чего, — насупился Шут. — Я-то совсем уверился, что колдуном стал. А это Тимыч зеркалом баловался. Эх, обидно!
Боня взял зеркальце, погонял зайчика по стене, после заглянул в само зеркало.
— Хо! Дом отражается, — сообщил Боня, — весь, как есть. Не берет, Тим, магия твою стекляшку! Нет, недаром Лурда все зеркала расколотила. Пошли. — Хозяйственный, держа зеркальце у глаз, пошел сначала как-то боком, по дуге, но после приноровился. Ставя ноги на невидимые ступени, он поднялся на крыльцо, потянул невидимую ручку. Раздался скрип ржавых петель, и внезапно изба стала видимой. Предстала во всей своей красе — тяжелая, скатанная из толстенных нетесаных бревен, до оконца вросшая в землю, покрытая черно-бурыми зарослями мха. Логово, а не жилье. Притон разбойников.
— Добро пожаловать, — Хозяйственный отдал Тиму зеркальце, — заходите. Подождем хозяина внутри. Надеюсь, он не обидится, что мы без приглашения... — Боня первым вошел в избушку.
Тим прикрыл за собой дверь. Внутри изба оказалась очень даже чистенькой и ухоженной, обставленной простой, но добротной мебелью: низкий стол, кровать-лежанка, пара табуретов. На полу коврики, явно сплетенные из каких-то болотных растений. Большую часть комнаты занимала выбеленная мелом печь... даже скорее не печь, а сушильный шкаф: над ней, за прозрачными слюдяными дверцами, висело множество пучков разноцветных трав. Пучки были развешаны в несколько рядов, по-хозяйски запакованы в тонкие марлевые мешочки. Тимыч приоткрыл дверцу — пахнуло странными незнакомыми ароматами, Тим даже не смог определить, какими. Он понюхал еще раз и решил, что запах скорее приятный, чем отвратительный. После чего сел на табурет и приготовился скучать в ожидании хозяина.
Боня чинно сидел за столом, Шут примостился на краешке кровати. Все глядели друг на друга и молчали. Минуты через две молчанки и гляделки Тим заерзал на табурете.
— Кушать хочется, — сказал он в потолок. Боня молчал, постукивая пальцами по столу.
— Есть хочу! — потребовал Тим. — С голоду помереть можно, пока ваш отшельник заявится. Вдруг его еще месяц не будет! Мне что, целый месяц тут оголодавшим сидеть?
Боня подмигнул Шуту.
— Момент, — резиновый человечек сорвался с места, шмыгнул в дверь. Вернулся Шутик с полупустым мешком в одной руке и Нигой в другой.
— Вот, решил заодно Нигу выгулять. А то бедная все в мешке да в мешке. Того и гляди ослабеет. Нельзя-с!
Хозяйственный взвесил мешок в руке, покачал головой.
— Ну мы и едим! С таким крутым аппетитом скоро голодать начнем. Похудеем. — Боня сделал страшные глаза и высыпал продукты на стол; нашлась в мешке и банка с малиновым вареньем. На сладкое.
— Налетай, — он отрезал кусок копченой колбасы и принялся старательно его грызть.
— Боня, — Тимыч с отвращением глянул на стол, — надоело мне лопать всухомятку. Давай супчик сварганим, с галушками. Печка под рукой!
— Точно, — Хозяйственный уронил колбасу в кучу еды, — гениальная идея! Я там поленицу дров приметил, сейчас мы печурочку растопим, — и выскочил на улицу.
Дрова оказались напрочь сырыми, Хозяйственный замучался, пытаясь их разжечь. Настучавшись до одури кресалом, он обрадовал Тима:
— Придется тебе, Тимыч, без галушек пожить. Видишь, какая незадача — нужна сухая трава для розжига, а где ее на болоте взять?
— Вот, — Тимыч распахнул над печкой слюдяные дверцы, выбрал из глубины пучок поменьше и протянул Боне. — Жги! Тут этой ерунды полным-полно. Приправа, наверное. Укроп, петрушка там всякая. Хозяин не заметит, точно. Давай вари суп!
Хозяйственный, недолго думая, беззаботно сунул жухлый пук между дров и высек кресалом сноп искр на траву. Ярчайший всполох света залил комнатку, словно одновременно сработал десяток фотовспышек. Ветер... нет, ураган промчался от печки до входной двери, легко вынеся ее с петель во двор, заодно перевернув стол и табуретки. Звонко лопнуло окно. Тимыча, как кеглю, закатило под кровать, где крепко заклинило между ножками. Хозяйственный неведомым образом вдруг оказался рядом с крыльцом и поверх снесенной двери. Лицо его было залито чем-то липким; к счастью, это оказалась не кровь, а варенье. Лечебное, малиновое.
Лежа на двери, Боня с трудом продрал глаза. Сначала левый, потом правый. Взгляду Хозяйственного предстало незабываемое зрелище: по синему небу, молитвенно сложив руки, тихим ангелом летел Шут, все дальше и выше. Скоро он исчез из виду.
— Мха-гр. — Боня встал, выплюнул изо рта варенье и только сейчас услышал страшный треск. Он посмотрел вверх: из трубы избушки бил изумительный фонтан синего бенгальского огня, разбрызгивая искры далеко вокруг дома.
— Тим! — Хозяйственный, спотыкаясь о ступеньки, влетел в комнату.
— Я тут, — глухо закричал Тим из-под кровати, — в ножках запутался.
— Ох ты горе, — Боня перевернул лежанку, поднял мальчика с пола.
— Боня, ты ранен? — всполошился Тимыч, глядя ему в лицо.
— Что? — Хозяйственный не сразу понял, коснулся пальцем щеки. — Нет, ерунда. Варенье, — он кинулся к печке. Как ни странно, пожара не намечалось — дрова лежали целехонькие, лишь слегка обуглились; пучок травы, медленно съеживаясь, горел все тише и тише. Скоро он погас, оставив в воздухе кислую пороховую вонь.
— Вот тебе и супчик, — растроенно сказал Хозяйственный, оглядывая комнату. Да, разгром был произведен капитальный, с размахом.
— Специально постараться и то такое не учинишь, — согласился с ним Тимыч. Он подобрал Нигу и сейчас приводил ее в чувство, легонько похлопывая по обложке.
— В обмороке, — пояснил Тим Боне, — очень она у нас пугливая. Вроде первоклашки. Ей бы к нам в школу, да в моем классе поучиться хотя бы годик. Боевой бы стала, отчаянной. Как учебник по карате.
Вдруг стало темно. Низкая кряжистая фигура закрыла солнце, повисшее точно посреди дверного проема.
— Кер, бир! — хриплым голосом крикнула фигура, воздев мощные руки над собой.
— Вот и... — Хозяйственный осекся на полуслове, застыв в неестественной позе, с приподнятой ногой и протянутой к двери рукой. По его одежде фольгой засеребрилась изморозь, лицо покрылось пушистым снегом, а усы превратились в две рыжие сосульки.
— Кер, бир! — снова прохрипели от двери. Тим на мгновение почувствовал, как сквозь него промчался ледяной вихрь, промчался и исчез, только мурашки по коже побежали. Тимыч поежился.
— Ты почему не замерзаешь? — неторопливо входя в разрушенную горницу, строго спросил болотный отшельник. Что это именно он, Тим не сомневался. Вид у отшельника был абсолютно болотный: балахон и штаны, связанные из грубых серых стеблей, травяные лапти на босу ногу, широкая борода и волосы до плеч в зеленых лохмотьях мха.
— Чего? — растерянно переспросил Тим, пряча Нигу за спину.
— Почему не мерзнешь, спрашиваю. — Отшельник подошел к Боне, потрогал ему лоб. — С этим все в порядке, сработало заклинание. А вот тебя не заморозило. Ты колдун? — деловито спросил отшельник, поставил табурет на ножки и грузно осел на него, скрестив ноги. — Или лурдин работник?
— Я... — Тим беспомощно оглянулся на Хозяйственного. От Бони тянуло вкусным морозным запахом, он весело блестел в солнечных лучах мелкими кристалликами льда. — Я не колдун и не лурдин слуга, — Тимыч почувствовал себя уверенней оттого, что колдовство на него почему-то не подействовало, — я Тим, а замороженный дядька — рыцарь Бонифаций. Мы путешественники. Вот к вам в гости завернули.
— Вижу, какие вы гости, — кивнул отшельник, раскачиваясь на табурете, — удава моего сторожевого прогнали, в травках поковырялись, мебель переколотили. Нормальные гости. Долгожданные.
— Нет! — с досадой воскликнул Тим. — Все не так! Мы не хотели беспорядок делать. Нас Шут сюда привел, а я хотел супа, а дрова были сырые, вот мы сухой травой печку и разжигали.
— Шут? — Отшельник, оглядываясь, закрутил головой, подошел к дверному проему и посмотрел на улицу. — Где этот балабол?
— Улетел, — Тим кивнул на печку, — у вас трава сильно взрывной оказалась. Мы и подумать не могли, что на болоте такая может расти.
— На болоте все расти может. — Отшельник плюхнулся на табурет. — Совсем не обязательно в печку что ни попадя кидать! Повезло вам, что именно синь-траву в огонь сунули, легко отделались.
— Я пучок поменьше искал, — стал оправдываться Тим, — думал, укроп это.
— Не правда ли, ядреный укропчик оказался, — развеселился бородач, — отменный укропчик. Взял бы ты какую другую связочку, мы бы с тобой теперь не разговаривали. А строил бы я вскорости здесь новую избу. Попрочнее. Нет, как это вам нравится! — Отшельник всплеснул руками. — Глушь болотная, ни одного путника за многие годы. Изба заговоренная, чтобы не видна была! Дверь на крючке! Так все одно нашли, открыли, взорвали. Это просто талант надо иметь, чтобы такое натворить. — Отшельник принялся приводить комнату в порядок: поставил на место кровать, стол, скатал половички и взялся за веник.
— Постойте, — Тимыч показал на Боню, — разморозьте его, пожалуйста. Он не виноват. Он хороший!
— Да? — бородач исподлобья глянул на Тима, — вот пусть ваш Шут сюда придет и подтвердит твои слова. Тогда поглядим. Ты хоть не колдуешь, зато маленький. Если что и так с тобой управлюсь, — отшельник показал Тиму здоровенный кулак, — без всякой там магии. А этот пусть постоит, — он кивнул на Хозяйственного. — Целее будет.
Отшельник вдруг протянул руку и рывком подтащил мальчика к себе.
— Что ты за спиной все прячешь? Дай-ка сюда, — он выдернул Нигу из тимкиной руки.
— Не смейте! — покраснел от злости Тим. — Не ваша книга! Отдайте!
— Уймись, козява, — отшельник повертел книгу в своих лапах, постучал согнутым пальцем по обложке. — Занятная вещи...
Нига ослепительно сверкнула, грянул гром, в воздухе запахло послегрозовой свежестью. Отшельник грохнулся на спину и больше не шевелился; Нига выпала из его руки.
— Хам! — сварливо сказала Нига. — Выучил пяток дешевых заклинаний и возомнил себя пупом земли. Терпеть не могу самоучек! Особенно таких грязных. Весь болотом провонял! И туда же — не помыв рук, ценнейшую книгу хватает. А если пятно на обложку мне посадил?
— Ты его случаем не убила? — Тимыч наклонился над бородачом, прислушался к дыханию. — Живой.
— Жаль, — Нига зло засопела, — таких убивать надо обязательно. Руки он не моет! Моих друзей обижает!
— Ну и дела... — Тим разогнулся, упер руки в бока, посмотрел на Нигу. — Что мы имеем? Один замерз, другой улетел, третьего током прибило... Что делать? Подскажи.
— Как что? — Нига громко зашелестела страницами. — Будем размораживать Хозяйственного.
— Да, но ты не можешь раскрывать записанные в тебе заклинания, — изумился Тимыч.
— Верно, — охотно согласилась Нига, — не могу. Но я имею право просто попеть для собственного удовольствия? Просто попеть, — казалось, она убеждает саму себя. — Вот спою... кому какое дело, что я петь буду... просто песенка... Би-ир, кри! — затянула она дрожащим голосом, — би-ир, кри...
— Вот что, — понял Тим. Он подошел к Боне и громко произнес:
— Бир, кри!
Хозяйственный дернулся. Изморозь паром сошла с него, снег росой потек по лицу. Боня опустил ногу и закончил начатую час тому назад фразу:
— ...хозяин дома пришел.
— Пришел, — подтвердил Тим, — не хозяин, а холодильник какой-то. Дед Мороз бандитский! Он тебя в снеговика превратил. Хотел и меня заодно охладить, но не вышло, — мальчик, поддерживая Хозяйственного под руку, вывел его на солнце.
— Х-холодно, — пожаловался Боня, стуча зубами. — Чайку бы.
— Придется Каника беспокоить. — Тимыч нехотя пошел в дом за книгой Олафа. — Я к этой окаянной печке теперь ни ногой.
Тимыч забрал Нигу, взглянул на отшельника. Тот безмятежно спал, разбросав ноги и руки. Обморок у него перешел в глубокий сон.
— Так-то лучше, — Тимыч скатился по ступенькам во двор, достал из повозки свою сумку, из нее драконий стаканчик. Вскоре Боня взахлеб глотал обжигающий горячий чай. Тимыч быстренько рассказал Кане последние новости. Дракон от души посочувствовал Хозяйственному:
— Надо же! Лугушкой был, сосулькой был. Не удивлюсь, если завтра он бабочкой порхать будет.
— Типун тебе на язык, — невнятно, брызгаясь чаем, ругнулся Боня.
— Все-все, не буду мешать, — засмущался Каник, — я никого не хотел обидеть. Извините.
— Извиняю. — Хозяйственный допил чай, встал и с хрустом потянулся. — Эх, хорошо! Как снова на свет появился. Силушки-то сколько! Всего так и распирает... Гору бы своротил, честное слово.
Тимыч посмотрел на болото. Там, вдалеке, мелькало что-то большое и черное. Голова болотного удава. Он плыл к ним, и плыл очень быстро.
— Насчет гор не знаю, — Тим ткнул рукой в сторону удава, — но как тебе такая возможность силу показать?
— Дай секиру! — азартно потер руки Боня, — будем сражаться. Очень уж подраться хочется.
— Не сметь! — рыкнул с крыльца отшельник. Он стоял, покачиваясь на полусогнутых ногах. Одной рукой отшельник держался за перила, другой за голову.
— Не трогайте мою змейку! Давайте решим дело мирно.

Глава 3
Нига идет на грозу

Дочиста отмытый отшельник благодушно восседал во главе стола. Сейчас он выглядел не таким диким, как при первой встрече — по случаю гостей отшельник был одет в новую белую косоворотку, вишневого цвета штаны и скрипучие хромовые сапоги, расчесан и даже слегка пах одеколоном.
— Другое дело, — удовлетворенно сказала Нига, увидев такое преображение, — на человека хоть стал похож. В эдаком виде и в библиотеку не стыдно, в читальный зал. Зря только бороду не сбрил.
— Не буду бриться, — возразил отшельник, — положено мне с бородой. Для солидности.
Застланный пестрой скатертью стол был богато уставлен всяческой снедью; посреди блестел начищенными гранями необычный самовар-куб. Над самоваром вился дымок, разгоняя случайных комаров.
— А я вас за наемных убийц поначалу принял, — бородач макнул в чай баранку, — честное слово! Решил, что по мою душу явились. Подумал, что наш добрый король все никак не простит мне давнишнюю бильярдную историю. После стольких лет!
Бонифаций шумно схлебывал чай с блюдечка, изредка мелко покусывая брусочек свежего сотового меда: Хозяйственный тоже сиял свежестью и чистотой. После неприятного дневного приключения отшельник, стремясь загладить свою вину, устроил гостям баньку с отменным паром, богатым веником и мятным растиранием. Вот тогда, в баньке, недоразумение как-то само собой и уладилось. Боня рассказал о своих злоключениях, отшельник — о своих. Вышли они из парилки не скоро и очень даже в хорошем расположении духа. После чего началось угощение.
Один Тимыч сидел за столом слегка грязный. Точнее, наполовину чистый, так как в парилку идти он отказался наотрез. Сказал, что лучше от грязи помрет, чем добровольно в паровое пекло полезет. Где к тому же еще и веником зачем-то дерутся! Тим проявил незаурядное мужество, когда Боня попытался все-таки втащить его в парную — вовсю махал руками и дрыгал ногами, визжал, перевернул шайку с водой. Но свое право быть немытым отстоял. Ополоснулся кое-как теплой водичкой, на том баня для него и закончилась.
— Благородное дело вы задумали. — Отшельник промакнул полотенцем пот с шеи. — У всех эта ведьма в печенках сидит. Я бы и сам с вами пошел, но не могу, самый травяной сбор сейчас начался. День упустишь — все пропало... Может, обождете меня? Погостите недельку-другую, а там вместе в поход и двинемся.
— Нет, так долго мы не можем, — Боня подлил себе чая, — нынче время работает против нас. Надо спешить, пока Лурда ничего не знает. Опять же Шута найти надо. Где-то он сейчас?
Отшельник поморщился.
— Вы мне про него лучше не напоминайте. Гостил этот резиновый типчик у меня однажды, надоел хуже болотной лихорадки. Все травы мне поперепутал, крышу развалил, Каську — удавиху мою — чуть не до смерти защекотал. Обалдуй резиновый!
— А крышу он зачем? — Тим зевнул, потер глаза.
— В воздушный шар играл. Отрабатывал точность посадки. — Отшельник встал и, собрав со стола объедки, направился к выходу.
— Каську покормлю, — пояснил бородач, — и будем отдыхать, — он исчез в ночной темноте.
— Завтра с утра обязательно дверь на место повешу, — сам себе пообещал Боня, — главное, не забыть! — и тут же забыл.
Отшельник поднялся ни свет ни заря. Он разжег печь и долго возился возле нее, вываривая в маленьких горшочках разные травы; полученный отвар поочередно, из каждого горшочка понемногу, слил в пару стеклянных бутылочек. После завтрака отшельник вручил пузырьки Боне и Тиму.
— Не знаю, как дальше повернутся у вас дела, но мой подарок вам обязательно пригодится, — убежденно сказал отшельник. — Только попусту зелье не тратьте.
— Это что, от комаров? — Тимыч разглядывал бутылочку на свет. Жидкость в ней была мерзко-зеленая, от одного ее вида во рту становилось горько и как-то неприятно сжималось в животе.
— Ни в коем случае. В бутылке эликсир силы, «всесил». Так он у специалистов называется. У знахарей то есть. В миру такой состав зовут отваром кремень-травы, что совершенно не верно и глупо. Нет такой кремниевой травки.
— Ух ты! — Хозяйственный не мог отвести восхищенного взгляда от пузырька. — Много об этом отваре слышал. Дорогая вещь! Но видеть никогда не приходилось... Его как, с водой принимать? И сколько за раз — каплю или стакан?
Бородач улыбнулся:
— Стакан не надо. Глотнул разок из горлышка и хватит. Действует снадобье недолго, минут пять. Но зато целых пять минут будешь сильным и неуязвимым! Ни нож, ни копье тебя не возьмут. Однако часто пить нельзя, отравишься!
— Нужный напиток, — с уважением сказал Тим, пряча тяжелый пузырек в свою сумку, — для школьников просто необходимый. Особенно если старшеклассники на переменке то и дело по шее норовят дать. Пусть теперь попробуют!
Отшельник с сомнением поглядел на Тима.
— Ты, дорогуша, случай особый. Не знаю, сработает ли у тебя снадобье. Вспомни, как мое морозильное заклинание на тебя не подействовало! Ты же из другого мира. С одной стороны это, право, хорошо. Значит, и Лурда на тебя не сможет сильно влиять. Но с другой стороны... — Отшельник развел руками.
— Подействует! — бодро воскликнул Тим. — Это плохое колдовство мне нипочем. А полезное обязательно подействует. Которое для моей пользы.
— Вот и славно, — бородач дружески пожал мальчику руку.
Отшельник проводил друзей до самого берега. Собственно, берег начинался рядом, шагах в тридцати от избушки: Тимыч вчера не разглядел его из-за тумана и густого камыша. Люпа вытянула повозку на сухую землю и остановилась, поджидая людей. Боня и Тим тепло попрощались с отшельником, помахали напоследок Каське-удавихе: растопырив уши, змея всю дорогу зонтиком нависала над отшельником, заботливо прикрывая его от горячих солнечных лучей.
И снова перед путешественниками разворачивалась дорога. Лес по-прежнему обступал ее по сторонам; казалось, глухим зарослям никогда не будет конца.
— Боня, взгляни по карте, — Тим оторвался от кубика-рубика с разрезными портретами, — скоро там лурдины владения? Я заранее волшебного отвара напьюсь и приготовлюсь громить все подряд.
— Вот еще, громила нашелся, — Хозяйственный погрозил Тимычу пальцем, — тебе ясно сказали, что отвар действует недолго. Зачем добро переводить? Вот когда Лурда тебя за шкирку схватит, тогда пей смело и большими глотками. Чтобы лучше действовало. А до Сторожевой горы нам ехать и ехать. Будет впереди еще агромадных размеров степь... Скорее даже не степь, а пустыня. Голое место! Ну и лурдин замок после нее. Короче, есть еще время продумать наши боевые действия.
— Чего там думать, — Тим презрительно скривил губы, — мы теперь знаем, что колдовство у ведьмы стухло. По глотку отвара каждому и на штурм! Бац, бац! По мордасам, по кумполу, хрясь слева, хрясь справа! И в дамках.
— Тим, ты меня порой просто убиваешь, — Боня в сердцах бросил вожжи, Люпа немедленно остановилась. — Убиваешь своей непосредственностью. Бац, хрясь! Колдовство протухло! Откуда ты знаешь? Со слов «пальцев»? Так они соврут — недорого возьмут. Может, у них одна только цель — стравить нас и ведьму. А самим под шумок удрать на край света. К свободе. Во-вторых: если волшба отшельника на тебя не подействовала, то не думай, что и лурдины заклинания будут безвредными. Она профессионал, а не болотный самоучка! Есть разница, однако.
— Ладно, убедил, — Тим был огорчен словами Хозяйственного, потому что тот говорил правду. Мальчик попытался сменить неприятную тему:
— Боня, как нам с Шутом быть? Надо срочно его поиск организовывать, пока он не сдулся.
— Начинай, — Боня ткнул рукой в стену леса, — прямо сейчас. Когда всласть наищешься и сам заблудишься, тогда кричи погромче. Авось и смогу тебя найти.
— Нет, ну ты сразу... — замялся Тимыч. — Но делать все же что-то надо! Вдруг его волки погрызли? Которые резину едят.
Боня хмуро подергал вожжи, повозка тихонько поехала дальше.
— Тим, поверь — я тоже беспокоюсь за Шута. Но это не значит, что мы должны сутками бегать по лесной глухомани и аукать дурными голосами. Шут парень с головой, хотя и пустой... Насос у него с собой, еда и сон ему не требуются. Так что неизвестно, кто кого искать должен. Скорее, он нас, чем мы его. — Хозяйственный отмахнулся веточкой от мух. — Одно меня успокаивает, что взрывной волной Шута понесло как раз в сторону леса. В нужную сторону понесло. Думаю, скоро встретимся. Н-но! — Боня шлепнул Люпу веткой по хребту, — веселее, милая!
— Ладно, будем ждать, — философски заметил Тим и взялся за кубик.
Степь началась резко, словно лесную границу обозначили взмахом гигантской косы. Только что были вековые деревья, высокие, мрачные. И вдруг — ровная выжженная земля, лишь кое-где покрытая рыжей травой да чахлыми кустиками. Степь влево и вправо, до горизонта. А впереди — далекие сине-черные горы, неведомые, зловещие. Опасные.
— Крепко печет, — Тим из-под ладони посмотрел на бесцветное знойное небо, — попотеем сейчас. Как в твоей любимой парилке, — он пихнул Боню локтем.
— Да уж, — согласился Хозяйственный, ловко мастеря из полотенец что-то вроде тюрбанов. — Надевай давай, не то солнечный удар схлопочешь. Солнце вон какое! Совершенно невыносимое.
— Классно! — восхитился Тим, разглядывая себя в зеркальце. — Вылитый бедуин.
— Точно, бедуин, — согласился Боня, — от слова «беда». Поехали, бедаин.
Чтобы Люпе было легче идти по такой жаре, Тим и Боня слезли с повозки и шли рядом. Тимыч, скучая, посматривал по сторонам. Смотреть, собственно, было не на что. Земля, трава, жара. В общем, тоска.
— Хоть бы дождик пошел, — пожелал вслух Тим. — Жарко мне... Ух ты! Что это там?
Боня, услышав его, мельком взглянул на небо. Где-то далеко, рядом с горами, быстро набухала неприятного вида туча.
— Эге, Тимыч, ты не колдуешь случаем? — Хозяйственный перебросил на другое плечо кожаную сумку с Нигой, — бросай такое желать. Гроза в степи очень и очень опасна, только ее нам не хватало!
Туча явно увеличивалась в размерах. Сейчас она горбатой черной лепешкой повисла в небе, закрыв собой вершины гор; внутри лепешки посверкивали тонкие молнии. Далекий пушечный грохот всколыхнул сухой воздух.
— Тьфу ты! Нажелал-таки. — Хозяйственный завертел головой. — Прятаться надо. В лес, что ли, вернуться? Пока не поздно.
— Боня, возле леса какие-то люди, — Тим ткнул пальцем назад, в сторону деревьев, — в доспехах. Охотники, да?
Хозяйственный пристально вгляделся в далекие муравьиные фигурки, выходившие из леса и растягивавшиеся цепочкой вдоль деревьев.
— Охотники, — Боня повернулся лицом к молниям. — За нашими головами. Это, Тим, отборная королевская пехота. Не думал я, что они сюда сунутся... Все, Тим, возврата нет. Идем на грозу.
Тимыч схватил Хозяйственного за пояс:
— Дай Нигу! Надо с ней посоветоваться.
Боня расстегнул сумку, протянул Тимке волшебную книгу. Тим пощекотал обложку ногтем:
— Нига, проснись. Да проснись же скорей!
Внутри книги зашуршало.

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

— Никогда... — зевнув, пролепетала Нига, — ...я так часто... а-ах... не отключалась. В вашем мешке я как попугай под одеялом — все сплю и сплю. Разве так можно? Всю... а-ах... дорогу проспала.
— Нига! — Тимыч слегка потряс книгу. — Дело плохо. Сзади королевские стражники, впереди жуткая гроза. Нужна помощь.
— Ну-ка, подними меня повыше, — деловито приказала Нига, — надо оглядеться.
Тим вытянул руку с книгой вверх.
— И впрямь солдаты, — удивилась Нига. — Они за нами по пятам шли? Делать им нечего. Так-с, а что с этой стороны? — книжка замолчала. Видно, пыталась разобраться в чем-то, для нее непонятном.
— Чего? Чего там? Не тяни, — изнывая от нетерпения, Тим топтался на месте, переминаясь с ноги на ногу. — Рука устала!
— Опускай, — разрешила Нига. — Значит, так. Никакая это не гроза. То есть не настоящая гроза, не природное явление, а обычная нормальная колдовская буря. Приграничная ловушка. Чтобы не шастал кто попало мимо лурдиного замка. Если мы вернемся в лес, туча уползет обратно. Если нет, то сейчас такое будет! Ого какое будет! Мало не покажется.
— Ты меньше пугай, — остановил Боня книгу, — лучше посоветуй, как от бури уберечься. В лес мы вернуться не можем, сама понимаешь — загребут нас солдаты и повезут к Торсуну на свидание. Он нас ждет не дождется. Особенно тебя.
— Надеваем плащи, раскрываем зонтики и идем вперед, — сказала Нига.
— Вот так совет! — возмутился Хозяйственный. — Очень дельный, умный совет. Спасительный. Эхма! — он снял с головы полотенце, обмотал им Люпе морду: пока они совещались, туча затянула все небо. Толстенные молнии били в землю настолько близко, что волосы на голове вставали дыбом; воздух был пропитан электричеством. Грохочущая стена дождя и града надвигалась медленно, но неотвратимо — земля дрожала от ударов.
— Приплыли, — кисло произнес Боня, — размажет нас сейчас, как тараканов. Даже усов от меня не останется.
— Нига, — Тим быстро зашептал в обложку, — родненькая, спасай! Ты можешь, я знаю.
— Не могу, — отказалась Нига, — нельзя мне.
— Брось, — уговаривал ее Тимыч, — давай так. Я ничего у тебя не прошу, а ты для собственного удовольствия чуть-чуть попой. Как в доме у отшельника.
— Попеть? — Нига откашлялась. — Понимаешь, там случай был особенный. А сейчас... Подумаешь, дождик. Помочит и пройдет.
— Нигонька! — Тим сжал книжку так, что она ойкнула, — именно сейчас случай суперособенный! Мы вот-вот погибнуть можем. Никто тогда Олафа из плена не выручит, понимаешь, никто!
Нига без всяких предисловий пронзительно запела, перекрывая шум небесного водопада.
— Нашла время, — Боня покрутил пальцем у виска.
Тимыч, не обращая внимания на гром, внимательно вслушивался в песенку: короткая труднопроизносимая фраза все время повторялась в ней немузыкальным припевом. Зажмурив глаза от напряжения, Тим сосредоточился на словах. И пока они держались в памяти, громко их крикнул. Горячий ветер ударил его со всех сторон разом, яркий дневной свет мазнул по закрытым глазам.
— Мамочки, — донесся изумленный голос Бони, — Тимыч, ты только глянь, что делается! Ничего не понимаю.
Тим открыл глаза. Сверху, сквозь идеально круглую дыру в туче, светило солнце: друзья оказались в столбе солнечного света. Гроза яростно бушевала вокруг отряда, ветвистые молнии скользили по невидимым стенкам, сваркой высвечиваясь сквозь серое месиво дождя. И, что самое поразительное, было тихо. Ненормально тихо. Словно сверху опустился колпак из толстенного стекла — Тим слышал, как под Люпиными копытами похрустывает сухая трава.
— Твоя работа? — с подозрением спросил Боня, торопливо снимая с лошадиной морды полотенце.
— Наша, — ответил Тим. — Совместное производство, Нига энд компани. Пошли быстрей! Я не знаю, как долго будет держаться защита.
— Верно, — согласился Боня, — не загорать же собрались.
Они осторожно, то и дело поглядывая над собой, двинулись в ливень. Дыра в туче перемещалась вместе с ними, надежно ограждая людей солнечными стенами от убийственной стихии. Шли неторопливо, чтобы не потерять направление — в этом сумасшедшем дожде, если сбиться с курса, можно было блуждать всю жизнь: в отличие от обычной грозы колдовская могла продолжаться бесконечно.
Колеса липко чмокали раскисшей землей. То и дело под ноги попадались вывороченные с корнями кусты и крупные, с орех, градины. Ледышки сразу таяли, едва на них падал солнечный свет.
— Не хотел бы я такой градинкой по макушке получить, — Боня с подскока зафутболил в дождевую темень ледяной кусок размером с теннисный мячик. — У меня бы тогда точно зубы в пупке оказались.
Тим не ответил на шутку. Он держал Нигу плотно прижатой к уху и внимательно слушал ее. Что-то с ней было не так — сквозь лихорадочный шелест страниц изнутри доносились глухие мучительные постанывания.
— Нига, что с тобой? — с тревогой уже который раз спрашивал Тимыч у книги. Но ответа не было.
— Боня, — Тим протянул Нигу рыцарю, — ей плохо. Она умирает!
Хозяйственный приложил ухо к обложке. Усы у него встали торчком.
— Вздор! Книжки не могут умирать. Тебе показалось. Люпа! — впервые за все путешествие он заорал на лошадь. — Бегом! Надо немедленно выбраться из дождя! — Боня вскочил в повозку, втянул за собой мальчика и Люпа помчалась сквозь бурю, не разбирая дороги.
— Скорей! — надрывался Хозяйственный, — можем не успеть!
Лошадь старалась изо всех сил. Хлопья пены летели с ее крупа, грива заплеталась в мокрые косички. Солнце прыгало над головами в такт бешеной скачке, ледяные булыжники с треском рассыпались под колесами.
Внезапно дождь исчез, впереди расстилалась сухая степь. Пробежав еще немного по инерции, Люпа перешла на тихий шаг, часто раздувая бока и мотая опущенной головой. Боня озабоченно слушал Нигу, сильно вдавив ухо в обложку.
— Потерпи, милая. Выбрались мы из поганого дождя! Сейчас тебе станет лучше, — он оторвался от книги и стал баюкать ее на руках. Ухо у Хозяйственного оттопырилось и пламенело, как стоп-сигнал на машине. В эту секунду исчезли защитные чары — неожиданный рык грома, шипение и треск далеких молний испугали Тима после неправдоподобной тишины. Он оглянулся. Дождь висел позади серой непроницаемой завесой и вовсе не собирался исчезать.
— Наверное, солдаты за ними погнались, — догадался Тимыч, — то-то душ не выключается. Нет, не хотел бы я сейчас оказаться рядом с ними. Эх, служба! — мальчик слез с повозки, снял с головы ненужный тюрбан и аккуратно вытер им мокрые бока измученной лошади. Потом он несколько раз трусцой бегал к дождю, полоскал в воде полотенце и, слегка отжав его, старательно мыл лошадь. Люпа наконец отдышалась, благодарно закивала.
— Как здоровье Ниги? — Тимыч, перекинув мокрое полотенце через плечо, подошел к Боне.
— Нормально, — Хозяйственный приложил к Ниге другое ухо, не фонарное. — Уже не стонет. И страницами не трещит. Спит она.
— Вдруг умерла? — всполошился Тим. — Мертвые тоже не стонут.
— Не думаю, — Хозяйственный завернул Нигу в сухую тряпку и бережно уложил в сумку, — не верю! — Неловко спрыгнув на землю, Боня подошел к Люпе.
— Ты извини меня, — виновато сказал Боня лошади, — грубо я с тобой обошелся, не по-товарищески. Не хорошо. Так получилось, — он погладил ее морду. Люпа лизнула протянутую руку, фыркнула.
— Простила! — обрадовался Хозяйственный. — Ах, какая ты у меня лапушка! Ладно, — строго добавил он, — нечего стоять. Пошли, спасительница, — и Боня, как ни в чем не бывало, зашагал в сторону высоких близких гор. Люпа покосилась на Тима и мальчику на миг показалось, что лошадь улыбается.

Глава 4
Шут — победитель чудовищ

Гроза осталась далеко позади, почти невидимая и неслышимая: перед отрядом высилась могучая гора, близкая, мрачная.
Огибая валуны, треща щебенкой, Люпа по запаху воды вышла к ручейку, бойко текущему из густых кустов — лучшее место для отдыха нельзя было и пожелать! Боня немедленно объявил привал, взял топорик и полез в заросли за сушняком для костра. Тимыч, не теряя времени, разделся и с удовольствием немного поплескался в ручье, пока не замерз. Он выскочил на бережок, лязгая зубами. Почему-то ему вспомнилась парилка у отшельника и сейчас она вовсе не показалась Тиму страшной, а даже наоборот, уютной и привлекательной — горный ручей был очень холодный. Почти ледяной.
Хозяйственный разжег костер и затеял варить походную похлебку. Он накидал в котелок с водой чего попало съедобного, приперчил смесь и повесил котелок над огнем; Тимыч в это время достал из сумки сверток с волшебной книгой и пристроился на большом плоском камне. Едва он развернул материю, как звонкий голосок Ниги весело поприветствовал мальчика:
— Привет, Тим! Я так рада, что мы все целы и невредимы. Все ли прошло хорошо? Я, по правде говоря, почти ничего и не помню.
— Сильно ты нас напугала, — ласково выговаривал Тим лежавшей рядом с ним на валуне Ниге, — ну зачем ты так?
Боня, не вмешиваясь в разговор, сосредоточенно помешивал ложкой в котелке, иногда поглядывая на мальчика.
— Тебе стало плохо... Мы решили, что ты умираешь. — Тимыч наклонился и сдул соринки с обложки. — Поэтому ка-ак наддали ходу! Мчались сквозь молнии и град. — Тим вскочил, замахал руками. — Беспощадные солдаты преследовали нашу тачанку по пятам, арбалетные стрелы свистели над нашими головами. Но тут я сел за пулемет и дал по врагам длинную очередь: тра-та-та-та! — он осекся, посмотрел на хохочущего Боню. — Да, чего-то я увлекся, — Тимыч засмущался и сел на место.
Боня отошел от костра, сел на корточки возле Тима.
— Нига, объясни мне и нашему юному герою, что с тобой стряслось? Что за хворь на тебя напала, порча какая или ведьмино проклятие?
— Нет, не то и не другое. — Нига слегка вздрогнула, словно ей стало больно. — Я нарушила запрет. Суровый запрет: мне никак, ни под каким видом нельзя колдовать! Такое вот запретительное заклинание наложил на меня Олаф... И если я иду против его заклятия, то последствия для меня ужасны! Чем сильнее использованная мной волшба, тем суровее наказание.
— Зачем он так жестоко? — возмутился Тимыч. — Тебе ведь было очень больно!
— Нет-нет, все правильно, — успокоила его Нига, — это нормальная предохранительная мера, так все волшебники поступают. Чтобы магические книги самоуправством не занимались, не колдовали сами по себе. Опять же если такая книга в плохие руки попадет, то многое рассказать не сможет. Как правило, на третьем раскрытом без разрешения заклинании волшебная книга умирает — превращается в обычную, бумажную, без голоса и жизни. А все заклинания из нее навсегда исчезают. Вот такие дела.
— Значит, ты знала, что рискуешь своей жизнью, когда спасала Боню от морозильного заклятия, укрывала нас от бури? — медленно произнес Тим. — И теперь, если ты еще хоть один только раз поможешь нам, тебя не станет?
— Да, — неохотно призналась Нига.
— Эх-хе, — кряхтя поднялся на ноги Хозяйственный, — вывод простой — немедленно прекращай колдовать! Чтобы я с этой минуты от тебя больше никаких заклинательных песенок не слышал. Сами выкрутимся! Больно надо, чтобы ты в макулатуру превратилась. Смотри у меня! — Боня показал Ниге кулак. Потом подумал и сунул его под нос Тиму: — И ты отстань от Ниги. Нечего ее на волшебство подбивать. Справлялись мы раньше без ее помощи, справимся и дальше.
— Будет сделано! — вскакивая с камня, четко отрапортовал Тим, выкатив от усердия глаза. — Так точно! Есть! Рад стараться.
— Вольно, — в тон ему скомандовал Бонифаций. — Обедать. После в путь, — и снял котелок с огня.
Гора тянулась невозможно долго. Ни пещер, ни щелей, ни разломов за долгие часы пути так и не обнаружилось на отвесной, словно стесанной, поверхности горы. Лишь вездесущие метелки чахлых кустиков, там и сям разбросанные по неприступной стене, темнели на ней грязно-зелеными пятнами. Мелкий гравий взвизгивал под ногами, колеса повозки то и дело тонули в нем; Боня и Тим, серые от пыли, скоро замучались вытаскивать повозку из каменных россыпей.
— Боня, что мы теперь ищем? Тайный вход? — когда повозка в очередной раз застряла, Тимыч сел на камни отдышаться. Боня пристроился на колесе, распахнул жаркую кожаную куртку и стал обмахиваться ее полами.
— В точку попал. По карте где-то в этих местах есть единственный проход сквозь горы в небольшую долину, где и стоит та самая Сторожевая гора. Она рядом, я печенкой чувствую, — Хозяйственный снял с пояса флягу, смочил водой ладонь и обтер лицо, полосами размазав грязь.
— Ну, раз печенкой... — Тим встал и навалился плечом на повозку. — Пошли проход искать!
Они прошагали не так много, когда долгожданный проход сам дал о себе знать. И весьма ощутимо: Люпа остановилась, почувствовав холодный ветер, дувший из густых подгорных кустов — это было очень даже приятно по такой несносной жаре.
— Боник, давай здесь передохнем, — предложил Тим, — здорово как! Дует, точно из кондиционера.
— Насчет передыха не знаю, — Хозяйственный, доставая меч из ножен, двинулся к кустам, — а дальше и впрямь не поедем. Проход здесь, неужели еще не сообразил? — Боня, натужно хекая при каждом взмахе, принялся вырубать кусты; Тим тут же вытащил из повозки рабочий топорик и помчался помогать Хозяйственному. И чуть не лишился головы, не вовремя нырнув под рубящий меч. Боня с испугу обругал его на чем свет стоит и отправил сторожить обоз, то есть сидеть в тележке и не соваться куда не велено. Прохлаждаться.
Тим сидел на колесе, упершись щекой о длинную ручку топорика, отчего вся физиономия у него перекосилась и приобрела обиженный вид: Тимычу очень хотелось помахать топором для пользы дела.
— Еще успеешь! — крикнул из зарослей Хозяйственный, заметив минорное настроение мальчика. — Здесь все так заросло, что и на твою долю останется, — и с остервенением продолжал рубить гибкий кустарник. Конец тупого меча то и дело с треском зарывался в камни, кусты гнулись и не желали рубиться. Над Бонифацием повисло густое облако из пыли, сухих листьев и мошкары; сквозняк относил пыль к повозке. Вскоре чихали все: и Боня-рубака, и Тим с Люпой за компанию.
— Все! — грязный до невозможности Хозяйственный выбрался из кустов, — основное я сделал. Там такой провал! Две Люпы пройдет. Давай иди, подчищай. А я здесь постою, проветрюсь, — и немедля стал чесаться и трубно чихать. Тимыч бодро влез в заросли и через минуту ничем внешне уже не отличался от рыцаря. Так, попеременно сменяя друг друга, они за пару часов прорубили неплохую просеку, достаточно широкую, чтобы по ней прошла повозка. Вход в пещеру Тим с Бонифацием расчищали вдвоем — очень уж там много камней насыпалось за долгие годы, целая куча. Боня разгребал завал, а Тим откатывал булыжники в сторону, равномерно заваливая ими ближайшие кусты.
— Откуда их столько? — возмущался Тимыч, катя очередной камень. — Гора, как стенка многоэтажки, ровная, ни трещинки, а вон сколько булыганов нападало! И все как на подбор, в один размер. Точно их в мастерской делали, для дорожных целей. Скажем, дорогу к Лурде замостить. Чтобы в гости легче ездить было. — Тим со злостью отпихнул булыжник подальше с просеки.
— Еще немного... — деловито приговаривал Бонифаций, разбирая кучу, — еще двести двадцать три камушка... и полчаса работы, и... — здесь Хозяйственный осекся и с опаской прислушался: внутри пещеры послышались странные звуки. Далекие, невнятные, они быстро приближались. Казалось, из темноты мчится с топотом стадо бешеных зверей — гул разделился на голоса: мычащие, визжащие, орущие... Страшные.
— Отступаем! — Боня на бегу подхватил Тимку, взял его под мышку как бревно, и побежал прочь от входа. — Люпа, удираем! — Хозяйственный промчался мимо повозки; лошадь пустилась за ним вскачь.
Тим висел в руке рыцаря головой в сторону входа. Когда мальчик увидел, что за существа высыпали из пещеры, он вырвался из бониной железной хватки и чесанул так, что обогнал даже лошадь. Потому что страшнее чудовищ он не видел даже в компьютерных играх. Боня оглянулся и тут же наддал ходу, догнав Тима.
Возле пещеры, толкая и подминая друг дружку, суетились невиданные существа. И не люди, и не животные. Там были полосатые черви с громадными жвалами и длинными сухими руками; зеленые обезьяны о шести лапах и со скорпионьими хвостами на головах; вздыбленные рыжие ящеры с пастями по всему телу; какие-то мягкие серые шары с торчащими из них гибкими крючьями. И еще было множество другой нежити, какой — ни Тим, ни Боня не успели разглядеть. Да и не очень-то хотелось!.. Визг и клекот многих десятков глоток создавал жуткую какофонию.
Боня еще раз оглянулся и вдруг резко остановился, проехав на крошеве несколько шагов по инерции.
— Тимыч, сбавь ход! — крикнул Хозяйственный, сложив ладони рупором. — Они за нами не гонятся. Это же пугалки охранные! Лурдина ловушка вроде летающего меча.
Тим нехотя остановился, ему хотелось бежать и бежать. Куда угодно, хоть к Торсуну в темницу, лишь бы подальше от такой пакости. Люпа тоже перешла на тихий шаг, на ходу развернулась и потрусила к Боне: она ничуть не боялась страшилищ — раз хозяин сказал, что они не опасны, значит, так оно и есть. А вот Тим сомневался в безопасности разномастных уродов и возвращался назад заячьими зигзагами, каждую секунду готовый снова дать стрекача.
— Да иди ты сюда, — Боня призывно помахал рукой, — не бойся. Чего тут бояться? Они за нами не гонятся.
— Чего бояться, чего бояться... — пробурчал Тим, подходя к Хозяйственному. — Сам минуту назад летел как на крыльях. Неужто из-за храбрости?
— Отстань, — нетерпеливо перебил Боня мальчика, — посмотри, они все толкутся у входа. Ни один за кусты не вышел. А это значит, что бег с препятствиями отменяется.
— Угу, — согласился с ним Тимыч, — поход к Сторожевой горе тоже отменяется. Насовсем и навсегда. Теперь только через горы. На крыльях храбрости, так сказать. Слушай, а может, у Ниги совета спросить?
— Не вздумай! — ужаснулся Хозяйственный. — Только не это! Она-то совет даст, я уверен, но что от нее после останется? Кипа бумаги? Не-ет, об этом и не заикайся. Сами справимся. — Боня облокотился на повозку и крепко задумался, рассеянно накручивая ус на палец.
Твари возле пещеры вдруг засуетились и споро принялись швыряться камнями: черви метали их руками и хвостами, шестилапые обезьяны трудились, словно катапульты.
— Недолет. Опять недолет. Снова недолет, — Тим следил за булыжниками — они падали далеко от повозки и пока не были опасны.
— Молодцы, — похвалил Тимыч нежитей, — расчищайте нам дорогу! Когда уберете все булыжники, тогда мы вас одолевать начнем... Уж Боня придумает, как. Он у нас башковитый. — Тим посмотрел на рыцаря. Тот не услышал ехидной реплики: развернувшись, Бонифаций смотрел назад, в небо. И на глазах бледнел.
— Вот такой у нас компот, — тускло проговорил Хозяйственный, — можешь тоже полюбоваться. Только не упади.
Тимыч прищурился: по белому знойному небу к ним летел до боли знакомый безголовый великан. Несся, подхваченный множеством лап злющих громадных ос. Насекомых было так много, что вся поверхность Чоса стала желто-полосатой; басовитый гул заглушил скрипучие вопли чудищ и грохот падающих камней. Тим лихорадочно принялся рыться в своей сумке, отыскивая драконий стаканчик. Как назло, под руку попадалась всякая ненужная сейчас дребедень: рогатка, консервы, опять рогатка, опять консервы.
— Не мельтеши, — остановил его голос Хозяйственного, — все равно не успеть. Что же, сейчас у нас будет хорошая драка. — Боня вынул меч из ножен, устало положил его на плечо. — Бери, Тим, секиру. Повоюем напоследок.
Тим достал из повозки секиру, оглянулся на Боню и тоже пристроил оружие на плече. Неожиданно секира показалась ему очень тяжелой, руки обмякли.
— Ты думаешь... все? — прерывистым голосом спросил мальчик. Хозяйственный не ответил, глядя в небо. Тим задрал голову.
Почему-то Чос пролетел над ними и, снижаясь, поплыл дальше, к пещере. Камни гулко застучали по его пустому телу, сбивая с него ос: разъяренные насекомые заметались вокруг картонного великана. И было их много, очень много! Разных, больших и маленьких, но одинаково неистово злых. Чос медленно поднял руки в сторону кустов, словно дал команду. В тот же миг жужжащее смертельное облако шрапнелью брызнуло в сторону просеки.
Облепленные осами существа отбивались жестоко, не щадя ни себя, ни соседей. Обезьяны рвали ос на куски мощными лапами, лупили воздух схваченными вместо дубинок червяками. То тут, то там возникала свалка. Осы погибали, но гибли и нежити. Гибли по-колдовски — с треском лопались, разбрасывая желто-полосатых убийц воздушными взрывами.
Бонифаций и Тим переглянулись: творилось что-то непонятное. Неправильное. Одни верные слуги Лурды убивали других не менее верных слуг. Впрочем, Тимыч вовсе не возражал против такого поворота событий. Он с облегчением положил секиру в повозку и теперь возбужденно наблюдал за побоищем.
— Так их, так! — Тим мячиком подпрыгивал на месте. — Бей их, полосатые! Вот, молодцы! — Сразу шесть здоровенных ос попытались впиться жалами в могучую скорпионью обезьяну. Четырех из них обезьяна поймала верхними лапами и переломила, а потом буквально растерла в порошок. Пятую в полете пробила хвостом-колючкой. Но шестая оса воткнула-таки свое жало-пику в грудь зеленой нежити и тут же сама погибла от взрыва исчезнувшей обезьяны. Мягкие шары неожиданно шустро катались под ногами дерущихся, полосуя своими крюками всех подряд: и ос, и остальных нежитей, и самих себя: видимо, шары сошли с ума от страха. Если, конечно, у них был ум.
Боня тронул мальчика за плечо, прижал палец к губам и кивнул на Чоса. Картонный великан неподвижно стоял к ним спиной, все так же держа поднятые руки, словно благословляя свое крылатое войско на смертельный бой.
— Это здорово, что он нам помогает, — прошептал Боня на ухо Тиму, — но боюсь, когда осы разделаются с лурдиными болванчиками, жала могут воткнуться и в нас.
— Запросто, — согласился Тим и опять достал секиру. — Сейчас я его в спину! Будет знать, как на нас нападать.
— Стой! — приказал Боня. — Во-первых, нельзя бить в спину. Это не по-рыцарски. Во-вторых, он как раз на нас и не нападал. Осы нападали, верно, но не Чос. Лучше позови Каника, пусть он на всякий случай приготовится. Чаю напьется, или там кофе. Мы их паром шуганем, если к нам полезут. Как тогда, в пещере.
— Как скажешь. — Тим нырнул рукой в сумку, сразу нашел стаканчик, приложил его ко рту и принялся вызывать дракона. Тем временем странный бой закончился: осы уничтожили всех тварей; твари уничтожили всех ос. Две последних, полудохлых от усталости осы вяло подлетели к Чосу и повисли перед ним, словно ожидая команды.
— Готовсь! — прошипел Боня, Тим немедля нацелился завернутым в полотенце стаканчиком в Чоса, но тут случилось странное...
Картонный великан неожиданно вскинул руки, поймал ос и, зажав в кулачищах, раздавил их. После небрежно отбросил останки насекомых в сторону и повернулся к друзьям; Тим в растерянности опустил стаканчик. Чос, медленно переваливаясь, принялся отплясывать какой-то странный танец, неуклюже топоча и плавно помахивая руками.
— Что-то мне эта пляска напоминает, — нахмурился Боня. — Где-то я такое видел раньше. Тим, тебе не кажется, что это...
— Шу-у-ут! — завопил Тимыч, приплясывая на месте, как и Чос. Картонная оболочка кусками обваливалась с прыгающего гиганта, открывая под собой глянцевую резиновую кожу.
— Ба! Не верю своим глазам, — Боня потянулся к заветному мешку, — такой сюрприз Нига должна увидеть обязательно. — Ну надо же! Снаружи грозный Чос, а внутри наш Шут. Дела... — он вынул Нигу, постучал по обложке пальцем.
— Кто там? — сердито спросила Нига. — Я занята, себя читаю. Зайдите после, — и затрещала страницами.
— Нига, Шут нашелся! — визгливо пропищал Тим. — Такой нам здесь цирк устроил! Что там тигры в клетке или клоуны на батуте, — мальчик подбежал к Шуту, который, как птенец из скорлупы, вылезал из останков Чоса. Тим поднялся на цыпочки и звонко хлопнул резинового человечка ладонью по надутому пузу, аккурат по выжженному пупку.
— Руками не трогать! — важно прогудел Шут, одновременно сдуваясь, — я — главный повелитель ос, уничтожитель чудовищ, умница-разумница и просто чудесный обаяшка. Вот! — с последним словом он принял нормальный, привычный размер — чуть повыше Тима, чуть пониже Бони.
— Как это ты, братец, ухитрился? — Бонифаций переводил взгляд с Шута на обрывки картона и назад. — Очень ты вовремя оказался. Нету слов, как вовремя! Расскажи, будь любезен, кто тебя в Чоса упаковал?
— Сынуля! — всхлипнула Нига, ходуном ходя в бониных руках. — Жив, негодник! Ах, как я рада! Я знала, я была уверена, что увижу тебя рано или поздно. Ну иди, иди, обними мамочку. — Шут нежно взял Нигу и ласково прижал к щеке.
Бонифацию стало неловко. Он отвернулся, достал из повозки тряпку и стал чиститься, ожидая, когда закончится трогательная сцена.
— Тоже мне, блудный сын, — пробормотал он, но так, чтобы Шут не услышал его слов. И стал драить тряпкой сапоги. Тим, наоборот, пялился вовсю, довольно улыбаясь и изредка показывая Шуту язык, чем явно портил торжественность момента. Наконец Шутик отнял Нигу от себя и поглядел на Тима.
— Гадкий ты, — не зло сказал резиновый человечек, — я его, видите ли, от червяков и обезьян спас, а он тут языки показывает.
— Ой, — Тим зажал рот рукой, — бофе не бубу.
— Ага, — кивнул Шут, — так я и поверил.
— Тихо! Тихо, — прикрикнул на них Боня, — ну-ка, давай не томи. Рассказывай поскорей, как ты в Чоса ухитрился забраться? И вообще, что с тобой случилось за это время?
— Значит, так, — неторопливо начал Шут, поглаживая Нигу по обложке, словно котенка, — когда меня унесло от домика отшельника, я долго не мог опуститься на землю. Все летел и летел. Приземлился я только за лесом, там, где дорога кончается. В степи. Подумал и решил вас ждать недалеко от прохода сквозь горы, все одно вы мимо не пройдете... Я же эти места хорошо знаю! Родина, как-никак... Вот так ждал, ждал и заскучал. Неинтересно здесь, одни камни да ящерицы. И пошел я приключений искать. Долго ходить не пришлось — налетела страшенная гроза! Ох и гроза! Если бы вы ее увидели, точно бы поседели.
— Непременно, — поддакнул Тим, — жалко, что мы ее пропустили, — и подмигнул Боне. А Боня подмигнул Тиму. Но Шут этого не заметил, полностью увлеченный своим повествованием:
— Град! Молнии! Дождь! Бух-бах! Собрался я было удирать от грозы, как вижу — летит вдалеке по небу Чос, от дождя спешит укрыться. Ос на нем — тьма тьмущая! И все крыльями машут, стараются. Но немного не успели. Гроза их краем задела — молнией как шарахнет! Чос, разумеется, на землю упал, а осы разлетелись кто куда. Тут гроза в сторону ушла, вроде тихо стало. Чос лежит, не двигается. Подошел я к нему и стало мне интересно — как это, быть Чосом? Такая вот шальная мысль в голову вдруг пришла. Дурацкая.
— Все нормально! — подбодрил Шута Боня. — Для тебя очень даже здравая мысль. А как же иначе!
Шут замялся, так и не поняв, одобряет Хозяйственный его поступок или вовсе даже над ним смеется.
— Когда я залез в Чоса, я накачал себя и плотно втиснулся ему в руки, ноги. Жалко, головы у него не было! Так что голова у меня малость расплющилась... Очень, понимаете, неприятно, когда у тебя голова плоская. Сразу и мысли какие-то плоские становятся, и настроение перпендикулярное. Да и жарко в картоне-то! Только я выбраться решил, как осы вернулись, подхватили меня за шкирку и понесли по воздуху. А я ими рулю — куда руками показываю, туда они и летят. Очень удобно! Покатался я на славу, потом про вас вспомнил. Думаю, пора мне и на встречу с вами, а то заждались поди, скучаете без меня. Подлетаю к пещере, а тут ой что творится! Дальше просто. Дал я команду осам, они и полетели чудов-юдов жалить. Я ими до самого конца управлял, не разрешал возвращаться. Вот и все. — Шут весело засвистел совершенно немузыкальный мотивчик.
Боня откашлялся.
— Ты, не спорю, молодец. Помог нам нынче крепко, нда-а. Честь тебе за это и хвала. Только я хотел тебе один маленький вопросик задать, всего один-единственный: а что случилось бы, если б нежити мерзкой здесь не оказалось, а? Если б не на кого было твоих ос натравливать, что бы тогда было? А были бы теперь возле входа немножко мертвые Тим, Боня и Люпа. И очень дырявый Шут. Как тебе такой вариантик?
— Ух ты, — улыбка сползла с лица резинового человечка, — об этом я и не подумал вовсе!
— Бестолковый все-таки у меня сынуля, — огорченно вздохнула Нига. — Ветреный.

Глава 5
Тайные страхи

— Нет, вы только поглядите, чем Лурда нас пугала! — Хозяйственный со злостью пнул грязное тряпье, разбросанное где попало возле входа в пещеру. — Вот эти рваные полосатые чулки явно были червями. А эти зеленые шлепанцы, протертые до дыр, обезьянами. Вот и иголки в задники воткнуты. Скорпионьи хвосты, стало быть. Помпоны от тапок тоже в иголках... — Боня с отвращением наподдал сапогом по колючему шарику. — Практичная дама! Ничего у нее даром не пропадает, все в дело идет. У-у, ведьма, — он подошел к Люпе. Тим и Шут паиньками сидели в повозке, положив руки на колени и усердно поедали глазами разбушевавшегося рыцаря. Шут чувствовал себя слегка виноватым после полученной нахлобучки, а Тим молчал потому, что в таком состоянии Хозяйственный мог прицепиться к любому его слову, тогда бы и мальчику досталось.
Боня поиграл желваками, сердито поглядел на друзей, после чего резко повернулся на пятках и размашисто ушел в темноту.
— За мной! — громко донеслось из пещеры, Люпа немедленно поспешила на зов. Сухой прохладный ветер прерывисто дул Тиму в лицо: сквозило, как в подземном переходе; Тимыч обхватил Шута рукой за талию, чтобы того не унесло. Шут мелко дрожал.
— Боишься? — удивился Тим. — Ерунда! Все утрясется.
— Вовсе не боюсь, — возразил Шутик, — это меня сквозняк колышет. Совсем затрепал, как простыню на ветру! Ты держи меня крепче, не то я потеряюсь, а без меня вам Лурду ни в жизнь не одолеть. Я — незаменимый! — гордо добавил Шут. Тим подавил смешок, но прижал человечка к себе покрепче.
Подгорный проход лаково блестел отполированными ветром стенами, смыкаясь вверху плавной аркой. Солнечный свет, отражаясь от стен, далеко освещал путь впереди, мерцая яркими речными бликами, когда солнце закрывали облака... Шли долго. Тим успел прикорнуть на мягком плече Шутика, когда Люпа внезапно остановилась.
— Что? — встрепенулся Тимыч, сонно оглядываясь. — Приехали? Где ведьма? Давайте колдунью сюда, я сейчас побеждать ее буду.
— Уймись, побеждатель, — Боня похлопал Тима по колену, — вызывай дракона, пусть нам посветит. Впереди сплошная темнота, как у Торсуна в тюрьме.
— Минутку. — Тим достал стакан, приложил ко рту и крикнул в него погромче:
— Алле! Дракон, алле! Каник!
В ответ из стаканчика донесся громкий, по-тракторному могучий храп.
— Дай мне. — Боня отобрал драконью посудину, поднес ее к глазу на манер подзорной трубы. — Спит наш Каник. В кресле развалился и спит. Верно, драконьего успокоительного переел. — Хозяйственный отдал стакан Тиму. — Худо, брат. Факелов у нас нет, дракоша почивает без задних лап и не скоро очнется. Надо что-то делать! Может, из рогатки в него стрельнуть? — предложил Бонифаций и сам же отверг свою идею:
— Нехорошо, по спящему — да из рогатки!
Шутик, с опаской поглядывая на Хозяйственного, шепнул Тимке на ухо:
— Ты про Нигу ему напомни. Она светиться умеет, будет нам вместо факела.
Тим поднял руку.
— Разрешите обратиться, сэр... или как там тебя правильно... милостивый государь Бонифаций ибн Хозяйственный?
Боня усмехнулся:
— Хватит выделываться, говори нормально! Уже можно, я опять добрый.
— Достань Нигу, — Тим показал на сумку, — попросим ее нам посветить.

Предыдущая страница 3 Следующая страница


Зеркало старой ведьмы 4

Боня раскрыл сумку, заглянул в нее.
— Хм. Ей это не вредно?
— У нее и спросим, — предложил Тим, — надеюсь, не откажется.
Нига не отказалась. Сказала только, что лишь последние олухи лезут в подземелье без факелов. Еще сказала, что она не удивится, если такие бестолочи заблудятся в подземном ходе, хотя он прямой как стрела, и она больше никогда не увидит радостной вольной жизни, сгниет в темноте. И еще она сказала... Тут Хозяйственный не выдержал, топнул ногой и проревел:
— Да будет свет! — И стал свет.
Тим озадаченно почесал за ухом: где-то он уже слышал это выражение. Или читал. Да вот запамятовал, где...
Тим попеременно с Шутом, сидя в повозке, держали сияющую Нигу в поднятых руках. Ясный колдовской свет жестко заливал все вокруг, не оставляя полутонов. Впереди, как обычно, шел Боня, а перед ним, черным клинком по идеально ровному полу, колыхалась чернильная тень.
— Теперь я буду знать, как выглядит космический день на Луне, — Тимыч повернулся к Шуту, — в точности как здесь. Если свет, то ослепительный. Если тень, то чернее некуда.
— Ты что, на Луну собрался? — с завистью спросил Шут. — Захвати и меня!
— Там воздуха нет, — возразил Тим, — сдуешься.
— Да? — удивился резиновый человечек. — Надо же! Я думал, воздух есть везде... Хорошо, сейчас соображу, что с Луной сделать, — он передал Нигу Тимке и задумался, обхватив голову руками — наверняка о том, как бы устроить на Луне атмосферу.
Бонифаций остановился и предостерегающе поднял руку.
— Люпа, стой. Там, впереди, похоже, кто-то есть.
— Кто-то или что-то? — осведомился Тим. — Возможно, ты выход на волю увидел?
— Не думаю, — покачал головой Боня. — Свет вовсе не дневной, больше похож на факельный. И тени... Человеческие тени, — уточнил Хозяйственный, до рези в глазах вглядываясь в темноту. — Вот, остановились. Нас ждут? Нига, у тебя зрение острое. Посмотри, кто там?
— Интересно, как это я могу поглядеть? — возмутилась Нига. — Я ведь сейчас свечусь! Сама себя ослепляю.
— А ты погасни, — посоветовал Тим.
— Больно умный, — фыркнула книжка, — я в темноте не больше вашего вижу. Пошли лучше вперед. Там разберемся, что да как.
— Пошли, — неохотно согласился Боня. Он на ходу вытащил из ножен меч, пощупал пальцем заточку, поморщился:
— Не меч, а дубина железная.
Свет вдалеке становился все ярче: действительно, навстречу им кто-то шел, и шел не один. Тим и Шут соскочили с повозки, пристроились к Хозяйственному по бокам: Тимыч по-пиратски, клинком вверх, держал в кулаке скакулий кинжал; Шут размахивал над собой Нигой.
— Ты зачем? — прошипел Боня человечку. — Кончай дурачиться!
— Я сигналю, чтобы убирались, — тоже шепотом пояснил Шутик, — пусть видят, что у нас есть. Не то сожжем их сейчас молниями!
Таинственные фигуры приблизились настолько, что их уже можно было ясно разглядеть. В деталях.
У Тима задрожал кинжал, в животе похолодело: одну из фигур он узнал. Еще бы не узнать! Тимыч видел все серии «Кошмара на улице Вязов» и потому спутать Фредди Крюгера с кем другим он никак не мог. Двое спутников Крюгера мальчика ничуть не заинтересовали: один был безобидным лысым толстяком в мятом белом костюме и с раздутым портфелем в руке, другой — хилый карлик с короткой седой бородкой, в красном балахоне. Карлик держал над собой чадящий факел и гнусно улыбался, выставляя над нижней губой острые клыки.
— Это Фредди! — заверещал Тим, поворачиваясь к Боне и судорожно хватая его за куртку.
— Это Красный Морок! — взвыл Шут, ныряя под мышку к Хозяйственному.
— Каюк, ребята. Это Королевский Ревизор, — простонал рыцарь-кладовщик и закрыл лицо руками.
— Вы о чем? — звонко спросила Нига. — Ничего не вижу. Никаких ревизоров, мороков и фредей. У вас что, групповая галлюцинация?
— Какая еще галлюцинация! — истерично воскликнул Шут. — Вот же он, вот! Факелом в мою сторону тычет! Не хочу умирать. Я еще не готов! Не трогайте меня, я больше не буду! А-а-ах. — Шут сдулся, уронив на себя волшебную книгу. В тот же миг карлик заколыхался, словно отражение на воде, покрылся рябью и растаял. Тимыч оторопел. Что-то здесь было не то.
— Нету впереди никого, — задушевным голосом увещевала в это время Нига рыцаря. Но Боня, не слыша ее, тупо мычал сквозь пальцы о каких-то съеденных крысами накладных, украденных консервах и недостачах. Нига повысила голос:
— Проход совершенно свободен! Совершенно!
Тим, не спуская глаз с мерзкой обгорелой физиономии под мятой шляпой, сделал робкий шажок вперед, навстречу хозяину кошмаров. И тот шагнул к мальчику, приветственно помахивая над собой рукой с когтистой перчаткой.
— Нига, — слабо воскликнул Тим, — передо мной точно никого нет?
— Никого, — заверила книга, усиливая свое сияние, — Олафом клянусь!
— Но ты говорила, что ничего не видишь, когда светишь! — недоверчиво заметил Тим.
— Мало ли что я говорила, — отмахнулась Нига, — шутила я. А вот сейчас говорю без всяких шуток — никого впереди нет. Не бойся, сделай еще один шаг и убедись в этом! Главное, перебори свой страх.
Тим глубоко вздохнул, как парашютист перед прыжком, и, глядя прямо в глаза монстру, шагнул к нему. Точнее, в него. Потому как Фредди тоже сделал шажок, выставив перед собой стальную ножевую пятерню, нацеленную мальчику в сердце: они оказались вместе на одном пятачке.
В глазах у Тима замерцали разноцветные вспышки, тело охватил колючий жар. Внезапно неприятные ощущения исчезли: киноужастик растаял, как и испугавший Шута уродец.
— Привидение, — с облегчением сказал сам себе Тимыч. — Пустышка пугальная. А я поверил! — мальчик повернулся к Боне. Хозяйственный все так же стоял перед фантомным Ревизором и каялся в своих финансово-отчетных грехах. Слезы текли по бониному конопатому лицу, дождевыми капельками падая с вислых усов.
— Боня, перед кем ты распинаешься! — возмутился Тим. — Прекращай немедленно, слышишь?
Но Хозяйственный не слышал. Тогда Тимыч, недолго думая, вернулся назад, зашел за спину рыцарю и, хорошенько напрягшись, изо всей силы толкнул его плечом. Боня взвыл, но вынужденно сделал пару шагов вперед и слился с призраком. Коротко сверкнул жгучий фиолетовый свет, и рыцарь остался один — Королевский Ревизор испарился.
— ...Ослепнуть можно, — сказал Боня нормальным голосом и повернулся к Тиму. Похоже, его хандру как рукой сняло — Хозяйственный улыбался.
— Меня, бывалого кладовщика, провели, как последнего дурачка! — он достал из кармана грязнющий платок и принялся промакивать усы. — Спасибо, Тим, спасибо, дорогой. Если б не ты, меня наверняка от страха кондрашка хватила бы! Я, дружище, мало чего боюсь. Но Королевский Ревизор... — Боня закатил глаза, поцокал языком. Подойдя к Ниге, рыцарь поднял ее и сдутого Шутика с пола.
— Вот видите, я была права. — Нига в такт своим словам расслабленно попыхивала неоновым светом. — Никаких врагов не было! Просто каждый из вас увидел то, чего он втайне, не сознавая того, больше всего боялся. Довольно сложное колдовство, скажу я вам. Но зато теперь, до самого конца туннеля — никаких ловушек!
— Так ты знала! — сообразил Тим. — Знала и нас не предупредила. И не стыдно тебе?
— Не-а, — безмятежно ответила Нига, — ни капельки. Вы должны были пройти испытание своими отраженными страхами. И преодолеть их, самостоятельно. Иначе, предупреди я вас, мы бы никогда не попали в долину. — Нига запнулась. — Подземный ход... он живой. И в лучшем случае выплюнул бы нас назад, ко входу.
— А в худшем? — Тим понизил голос, оглядываясь на блестящие стены, теперь более похожие на безразмерную голодную кишку, чем на туннель.
— Лучше и не спрашивай, — отрезала Нига. — Теперь вот что: шагов через сто будет выход — его отсюда не видно, он заперт живой глухой стеной. Но для нас она откроется. А дальше все сами увидите, — книга умолкла.
Тимыч спрятал Шута в карман куртки, поднял над собой волшебный фонарь-Нигу, и они продолжили путь. Как и предупредила магическая книга, вскоре перед друзьями оказался тупик — гладкая стена, холодная как лед.
— Сим-сим, открой дверь. — Тим с размаху стукнул сапогом по каменной плите и отшиб себе пятку. Подпрыгивая на здоровой ноге, он зло крикнул:
— Открывайся, каменюка! Мы прошли твои испытания и ты должна отвориться! Немедленно! — и опять стукнул по скале, теперь кулаком. И разбил руку. Слизывая кровь с костяшек, Тимыч отошел к Бонифацию.
— Не хочет выпускать, сезамина хреновая, — пожаловался мальчик, — замуровала нас. Тут не волшебством действовать надо, а взрывчаткой! Порохом, например. Или динамитом.
— Головой действовать надо, — Боня постучал по тимкиной макушке пальцем, — а не увечить себе руки-ноги. Если скала нас не пропускает, значит, мы что-то недовыполнили.
— Что? — уныло спросил Тип. — Недовыполнили что? Сплясать перед ней надо, что ли? Или бухнуться на коленки и помолиться?
— Почему бы и нет? — задумчиво согласился Хозяйственный.
Нига в тимкиной руке коротко хихикнула, Тим и Боня одновременно уставились на нее.
— Похоже, наша всеученая светлость знает ответ, — решил Хозяйственный. — Только жмется из вредности.
— Ладно, подскажу, — Нига опять хихикнула. — Про Шута вы забыли, вот что! Он-то испытания не выдержал, сдулся. Потому вас скала и не пропускает.
— Понял! — обрадовался Тим. — Сейчас я быстренько отнесу его назад, надую, он преодолеет страх перед карлой и — привет!
— Разогнался, — остудила его пыл Нига. — Назад дороги нет. Оглянись!
Тим вместе с Боней быстро повернулись: позади, рукой подать, коридор перекрыла такая же блестящая отраженным светом скала. Наглухо перекрыла. Словно всегда здесь стояла.
— Попались, как щенки в собачью будку, — невозмутимо отметил Боня, — только выть и осталось.
Книга зашлась хохотом.
— Чего смеешься? — Тим крепко сжал Нигу. — Издеваешься? В ловушку нас завела, да?
— Никоим образом! — гневно зазвенела Нига. — Выход-то у вас под носом, а вы его упорно не замечаете. Все так просто! Вот мне и стало смешно от вашей несообразительности.
— Где? — Тим потер нос, оглядел свою грудь. — Не вижу. Боня, у тебя под носом что?
— Усы, — ответил Хозяйственный. — Нига, перестань темнить. Не время для развлечений!
— Надо учиться думать, — назидательно произнесла Нига. — Особи, не умеющие мыслить абстрактно, отвлеченно от житейской обыденности, обречены на вымирание. Например, динозавры, которые...
— Нига, хватит! — хором взмолились Тим с Боней.
— Стакан, — коротко сказала Нига. — Драконий стаканчик. Вот моя разгадка. Отправьте Шутика в гости к Канику. На время.
— Елы-палы, — Боня хлопнул себя ладонью по затылку, — какой, однако, я тупица! И ты тоже, — он повернулся к Тиму, — стакан у тебя в сумке, прямо-таки под рукой лежит, а не сообразил! Эх ты, двоечник.
— Я не двоечник, — заершился Тим, — у меня по пению в четверти пятерка! Это Нига мне подумать не дала, заболтала вусмерть. Я бы чуть погодя обязательно догадался, точно!
— Певец народный, — фыркнул Боня, — знаменитый исполнитель кошачьих арий. Гони стакан! И Шута давай, я его сейчас дракону посылочкой отправлю. То-то Каник подарку обрадуется!
Боня скатал Шутика в трубочку, зажал в кулаке. Шут страшно вращал глазами, хлопал ртом, но сказать ничего не мог.
— Не волнуйся, — успокоил человечка Тим, — дракон о тебе позаботится. Все же с ним безопаснее, чем с нами. А потом мы тебя снова к себе вытащим.
Хозяйственный быстро, по-деловому переговорил с драконом и передал ему Шута, сунув его в стаканчик. После, вдогонку, отправил и бамбуковый насосик.
— Готово, — донесся из посудины хриплый голос Каника, — принял. Сейчас надувать буду. Конец связи. Отбой.
— Боник, скала открывается! — подпрыгнул Тим. — Смотри, что творится!
Внутри каменной плиты началось движение: глянцевая поверхность заволновалась, по ней волнами пошли кольца. В центре плиты появилось отверстие, через которое хлынул дневной свет; дыра становилась все больше и больше...
Через пару минут отряд вышел из горы.
Тим остановился, переводя дух: густая трава полыхала неестественной зеленью, небо истекало сочной голубизной, а полуденное солнце сияло совершенно нестерпимо. Сверчки в траве стрекотали оглушительно, как пулеметы.
— Чувствуется, что мы в колдовских владениях, — тоном знатока заметил Тим, глядя сквозь растопыренные пальцы на ослепляющую пестроту долины. — Вон как все раскрашено! Однозначно, магические штучки-дрючки.
— Чушь, — Боня тоже сильно щурился, прикрывая ладонью лицо, — при чем здесь волшебство? Обычная вещь — глаза у нас от красок отвыкли. Ничего, сейчас пройдет.
Позади друзей бесшумно сомкнулась скала. Люпа невежливо растолкала людей, протиснулась между ними — повозка все еще наполовину была в провале хода, когда камни сошлись вместе и вытолкнули ее прочь; лошадь немного пробежала вперед, бесшумно утопая копытами в зелени.
— Вон там, — Боня указующе вытянул руку, — гора и замок на ней. Видишь?
Тим видел.
Сторожевая гора вовсе не была горой. Скорее, она походила на черный узловатый палец: оплывший каменный перст с гранитными подтеками и глубокими трещинами острым замковым когтем уткнулся в облака. Черные грозовые тучи хороводом плыли над вершиной горы, щетинясь нитками молний. Далекий гром жестяным шелестом иногда прерывался сквозь разнобойный стрекот кузнечиков.
— Ну вот, — Бонифаций угрюмо повернулся спиной к Сторожевой горе, неторопливо принялся обтирать Люпу свежей влажной травой, — прибыли. В самое, можно сказать, логово... Сейчас приведем себя в порядок и пойдем. Сомкнутым строем и с боевой песней, — пошутил он. Но Тим явственно услышал в голосе Хозяйственного непривычные ему нотки. Нотки едва сдерживаемого страха.
— Боня, — Тимыч обнял Хозяйственного, боднул его головой в живот, — неужели ты, прославленный рыцарь, боишься вздорной полоумной старухи?
— Боюсь, — сознался рыцарь, — очень боюсь. Не хочу больше ни в кого превращаться! А такое запросто может статься. Она, Лурда, хоть и старуха, но ведьма.
— Я думал, ты больше всего страшишься Ревизора, — хитро улыбаясь, подначил Тим, — неужели подземное волшебство ошиблось?
— Не ошиблось, — мотнул головой рыцарь. — Действительно, больше всего я боюсь Королевского Ревизора. После него я больше всего боюсь Лурды.
— Ну а после Лурды? — полюбопытствовал Тим.
— Зубных врачей, — не задумываясь, ответил Боня. Потом сообразил, что сказал, и с хохотом упал в траву; Тим свалился рядом, дрыгая ногами от смеха. Только Люпа никак не отреагировала на непонятные ей слова Хозяйственного. Она не знала, кто такие зубные врачи.

Глава 6
Волшебник и ведьма

Путь до Сторожевой горы прошел без всяких приключений, никаких магических ловушек больше не встретилось. И никакой живности тоже, даже мышей или лягушек. У Тимки создалось впечатление, что кроме них самих и сверчков в долине никого больше не было.
— И это хорошо, — подвел итог Бонифаций, распрягая Люпу, — значит, никто на мою лошадку не позарится. Не съест то есть. Так что жди нас, Люпа... Сколько сможешь — жди. Ну а если мы вдруг не вернемся, то дорогу домой ты знаешь, — он похлопал лошадь по крупу. Люпа укоризненно посмотрела на Хозяйственного: мол, что за ерунду несешь — «не вернемся»!
Пока Хозяйственный беседовал с лошадкой, Тим обследовал большую, высотой в три его роста, утопленную в камни железную дверь. Эту дверюгу он приметил издалека, еще на подъезде к самой горе. Когда-то дверь была старательно замаскирована под черную поверхность горы, но за столетия покрывающие ее камни и горная смола обвалились во многих местах, оголив светло-серую поверхность металла с блестящими головками клепок на ней. Тимыч старательно, чуть ли не тыкаясь лицом в смолу, осмотрел дверь где только смог, в поисках замочной скважины или тайной кнопки. Но ничего не нашел.
— Как поиски? — Боня подошел к мальчику.
— Ничего нет, — удрученно ответил Тим, — ни рычажков, ни кнопок, ни дверного звонка. Надо ломать.
— Ломать? — Хозяйственный оценивающе оглядел дверь. — Здесь работа для десяти дюжих мужиков с ломами и кувалдами! На весь день, с утра до вечера. Нет, надо думать, — он закусил ус и уставился на камуфляжные камни стеклянным взглядом.
— Чего там думать, — Тим открыл наплечную сумку и достал из нее пузырек со «всесилом». Мальчик откупорил бутылочку и, зажмурясь, сделал добрый глоток: как ни странно, мерзко-зеленый отвар имел очень приятный вкус. Что-то вроде пепси-колы, только без газа.
Тимыч с трудом удержался от еще одного глотка, воткнул пробку на место и кинул бутылочку в сумку.
— Посторонись, — он легонько оттолкнул Хозяйственного от двери; Боня с криком отлетел в сторону метра на два, словно его верблюд лягнул.
— Ты чего? — возмущенно спросил рыцарь, поднимаясь из травы и потирая бок. — Зачем меня дубинкой огрел?
Тим не ответил — он и сам был удивлен. Отвар действовал, хотя мальчик не почувствовал в себе никаких изменений! Совершенно никаких.
— Вот чего! — Тимыч подошел к двери и, особо не целясь, размахнулся и изо всей силы стукнул кулаком в серый металл. Кулак словно воткнулся в теплый пластилин, с секундной задержкой застрял в толстом листе железа и вышел с другой стороны двери; заклепки вокруг дыры с громкими щелчками вылетели со своих мест.
Тим выдернул руку, с изумлением уставился на проделанную им рваную пробоину — металл по краям отверстия порвался и ощутимо нагрелся.
— Ну ты даешь, — пробормотал Боня, осторожно трогая пальцем горячую зазубрину, — с ума, что ли, сошел? Говорят, сумасшедшие очень сильные.
— Сам ты псих, — огрызнулся Тим, — я отвара «всесила» напился. Не мешай работать, — он стал в боксерскую стойку и принялся бить кулаками в дверь. Железо под его ударами стонало и хлюпало; обрывки металла, клепки, брызги смолы и осколки камней с визгом уносились прочь. Боня резво отбежал в сторонку, спрятался за повозку — стоять сейчас рядом с Тимом было попросту опасно для жизни.
— Ки-йя! — Тимыч неловко подпрыгнул и напоследок врезал ногой по решету, в которое превратилась дверь: останки железной преграды с хрустом лопнули. Глухо звякая, обломки двери осыпались мальчику под ноги.
— Вот так. — Тим отряхнул ладони. — Десять мужиков, с ломами... Скажет еще! Тут работы было-то на три минуты.
— Обалдеть можно. — Боня подошел к дверному проему, заглянул внутрь. — Теперь я понимаю, почему балаганщики рецепт «кремень-травы» никому не открывают. Опасная, брат, штука — отварчик этот.
— Пошли? — Тим кивнул на черное отверстие хода.
— Момент. — Боня расстегнул тимкину сумку, достал из нее драконий стаканчик. — Надо Шута сюда затребовать. Он нам очень даже может понадобиться. Как специалист по замковым ходам-переходам.
Хозяйственный несколько раз позвал Каника. Не получив ответа, он заглянул в стаканчик, после молча передал его Тиму. Мальчик вгляделся в полумрак драконьей пещеры: на кресле возле камина стоял фанерный щит с наспех сделанной углем корявой надписью: «Полетел вместе с Шутом вам на подмогу. Скоро буду». Тимыч спрятал стаканчик в сумку.
— Разве Каник умеет летать? — удивленно спросил он Боню. — У него, как я помню, и крыльев-то нет.
Хозяйственный пожал плечами.
Тимыч перешагнул обломки, нырнул в душную темноту хода. Позади, чертыхаясь, шел Боня — он сослепу, не привыкнув к полумраку после яркого света, приложился лбом к каменной сосульке, свисавшей с потолка. Тимка остановился и огляделся: потолок пещеры сплошь порос такими сосульками, большими и маленькими.
— Эти штуковины называются сталактитами, — мальчик ткнул пальцем в потолочный рог, о который боднулся Хозяйственный.
— Мне от этого не легче, — пробурчал рыцарь, потирая лоб. — Надо Нигу засветить, а то чего доброго вовсе лоб расшибешь! Не дойдя до Лурды.
— Видно, мы попали в черный ход, — предположил Тим, — запасной лаз, так сказать. Им тыщу лет никто не пользовался.
— Очень, очень черный ход, — согласился Боня, доставая Нигу. — Они, волшебники, наверняка им никогда не пользовались! Да и то, к чему ноги по ступенькам бить, когда через зеркала запросто шастать можно... Или на ковре-самолете прямиком из окна.
Нига вспыхнула, как только Хозяйственный вынул ее из мешка.
— Ба! Знакомые места, — обрадовалась она. — Я здесь как-то раз была! Олаф меня тогда вместо фонаря использовал, как вы сейчас. Только теперь тут очень грязно и запущенно стало. Никакой уборки ведьма не делала!
— Ага, — обрадовался Тим, — в таком случае подсказывай, куда нам дальше.
— Туда, — Нига стрельнула острым лучиком в глубину пещеры, — там лестница. Крутая, винтовая!
Проход к винтовой лестнице оказался завешан многочисленными занавесями старой паутины, плотной и грязной — Боне пришлось помахать мечом, очищая от нее путь.
Каменные брусы ступенек, скользкие от слежавшейся пыли, были вмурованы в стены и бесконечным серпантином уходили ввысь, теряясь во мраке.
— Высоко, — вздохнул Тим, — топать и топать.
— Смотри, осторожнее, — предупредил Боня, — если ненароком соскользнешь со ступеньки, то никакой «всесил» не поможет. Иди за мной след в след и для страховки держись за мой пояс.
Хозяйственный медленно зашагал вверх, Тим буксиром поплелся за ним. Шли долго, часто останавливаясь — Боне приходилось то и дело свободной рукой сбрасывать пласты пыли с особо замусоренных брусов-ступеней: мусор бесшумно падал в черный колодец. И лишь тогда восхождение продолжалось.
Примерно через час они поднялись на каменную площадку без перил, козырьком нависшую над пропастью. В стене, под плотным мхом пыли, угадывалась дверь. Тоже железная.
— Теперь моя очередь открывать, — Боня полез в сумку за пузырьком со снадобьем, — эх, и почешу сейчас кулаки!
— Не надо, — остановила его Нига, — там ручка есть. И вообще, меньше шумите, не в гости ведь идете.
Боня рукавом протер дверь, нашел утопленную, как у автомобиля, ручку и потянул ее. Внутри двери громко щелкнуло, и она медленно поехала вбок, в стену.
— Колдовство! — подмигнул Хозяйственный мальчику и шагнул через порог. Тим прошел за ним и услышал, как позади него, сама собой, вернулась на место подвижная дверь.
— Техника, — поправил Тимыч рыцаря, — там небось моторчик и фотоэлементы.
— Тихо ты, фтотолимент, — озираясь, прошептал Боня.
Они оказались в просторном зале. Вдоль стен высились мрачного вида резные шкафы с непонятными зловещими предметами за стеклянными дверцами. Стены были задрапированы тяжелым черным бархатом с тщательно выписанными по нему золотыми магическими рисунками, узкие окна закрывали пластинчатые жалюзи. Посреди зала, опираясь на шесть витых ножек, стоял здоровенный стол непривычной шестиугольной формы.
— Вот там, — Боня махнул рукой в глубь зала, — гляди. По-моему, выход. Тим, держи Нигу, — Хозяйственный передал волшебную книгу мальчику, — пусть у тебя побудет. Вперед, и чтоб ни звука!
Боня, ступая на носки, мелко засеменил мимо стола; Тим немного отстал, и это спасло его.
Стол внезапно ожил. Согнув ножки, он взбрыкнул и кинулся рыцарю наперерез с явным намерением раздавить его своим бортом о шкафы.
— Ап! — Боня краем глаза заметил движение и успел высоко подпрыгнуть. Стол пронесся под ним и тараном врезался в шкаф, рассыпав осколки стекол и полки с магической утварью; грохот и звон наполнили зал. Хозяйственный рухнул на стол и попытался уцепиться за его край — стол бешеными скачками помчался по залу, пытаясь сбросить с себя наездника и круша все подряд; Боня беспомощно катался по его поверхности, стукаясь о высокие борта.
— Нига, что творится? — воскликнул Тим. — Это что, волшебный бильярд с человеком вместо шара?
— Сторожевое заклятье! — Нига сверкнула обложкой. — Но сам понимаешь, я теперь Боне ничем помочь не могу. Глупо мне погибнуть в расцвете сил, снимая простейшее волшебство! Тем более когда мы почти у цели. Давай глотай свое зелье и помогай скорее Хозяйственному! А то он и впрямь в шар укатается.
Тимыч мигом отхлебнул из бутылочки, сунул Нигу в сумку и бросился вдогонку за бешеной мебелью. Подскакивая, словно у него на ногах выросли пружины, в три прыжка Тим оказался возле стола, легко поймал его за две ножки и встряхнул. Витые деревяшки остались у Тимыча в руках: охромевший стол тут же свалился набок, суча остальными, уцелевшими ножками. Хозяйственный мячиком прокатился по паркетному полу, ловко вскочил.
— Вот тебе! — Тимыч принялся ногой ожесточенно ломать стол. Трех ударов хватило, чтобы вместо крепкого стола перед ним осталась куча ломаных деревяшек, годных разве что для печки.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

— Ну и столики пошли. — Бонифаций подтянул штаны и одернул куртку. — Такую мебель на надоедливых гостей натравливать надо! Чтобы неповадно было... Ты как? — Хозяйственный потрепал Тима по плечу.
— Нормально. Только сапоги совсем порвались, — пожаловался Тим, сдирая остатки обуви с ног. — Придется дальше босиком.
— Не беда, — Боня не таясь пошел в глубь зала, — новые потом тебе куплю, делов-то... Надо спешить! Думаю, Лурда уже знает, что мы здесь.
Они прошли в другой зал, очень похожий на предыдущий. Видимо, новости по замку распространялись быстро: стол, копия разбитого Тимом, спрятался в угол и, обхватив себя ножками, мелко дрожал. Шкафы вплющились в стены, стулья и кресла устроили кучу малу, прорываясь к выходам из зала: дробный топот удирающей мебели эхом отдавался под высокими лепными потолками. Вскоре шумом наполнился весь замок.
— Бежим! — Боня, хватаясь то за один, то за другой ушибленный бок, трусцой припустил по залам. Тим мчался за ним, размахивая сумкой с высунутой из нее Нигой.
— Ты следи, чтобы мы магический кабинет не пропустили, — на бегу крикнул Ниге мальчик, — второго случая не будет!
— Не пропустим, — уверила Тима книжка. — Я слежу! Не тот зал, опять не тот... ой, ты меня укачиваешь... снова не тот... ты можешь не махать сумкой, когда бежишь?
— Не мо...гу, — задыхаясь, ответил Тимыч, — не отвле...кайся.
— Тогда махай, — разрешила Нига и икнула. — Все, укачал. Не тот — ик! — зал. Снова, ик, не тот — ик!.. Здесь! Ик!
Тимыч остановился.
— Боня, мы на месте. Стой, не беги дальше!
Хозяйственный перешел на шаг, повернулся и, тяжело дыша, подошел к мальчику.
Просторная комната оказалась поменьше тех, через которые они промчались раньше. Тоже задрапированная бархатом, но теперь кроваво-красным, с большими серебряными иероглифами по материи, наискосок, — от пола до потолка; сбоку на стене светлым пятном выделялась какая-то большая картина, Тим не стал ее разглядывать, некогда было.
Посреди гладкого, отлитого из черного хрусталя пола были выложены золотыми полосами круг с пятиконечной звездой внутри. Колдовская пентаграмма! Да, магический кабинет настоящего волшебника должен выглядеть именно так, решил Тимка.
Комната была практически пустой, без мебели. «Разбежались, успели», — подумал Тим. Однако кое-что из обстановки в кабинете все же осталось: какой-то высокий плоский предмет у стены, закрытый желтой легкой тканью, как раз напротив узкого стрельчатого окна.
— Зеркало? — Боня кивнул на предмет под желтым покрывалом.
— Оно и есть! — радостно зазвенела Нига. — Открой, пожалуйста. Быстрее, молю!
Хозяйственный оглядел покрывало, с сомнением покачал головой:
— Тоже, небось, волшебное. На нем всякие буквочки да закорючки вышиты. Рискну! — он схватил материю за край и рывком сдернул ее с зеркала.
— Ах, — трепетно прошептала Нига, — Олаф! Милый Олаф. Гигант духа!
У Тима отвисла челюсть.
— Этот... вот тот... Он — великий волшебник?
В глубине зеркала, за мерцающей пленкой колдовской преграды, скорчившись на голом полу, сидело странное существо — невероятно грязное, с такими длинными седыми волосами, что они волнами спадали вокруг него на пол. Свалявшаяся борода непонятного цвета холмиком сложилась у существа на коленях. К тому же оно было почти голым — в одной набедренной повязке.
— Да, великий волшебник, — гневно ответила Нига. — Если бы ты посидел в заточении веков шесть, семь, да не моясь, не бреясь, что бы с тобой стало? Одежда, кстати, тоже штука не вечная.
— А чего он не мылся и не брился? — удивился Тим. Нига хотела ответить что-то язвительное, но ее отвлек страшный задушенный хрип: желтая накидка, плотно запеленав Бонифация в кокон, старательно плющила-сдавливала его словно оголодавший питон. Хозяйственный хватал ртом воздух, глаза его налились кровью; он не мог пошевелить и пальцем.
— Ах ты! — Тимыч подбежал к Боне, растерянно наклонился над ним. — Чем помочь, Боня? Чем?!
— П-пить, — выдохнул Хозяйственный, — от...отвар.
Тимыч понял. Выхватив из сумки пузырек со «всесилом», он зубами вырвал пробку и стал лить отвар в перекошенный рот Хозяйственного. Кокон дергался, голову рыцаря мотало по полу, драгоценная жидкость зря лилась мимо рта. Недолго думая, Тим воткнул горлышко бутылки Боне в рот — у Хозяйственного глаза полезли из орбит. Он судорожно глотнул раз, другой и... занавеска-убийца лопнула. Сразу, вся. Расползлась на тысячу безжизненных лоскутков. Бонифаций выплюнул бутылочку и кусок зуба в придачу.
— Ты сломал мне зуб, — горько прошептал рыцарь, — какая жалость. Не мог... поаккуратнее... — и потерял сознание.
— Что случилось? — всполошилась Нига: она во время переполоха упала на дно сумки и ничего не видела.
— Потом расскажу, помолчи. — Тимыч повернулся к зеркалу.
Привлеченный необычной суетой, Олаф подошел поближе и сейчас пристально разглядывал мальчика. Невзирая на грязь, нечесаный плащ волос и сильную худобу, он выглядел очень и очень внушительно — чувствовались в Олафе сила и не сломленный дух; пронзительный взгляд ярко-синих глаз не могла потушить даже колдовская пленка.
Тим вынул из сумки зеркальце и показал его волшебнику. Глаза Олафа расширились, он кинулся к Тимычу и отлетел назад, беззвучно отброшенный колдовской преградой.
— Та-ак, и кто это у нас тут безобразничает? — скрипучий старушечий голосок позади мальчика напугал Тимку не хуже удара грома. Тимыч резко спрятал зеркальце в карман и повернулся к Лурде.
— Мальчик! — восторженно проскрипела ведьма. — Юный человечек. Молодой, сочный. Вкусный, — и захихикала противным дрожащим тенорком. Тимыч смотрел на нее в упор, не отводя глаз.
Видимо когда-то, в молодости, Лурда была статной девушкой. Высокой и, может быть, даже красивой. Но столетия черного колдовства, огонь неутоленной мести и жажда власти сделали свое дело — от былой красоты не осталось и следа. Перед Тимом стояла тощая, хотя и высокая, но очень сутулая старуха с седым узлом волос на затылке, острым носиком и маленькими бесцветными глазками. Одета Лурда была в длинный засаленный халат и знакомые Тимычу рваные полосатые чулки; на ногах у ведьмы болтались зеленые шлепанцы с помпонами. В правой руке колдунья держала совершенно неуместную здесь пижонскую красную тросточку.
Лурда очень походила на тетю Варю, отвратительную кухонную склочницу из коммунальной квартиры, где когда-то жил Тим с мамой и папой, пока они не переехали в новый дом.
— Ей-ей, вылитая соседка Варвара Ивановна, — пробормотал мальчик.
— Ась? — Лурда приставила ладонь к уху. — Говори громче. Я плохо слышу.
— Она еще и глухая! — Тим не верил своим глазам. Вот так колдунья! Вот так гроза королевства! Тимыч сразу перестал бояться, развернул плечи, засунул руки в карманы штанов, выставил ногу вперед и задрал нос. Вид у него стал задиристый, боевой. Словно собрался Тим немедленно разобраться с ведьмой и, если надо, тут же надавать ей по шее. Не глядя на старость.
— Значит, так, — Тимыч сверлил старуху взглядом, — во-первых, я требую немедленно освободить Олафа. Во-вторых...
Лурда всплеснула руками и засмеялась глубоким грудным смехом, грозя мальчику тросточкой. Тимыч осекся. Очень уж этот новый голос не походил на прежний... «С таким голосом в оперном театре выступать можно», — оторопело подумал мальчик.
Ведьма ласково улыбнулась.
— Люблю розыгрыши! Повеселил ты меня, давно я так не смеялась. Небось решил — глупая старуха, чего с ней церемониться, да? Ошибся, милок. Оч-чень ошибся. — Лурда окаменела лицом, резко крутанула перед собой тросточкой, словно круг в воздухе нарисовала — на секунду ее окутала фиолетовая мгла.
Тим попятился: вздорная коммунальная старуха исчезла. Вместо нее перед мальчиком стояла прямая, как кинжальный клинок, властная и надменная женщина в черном, старинного покроя, парчовом платье, осыпанном драгоценными камнями; сбоку, на узком пояске серебряного шитья, висел роскошный веер из павлиньих перьев. Седую пышную прическу Лурды венчала маленькая золотая корона — лицо ведьмы разгладилось, исчезли морщины и бородавки; Лурда заметно помолодела. А тросточка в ее руке превратилась в высокий рубиновый посох.
Ведьма нетерпеливо топнула ногой, обутой в высокий кожаный сапожок:
— Продолжаем разговор. Что же во-вторых?
Тим облизнул пересохшие губы.
— Во-вторых, вы — гадкая, злая женщина. Сколько из-за вас неприятностей! Сколько от вас вреда! Немедленно освободите волшебника и убирайтесь из королевства куда хотите. Только подальше, — Тимыч сам поразился собственной храбрости. — Я все сказал.
Пораженная услышанным, Лурда смерила мальчика гневным взглядом.
— Да ты, оказывается, наглец! Тайно пробрался в замок могущественной ведуньи, да еще всякие пакости ей в лицо говоришь! — она выставила перед собой посох, навела его на Тима. — Дерзкий негодник! Сейчас ты будешь наказан.
Посох моргнул алым всполохом, жгучая волна промчалась сквозь Тима и растаяла. Тимыч независимо усмехнулся.
— Не работает, что ли? — озадачилась Лурда и быстро осмотрела посох, близоруко водя по нему носом. После опять прицелилась в мальчика, беззвучно прошептала заклинание. Очередной магический удар тоже пропал даром — Тим даже не моргнул.
— Ничего не понимаю, — жалобно пролепетала Лурда, — ты кто? Волшебник? Откуда?
Вдруг лицо ее прояснилось. Она кивнула, точно вспомнила что-то очень важное.
— Да ты ведь тот самый мальчишка! Как я сразу не сообразила? Я его, понимаешь, по всему королевству ищу, а он сам ко мне пожаловал. Чудеса да и только! — И ведьма озорно подмигнула Тиму. — Попался, голубчик! Хотя тебя волшебство и не берет, но кое-что я могу сделать. — Лурда взмахнула посохом и вокруг Тимыча в мгновение ока выросла замкнутая клетка с толстыми огненными прутьями.
— Смотри, не обожгись, — заботливо предупредила ведьма.

Глава 7
Тим открывает Нигу

— Так-так, а это кто у нас будет? — Лурда склонилась над Хозяйственным, опираясь на посох. — А-а, помню. Королевский кладовщик. Чего ему от меня потребовалось? — она осторожно потыкала посохом в бонин живот. — Кажется, помирает. Или уже помер, — равнодушно сообщила Тиму ведьма. — Лучше бы он у себя на складе сидел, консервы пересчитывал. Здоровее был бы.
Лурда подошла к пышущей жаром клетке, щелкнула пальцами. Позади ведьмы возник трон из плотного изумрудного тумана; колдунья с удобством расположилась на нем, предварительно аккуратно расправив дорогое платье.
— Почему молчишь? — Лурда подышала на посох, протерла его рукавом. — Почему не спрашиваешь?
— О чем? — Тим сел посреди клетки, по-турецки поджав ноги, засунул сумку за спину. Подальше от ведьминого взгляда.
— Ну, например, как ты оказался в нашем мире. Или для чего я тебя искала. Или, — тут ведьма повысила голос, яростно сверкнула глазами, — что я собираюсь с тобой сделать. Если мы не столкуемся.
— Хорошо. Считайте, что я спросил. — Тимыч подпер руками подбородок.
— Я владею этим королевством давно. — Лурда задумчиво помолчала. — Полтысячи лет я правлю им, незримо вмешиваясь в его ленивую историю. И знаешь, это мне порядком надоело. Надоела власть, надоело само королевство. Замок, где я живу, тоже надоел. Все слишком для меня маленькое!
— Так в чем проблема? — Тим вопросительно поднял брови. — Уходите. Кто вас здесь держит?
— Вот он, — ведьма с ненавистью посмотрела на зеркало. Тим проследил за ее взглядом — Олаф стоял в зеркальной глубине, плотно прижавшись к невидимой преграде, и пытался разобраться, что происходит в зале. Тимыч и Лурда в зеркале не отражались.
— Как так?
— Очено просто. — Лурда повернулась к мальчику. — Убрать магические стены вокруг королевства может только тот, кто их поставил. Я — не могу. И пройти сквозь них у меня не получилось. В свое время попасть в Закрытое Королевство было просто, вместе с торговыми обозами. Теперь же обозы, понятное дело, не ходят. Мда-а... Так что помочь мне может только Олаф. Но выпустить его я не могу, иначе для чего я его туда упекла? Вот и получается, что он мой пленник, а я — его пленница. Забавно, не правда ли?
— Весьма, — спокойным голосом подтвердил Тим. — Я-то здесь какую роль играю? При чем здесь я?
Лурда прищурилась, подула на клетку — пламя прутьев немного потускнело.
— Жарко, — пояснила Лурда, обмахиваясь веером. — Как и любой маг, я не могла смириться с тем, что чужое волшебство стало на моем пути. Раз нельзя его убрать, то можно обойти! Я решила найти выход в какой-нибудь другой мир и, переместясь через него, вернуться назад. Но уже за проклятыми стенами. И надо же такому случиться, что в тот самый момент, когда тяжелейшее, невообразимо сложное колдовство, которое я готовила двадцать лет, наконец пришло в действие, ты грубо вломился в мой магический туннель! — ведьма гневно ударила посохом в пол. Грозовой гул прокатился по дворцовым залам и медленно стих.
— Извините, — Тим потупился, — больше не буду.
— Разумеется, — согласилась Лурда, — уж теперь-то я об этом позабочусь... Теперь следующее: волшебный путь можно быстро восстановить с твоей помощью, потому что ты — частица того мира, куда он был направлен. Твой мир притянет тебя к себе, как магнит иголку, восстановив утраченную связь: ты вернешься к себе домой, а я смогу вырваться из Закрытого Королевства. — Лурда мечтательно закрыла глаза.
— А что будет с Олафом? — Тим покосился на зеркало.
— Тебе-то какое дело? — изумилась ведьма. — Когда ты вернешься в свою реальность, судьба нашего мира уже вряд ли будет тебя интересовать. Своих забот хватит.
— Но все же! — настаивал Тим.
— Будет там же, где и последние пятьсот лет, — Лурда пожала плечами, — что с ним станется? Волшебники бессмертны.
— Всегда-всегда будет? — Тимыч поразился такой жестокости.
— Вечно, — Лурда зевнула, прикрыла рот веером.
— А если я не соглашусь? — мальчик твердо посмотрел ведьме в глаза.
— Заставить колдовством тебя мне помогать я, увы, не могу, — с сожалением призналась Лурда, — не действует на тебя магия слова. Но зато могу морить голодом. Или не давать воды. — Ведьма задумалась. — Могу отрубить тебе все пальцы, один за другим. По очереди. Да много чего могу. — Лурда встала с трона, с треском захлопнула веер; трон растекся зеленым дымом.
— Короче, выбора у тебя нет. — Женщина в черном мило улыбнулась Тимычу. — Куда ты денешься! Мне нужно только твое устное согласие. Неважно, что ты будешь думать на самом деле. Но слово! Одно произнесенное вслух слово! Маленькое «да». Его достаточно, чтобы я оказалась за волшебными стенами... И тогда весь мир открыт для меня! Я стану королевой Вселенной! Поверь, я все сделаю, чтобы ты сказал это «да». Все! — Лурда опять улыбнулась и направилась к выходу из кабинета.
— Надо немножко порядок навести, — мимоходом сообщила она, — очень вы тут... э-э... набезобразничали. А ты пока посиди, подумай часок-другой, пошевели мозгами. Кстати, чуть не забыла! — ведьма щелкнула пальцами, прутья решетки набрали былой жар. — Это чтобы думалось быстрее.
Постукивая посохом, Лурда неторопливо ушла. Издалека донесся ее повелительный окрик:
— Эй, пальцы драные! Последите за мальчишкой, чтобы он чего с собой по глупости не сотворил. Живо в кабинет!
В комнату бесшумно вплыли две зловещие монашеские фигуры, нерешительно остановились у входа.
— Вот как? — удивленно просвистел Средний. — Это вы? Стало быть, со свиданьицем. Все-таки попались. Жа-аль. Мы так надеялись! Можно сказать, грезили о вашей победе.
— Еще не все потеряно, — Тим расстегнул курточку, стряхнул пот с лица. Становилось невыносимо жарко. — Вы по-прежнему хотите стать самостоятельными?
Пальцы переглянулись.
— Хотим, — хрипло пробурчал молчун Указательный, — но что ты можешь теперь сделать?
— Наш договор в силе? Насчет нейтралитета? — Тимыч продолжал гнуть свою линию.
— Да, — неуверенно подтвердил Средний, — но помочь мы тебе никак не можем. Никак. Нейтралитет! Выкручивайся сам. А мы посмотрим, чья возьмет.
— Тогда уйдите, — жестко приказал Тим, — или отвернитесь. Хотя бы на десять минут.
Пальцы сблизились капюшонами, зашептались. До Тима доносились лишь обрывки фраз:
— ...опасно, она может заметить... черт с ней, а вдруг... попробуем...
Средний повернул капюшон к Тиму. Серые пятна глаз бесстрастно уставились на мальчика.
— У тебя ровно десять минут, не больше. — Фигуры плавно удалились в соседний зал.
— Боня! Бонифаций! — пронзительным шепотом закричал Тим. — Очнись! Кому говорю, очнись!
Хозяйственный слабо застонал, пошевелил рукой и стих.
— Зеркало доставай, — подала Нига голос из сумки, — и меня Олафу покажи. Не копайся, ну же!
Тим достал Нигу и зеркальце, встал в полный рост — высота клетки позволяла. Повернувшись к лурдиному зеркалу, Тимыч стал семафорить предметами: Олаф, чтобы не мешал зазеркальный свет, перископом приставил ладони к глазам, словно покупатель у темной витрины магазина. Нига вспыхнула, залив комнату молочным сиянием.
— Что-то зажглось, — приглушенно донеслось из соседнего зала.
— Заткнись, — посоветовал свистящий голос, — пока что наше дело — сторона. В окно лучше смотри. Глянь — птичка!
Олаф отступил на шаг, исступленно закивал: отбросив волосы за спину и перекинув бороду через плечо, он зашевелил губами, одновременно делая руками сложные пассы. Тимыч поднес зеркальце поближе к золотой застежке Ниги. Волшебник ткнул вытянутым указательным пальцем в мерцающую перед ним преграду: палец медленно погрузился в нее, одновременно высовываясь из тимкиного зеркальца.
Тим приложил книжную застежку к подушечке пальца, Нига слабо охнула. Палец волшебника рывком втянулся назад, в зеркальное стекло. Тимыч посмотрел на Олафа: волшебник, подпрыгивая от боли, тряс рукой с окровавленным пальцем, по его лицу текли слезы. Но Олаф улыбался!
— Нига, — Тим постучал ногтем по обложке, — получилось?
— Вполне! — звонко ответила Нига. Ненужная теперь застежка пружинисто отскочила прочь, пронеслась сквозь огненный прут клетки и золотой капелькой пролилась на пол.
— Можешь открывать, — торжественно возвестила волшебная книга и Тим, затаив дыхание, раскрыл ее. Под усыпанной драгоценными камушками обложкой был один-единственный, но очень толстый лист из мутно-прозрачного вещества.
— А где все остальное? — с подозрением спросил мальчик. — Куда страницы с заклинаниями подевались? Опять развлекаешься, голову мне морочишь.
— Темнота! — Нига вздыбила мутный лист, тот распался на тысячи тончайших, почти прозрачных листиков — смутными тенями на них проступали таинственные знаки и символы заклинаний.
Нига вновь сложила листики вместе.
— Ты мне только говори, что тебе надо, а я сама подберу подходящее заклинание, — поучала книга Тима, — высвечу его огненными буквами. Удобно, правда?
— Я по-колдовски читать не обучен, — хмуро ответил Тим, — без толку мне такая помощь.
— Чучундра ты этакая, — от души развеселилась Нига, — это же заклинания, а не высшая математика! Все поймешь, не бойся.
— Тогда давай мне такое, чтобы клетку убрать, — потребовал Тимыч.
Немедленно внутри толстой страницы розово засияла короткая строчка из совершенно непонятных символов. Но Тим — странное дело! — и прочитал их, и понял. Он торопливо произнес заклинание вслух: с газовым шипением прутья клетки погасли, оставив после себя только марево горячего воздуха.
— Сработало! — поразился Тим. — Честное слово, сработало! Вот разве что... — Тимыч нахмурился. — Я почему-то больше не помню заклинание. Как сказал его, так сразу и забыл.
— Все в порядке, — успокоила мальчика Нига, — это только обученные волшебники заклинания помнят. Обычные люди их враз забывают, как только используют по назначению. Ничего, надо будет — напомню, высвечу.
— Тогда понятно, — успокоился Тим. Он перебросил сумку через плечо и подбежал к Хозяйственному. — Хочу, чтобы Боня был совершенно здоров! — Тимыч склонился над рыцарем.
— Есть! — радостно доложила Нига, зажигая очередное заклинание.
Бонифаций очнулся сразу. Резко сев, он схватился за рот.
— Зуб на месте! — расплылся в улыбке Боня. — И ничего не болит. О! Ты открыл Нигу. Вон оно что...
Хозяйственный вскочил, бодро выхватил меч.
— Теперь мы — сила! Подать сюда Лурду! Вот я ей перцу задам!
— Тс-с. — Тим прижал палец к губам. — Ведьма здесь уже была. Она вовсе не выжившая из ума бабулька, она самая настоящая колдунья! Тебе повезло, что лежал без сознания, Лурда тебя за мертвого приняла. Иначе с тобой чего похуже могло статься.
— Ага, — с присвистом произнес за их спинами Средний. Тим с Боней обернулись на его голос — пальцы, боязливо высунув капюшоны из-за дверного косяка, с мрачным удивлением смотрели на них.
— Он из клетки вылез, — сообщил Указательный напарнику, — прыткий мальчик.
— Книжку открыл, — пояснил Средний, — слышишь, Лурда идет? Сейчас здесь весело будет. Удираем, пока не поздно.
— Счастливо оставаться, — ухмыльнулся Указательный. Пальцы исчезли за стеной, раздались звон разбитого стекла и хлопанье могучих крыльев.
— Боня, держись за моею спиной, — попросил Тимыч, — теперь мое время настало. Буду колдовать!
Мальчик подошел к ведьминому зеркалу, достал из кармана свое зеркальце и приложил его, зеркальной стороной наружу, к защитному голубому сиянию. Блеск колдовской пленки потускнел — тимкино зеркальце вплавилось в колдуньино, словно раскаленная серебряная монета в ледяную плиту; из зеркального отверстия явственно потянуло сквознячком.
Олаф приник ртом к дыре:
— Мальчик! Я не знаю кто ты, но нынче в твоих руках моя судьба и судьба всего Закрытого Королевства. Разбить колдовскую преграду можно только... — волшебник отпрянул в глубину зеркала.
— Тимыч! — предостерегающе воскликнул Боня. Тимка успел вовремя обернуться: в зал входила Лурда.
— Защиту мне! — крикнул Тим книге. Через секунду между ним и колдуньей возник едва видный переливчатый занавес, похожий на слабые всполохи северного сияния. Лурда увидела раскрытую Нигу в руках мальчика, живого Хозяйственного с обнаженным мечом, и все поняла. Подняв посох над собой, она замахнулась им, словно собираясь метнуть его в Тима наподобие копья: сине-зеленая молния сорвалась с конца посоха и с высоковольтным шипением ударила в защитное сияние — ведьма впопыхах не заметила его. Отразившись от занавеса, молния вернулась назад, впечатав Лурду в стену зала. Кроваво-красный бархат драпировки вокруг нее затлел, по нему потекли вверх струйки дыма.
Боня пригляделся:
— Обгорела, как ворона в дымоходе! Неужели все?
— Посох, — шелестом донесся голос волшебника, — дайте мне ее посох!
Тим с Нигой в руке пробежал сквозь поставленную им защиту, но Хозяйственного занавес не пропустил.
— Эй! — крикнул Боня, размахивая мечом. — А я?
— Сейчас, — Тимыч подбежал к ведьме. Обугленная, высохшая как мумия, колдунья цепко сжимала в руках рубиновый посох: мальчик попытался выдернуть его из скрюченных пальцев, но безуспешно.
Внезапно Лурда дернулась и открыла глаза. Ледяной вихрь окутал ее, оттолкнув Тима прочь, в сторону соседнего зала. Ведьма медленно встала. Обгорелые лохмотья, остатки волос, черное закопченное лицо — все плыло и искажалось в волшебном смерче.
— Я тебя предупреждала! — низким голосом проревела Лурда, пуская изо рта струю дыма. — Волшебники бессмертны!
С колдуньей творилось что-то жуткое: шея вытянулась, голова неестественно сплющилась, челюсти выдвинулись вперед; из-под губ выползли острые клыки, плечи раздались вширь, а тело удлинилось и покрылось зеленой чешуей. Длинный шипастый хвост подергивался между тумбами ног монстра, волшебный посох выглядел школьной указкой в его когтистой лапе. Огненные глаза с вертикальными зрачками уставились на Тима; чудовище задрало голову и завыло, часто колотя хвостом по полу.
— Пустите меня! — Боня бился в прозрачную преграду, как муха о стекло. — Тим, это моя работа. Дайте в конце концов человеку мечом помахать!
— Драконус магикус, — авторитетно определила Нига вид ящера. — Древнее вымершее существо.
— Не знаю, вымершее оно или нет, но мы от этой твари сейчас точно вымрем! — Тим подпрыгнул и дал стрекача. Сзади забухали удары, словно в пол вколачивали сваи — драконус кинулся в погоню. К счастью, Лурда со злости не рассчитала, что в таком обличии проходы между залами будут ей тесноваты — протискиваясь сквозь узкий для нее дверной проем, она застряла. Да так плотно, что потеряла целую минуту, в ярости круша стену и двери в ней.
Тим был уже далеко: страх придал ему такой силы, будто он отвару болотного отшельника лизнул. Тимыч бежал, как заяц — зигзагами, с подскоками, огибая бестолково суетящуюся мебель, путаясь в каком-то разбросанном по полу тряпье, оскальзываясь на мусоре: запущенный, неухоженный дворец в большей своей части походил на свалку ненужных и поломанных вещей. Видимо, Лурда не особо заботилась о чистоте своего дома.

Предыдущая страница 5 Следующая страница


Зеркало старой ведьмы 6

— Хватит бежать! — до Тимки наконец дошло, что Нига давно и безуспешно что-то кричит ему. Тимыч перешел на быстрый шаг, сердце выскакивало из груди, в горло словно иголок натыкали. Давно Тимка так не бегал! Впрочем, за ним давно никто из чудовищ-убийц и не гонялся.
— Дальше замка все равно не убежишь, — втолковывала Нига мальчику, — головой думай, что теперь делать. С ведьмой не силой бороться надо, а хитростью!
— Тогда, — задыхаясь, предложил Тим, — я спрячусь на чуть-чуть. Отдышаться надо, подумать. — Мальчик свернул в боковой проход и присел на ступеньку каменной лестницы, одной из многих, что соединяли этажи замка между собой.
Молотобойный топот Лурды-драконуса приближался, сопровождаясь треском и грохотом рушащихся перекрытий; мощное дыхание звероящера паровозными гудками отражалось от стен. Тим невольно поднялся по лестнице выше, подальше от коридора. Змеиная голова на гибкой шее заглянула в проход, мазнула лучами глаз по ступеням ниже Тимыча и пропала. Тяжелые шаги удалились, замерли; разочарованный голодный вой всколыхнул воздух.
— Учуяла, — понял Тим, — по запаху идет. Вот динозавра поганая! — он сорвался с места и побежал вверх по лестнице; шлепки босых ног далеко разносились во внезапно наступившей могильной тишине. Коротко рыкнув, драконус сунулся было к лестнице, но влезть в узкий для него проход у ящера не получилось.
Тимыч мчался, перепрыгивая через ступеньки. Он не видел, как ящер стал изменяться, превращаясь в бронированную ядовитую многоножку с крючьями острейших жал и множеством хватательных клешней по всему телу. Извиваясь, многоножка шуршащей лентой потекла в погоню: за ней по ступенькам тянулся слизистый след — Лурда в буквальном смысле истекала ядом от ненависти.
Тимка бежал и бежал, изредка останавливаясь, чтобы обрушить заклятием на лестницу позади себя потолок или стену. Но ведьму завалы останавливали ненадолго, она или расшвыривала их магией, или проскальзывала в щели между камнями.
Путь Тимычу перегородила крепкая дверь, заложенная крест-накрест стальными рельсинами. Двумя короткими словами, словно двумя пушечными выстрелами, Тим разнес ее в стружки и железные опилки. Миновав пролом, Тим понял, что оказался на покатой крыше замка, на самом ее верху. Грозовые облака висели почти над головой, внутри них полыхали извилистые молнии; гром рычал непрерывно, сотрясая железо крыши воздушными ударами. Мелкий дождик холодным туманом оседал на нее: было очень скользко. Тимыч сделал шаг и вдруг поехал по мокрому железу... Балансируя Нигой, он скатился на пятках к самому краю крыши.
Тимка зацепился свободной рукой за рогатую голову какого-то каменного чудища, одного из тех, что украшали крышу замка: от самолетной высоты захватывало дух и кружилась голова. Тим посмотрел перед собой. И в ярком дневном свете, обтекающем надзамковый грозовой зонт, увидел такое, что заставило его хорошенько протереть глаза. Но видение не пропало: к замку, на малой скорости, летел пестро одетый бескрылый дракон Каник. Он сидел на деревянной раме вроде велосипедной и старательно крутил педали: впереди рамы расплылось пятно пропеллера. Вся эта конструкция была прицеплена к громадной сетке, внутри которой необъятным воздушным шаром раздулся Шут. Из пасти дракона ко рту резинового человечка тянулся длинный шланг — Каник все время подкачивал Шута своим горячим дыханием.
Тим замахал над головой Нигой, волшебная книжка засверкала короткими вспышками, привлекая к себе внимание дракона. Каник заметил мальчика и сильнее нажал на педали — воздушный велосипед повернулся пропеллером к моргающему на крыше маячку.
Из дверного пролома вынырнула многоножка. Держа в жвалах волшебный посох и стуча твердыми ножками по железу крыши, она осторожно стала спускаться к Тиму.
— Тим, опасность! — Нига в волнении полыхнула всеми цветами радуги. — Придумай, что мне делать! Какое тебе нужно заклинание?
— Самое морозильное! — вскинулся Тим. — Лурда стала многоножкой. Насекомым. А насекомые от холода мигом замерзают. Хочу лютую зиму на крыше!
— Готово, — Нига высветила заклятие, Тим торопливо прокричал его в сторону ощетинившейся жалами многоножки.
Над крышей прокатился немыслимой силы гром, водяная пыль замерзла прямо в воздухе, заискрилась по-зимнему; Лурда-насекомое застыла в стремительном атакующем броске, превратилась в собственное ледяное изваяние. Из туч пошел крупный снег, завыл ветер. Началась метель.
— Ура! — крикнул Тим и отпустил рогатую голову. — Мы победили! Уходим с крыши, а то я замерз, — он осторожно пошел вверх, но на полпути в лицо ему ударил порыв колючего ветра, босые ноги предательски скользнули по сплошной ледяной корке. Потеряв равновесие, Тим словно на санках покатился вниз. Набрав скорость, он пулей домчался до изогнутого края крыши и, как лыжник с трамплина, вылетел с нее высоко в небо.

Глава 8
Никогда не говори «никогда»

Тим по пологой дуге камнем падал вниз, земля вращалась и летела ему навстречу — ветер забивал рот, слепил глаза. Тимыч судорожно прижал Нигу к груди; волшебная книга что-то тонко верещала, но слова уносились вместе с ветром. Внезапно мальчик упал на мягкое: две лапы ловко поймали Типа в полете — он лежал в каниных мохнатых ладонях, как младенец в колыбели.
— Кажется, я вовремя, — добродушно прогудел дракон. — Ты чего разлетался, понимаешь? Я, конечно, рад с тобой встретиться, но зачем сигать с крыши навстречу? Так и об землю можно ненароком больно стукнуться.
— Ка-аник! — радостно взвизгнул Тим и зарылся лицом в его густой фиолетовой шерсти на груди.
— Что там у вас происходит? — Каник задрал тяжелую голову, глядя на далекую крышу замка. Над крышей полыхали зарницы, еле видные сквозь густой снег.
— Неужто случился переворот в природе? Зима среди лета, понимаешь.
— Вовсе нет, — Тим тоже посмотрел вверх, — это я Лурду заморозил.
— Молодец, — одобрил дракон. — Хорошая ведьма — свежемороженая ведьма! Она тогда не кусается.
— Каник, надо подняться на крышу, — заволновался Тимыч, — забрать у Лурды посох. Красный такой и очень волшебный.
— Вон тот, что ли? — дракон ткнул когтем в тучи, — который орел понес?
Вынырнув из снежной круговерти и сильно работая крыльями, в сторону от замка мчалась большая черная птица, в лапах которой весело посверкивал лурдин посох.
— Совершенно верно, тот самый, — убитым голосом подтвердил Тим. — Проклятые пальцы! Украли ведьминскую палку...
— Подумаешь, палка, — фыркнул дракон, — обойдемся и без палки. У тебя вон книжка Олафа есть!
— Ты не понимаешь, — возразил Тим, — без нее...
— Эй, наверху! — прервав мальчика, зычно протрубил дракон, — сдувайся понемногу. Двигаем к Олафу. — Каник повернул морду к Тиму, — объяснения после. Где окно в комнату волшебника?
— По-моему, там, — мальчик ткнул пальцем в сторону замка, — рядом с тем, разбитым. Из него пальцы удирали.
— Угу, — Каник закрутил педали, стена замка постепенно приблизилась. Наконец нужное окно оказалось прямо перед ними.
— Не пролезем, — вздохнул дракон, — маленькое оно, понимаешь.
Тим раскрыл Нигу, прошептал заклинание: кусок стены вместе с окном подернулся дымкой и растаял. Сквозь квадратную дыру дракон вместе с воздушным шаром вплыл в зал и спрыгнул с деревянной рамы на пол; под потолком засвистел ветер — Шут поспешно сдувался.
Тим подбежал к защитному пологу и первым делом убрал его. Бонифаций, скрестив руки на груди и задрав подбородок, наблюдал за мальчиком: весь его вид выражал глубокую обиду.
— Не злись, — Тимка развел руками, — не мог я тебя выпустить, не успел.
— В кои-то веки, — горестно молвил Хозяйственный, — мне предоставилась настоящая рыцарская возможность сразиться с достойным противником! И вот, не дали. — Боня сердито засопел.
— Если тебе станет легче, то можешь дать мне по шее, — примирительно предложил Тим. Хозяйственный махнул рукой, повернулся к зеркалу; Каник, Тим и Шут стали рядом.
Олаф нагнулся к отверстию в магической пленке.
— Что с Лурдой? Где ее посох? Как ты ее победил?
Тим вкратце рассказал, что с ним случилось — волшебник внимательно слушал, изредка кивая. Узнав, что посох украли лурдины слуги, пальцы, Олаф застонал и нервно заметался по зеркальной тюрьме. Но, вдруг успокоясь, вернулся к магической границе. Он поманил Каника рукой:
— Дракоша, а где твой молоточек? Тот, драконий, которым ты всегда орехи колешь?
— На месте, — Каник сунул лапу себе в пасть и вынул из-за щеки прозрачный молоток, — вот, прошу.
— Мальчик, будь добр, стукни им по зеркалу, — попросил волшебник и отступил подальше от Тимки.
— Прошу, — повторил дракон, обтер инструмент полой жилетки и торжественно вручил его мальчику. Тим отдал рыцарю Нигу, взял молоток и, не раздумывая, сходу треснул им по зеркалу.
Стекло слабо зазвенело, словно кто-то взял аккорд на арфе; в месте удара молотком колдовская пленка лопнула, по ней расползлись трещины. Через миг зеркало блестело обычным стеклянным светом. Олаф нерешительно шагнул вперед и... прошел сквозь стекло. Он недоверчиво ощупал себя, повернулся и потрогал зеркало.
— Я свободен! — закричал волшебник, потрясая кулаками, — свободен!!!
— Вот видишь, я же говорил — без палки обойдемся, — Каник заулыбался во всю пасть, показав острые зубы. Нига зашмыгала, на обложке у нее выступила роса.
— Пятьсот лет, — ни к кому особо не обращаясь, сказала она, — целых пять веков... — и тихо зарыдала.
— Не сметь! — приказал Олаф и, взяв Нигу из бониных рук, ласково обтер ее своей бородой, Нига всхлипнула и замолкла.
Волшебник открыл чародейную книгу:
— А дай-ка мне, дорогуша, заклинание чистоты и одежды. Вот так!
Олаф преобразился. Высокий, гладко выбритый и коротко остриженный, в белоснежном элегантном костюме и белых же туфлях, в накрахмаленной сорочке и при алом галстуке, он скорее походил на положительного киногероя, борца с преступностью, чем на мага-волшебника. Шут с обожанием глядел на Олафа.
— Узнаю! — заорал резиновый человечек, возбужденно прыгая на месте, — вот теперь узнаю великого волшебника Олафа! А то я поначалу думал, что вместо него в зеркало трухлявого болотного деда посадили, — простодушно объяснил он.
Олаф раскатисто захохотал:
— О! Ты каким балаболом был, таким и остался. Так что я тебя тоже узнаю, — волшебник стал серьезным. — А теперь нам надо кое-что сделать. Вы должны мне рассказать все-все, ведь с некоторыми из вас я даже не знаком! Но сначала... Сначала обед! Я зверски хочу есть, — Олаф похлопал себя по животу, — пятьсот лет питаться одним солнечным светом, это я вам скажу, испытание еще то! Бегом к столу!
— А как же Лурда? — деловито спросил Тим. — Надо с ведьмой сначала дела закончить.
— Что с ней станется, — отмахнулся волшебник, — постоит, померзнет. Главное, никуда не денется. Без посоха она не опасна.
...Отвалившись от стола, Олаф промакнул губы салфеткой и грустно оглядел выставленные на нем блюда.
— Как мне не хватало всего этого в зазеркалье! Волшебство там почти не действует, вода безвкусная, еда несъедобная; бритвы не бреют, мыло не пенится. Но самое угнетающее — скука! Вечная скука, тоска и бессмысленность существования. — Олаф поежился. — Для волшебника страшнее наказания нет, — он помолчал, после повернулся к дракону.
— Дорогой Каник! Никак не привыкну к твоему новому имени, все хочется обратиться к тебе по-прежнему, по-драконьи. Ты, видимо, и понятия не имел, какую древнюю и ценную вещицу носишь за щекой! Помимо своего основного назначения, молоточек имеет великую силу — разрушать любые волшебные преграды. Любые! Даже наведенные Лурдой.
— Ишь ты, — пробормотал дракон, разглядывая на свет прозрачный молоток, — а я им, понимаешь, орехи колол, в зубах ковырялся...
— А какое его основное назначение? — встрял в разговор Тим. — Что он еще может?
Олаф наклонил голову, лукаво прищурился.
— Не спеши, дружок, всему свое время. Скажу одно: если бы не ты, сидеть бы мне в зеркале вечно! Я перед тобой в неоплатном долгу... Можешь требовать от меня чего хочешь, хотя и так знаю, что тебе надобно. Домой! Можешь не сомневаться, я помогу тебе. Ну а теперь, — Олаф хлопнул в ладоши.
Стол, опасливо обойдя Тимку стороной, шмыгнул к стене, освободив пентаграмму, на которой стоял.
Все расселись вокруг звезды. Туго надутый Шут — Олаф вернул ему украденную Лурдой волшебную таблетку — на всякий случай с трудом заполз под стол и оттуда внимательно следил за действиями волшебника. Олаф, с Нигой в руках, встал возле золотого круга. Он произнес длинное замысловатое заклинание, плавно повел Нигой над пентаграммой — поверх магической звезды раскинулся купол из мелких сияющих точек. Внутри купола, приобретя свой нормальный вид, возникла Лурда.
Ведьма выглядела очень жалко — в мокром рваном платье, растрепанная, с синяками и ссадинами на лице, она больше походила на бродяжку, чем на могущественную колдунью. Обхватив плечи руками, Лурда тряслась от холода и стучала зубами. Она с лютой ненавистью посмотрела на Тима, сплюнула и отвернулась.
— Ну, здравствуй, — с непонятной интонацией в голосе поприветствовал волшебник Лурду, — давно мы с тобой не виделись в нормальной обстановке... Что ты предложишь с ней сделать? — Олаф поглядел на мальчика. Тим смутился.
— Даже не представляю... наверное, то же самое, что и она с вами сотворила. Надо засадить ее куда-нибудь. В картину, например, — Тимыч показал на стену. Там в тонкой золотой раме висело искусно выполненное полотно: просторный бильярдный зал с игровым столом, обставленный вычурной, по-королевски богатой мебелью.
— Подарок от короля Бегия, — пояснил волшебник и грустно поглядел на Лурду. — Мальчик прав. Оно хоть и жестоко, но справедливо.
Олаф взмахнул рукой — ведьма исчезла из-под купола и оказалась в картине. Судя по ее прыжкам и жестам, колдунья была очень недовольна.
— Мне кажется, ей нужен напарник. — Бонифаций стукнул себя по колену кулаком. — Знаю я одного завзятого бильярдиста, который тоже хорошо смотрелся бы в нарисованном зале.
— Торсун? — понятливо улыбнулся Олаф. — Неплохая мысль. Он заслужил того. Да и Лурде будет веселей.
Волшебник опять взмахнул рукой — рядом с ведьмой возник перепуганный Торсун, в халате и ночном колпаке на лысой голове. Видимо, он собирался ложиться спать.
— Вот не знаю, — покачал головой Тимка. — наказание ли это для Торсуна? Вечный бильярд, и никаких государственных хлопот!
— Посмотрим, — Олаф повернулся к Боне. — Твое желание исполнено. Но королевство осталось без короля и, сам понимаешь, теперь нужен новый... Хочешь стать королем? Король Бонифаций Первый! Звучит?
— Королем? — Боня растерялся, рассеянно вытер нос кулаком. — А что? Могу и королем. Запросто! Давай колдуй, я готов. Подать мне корону и мантию!
— Погоди, — успокоил его Олаф, — сначала решим, как помочь Тиму. А после и тебя на трон определим.
— Чем мы можем ему помочь? — Каник задумчиво почесал затылок хрустальным молотком. — На воздушном шаре домой его не отправишь. А насчет колдовства... Вон Лурда двадцать лет к ним в мир прорывалась! Что же ему, теперь двадцать лет в нашем королевстве сидеть? Да его папа с мамой не узнают, когда он вернется. Сам уже папой будет.
Тим закручинился. Ждать двадцать лет! Нет, такое было немыслимо.
Боня лихо подкрутил усы:
— Пусть остается! Такое мое королевское мнение. Усыновлю, воспитаю, в принцы назначу. Чем не жизнь?
— Да ну тебя, — возмутился Тим, — домой хочу-у! — он заплакал, размазывая слезы по щекам.
— Фу, — скривился Бонифаций, — нехорошо. Победитель скакула, охотник на призраков, борец с колдуньей, освободитель Олафа! И рыдает, как маленький.
— Бедняжка, — надрывно завздыхала Нига, — сиротка. Один, совсем один, — и тихо заплакала, роняя слезинки на пентаграмму и брюки Олафа. Каник тоже всплакнул, гулко уронил одинокую литровую слезу на голову Хозяйственному; Шутик за компанию тоскливо запищал под столом.
— Прекратите сырость разводить! — Олаф нетерпеливо провел рукой по брючине, и мокрые пятна на ней исчезли, как от утюга. — Каник, немедленно перестань рыдать на Бонифация! Он уже насквозь мокрый.
Тим хотел взглянуть на рыцаря, но ненароком посмотрел на зачарованную картину с бильярдным залом и не смог удержаться от улыбки: позабыв о неприятностях, ведьма и низложенный король азартно гоняли шары по зеленому сукну. Лурда, похоже, выиграла — Торсун беззвучно затопал ногами, швырнул в ведьму ночным колпаком. Тимыч вовсю заулыбался, слезы высохли сами собой.
— Вот так лучше, — одобрил волшебник. — Нечего по пустому убиваться! Есть у меня один вариант. Гарантированный, беспроигрышный. Стопроцентный вариант. Для себя берег, на всякий случай. Поехали!
Волшебник обвел вокруг себя Нигой, воздух в кабинете уплотнился и загудел. У Тима потемнело в глазах, почудилось, что он опять падает с крыши замка в пропасть.
— У-ух! — испуганно взревел Каник и смолк. Тимыч запаниковал, но почувствовав под ногами землю, успокоился. Мгла вокруг него постепенно рассеялась, и Тим понял, что стоит в пещере Каника.
— Глянь-ка, — удивился Бонифаций, — откуда начали, туда и вернулись. А зачем? Чай, что ли, прилетели сюда пить?
— Это я мигом, — обрадовался дракон и направился к буфету.
— Перестаньте суетиться, — Олаф с досадой прикусил губу, — неужели у нас сейчас кроме чая других дел нету?!
— Если не чай, тогда не знаю, — недоуменно ответил Каник, — кофе у меня кончился. Нету кофе.
— Идите лучше сюда, — волшебник двинулся в глубину пещеры, освещая дорогу Нигой, Тимка поспешил за ним. Олаф остановился возле золотой двери, повернулся к спутникам:
— Вы знаете, что это такое?
— Дверь охранная, — рявкнул дракон.
— Кладовка там, — по-хозяйски решил Бонифаций.
— Золото! — прошептал Шут и потер ладони.
— Неужели... — Тимыч с надеждой уставился на волшебника, тот кивнул ему в ответ.
— Что за золотыми створками, никто не знает. Даже я. Потому как, открыв дверь и пройдя сквозь нее, можно оказаться в любом месте — в каком пожелаешь. Где угодно! Потому что эта дверь — единственная свободная Дверь Путешествий. Конечно, есть и другие двери, но они крепко-накрепко привязаны древними чарами к своим тайным мирам. Да и ключи от таких дверей давно утеряны. Вот эти ключи, — Олаф приподнялся на цыпочки и легонько похлопал Каника по вздутой щеке. Тот понял намек, вытащил из пасти молоточек, вытер его об свой мохнатый живот и подал волшебнику.
— Прямо какой-то молоточный день сегодня, — пробормотал Боня и закусил ус.
— Загадывай, куда ты хочешь попасть, — Олаф протянул прозрачный молоточек Тимке, — не волнуйся, не торопись. Продумай все до мелочей. Волшебство, увы, одноразовое — молоточек рассчитан только на одно открывание Двери.
— Я уже все придумал, — Тимка храбро подошел к золотым створкам и уже собрался было стукнуть по ним молотком, когда волшебник остановил мальчика.
— Погоди минутку, — Олаф повернул Тимку к себе лицом, придирчиво осмотрел его сверху донизу. — Мне кажется, у вас должны одеваться немного иначе. Да и обувка на ноги тоже не помешает.
— Ах да! — спохватился Тимыч, похлопал себя по кожаной куртке, рваным штанам, — вы правы. Хорошо бы вернуть мою прежнюю одежду. И ключи от квартиры! Я их где-то посеял.
— Момент, — Олаф улыбнулся, заглянул в книгу и прошептал заклинание. Тимка вздрогнул — новая одежда слегка холодила тело.
— Кр-расавец, — сказала Нига, — просто прелесть. Только штаны сваливаются и рукава короткие. А так ничего.
— Вырос я тут у вас. И похудел. — Тимка подошел к Боне, крепко обнял его.
— Может, останешься? — тихо попросил Хозяйственный. — Принцем тебя сделаю... Привык я к тебе.
Тимыч мотнул головой, отгоняя слезы, и подошел к Канику: дракон поцеловал его в макушку, разметав волосы жарким дыханием. Шут отбарабанил на своем животе прощальный марш; Нига ничего не сказала, только завздыхала. Олаф на прощание сильно, по-мужски, пожал мальчику руку.
— Неужели я вас больше никогда не увижу? — Тим прижал к груди молоточек, шмыгнул носом.
— Никогда не говори «никогда», — тихо сказал Олаф, и Тимыч наконец понял, на кого похож добрый волшебник. На Джеймса Бонда!
— Ну, я пошел, — Тим, не оглядываясь на опечаленных друзей, подошел к золотой двери и легонько стукнул молотком по тонкой щели стыка. Молоточек хрустнул и рассыпался в пыль; Каник с сожалением крякнул, нервно облизав острые зубы. По золотой поверхности Двери лишь прошла мелкая дрожь — и все! Створки как стояли на месте, так и остались стоять. Дверь не открылась.
— Это... это почему? — Тим растерянно повернулся к Олафу. — Они что, заржавели?
— Боюсь, дело в другом, — волшебник с виноватым видом отвел взгляд в сторону. — Боюсь, что все молоточное волшебство ушло на взламывание лурдиного колдовства. Когда вы меня из зеркала вызволяли.
— А что же теперь делать? — Тимка с тоской оглядел друзей. — Как я домой вернусь, а?
— Спокойствие, — Боня ободряюще похлопал мальчика по плечу, — ты, главное, не переживай. Олаф что-нибудь да придумает! Ведь верно? — Хозяйственный строго поглядел на волшебника.
— Обязательно, — согласно кивнул Олаф, — всенепременно! Только надо будет хорошенько в волшебных книжках покопаться.
— Вот и славно, — обрадованно заулыбался Каник, бесцеремонно влезая в разговор, — расставание откладывается. Давайте-ка по этому поводу... — дракон тут же полез в шкаф и суетливо загремел там чашками, — куда это, понимаешь, я банку с заваркой сунул? Вечно она теряется, когда не надо!
— Плюнь ты на эту дурацкую дверь! — Боня подкрутил усы и весело подмигнул мальчику. — Не беда, другой способ отправить тебя домой найдем. А пока искать будем, ты все же хорошенько подумай над моим предложением.
— Каким? — Тимка непонимающе уставился на Хозяйственного.
— Насчет того, чтобы в принцы податься, — терпеливо напомнил Боня и довольно улыбнулся. — Будем на пару королевствовать!
— Ладно, я подумаю, — уныло согласился Тим и тяжело вздохнул.

Глава 9
В зазеркалье и обратно

Прошло три дня. Тимка временно поселился у волшебника Олафа в гостевом зале и все три дня бродил по замку как неприкаянный. Казалось, все забыли про Тимыча: Олаф заперся в своей секретной волшебной библиотеке и даже на обед не выходил из нее — еду ему носил Шутик. Нига, разумеется, тоже была в библиотеке: Тимка иногда слышал ее звонкий голосок сквозь массивные, плотно закрытые двери. Похоже, что Олаф и волшебная книга были заняты чем-то очень серьезным — они все время то ли спорили, то ли ругались. Работали, в общем. Древние книжки изучали.
Боня отправился в Столицу короноваться и принимать правление Закрытым Королевством. Он наотрез отказался перенестись в королевский замок при помощи волшебства и поехал в Столицу своим ходом — на повозке, с верной Люпой. «Мы», — гордо сказал Хозяйственный волшебнику перед отъездом, — «великие короли, завсегда к месту своего правления сами добираемся. Чтобы, значит, с народом по пути поближе познакомиться. Чтобы народ нас — королей то есть — в лицо знал и потому обожал. А то какое же обожание, когда тебя никто не знает?» С тем и уехал.
Шут тоже был занят своими делами. Резиновый человечек с утра до позднего вечера наводил в замке порядок, без колебаний выбрасывая всякое старое барахло в окна. Волшебные ведьмины вещи непонятного предназначения Шут бережно складывал в громадный сундук — Олаф потом сам разберется, что ему из них пригодится, а что нет.
Так что эти дни Тимка был полностью предоставлен сам себе. Нельзя было сказать, чтобы он очень уж сильно скучал — в волшебном замке особо не поскучаешь, — но и заняться чем-нибудь дельным у Тимки тоже не получалось. Все-таки быть одному очень тяжело! И неинтересно. И потому Тим с надеждой ждал, когда Олаф закончит изучать свои магические книги и поможет ему наконец попасть домой.
И вот этот день настал. Вернее — ночь. Потому что волшебник разбудил Тимку ни свет ни заря — в самую предутреннюю темень! Олаф, одетый в длинный синий халат с вышитыми по нему золотыми звездами, держал под мышкой толстую старую книгу в черном переплете. И вид у него был торжественный и немного загадочный.
— Пошли, — коротко сказал Олаф, и Тимка даже спрашивать не стал — куда. И так все было понятно. Мальчик быстро оделся и поспешил следом за волшебником.
В магическом зале было темно и холодно, сквозь высокие стрельчатые окна с любопытством заглядывали бледные утренние звезды. Пятно лунного света падало на золотую пентаграмму и прямоугольным лунным зайчиком отражалось от мрамора пола прямиком на картину с бильярдной комнатой. Внутри картины, прилипнув носами к невидимой преграде, в напряженных позах застыли Лурда и Торсун. Они явно чего-то ждали.
В центре пентаграммы стояло зеркало. То самое, из которого Тимка совсем недавно высвободил Олафа. Знаменитое зеркало! Единственное и неповторимое. Ведьмино.
— Вот что, Тим, — волшебник остановился напротив зеркала, взмахом руки подозвал к себе от стены кресло и устало сел в него, — кажется, у меня есть то, что нам сейчас так нужно! В одной старинной книге я все же нашел хитрое заклинание для путешествия через зеркала в другие миры. Хитрое и очень сложное. Очень! Я не знаю, получится ли у меня это волшебство, но попробовать надо. Ты как, готов?
— Конечно! — Тим даже подпрыгнул от радости. — Давайте, колдуйте-волшбуйте поскорей! У меня как раз в комнате шкаф с зеркалом стоит. Через него и вернусь.
— Не торопись, — остановил его Олаф, — не все так просто. Во-первых, ты должен сам подготовить зеркало и войти в него. А я буду читать заклинание. Во-вторых — по пути ничему не удивляйся и ничего не бойся. Иди по зеркальной тропинке, никуда не сворачивай. И главное, не обращай внимания на всякие чудеса, которые будут по сторонам, это всего лишь колдовские миражи, не более. Вот, держи, — Олаф щелкнул пальцами, и из воздуха в его протянутую руку тяжело упал золотой тюбик, по форме точь-в-точь как зубная паста, которой Тим когда-то по утрам чистил зубы.
— Мне что, перед дорогой обязательно надо зубы почистить? — с подозрением спросил Тимыч. — Без этого никак нельзя?
— Зубы? — неподдельно удивился Олаф, после глянул на тюбик и рассмеялся. — Нет, это вовсе не зубная паста. Хотя интересно было бы попробовать... Это, Тимка, особая зеркальная паста! Для волшебных походов в зазеркалье. Сейчас ты намажешь ею зеркало и войдешь в него, — волшебник сунул тюбик мальчику в руки и встал. Кресло бочком-бочком потихоньку убралось подальше от Тимки.
— А что за миражи-то будут? — поинтересовался Тим, деловито переступая через золотые полосы пентаграммы и подходя к зеркалу, — страшные?
— В меру, — уклончиво ответил волшебник. — И не отвлекай меня больше! А то ненароком попадешь не к себе домой, а прямиком к Лурде в картину.
— Была охота, — фыркнул Тим, свинтил колпачок с тюбика и щедро выдавил себе на ладонь изрядное количество пасты. Волшебное снадобье искристо замерцало в темноте алым светом, словно уголек от костра лег в тимкину руку; запахло чем-то свежим, цветочным. Но любоваться искорками и нюхать приятный аромат было вовсе некогда — уголек на глазах тускнел. Тим шустро принялся натирать зеркальную поверхность пятерней. И странное дело — там, где на зеркало ложилась паста, стекло становилось мягким, а чуть погодя и вовсе исчезало; ровный алый свет струился теперь из ведьминого зеркала. Тим оглянулся и весело помахал Олафу на прощанье. Волшебник не ответил — он сосредоточенно смотрел в черную книгу и что-то старательно бубнил себе под нос. Наверное, творил заклинания.
— Чао-какао, — сказал Тим волшебнику и не раздумывая прыгнул в зазеркалье. Алый всполох на миг ослепил его, горячий воздух ударил в лицо; ноги стукнулись обо что-то упругое, эластичное. Тимка протер глаза и огляделся.
Перед ним был узкий и очень длинный коридор с беспросветно черными, уходящими ввысь стенами. Словно вокруг блестящей серебром дорожки под тимкиными ногами раскинулась сама холодная бесстрастная Вселенная. В глубине стен, далеко-далеко, смутно виднелись странные картинки, будто множество киноэкранов одновременно показывали разные кинофильмы. И главным персонажем этих фильмов был Тим. Тимка, стараясь не смотреть по сторонам, быстро зашагал по странной дорожке. Но иногда он невольно бросал взгляд то влево, то вправо. И то, что он видел, пугало его своей непонятностью: вот Тим идет рядом с грозным тигром, а там — сражается с роем острозубых крылатых кошек; вот на Тима кидается настоящий скелет с шипастой дубиной, а вот... Тут Тимыч даже зажмурился от испуга — громадный червь с сабельными клыками в неправдоподобно огромной пасти навис смертельным вопросительным знаком над маленьким киношным Тимкой.
— Фигушки, не испугаете! — крикнул Тим черным стенам и наддал ходу, только пятки засверкали, выбивая холодные искры из серебряной дорожки.
Выход из зазеркального коридора возник внезапно, сам по себе. Прямо перед Тимкой появился прозрачный прямоугольник, сквозь который мальчик увидел свою комнату.
— Ура! — Тимка разбежался и прыгнул в прямоугольник. На миг Тимке показалось, что он застрял в воздухе — что-то вязкое задержало его в полете, не выпуская из зазеркального коридора. Но тут невидимая хватка ослабла, Тимка упал в комнату и звучно шмякнулся животом об пол, как большая лягушка. Только разве что не квакнул от неожиданности.

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

— Приехали. Здрасте. — Тимка встал, почесал живот и огляделся. Комната была такой же, какой он ее когда-то оставил. Совсем-совсем такой! Не заправленная впопыхах кровать; стол, заваленный цветастыми журналами с комиксами, телевизор на тумбочке. Возле тумбочки — старая потрепанная сумка с разными тимкиными ценными барахлушками. Рядом с кроватью все так же лежал раздавленный электронный будильник, тот самый, что когда-то попался Тимке под ногу.
— Чудеса! — Тим от радости чуть не подфутболил сумку. — Похоже, я вернулся в тот же самый день, когда и пропал! Так что никаких проблем.
Но проблемы были. И очень серьезные! Потому что подфутболить сумку Тимка так и не смог. Просто не сумел... Тим глянул вниз — его ноги блестели серебром, словно обтянутые зеркальной пленкой: пленка была и на животе, и на руках. Тимка обернулся: зеркало, через которое он попал домой, вытянулось следом за ним длинным серебряным пузырем. И Тим был внутри этого пузыря.
— В чем дело? — Тимка изо всех сил забарахтался, пытаясь вырваться из зеркальной ловушки. На миг ему это почти удалось — он наполовину вывалился из пузыря, тут же схватил тяжелую сумку и принялся лупить ею по упругим бокам зеркальной колбасы, пробивая в них то там, то тут рваные дыры. Казалось, что еще немного — и Тим наконец вырвется на волю из непонятного пузыря! Но тут пузырь внезапно задрожал, резко сжался и, словно катапульта, с силой метнул Тимку назад, в зазеркалье.
— Ой-е! — только и успел крикнуть Тим; его с жуткой скоростью несло сквозь знакомый коридор. Мелькали по сторонам непонятные картинки, змеей извивалась под летящим мальчиком серебряная дорожка. Ветер свистел в тимкиных ушах, а впереди все ярче и ярче разгоралась непонятная звезда.
— А-а-а! — истошно закричал Тим и с этим диким криком упал в ослепительную звезду. Что-то с шумом рухнуло, раздался треск рвущейся материи, и Тимка кубарем покатился по холодному твердому полу.
— Где я? — Тим первым делом сорвал с головы какую-то намотавшуюся на нее тряпку, быстро сел и огляделся. Это опять был магический кабинет Олафа, Тимка сидел аккурат посреди знакомой пентаграммы, рядом со своей домашней сумкой. Позади него высилось колдовское зеркало, а тряпка оказалась покрывалом, которым волшебник для сохранности укутывал свое зеркало. Сквозь окна лился яркий солнечный свет и попадал прямо в лицо Тимке. Потому-то Тим сослепу и не увидел поначалу, что в зале он находится не один.
— Вот те раз, — знакомый густой бас гулко прозвучал в тишине. — Олаф, глянь-ка! У нас гость.
— Каник? — Тим, прикрывая глаза ладонью, встал, подобрал сумку и вышел из солнечного пятна. На кушетке, далеко отставив в сторону нижние когтистые лапы и сложив верхние на груди, сидел дракон. Склонив тяжелую башку набок, он задумчиво глядел на мальчика. Чуть поодаль за широким столом сидел волшебник с чашкой в руке и с пораженным видом таращился на Тимку.
— Тим, что ли? — словно не веря своим глазам, пробормотал Олаф. — Ты откуда?
— Оттуда. — Тимка сердито махнул рукой в сторону зеркала. — Ваше волшебство какое-то бракованное оказалось! Меня назад в зазеркалье утянуло, вот что. Только минутку дома и побыл!
— Минутку? — ошарашено переспросил Олаф. — Всего минутку?
— Ага, — Тим мельком глянул на окна, — а у вас тут уже день настал. Это что же, я целых полдня по зеркальному коридору туда-сюда шастал, да?
Волшебник и дракон переглянулись.
— Что-то не так? — забеспокоился Тимка. — Что-то случилось?
— И не так, и случилось, — чуть помедлив, кивнул Олаф. — Тебя, братец, оказывается, по зазеркалью до-олго носило! Мы уже решили, что колдовство сработало и ты давно уже дома...
— Сколько же меня не было? — с интересом подался Тимка к волшебнику. — Неужели два дня?
— Месяц, — спокойно сказал волшебник и отхлебнул из чашки.
— Вот те на, — выдохнул Тимка и от неожиданности сел на пол.
— Это хорошо, что ты вернулся, — вдруг пророкотал Каник, — это здорово! Мы как раз о тебе говорили, а ты бух — и тута! Как по заказу. Беда у нас, понимаешь, приключилась...
— Погоди-ка. — Олаф поставил чашку на стол, повернулся к дракону. — Надо Хозяйственного позвать. Его эта история тоже касается, — волшебник махнул рукой в сторону. Тим проследил взглядом: на стене, возле памятной картины висело большое, в драконий рост, чисто вымытое квадратное зеркало. Оно отражало все — и пентаграмму, и лурдино зеркало, и стол, и кушетку. Но вовсе не отражало людей и дракона.
— О, еще одно зеркальце объявилось! — удивился Тимка. — У вас что, пока меня не было, зеркальная фабрика открылась?
— Нет. — Каник, развалясь на кушетке, старательно ковырялся когтем в зубах. — Олаф смастерил. Самолично отлил, для местного пользования. Аж целых три штуки. Одно у себя поставил, а остальные нам подарил, мне и Боне. Чтобы, стало быть, в гости друг к дружке ходить, ежели соскучимся. Или по делу.
— А не боишься, что застрянешь в зазеркалье? — улыбнулся Тимыч. — На месяц, как я? Или вообще навсегда?
— Чепуха. — Каник зевнул. — Все наши зеркала напрочь зачарованы против вредного колдовства! Захочешь — не испортишь. И не разобьешь. Из бронестекла у нас зеркала сделаны, понимаешь.
Тим хотел было спросить, где это Олаф ухитрился раздобыть секрет изготовления бронезеркал, но не успел — волшебник нахмурился и повернулся к Канику.
— Дракоша, будь любезен — перестань наконец болтать! Смотайся-ка ты лучше к Бонифацию и скажи ему, чтобы немедленно явился ко мне. Немедленно!
— Ну да, — Каник лениво почесал живот, — так он и побежит. У него столько дел! Каждый день королевские советы. Нет, не явится немедленно. Медленно — да, а вот немедленно...
— Др-ракон! — командирским голосом рявкнул Олаф. Каник вытянулся по стойке «смирно» и приложил лапу к ушастой башке.
— Слушай военный приказ: сейчас же доставить ко мне короля Бонифация! Чуть что — в охапку его и неси сюда. Вольно. Выполняй приказание.
— Ать-два, — сказал Каник, строевым шагом протопал к квадратному зеркалу и тотчас в нем пропал. Олаф подмигнул Тимке:
— С ним только так, по-армейски. Не то заболтает. А пока Боня едет к нам, я расскажу тебе, что за беда свалилась на наше королевство.
Волшебник повел бровью, и за ним выросло глубокое кресло с высокой спинкой: Олаф сел в него, откинул голову. Немного помолчал, собираясь с мыслями.
— Значит, так. Как ты помнишь, пальцы — ну, те самые верные помощнички Лурды, обманщики и предатели, — украли у замороженной ведьмы ее волшебный посох и улетели с ним невесть куда. Я не сразу приступил к их поискам, некогда было, столько дел накопилось за пятьсот лет! Но когда я все-таки решил найти лурдин посох, то с удивлением обнаружил, что его в нашем королевстве нет!
— Может, в землю закопали? — мигом оживился Тим. — Вроде пиратского клада. Так мы с Боней вмиг посох найдем, только нам пара лопат нужна, пять экскаваторов и три бульдозера. И еще минерная собака-ищейка. Вдруг пальцы бомбу к посоху привязали? А также... Что с вами? — Тим уставился на волшебника: Олаф, закрыв лицо руками, тихонько трясся в кресле.
— Не надо плакать, — стал утешать Тимыч волшебника, — найдем мы этот дурацкий посох. Только вы про собаку-ищейку не забудьте!
Олаф отнял руки от лица и согнулся пополам, сотрясаясь от беззвучного хохота — лицо у него покраснело, на глазах выступили слезы. Олаф вяло махнул рукой, из воздуха ему в руку прыгнул стакан с водой: волшебник вылил воду себе на голову, вытер рукавом лицо. После, тяжело дыша, похлопал свободной ладонью себя по щекам; Тим с интересом следил за этими манипуляциями. Выждав минуту, мальчик открыл рот, чтобы вновь напомнить про минерную собаку.
— Тс-с! — прошипел волшебник, прижав палец к губам, — ни слова больше!
— Враги услышат? — опасливо оглянулся по сторонам Тим.
— Гораздо страшнее, — Олаф поставил стакан в воздух и стакан пропал, — я лопну! От смеха. Так что сиди смирно и слушай... И не перебивай! Надо же — собака ему нужна, бомбовая. Ох-хо... — волшебник вздохнул. — На чем я остановился? Ах, да! Значит, пропал лурдин посох. Какие только заклинания я не применял! И поисковые, и ловчие, и подманковые... Ладно, для тебя эти названия все равно ничего не говорят. Стало быть, потратил уйму сил и времени! В конце концов я понял, что посоха нет не то чтобы именно в нашем королевстве, а нет вообще в нашем мире! Испарился... Но такого просто не могло быть! И я заподозрил, что пальцы каким-то образом перехитрили меня. Но каким? Увы, довольно скоро обнаружилось — каким. Началось с того, что вдруг стали давать сбой некоторые заклинания. Самые простые, самые пустяшные. Ни с того ни с сего принялись выходить из строя волшебные предметы, поначалу несложные, а после и более серьезные. Как будто откуда-то идут мощные магические помехи... А после стали пропадать люди!
Однажды приграничные селяне привезли ко мне странное существо — получеловека, полуволка. Жуткое зрелище! Оказалось, что этот полуволк был соседом этих селян. Однажды он уехал на рынок, в Столицу, а вернулся вот в таком зверином виде. Ох и сильным колдовством его обработали! Так или иначе — высвободил я его от проклятых чар. И оказалось, что возвращался он в село мимо той горы, где когда-то жил Чос... Ты, верно, помнишь — это картонный человек-осы.
Тим кивнул. Еще бы! Такое чудовище раз увидишь, никогда не забудешь: безголовый пустотелый великан, внутри которого живут злющие гигантские осы-убийцы!
— Когда селянин проехал около горы, он превратился в монстра. Взял и превратился, сам по себе. Представляешь? Вот оно, понял я, — гора! В ней же забытый драконий храм! А в храме тайные двери, древние врата в неведомые нам места... Неужели пальцы смогли как-то открыть, взломать одну из них? Но чем? Неужели лурдиным посохом? Я решил наведаться в храм. Подготовил волшебную защиту, взял с собой необходимый магический инструмент и перенесся в пещеру, туда, где стоит статуя огнедышащего дракона, на берег черного озера. И с первого взгляда мне все стало ясно — так и есть, здесь похозяйничали проклятые пальцы! Ближайшая к дракону золотая дверь оказалась распахнута настежь...
— Ух ты, — выдохнул Тим, подавшись вперед, — вот гады! Небось динамитом ее взорвали. Посохом так просто не откроешь, нет. Посох-то стеклянный, из хрусталя. Хрясть — и нету.
— Из старинного волшебного хрусталя, — поправил Олаф мальчика. — Не всякая сталь сравнится с лурдиным посохом по твердости и прочности... К тому же при открывании двери пальцы применили магию посоха. Как они смогли это сделать, ума не приложу. Но смогли.
— Так за чем же дело стало! — воскликнул Тим и стукнул себя по колену кулаком. — Закрыть дверь и все. Пускай пальцы болтаются там, с той стороны, а мы здесь на дверь засов приладим. Ни в жизнь назад не откроют! Но при чем здесь всякое колдовство и человековолки?
Ответить волшебник не успел — из зеркала, немузыкально напевая походную песню: «Ать-два, горе не беда!», вывалился Каник. Одной лапой он неизвестно кому отдавал честь, а другой крепко прижимал к себе Бонифация. Его величество орало что-то возмущенное и непонятное, потому что красная королевская мантия намоталась Хозяйственному на голову — дракон нес нынешнего правителя Закрытого Королевства хоть и бережно, зато вверх ногами.
— Бонифаций, он же Хозяйственный, по вашему приказанию доставлен! — бодро отрапортовал дракон. — Как я предупреждал, у него собрались министры и король... э-э... несколько возражал по поводу срочного прибытия к месту секретного штабного совещания. Вольно, разойдись, — скомандовал сам себе Каник и уронил Хозяйственного на пол.
Боня вынырнул из мантии, первым делом пригладил взъерошенные рыжие волосы и нахлобучил на голову корону. После чего встал, лихо подкрутил пальцем огненно-красные усы и открыл рот. Судя по всему, Хозяйственный собрался ругаться от души и обстоятельно. Но тут он увидел Тима, расплылся в улыбке и кинулся к мальчику.
— Тимыч, дорогой! Вернулся все-таки... Значит, решил стать моим наследным принцем! Правильно, молодец. Спасибо, Олаф! — Боня помахал рукой волшебнику, — спасибо, что помог Тиму перебраться к нам. Сейчас мы пойдем ко мне в замок и там... — Хозяйственный осекся, глядя на серьезные физиономии Олафа и Тима. — Нет, похоже, дело не в королевских титулах. Судя по твоему лицу, — Боня кивнул волшебнику, — у нас снова что-то не так. Ну почему я, король, опять не в курсе? Все знают, а я нет. Что случилось? Надеюсь, не очень опасное.
— Не очень, — согласился Олаф. — Просто скоро наш мир погибнет.
— Фу ты, — радостно перевел дух Бонифаций, — а я подумал, что война или наводнение какое начинаются. Всего-то делов — мир погибнет. Что-о?! — от неожиданности он шагнул назад, запутался в мантии и чуть не упал. Каник подхватил Боню, удержал его на ногах и дружелюбно потрепал по плечу:
— Олаф тебе сказал, что не за горами конец света, — вежливо пояснил дракон королю. — Ать-два, понимаешь. И все.

Глава 10
В поход

— Давайте чайку попьем, — предложил волшебник, — что же это мы как-то по-походному все. Невежливо с моей стороны, — Олаф хлопнул в ладоши и посреди кабинета возник стол с различными пирожными, конфетами, чайничками, кружками.
— Вот, кто желает — чай с мятой. А здесь с листьями смородины, — Олаф повел рукой в сторону стола, — ну, и другие чаи есть. Выбирайте.
Тим с Боней, не церемонясь, уселись за стол и принялись уписывать сладости за обе щеки, то и дело подливая себе в чашки из разных чайничков. Каник минуту смотрел на пиршество, после пробормотал:
— Мелковата посуда, понимаешь, — и отправился к себе в пещеру за любимой чашкой.
Олаф присел рядом с Хозяйственным и, попивая чай мелкими глотками, рассказал королю историю о человековолке и драконьем храме.
— Что же там такое происходит? — торопливо прожевав, спросил Боня. — Ладно, дверь поломали, понимаю. А откуда колдовская порча? Хоть убей, никак в толк не возьму.
Тим согласно закивал. Говорить он не мог — ел три разных пирожных одновременно.
— Вот мы и подошли к самому главному, — Олаф подлил себе чаю, — но придется мне начать издалека, чтобы все было понятно...
— Я не опоздал? — спросил Каник, вываливаясь из зеркала с ведерной кружкой в лапе, — а то мне пришлось по собственному рецепту чай заваривать. Ваши мятные компоты для настоящих драконов не годятся. — Каник развалился на полу, закинув ноги-лапы одну на другую и принялся шумно прихлебывать из кружки черный, как смола, чай.
— Не опоздал. — Олаф покрутил в руках пустую чашку, поставил ее на стол. — Все мы бывали в драконьем храме. Видели и статую серебряного дракона, и озеро, и золотые двери. Но вряд ли кто из вас видел огненный глаз на потолке пещеры...
— Нам Шутик рассказал, что там глаз есть, — не утерпел Тим, — светит невидимым огнем, как прожектор!
— Да. — кивнул Олаф. — в нашем резиновом друге есть немного волшебства, потому он и смог увидеть око. Но знает ли кто-нибудь из вас, почему это место называется драконьим храмом? Для чего там статуя дракона? Что скрывается на дне черного озера? И почему над озером — невидимое для неволшебников огненное око?
Тим и Боня разом поглядели на Каника. Дракон развел лапами:
— Чего на меня пялитесь! Не знаю я ничегошеньки. То есть знаю только то же, что и все. Когда драконы оказались за невидимыми стенами нашего королевства, я еще маленький был. Ну, не совсем малыш, но не такой уж и большой, чтобы мне серьезные драконьи тайны доверяли.
— Совершенно верно, — кивнул Олаф, — в эту тайну посвящали только совершеннолетних драконов. Мне пришлось в свое время приложить много усилий для того, чтобы ее узнать. И то с меня взяли великую клятву молчания, позволив открыть тайну только проверенным, близким людям. И только в случае крайней необходимости.
— Кто клятву-то взял? — шепотом поинтересовался Каник, во все глаза уставясь на волшебника.
— Великий дракон Изер, — вполголоса ответил Олаф.
— О-о! — почтительно вздохнул пораженный Каник и умолк.
— Много, очень много веков тому назад, — продолжил волшебник, — все миры населяли великие чародеи. Они были настолько могучи, что при желании могли зажигать и гасить звезды, останавливать время. Для того чтобы быстрее решать свои магические вопросы, они придумали золотые двери, переходы из одного мира в другой, и часто ими пользовались. Но однажды волшебники пропали. Исчезли, как будто их никогда и не было. А двери остались.
Помимо волшебников, в мирах жили и люди. А еще жили Драконы и Змеи, которые владели магией и потому смогли обучиться пользоваться золотыми дверями... Надо сказать, что Драконы и Змеи не знали о существовании друг друга. Но однажды они столкнулись и случилась тогда великая битва между Драконами и Змеями.
Дело в том, что Змеи хотели захватить все доступные им миры и, уничтожив на них ненавистную им не змеиную жизнь, царствовать там, множиться и опять идти в другие миры, все дальше и дальше. Змеи были хитрыми, коварными и безжалостными существами...
— Вот гадюки, — подал голос Тим, — змеюки недоваренные.
Боня мимоходом привычно дал ему подзатыльник.
— Но были, как я говорил раньше, миры, где жили Драконы. Они помогали местным жителям чем могли, не допускали войн и охраняли свои владения от пришельцев-пакостников вроде Змей... Очень много лет продолжались стычки между Драконами и Змеями, пока не настал час серьезного, решающего сражения. Во главе змеиного полчища была Черная Змея. Великая Змея! А во главе драконов — Белый Дракон.
Сражение смертоносной волной прокатилось по сотням миров! Некоторые из них были уничтожены полностью... Гибли Змеи, гибли Драконы. Возможно, в итоге погибли бы все — и Драконы, и Змеи, и люди! Но внезапно в войну вмешалась третья сила, не ведомая никому; сила, превышающая все мыслимое! Драконы и Змеи были просто-напросто отброшены обратно, в свои прежние миры: их разняли, как подравшихся котят!
Золотые двери больше не пропускали никого из Драконов и Змей, однако люди дверями пользоваться могли. Но вскоре и людям переходные двери стали недоступны — кончились одноразовые хрустальные ключи, так называемые «драконьи молоточки».
— Вроде того молоточка, которым я пытался открыть дверь в пещере у Каника? — Тим подмигнул дракону.
— Да, вроде него. — Олаф прокашлялся. — Но это еще не все. В тот миг, когда вмешалась неведомая сила, Черная Змея и Белый Дракон вели магический поединок в одном из миров, где обитали Драконы — в нашем мире! — сокрушая друг друга сильнейшими заклятиями. Вдруг над сражающимися вспыхнул огненный глаз, и они... застыли! Превратились в изваяния. Змея погрузилась в озеро, которое мгновенно закипело и почернело, а Дракон остался на берегу. Страшный грохот потряс равнину — вокруг озера вспучилась земля, словно гигантская рука выдавила ее из самых земных недр; очень скоро озеро, Белый Дракон и волшебный глаз оказались спрятаны внутри неприступной горы. Там же вдруг оказались и семь запечатанных переходных дверей, ведущих в особо испорченные Змеями миры. И было остальным драконам в этот день сообщено громовым голосом с неба, что Черная Змея и Белый Дракон будут спать, пока закрыты золотые двери внутри горы. И горе тем, кто посмеет отпереть их!
— Вон оно как, — хмыкнул Каник, рассеянно постукивая лапой по дну кружки, — теперь понятно, кто обитает в Храме, понятно.
— Так, значит, я тогда по самому Белому Дракону лазил! — ахнул Тим. — Ногой ему по глазу заехал!
— Ага. И еще в озеро фонарем светить хотел, — поддакнул Боня, — интересно ему, видите ли, было, чего там на дне.
— Итак, — Олаф сложил руки на груди, — теперь вам понятно, что происходит? Дверь взломана, заклятье нарушено, Дракон и Змея просыпаются. А вместе с ними просыпается и древняя, могущественная боевая магия. То, что сейчас происходит возле драконьего Храма, — мелочь, ерунда. Вот когда Дракон и Змея очнутся полностью... — волшебник озабоченно поцокал языком, — вот тогда начнется!
— Съедят всех, факт, — убито сказал Боня, — и останусь я королем без королевства и без подданных.
— Не то что бы съедят, — поморщился Олаф, — больно мы им нужны.
— А что тогда? — удивился Тим. — Будут в ладушки с нами играть?
— Не будут, — авторитетно заявил Каник, — у змеев ладошек нету. И ручек тоже нету.
— Замолчите! — раздраженно топнул ногой Олаф. — Просто вновь продолжится древний, неоконченный бой. Вы можете себе представить дерущихся между собой слона и носорога в посудной лавке? То-то. Вот мы и окажемся в роли несчастной посуды.
— От нас одни черепки останутся, — Боня угрюмо насупился. — Волшебник! Что делать?
— Об этом как раз я и хотел с вами поговорить. Я уверен, что если немедленно закрыть потревоженную пальцами дверь, то восстановится усыпляющее заклинание и все вернется в прежнее состояние. Пусть Дракон и Змея спят своим вечным сном. В конце концов жили мы нормально и без них!
— Точно! Я согласен, пусть спят, — оживился Хозяйственный, — айда дверь запирать.
— Не так все просто, — Олаф почесал затылок, — чтобы закрыть дверь, нужен посох Лурды. Тот самый, что пальцы уволокли с собой в другой мир. Без него — никак.
— Так наколдуйте, — посоветовал Тим, — пусть посох сам вернется. Что вам, волшебнику, стоит? Вы же теперь знаете, где он.
— Не могу. — Олаф криво улыбнулся. — Там в двери стоит мощнейшая защита. Видно, у пальцев хватило ума сообразить, что я пойду по их следу. Вот они и подстраховались... Очень сильное заклятье! Если его расшифровать, то звучать оно будет примерно так: «Нет входа никому живому, ничему волшебному. Особый запрет для волшебника Олафа».
— Елки-палки, — только и сказал Тим.
— Так что я здесь бессилен. — Волшебник посмотрел на мальчика. — К тебе, между прочим, это заклятье не относится. Тебя-то колдовство не берет, пройдешь запросто.
— Не пойду я один, — запротестовал Тимыч, — мне одному не интересно! И никто не поможет чуть что. А вдруг я гриппом заболею? Кто мне тогда чаю подаст?
— Я бы с тобой пошел! — Боня грозно сдвинул брови, — ух как я бы пошел! Но там запрет насчет живых. Что же мне, мертвым туда идти? Не умею я мертвым ходить. Нет, не пойду.
— Зачем же так сразу: «мертвым», «не пойду», — Олаф рассмеялся, — никто тебя убивать не собирается. Да, заклятье не пропустит никого, кто дышит, у кого бьется сердце, кто думает и чувствует. Однако любое колдовство можно при желании хоть чуть-чуть, но обмануть.
— Ну да! — удивился Хозяйственный. Он в раздумии снял корону, подышал на нее и принялся тщательно протирать зубцы уголком мантии. — Интересно, как?
— Потом увидишь, — уклончиво сказал Олаф, — ответь только одно — ты пойдешь с Тимом?
Боня с тоской посмотрел на корону, после снял с себя мантию. Аккуратно завернув золотой обруч с зубцами в алую ткань, он протянул увесистый сверток волшебнику.
— Сохрани до моего возвращения. А то у меня мыши бегают, могут мантию и погрызть. Жалко, материал больно хороший.
— Я так понимаю — ты сказал «да», — Олаф взял сверток, положил его на кушетку.
— А драконам можно в поход за посохом? В смысле — пропустит меня колдучая заслонка или не очень? — Каник поплескал остывшим чаем в великанской кружке. — Я бы пригодился, понимаешь.
— Не получится, — Олаф смерил дракона взглядом, — больно ты здоровый. Большой очень и тяжелый.
— В дверь не пролезу? — удивился Каник.
— Не в этом дело, — отмахнулся волшебник, — после объясню. Ну-с, давайте тогда собираться. Время не ждет, надо поторапливаться.
— Может, я все же успею во дворец сбегать? — взмолился Боня. — У меня еще двадцать четыре правительственных указа не подписаны и кошка на складе не кормлена.
— Ничего, министры покормят твою кошку. Вон их сколько у тебя, целая куча! — Олаф встал на цыпочки и полез в шкаф, задвигал там чем-то тяжелым. — Если мы срочно не раздобудем посох, то вскоре твои указы уже никому не будут интересны. Даже министрам... Вот оно где! Нашел, — волшебник вытащил из глубины тяжелый, ярко начищенный медный ларец, сдул с него пыль и мягко поставил его на чайный столик. Чашки тонко звякнули, когда Олаф открыл крышку; над ларцом потихоньку разгорелось нежно-зеленое зарево.
— Радиация! — заорал Тим, как подкошенный падая под стол. — У него в ларце атомная бомба. Ложись, сейчас шарахнет! — и по-пластунски пополз к выходу из кабинета.
— Бзик у Тима сегодня насчет бомб, — пожаловался Олаф Хозяйственному. — Ползи обратно! — сердито приказал волшебник Тиму, — и не разводи дурацкой паники.
Он достал из ларца маленькую, размером с рюмку, прозрачную фляжку с зеленой густой жидкостью внутри, плотно закрыл крышку ларца; сияние погасло. Олаф коротко сказал что-то непонятное и тотчас домашний халат на нем исчез, сменившись походной экипировкой — серой курткой со множеством карманов и серыми же брюками-галифе; на ногах у волшебника появились высокие хромовые сапоги.
Олаф осторожно сунул фляжку в нагрудный карман куртки.
— Я готов. Теперь надо собрать вас. Подумай, что вам может потребоваться в походе. — Волшебник протянул Хозяйственному ручку и лист бумаги.
— Это я мигом, — Боня небрежно сдвинул в сторону чашки, положил бумагу на стол и задумался. Потом быстро стал писать, изредка хмыкая себе под нос: за пару минут он исписал весь лист с двух сторон.
— Вот самое необходимое, — сказал Хозяйственный, отдавая список волшебнику, — жаль, бумажка у тебя маленькая. Не все влезло.
Олаф углубился в чтение — брови у него лезли на лоб все выше и выше с каждой прочитанной строкой.
— Помилуй, любезный! — Волшебник оторвался от чтения и озадаченно уставился на Боню. — По-твоему, это самое необходимое?
— Конечно, — Боня ответил не менее озадаченным взглядом, — а что?
— Ага, — Олаф кашлянул и звучно стал зачитывать список:
— Кровать походная золоченая, с пружинным матрасом; вода, ароматизированная лепестками роз, для утреннего омовения лица; инкрустированный жемчугом переносной ледовый холодильник; двадцать бутылок сладкого шипучего вина типа шампанского; разъездной самоходный экипаж с бумбонами, финтифлюшками и хрустальными стеклами... Бред какой-то. — Волшебник разжал пальцы, и бумажка спикировала на блюдо с пирожными. — Ты куда собрался? На королевский пикник?
— Но я же король все-таки, — возразил Боня, выудив листок из сладостей и слизывая с него бляшки крема, — мне положено! Вот, пятна теперь будут, — Хозяйственный с неудовольствием посмотрел список на просвет.
— Никаких кроватей, бумбонов и холодильников! Это здесь ты — король. А там, за драконьей дверью, ты — прежний Боня. Специалист по поиску волшебных вещей. Так что переписывай заново, да соображай при этом, — Олаф протянул Боне пачку писчей бумаги.
— Ладно, — Хозяйственный взял из стопки новый листик и крепко задумался. Тимка, пользуясь случаем, в это время быстро сходил в гостевой зал и принес оттуда забытые в прошлый раз драконий стаканчик и скакулий кинжал.
— Олаф, а где Шутик и Нига? — Тим расстегнул домашнюю сумку и уложил в нее свои сокровища. — Повидать их хочется.
— Нига сейчас занята, — Олаф улыбнулся мальчику, — для тебя старается. А Шут при ней. Для мелких поручений.
— Старается? — Тим налил в чашку остывшего чая. — Насчет чего старается?
— Подбирает самые простые, но действенные заклинания, которые могут вам пригодиться в дороге.
— Разве она не будет с нами? — огорчился Тим. — Я так надеялся, что мы пойдем вместе.
— Не получится. — Олаф сел в кресло. — Помнишь: «Нет прохода ничему волшебному»? Так-то. Сейчас Нига диктует Шутику заклинания, а тот записывает их в не волшебном блокноте не волшебными чернилами. Конечно, хилое будет колдовство, так себе, в четверть от полной силы. Но все же! Глядишь — поможет в нужную минуту.
В глубине зала кто-то громко зарычал; Тим, Боня и Олаф разом повернули головы на звук. У дальней стены, под окном, раскидав лапы во сне, в квадрате солнечного пятна храпел Каник. Морда у него была вся перемазана сладким кремом; дракон спал и счастливо улыбался.
— Не теряет времени даром, — усмехнулся Тим. Взгляд его скользнул по стене, уткнулся в знакомую картину с нарисованной бильярдной комнатой, куда в свое время Олаф заключил ведьму Лурду и вероломного короля Торсуна. Сейчас картина была безлюдна: никто не играл за столом в бильярд, ненужные шары валялись по всему полу. Лурда и Торсун исчезли.
— А где наши жильцы из картины? — полюбопытствовал Тим. — Удрали, что ли?
— Гуляют где-то. — Олаф тоже посмотрел на картину. — Все придумывают, как вернуться назад. Однажды даже демонстрацию устроили: ходили вокруг стола с плакатами: «Свободу честным ведьмам!» и «Короли всех стран, объединяйтесь!» Я, конечно, не собираюсь их выпускать, не заслужили. Но чтобы не скучали, иногда подбрасываю им листовки со свежими новостями. Еду тоже поставляю, консервы да разносолы всякие. Я-то знаю, что такое пятьсот лет без питания! Еще гастрит заработаешь...
— Готово. — Боня встал и подошел к волшебнику.
— Другое дело, — Олаф внимательно прочитал новый список, — коротко, по существу. Ну, пошли?
— Вот так сразу? — удивился Тим, — а рюкзаки собрать? А посидеть на дорожку?
— Само соберется, — ответил волшебник. — Там посидим. Кстати, сейчас у вас такие же походные костюмчики будут, как и у меня. Соответствующих размеров, естественно. Поехали! — и трижды громко хлопнул в ладоши. Тим почувствовал, как пол ушел из-под ног; ледяная темнота на миг проглотила его — и вот он в знакомой пещере.
— Эх, — крякнул позади Боня, — ну ты даешь! Как в прорубь окунул.
Тим огляделся. Вроде бы все выглядело по-прежнему: так же стоял, раскинув крылья, исполинский дракон, блестя серебром чешуи и пуская шипящую струю огня к невидимому в темноте своду пещеры; так же мертво чернело таинственное озеро. Так же, да не так — крылья у дракона были подняты выше, чем помнил Тим, да и голова, похоже, опустилась ниже к воде. А над самой водой явственно виднелась пленка пара.
Тимыч, похрустывая ослепительно белым песком, подошел к озеру и макнул в него ладонь.
— Горячая. — Тим выдернул руку и подбежал к Боне. — Хоть ванну принимай. Может, искупаемся?
Боня постучал по голове Тима пальцем:
— Есть кто на чердаке? Похоже, все в отпуске, иначе бы не взбрело такое. Пошли, делом займемся. — Хозяйственный махнул рукой в сторону двух туго набитых рюкзаков: большого — с притороченным к нему узким мечом, и маленького. Между рюкзаками сиротливо пристроилась тимкина сумка с вещами из дома.
Рядом с рюкзаками стоял Олаф и деловито листал тонкую записную книжку в кожаном переплете. Тимыч вприпрыжку подбежал к волшебнику.

Предыдущая страница 7 Следующая страница


Зеркало старой ведьмы 8

— Тим, вот тебе набор дежурных заклинаний. — Олаф протянул книжку мальчику. — Используй их только по необходимости, пожалуйста. Главное — произноси заклинания громко и уверенно. Засомневаешься, собьешься — все, пиши пропало. Не сработает. Или такое получится, что сам не обрадуешься.
Тим кивнул, сунул книжку во внутренний нагрудный карман.
— Что у тебя в сумке? — Олаф показал на нее пальцем. — Покажи, сделай одолжение.
Тим молча распахнул сумку, Олаф мельком взглянул на ее содержание.
— Э-э, так дело не пойдет. — Волшебник погрозил мальчику пальцем. — Вытаскивай драконий стаканчик. И скакулий кинжал вынимай. Нельзя брать волшебные вещи с собой, понимаешь ты или нет? Не пройдешь!
— Жаль, — буркнул Тимыч, передавая Олафу свои ценности. — Мне их будет не хватать.
— Ничего, обойдешься, — Боня кинул рюкзак на плечи, — куда теперь?
Олаф пошел вперед. Тиму ничего не оставалось, как тоже надеть рюкзачок, прихватить сумку и последовать за волшебником.
Было тяжеловато, и Тим стал отставать. На ходу открыв сумку, Тимыч принялся делать ревизию, выбрасывая по пути из нее все лишнее — за ним потянулась цепочка выброшенных вещей: пластмассовые динозавры, плоскогубцы, гирька, пугач, тетрадь в клеточку... В итоге сумка стала почти невесомой, остались в ней лишь фонарик да невесть как попавший туда телевизионный пульт дистанционного управления; пульт выбрасывать было жалко. Тим на минутку остановился, свернул сумку в трубку и запихал ее в рюкзак. После догнал Боню и пристроился за ним.
— Пришли, — Олаф остановился, ткнул в темноту рукой, — можете полюбоваться.
Тимыч пригляделся. Света от драконьего факела не хватало, чтобы рассмотреть в деталях, что было перед ним. Но раздвинутые золотые створки двери просматривались достаточно хорошо — отблески далекого пламени желтыми пятнами перетекали по ним, словно рябь по воде.
Между створок была чернота. Странная какая-то чернота, местами чуть светлее, местами чуть темнее — словно множество штришков, клякс и закорючек неподвижно висели в воздухе. Тим, глядя на них, вспомнил одну книжку, которую недавно ему купили родители, «Третий глаз» называется. Там, если правильно, по-особому приглядеться, из пятен и мазков возникали объемные, почти живые фигуры людей и животных. Тим взял и посмотрел на пятнистую темноту по-особенному. Как в книжке учили.
Кляксы и закорючки послушно слились в целое: перед мальчиком повисла толстенная объемная решетка с необычной доской-вставкой посреди. На доске имелись изображения, простые, но пугающие: оскаленный череп, а рядом очень похожая на оригинал фигура Олафа, крест-накрест перечеркнутая молниями.
— Решетка, череп и зачеркнутый Олаф, — громко прокомментировал увиденное Тим.
— Прирожденный волшебник! — всплеснул руками Олаф. — Гений! Чудо природы.
— Я такой, — скромно согласился Тимыч.
— Вот что, чудо природы, — Боня снял рюкзак, — сходи лучше на разведку за решетку. Погляди, что там да как. Заглянешь, и немедленно назад.
Тим скинул рюкзачок, неторопливо подошел к решетке. Олаф и Хозяйственный внимательно следили за ним, готовые в случае опасности сразу же оттащить мальчика от магического заслона. Тимыч глубоко вздохнул, словно перед прыжком в воду, и шагнул сквозь черную решетку. Ничего не случилось, только слегка дрогнуло что-то внутри Тимки. И то скорее всего от страха.
Тим прищурился — после темноты драконьего храма здесь было ярко. Мальчик стоял в просторной неглубокой пещере, прямо перед ним был выход, за которым тускнело маленькое багровое солнце. Кроме солнца Тим ничего больше не рассмотрел. Впрочем, и этого было достаточно: Тимка повернулся и шагнул назад.
— Как там? — хором спросили Боня и Олаф.
— Нормально, — Тим развел руками, — во какая пещерина! Сухая. И солнце в небе! Жить можно.
— Очень хорошо, — Боня подтащил рюкзаки к волшебной решетке и один за другим покидал их сквозь нее. Потом обратился к Олафу:
— Вроде все. Давай, колдуй меня.
— Выпей, — Олаф достал из кармана фляжечку.
— И что будет? — с подозрением спросил Боня, принимая из рук волшебника склянку с зеленым снадобьем. — Я чуть-чуть умру?
— Вроде того, — согласился Олаф, — крепко уснешь. Мертвым сном. А Тим тебя на ту сторону переправит. Я же отсюда ему помогу, подтолкну тебя в случае чего.
— Эх-хо, — обреченно вздохнул Хозяйственный, прилег на спину поближе к решетке и с отвращением глотнул из фляжки. — Вкусно, как помой... — он не договорил: его рука безжизненно упала на песок, уронив пустую фляжку; открытые глаза остекленели. Олаф склонился над Хозяйственным, сосредоточенно пощупал пульс на его шее.
— Все, можно идти, — волшебник выпрямился, полез в другой карман куртки и достал из него стеклянный шприц, наполненный голубоватым раствором. — Вколешь ему на той стороне, прямо через штаны. Иначе он не очнется.
— Куда вколю? — у Тима отвисла челюсть. — Я раньше никогда... Об этом прежде и речи не было...
— Куда-куда, — Олаф похлопал себя пониже спины. — Сюда, разумеется. Не волнуйся, у тебя получится. А не говорил я раньше только потому, что тогда наш бесстрашный Хозяйственный наверняка от похода отказался бы. Он этих иголок боится пуще арбалетных стрел! Все, хватит разговаривать. Иди!
Тим пожал плечами, хватко взял Боню за руки и волоком потащил его за собой в другой мир.

Глава 11
Незадачливый рыболов

Бонифаций перекатился на спину, сел, с наслаждением потянулся и широко зевнул. После суетливо сунул руку под себя и что-то пощупал.
— Болит, — недоуменно сказал он, — на колючку, что ли, напоролся?
— Наверное, — согласился Тим, косясь на темный закуток пещеры, куда только что забросил использованный шприц. — Слушай, а может, ты на скорпиона сел?
— Где? — взревел Хозяйственный, вскакивая как ужаленный, — где скорпион?
— Пошутил я, — хихикнул Тимыч, — колючка это была. Честное слово!
— У! — Боня показал Тиму кулак. — Шу-утник.
Хозяйственный, покряхтывая, надел большой рюкзак на плечи и направился к выходу из пещеры. Тим подхватил свой рюкзачок, взглянул напоследок в сторону заколдованного прохода. Внутри темного пятна клубились чернильные завихрения мрака, словно ил в потревоженной луже. Тимыч сплюнул:
— Как сквозь грязь пролезли. Выкупаться бы теперь! — и поспешил за Боней. Возле выхода Хозяйственный остановился, предостерегающе махнул Тимке рукой — не шуми! — и встал, оглядываясь; Тим на цыпочках подкрался к товарищу, замер и тоже осмотрелся.
Красное, словно предзакатное, маленькое солнце высоко висело в грязно-сером небе. Перед пещерой на одинаковом расстоянии друг от друга, словно солдаты в строю, стояли высокие гладкие деревья с листвой непонятной расцветки — то ли коричнево-синей, то ли красно-зеленой; непривычный солнечный свет сильно искажал естественные цвета. Воздух был прохладным и пах... Ничем он не пах! Тим пошмыгал носом, высморкался:
— Похоже, у меня насморк, — шепотом пожаловался он Боне, — запахов не чую.
— Я тоже. Тихо! — прошептал в ответ Хозяйственный. Тимыч переступил с ноги на ногу, в неправдоподобной тишине были слышны лишь хруст щебня под его ногами да тихое позвякивание внутри рюкзака.
— Мертвый мир, — вполголоса проговорил Хозяйственный и шагнул вперед, на еле заметную тропинку: тропинка ныряла в невысокий кустарник между деревьями и там пропадала.
Тим шел за Хозяйственным, опасливо поглядывая по сторонам. В странное место они попали! Все какое-то ненастоящее, бутафорское какое-то... Словно шли они сейчас через огромный склад пыльного театрального реквизита, сквозь забытые декорации к какому-нибудь спектаклю про лес. Или про сад.
— Вишневый сад, — сказал Тим. — Есть такой спектакль, папа говорил.
— Какие там вишни! — не понял его Боня. — На таких деревцах небось даже гусеницы не живут. А ты говоришь: вишни. — Хозяйственный что-то еще пробубнил себе под нос и ускорил шаг. Вскоре Тим услышал слабое журчание, первые звуки в дивном «красном мире» — так Тим назвал про себя место, где они очутились.
— Ручей, — Боня приложил ладонь к уху, — точно, ручей. Ну наконец хоть что-то живое и булькающее. Сейчас дойдем и сделаем небольшой привал. Чаю хочу выпить, что-то в горле пересохло, — Хозяйственный сипло прокашлялся.
Шагов через десять деревья расступились — через широкую поляну, перечеркивая ее волнистой лентой, тек ручей. Серьезный такой ручей, быстрый и глубокий. Скорее даже — маленькая речка. На берегу речки, с удочкой в руке и спиной к тропинке, в классической позе рыболова сидел невысокий широкоплечий человечек. Боня остановился с занесенной в шаге ногой, медленно ее опустил, Тим затаил дыхание. Человечек воткнул удочку ручкой в землю, тяжело поднялся, неуклюже запрыгал на месте разминая ноги. И Тимычу сразу стало ясно, что перед ними или гном, или карлик — настолько маленьким был рыболов. На голову ниже самого Тимки.
— Я кому сказал! — зычно рявкнул рыбак и погрозил речке кулаком. — Кому сказал — лови рыбку большую и маленькую! А ты что мне подсовываешь? Старый башмак — раз, три гнилые консервные банки — два, ухо от шапки-ушанки — три! Что же мне, голодным теперь быть? Последний раз предупреждаю, — карлик наклонился к воде ближе и повысил голос, — желаю, чтоб немедленно у меня была рыба! Не то яблок больше не дам! — и замер в ожидании.
— Здрасте, — приветливо сказал Тим, — а вы с кем разговариваете? У вас что, дрессированный дельфин в речке живет?
Карлик подпрыгнул от неожиданности, резко повернулся к тропинке и, поскользнувшись на мокром бережке, тут же плюхнулся спиной в воду и погрузился в нее с головой.
— Ты с ума сошел, — ахнул Боня, сбрасывая рюкзак, — утонет ведь! Балда, разве можно так пугать, — Хозяйственный кинулся к речушке, влез в нее по пояс и стал шарить руками под водой.
— Помогай! — крикнул он Тиму, пятясь спиной к берегу. Тимыч подбежал к Боне, ухватил его за пояс и сильно потянул к себе. Хозяйственный, держа на руках бедолагу-рыболова, вылез на сухое место и положил карлика на траву.
— И что теперь мне с ним делать? — расстроено спросил сам себя Боня, разглядывая безжизненное тело. — Утоп, однако.
— Надо похоронить, — деловито ответил Тим, — сейчас мы его в землю закопаем.
— Только сначала накормите, — подал голос карлик, не открывая глаз, — лопать страсть как хочется. А после пожалуйста, хороните.
— Так ты живой! — обрадовался Хозяйственный. — Тогда нечего лежать. Сейчас чай организую, колбасы нарежу, то да се.
— Эх, хорошо! — человечек немедленно вскочил, повернулся к Тиму, упер руки в бока и ворчливо сказал:
— Колбаса, конечно, штука замечательная. Хотя за то, что ты, негодный мальчишка, так меня напугал, одной колбасой с чаем вы не отделаетесь. Хочу еще кофе, шашлык, пирожков с повидлом, шоколадку, миску борща, леденец на палочке... э-э... чего бы еще такого пожелать? — карлик задумался. Тим с улыбкой оглядел «утопленника»: в мокром красном кафтане на голое тело и красных штанишках, с нечесаной седой бородищей и всклокоченной, тоже седой, шевелюрой — он был исключительно похож на Черномора, вредного колдуна из сказки «Руслан и Людмила». Тим однажды видел фильм с таким названием, и он ему очень понравился.
— Ворча-черноморча, — сказал Тим, — колдун-молдун.
— Я таких кушаний не знаю, — махнул рукой карлик, — не отвлекай меня! Еще желаю пельменей и халвы. Желаю! — человечек размашисто топнул ногой. — Уй! — карлик запрыгал на другой ноге, — колючек накидали, вредители! — плюхнулся на землю и стал сосредоточенно выковыривать из ноги занозу, сразу забыв и про шашлыки, и про пельмени с халвой.
— А вот и еда, — раздался голос Бони. Хозяйственный за это время успел раскинуть скатерку, настругать на нее хлеба и колбасы, поставить походный чайничек с водой на спиртовку. — Прошу! Кушать подано!
— Угу, — карлик на четвереньках торопливо подбежал к скатерти и принялся набивать рот, жадно проглатывая едва прожеванные куски.
— Во метет, — Тим с сочувствием глядел на человечка, — и впрямь изголодался.
— Давай-давай, — подзадоривал Хозяйственный рыбачка, — может, консерву какую еще открыть?
Карлик молча кивнул, продолжая есть.
Вскоре закипел чайник. Тим прямо в нем заварил крутой темно-коричневый чай и щедро его посахарил, в безвкусном воздухе поплыл густой ароматный запах.
— Пахнет чем-то, — сообщил карлик, — чем-то знакомым, слышь-ка!
— Чаем пахнет, — пояснил Тим.
— Значит, пивал я когда-то чай, — буркнул человечек, — надо бы название запомнить.
— Скажите, уважаемый, а как вас звать-величать? — вежливо поинтересовался Боня, прихлебывая чай из кружки. — А то неудобно без имени к вам обращаться. Не табуретка же! Меня, кстати, зовут Бонифацием, а мальчика-пугальчика, — Боня кивнул в сторону Тима, — Тим-Тимыч, Тимофей. Будем знакомы!
— Весьма приятно, — карлик утер потное лицо бородой, — буду знать. А меня никак не зовут.
— То есть? — не понял Хозяйственный. — Вы не хотите, чтобы мы знали ваше имя?
— Имя, — поморщился человечек, — хотел бы я и сам знать, как меня зовут. Не помню я его! И вообще ничего не помню, — карлик задумчиво сунул в рот кусок колбасы. — Хотя нет, ням-ням, иногда что-то в голове включается, и тогда всякая всячина вспоминается. Ерунда разная. Зато названия любимых блюд оч-чень хорошо в памяти сохранились! Ням-ням.
— Как это? — Тим даже кружку в сторону отставил. — Так не бывает.
— Бавает, — человечек вздохнул, — все бывает. Видно, крепко мне когда-то досталось. Побили меня, наверное. Или упал я откуда-то свысока башкой вниз. Не знаю. Одно ведаю — очнулся я именно здесь, в саду этом окаянном. Давно очнулся, — карлик сытно рыгнул, прикрыл рот ладошкой. — Извиняюсь. Это я с голодухи.
— Как давно? — Хозяйственный доел остатки колбасы, сполоснул горячей водой кружки.
— Может, год тому назад. А может, и два, — безразличным голосом ответил человечек, — трудно сказать. Солнце-то у нас никогда не садится. Забавно — помню, что должны быть в мире и ночь, и день. Но здесь — только день. Всегда.
— И правильно, — убежденно заметил Тим, — кому она нужна, ночь эта! Ночью темно и скучно, ничего без фонарика не видно. А днем хорошо, светло и не страшно.
— Ну-ну, — усмехнулся Боня, — посмотрим, что ты скажешь, когда спать захочешь.
— Я вообще теперь спать не буду, — заявил Тимыч, — я бдеть буду! Спать-то хочется оттого, что вечер и звезды. Ты что, не знал?
— Ох-хо, — вздохнул Боня и принялся запаковывать рюкзак.
— Вы куда собрались? — забеспокоился рыболов. — Неужели уходите? Вместе с колбасой?
— Да, нам пора, — Тим тоже взялся за рюкзак, — ждут нас дали дальние, горы горные, дороги дорожные! И так далее.
— Тогда колбасу мне оставьте. И хлеб с собой не берите, — потребовал карлик, — весь оставьте. Заодно и мешки свои можете мне подарить, я не против.
— Чего это так, — возмутился Тимыч, — они, между прочим, нам и самим пригодятся.
— Зачем же добру пропадать? — рассудительно объяснил человечек. — Все равно вы погибнете. Я-то уж знаю!
— Погибнем? — Боня перестал паковать рюкзак и уставился на карлика. — Почему? Каким образом?
— Каким? — человечек задумался. — Или съедят вас, или на куски разорвут, или сожгут, или кровь высосут, или...
— Хватит глупости болтать! — Тим со злостью бросил свою рюкзак на землю. — Мы его, видите ли, сладким чаем напоили, колбасой до отвала накормили, а он нас пугает!
— Не только накормили, но и утопили, — напомнил карлик, — и не пугаю я, а предупреждаю. Чтобы, значит, продукты зазря не пропали.
— Вот что, — Хозяйственный сел на рюкзак и вытянул вперед ноги, — никуда мы отсюда, мил человек, не пойдем, пока ты нам толком не объяснишь, что ты такое страшное имел в виду.
— От-то верно, — согласно кивнул рыбачок, — и харч целее будет. Лучше мы его тут втроем откушаем, чем какие-нибудь костоходы... Колбасу особенно жалко будет, очень уж она у вас вкусная!
— Нет, я так не могу, — Боня повернулся к мальчику, — надо его все-таки как-то назвать. Не могу я к человеку без имени обращаться! Все мое королевское нутро протестует.
— Ворча, — сказал Тим, — его зовут Ворча.
— А ты откуда знаешь? — с подозрением спросил человечек. — Встречались, что ли, раньше?
— Знаю и все, — упрямо мотнул головой Тим.
— Ну и пущай Ворча, — легко согласился карлик. — Я человек солидный, строгий! Пусть и имечко у меня будет соответствующее.
— Так что ты там говорил, — Боня достал из кармана перочинный ножичек и стал неторопливо вычищать грязь из-под ногтей, — по поводу съедания, разрывания, сжигания и кровососания?
— Ага! Интересно стало! — обрадовался Ворча. — Тогда слушайте. Я из моего садика уже не раз пытался выбраться. Радости, сами понимаете, мало среди пыльных столбов сидеть, добро бы деревья были, а то так, видимость одна. Ни цветочка, ни тенечка. Мухи, и те сюда не залетают. Одна отрада — есть тут местечко, где фрукты растут хорошие, особенные. Ежели грамотно их использовать, то есть суметь откупорить, то и сыт будешь, и с питьем проблем нет. Из некоторых такой славный напиток течет! — карлик облизнулся. — Вкуснющий — страсть!
— Консервы на ветках? — округлил глаза Тим. — Как сок в пакетах?
— Вроде того, — согласился Ворча, — но лучше сока. Гораздо лучше! В общем, понабрал я этих фруктов в мешок заплечный и пошел отсель прочь. Долго ли, коротко ли, а вышел я наконец в одно место. Поганое место, должен я вам сказать: развалины всякие, грязь, кошки дохлые. Жуть! Ладно, думаю, глядишь — дальше лучше будет. Но не получилось никакого дальше. Набежали вдруг костоходы...
— Кто такие? — Хозяйственный оторвался от ногтей.
— Скелеты ходячие. Одни кости и ни капельки мяса. Как ходят и не разваливаются, понятия не имею. Но уж ходят так ходят — еле удрал от них.
— Чего же они от тебя хотели? — удивился Тимыч. — Есть им тебя вроде незачем, животов нет.
— Вот как встретишь их, так сам и спроси, — серьезно посоветовал карлик, — а мне не до того было. Костоход, знаешь ли, раза в три повыше тебя будет. Я против него — пустое место. Гриб-пылевик. Коли наступит, так раздавит и не заметит. Хотя скажу, не хвастаясь — двух скелетов я уложил! Но много их оказалось, мне не под силу. Убег я.
— Как же ты их уработал? — пряча нож в карман, рассмеялся Боня. — Через пятки насмерть защекотал?
Ворча сердито засопел.
— А вот не скажу как, раз смеетесь. Сами разбирайтесь. — Карлик нахмурился. — После я и в другие места пробовал выйти. Но неудачно... Вышел в одном, глядь — а там грызофеи лютуют, в другом — бескрылые железные комары за кровушкой гоняются, в третьем...
— Хватит, — Боня хлопнул себя ладонями по коленям, — вижу, местную жизнь ты хорошо знаешь, сталкивался. Говоришь, надоело здесь жить? Тогда такое предложение — пошли с нами! Будешь проводником. Выведешь нас из сада, а мы поможем тебе добраться до какого-нибудь безопасного места.
— Идет. — Ворча посветлел лицом. — Только чур, кормежка за ваш счет!
— Договорились, — Хозяйственный собрался было встать с рюкзака, но тут кое-что вспомнил:
— Скажи, Ворча, не доводилось ли тебе видеть здесь раньше необычную птицу? Громадную птицу, с красной палкой в когтях. Или двух путников в черных плащах с капюшонами, похожих на монахов. Тоже с палкой.
— Нет, — подумав, ответил карлик, — не доводилось. Ни птиц, ни путников, ни палок. Вообще никого не видел. Вы первые. До сих пор голову ломаю — откуда вы такие здесь взялись? Не было, не было, и бац — появились.
— Да так, — замялся Боня, — шли, шли и пришли.
— Заблудились мы! — перебил его Тим. — За грибами ходили и заблудились.
— Ну да, ну да, — закивал Ворча, — грибы, ясно. Самый сезон. Конечно, — и погрозил Тимычу пальцем, — значит, вы — колдуны. Или убийцы.
— Как так? — вразнобой воскликнули Тим и Боня.
— А вот так. Потому что самые ядовитые растения у нас — грибы, — охотно пояснил карлик, — нет от ихнего яда противоядия. И пользуются тем ядом исключительно только наемные убийцы или черные маги.
— Глянь-ка! А врал, что ничего не помнит, — возмутился Тимыч. — Темнишь ты, Черноморча!
— Вот сейчас только и вспомнил, — пожал плечами Ворча, — как вы сказали про грибы, так и вспомнил. Память, знаешь ли, вещь непредсказуемая.
— Хватит болтать, — жестко оборвал его Хозяйственный, надевая рюкзак; длинная рукоять притороченного к рюкзаку меча черной антенной торчала над его головой.
— Однако надо яблочек в дорогу насобирать, — засуетился карлик, — в пути они оченно даже необходимы будут.
— Зачем? — Тим остановил Ворчу за ворот рубашки. — У нас консервы есть. Мясные!
— Надо. — Ворча вырвался и без объяснений двинул в гущу деревьев. — Сами потом убедитесь, что пригодятся.
Тим и Боня переглянулись и пошли за человечком.
Проламываясь сквозь сухой кустарник, как маленький носорог, Ворча уверенно шел между глянцевыми стволами.
— Вот она, поляночка моя, — весело пропел карлик, — плодово-яблочная, стало быть, — и пропал за высоким кустом. Тим раздвинул ветки и вышел следом за Ворчей на большую и круглую, как тарелка, поляну. В центре поляны, словно в окружении врагов, сбились в кучу высокие деревья, разительно отличающиеся от обступивших их безжизненных муляжных растений. Эти деревья были настоящими: слабо шелестела на легком ветерке густая листва, терпкий запах зелени приятно оживлял безвкусный воздух. На ветках, словно кусочки разбитой мозаики, висели разноцветные плоды самой разнообразной формы — синие кубики, зеленые пирамидки, красные шарики, белые цилиндрики.
— Такими яблочками в детском саду играться хорошо, — Тимка подпрыгнул и сорвал цилиндрик, — хотел бы я знать, что это такое?
— Попробуй догадайся, — мимоходом бросил Ворча и полез куда-то в глубь живых зарослей, — может, сообразишь. Я сейчас, только свои вещички соберу, — сообщил он и пропал, лишь глухой треск ломаемых веток говорил о том, что он недалеко.
— Ну-ка, — Боня снял с дерева ближайший красный шар, подбросил его на ладони: идеально круглый, тяжелый шарик походил на детский мячик, но отлитый из стекла.
— Интересно, — Хозяйственный достал нож и поковырял шар лезвием: на гладкой поверхности не осталось даже царапины. Потом Боня постучал по шарику ножом как ложкой по яйцу; необычный фрукт остался целым и невредимым.
— Ишь ты, — пробурчал Хозяйственный, — алмазный он, что ли? Нет, не царская это еда, — и потеряв интерес, зашвырнул шарик куда подальше.
— Вот он я, — Ворча с пыхтением выбрался из кустов, таща за собой туго набитый мешок с лямками. Карлик оказался обутым в крепкие башмаки из красной кожи и подпоясан широким черным ремнем; на голове у него была кепка с длинным козырьком. Тоже красная.
— Хорошо смотритесь! — восхитился Тим, переводя взгляд с Ворчи на Боню. — Один красный, другой рыжий. Может, и мне под индейца покраситься? Будем отрядом красных дьяволят. Только без рожек и хвостов.
— Как яблочки, вкусные? — полюбопытствовал карлик. — Вон те, красненькие, они с дурным соком. А белые — с вкуснющим мороженым. Рекомендую, — Ворча взял из тимкиной руки белый цилиндрик, несильно щелкнул по торцу пальцем. Цилиндрик затрещал, мигом распух и превратился в большой стакан с мороженым; от стакана повеяло холодом.
— Фокусник, — язвительно прокомментировал Боня, — специалист по ловкости рук. Я чем только по фрукте не стучал! И ничего.
— Значит, неправильно стучал, — Ворча протянул Тимке стакан, и они на пару быстро опустошили его, обойдясь без ложек, одними пальцами.
— Подкрепились? — Хозяйственный подтянул ремни рюкзака. — Тогда пошли. Что у тебя в мешке? — обратился Боня к Ворче. — Еще какие-то сюрпризы?
— Яблоки, — коротко ответил карлик, закинул мешок за спину и двинулся вперед.
Тропинка непредсказуемо петляла между мертвыми деревьями. Ворча, несмотря на свой маленький рост, ходко шел впереди отряда. Тяжелый мешок, похоже, вовсе не тяготил его — карлик то и дело, забыв о попутчиках, удирал далеко вперед, Боне даже приходилось иногда притормаживать его окриком. Вскоре путники подошли к речушке.
— Здесь и перейдем. — Ворча бодро махнул рукой в сторону потока. — Мостик видите?
Тим толкнул Боню локтем в бок:
— Обалденный мостик. Может, лучше плот сколотим?
Хозяйственный не ответил, разглядывая ветхое сооружение над водой: остатки арочного мостика дугой поднимались над речкой, трухлявые деревянные перекладины отсутствовали через одну.
— Хороший мост, — убежденно сказал Ворча, — я по нему аж два раза ходил. Туда и обратно.
— Но ходил-то без груза! — Хозяйственный сердито пнул мостик. Гнилые опорные балки беззвучно треснули и мост, рассыпаясь на лету, палочками-деревяшечками осыпался в воду.
— Эх, — недовольно поморщился карлик, — такой мостище свалил! Варвар ты, Бонифаций. Разрушитель.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

— Он мне еще выговаривает! — окрысился Хозяйственный. — Вот бы ты сейчас со своим мешком булькнулся в речку! Сразу бы на дно пошел.
— Ладно, убедил, — миролюбиво ответил Ворча, — сейчас организую переправу. — Он сунул два пальца в рот и сильно свистнул, однако ничего не случилось.
— Свисти не свисти, а плот сам собой не приплывет. — Хозяйственный оценивающе огляделся. — Сейчас деревце, какое подлиннее, подрублю, вот и перебросим сходни с берега на берег.
— О! — пораженный Тим ткнул пальцем в дальний поворот речки. — Подожди лесорубить! Вон, гляди, плотик с лапами.
Боня приставил ладонь козырьком ко лбу и пригляделся. Действительно, по речке плыло нечто, похожее на здоровенный тазик. Плыло быстро, резкими рывками; перед тазиком из воды торчала клювастая голова. За тазиком, расходясь к берегам пенными бурунчиками, тянулись два водяных уса, как от моторной лодки.
— Лихо идет, — пробормотал Боня и покосился на Ворчу, — черепаха, да?
Карлик кивнул.
— Моя ловчая черепаха. У нас с ней договор: я ей яблочки ношу, она мне рыбу помогает ловить. Бестолковая, правда. Налопается фруктов и соображать перестает, все путает. Как раз перед нашей встречей такого барахла мне натаскала, хоть стой, хоть падай.
— Не люблю я черепах, — флегматично заметил Хозяйственный. — Одни неприятности от них.
— Точно, — Тим кивнул, — нас, Ворча, однажды такая животина по колдовскому замку гоняла, убить хотела.
— Да ты что! — изумился карлик. — И как? Убила?
— Скажешь, — обиделся Тим, — нас так просто не возьмешь. Мы ее знаешь как уделали, ого-го как! А потом она расколдовалась и оказалась хорошим человеком. Он нас из тюрьмы вытащил.
— Какое благородство! — восхитился Ворча. — Вы его побили, а он вас спас. Редчайшей души человек! Святой да и только.
Черепаха подплыла к берегу и, покачиваясь, замерла на месте.
— За мной, — карлик шагнул на панцирь, приглашающе махнул рукой. Боня, а следом за ним и Тимыч взгромоздились на черепаху, слегка притопив ее своим весом.
— Поехали. — Ворча нетерпеливо постучал каблуком по панцирю. Черепаха тронулась с места и в считанные секунды пересекла речушку. Выгрузившись, Боня и Тим присели на рюкзаки, поджидая Ворчу: карлик на прощание кормил черепаху красными стеклянными шарами. Черепаха с явным удовольствием разгрызала странные фрукты, небрежно сплевывая осколки в воду. Боня принюхался.
— Хм. Если бы я не знал, что вино не растет на деревьях, я бы голову дал на отсечение, что в шариках крепкий ром! Пахнет даже сюда.
— Почему бы и нет? — Тим тоже засопел носом. — Мороженое-то растет!
— Тогда понятно, почему у него черепаха после каждой фруктовой кормежки глупой становится, — глубокомысленно сообщил мальчику Боня. — Споил он животинку, вот как.
А после совсем неслышно пробормотал себе под нос:
— Надо будет как-нибудь потрясти мешок у Ворчи. Вдруг там яблочко с пивом найдется? Хотя бы одно, — и сглотнул слюнки.

Глава 12
Битва со скелетами

Мертвые деревья закончились сразу, словно и не деревьями они были вовсе, а специально кем-то установленными столбами: только что тропинка петляла между глянцевыми стволами и конца ей не было видно, как вдруг перед Тимом открылся выход из неживого сада. Тим, таясь от неведомых опасностей, выходить на простор не стал, а только лишь высунулся из-за последнего дерева и огляделся.
Граница сада — если это, конечно, был сад — идеально ровной стеной тянулась влево и вправо, от горизонта до горизонта, теряясь краями в багровой дымке. Словно в свое время неведомые садовники не придумали ничего умнее, как высадить пограничные саженцы по линейке. По очень большой линейке.
Впереди, насколько хватало взгляда, громоздились развалины зданий. Кое-где вдалеке над руинами великанскими ладонями торчали из завалов одиночные высокие стены бывших домов с пустыми дырами от окон; кое-где высились совершенно целые дворцы с остроконечными серебряными башенками — купола багрово сияли отраженным солнечным светом. Между садом и развалинами ничейной полосой серела утоптанная ветрами жесткая земля. Ни травинки, ни цветка — только крошево битого кирпича, тусклые осколки стекол да разбросанные там и сям темные от времени кости. Костей было много.
— Бр-р, — сказал Тим и нырнул назад. Он прислонился рюкзачком к стволу и стал поджидать отставших Боню и Ворчу.
Хозяйственный, после кормежки черепахи шариками с ромом, пристал к Ворче с требованием немедленно открыть секрет раскупоривания волшебных фруктов. Ворча отказался, сославшись на то, что умный человек и сам разберется, а дураку сколько ни объясняй, все одно толку не будет. Боня сразу напыжился и стал возмущенно орать, что он не дурак, а король. На что Ворча едко заметил, что это одно и тоже... Короче говоря, они поссорились. Даже пришлось несвоевременный привал устроить, потому что идти дальше в таком взвинченном состоянии было никак нельзя. За кружкой чая Ворча и Хозяйственный помирились, но секрета «яблочек» карлик так и не раскрыл. И Боня, решив самостоятельно разгадать великую фруктовую тайну, то и дело пытался на ходу открыть чем ни попадя взятый из мешка Ворчи белый цилиндрик, точно такой же, как тот, что карлик шутя превратил когда-то в стакан с мороженым. Но ничего у Хозяйственного из этой затеи не вышло; со своими экспериментами он только тормозил движение отряда.
Ворча вьюном вился вокруг Бони, из вредности величая его теперь не иначе как «ваше величество». Правда, добавляя при этом некоторые вовсе не созвучные для такого титула слова. «Ваше балбесное величество» было, пожалуй, самое безобидное из сказанного карликом. Однако Хозяйственный на него больше не обижался, только отмахивался от Ворчи, когда тот становился чересчур назойливым. Тимке в конце концов надоела их словесная перепалка и он наддал ходу, сильно опередив своих спутников.
Ворча показался первым. Весело насвистывая, он вприпрыжку семенил по тропинке, в мешке за его спиной глухо брякало — яблочек в нем заметно поубавилось. За Ворчей, задумчиво постукивая по белому цилиндрику перочинным ножом, шел Бонифаций.
— Эй, чего стоишь? — Ворча перекинул мешок на другое плечо. — Замаялся, да?
— Нет, — Тим подождал, пока карлик подойдет к нему ближе, —тропинка закончилась.
— Ну и хорошо, — неизвестно чему обрадовался Ворча, — значит, почти пришли.
— Куда пришли? — Боня оторвался от ковыряния цилиндрика. — Что там у нас?
— Какой-то помоечный пустырь, — доложил Тимыч, — а за ним разбомбленный город. Наверное, фашисты постарались.
— Какие бомбы-момбы? Какие фашисты-машисты?! — разволновался Ворча, даже мешок уронил. — Неужто новые чудовища появились, пока я в садике отсиживался? Не было здесь раньше никаких бомбов, честное слово. И машистов не было. Да кто они такие?
— Не суетись, — остановил карлика Хозяйственный. — Это Тимыч у нас чудить начал. С ним такое иногда бывает, не обращай внимания. Ну-ка, — Боня отстранил Тима в сторону, неторопливо вышел из сада на пустырь.
— Идите сюда, — донесся через минуту его голос. — Пока что никакой угрозы не предвидится. Идите, чего застряли!
Тим, а за ним и Ворча осторожно выбрались на открытое место.
— Ишь, что творится, — пробормотал Бонифаций, глядя на развалины, — война у вас, что ли?
— Вроде нет, — с сомнением в голосе ответил Ворча. — Может, когда и была раньше, а сейчас никто не воюет. Убивать друг дружку убивают, но не воюют.
— Мило, — процедил сквозь зубы Хозяйственный.
— Куда теперь? — деловито поинтересовался Тим. — Будем город слева обходить или справа? Что-то мне в эти развалины соваться совсем не хочется. Костоеды там всякие...
— Костоходы, — назидательно поправил мальчика Ворча. — Костоеда — это болячка такая и к ходячим скелетам отношения не имеет. Хотя, возможно, костоходы и болеют именно костоедой. Потому что больше им болеть нечем. Не ангиной же!
— Внимание! — Бонифаций повернулся к друзьям. — Я принял командирское решение: идем прямо в город. А там будь, что будет.
— Гениально, — поддакнул Ворча, — истинно королевское величие. Взглянуть, так сказать, на смертельный оскал врага. И тут же умереть. Здорово придумано!
— Тебе что-то не нравится? — нахмурился Хозяйственный.
— Все мне нравится, — огрызнулся Ворча. — Я только не люблю, когда меня убивают. Тем более ни за что ни про что. С чего ради мы должны в город тащиться? Я вот полностью согласен с Тимом — обойти его и баста. Целее будем.
Боня тяжело вздохнул, поглядел на Тимку. Мальчик кивнул.
— Ладно, — Хозяйственный рассеянно подкрутил ус, — придется рассказать тебе всю правду, кто мы и откуда. А как быть дальше — решай сам. Захочешь — пойдешь с нами. Нет — обижаться не станем.
— Очень интригующе звучит, — у Ворчи заблестели глаза. — У вас есть тайна! Обожаю тайны и секреты. Скорей, скорей рассказывай!
Боня скинул рюкзак и они уселись в жидкой тени деревьев-столбов.
То и дело поглядывая на развалины, Хозяйственный принялся обстоятельно рассказывать об освобождении волшебника Олафа из колдовского зеркала, о сражении Тимки с ведьмой, о похищении пальцами магического посоха. И о том, что из этого вышло. Тим поначалу то и дело вклинивался в разговор, путая Хозяйственного своими замечаниями, но постепенно утих, замолчал, а к концу повествования и вовсе уснул.
Ворча, глядя на мальчика, предложил и самим хорошенько передохнуть.
— Будь уверен, никто нас здесь не тронет, — авторитетно пояснил он Боне, — чужие здесь не ходят! И свои тоже не появляются! Пока есть возможность, надо хорошенько выспаться.
— Все же как насчет нашего похода? — ненавязчиво напомнил карлику Хозяйственный. — Пойдешь с нами искать посох или нет?
— Вот погуляем после сна по городу чуток, там и посмотрим, — уклончиво ответил Ворча, после чего лег и, подложив под голову свой жесткий мешок, немедленно захрапел. Хозяйственный, недолго думая, тоже завалился спать: почему-то после задушевного разговора с Ворчей он стал больше доверять карлику.
— Раз сказал, что никто не нападет, значит, так оно и будет, — сам себя успокоил Хозяйственный и безмятежно уснул.
...Проснулся Тим от далекого грохота. Мальчик вскочил и протер глаза: где-то там, в глубине разбитого города, что-то сильно взорвалось — облако пара или дыма медленно поднималось в небо, студенисто распухая и переливаясь волнами. С некоторых башенок ударной волной посрывало серебряное покрытие; одна из дальних высотных стен, с оконными дырами, пошла глубокими трещинами и бесшумно рассыпалась у Тимки на глазах.
— С добрым утром, — зевая и потягиваясь, сказал Хозяйственный за спиной мальчика, — почему гром?
— Бомба, — удовлетворенно ответил Тим, — явно бомба. Суперводородная. Сейчас нас радиацией как облучит! И мы станем мутантами. Я, например, черепашкой-ниндзя. Ты, Боня, человеком-пауком...
— Каким пауком? — замерев, ошарашено проговорил Хозяйственный. — Каким мутантом? Тебя что — осколком по голове стукнуло?
— Что же это тогда бабахнуло, если не бомба? — Тим довольно потер руки, — я же предупреждал! А вы — нету войны, нету бомб! Х-ха!
Ворча прокашлялся и хриплым со сна голосом сообщил:
— Пора обедать. Сигнал слышали? Так это полдень настал. Хотя смены дней у нас нет, но полдень всегда отмечается точно. И очень громко.
— Кем отмечается? — Боня повернулся к карлику.
— Не знаю, — пожал плечами Ворча, — и знать не желаю, а желаю я есть колбасу. И немедленно!
— Согласен, — Хозяйственный стал распаковывать рюкзак, — пожуем и в путь...
Улица началась неожиданно. Отряд преодолевал пятый по счету и особенно высокий завал строительной дряни, шаткий и неустойчивый, когда мусор под тимкиными ногами поплыл. Тимыч ухватился за Ворчу, тот за Хозяйственного, и вся троица, словно со снежной горы, скатилась по отлогому мусорному завалу на уличную брусчатку.
— Приехали, — кисло процедил Ворча, отряхиваясь от пыли, — поздравляю.
Тим вытер грязные ладони о куртку, выплюнул набившиеся в рот крошки щебенки.
— Кр-расота, — пробормотал Хозяйственный, — с ума сойти можно.
Тимыч посмотрел вперед: улица широким ущельем прорубалась сквозь закопченные остовы домов; шагов через сто она плавно сворачивала в сторону. Камни брусчатки были словно намазаны жиром и там, где их не закрывал мусор, искрились солнечными зайчиками. Но не это привлекло тимкино внимание — по стенам домов в самых неожиданных позах были развешаны скелеты, человеческие и звериные. Большие и маленькие, они в целом составляли странные, но красивые узоры, зловещие и непонятные.
— Со вкусом сделано, — Ворча сложил ладонь в трубочку и сквозь нее внимательно осмотрел ближайшую композицию, — чувствуется рука мастера. Сколько чувства! Сколько жизни!
— Не хотел бы я с этим мастером встретиться, — передернул плечами Тимка. — Хватит вам на мертвяков любоваться! Боня, ты у нас главный? Так давай действуй.
— Вперед, — вполголоса скомандовал Хозяйственный, — и без шума. Тихо-тихо! На цыпочках.
Они двинулись по улице. Проходя мимо одного из скелетов, Тим не удержался.
— Привет, лысый, — сказал он и несильно щелкнул пальцем по желтому черепу: скелет отвалился от стены и с костяным треском рухнул на камни. Его падение словно послужило сигналом для остальных — скелеты посыпались со стен, как мокрицы со старой штукатурки. Будто Тим ненароком дал им команду: «Всем отлепиться!».
Шорох, треск и стук наполнили улицу: черепа мячиками катились по камням, сухо щелкая челюстями; останки людей и животных вперемешку с битым кирпичом усыпали улицу по-над стенами домов.
— Бежим! — взвизгнул Ворча и, прикрывая голову мешком от падающих сверху костей, припустил по улице. Боня свирепо посмотрел на Тима, схватил его за руку и побежал за карликом. Тимыч чуть-чуть не летел по воздуху — такую скорость взял Хозяйственный; позади рокотом морского прибоя шумел костяной обвал. Тимка ухитрился на бегу оглянуться и то, что он увидел, ему очень не понравилось.
Из глубины костяных груд, расшвыривая обломки костей, вылезали скелетные монстры, словно бы наспех сляпанные неведомым колдовством из чего попало — высокие и плечистые, приземистые и тонкие. Разные. Некоторые с нечеловеческими черепами — собачьими, бычьими... Щелкая суставами и постепенно набирая ход, скелеты вразвалку последовали за убегающими людьми.
Улица вывернула на широкую площадь. Посреди площади высился замок, один из тех, что сияли своими крышами под вечно незаходящим солнцем. Вблизи замок оказался вовсе не таким целым и нарядным, каким он виделся издалека — окна были без стекол, входные ворота выбиты и раздавлены в щепки; стены усеяли рваные дыры, словно замок в упор, долго и неторопливо расстреливали из великанской рогатки.
— К замку! — Ворча с перекошенным от ужаса лицом обернулся к Хозяйственному. — А я вас от костоходов прикрою!
— Дуй туда, — Боня толкнул Тимыча к черному провалу входа, — я остаюсь с Ворчей.
Хозяйственный лихорадочно скинул рюкзак, отстегнул от него меч и повесил оружие на пояс. Тимка молча схватил бонину поклажу за лямку и потащил ее за собой к замку.
— Не лезь поперед! — истошно закричал карлик у Тимки за спиной. — И кончай сабелькой махать, а то меня ненароком порубаешь. Делай как я!
Тимка обернулся.
С десяток костоходов трусцой выбежали на площадь. Они двигались неестественно высокими скачками, точно марионетки-переростки — Тимыч даже невольно поискал взглядом веревочки, за которые должны были дергать скелетов... Разумеется, никаких веревочек не оказалось. В это время Ворча снял с себя широкий ремень, сложил его петлей и, зарядив в нее яблоко-шар, сильно раскрутил самодельную пращу над головой. Шар свистнул в полете — один из костоходов брызнул осколками черепа. Кости покалеченного чудища градом осыпались на мостовую, стуча и перекатываясь под ногами других костоходов.
— Видал! — радостно завопил карлик, — у них магнитная сила вся в голове! Лупи по черепушкам! — и опять зарядил пращу. Метал шары Ворча знатно, ни один снаряд не пропал даром. Хозяйственный, приспособив под пращу перевязь от меча, действовал не так успешно, как карлик, но тоже неплохо — от его ударов, пусть и неточных, костоходы разлетались на составные части, на всякие косточки и хрящики. Правда, разбитые скелеты скоро восстанавливались, но это происходило не сразу и Ворча успевал некоторым из них раздробить головы до их полного оживления.
— Бей гадов! — кричал Тим, от возбуждения подпрыгивая на месте. — Ворча, слева! Огонь! — и громко хлопал в ладоши при каждом верном попадании карлика.
Костоходы остановились. Они не наступали, но и не отходили назад, словно выжидая чего-то, что было известно только им. Позади первого ряда скелетов столпилась целая куча других, подоспевших к месту боя костоходов, но никто из них не пытался атаковать людей. Костоходы попросту стояли, не обращая никакого внимания на летящие в них шары и на уничтоженных собратьев; пустые места тут же заполнялись другими скелетами.
— Вот вам! — азартно кричал Ворча, отправляя в полет очередной снаряд. — Получил, да?! А вот еще! Еще!
Хозяйственный, держа в одной руке шар и ремень, другой утер пот со лба.
— Фу, запарился махать. Попить бы чего, — с тоской сказал Боня и облизнул пересохшие губы. Шар в его руке мелко задрожал и с хлопком превратился в пузатую винную бутылку, полную рома.
— Ба! — обрадовался Хозяйственный. — Вот как фрукта на самом деле откупоривалась! Надо было просто пожелать, всего-то делов.
— Ты открытия как-то не вовремя делаешь, — зло фыркнул Ворча, — отступать пора. У меня яблочки закончились!
Карлик схватил пустой мешок, повернулся и резво побежал к замку. Хозяйственный швырнул бесполезную бутылку в сторону костоходов и что было мочи помчался за Ворчей. Тим попятился — костоходы, дружно стуча зубами для устрашения, беспощадной лавиной двинулись к замку: настало их время.
— Давай в замок! — на бегу кричал Боня, махая Тиму рукой. — Прячься! Уматывай, кому сказал!
Ворча, пробегая мимо Тимки, ухватился рукой за свободную лямку бониного рюкзака и, как трактор, поволок за собой и рюкзак, и мальчика.
— Вниз, в подвал, — на ходу пыхтел карлик, — там лаз крысиный есть, глядишь, и не догонят.
Боня влетел в замковый зал и гулко застучал сапогами по мраморным плитам, догоняя Тима и Ворчу.
— Сюда, — Ворча потянул Тимку за собой в темный закоулок, — осторожно, не убейся. Тут хламу невпроворот! Факел бы, — с досадой добавил карлик. Тимка остановился и сунул руку за спину: выдернув из рюкзака свернутую сумку, он выудил из нее фонарик и пульт управления. Бросив ненужную сумку на пол, Тимка спрятал пульт в нагрудный карман и зажег фонарик. Яркий луч скользнул по высоким стенам, высветив на них пыльные картины в тяжелых рамах и серые портьеры.
Под ногами забряцали железки — Тимка посветил вниз. Пол был усеян боевым снаряжением: металлические перчатки, кованые нагрудники, панцири, шлемы, мечи и кинжалы, арбалеты и шипастые дубинки — все было небрежно разбросано где попало. Словно по коридору когда-то промчался ураган, нашпигованный военным железом, который это железо тут и оставил.
— Боня, — нервно позвал Тим и посветил назад фонариком, — ты как?
— Живой пока, — прохрипел Хозяйственный, появляясь в луче света, — но это ненадолго. Слышишь, как лютуют?
Действительно, позади нарастал шум — грохотали разбрасываемые панцири, трещали сдираемые со стен картины и портьеры.
— Чуток осталось, — проскрипел Ворча, отплевываясь от поднятой пыли, — внизу за поворотом лаз. Я через него прошлый раз удирал. Только бы успеть!
Коридор повернул вправо и оборвался вниз широкими ступенями. Тимка скакал по ним, со страхом ожидая, что вот-вот оступится на какой-нибудь скользкой перчатке и тогда шишек и синяков не миновать. О худшем варианте он и думать не хотел.
— Яп! — задавленно вякнул позади него Хозяйственный и, бестолково размахивая руками, быстро промчался мимо Тимки, отсчитывая каждую ступеньку собственным задом. Похоже, он нашел свою скользкую перчатку.
— Умно, — одобрил Ворча, оседлал первый попавшийся рыцарский нагрудник и, сильно оттолкнувшись руками от ступенек, как на салазках полетел следом за Бонифацием: Тимка последовал его примеру.
Стальной нагрудник под ним грохотал, как старый вагон на частых рельсовых стыках; пыль, поднятая Ворчей, забивалась в нос и уши — Тимка ехал, в буквальном смысле чихая на темноту и опасную скорость. Через десяток секунд спуск прекратился, и нагрудник заскрежетал по полу. Тимку раза два крутануло вокруг оси, и он остановился.
— Тимыч! — крикнул из темноты Боня. — Давай сюда твою светилку, а то ни черта не видно.
Тимка направил фонарик в его сторону: в стене, напротив ступенек, зиял узкий пролом. Хозяйственный принялся старательно пропихивать в него свой рюкзак, а тот упирался, цепляясь за кирпичные углы всеми застежками и лямками.
— Где Ворча? — Тим с разбега ударил ногой по рюкзаку. Брезентовый мешок провалился за стену, и оттуда послышались громкие проклятия.
— Все ясно, — Тимыч усмехнулся, — он уже там.
— Лезь, — коротко приказал Хозяйственный, — давай-давай.
— Нет, сначала ты, — Тимка отступил на шаг, — ход больно узкий. Вдруг застрянешь? Тогда я тебя толкать отсюда буду.
Хозяйственный не ответил, спорить было некогда. И полез в дыру.
Как Тим и предполагал, Боня застрял. Извиваясь червяком, он изо всех сил старался протиснуться в пролом — судя по глухим крикам с той стороны, Ворча активно помогал Хозяйственному:
— Только не за уши! А-а-а! Больно, елки-палки!
Тимка навалился на Бонифация, толкнул его плечом в отбитое ступеньками место; Хозяйственный взвыл и упал за стену.
Тим напоследок посветил фонариком в сторону лестницы — далеко ли враги? И с испугу чуть не уронил фонарик: метрах в пяти от него, с шипастой дубиной в руке, стоял громадный костоход. За ним, цокая костяшками пяток по ступенькам, осторожно спускались другие. Костоход, скалясь собачьим черепом, легко взмахнул дубинкой...
Тимка зачарованно глядел на блестящие шипы. Все, что сейчас происходило с ним, на миг показалось Тиму страшным фильмом ужасов. Чересчур страшным, чтобы смотреть его дальше.
— Бомбы на вас нет! — заорал Тим и, сам не сознавая зачем это делает, выдернул из кармана пульт дистанционного управления, ткнул им в сторону костоходов и нажал кнопку «Выключить». Эффект был поразительный! Наверное, рвани здесь настоящий фугас, разрушений и то было бы меньше...
Костоходы на миг замерли, а после, начиная с самого ближнего — с дубинкой, — дружно стали взрываться. Без осколков и дыма.
— Мама! — только и успел крикнуть Тим, прежде чем его впечатало прямиком в дыру лаза, пропихнуло сквозь нее вместе с рюкзаком и швырнуло куда-то в темноту. Короткий грохот обвала ударил напоследок по ушам, и все стихло.
Тимыч обнаружил, что лежит в крайне неудобной позе, вроде коромысла — спиной на рюкзаке, а затылком и пятками упирается в пол; ноги придавило что-то мягкое и тяжелое. Тим перевалился набок, ощупью нашел выпавший из руки фонарик и включил его: на ногах у Тимки распластался Ворча и тихо постанывал, обхватив голову руками. Чуть поодаль, свернувшись калачиком и засунув голову под рюкзак, лежал Хозяйственный.
— Кто-нибудь, — еле слышно донеслось от рюкзака, — скажите мне правду — нас уже убили или пока нет?
— Или нет, — сказал Тим, осторожно вытягивая ноги из-под карлика. — Боня, иди сюда. Надо Ворчу в чувство привести.
— Это что было? — Хозяйственный, покачиваясь, подошел к мальчику. — До сих пор в ушах звенит. Голова, как кастрюля... Ох!
— Маленький бумсик. — Тимка показал пульт. — Я случайно направил на костоходов эту штуковину и нажал кнопку. И они все бомбанулись! Знатно шарахнуло.
— Хватит врать, — не поверил ему Боня, — проку от твоей игрушки — только тараканов давить.
— Я правду говорю, — обиделся Тим, засовывая пульт в карман. — Мой пультик — надежное противокостоходное средство! Как ни странно.
— Ну и хорошо, — Хозяйственный похлопал Тимку по плечу, — у меня еще будет возможность проверить, так оно или нет.
— Лучше не надо, — подумав, сказал Тим, — лучше без взрывов обойдемся.
— Чего же так? — удивился Хозяйственный. — Ты ведь бумсики любишь.
Тимка пощупал шишку на затылке.
— Знаешь, оказывается, бумбумы вблизи не такие уж и интересные, как по телевизору, — пожаловался он Боне. — От них у меня шишка и в животе до сих пор екает.
— То-то же, — пробормотал Хозяйственный. Он присел рядом с Ворчей и похлопал его по щекам. Карлик только дернулся и промычал что-то невнятное.
— Водички ему на лицо плеснуть надо, — озабоченно сказал Боня. — Тим, дай флягу.
— И без воды обойдемся. Смотри, как надо, — Тим близко наклонился к Ворче и раздельно, по слогам произнес:
— Кол-ба-са!
Ворча медленно сел, сонно открыл глаза и протянул вперед руку:
— Давайте. И побольше, побольше!
Тим и Боня расхохотались.

Глава 13
Колдовской браслет

— Вот здесь был выход, вот здесь. — Ворча со злостью попинал груду камней. — Все завалило! И вход, через который мы сюда попали, тоже завален. Ой, пропали мы-ы! — карлик, заламывая руки, упал на колени и завыл:
— Ой, да на что я из садика уше-ел! Ой, да на что я травушку-муравушку покинул! Ой, да на что...
Тим, особо не размахиваясь, треснул Ворчу по голове фонариком; фонарик замигал, но не погас. Карлик остановился на полуслове, шмыгнул. После встал, повернул свою кепку козырьком назад, отчего стал похож на бородатого тинейджера, и деловито сказал:

Предыдущая страница 9 Следующая страница


Зеркало старой ведьмы 10

— Благодарствую за лечение. Что-то мне приплохело, сам не знаю с чего. Нервы, видать, сдали.
— Нервный он, — подал голос Хозяйственный, — особенный, понимаешь. А мы не нервные, да? Не переживаем, что ли? Только выть-то не надо! Думать надо, соображать, как отсюда выбраться.
— Нервный — пей зеленку, — невпопад посоветовал Тимыч.
— Точно, — кивнул Боня, не вникая в смысл сказанного мальчиком, — причем стаканами. Тим, выключи фонарь.
— Темно же будет, — предупредил Тимыч, — страшно!
— Выключай, — потребовал Хозяйственный, — и все замрите! Даже не дышите.
Тим выключил фонарик и затаил дыхание. Глаза у него понемногу привыкли к темноте, и тут Тимыч заметил невдалеке, возле пола, световое пятнышко. Даже не пятнышко, а скорее намек на него.
— Можно дышать? — пропищал Ворча прерывающимся голоском, — а то я сейчас без воздуха сознание потеряю. Все, теряю! — и шумно задышал.
— Боня, я вроде бы свет видел. — Тимка щелкнул кнопкой фонарика и навел луч на подозрительное место. — Надо там поковыряться.
— Это пальцем в носу ковыряются, — учительским голосом заметил Хозяйственный, — а в таких древних местах производят археологические раскопки.
— Ладно. Давай тогда ковыряльную раскопку проведем, — охотно поправился Тим. — Сдается мне, что там какая-то щель есть. Археологическая.
Боня, оступаясь в темноте на камнях, подошел к фонарному зайчику.
— Здесь? — он достал меч из ножен: ровный клинок блеснул полированной сталью, отразив электрический свет. — Не дело боевым оружием вместо лома работать, — вздохнул Хозяйственный, — да куда деваться?
Боня принялся несильно потюкивать острием меча в указанном Тимкой месте. После четвертого удара клинок нырнул в пустоту — из пробитого им в стене отверстия вырвался неяркий голубоватый лучик.
— А я что говорил! — радостно дернул себя за бороду Ворча, хотя перед этим ровным счетом даже слова не сказал.
Хозяйственный сунул меч в ножны, огляделся. Выбрав камень побольше и потяжелей, он отошел на пяток шагов от продырявленной стены, примерился и, как толкатель ядра, с силой метнул в нее булыжник. Снаряд гулко врезался в кирпичи, пробил их и вместе с солидным куском кладки рухнул куда-то вниз. Рассеянный голубой свет залил темный подвал.
— Свобода! — Ворча метнулся к свету, — ура, спасены!
— Стой, — Тимыч едва успел ухватить карлика за пояс, — ты куда? Надо сначала посмотреть, что там. Вдруг какие костопрыги внизу притаились?
Тим и Хозяйственный осторожно заглянули в пролом. Нетерпеливый Ворча ввинтился между ними:
— Я, я первый! — суча ногами, он рыбкой скользнул под рукой у Тима, далеко высунулся вперед и, не удержавшись на краю провала, беззвучно упал в холодное сияние.
— Ворча! — Тим в панике прыгнул за карликом. Боня поймал мальчика за шиворот, но теперь и сам не удержался — голубое зарево проглотило их обоих...
Падал Тим недолго. И приземлился удачно, на что-то мягкое. Боня упал рядом и, судя по хрусту и воплям, посадка у него прошла не так успешно.
— Надо же, все ребра переломал! — с досадой воскликнул Хозяйственный. Тим, сильно щурясь, поглядел на него. Или свет был очень яркий, или так лишь казалось после темноты, но в глазах у Тимки стоял один голубой туман. Тим потряс головой, протер глаза, стало легче.
Хозяйственный лежал в куче скелетов, осыпанный поломанными костями — их-то он и имел в виду, а вовсе не свои ребра. Сам Тимыч упал на кучу пыли, потому и не ушибся. Рядом с ними сидел Ворча и восхищенно оглядывался, бормоча себе под нос:
— Эх, знал бы о таком чуде раньше, фиг бы в садике сидел. Надо же, ах-ах-ах...
Тимка помог Боне выбраться из костяного мусора, после тоже огляделся.
Больше всего место, куда они попали, напоминало станцию метро, только очень-очень длинную. И без рельсов. Прозрачные колонны соединяли иссиня-черный, полированный до блеска мраморный пол с голубым, как небо, светящимся потолком. Далеко тянувшиеся стены искристо блестели зелеными и фиолетовыми крапинками. И везде, насколько было видно, лежали надоевшие уже скелеты и разнообразное оружие. Тим поднял с пола кинжал, осмотрел его: ни пятнышка ржавчины! В сухом воздухе железо совершенно не гнило... Тимыч швырнул кинжал в груду костей, вытер руки о куртку.
Хозяйственный подбросил рюкзак на плечах, устраивая его поудобнее.
— Везет нам, Тимыч. На улице скелеты, под землей скелеты! Одно хорошо — эти хоть не буйные. Нормальные толковые покойнички, без жевательных претензий к нам.
Ворча неожиданно кинулся к одной из колонн. Расшвыряв кости, он вытащил из-под них золотую цепь с вплетенным в нее блестящим красным камнем.
— Золото! — севшим голосом проскрипел карлик. — Рубины! Жемчуга и алмазы! — Ворча метался между колонн, поспешно подбирая с пола драгоценные украшения. — Богатство, неслыханное богатство! И совершенно бесплатно!
Боня, сложив руки на груди, спокойно взирал на эту суету.
— Давай тоже собирать! — азартно предложил Тим. — Пока Ворча все себе не забрал.
— Остынь, — Хозяйственный потрепал Тимку по голове, — что делать с золотом в мертвом мире? Здесь другие ценности...
— Да что же может быть ценнее золота? — Тимыч жадно следил за карликом. — Платина, да? Бриллианты?
— Нет, — Хозяйственный улыбнулся, потом посерьезнел. — Вода. Хлеб. Чистый воздух. Жизнь.
— Ну ты сказанул, — разочарованно протянул Тим, — вода и хлеб. Тоже мне, богатство!
Боня заметно разозлился — он шлепнул Тима по затылку.
— Балда! Что тебе проку в этих камушках и железках? Есть их? Пить? Разве что нацепить на себя и ходить раззолоченным дураком... Только лишний вес. — Хозяйственный сердито сплюнул и крикнул Ворче:
— Хватит пыль поднимать! Пошли.
Ворча, не слыша окрика, набивал мешок драгоценностями, сыпал разноцветные камни за пазуху, втискивал их в раздутые карманы. Он успел увешаться золотыми цепями и сверкающими ожерельями; на голове у карлика поблескивала тяжелая корона, украшенная крупными бриллиантами.
— Еще камушек... еще цепочка... — нежно шептал Ворча, нагибаясь за очередной находкой, — еще... — и тут он рухнул, прямо на очередную находку.
— Помогите встать, — придушенным голосом попросил Ворча, беспомощно дергая ручками и ножками, — меня кто-то уронил!
— Жадность тебя уронила, — укоризненно сказал Хозяйственный. Вдвоем с Тимом они поставили карлика на ноги, но тот снова упал.
— Ничего не поделаешь, — развел руками Тимыч, — придется с тебя все золото поснимать. И камушки тоже выкинуть придется. Понабрал же ты добра! Тебя нынче вместо груза можно использовать, на какой-нибудь стройке, противовесом на подъемном кране.
— Караул! — Ворча позвенел цепями. — Грабят! Грабят меня! Кар-раул!
Тим и Боня без лишних слов вытрясли карлика из цепей, сорвали с него корону и полностью выпотрошили карманы. Ворча только постанывал, глядя как его замечательные находки рассыпаются по полу куда попало.
— Слушай, — Боня вытащил из уха карлика невесть как попавшую туда жемчужину, — а может, ты гном? Гномы — они на золото ой как падки. Признавайся — гном, да?
Ворча угрюмо пожал плечами.
— Может, и гном. Откуда мне знать, ежели у меня голова не совсем работает... А вот эту висюльку попрошу не трогать! — карлик схватился за шею, где осталась самая первая из найденных им вещичек, цепочка с красным камнем. — Не от жадности прошу, а на память. Тем более что красный — мой цвет. И с кепочкой хорошо смотрится.
— Да пожалуйста, — Тим отдернул руки, — да сколько угодно, — и демонстративно отвернулся. Ворча аккуратно спрятал камень под бородой.
— Надеюсь, с кладоискательством покончено, — сказал Хозяйственный и тут же пошел вперед, вдоль рядов прозрачных колонн, похрустывая сапогами по костям и золоту. Тимыч хлопнул Ворчу по спине.
— Ать-два, как говорит один мой знакомый дракон. Потопали!
Ворча жалостливо оглянулся на оставленные драгоценности, шмыгнул носом и засеменил рядом с мальчиком.
Они молча шли, стараясь по возможности не наступать на человеческие останки. Разговаривать больше не хотелось — мрачный вид давнего побоища напрочь отбил охоту болтать по пустякам. Тим насупился, сам не зная почему; стало как-то грустно и тоскливо, в голову полезли всякие неприятные мысли. Чтобы отвлечься, Тимка принялся разглядывать доспехи, в которые были одеты скелеты. И сразу же обратил внимание, что доспехи четко делились на два вида: обычные, вроде рыцарских — блестящие, словно сделанные из нержавеющей стали, и черные, гораздо более узкие и длинные. Самым необычным было то, что странные доспехи делались явно не на людей — они состояли из широких черных обручей с юбочками понизу, надетых друг на дружку. Такая броня могла запросто изгибаться в любую сторону — хоть влево, хоть вправо, хоть назад. Как бронированный душевой шланг.
Тимка ради интереса подошел поближе к одному такому доспеху, разрубленному вдоль от края до края невероятным по силе ударом. В разошедшихся обручах, словно дохлая гусеница в разрезанном коконе, лежал скелет. Очень неприятный скелет — без ног, с непомерно длинным хребтом и трехпалыми мосластыми руками, с плоским, как кепка, черепом.
— Воин змеиной армии, — вполголоса сказал за спиной Тимки незаметно подошедший Хозяйственный, — завоеватель, будь он неладен.
— А Каник говорил, что у змеев ручек нет, — задумчиво произнес Тим, — ошибся дракоша. Есть, да какие! Вон, посмотри на его когти. Как ножи острые.
— Ишь ты! А вот тот, кто его так уделал, — изумленно сообщил Бонифаций. — Кошка! Натурально, кошка. Но какая здоровущая! — Хозяйственный показал пальцем в сторону.
Тим повернулся: чуть поодаль от змеечеловека лежал тигр, пронзенный серебряным копьем. Или какая другая зверюга, но очень похожая на тех тигров, которых Тимка видел по телевизору и в цирке. Сухой воздух и крепкая шкура не дали зверю разложиться — он превратился в мумию. На лапах тигра блестели стальные манжеты с острыми клинками-когтями, на голове — что-то вроде пристегнутой защитной каски с гребнем-лезвием.
— Это не кошка, а тигр. В моем мире такие водятся. — Тимыч присел рядом с мумией на корточки, потрогал колкие усы. — Наверное, дрессированный был, — подумав, решил Тим. — Видно, его специально обучали на змей охотиться. Раз есть боевые петухи и собаки, почему бы не быть боевым тиграм? — он встал и сердито посмотрел на хихикающего Ворчу. — Чего смеешься?
— Да так, — карлик коротко хохотнул. — Боевые тигры, боевые змеи... Прямо зоопарк какой-то. Не хватает для полного счастья только боевых мышей и крыс. И боевых тараканов.
— Э, не скажи, — остановил его Хозяйственный, — может, и будут еще. — Он наклонился над тигром, осторожно провел рукой по рыжей лапе, пощупал шипастые манжеты.
— Однако, — Боня нахмурился, обнаружив что-то непонятное на лапе зверя, чуть ниже левого манжета, — кажется, наш тигр был не только бойцом, но и большим модником. Смотрите, — Хозяйственный одним движением снял с лапы зверя какой-то предмет. В тот же миг тигр рассыпался в пыль, лишь каска и манжеты отмечали бывшее положение его головы и лап.
— Ух ты, — Тимыч схватил Боню за руку, — почему он рассыпался? Оттого, что ты снял с него эту штуку? — Тим уставился на предмет, зажатый у Бони в кулаке. Хозяйственный разжал пальцы — на ладони у него лежал светло-желтый браслет, собранный из квадратных костяных звеньев. На каждой костяшке был свой рисунок, сделанный нетускнеющей эмалью — где звери, где птицы. Были и вовсе незнакомые Тиму существа, но некоторых он все же узнал: тигра, орла, кита. А на одной из костяшек и вовсе был нарисован голый человечек. Рисунки поражали тонкостью работы — скорее, они походили на маленькие цветные фотографии.
— Колдовство, однозначно, — уверенно сказал Ворча, — вредный браслет. Не вздумай его надевать! Выкинь прочь. А лучше мне отдай, я из него значков понаделаю.
— Значки он делать будет! — рявкнул Хозяйственный. — Надевать мне запрещает! Командир нашелся... А вот возьму и надену, — Боня задрал левый рукав куртки и лихо нацепил браслет на запястье.
— Ну, — насмешливо обратился он к карлику, — колдовство, говоришь?
Ворча задумчиво подергал себя за бороду:
— А теперь сними.
Хозяйственный хмыкнул, но попробовал снять украшение. Не тут-то было — браслет словно прирос к коже. Боня занервничал: он скинул рюкзак, куртку, перевязь с мечом и, пыхтя от усердия, стал сдирать с руки зловещую находку.
— Прилипла, — озабоченно сказал Хозяйственный через минуту, устав от бесполезных попыток, — как же так?
— Давай с мылом, — предложил Тимыч.
— Какое мыло! С ума сошли, что ли? — Ворча упер руки в бока. — Против колдовства мыло не помогает. Говорил же — не надевай! Надел-таки, на свою голову.
— На руку он надел, а не на голову. — Тим схватил браслет обеими руками и резко дернул на себя. Боня взвыл — из-под браслета выступила кровь.
— Голова дурная, вот на руку и нацепил, — Ворча оттолкнул мальчика от Хозяйственного. — У меня нюх на колдовские предметы. Так что сразу говорю: все! Можешь и не пытаться снять, оно к нему насмерть прилипло. Навсегда и навеки. Конечно, можно браслет убрать, можно. Вместе с рукой. Боня, хочешь мы тебе руку отпилим? — карлик плотоядно облизнулся и потер ладошки. — Сейчас пилу позубастей найдем и...
— Да иди ты! — Хозяйственный испуганно отскочил от Ворчи, словно карлик уже кидался на него с ржавыми пилами и топорами. — Пускай себе будет, раз такое дело.
Боня рассеянно потер руку — браслет под его ладонью с щелчком повернулся. Тим и Ворча с недоверием уставились на бонино запястье. Хозяйственный опять, уже специально, осторожно крутанул браслет — тот, пощелкивая, как колесо спортивного велосипеда, послушно повернулся вокруг руки.
— Трещотка какая-то, — пробормотал Хозяйственный, — бестолковый предмет. Как же он снимается? — Боня задумчиво погладил пальцем одну из костяшек, с нарисованным на ней тигром. — Ведь должен быть какой-то замочек или защелка. Или кнопочка какая. Дай-ка... — он сильно ткнул пальцем в тигра.
— Не жми! — закричал Ворча, но было поздно: Хозяйственный затрясся, будто его ударило током. В одно мгновенье он раздался в теле и покрылся рыжей густой шерстью; с треском лопнула вся одежда; сзади из разорванных штанов вынырнул толстый тигриный хвост. Хозяйственный... нет, роскошный полосатый тигр по имени Хозяйственный стоял теперь перед ошарашенным Тимкой, пружинисто упираясь четырьмя лапами в пол. На одной из задних лап был сапог — тигр нервно тряхнул лапой, сбросил обувку и уставился на мальчика янтарными глазищами.
— Гр-р-р, — низким голосом сказал-прорычал тигр, — что со мной?
— Н-нич-чего, — заикаясь, ответил Тим, — т-ты т-только не в-волнуйся...
— Тигрой ты стал, ваше бестолковое величество, — радостно сообщил Ворча, с любопытством оглядывая новоявленного зверя. — Ан нечего пальцами в волшебные картинки тыкать. Вот, дотыкался.
— Тигром? — взвизгнул Боня, подпрыгнув на месте. Шерсть на нем встала дыбом, хвост задрался трубой. — Тигром? — прорычал он и, подбежав к одному из зеркально начищенных доспехов, недоверчиво уставился в нагрудник, так и сяк разглядывая собственное отображение.
— Мяу-у-ур! — по-кошачьи взвыл тигр и неожиданно опрометью кинулся куда-то вдаль, грациозно перепрыгивая через скелеты. Иногда тигр натыкался башкой на прозрачные колонны и тогда, перепуганный, но мощный рык разрывал мертвую тишину подземелья.
— Чего делать-то будем? — спокойно спросил Ворча мальчика, когда горестные тигриные вопли стихли вдали. — Чудеса, само собой, чудесами, а стоять на месте не стоит. Пошли потихоньку?
— Потихоньку, — согласился Тим, — именно что потихоньку. А то и ты вляпаешься ненароком в какое другое волшебство и тоже станешь нечеловеком. Собакой, например. Или поросенком. Мне ихнее колдовство по барабану, но вот ты...
— Да, поросенком — это ужасно, — согласился Ворча, собирая остатки бониной одежды и с трудом впихивая ее вместе с оставленными сапогами и мечом в рюкзак, — могут и съесть. С хреном или горчицей. Знаешь, как вкусно, когда молочный поросенок, да с яблочком в зубах, да запеченный в духовке? Да с гречневой кашей, — Ворча впрягся в лямки большого рюкзака и потащил его за собой по скользкому полу, пространно рассуждая по пути на разные гастрономические темы.
Тимка шел, не обращая внимания на болтовню карлика и думая о том, где теперь Хозяйственный и как ему помочь. Если, конечно, Боня не сойдет с ума со страха и не потеряется насовсем в незнакомом ему месте. И если вообще вернется к ним назад.
Ворча, нагнав себе аппетит своими же разговорами, не таясь выудил из рюкзака кружок копченой колбасы и теперь шел, победно размахивая им над собой, изредка с громким чавканьем вгрызаясь в мясной бублик. Острый запах чеснока и специй попал Тиму в нос — он чихнул.
— Хор-рошая колбаска, — прочавкал карлик, — вкусная до безобразия. А пахнет-то как! На весь подвал, да!.. Ты, Тимыч, не беспокойся — вернется Боня, куда денется. Как проголодается, так и вернется. На запах придет.
Тимка не ответил. Невнятный шорох привлек его внимание, какие-то непонятные скрежещущие звуки. Словно кто-то позади Тимки, в далеком голубом мареве, потихоньку царапал множеством острых ножей по стеклу. Звуки усиливались, сливаясь в слабый, но весьма неприятный шум.
— Слышишь? — Тим насторожился. — Да не жуй ты так громко!
Ворча кивнул и перестал чавкать, застыв на месте с недоеденным кружком колбасы в зубах. Тим тоже остановился, прислушался: шум нарастал, догоняя путников.
— Крысы! — поворачиваясь назад, в ту сторону, откуда они только что пришли, ахнул Ворча. Колбаса выпала у него изо рта и шмякнулась на пол, но карлик не обратил на это никакого внимания.
— Ты где их увидел? — шепотом спросил Тим, внимательно оглядывая дальний пол зала: там никого не было. Ворча толкнул мальчика кулаком в бок и кивнул в сторону колонн. Тимка перевел взгляд — вдоль искристых стен, осторожно огибая скелеты, быстро бежали крысы. Темно-серые твари, большие и горбатые, каждая из которых без труда могла бы загрызть любую кошку — они чувствовали себя уверенно и совершенно не таились. Крысы обгоняли Тимку и Ворчу, явно пытаясь заключить их в кольцо.
— Откуда они? — Ворча вертел головой, тщетно пытаясь найти норы, из которых вылезло крысиное войско.
— Откуда, откуда, — передразнил его Тим, — на колбасу они сбежались, вот откуда. Сам же сказал — на весь подвал запах стоит! Зря ты себе обед устроил, — Тим подобрал недоеденный полукруг колбасы и кинул его в наступавших крыс. Там, куда упала колбаса, началась свалка; крысы дрались насмерть за кусок пахучего мяса, рвали колбасу и друг дружку на куски. Ворча, раскрыв рот, зачарованно глядел на крысиную битву.
— Бежим! — Тимка встряхнул карлика за плечо. Тот вздрогнул и очнулся.
— Момент, — Ворча нырнул в рюкзак, вытащил из него десяток колбасных кружков и сунул часть из них в руку Тимке. Тим зло покрутил пальцем у виска:
— Ты чего, совсем сдурел? Решил, значит, рюкзак бросить, а колбасу спасти?
— Думать надо! — карлик в сердцах огрел Тима колбасным кружком по спине. — Они же сейчас нас загрызут! Стало быть, надо крыс колбасой отвлечь, понятно? Чуть что — кидай кружок в сторону от себя. И подальше! Пока крысы будут колбасу делить, им станет не до нас. Усек?
— Усек, — Тим потянулся к бониному рюкзаку, за мечом.
— А вот этого не надо, — остановил Тимку Ворча, — обороняться нельзя. Только убегать! — Они схватили рюкзак за лямки и пустились наутек — рюкзак легко скользил по гладкому мрамору, изредка подскакивая на крупных костях.
Впереди столпились крысы, нетерпеливо пища и злобно посверкивая глазками.
— Кидай! — Ворча наотмашь швырнул в крысиное месиво колбасный кружок, за ним другой; Тим последовал его примеру. Крысы устроили кипящую телами кучу малу, вернее, две кучи, освободив на недолгое время проход — Тим и Ворча скоростным бульдозером промчались между ними, загребая рюкзаком мусор.
— Молодцы, — выдохнул на бегу Ворча, — успели.
— Верно, — согласился Тим, — но и они тоже успели. Колбасу сожрать успели, вот что! И сейчас бегут за нами. Скоро нас грызть будут.
— Ай-я! — Ворча подпрыгнул, словно его уже укусили за пятку. — Поднажали! Не люблю, когда меня кушают.
Тим только мотнул головой, стряхивая пот с лица. Бежать было жарко и трудно. Усталость наваливалась потихоньку, но неотвратимо — сначала отяжелели ноги, затем руки. А потом стало нечем дышать; сердце в груди стучало африканским тамтамом, в глазах плавали яркие белые точки.
— Все, — Тимка остановился, тяжело дыша, — я больше не могу.
— Ага, — Ворча утер бородой пот с лица, — лады. Тогда будем драться. Ты, главное, отдышись, — карлик поглядел в сторону пока еще далеких крыс, что-то прикинул в уме. — Времени чуток есть. Значит, ты бери саблю, а я дубинку себе сварганю. — Ворча огляделся. Как на грех, рядом никакого оружия не оказалось. Одни скелеты, да и те уже рассыпались от старости.
— Ничего, — карлик подошел к россыпи костей и выудил оттуда длинный окаменевший хребет с блямбой черепа-кепки на толстом конце позвоночника. Обломав об колено тонкую часть хребта, карлик размахнулся для пробы импровизированной дубинкой и остался доволен:
— Сойдет.
Тим ободряюще улыбнулся Ворче и обнажил меч — крысы были уже близко. Очень близко.

Глава 14
Оборотень

Что-то рыжее мелькнуло над Тимкой, легкий ветерок взлохматил ему волосы на затылке — чуть не задев мальчика хвостом, через головы друзей навстречу крысам прыгнул невесть откуда взявшийся Боня-тигр. Мягко приземлясь возле мальчика, он тут же застыл в грозной боевой стойке и оглушительно зарычал, зло размахивая хвостом. Передние ряды крыс в испуге остановились, но задние напирали и лезли на стоявших впереди: через миг перед тигром вырос живой копошащийся вал серых тел.
— Здрастье вам, — с облегчением выдохнул Ворча и опустил костяную дубину, — вернулся-таки! Молодца. Вот теперь потеха будет! Крысы, Тимыч, самое что ни на есть кошачье занятие, — карлик удобно оперся о дубинку и с интересом стал наблюдать за происходящим. Словно в цирк пришел.
Тим тоже опустил меч, но прятать его в ножны не стал — мало ли, вдруг потребуется. Однако тигр, повернув морду вполоборота к мальчику, пророкотал:
— Прячь меч и немедленно отступайте! Дальше по коридору есть выход на улицу. Я вас догоню, — и шагнул навстречу крысам.
— Раз тигра приказал нам отступать, значит — даем деру! — решил карлик и привычно ухватился за лямку рюкзака.
— Но... — Тим растерянно посмотрел на Ворчу.
— Никаких «но»! — карлик нахмурился. — Не боись, он справится. Вспомни, как такая зверюга змеечеловека уделала! Так тот в броне был. А здесь — тьфу, мышки поганые. Мелочь.
Тимыч молча ухватился за другую лямку, и они побежали. Позади раздался рев, одновременно взвизгнул хор тонких голосков, затем послышались звуки глухих ударов — словно кто-то быстро-быстро шлепал тяжелой лопатой по мокрой глине.
— Кровушку им пускает, — сообщил Ворча, оглянувшись на ходу, — там такое месиво началось! Ты лучше не смотри, а то муторно станет... Где же тот выход окаянный?
Тимка не ответил. Хотя он и передохнул немного в ожидании крысиной атаки, но усталость все еще давала о себе знать, на разговоры не хватало воздуха.
— Вот же он! — Ворча резко дернул лямку в сторону. — Мы оказывается, чуток до него не добежали, когда в первый раз от крыс улепетывали.
Тимка повернул голову — справа, за колоннами, в искристом сиянии стены чернело неровное пятно пролома. От него к центру тоннеля тянулся длинный язык пыли и песка, нанесенных за многие годы слабым сквозняком. Карлик, пробуксовывая на мусоре, торопливо направился к выходу, Тимка еле поспевал за ним.
— Славно, — сказал Ворча, останавливаясь возле дыры в стене, — чувствуешь, ветерком потянуло? Значит, точно выход есть, — и, сняв кепку, стал ей обмахиваться.
— Раз это выход, так чего мы стоим? — Тим нетерпеливо дернул рюкзак, — пошли.
— Тигру только подождем, — карлик нацепил кепку на голову, — после и пойдем. У нашего кошачьего величества зрение теперь — во! В любой темноте что хочешь увидит. Первым его и пустим, на разведку, стало быть. Не то я в потемках себе ноги-руки попереломаю. Зачем мне такие хлопоты?
— А фонарик на что? — Тимка похлопал себя по карману.
— Фонарик экономить будем, — рассудительно ответил карлик. — Тигров здесь небось много, а фонарик всего один. Надо поберечь.
Тимка усмехнулся, но спорить с Ворчей не стал, сел на измазанный грязью большой рюкзах и прислушался. Видимо, битва успела закончиться, пока они бежали к выходу, потому что уже с минуту не было слышно ни звука; тишина стояла абсолютная. До звона в ушах.
— Сейчас прибежит, — карлик уверенно потрепал Тимку по плечу, — куда он денется! Потому что мыши кошек не едят. А кошки не едят собак. А собаки...
— Боня! — Тимка вскочил с рюкзака: из-за ближних колонн показался тигр. Правда, на могучего зверя он походил теперь мало, скорее напоминал драную кошку: шерсть клочьями свисала с боков и головы, лапы и брюхо были коричневыми от запекшейся крови, уши порваны. Тигр шел, с трудом передвигая лапы и низко опустив голову.
— Ворча, за мной! — Тимка кинулся к Боне и, сунув руки под липкое брюхо, подхватил его с одного бока. Ворча таким же манером помог с другой стороны. Общими усилиями тигр доплелся до рюкзаков и рухнул на песок, как неживой.
— Эк его, — присвистнул Ворча, озабоченно разглядывая спящего тигра и одновременно оттирая песком кровь с рук, — досталось котику. Не ходок он нынче, да-с. Вон как крысюки его отделали!
Тимка хмуро оглядел тигра — Ворча был прав. Глубокие порезы исполосовали всю шкуру зверя, лапы были искусаны до кости, уши разорваны бахромой. Тигр тяжело застонал во сне, вздрогнул.
— Интересно, а крысы к нам по его следу случаем не пожалуют? — Ворча опасливо поглядел на кровавые полосы, что тянулись за тигром от самых колонн. — Дубинки-то у меня нет. И тигра наша пока что не боец.
— Если бы могли, так давно уже здесь были бы. — Тим сел возле тигра на корточки. — Ворча, поищи-ка в рюкзаке бинт. Надо лапы перевязать.
Карлик кивнул и направился было к мешку, когда тигр внезапно взревел — крупная судорога прошла по его рыжему телу, рывками задергались лапы.
— Умирает! — в ужасе отпрянул Тим. — Честно слово, умирает!
— Погоди ты, — Ворча подскочил к мальчику, оттащил его от зверя, — еще цапнет зубами ненароком! Или когтем зацепит.
Тимка заплакал, утирая глаза рукавом.
— Не реви, — карлик задумчиво почесал в затылке. — Может, и не помирает наша тигра вовсе. Может, она просто во сне за собаками гоняется... О, гляди чего делается!
Тим вытер глаза и замер, уставясь на Бонифация.
Наборной колдовской браслет на левой лапе тигра налился оранжевым апельсиновым светом. Крысиная кровь исчезла с его костяных звеньев, ясно стали видны поразительно четкие и яркие фигурки на каждом фрагменте браслета. Золотистое сияние, сначала не сильное, но с каждой секундой разгорающееся все ярче, охватило израненного зверя.
— Светится, — опасливо прошептал Ворча и спрятался за Тима, — как твой фонарик, ей-ей! Ох, не нравится мне это...

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

Сияние стало нестерпимым, и Тим закрыл глаза рукой: ладонь и лицо заметно припекло, словно стоял Тимка сейчас не возле больного Хозяйственного, а перед жгучим костром. И тут все кончилось — и сияние, и жар. Тимка боялся убрать руку от лица — вдруг теперь вместо Бони-тигра одни обугленные косточки остались...
— Вы чего такие напуганные? — рявкнул кто-то знакомым рычащим голосом. — От моего вида отвыкли, что ли?
Тимка опустил ладонь и взвизгнул от радости: тигр, совершенно целый и без единой царапинки, чистый и опрятный — словно его основательно искупали в волшебном свете — стоял перед ним и явно улыбался. По-своему, по-тигриному. Кому другому эта улыбка показалась бы опасным хищным оскалом, но только не Тиму: он кинулся на шею к тигру и поцеловал его в нос. Нос был теплый и влажный. Нормальный кошачий нос.
— Хватит обниматься, — стараясь говорить сурово, сказал Боня, — надо уходить. Крыс я разогнал, но кто его знает, что здесь еще может быть. Запах тут... опасный запах, не крысиный... Я-то чувствую!
— Уходим-уходим, — сразу засуетился Ворча, — право, засиделись мы в этом крысятнике. Я, конечно, ничего не боюсь, но раз нашей тигре опасность угрожает... — карлик перебросил бороду через плечо и торопливо потрусил к пролому в стене, — догоняйте!
— А как же поломанные ручки-ножки? — со смехом крикнул Тим в спину убегающему Ворче, — с ними как быть?
— Авось обойдется, — карлик напоследок помахал рукой из темноты, — голова дороже! — и пропал. Боня насмешливо рыкнул, укусил рюкзак за лямку и поволок его к выходу; Тимка зашагал следом.
Войдя в темноту, он включил фонарик и повел лучом перед собой. Узкий туннельчик стрелой уходил прямо и вверх. На полу явственно выступали частые ступеньки, стертые ветром и временем в пологие волны.
— Словно по стиральной доске идем, — заметил Тимка. — Боня, тебе помочь? — он легонько дернул тигра за хвост. Хозяйственный недовольно зарычал, отрицательно помотал головой.
— Ну и ладно, — Тим не стал настаивать и направил луч вперед. Вдалеке красным пятном высветилась маленькая фигурка Ворчи: карлик стоял на месте, выглядывая приближающихся друзей. Одной рукой он держался за голову.
— Вот, из-за тебя схлопотал, — потирая лоб, укоризненно сказал Ворча Тиму, когда тигр и мальчик подошли поближе, — теперь шишка будет. О, уже проклюнулась... Не мог раньше свет включить!
— Нечего одному в потемках бегать, — Тимка посветил над Ворчей, — обо что ты так?
Луч фонарика вырвал из темноты крепко сколоченную из широких досок невысокую дверь, изогнутую ручку и мощные поворотные петли. Дверь была заперта на кованый засов и, кроме того, приперта толстым брусом.
— Подержи, — Тимка сунул фонарик Ворче, тот немедленно направил луч себе в лицо, глупо захихикал.
— Сюда свети! — Тим сердито постучал кулаком по двери.
— Я нечаянно, — стал оправдываться карлик. — Мне давно интересно, что у него там внутри горит! Уголек? Светлячок? Или кусочек солнца?
— Лампочка, — Тимка отбросил брус ногой в сторону и навалился на засов. Железная полоса нехотя сдвинулась с места, с лязгом выскочила из скобы — Тим потянул дверь за ручку. Свежий, хотя и безвкусный воздух хлынул в туннель, тусклый свет прямоугольным пятном лег на волнистый пол.
— Погодите, — Боня одним прыжком подлетел к выходу, бесшумно скользнул в дверной проем. Чуть погодя он заглянул в туннель:
— Идите, все спокойно, — и опять скрылся за дверью.
— Чур, я первый, — Ворча кинул тревожный взгляд в темноту позади Тимки, ухватился за бонин рюкзак и поспешил к свету. Тим переступил через порожек, плотно закрыл за собой дверь.
Они оказались внутри громадного зала.
Возможно, раньше это был театр, или храм. Высокие мозаичные стены уходили ввысь, плавно смыкаясь куполом в туманной высоте; в куполе зияло множество пробоин, через них-то неяркий солнечный свет и попадал в зал — окон в стенах не было. Мозаика во многих местах осыпалась, но сохранившиеся куски блестели и переливались насыщенными цветами, словно были сложены из кусочков разноцветных зеркал; мозаичные звери, птицы и драконы переплелись на стенах в бесконечном танце-полете. Посреди зала темнело квадратное возвышение, наподобие боксерского ринга, только без канатов.
— Вот здесь и передохнем, — Ворча облегченно вздохнул, — уютно, тихо. Опять же покушать можно в спокойной обстановке.
— Да ты же недавно ел! — Тимка рассмеялся. — Всех крыс на ноги поднял своим обедом.
— Много ты понимаешь, — фыркнул карлик, — у меня от страха вся еда в животе рассосалась. Ух, какой я голодный!
Боня поглядел на друзей, остановился и сел, а затем чисто человеческим движением озабоченно потер голову лапой.
— Что же это получается? — возмущенно спросил тигр сам себя. — Вечно мне, что ли, хищником теперь быть? Я же и есть по-людски не смогу. Да и не хочу! Чаю не хочу, от пирожных меня воротит, колбаса чесноком воняет... Мяса хочу, с кровью!
— Эй-эй, ты потише! — Ворча отскочил от него в сторону. — Я невкусный, учти.
— Что же делать? — тигр с тоской посмотрел на Тима. Мальчик подошел к Хозяйственному, взял его за лапу с браслетом и поднес ее к тигриным глазам. Прощелкнув браслет на пару оборотов, Тим нашел то, что искал — костяшку с изображением голого человечка.
— Попробуй надавить, — посоветовал Тимыч тигру, — хуже не будет.
— Ну... — Боня замялся, мельком глянул на Ворчу.
— Дави, — кивнул карлик, — может, и станешь опять нормальным. А то мяса он, понимаешь, свеженького хочет...
Тигр зажмурился и осторожно надавил когтем на браслетную костяшку: превращение произошло так же быстро, как и из человека в тигра, только с точностью до наоборот. Через несколько секунд голый Хозяйственный, покрытый гусиной кожей от холода, выдергивал из рюкзака остатки своих вещей и быстро натягивал их на себя.
— Вот елки-палки, — только и сказал он, увидев, что осталось от брюк, — сплошное рванье, а не королевский походный костюмчик! Тим, у нас есть бечевка штаны подлатать?
— А ты, наше рваное величество, в следующий раз перед превращением одежку-то с себя снимай, — благодушно посоветовал Ворча, передавая Боне клубок, — так оно экономнее будет.
— Превращаться? Ни за что и никогда! — сквозь зубы отрезал Хозяйственный, одновременно пытаясь отгрызть кусок бечевки. — Такую глупость я повторно не совершу.
— Да ну! — ехидным голосом изумился карлик. — Так я и поверил. Иметь волшебный браслет и не пользоваться им — это... это все равно как голодному держать в руке колбасу и не есть ее! — довольный удачным сравнением, Ворча широко заулыбался.
— Кстати, о колбасе, — Тим порылся в бонином рюкзаке, — колбасы нет.
— Как... нет? — у Ворчи отвалилась челюсть.
— Вот так, — Тимка развел руками, — всю крысам скормили.
— Ненавижу, — с чувством сказал Ворча, — крысюки поганые! — и скорбно замолчал. Даже сник весь.
— Не беда, — хохотнул Боня и повел плечами, наслаждаясь ощущением здоровья и силы: почему-то последнее время он чувствовал себя просто великолепно. — Тимыч, организуй нам пару консервочек и не забудь галеты! Чай тоже пригодится.
— Чай! — посветлел лицом Ворча. — Хоть что-то осталось в этом мире, ради чего стоит жить!
— Пошли на сцену, — предложил Тим и показал рукой на возвышение. — Там, по-моему, как-то уютнее будет. Безопаснее, что ли.
Они взобрались на «сцену». Здесь явно кто-то побывал до них — остатки костра черным пятном выделялись посреди площадки. Возле пятна комом валялось старое тряпье, чья-то убогая постель. Закопченный котелок сиротливо лежал на боку, полный костровой золы.
— Обжитое место, — Боня носком сапога отбросил котелок в сторону, — хороший признак. Значит, чудища сюда не часто шастают. Я сейчас спиртовку подготовлю, а ты, Ворча, поищи воду. Она должна быть где-то поблизости, раз тут готовили.
Ворча взял чайничек и неторопливо побрел в сумерки зала искать воду. Тим достал консервы, открыл их ножом, высыпал на скатерку галеты; Хозяйственный зажег спиртовку. Прошло минут пять, но Ворча все еще не возвращался.
— Куда он запропастился? — Хозяйственный спрыгнул с возвышения на пол. — Пойду-ка я его поищу, а то мы так без чая останемся. Хоть бы голос подал, что ли, — с досадой сказал Боня. — В какой стороне мне его искать?
— А-а-а! — далеким криком истошно заголосил из темноты Ворча, словно услышал слова Хозяйственного. — Спасайте! Убивают! Съедают! Чайника лишают!!!
Дробный топот маленьких ножек эхом отдавался под сводами зала — невидимый Ворча бежал к свету изо всех сил.
— Ворча, кто там? — Хозяйственный выхватил меч, повернулся на крик. — Кто?!
Карлик вылетел из темноты, прижимая к животу полный чайник: вода фонтанчиком выплескивалась из носика ему прямо в перепуганное лицо.
— Там оборотень! — он возбужденно потряс чайником, вконец облив себя с ног до головы. — С глазами и зубами! Чайник хотел отнять, мер-рзавец! Так я не дал.
— С глазами, говоришь? — Боня махнул мальчику рукой. — Тим, посвети туда, пожалуйста, где оборотень.
Тимка включил фонарик: в луче света возникла скрюченная древняя старушка в бесформенном сером балахоне. Неуверенно тыкая перед собой клюкой, она осторожно брела на свет, подслеповато моргая и закрываясь ладонью от фонарика.
— Так. Оборотень, — согласился Хозяйственный, пряча меч, — очень даже типичный. Можно сказать, самый натуральный. Эх ты, — он укоризненно смерил Ворчу взглядом, — трус ты, милейший.
— Были зубы, — убежденно сказал карлик, — и глаза были. Во какие! — он приложил две галеты к лицу и страшно сморщился, оскалив зубы. Тим покатился со смеху.
— Проходите, бабуся, — Боня вежливо протянул старушке руку, — ваше хозяйство? — он мотнул головой в сторону возвышения.
— Мое, — беззубо прошепелявила старушка, — мое, милые.
С кряхтением, в несколько приемов она забралась наверх и сразу уселась на тряпье, тяжело опершись на клюку и шумно вздыхая. Ворча спрятался за дальним краем возвышения и оттуда настороженно подсматривал за происходящим, то и дело пугливо ныряя вниз, стоило только старухе взглянуть в его сторону.
— И что же вы, бабуля, здесь делаете? — Боня пододвинул к старушке открытую консервную банку. — Одна, в таком месте?
— Живу, — равнодушно прошамкала бабуля, с недоумением обнюхивая шпроты в масле. Старуха отставила банку в сторону и замерла, угрюмо уставясь на Хозяйственного; Тимку она игнорировала — почему-то ее интересовал именно Бонифаций. Тим отвернулся от старухи и посмотрел на Ворчу — карлик отчаянно сигнализировал ему, пытаясь привлечь внимание: корчил несусветные рожи, закатывал глаза, растягивал руками свои уши. Видя, что Тим не понимает его, он снова приложил две галеты к глазам и оскалился. Тимка пожал плечами, но повернулся к гостье и пригляделся.
Старуха сидела каменным изваянием, все так же уставясь на Хозяйственного. Огонек спиртовки голубыми точками отражался в ее зрачках, и только сейчас Тим увидел, что глаза у нее и впрямь странные. Потому как не бывает у нормальных людей вертикальных зрачков! И острые уши, торчавшие из нечесаных волос, тоже не походили на человеческие.
Бонифаций хлопотал над спиртовкой — чайник начинал закипать — и дела ему не было до Ворчиных сигналов; Хозяйственный вынул из рюкзака пакет с сухим чаем, примерился и на глазок насыпал заварки в кипящую воду. Аромат свежезаваренного чая поплыл в воздухе.
— А вот и чаек подоспел, — обрадовался Боня и повернулся к бабке, — вам с сахаром?
Старуха резко встала, постукивая клюкой, быстро подошла к чайничку, принюхалась, затрясла головой. А после... После случилось неожиданное: старуха запрокинула голову и завыла оглушительным утробным голосом, сильно стуча себя в грудь рукой с зажатой в ней клюкой.
— Бабуля... вы чего... — попятился от нее Хозяйственный, — не хотите с сахаром, ну и не надо. Стоит ли так расстраиваться!
— Боня, — Тим вскочил на ноги, — Ворча прав, она — оборотень! В глаза ей посмотри!
Старуха взревела. Неуловимо меняясь, она вмиг стала выше ростом, налилась мускулами; серая распашонка туго натянулась на бугристом торсе, полосатый змеиный хвост задергался между ног — перед лицом Хозяйственного звонко щелкнула клыками громадная крокодилья пасть.
Боня попятился к спиртовке.
Чудовище, получеловек-полуящер, протянуло к нему жилистую лапу, выбросило из пальцев по-медвежьи длинные когти.
— Вот ты как, значит! — завопил Хозяйственный. — Тогда получай чаек! — и, схватив с огня чайник, швырнул его в голову оборотня. Монстр ловко поймал посудину в полете и, урча от удовольствия, припал к носику чайника, забулькал кипятком. Боня выхватил меч и напал на оборотня, раззадоривая себя громкими криками и руганью: чудище лениво отмахивалось свободной лапой от меча, не переставая потягивать чай из носика, словно коктейль через соломинку.
Ворча мячиком запрыгнул на помост. Вложив булыжник в ремень, он махнул пращой — камень врезался в чайник и вышиб его из лап оборотня; чудовище недовольно взревело, завертело головой в поисках чайника. Боня сделал выпад — оборотень мимоходом рванул когтями у него из руки меч, чуть не вывихнув при этом Хозяйственному кисть, и швырнул клинок в темноту. После подобрал чайник и стал звучно высасывать из него остатки чая.
— Тим, где твой чудо-пульт? — Хозяйственный, не отводя глаз от чудища, протянул левую руку к мальчику. — Давай!
Тим выдернул из кармана пульт дистанционного управления и сунул его в ладонь Боне. Хозяйственный протянул руку вперед и лихорадочно стал давить большим пальцем на черные кнопки. Но ничего не случилось, да и не могло случиться — Тимка впопыхах дал ему пульт вверх ногами.
Разорванный рукав бониной куртки свалился до локтя, тускло блеснули на запястье костяные звенья; оборотень осоловело покосился на браслет, вздрогнул, уронил чайник и рухнул на колени, в испуге зажав глаза лапами. Согнувшись в три погибели, чудище истово застучало головой по мрамору возвышения, издавая жалобные похрюкивания и униженно виляя хвостом.
— Ай да вещица, — довольно ухмыльнулся Боня, пригладил усы пультом, — вмиг успокоила. Нужная штуковина, полезная! О-отличный пульт.
— Да? — Тим в сомнении схватил его за руку, осмотрел. — Фиг тебе! Ты же его неправильно держишь. Не сработал он у тебя...
— Э? — Боня перевел взгляд с пульта на заливающуюся слезами старушку, что усердно била перед ним земные поклоны — трансформация прошла быстро, и ящер опять стал человеком.
— Э? — растерянно повторил Боня, уставясь на Ворчу. Карлик развел руками — мол, сам ничего не понимаю, — и ушел в темноту, за выкинутым мечом.
— Эй! — Хозяйственный легонько толкнул ногой старушку. — Ты, чудо-юдо! В чем дело? Ты кто?
Бабка поймала бонин сапог и осыпала его жаркими поцелуями.
— Первый раз такое вижу, — Тим уставился на старуху, — чокнутый оборотень! Кипяток лопает, сапоги целует... Как есть сбрендила бабушка. Гм, наверное, у нее было трудное детство, — решил для себя Тимка и взял банку со шпротами. Драка закончилась, и теперь можно было наконец подкрепиться — что-то есть очень захотелось.
— Хватит сапог целовать! — сердито крикнул Хозяйственный, выдергивая ногу из цепких старушечьих рук, — прогрызешь ненароком. Повторяю свой вопрос: кто ты такая? Немедленно отвечай!
Старуха распростерлась перед Бонифацием, уткнулась лицом в стылую золу и торжественно возвестила:
— Я — твоя недостойная подданная, о Великий Магистр ордена Боевых Оборотней! Дозволено ли будет мне прикоснуться к Браслету Силы, о мудрейший из мудрейших?
Полупустая банка выпала из тимкиных рук — открыв рот, он уставился на Хозяйственного. Боня откашлялся, сложил руки на груди и гордо молвил в пространство, сурово сведя брови:
— Мудрейший, хм... Эт-точно. Валяй, прикасайся!
В тишине раздался тяжелый вздох — Ворча, держа найденный меч под мышкой, стоял возле помоста и осуждающе смотрел на Хозяйственного.
— Надо же! Ко всем нашим несчастьям его величество еще и магистром заделалось, — горько вздохнул карлик и расстроено покачал головой.

Глава 15
Рассказ старухи

— Понимаешь, бабушка, — Хозяйственный поставил кружку с чаем на пол, — я, конечно, Магистр, без сомнений. Но вот какая закавыка — ничегошеньки я о своей магистровской жизни не помню.
Старуха кивнула, не сводя глаз с кружки, сглотнула слюну. Тим, обняв Ворчу за плечи, сидел поодаль и наблюдал за беседой двух оборотней — то, что Боня теперь немного не человек, было давно понятно. С тех пор, как он превратился в тигра.
— Я, бабуля... Кстати, как вас... тебя зовут?
— Эйя, — кротко ответила старушка, смущенно поковыряла клюкой пол и тихим голосом попросила:
— О Магистр! Дозволено ли мне будет испить капельку чудесного замасура?
— Чего? — Боня подумал, что не расслышал, — капельку мусора?
— Замасура, — вежливо поправила его Эйя и показала клюкой на помятый чайник с полуотгрызенным носиком.
— Чай... замасур какой-то, — пробубнил Хозяйственный, но щедро налил в чистую кружку крепкого напитка. Старуха с благоговением приняла угощение и стала пить мелкими глотками.
— Очнулся я в подземелье с прозрачными колоннами, — вдохновенно продолжал врать Боня, исподтишка показав Тимке и Ворче кулак, чтобы не смеялись, — среди скелетов и драгоценностей. Потом на меня напали крысы. Я, естественно, превратился в тигра и разогнал их. А потом оказался у тебя, гм, в гостях. Правда, ты меня чуток неласково встретила...
— О Великий Магистр! — старуха закатила глаза и прижала кружку к груди. — Ты не сказал тайного слова, и я посчитала тебя таким же убожеством, как те, что во множестве бродят вокруг нашего храма. Вот как эти нежити-недомерки, — она презрительно ткнула клюкой в сторону Ворчи и Тима; Тим поежился.
— Да-да, — согласно кивнул Боня, подмигивая Тимке, — это мои слуги. Хоть и нежити, но ничего. Мне нравятся. А какое тайное слово?
— Увы, — Эйя потупила взгляд. — Вы забыли, а я не вправе напоминать его. Только по решению совета оборотней, на Большом Круге...
— Ладно, — отмахнулся Хозяйственный, — обойдусь и без слова. Хочешь еще мусору... замасуру то есть?
— Пожалуй, хватит, — старуха отставила пустую кружку, покачнулась. — Я и так много его выпила. Когда была в превращении — пила, сейчас — тоже пила. Боюсь, мне может стать плохо, — язык у Эйи заметно заплетался.
— Ага, — Ворча возбужденно толкнул Тимку локтем, — на них чай действует так же, как мои дурные яблочки на ловчую черепаху!
— Пьяные становятся, — понятливо кивнул Тимка.
Бонифаций кашлянул.
— Слушай, я вот чего хотел спросить — почему ты не сразу на нас напала, а только когда чай... тьфу, замасур сварился?
Эйя погрозила Хозяйственному пальцем, захихикала. «Похоже, ее крепко развезло, — весело подумал Тим, — прежде она себе такого не позволяла. С чая-то...»
— Великий Магистр, ик, проверяет, помню ли я устав боевых оборотней? Помню, помню... «Превращение в боевую форму только в битве за правое дело или в случае смертельной угрозы для твоей жизни», пункт первый. Но я стара, а замасур пах так сладко! Наверное, с самой молодости его не пила. Как проклятье над нами случилось, так с тех пор, почитай, все замасуровые кусты и повыводились. Ну чем они ей помешали?
— Кому — ей? — Боня терпеливо слушал старушечью болтовню, хотя многого в ней не понимал. — Давай бабка Эйя сделаем так: ты мне расскажешь все-все, что знаешь. И про оборотней, и про проклятье. И про замасур свой любимый расскажешь. Пойми, что Магистр ничего не помнит! Контуженный я был, — Хозяйственный театрально приложил ладонь ко лбу и легко застонал, — триста лет без сознания лежал! Вот, до сих пор голова болит.
Эйя кивнула, молча показала пальцем на кружку. Боня помедлил, плеснул только половину — чай настоялся и был очень крепким, старушка могла и не одюжить полной дозы. Эйя на минутку задумалась, а затем приступила к рассказу.
...Давным-давно, много сотен лет тому назад, мир Эйи был совсем другим. В те времена солнце здесь было ярким, небо синим, а воздух пах цветами и свежестью. И жило в этом мире множество совершенно не похожих друг на друга существ: люди и эльфы, драконы и единороги, гномы и феи. Дружно жили, по-доброму. Бывало, конечно, что когда-то и стычки случались, и до войн дело доходило. Но это было очень и очень давно. Когда все дикие были. А когда поумнели, то поняли, что жить им можно только в мире, иначе уничтожат друг друга и не заметят как. Потому что сильными все стали: кто в колдовстве, кто в технике. И если бы началась война и все накопленные технические и колдовские знания вдруг стали бы использоваться в военных целях, то через день... ну, через два — воевать просто было бы некому!
Драконы в те времена были самыми продвинутыми в волшбе существами и потому, по негласному уговору, охраняли мир и спокойствие на всей земле. Впрочем, никто особо воевать и не стремился — всем всего хватало. Хватало земли для полей, хватало воды для питья, воздуха для дыхания. А если чего-то и не хватало, что ж — под рукой была магия. Среди людей было много искусных волшебников, которые могли помочь в затруднительных ситуациях; к волшебству драконов жители обращались крайне редко, только в исключительных случаях. Когда надо было сделать что-то глобальное, особо мощное. Море, предположим, сделать. Или поднебесную гору снести. Или великую речку вспять повернуть. С меньшими задачами драконы и не связывались, неинтересно им было колдовать по мелочам. И вообще драконьи чары в основном были разрушительными, военными — им легче было разнести колдовством в пух и прах десяток городов, нежели наворожить один-единственный, но целый сарай.
Люди в жизнь соседей-волшебников не лезли, дела эльфов и фей их совершенно не интересовали. К волшебству люди относились с недоверием, делая в своем развитии основной упор на технику: что-что, а машин и всяческих механизмов они наизобретали предостаточно! Самых разных — и мирных, и для войны годных. Конечно, были и среди людей волшебники, которые в совершенстве владели творческой магией. Но, как правило, жили такие маги отдельно от всех остальных людей, обособленно. Потому как всем известно: хоть магия и наука две сестры родные, но друг с дружкой ужиться они никогда не смогут.
Вот из таких колдунов-отшельников в свое время и возникло тайное общество — орден Боевых Оборотней.
Орден поставил перед собой цель поддерживать порядок среди людей, помогать обиженным, наказывать негодяев. Драконы драконами, но не будешь ведь за каждым пустяком — по драконьим меркам — беспокоить могущественные создания! И в течение многих лет орден прекрасно справлялся со своими задачами; во главе Боевых Оборотней бессменно стоял Великий Магистр, которого в лицо никто не знал. Потому что у Магистра могло быть любое лицо — он умел превращаться в кого угодно, даже в дракона. А узнать его можно было только по Браслету Силы, древнему подарку королевы фей.
Вот так, в добре и согласии, жили-поживали люди и нелюди, когда в один не очень прекрасный день, без предупреждения или каких-либо других знамений, в далекой пустынной местности, прямо в воздухе, открылась Дверь. Никто не видел, как это произошло. Впрочем, может, кто и увидел, да не успел рассказать — змеелюди были скоры на расправу. Смертельная лавина хлынула во все стороны от Двери, уничтожая все живое на своем пути. Да, змеелюди были хорошими бойцами, оснащенными скорострельными арбалетами, заговоренными кривыми саблями, крепкой броней гибких доспехов. Ног у них не было, зато сильный хвост позволял им скакать далеко и неутомимо, как на пружине.
Горели поселки, города. Гибли все, кто вставал на пути захватчиков — пленных змеелюди не брали... Началась война. Тяжелая, кровавая, с применением техники и разрушительного колдовства, с великими подвигами и низким предательством — война никого не оставила в стороне. В борьбе с врагами объединились все; страшные взрывы сотрясали землю, бескрайний дым и гарь чудовищных пожарищ порой надолго закрывали солнце и тогда битвы неделями шли в сумерках. И сколько бы ни уничтожали змеелюдей, сколько бы их ни полегло от рук людей, от клыков и когтей зверей — все одно их было много. Очень много. Захваченных в плен змеиных бойцов допрашивали с пристрастием, порой и с пытками — необходимо было узнать, кто они, откуда, как попали сюда? Но змеелюди молчали. А вскоре и пытать их бросили: оказалось, что захватчики нечувствительны к боли. Между тем война все шла и шла, а истоков ее обнаружить не удавалось.
И тогда маленький отряд Боевых Оборотней, самых лучших и умелых, во главе с Магистром, попытался проникнуть в самую сердцевину змеиного войска, разгадать тайну змеелюдей — откуда они? Это им удалось, хотя почти все оборотни погибли... Люди и драконы узнали, что где-то существует Дверь, через которую и проникают в их мир захватчики. И пока существует Дверь, до той поры и будет идти война.
Разведчики не смогли узнать, где точно располагается проход в змеиный мир, но и этого было достаточно — теперь все знали, из какого района идет нашествие. Все силы, вся волшебная мощь были кинуты на оцепление и уничтожение места, где находилась Дверь: змеелюди погибали, едва оказывались в новом для себя мире. Мало кто из них мог прорваться сквозь смертоносный град камня и железа, ежеминутно волной кативший по проклятому месту — катапульты и ядрометы трудились день и ночь! Драконы выжигали огненными струями чудом проникших сквозь плотную блокаду редких змеиных бойцов... К сожалению, боевая магия почему-то плохо действовала в этом месте, иначе подозрительный район давным-давно отправили бы под землю, в недра кипящей лавы. Или утопили бы в море. Тогда никто еще не знал, что за змеелюдьми стоит Великая Змея, поддерживающая их своей черной и очень могущественной магией. Но даже Великая Змея не в силах была бесконечно посылать своих подданных в мясорубку непокоренного мира. И тогда она пришла сама...
Здесь Эйя прервала свое грустное повествование и заплакала. Она стыдливо отвернулась от Хозяйственного, чтобы тот не видел ее слез, уткнулась в кружку с чаем. Боня поглядел на Тима, поиграл бровями — мол, как рассказ? Тим показал большой палец, а Ворча состроил унылую физиономию — он совершенно не хотел слушать оборотневские воспоминания. Он хотел колбасы с чесноком.
Бабка Эйя наконец успокоилась, отхлебнула из кружки и вновь заговорила.
...Последняя битва была самой страшной. Великой Змее уже не нужен был непокорный мир, нет. Она хотела его уничтожить полностью, ни больше ни меньше! И ей многое удалось... Но все же и Великая Змея вынуждена была отступить — неожиданно открылась еще одна Дверь, через которую пришла подмога. В сражение со змеями вступило войско Белого Дракона, и вскоре война закончилась — змеи и драконы исчезли, закрыв за собой Двери, ушли воевать в другие неведомые миры. Но на прощание Великая Змея нанесла оставшимся в живых свой последний и сокрушительный удар: она прокляла всех, кого не смогла уничтожить, наложила великое заклятие искажения. И то, что раньше было добром, стало злом; что было красивым, стало ужасным. Все и вся исказилось, превратилось в свою противоположность; ненависть и хаос воцарился в счастливом когда-то мире. Теперь не нужны стали убийцы-захватчики, потому что все поголовно стали убийцами... И пали великие города, и погибло все живое. И только бездумная нежить обитает теперь в развалинах, творя свои гнусные дела под светом остановленного проклятьем солнца...
Боня покатал в ладонях пустую кружку, искоса посмотрел на Эйю. Старуха уже не плакала, но сидела сгорбясь, уставясь в пол, словно тяжелые воспоминания придавили ее своим непосильным грузом.
— Одна отрада, — старуха подняла на Хозяйственного измученный взгляд, — что вы, о Магистр, живы. Ибо прошел слух, что пронзили вас насмерть серебряным копьем.
— Враки, — рассеянно отмахнулся Бонифаций, — клевета. Меня, если на то пошло, и золотым топором не проймешь.
— Шутите, — усмехнулась старуха, — понимаю.
— А что, серебро для оборотней опасно? — вклинился в разговор Тимка.
— Смертельно, — не поворачиваясь к нему, отрезала Эйя.
— Ого, — пробормотал Ворча, — не простое это дело, быть оборотнем. Зачерпнул, скажем, супу серебряной ложкой и — ага! Помер. Или котлету на серебряную вилку подцепил: брык — и готов. Нда-а...
— Как же ты... э-э... не измененной проклятьем осталась-то? — Боня налил старухе холодного чая в подставленную кружку. — Как вообще живешь?
— В миг проклятья я была здесь, — старуха обвела свободной рукой вокруг себя, — в храме бога солнца. Это меня и спасло — храмы устояли против колдовства. Не все, но устояли. А живу... — она грустно вздохнула, — разве это жизнь? Существую я. Храм, пожалуй, единственно безопасное место, где ныне относительно спокойно. Нежить сюда боится заходить. Видно, как-то действуют на них светлые силы древних богов.
— А ежели ему на дырявый зуб серебряную коронку надеть надо, чтобы нерва в нем не болела? — ни к кому собственно не обращаясь, вдруг громко спросил Ворча. — Тогда он тоже вымрет? Ну и дела, — и опять замолк, зажав бороду в кулак и о чем-то напряженно думая.
Старуха не ответила, только дернула острым ухом, словно надоедливого комара отогнала.
— Скажи, уважаемая Эйя, — Хозяйственный погрозил пальцем карлику, — не случалось ли тебе видеть какую-нибудь странную птицу? Или двух человек в черных плащах и капюшонах, с красным стеклянным посохом? Или слышать о таких?
— Случалось, — подумав, ответила старуха. — И видеть случалось, и слышать. Они такой тарарам тут устроили!
— Где? Как? — одновременно воскликнули Тим и Боня.
— Там, — Эйя неопределенно кивнула в сторону мозаичной стены, — возле мертвого сада. Я как-то туда на промысел вышла, хотела для разнообразия волшебных фруктов поискать... Есть там места, где не все деревья в неживые обратились. Ну так вот — слышу, у меня над головой вдруг шум и гам поднялся. Смотрю — грызофеи какую-то большекрылую птицу на лету в клочки разрывают... Мерзкие создания эти грызофеи! Зубы и когти, крылья, злость и голод — вот вам полный портрет одного грызофея. А когда они на кого стаей нападут, то пиши пропало! Даже костоходы предпочитают с ними не связываться... И вот, значит, допекли они наконец птичку, сложила она крылышки и упала на землю неподалеку от меня. Вижу — живая, Шевелится. Тут грызофеи на нее всей кодлой и хотели упасть, чтобы добить, да не тут-то было! Птица разделилась на двух человек, именно таких, о которых вы говорили, о Магистр, и дали они деру в город. А грызофеи с носом остались, — Эйя захихикала, вспоминая что-то, — и со злости между собой сцепились! Вот потеха была. А визгу-то, визгу!
— Посох у них был? — настойчиво гнул свое Хозяйственный. — Красненький такой, блестящий? Очень приметная вещица.
Старуха задумалась. Она морщила лоб, закатывала глаза, кряхтела и чесала в затылке. Словом, старалась.
— Да неужели серебро ядовито? — внезапно очнулся от своих дум Ворча. — Я и не ду...
Боня швырнул в карлика пустой консервной банкой; жестянка звучно стукнула Ворчу по лбу.
— Все, молчу, — карлик действительно умолк, даже запихал для верности в рот бороду.
Эйя вздрогнула, медленно покачала головой.
— Не помню. Вроде не было никакого посоха... Слаба я зрением, о Магистр! Была бы я в боевом облике, от меня и муха не укрылась бы, а так... — она махнула рукой.
Боня хлопнул себя руками по коленям:
— Нет так нет, что же делать! Будем искать дальше.

Предыдущая страница 11 Следующая страница


Зеркало старой ведьмы 12

— Слышала я, — чуть помедлив, сказала старуха, — что морские колдуны двух незнакомцев захватили. Может статься, что это как раз те, кого вы ищете. Которые птицей к нам прилетели. Оно, конечно, слухам верить особо нельзя, но всякое могло случиться.
— Слухи? — насторожился Хозяйственный. — От кого? Я так понял, что кроме нежити в городе никого нет. Откуда же слухи?
— Эх-хе, — старуха отвернулась, помолчала. После глухо продолжила:
— Самое страшное, что многие нежити в редкий лунный день опять живыми становятся. И все-все помнят, что с ними было и что они вытворяли, пока их разум спал. И понимают, что вскоре опять станут безумными. Некоторые не выдерживают...
— Лунный день? — Тимка подался вперед, отпихнув Ворчу в сторону. — Как так? Солнце выключают, а луну включают, да? Здорово!
— Уймись, — Хозяйственный поискал пустую банку, но их больше не было, — не мешай человеку рассказывать!
— Лунный день он и есть лунный день, — пожала плечами старуха, — ничего особенного, сами увидите. Одно только скажу — опасное это время: Червь из логова выходит, — и замолчала.
— Что за червяк... — начал было Тим, но тут Ворча страшно заперхал. Тимка обернулся к нему: карлик выпучил глаза и схватился за горло. Видно, он ненароком подавился собственной бородой. Уже и синеть начал.
— Детский сад, честное слово, — с досадой воскликнул Хозяйственный, бросаясь к Ворче. Но Тимка успел раньше — он выдернул скомканную бороду изо рта карлика и крепко постучал его по спине. Ворча со всхлипом часто задышал, крупные слезы потекли по его синюшно-бледному лицу.
— Спа...спас...ибо, — выдавил он из себя в несколько вздохов, — еще бы чуть-чуть и я... как оборотень от серебра... Глупо, правда?
— Далось тебе это серебро дурацкое, — Тим дружески приобнял Ворчу за плечи, — хватит себе голову ерундой забивать. Разве так можно?
Боня немного постоял над друзьями, убедился, что с ним все в порядке, и повернулся к Эйе: старуха тяжело поднялась с места и неторопливо подошла к Хозяйственному. Прищурясь, она внимательно посмотрела на мальчика и карлика.
— Невероятно, — прошептала она и даже подалась назад, словно увидела невесть что, — не может быть! О Магистр, — она с поклоном развернулась к Боне, — довожу до вашего сведения, что они — живые! Они настоящие, не обращенные. Не нежити!
— Да ну! — очень натурально изумился Хозяйственный. — Вот так-так! А это хорошо или плохо?
— Это — невозможно! — убежденно сказала Эйя. — Так не бывает.
— Бывает, — успокоил ее Тимка, поднимаясь на ноги, — нас Магистр сам расколдовал. Я, например, был зеленым мухомором-плевалкой с дальнобойным жалом, а он, — Тим похлопал Ворчу по кепке, — маленьким фиолетовым носоедом.
— Точно, — подтвердил Ворча, тут же весь перекосился и поочередно захлопал глазами, то левым, то правым, вдохновенно пытаясь изобразить из себя злого носоеда. И именно фиолетового.
— Эк, — с Хозяйственным от неожиданности случилось что-то вроде спазма желудка. Он ошалело уставился на Тимку.
— О Магистр! — старуха в десятый по счету раз за последние полчаса упала перед ним на колени, — сила ваша безгранична! Да-да, я поняла — вы восстали из великого небытия именно для того, чтобы спасти наш несчастный мир. Великое чудо!
— Гм, — Хозяйственный покраснел так, что даже веснушки на его лице исчезли, — я... да... хм... вот именно, восстал, — и показал Тимке кулак. С очень серьезным видом показал, не шутя. Тим сделал страшные глаза и спрятался за Ворчу.
Боня поднял старушку с колен.
— Мы немного отвлеклись. Конечно, мир я спасу, куда мне деваться! Но давай вначале вернемся к тем двум странникам, что от грызофей в город убежали. Которых водяные колдуны в оборот взяли. В слухах что-нибудь говорилось об их дальнейшей судьбе? Что с ними стало?
— Что стало? — Эйя нахмурилась. — Понятное дело, что. Морские колдуны, они по всему миру шастают, чужих ищут. Для чего, не ведаю. Как кого подозрительного найдут, так сразу его хватают и на свой остров увозят. Говорят, у них там бога-атый пыточный арсенал! Вот на этом острове они и допытываются от несчастного, кто он, да зачем такой из себя подозрительный. А потом его в море топят. Если, разумеется, после пыток остается чего топить.
— Замечательно, — уныло подвел итог Хозяйственный, — хватают, понимаешь, кого ни попадя, пытают, топят. Полный произвол! Кстати, как они хоть выглядят, колдуны?
— Обычно выглядят, — Эйя неспешно вернулась к мятому тряпью и осторожно села на него, — высокие, черные. Очень похожи на ваших знакомцев: тоже в плащах и капюшонах. Я, грешным делом, даже сперва их за морских колдунов и приняла. Только после поняла, в чем разница.
Боня сел на корточки против старухи и внимательно посмотрел ей в глаза.
— В чем же?
Эйя отвела взгляд.
— В том, что жрали грызофеи ваших знакомых. А морские колдуны, наоборот, сами грызофей на завтрак едят... Они вообще всех едят, — и старуха принялась задумчиво чертить клюкой по полу.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Ночные гости       (Страница 1)
    • Глава 2
      Болотный отшельник       (Страница 1)
    • Глава 3
      Нига идет на грозу       (Страница 2)
    • Глава 4
      Шут — победитель чудовищ       (Страница 3)
    • Глава 5
      Тайные страхи       (Страница 3)
    • Глава 6
      Волшебник и ведьма       (Страница 4)
    • Глава 7
      Тим открывает Нигу       (Страница 5)
    • Глава 8
      Никогда не говори «никогда»       (Страница 6)
    • Глава 9
      В зазеркалье и обратно       (Страница 6)
    • Глава 10
      В поход       (Страница 7)
    • Глава 11
      Незадачливый рыболов       (Страница 8)
    • Глава 12
      Битва со скелетами       (Страница 9)
    • Глава 13
      Колдовской браслет       (Страница 9)
    • Глава 14
      Оборотень       (Страница 10)
    • Глава 15
      Рассказ старухи       (Страница 11)


Михаил Бабкин

Зеркало старой ведьмы

Цикл: "Проклятье старой ведьмы" - 2

 Читать книгу

Аннотация

Кто поможет Тимке вернуться домой из Закрытого Королевства? Разумеется, добрый и мудрый волшебник. Вот только он уже не одну сотню лет томится в плену у старой ведьмы… Значит, дело за малым: освободить его из заточения! Вместе со своим другом-рыцарем Тимка преодолевает хитроумные колдовские преграды и наконец попадает в логово ведьмы. Но тут-то его и встречает самый настоящий…Фредди Крюгер.

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.slimper.narod.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.

Сразу предупреждаю, что в Интернете довольно много пользователей с этим ником! Видимо, не мне одному пришла в голову такая «оригинальная» идея… Довольно забавно было, прошерстив Интернет через Яндекс или Рамблер, обнаружить множество своих сетевых близнецов, о которых и слыхом не слыхивал!

Происхождение ника достаточно простое и очевидное: вторая книга моей трилогии так и называется: «Слимпер».

Мои увлечения: читать хорошие книги, и не только фантастические; Интернет (как же без него!) и пиво под копченого леща, но в меру, без фанатизма.

У меня есть неофициальный сайт http://slimper.narod.ru, который я «слепил», как сумел, и где находится множество всякого, прежде разбросанного по Интернету там и сям; сразу предупреждаю: в гостевой я не отвечаю, но обязательно знакомлюсь со всем там написанным и, ежели что, отвечаю по e-mail (если он представлен) — лентяй я в гостевой ответы писать!

…Писательский труд для меня — основная работа: живу я на гонорары, и менять этот образ жизни пока не собираюсь… Но если вдруг уволят из писателей, то пойду работать инженером-электриком, по основной своей специальности.

Или дворником.

Если, конечно, возьмут.