Михаил Бабкин - Проклятье старой ведьмы

1 Михаил Бабкин

Глава 1
Ой мамочки, я влип!

Началась вся эта история одним солнечным утром, в десять часов восемь минут и пятнадцать секунд. Именно в это время Тимка наконец-то совсем проснулся. Он уже ненадолго просыпался до этого, раза три, когда электронный будильник начинал громко свиристеть веселую мелодию, и все три раза на ощупь выключал его. В четвертый раз Тимка промахнулся, хлопая по будильнику рукой, и часы упали со стула на пол. Будильник ойкнул, а после вместо веселого «Трам-трам-тара-тара-там!» сердито стал ныть: «Уй-уй-уююй-ой...»
— Здрасте вам, он еще и обиделся! — сердито сказал Тимка, высунулся по пояс из кровати, подобрал часы и поднес их к заспанным глазам. Было десять часов восемь минут... Короче, было позднее летнее утро.
— Проспал, ура! — закричал Тимка, выпрыгивая из кровати. — То есть не ура, а беда! — поправил он сам себя и побежал в ванную скорее умываться. Будильник укоризненно пискнул ему вдогонку: «Нью-у!» — и замолчал навсегда: Тимка нечаянно раздавил его ногой.
Тимка раньше учился в третьем классе. Почему раньше? Да потому, что теперь были каникулы, а осенью Тимка шел уже в четвертый класс. Так что третий остался там, в прошлом, и можно было пока забыть и о школе, и об учителях. Но вот о чем никогда нельзя забывать, даже летом и даже в каникулы, — так это о друзьях. А Тимка проспал встречу с ними... Вряд ли Петька с Шуриком станут его ждать в такое славное утро: в походы сонь не берут!
Скажем честно, Тимка любил поспать и вкусно покушать. Поэтому в классе его часто дразнили или солидной кличкой Тим-Тимыч, или несолидной Буфет. Кому как нравилось. Конечно, можно еще перенести, когда тебе говорят: «Здравствуйте, Тим-Тимыч!» или: «Хотите жвачки, сэр Тим-Тимыч?» Но поверьте, очень неприятно, когда слышишь такое: «Ну, Буфет, ты у меня сейчас получишь!» И хотя Тимка был немного трусоват, на «Буфета» он обижался всерьез и дрался тогда тоже всерьез.
Тимка почистил зубы, быстро умылся, натянул серую футболку и легкие брюки, сунул в кулек пирожки, оставленные мамой на столе, обул сандалии и выбежал из квартиры. Но как бы Тимка ни торопился, он проверил кран в ванной и плиту на кухне — не течет ли где вода, закрыт ли газ? — Тимыч был хозяйственным пареньком. А сегодня так вдвойне хозяйственным, потому что родители с раннего утра уехали на дачу и все домашние заботы остались на Тимке.
Да-а, если бы мама была дома, он бы не проспал! Мама будила всех — папу на работу, Тимку в школу. А вот когда она сама вставала, Тимка даже не представлял. Наверное, чуть ли не ночью, часов в шесть утра. Эх, бедные взрослые! У них-то нет каникул. А отпуск, такой, как сейчас у родителей, не в счет. Разве это отдых — ездить далеко за город работать в саду, возиться в земле, опрыскивать деревья, ухаживать за цветами? Нет, отдыхать можно и лучше: сходить с друзьями поиграть на компьютере, потом по видику ужастик посмотреть, а после развлечься холодной «Пепси» с мороженым...
Вот так думал Тим-Тимыч, вприпрыжку несясь по улице. Улица была по-летнему веселой — на ней то и дело радостно звенели трамваи, а деловитые машины нетерпеливо фыркали дымом на перекрестках; яркое солнце отражалось то в темных очках прохожих, то в чистых стеклах домов. Там и тут пестрели киоски, где можно было купить много чего вкусного, а заодно бесплатно поглазеть на разные плакаты с мускулистым Рэмбо или Терминатором с жутким пулеметом в руках.
По дороге проехала поливальная машина, пустила фонтан на кусты и бегущего за ними мальчика: в воздухе повисла маленькая радуга.
— Вот еще! — сердито крикнул Тимка вслед машине. — Я уже умывался! — Водитель высунулся из кабины и, улыбаясь, помахал Тимке рукой: он попросту не увидел Тим-Тимыча за теми кустами.
Тимка повернул в парк, к полянке, где друзья договорились встретиться. Как Тимыч и боялся, он опоздал... На полянке не было никого, только возле лавки сидела крупная лохматая псина и, склонив голову набок, рассматривала рыжую кошку на дереве. А кошка внимательно смотрела на ворону, что раскачивалась рядом на ветке. А ворона смотрела на собаку, вернее, на кусок пирожка перед собакой. И они, трое, совсем не замечали Тимыча.
— Ага, — сказал Тимка, зажал кулек с едой под мышкой и тихонько достал из кармана зеркальце. Это зеркальце был особенное, немного вогнутое, и давало в солнечный день сильный тонкий луч — пятно от луча было видно за полкилометра; Тимка специально носил зеркальце с собой для маленьких развлечений. Да и в походе оно могло пригодиться, например, всякие тайные сигналы подавать, как это когда-то делали индейцы.
Тимыч осторожно поймал зеркальцем солнечный луч, медленно подвел его к кошке и... Как пыхнул ей в глаза! Кошка от испуга прыгнула куда-то вбок, ворона упала с дерева на голову собаке, а та, ничего не поняв, с лаем бросилась в кусты, прямо на Тимку.
— Мама! — в полный голос заорал Тим и помчался, не разбирая дороги. Славная получилась чехарда, не поймешь даже, кто кого больше напугал! В общем, выбежал Тим из парка в совсем незнакомых краях, где он раньше не бывал никогда.
Тимка немного отдышался и проверил, все ли у него на месте. Что ж, все оказалось в порядке: кулек находился там, где и был, зеркальце осталось в руке, а жуткой собаки нигде не наблюдалось. Где-то за спиной, далеко, в парке кричала возмущенная ворона.
— Так-так! Все хорошо! — бодро произнес Тимка. — Я заблудился. Ну и ладно. Пойду погляжу, чего там такое виднеется.
Впереди, где кончались деревья, высились разноцветные палатки, похожие на цирк шапито; рядом с ними стояли какие-то маленькие, сложенные из камней домики с островерхими крышами, башенками и флюгерами, с разноцветными стеклами в окнах — небольшой город, да и только! Тимыч осторожно подошел поближе к домикам: странно, никого здесь не было, совсем никого. Даже собак не было, или сторожа...
Тимка вошел в необычный город, свернул в одну улочку, потом в другую; вокруг поднимались каменные стены домов, а в них светились окошки: красные, синие, зеленые... Тимыч недоуменно нахмурился — день все-таки, чего ж они светятся? Потом махнул рукой, достал из пакета пирожок и, жуя, пошел дальше. Через несколько минут он оказался перед удивительной горой — она стояла посреди сказочных домиков. На горе, прямо над входом в пещеру, сияла надпись: «Лабиринт страшных сюрпризов».
— А-а, так это «луна-парк» приехал, — вдруг сообразил Тимка. — А я-то думал! И когда они успели? По телевизору ничего не говорили... Значит, я первый узнал!
Тимка заглянул в пещеру: оттуда тянул холодный ветерок и было очень темно. Только где-то далеко-далеко, в глубине, светился огонек.
— Наверное, страшно там. — Тимыч поежился. — Ни за какие котлеты я туда не полезу! И за пирог с повидлом тоже не полезу. — Тимка повернулся уходить, и тут... Прямо перед ним сидела та самая большая лохматая собака, которая так напугала его в парке, сидела и задумчиво глядела на Тима.
— Собачка... — от неожиданности тонким голосом просипел Тимка и сунул ей в морду остаток пирожка. Видимо, псина обиделась на такое обращение или узнала Тимку и рассердилась — только она зарычала и прижала уши.
— Ой, — пискнул Тимыч, шагнув спиной в пещеру, в страшную холодную темноту. — Ой, — повторил он, когда собака страшно залаяла, еще раз шагнул задом наперед, повернулся и, спотыкаясь, метнулся в глубь пещеры, к дальнему огоньку. Лай собаки эхом грохотал вокруг и Тимке казалось, что вот-вот она его укусит за ногу! Наконец Тимыч прибежал к выходу и даже не заметил, как пулей вылетел из пещеры и кубарем покатился вниз, по густой мокрой траве. Когда Тимка перестал катиться, он уткнулся носом в траву, закрыл цветастым пакетом голову и заорал что было сил:
— Мама! Не кусай!
— А что, тебя и впрямь мама хотела укусить? — спросил кто-то над Тимкой очень удивленным голосом.
— Нет, собака, — жалобно ответил Тимыч и перевернулся на спину. Он открыл глаза и восхищенно выдохнул:
— Ух ты!
Перед ним — только руку протяни — стояла небольшая двухколесная повозка с запряженной в нее лошадью. На повозке, поверх кучи вещей, сидел самый настоящий рыцарь: в серых латах, с мечом на поясе и решетчатым забралом.
— Вот это луна-парк! — ахнул Тимка.
— Да? — Рыцарь заинтересовано наклонился к нему. — А что такое... э-э... луну-парк, дружок?
Тимка вскочил и огляделся. На том пригорке, откуда он скатился, никаких выходов из пещеры не было, только трава и цветы. Ромашки, в основном. А сам Тим стоял на обочине дороги, вдоль которой рос густой лес.
— Где я? — только и смог вымолвить Тимыч.
— Ну уж не в твоем... лулу-парке, — рассудительно ответил рыцарь и поднял забрало. — О, да ты какой-то нездешний, — заметил он и, гремя железом, слез с повозки. — Я таких раньше не видал.
— Я таких, как вы, тоже. — Тимка с любопытством осмотрел рыцаря. Лицо у того было с веснушками, улыбчивое, густые рыжие усы щеткой торчали у него под носом.
— Привал, — сказал незнакомец и похлопал лошадь по крупу, та фыркнула, помотала головой. Серый рыцарь не спеша распряг лошадку:
— Иди, Люпа, пасись. Тоже, небось, проголодалась.
Тимыч понял — точно, здесь кино снимают. Как здорово! Эх, натерпелся он сегодня страху, зато будет что ребятам рассказать.
— Как мне эти жестянки надоели, — пожаловался рыцарь. Он повозился руками возле горла, чем-то щелкнул, и доспехи сами собой свалились с него в кучу. Рядом их владелец положил шлем и остался теперь в короткой черной куртке и смешных кожаных шортах.
— Меня зовут Бонифаций — добродушно сказал рыцарь, — можно просто Боня. Боня Хозяйственный. Это кличка такая, — пояснил он. — Очень я хозяйственный! Все, что может пригодиться, подбираю на дороге, вот и тележку для этого пришлось прицепить. Не пропадать же добру!
— Конечно, — согласился Тимка, — при киносъемке все сгодится. А где другие актеры? Я так кино люблю, особенно ужастики! Ну и про историю тоже люблю — всякие луки, стрелы. Рыцарей там разных уважаю... Интересно.
Боня недоуменно поглядел на Тимыча:
— Тебя, мальчик, как зовут?
— Тимофей. Иногда Тим-Тимыч. — Про «Буфет» Тимка умолчал.
— Так вот, Тим. Я понятия не имею, о чем ты там говоришь. А актером я никогда не был, хотя интересно попробовать! Кузнецом я был, в королевской свите тоже случалось бывать, на скакулов охотился... — Боня перечислял, кем и когда он работал, загибая при этом пальцы. Тимка, не слушая его, вдруг кинулся вверх, на холм, откуда скатился. Он взбежал на вершину и огляделся: никакого луна-парка поблизости не было. А был вокруг только лес, и там, за лесом, далеко на горизонте, застыли черными волнами горы, казавшиеся отсюда маленькими и бесформенными. Тимка шустро спустился вниз, схватил Боню за руку.
— Где я, где?! — испуганно закричал Тим-Тимыч.
— Где? — Боня рассеянно взглянул на мальчика:
—Ты меня сбил из-за такой ерунды! Сам, что ли, не знаешь? Конечно, в Закрытом Королевстве.
— Ой мамочки, я влип! — охнул Тимыч и сел в траву. Лошадь Люпа весело заржала невдалеке.
— Так вот, — невозмутимо продолжил Хозяйственный, — пекарем я тоже был, — и загнул очередной палец.

Глава 2
Самое рыцарское дело

Закрытое Королевство действительно было закрытым. Попасть в него не мог никто, и уже очень давно — лет, может, сто, а то и двести. А может, и все пятьсот.
Когда-то здесь все время шли войны: многим хотелось завоевать эту богатую страну, где даже зима была такой теплой, что к Новому Году на грядках поспевала клубника. И вот однажды к старому королю, который правил тогда страной, приехал в гости могучий волшебник Олаф. Это был добрый волшебник! Ему очень понравилось королевство и Олаф попросил разрешения остаться здесь жить. Король согласился, но потребовал, чтобы волшебник разгромил всех королевских врагов, превратил их в жаб и пауков.
Конечно, Олаф не хотел делать никому зла и поэтому предложил королю другое: он, Олаф, заставит врагов уйти из страны, а после закроет все ее границы волшебной невидимой стеной. И тогда никто из людей не сможет ни выйти из королевства, ни войти в него! А если потребуется, Олаф будет снимать свою ограду, чтобы можно было ходить в гости, торговать и путешествовать. Так они с королем и порешили: теперь никакие враги не могли войти в это королевство.
Некоторые из врагов все же пытались пробиться сквозь невидимую стену — врезались в нее на полном скаку, но только сильно расшибались; делали подкопы, но стена уходила и под землю. Один хитрый и очень вредный король даже приказал изготовить воздушный шар и перелететь через ту колдовскую преграду, но коварная затея не удалась — стена была очень, очень высокой. В конце концов бывшие враги отступились от попыток захватить Закрытое Королевство и решили, что с такими могучими соседями лучше дружить, чем воевать. И теперь, когда надо было, волшебник пропускал сквозь свои чудесные стены лишь тех, кто ехал с добрыми намерениями. А сам Олаф построил себе замок на вершине большой неприступной горы и стал жить там, очень редко появляясь среди людей. И люди его не боялись, потому что он делал всем только добро, помогал чем мог и даже лечил волшебством тех, кому было уже совсем худо.
Но однажды, — тут Боня, который рассказывал Тимычу эту историю, даже зажмурился, — однажды страшный ураган прилетел к нам. Деревья вырывало с корнем и они, как бабочки, носились по черному небу; улетали целые дома и разваливались в воздухе на бревна и кирпичи. Много людей пропало в ту ночь!.. Пропал и волшебник Олаф. И еще во время той бури вдруг лопнули все зеркала в королевстве, рассыпались в стеклянную пыль; заодно побелели серебряные вещи, и даже блестящие рыцарские доспехи за минуту превратились в труху... Вот как! — Хозяйственный, загребая ногами пыль, шел рядом с повозкой.
Тимыч, накидав поверх хлама в тележке кучу травы, сидел сверху и вполуха слушал необычную историю. Он размышлял о своем: как-то все это было странно, то, что с ним случилось. Бух! — и в какой-то ненормальной стране оказался, прямо ни с того ни с сего. Что теперь делать? Непонятно.
— Эй, Тимыч! Ты там не уснул? — Боня подошел ближе к тележке и оглядел мальчика. — Смотри, свалишься.
— Фигушки, — коротко ответил Тим: он болтал ногами и поглядывал по сторонам, пытаясь увидеть хоть что-нибудь знакомое. Может, его просто обманывают? Хотя зачем?
Они выбрались из леса и теперь ехали по бурой пустоши, потихонечку приближаясь к рыжей горе, что торчала далеко перед ними одиноким великанским клыком. Вокруг было удивительно тихо, даже птицы не летали в небе. И само небо нагоняло тоску, сияя тусклым медным светом.
— А куда это мы едем? — спросил Тимыч. Так спросил, чтобы хоть что-то сказать. Ему даже ответ слушать не хотелось.
— Куда? — Боня забрался на повозку, похлопал мальчишку по спине. — Едем мы, братец, дракона убивать. Самое что ни на есть рыцарское дело. Ясно?
— Угу, ясно, — кивнул Тим. Вдруг до него дошло:
— Что-о?! Дракона? Это который... Это где... Это как? Он же только в сказках! Он же огнем плюется! Я не хочу! — Тимыч аж свалился с тележки от испуга и теперь кругами бегал вокруг удивленного Бони. — Я еще маленький! Мне нельзя! Мне родители не разрешают с драконами воевать! — Хозяйственный сочувственно покивал головой.
— Да просто боюсь я драконов, вот, — уныло буркнул Тимыч и пошел рядом с лошадью, — правда, я их никогда и не видел.
— И я тоже боюсь, — охотно признался Боня, — а что делать, придется сражаться! Надо ж кому-нибудь, а? Я так думаю, ты теперь у меня вроде оруженосца будешь, все одно тебе сейчас идти некуда. Похоже, далеко отсюда твой лунный парк... И как ты сюда попал? — в который уже раз спросил Хозяйственный, Тимыч только пожал плечами. Хотел бы он тоже знать, как!
— Понимаешь, Тим, — вполголоса проговорил Боня и наклонился к мальчику, — я ведь так себе рыцарь! Ну-у, даже совсем не рыцарь, нда-а... И я драконов тоже никогда не видал, думал, сказки это. А вот так получилось, что пришли к нашему королю пять странников и рассказали, что, мол, обитает в этих краях громадный дракон, бегает ночью по полям, не пускает к горам по этой дороге никого. Ревет страшно, паром из своей горы плюется! Эти странники везде ходят, лечебные травы собирают, так однажды и наткнулись на дракона — еле ноги унесли. Хотя дракон им ничего и не сделал. Вот король и приказал Старшему Рыцарю разобраться с драконом, Старший подумал и приказал разобраться Среднему, тот Младшему, тот еще какому-то... Ну, я и оказался крайним. Мне деваться-то некуда было! Я вообще-то складом заведую, у меня все хранится — тарелки, кастрюли, цепи, утюги, мечи... Даже доспехи карнавальные, из жести, и те хранятся: настоящие латы исчезли давным-давно, я тебе о том рассказывал. Собрал, значит, я все необходимое и поехал дракона воевать... — Тимыч только усмехнулся и покачал головой. Веселое дело! Сражаться с драконом в жестяных доспехах! С ума тут все сошли, что ли?
День постепенно перешел в вечер. Солнце опустилось за горы, раскрасив напоследок облака в яркие павлиньи цвета, и очень быстро наступила ночь. Маленький отряд остановился у ручья, Тимыч нашел сухие деревяшки и Боня развел маленький костерок, совсем маленький, только чтобы чай вскипятить. Большой костер разводить было нельзя: а вдруг дракон недалеко и их увидит?
Люпу выпустили из тележки, сейчас она паслась где-то рядом, иногда шумно фыркая в темноте. Из своей тележки Хозяйственный достал две банки консервов, гордо сообщив, что они с королевского стола. Тим с любопытством повертел в руках банки с зелеными этикетками и серебряными вензелями вокруг золотой короны.
— Королевский бифштекс, — прочитал он по слогам. Не потому, что Тимыч плохо читал, а просто слова были напечатаны странным острым шрифтом.
— Съедобные, не бойся. — Боня уже открыл одну банку. И впрямь мясо оказалось очень нежным и вкусным. — Начальник я склада или нет? — весело спросил сам себя Хозяйственный. — Разве же я такому доблестному рыцарю, как Бонифаций, плохие консервы подсуну? Вот кому другому, конечно... — Боня беспечно махнул рукой, взял вилку и аппетитно зачавкал.
После Хозяйственный с Тимом долго и с удовольствием пили крепкий чай с медом.
— Я тут интересную книжку из королевской библиотеки стащил,— Боня похлопал рукой по тележке, — старинное руководство по охоте на драконов. Знаешь, там куча советов, как дракона жизни лишить! Я даже и не знал, сколько их, этих способов.
— Ой как интересно! — с восторгом воскликнул Тим. — Расскажи! Очень послушать хочется!
— Ну, — Хозяйственный деловито отставил кружку, обтер усы, — вот, скажем, берешь приманку. Колбасу или бифштекс... Не важно! Главное, приготовить ее так, чтобы она, закуска, была очень острая.
— Заточенный ножик в нее, что ли, всунуть надо? — удивился Тимыч. — Класс!
— Нет, — усмехнулся Хозяйственный. — Нужно много-много специй: корицу, гвоздику, чеснок, петрушку, укроп. И перец. Черный молотый, красный жгучий, аджику и горчицу; потом обмазать приманку этой смесью и, считай, готово. Посолить, конечно, уксусом сбрызнуть... Дракон чувствует невероятно вкусный запах, бежит со всех ног к этой приманке и съедает ее всю. А потом ему, понятно, пить захочется. Но у него же внутри огонь, смекаешь? Напивается, вода в животе закипает и — бух! Взорвался дракон от пара, как бомба. Есть еще такой совет: собрать много рыцарей и всем вместе показать дракону кузькину мать. Вот только где этого Кузьку найти и почему именно его мать надо показывать? Видно, очень она страшная, уродина жуткая. Нда-а... Не хотел бы я с ней встретиться. Ведьма, наверное... А еще советуют принести к драконьему логову большое зеркало и сунуть дракону под нос. Чудище-то себя никогда не видело, вот оно посмотрит на свое отражение и от испуга помрет. Как от кузькиной мамы. Хотя где же теперь зеркало возьмешь? Разве что у этой... у Лурды, — тихо закончил рассказ Боня и огляделся.
— Что такое? — всполошился Тим. Вроде все было спокойно: так же мерцали в небе синие звезды, так же лениво шевелил пепел костра ночной ветерок; рядом во сне тихонько фыркала Люпа. Стояла хорошая летняя ночь.
— Да вот, — нехотя ответил Хозяйственный. — Заболтались мы с тобой что-то. Спать пора! Давай отдыхать, — Боня уснул сразу, и его громкий храп тут же разбудил лошадь, она вздохнула и отошла подальше.
А Тимыча сон никак не брал — как можно спать после такого странного, интересного дня! Однако минут через десять сморило и Тимку: костерчик скоро погас, и никто не видел, как над одинокой горой поднялось белое облако то ли дыма, то ли пара. Там жил дракон. И он не спал.
Утром Тимыч проснулся самым вторым, первым был Боня, который уже согрел воду для чая и открыл консервы. Люпа все еще дремала, стоя и переминаясь с ноги на ногу — не выспалась она, бедняга! Всю ночь сторожила Боню и Тимку: лошадка чувствовала, что страшный дракон где-то неподалеку.
Солнце поднялось над горами, и сразу стало тепло и светло, в небе запела утренняя веселая птичка — уж она-то никаких драконов не боялась!
Тимка и Боня позавтракали, запрягли Люпу и поехали дальше.
Тимыч немного привык к тому, что с ним случилось. Конечно, папа с мамой будут волноваться, искать его, но не мог Тимыч их успокоить — ни позвонить по телефону, ни отправить телеграмму домой отсюда нельзя... Чего уж теперь переживать! Сейчас надо было думать, что делать с драконом.
— Что с драконом делать будем? — в лоб спросил Тим Хозяйственного. Тот только крякнул и сплюнул в сторону.
— Давай мы его из лука застрелим, — азартно предложил Тимыч, — или из рогатки прибьем, только из очень большой. А еще можно пещеру камнями завалить, в глаза дракону перца кинуть, молотком по башке стукнуть! Пусть Люпа его в нос лягнет; а можно...
— Ох, тише! — взмолился Боня. — Вот скоро приедем, там увидим. Есть у меня необычный планчик. Поглядим...
— Хорошо, — согласился мальчик, отбежал в сторону, вынул из кармана зеркальце и стрельнул лучиком в глаза лошади. Та взбрыкнула и Хозяйственный чуть не вывалился из повозки.
— Ты чего озоруешь? Что это у тебя? — Тим, подпрыгивая, вернулся назад, протянул зеркальце Боне.
— Это зеркало. Только оно особенное, кривое! Чтобы себя вблизи рассматривать: прыщик на носу или еще что... Им хорошо зайчиков пускать. Я у мамы из косметички стянул, — добавил Тимыч и закручинился.
— Хм. Вот оно какое, зеркало, — задумчиво проговорил Хозяйственный, рассматривая зеркальце со всех сторон.
— Вот так-так! Одни усы видны, ха! Или глаз. Или нос... — удивился Боня, покачал головой и вернул стекляшку Тимке. — Смотри не потеряй! Очень даже может нам пригодиться... Оно на все Королевство одно единственное, может, имеется. Надо только подумать, для чего это зеркальце приспособить, не одни же зайчики им в глаза пускать!
Драконья гора теперь была совсем рядом — в ней зловеще чернел вход в большую пещеру. Хозяйственный остановил лошадь за большой скалой, начал перетряхивать вещи в повозке. Достал оттуда небольшую кожаную курточку, кожаные штаны, кинжальчик в железных ножнах, с сомнением осмотрел их.
— Ладно, все равно лучше, чем на тебе сейчас. Одевайся! — Тимыч натянул куртку поверх футболки, сменил брюки на штаны, подпоясался кинжалом и сильно пожалел, что друзья не увидят его в таком наряде.
— Эх, фотоаппарат бы сюда! — мечтательно протянул он.
— Тс-с, — остановил его Боня, — сейчас дракона убивать будем. Но сначала пойдем на разведку. Ты рядом со входом постоишь, а я в пещеру схожу. — Хозяйственный достал из повозки еще одну вещицу, холщовый мешочек: в воздухе резко запахло мятой и цветами.
— Драконье снотворное, королевский знахарь дал, — шепотом пояснил Боня. — Пошли, — и они осторожно приблизились к пещере; Люпа высунула морду из-за скалы и с тревогой смотрела вслед людям, нервно мотая хвостом.
Спутники уже почти вошли внутрь, когда из горы раздался спокойный громкий бас:
— Заходите, друзья, не бойтесь! Давненько ко мне гости не захаживали. Только вытрите ноги, половичок перед вами. А я чайку согрел, ждал гостей дорогих, — бас довольно хохотнул. Боня и Тимыч с недоумением переглянулись. Хозяйственный пожал плечами, вытер ноги о половичок (он действительно лежал перед ними) и первым вошел в пещеру.

Глава 3
В гостях у дракона

Пещера Тимке показалась огромной: потолок терялся где-то в темной вышине, стены блестели хрустальными крапинками, желтыми от огня, что ярко пылал в большом, в человеческий рост, камине.
Дракон сидел рядом с камином за дубовым столом в глубоком плюшевом кресле и мило улыбался зубастой пастью. Свои верхние лапы он скрестил на круглом брюхе и был совсем не зеленым, как представлял его себе Тимыч, а фиолетовым и очень мохнатым. Дракон оказался одет в красную жилетку и синий берет с хвостиком, нижние лапы дракона тонули в меховых шлепанцах с помпонами. И вообще хозяин пещеры выглядел таким уютным, домашним, что Тим почувствовал себя неловко.
— А мы вас тут убивать пришли. Ничего, что без приглашения? — подал голос Тимыч, от стеснения царапая пальцем свой кинжальчик.
— Ничего, друзья, ничего, — успокоил Тимку дракон, — проходите, располагайтесь. Разберемся. Вот стулья, прошу. Мне они мелковаты, для гостей держу. Но что-то давно никто не заходит. А вот чаек, мнэ-э... Может, кофе хотите?
Хозяйственный стоял, как в столбняке, по стойке «смирно», выпучив глаза и не шевелясь.
— Боня, пошли, неудобно... — дернул Тимыч своего спутника за рукав. — Не будет он нас есть, видишь, даже к столу пригласил.
Хозяйственный прокашлялся, попытался сказать нечто умное, но получилось только: «Ам! Ам...»
— Интересно, это кто кого есть собрался? — удивился дракон. — Похоже, что меня. Вот так гости! — он осуждающе покачал головой. — Предупреждаю сразу: все, что вам про меня наплели, — враки. Я всегда кушаю только фрукты. И молочное: творог, сыр. Кефир тоже ем. У вас есть кефир?
Боня молча шагнул к столу и положил на него свой мешочек. Тимыч сел рядом на стул.
— Что это? — полюбопытствовал дракон и принюхался. — Приятно пахнет... Узнаю! Это ведь драконья особая успокоительная смесь! И как вы догадались, что она мне нужна? Спасибо, молодцы. А то я, понимаешь, иногда уснуть не могу от кофе. Я так его люблю! А потом мучаюсь бессоницей. И что только не делал: ночные прогулки под луной, холодной водой обливался, даже голодом лечился! Плохо помогает, однако.
Хозяйственный деревянно сел на стул, робко спросил:
— Вы нас точно есть не будете? Я и не думал, что драконы такие... такие миролюбивые.
— А вы, милейший, явно не рыцарь, — прищурился дракон. — Те, как нас увидят, так сразу за меч и ну драться, даже не поздороваются для приличия. Как же я не люблю эти драки! Всегда можно объясниться, найти нужные слова, не правда ли? Мы же все разумные существа. Дети Космоса, понимаешь.
Тимыч согласно кивнул, шмыгнул носом:
— Я тоже так думаю. А то некоторые чуть что обзываться начинают: Буфет, Буфет! — и осекся.
— Да, верно! — спохватился дракон. — Совсем забыл! К чаю нужен десерт. — Он протянул лапу в сторону и открыл дверцы необъятного буфета, который почти не был виден в темноте: тут же запахло лимонным бисквитом. Через пять минут все пили чай. Дракон добавил в свою громадную кружку немного от коричневого травяного шарика, что лежал в мешочке, и с блаженным видом прихлебывал напиток.
— Вот интересно... не знаю, как вас звать-величать, уважаемый дракон... почему вы не взрываетесь от чая? — поинтересовался Боня, когда хозяин выпил вторую ведерную чашку чая. — У вас же огонь внутри! Все в животе должно просто закипать, а? У меня в книжке так и написано, сам читал.
Дракон кивнул, почесал в ухе когтем.
— Понял. Ну, во-первых, я уже, скажем, пожилой дракон. Огонь у меня теперь не такой уж и сильный. А во-вторых, чаевничаю давно, привык. Если же пару во мне много становится, я его выплевываю. У меня на горушке пароходный гудок стоит, специально раздобыл. — Дракон опустил сверху из потолка трубу, очень похожую на ту, по которой капитаны старинных кораблей передавали свои приказы в машинное отделение. — Сейчас услышите! — пообещал дракон и приложил пасть к трубе. В пещере сильно запахло банной парной; откуда-то сверху донесся густой низкий гудок.
— Тише, тише, лошадь испугаете, — замахал руками Хозяйственный, — она там за бугром прячется, переживает.
Тимыч зажал уши и с восторгом смотрел на дракона. — Вот так, — довольно прорычал тот и налил себе еще чаю.
— Но все же, как вас зовут? — спросил Боня. — Надо же нам знать имя хозяина пещеры!
— Н-ну... — Дракон почесал затылок. — Как зовут? Трудно объяснить. По-драконьи вам не понять, а если на человеческий перевести, то долго произносить, устанете.
— Все же, — попросил Тимыч, — переведите! Можно и покороче, что-нибудь по смыслу похожее. Давайте, дядя дракон, не стесняйтесь.
Дракон задумался, подперев голову лапой. Его огненные глаза закатились вверх. — Эхэ... а... нда-а... Ну-у... тэк-с... — Боня наклонился к Тимке и укоризненно прошептал:
—Задал ты ему задачку. Драконий язык — так написано в книжке — вообще не переводится. Он теперь долго думать будет! Может, весь день!
— Я же не знал! — Тимыч виновато развел руками. — Это вы специалист по драконам, а я... Что я про них знаю?
Дракон откашлялся, подмигнул.
— Слушайте. Звучит примерно так: «Я — тот, который не спит ни ночью, ни днем, глаз своих не смыкая, стережет ту единственную дверь, за которой есть все и ничего, и об этом не знает никто, кроме одного, который рано или поздно придет, но до тех пор стерегущий будет ждать и охранять самую главную дверь. Уф-ф... Я раза в четыре сократил, но все равно многовато... для вас, конечно.
— Понятно, — важно кивнул Тимыч, — это вы сторожевой собакой... то есть сторожевым драконом работаете. У моих знакомых была на даче собака-сторож. Большой такой пес, злой, Полканом звали. Никого не пускал дачу грабить.
— Я еще чашечку налью, ладно? — спросил Боня. Он полностью освоился и, похоже, больше ничего не боялся. — Ну, Тим, ты бы еще Трезора какого или Бобика вспомнил, — усмехнулся Хозяйственный. Дракон изумленно посмотрел на собеседников:
— Минуточку. А в этом что-то есть... Что-то военное такое. Полкан! Полк! Ан! Ать-два, равняйсь! Хорошее имя, военное. Мне нравится. Звучит! Хочу быть военным драконом. Полканом.
— А может, просто Каня? Каник? — простодушно предложил Боня. — Вид-то у вас и так грозный. Зачем военное имя? Вовсе оно вам ни к чему. Подобрее имечко надо, я так думаю.
Дракон пожал плечами:
— Каник так Каник. Хорошо, я не против. Я дракон мирный, йогой занимаюсь. Добрый я, понимаешь. — Где-то в темноте пробили часы: красивый серебряный звон долго звучал в пещере, не затихал.
— Нам наверное, пора? — спросил Тимыч. — По правде говоря, мне вовсе уходить не хочется. У вас здесь хорошо!
— Нет, — улыбнулся Каник, — это мне напоминание: дедушку надо покормить.
Боня вскочил и с ужасом огляделся. Всю его храбрость сразу как ветром сдуло, от страха он даже уронил чашку с чаем:
— Дедушка? Он же нас съест! Он небось такой драконище, ого-го! Нет, пора уходить, пора-пора! — Хозяйственный засуетился, принялся торопливо надевать рыцарский шлем. Каник печально глянул на Боню, улыбнулся грустно.
— Я-то думал, что вы про драконов все знаете. Эх, темнота! — Каник сунул лапу под стол и достал оттуда попугаичью клетку, накрытую пестрой цыганской шалью. Тимыч вытянул шею, попытался разглядеть, что же там в клетке. Дракон сдернул с нее шаль, открыл дверцу, поставил клетку на стол и тихонько постучал когтем по прутьям:
— Деда, утю-тю, пора обедать. Тю-тю-тю! — Из клетки вынырнула ящерка, маленькая и зеленая. Она робко огляделась, увидела людей и с писком нырнула назад в клетку. — Боится, — вздохнул Каник, — а каким орлом был дед лет эдак тыщу назад! Вот уж хулиганил так хулиганил — то корову проглотит, то дом спалит. Озоровал дедуля! Скучно ему тут было сидеть... Буяном слыл даже среди своих, среди драконов. А что с ним годы сделали? Усох деда. Такая уж наша драконья судьба. И я когда-нибудь... — Каник смахнул слезу с морды и литровая капля упала в клетку. Там зашуршало, послышался злой писк.
— Ну вот, испугался и искупался, — расстроился дракон и ласково погладил клетку. — Дедушка у меня теперь только орехи кушает, так что потерпите чуток, — извинился Каник и вынул из правого кармана жилетки пригоршню орехов, а из-за щеки достал странный прозрачный молоток, как будто отлитый из стекла. В большой лапе Каника молоток казался игрушечным, но дракон ловко пристроил его между когтей и быстро наколол орешков, вместо наковальни используя свое колено. Скорлупу он бросил в камин, молоток снова сунул за щеку, отчего та немного вздулась.
— Не мешает? — участливо спросил Тим, с восторгом глядя на такой фокус.
— Нет, я давно привык, — покачал головой Каник. — Это, между прочим, драконий молоток, от дедушки по наследству мне достался. Зачем он — не знаю, но орехи колет здорово! Раньше дедушка за щекой его носил, но усох, стал маленьким, и молоточек во рту у дедули помещаться перестал. Кстати, очень удобная штука: я его вместо леденцов сосу. Сладкий, а не тает. Волшебный! — Каник насыпал сквозь прутья ядрышки орехов. — Приятного аппетита, — сказал он, накрыл клетку шалью и снова поставил ее под стол.
— Это что же такое было-то? — ошалело спросил Боня. — Неужто и вправду дедушка?
— Факт, папин папа, — кивнул дракон. — Мы появляемся на свет маленькими, растет, мужаем, а к старости начинаем сохнуть, уменьшаться. Почти все драконы в этом королевстве усохли, один я держусь. И только потому, что мяса не ем! — Каник назидательно, словно палец, поднял вверх коготь.
— Так. Усохли. Эт-то мы понимаем, эт-то нам ясно. А где же молодые драконы? — Тимыч поглядел на Каника. Тот смутился, потом ответил:

1 Следующая страница


Проклятье старой ведьмы 2

— Видишь ли, в этом королевстве драконы жить могут. А вот яйца откладывать мы летаем в горы. Драконята только там могут вылупиться. Воздух там особый, Космос рядом... Сейчас же, уже почти пятьсот лет, мы не можем летать туда, волшебные стены Олафа не пускают нас. Вот и измельчали, повывелись драконы в этой стране.
Все минутку помолчали, очень уж драконов было жалко.
— Беда от этих стен, — наконец подал голос Боня. — Живем как рыбы в аквариуме: все, что снаружи, видно, а ни до чего не дотянешься! Жуть.
Тимыч заерзал на стуле, поднял руку, как на уроке:
— Вопрос можно?
— Конечно. — Каник почесал живот, фиолетовая шерсть волнами прокатилась сквозь гребень когтей.
— А про какую такую дверь говорилось в вашем драконьем имени? Это тайна или как? — Тимка в ожидании затаил дыхание.
Дракон молча встал, поворошил угли в камине большой кривой кочергой. Пламя вспыхнуло ярче, осветив всю пещеру.
— Смотрите. — Каник протянул лапу, указывая на что-то, едва видимое в полумраке.
Поодаль от стола обнаружилась кровать необъятных размеров; на стенах висели полки с утварью, инструментами. А в глубине пещеры тускло сияла желтым блеском высокая двустворчатая дверь, почти ворота.
— Вот она, — просто сказал дракон, — любуйтесь.
Тимыч подбежал к двери, постучал сначала по ней кулаком, а потом и медной ручкой кинжала постукал — ого, такую мощную дверь и танком не возьмешь! Неспешно подошедший к двери Боня внимательно осмотрел странные желтые створки и, изумленный, повернулся к дракону:
— Ну и дела! Это же чистое золото! Бесценные двери — и без замочной скважины. Как же такую громадину открыть? Явно колдовство какое-то.
Дракон огорченно развел лапами:
— Вот уж чего не знаю, того не знаю. Сам уж сколько лет голову ломаю — может, зря я эту дверь сторожу? Вдруг за ней ничего нет, одна пыль и дохлые пауки? А сколько веков на охрану этой двери было потрачено! И дед мой, и папаша (хорошо хоть он за волшебной стеной оказался, прежде чем она закрылась), да и я тоже — все здесь и здесь, в этой окаянной пещере. Олаф вот заходил когда-то, я его спрашивал насчет двери. А он ничего не ответил, улыбнулся только в бороду. Сказал — стереги! У вас, сказал, драконов, работа такая — стеречь. Оставил мне скатерть-самобранку и всегляд на хранение, потом ушел. Лет пятьсот уже не заходил.
— Вот оно что! — вдруг обрадовано хлопнул себя по лбу Боня. — Я-то все думаю, как это вы себе сыр и овощи достаете и никто столько лет здесь дракона не видел! Теперь понял. А что такое «всегляд»?
— Ну и гости нынче пришли, — сердито запыхтел дракон, — все им покажи да расскажи. Может у меня быть маленькая тайна или нет?
— Конечно-конечно, — немедленно согласился Тимыч и дернул Боню за рукав:
— Ты чего к человеку пристал?
— К дракону, — рассеянно поправил Тима рыцарь.
— Нет, к человеку, — уперся Тимка. — Он хороший! Значит, не совсем дракон...
Каник немного попыхтел сердитым паром, после выпил чаю и подобрел. — Ладно. Всегляд — это такая вещь, которая показывает все, что творится вокруг моей горы. Как бы я иначе узнал, что вы ко мне в гости едете?
— Интересно, — задумчиво повертел в руках новую чашку Хозяйственный, — а где же этот волшебник Олаф может быть? Столько неприятностей из-за его отсутствия. Найти бы его, думаю, он и Тим-Тимычу помог бы.
— А что случилось? — Каник повернулся к мальчику. Тимка, путаясь от волнения, рассказал свою короткую и удивительную историю.
— Вот как, — озабоченно проговорил дракон. — Надо вам, друзья, идти к Сторожевой горе: там, на самой вершине, стоит замок волшебника Олафа. Только он вам и поможет, никто другой! Но будьте осторожны — говорят, сама Лурда живет теперь в этом замке и покорные ей чудовища охраняют к нему дорогу.
— Лурда? — переспросил Тимыч. — Я уже слышал это имя. Кто она?
— Колдунья, — мрачно ответил вместо дракона Бонифаций, — и хватит об этом, потом расскажу... Ладно, нам пора. Я королю доложу все как надо и больше вас, Каник, беспокоить не будут. Сокровищ у вас нет, про дверь я умолчу. Главное, людей вы не едите! Зачем же тогда на вас охотиться?
— Вот и ладно, — развеселился дракон, — вот славно. Да, кстати, возьмите себе на дорогу. — Каник вынул из левого кармана жилетки необычный фиолетовый стакан.
— Зачем он нам? У нас кружки есть, — стал отнекиваться Боня, — мы и из них чай попить сможем.
— Нет-нет, из этого стакана вовсе не пьют! Если, предположим, я вам вдруг понадоблюсь, то говорите в него. А чтобы ответ мой услышать — к уху стакан приложите: у вас один стаканчик, другой у меня. Кстати, через него и мелкие предметы передавать можно. Я, скажем, в свой стакан орех кину, а он тотчас из вашего выкатится.
— Вот как! — Тим с восторгом повертел стаканчик в руках. — Интересный телефон получается! Класс!
Дракон отрицательно помотал головой:
— Никаких таких «телефонов» не знаю. Простой, обычный волшебный стакан, без всяких заумных штучек-дрючек! Пока, ребята.
Хозяйственный с уважением пожал лапу дракону, и Боня с Тимкой пошли к выходу из пещеры.

Глава 4
Битва с чудовищем

Люпа весело трусила по дороге: она радовалась, что все, к счастью, обошлось. Ей было очень страшно стоять одной возле драконьей пещеры, особенно когда на вершине горы громко заревел паровой гудок — Люпа даже присела со страху прямо в повозку! Но все хорошо, что хорошо кончается. И теперь лошадка бежала налегке — Боня и Тим шли рядом пешком; ненужные жестяные доспехи Хозяйственный сунул в повозку, и они глухо брякали каждый раз, когда колесо наезжало на очередную кочку.
Вокруг зеленели поля, в голубом небе плыли легкие облака, а сквозь них ныряли птицы. Все страшное осталось позади — так думала Люпа. Тимыч тоже был доволен: он то и дело доставал из кармана подарок Каника, делал шпионское лицо и таинственно шипел в стаканчик:
— Пятый, Пятый! Я Седьмой, как слышно? Прием.
— Очень хорошо слышно, — негромко доносилось из стаканчика, — прием. Буль-буль.
— Ты чего сейчас делаешь?
— Чай пью. Сейчас паром гудеть буду. — И точно, издалека донесся слабый гудок, как будто маленький пароход заблудился в поле и теперь отчаянно звал на помощь. Хозяйственный вздрогнул, рассмеялся:
— Ну, нашли друг дружку, дракоша с Тимошей! Что один, что другой, шпионы-весельчаки!
Так они и шли весь долгий-долгий день, пока вдалеке не показались дома. Хозяйственный остановил Люпу, надел свои серые доспехи, прицепил меч.
— Мы с тобой, Тим, охотники на драконов и должны войти в город как положено, при полном параде. Там и заночуем. А утром пойдем дальше, к королю во дворец, два-три дня пути всего. Ну, вперед! — Тимыч приосанился, застегнул все пуговицы на куртке, поправил на боку свой кинжальчик.
— Вперед! — Тим шлепнул Люпу по боку. Люпа покосилась на мальчика, скучно махнула хвостом, чихнула и они быстро пошли к домикам. Но чем ближе маленький отряд подходил к городу, тем больше мрачнел Боня, что-то ему явно не нравилось: он хмуро озирался по сторонам, держа руку на мече. Наконец Хозяйственный остановил лошадь.
— Слушай, Тим! Внимательно слушай!
— Чего слушай? — удивился Тимыч. — В каком смысле?
— Нет, ты просто слушай. Может, услышишь что? — Тим приложил к уху ладонь трубочкой и очень старательно принялся вслушиваться. Потом приложил другую руку к другому уху и стал похож на локатор. Локатор ничего не слышал. Разве что только Люпу — она громко хрустела травой, подкрепляясь.
— Не-е, — развел руками Тимыч, — ничего не слышу.
— То-то и оно. — Боня вынул меч из ножен, попробовал его пальцем, острый ли, закинул меч назад в ножны. — Здесь что-то не так! Пойдем тихонько, только чур, я — впереди.
Они вошли в городок. Скорее, его можно было назвать не городком, а поселком: домики здесь были хоть и высокие, но одноэтажные, сложенные из желтого ракушечника; домики окружали пышные деревья и цветущие кусты роз. Дворы с домами разделяли маленькие заборчики: смотрелись цветущие дворики очень мило, словно нарисованные в детской книжке. Копыта Люпы застучали по деревянной мостовой — жители городка выложили всю улицу кругляшами пиленых деревьев.
Тимыч с тревогой поглядывал по сторонам: окна в домах не светились, нигде ни кошки, ни собаки. И людей тоже никого... Очень странно!
Улица нырнула в сторону и вывела спутников к площади, где стояла высокая башня с часами. Часы не шли, остановились ровно на пяти то ли утра, то ли вечера.
— Опасность, — глухо сказал Бонифаций, — Тим, оставайся здесь. И еще, возьми-ка в повозке секиру, это сейчас будет куда как лучше, чем твой кинжал!
— Секира? А это как? Это что? — заволновался Тимка.
— Увидишь. — отмахнулся Боня, высматривая что-то на площади. — Вроде большого топора на длинной ручке. Скорей! — Тимыч кинулся к повозке, раскидал все подряд и нашел секиру, она лежала в кожаном чехле. Тим сорвал чехол, полированная сталь вспыхнула красным огнем под лучами вечернего солнца. Мальчик подбежал ко входу на площадь, положил секиру на плечо.
Боня стоял на площади возле башни, вынув меч из ножен, и оглядывался, выискивая неведомую опасность: широкая площадь белела кругляшами деревьев, никого и ничего.
— Тимыч, — громко окликнул мальчика Хозяйственный, — если увидишь что странное, кричи. По-моему, здесь где-то прячется скакул!
— Кто? — шепотом спросил Тим. Люпа вдруг заржала и попятилась, задирая голову вверх: Тимыч посмотрел на башенные часы. Странная толстая лента струилась вокруг башни, стремительно опускаясь вниз — лента блестела как черная сталь, облитая маслом.
— Боня, вверху! — отчаянно закричал Тим.
Хозяйственный резко отпрыгнул в сторону, а на то место, где он только что стоял, бесшумно упала черная спираль и осталась стоять торчком, покачиваясь из стороны в сторону. Это была громадная змея с двумя головами, одна была вверху, другая внизу. Обе головы беззвучно открывали рты, из которых то и дело высовывались острые, как шило, костяные жала-языки. Змея замерла в раздумье — одна ее голова смотрела на Боню, другая на мальчика.
Хозяйственный понял: еще немного, и гадина прыгнет на Тима. Боня вдруг перехватил меч под мышку и засвистел странным переливчатым свистом, засунув пальцы в рот колечком. Змея сразу повернула к нему обе головы и тонко засвистела в ответ, потом начала скручиваться в грозную, готовую к прыжку черную пружину: она сделала свой выбор. Хозяйственный крепко взял тяжелый меч обеими руками за длинную рукоять и отвел его для удара...
Солнце окончательно ушло, стало темно. И сразу же странно засветилась мостовая — свет шел из деревянных кругляшей. Две тени, две фигуры темнели на их фоне: человек с мечом и страшная гадина, блестящая, скользкая.
Змея прыгнула. Хозяйственный успел увернуться, взмахнул мечом — эх, мимо! Спираль пролетела над ним, упала на землю, собралась в комок и снова прыгнула. Удар — мимо; Боня упал и откатился в сторону, вскочил. Меч он держал перед собой, поводя им из стороны в сторону, змея раскачивалась, следя за клинком. Боня крикнул, не оборачиваясь:
— Беги отсюда, Тим! Скорее!
— Еще чего! — срывающимся голосом ответил Тим. Он взял секиру наперевес и, трясясь от страха, ждал. Люпа уже не ржала, а лишь тихо хрипела, пена сыпалась из ее пасти.
Змея прыгнула, раскручивая свои ужасные кольца в воздухе так, чтобы сразу накрыть ими человека. Хозяйственный успел нырнуть под живую пружину, быстро откатился в сторону: меч остался лежать на земле. Боня вскочил и выхватил из ножен кинжал — последнее, чем он мог обороняться. Но что такое кинжал для такой гадины-громадины! Змея тоже поняла это. Она медленно свилась в спираль для последнего броска — обе ее головы холодно смотрели на почти безоружного человека, с высунутых острых языков-жал стекала зеленая слизь.
Тимыч размахнулся секирой и вприпрыжку припустил по площади, мягкие туфли беззвучно касались мостовой. Он и сам не успел понять, как это случилось, но змеюка оказалась прямо перед ним. Раз — Тимка махнул секирой справа налево, два — и змея развалилась пополам, на пару скрученных половинок. Тим дико заорал, уронил свое оружие и кинулся прочь, к лошади. Позади раздалось хриплое шипение; Тимыч остановился и повернул голову — обе половинки, две змеи, прыгали туда-сюда по площади. Они уже забыли про добычу: свиваясь и развиваясь от боли и ярости, гадины кинулись друг на дружку. Смертельная схватка завязалась между тем, что минуту назад было одним целым. Через несколько секунд все было кончено — одна половина змеи ухватила за обрубок-хвост другую и стала ее судорожно пожирать, а та ответила ей тем же... Вместо живой спирали теперь на площади лежало громадное черное кольцо, в котором что-то мерзко пищало и скрежетало. Кольцо вздрогнуло раз, другой и замерло. Гадина сдохла. И тут Тимыча заколотило, да так, что он чуть не упал: зубы стучали, ноги тряслись! Такое бывает — человеку в драке некогда сильно бояться, настоящий страх появляется потом, после, задним числом. Но и проходит быстро.
Тим сел на мостовую и закрыл лицо руками. Горячая ладонь опустилась ему на плечо. Тимыч задрал голову. Над ним стоял Боня и смотрел на него, так смотрел, словно впервые видел.
— А ты молодец, — наконец сказал Хозяйственный, — не ожидал я, нда-а...
Боня поднял мальчика на ноги, подвел к мертвому змеиному кольцу.
— Знаешь, что это?
— Змея, — дрожащим голосом ответил Тим. Руки у него тоже еще тряслись.
— Запомни, это — скакул. И охотятся на него не вдвоем, и даже десять охотников вряд ли пойдут за такой добычей. Он очень живуч и каждая капля его крови ядовита. А ты р-раз — и готово! — Хозяйственный весело расхохотался, уперев руки в бока:
— Мальчишка уложил скакула! Ай да Тим, ай да Тимыч! Ха-ха! Ха! — Тимка тоже засмеялся. Сначала тихо, а потом так, что даже икать начал. Так они стояли и смеялись, а Люпа стучала копытами и тоже по-своему, по лошадиному, смеялась. Хотя не понимала, чего здесь смешного.
Из темноты стали появляться люди. Они робко выходили на площадь, поначалу испуганные, но потом видели мертвого скакула, смеющегося рыцаря и мальчика, и тоже начинали смеяться. Всем стало ясно, что беда ушла. Зажгли факелы, на площади стало ярко и весело.
— Скакул убит! — кричали одни.
— Ура рыцарю в серых латах! — вторили им другие. В этом оглушительном шуме Тимыч наконец сообразил, что они не одни. Он дернул Хозяйственного за руку, Боня перестал смеяться, огляделся.
— Здравствуйте, — сказал он и помахал всем рукой, — мы хотели у вас переночевать — и на тебе! Вы уж нас извините, намусорили мы вам немного.
— Очень даже хорошо! — Сквозь толпу пробился растрепанный толстяк в черной бархатной куртке и с золотой бляхой на груди. — Великолепно намусорили! Большое вам спасибо. Я — мэр этого города, Берто Бенц. Прошу ко мне, переночуете, поедите. Мы таких героев просто так не отпустим. Великий рыцарь, вы спасли нас всех!
— Нет уж, — улыбнулся Боня, — хотел было я вас спасти, да вот этот мальчик проделал за меня всю работу. — И Хозяйственный в красках расписал, как все случилось. Толпа в изумлении молчала, разглядывая юного героя. Тимыч застеснялся:
— Да чего там! На моем месте каждый...
— Испугался бы! — громко закончил фразу Берто Бенц. — Что мы и сделали. Мы, взрослые мужчины, испугались, да-да, а мальчик... Тебя как зовут?
— Тим... Тим-Тимыч, — совсем сконфузился Тимка.
— Ура Тим-Тимычу, победителю скакула! Ура! — Все на площади кричали «Ура!» так громко, что в небе, казалось, стали раскачиваться звезды, а пролетавшие над городом птицы в испуге помчались в разные стороны: они подумали, что начался сезон охоты.
Жители города остались приводить в порядок площадь, а Берто Бенц повел почетных гостей к себе домой. Жил он недалеко, потому добрались быстро. Люпу поставили в стойло и насыпали ей самого вкусного лошадиного корма, какой только смогли найти. После хозяин дома и его гости сели ужинать: госпожа Берта Бенц, жена мэра, поспешно накрыла на стол в саду под вишнями, и пир начался. Когда все поели горячее, Тим принялся за торт с компотом. Боня и Берто, раскурив трубки, налили себе по кружке пива и стали беседовать о том о сем. Услышав про поход на дракона, Берто Бенц очень огорчился:
— Кому это в голову пришло убивать такого милого человека? Да, я не оговорился. Я его считаю хорошим порядочным человеком и соседом. Мне самому приходилось к нему в гости ездить. Поговоришь с ним, о трудностях своих расскажешь, глядишь, чем и поможет. То советом каким, то подарит чего. У него раньше золота много было, так он нам его отдал. Мне оно, говорит, без надобности, а вы себе дома хорошие поставите. Мы даже главную улицу свою так и назвали: Драконья. Непонятно, непонятно... Видно, оклеветали его, кому-то он помешал. Были здесь недавно проезжие, пять человек. Говорили, травы лечебные собирают. Мы пустили их переночевать, но они плохими людьми оказались, обокрали хозяина дома и сбежали. Может, они?
— Может быть, — согласился Боня Хозяйственный. — Очень даже может...
А потом взрослые заговорили про дела обыденные, у них нашлось что сказать друг другу. Боня был все же начальником склада, а Берто — начальником города. Тоже своего рода склад, только гораздо больше.
Тимычу надоело слушать всю эту болтовню. Он залез в кровать — им постелили в саду, — достал волшебный стаканчик, разбудил Каню и так расписал дракону сегодняшний поединок, что бедняга чуть любимым чаем не захлебнулся от волнения, весь паром изошелся. Если бы не гудок, лопнул бы!
Берто Бенц вдруг замолчал и прислушался. Далеко-далеко в ночи гудел драконий пароход, долго и необычно громко.
— Смотри-ка, — заметил Берто, — дракон сегодня не в себе. Видать, чаю перепил. Вот дудит!
Боня посмотрел на кровать, где под одеялом спрятался Тимыч, и понятливо улыбнулся.

Глава 5
Тринадцать призраков

Утром провожать героев вышел весь город. Берто Бенц произнес прощальную речь, очень длинную и запутанную. В конце концов он махнул рукой и сказал просто:
— Большое спасибо! — и добавил, что главную площадь теперь назовут Тим-площадь, в честь победителя. А попозже, если руки дойдут, обязательно поставят на ней памятник в честь этой славной битвы. В натуральную величину. И еще Берто Бенц преподнес Боне мешочек с сотней золотых даллеров (так назывались деньги в этой стране), пожертвование из городской казны. Сумма очень даже приличная! Потом вышел седой Главный оружейник и безо всяких лишних слов подарил Тим-Тимычу и Хозяйственному по необычному кинжалу в твердом кожаном чехле: клинки были сделаны из отполированного жала скакула. На витых золотых ручках стояли инициалы — на одном «Т», на другом «Б», чтобы не путали. Старый мастер сам сделал это оружие за ночь.
— Эти кинжалы, — сказал Главный оружейник, — не только память о вашей битве, но и хорошее средство против ночных привидений. Вы должны знать, что призраков можно убить только двумя вещами: серебряной стрелой или жалом скакула. Серебра нынче нет, исчезло вместе с серебряными зеркалами. Поэтому такое оружие вам может пригодиться — не дай бог, конечно.
Все дружно крикнули: «Слава!», на городской башне ударил колокол, и Люпа неспешно вышла через ворота на дорогу. Хозяйственный прямо, как линейка, сидел на возке. В поднятой руке он держал меч; Тим попытался, стоя в тележке, отдать честь, как маршал на параде, но кувырнулся на спину: веселый смех долго гремел позади тележки.
Тимыч лежал в повозке и любовался подарком. Ох и жала были у этой змеи! Тимыча даже передергивало, когда он вспоминал прошлую ночь. Ну, дело прошлое, уже не страшно... Боня распевал во все горло военную песню. Слуха у него не было вовсе, и скоро Тимыч не выдержал:
— Хозяйственный, лучше бы рассказал чего интересного, а то Люпа шарахается от твоей музыки. Если не замолчишь, я тоже петь буду!
Боня закричал — это он так пел — еще громче. Тимыч завизжал тоже. Так они кричали, кричали, пока лошадь не остановилась, сердито не оглянулась на них и не заржала. Скажем прямо, она заглушила обоих певцов. Тимыч и Боня замолкли, посмотрели на Люпу. Та мотнула головой: «То-то же!» — и пошла дальше.
Скоро начался лес. Дорога стала неровной, в колдобинах, Хозяйственный слез с возка и побрел рядом, Тим тоже спустился на землю. Деревья плотно обступали дорогу, заслоняли небо ветвями. Казалось, что путники идут внутри огромного шалаша. Стало темно и сыро.
— Слушай, Боня, — озираясь, спросил Тимыч, — а волки здесь водятся?
— Я думаю, нет, — беспечно ответил рыцарь, — но все-таки слишком шуметь не надо.
— Ты разве не этой дорогой ехал к дракону? — удивился Тим.
— Не-а, — мотнул головой Хозяйственный, — я одной и той же дорожкой не езжу. Не интересно это.
— О, да мы так неизвестно куда придем, — испугался Тим.
— Ничего подобного. Все дороги ведут в столицу Королевства. Не пропадем, — обнадежил его Боня и засвистел веселый мотивчик.
Дорога виляла непрестанно: то в горку, то под горку, то влево, то вправо — словно сама не знала, куда ей надо. Лес то густел, то становился таким редким, что между деревьями можно было играть в футбол.
— Я извиняюсь, — сказал Тимыч, когда они порядком отшагали, — скоро ли привал?
— А ты как думаешь? — поинтересовался Боня.
— Я не думаю, я спрашиваю, — нахмурился Тим.
— Оно и видно, что не думаешь. Где ночевать-то, на дороге? Среди деревьев? Это только в крайнем случае. Пока не стемнело, будем искать место поуютней. Ты посмотри, — Хозяйственный ткнул пальцем в небо, — тучи идут. Будет гроза, как пить дать. Так что поднажали! — Боня шлепнул Люпу по ляжке: — Быстрее!
Гроза тяжело громыхала совсем рядом, когда дорога вывела путников к развалинам старого замка. Зубчатые стены несколько веков уже ничего не охраняли, ворота упали и давно сгнили. Когда-то ажурные, старинные башни теперь чернели ямами выбитых окон. Двор походил на болото — в нем рос камыш и квакали лягушки.
— Неважное место, — Тимыч разочарованно огляделся, — помойка, что ли?
Хозяйственный раздраженно схватил Люпу за узду и пошел вперед, сквозь камыши — лягушки веером разлетались из-под его ног. Тим пнул грязь ногой и поплелся за Люпой. Через здоровенный пролом в стене они въехали в замок, в темный большой зал, и вовремя: гром взорвался над башнями, молния электросваркой осветила внутренности зала. Дождь и град одновременно рухнули на землю.
— Вот бы ты сейчас под деревцем прятался, — ехидно заметил Хозяйственный, — а здесь хоть крыша над головой есть. И то дело.
— А я что, спорю? — независимо ответил Тим.
В повозке нашлись несколько смоляных факелов и кресало: неяркий свет озарил помещение. Оказалось, что это просто часть ободранного коридора, его тупик — сам коридор метров через десять круто поворачивал в глубину замка и тянулся куда-то далеко, в чернильную темноту развалин.
Хозяйственный соорудил неуклюжую, но широкую лежанку из прелых веток, кинул поверх несколько мешков.
— Спать, — коротко распорядился Боня, — есть и спать!
Путешественники быстро поужинали (госпожа Берта Бенц щедро снарядила их в дорогу) и легли. Один факел экономный Боня погасил, второй же еле горел, ничего не освещая. Но без него было бы хуже.
Ливень перешел в тихий дождевой шум, и друзья незаметно уснули под него. Тимычу приснился страшный сон: будто идет он кверху ногами по небу, а под его головой летают самолеты, облака, а еще ниже стоит чудовище из ужастика — клыкастое, зеленое и сопливое — и манит Тимку к себе когтем. Тим резко проснулся и минуту бестолково глядел в темноту, пока не сообразил, где он.
— Тьфу, — сердито сказал Тимыч видению и собрался спать дальше, но тут странный шум донесся до него. Дождь еще шел, но эти звуки... Они очень походили на дождевую капель, хотя и отличались от нее — да, это был далекий шум голосов, которые говорили все сразу. Вдруг кто-то крикнул: «Тихо!» — и голоса разом умолкли.
— Боня! Хозяйственный! — зашипел Тимыч. — Проснись! — Он схватил Бонифация за руку. — Тут люди!
— Знаю, — совсем не сонно ответил Хозяйственный, — и лучше бы ты спал, чем слушать... такое.
— А чего здесь... — тут тимкина рука наткнулась на что-то. Мальчик ощупал предмет и понял, что Хозяйственный держит в кулаке кинжал из скакульего жала. И что кинжал без чехла.
— Ты думаешь, это... — начал Тим и осекся.
— А кто же еще может пировать ночью в гнилых развалинах? Только призраки-лиходеи, — нехотя проворчал Боня.
Тимыч прислушался. Голоса то усиливались, то становились глуше, словно шел жаркий спор. И спорили здесь, рядом, за стеной — Тим встал на колени, приложил ухо к холодной стене. Точно, там! Тим ощупал кирпичи, нашел среди них выбоину снизу, лег на живот и заглянул в пролом.
В большом грязном зале, за длинным пыльным столом, в черных резных креслах сидели бледные призрачные фигуры. Они шевелились и расползались, словно туман на ветру, постоянно меняя свои очертания: сквозь бестелесное марево проглядывали кости, черепа. На столе в золотых подсвечниках горели синими огоньками черные свечи. Свечей было тринадцать, тринадцать же было и призраков.
Между свечами лежала книга. Даже отсюда Тим ясно видел, что она густо покрыта серебряным орнаментом и застегнута на золотой замочек. От книги шел неяркий белый свет, она словно лучилась доброй энергией. Призраки тянули к ней руки и, обжегшись, тут же их отдергивали.
— Ты, дрянь, — проскрежетал голос одного из призраков, — долго еще будешь упираться? Мы все равно заставим тебя служить нам, черным духам. Или ты думаешь, мы не найдем управы на твою белую силу?
— Не найдете! — ответил звонкий голосок. — Уже триста лет ищите. Зря время тратите, ха-ха!
Призрак лязгнул челюстью:
— Для нас время — ничто. А ты истлеешь. Все-таки мы решимся и зальем тебя жабьими слезами, они разъедят твои листы; напустим в обложку белых муравьев, и они съедят твою кожу; расплющим застежку каменным топором и тогда уже точно никто тебя не раскроет, не воспользуется твоим могуществом. И даже Олаф тебе не поможет, потому что он мертв!
— Нет, жив, жив, я знаю! — уверенно крикнула книга (а то, что это действительно говорила книга, Тим понял сразу). — Он вам задаст, опечатки несчастные!
— Последний раз спрашиваю, — грозно каркнул голос, — покоришься? Твой ответ? — Книга ярко вспыхнула. Призраки согнулись в своих креслах, как от удара, отшатнулись, прикрылись костяными руками.
— Вот вам! — рассмеялась книга.
— Ну ничего, еще не утро, — прохрипел призрак, — никуда она от нас не денется, никуда. Именем тьмы! Закрыть книгу! — Призраки все вместе подняли руки вверх: из темноты на стол мягко упала куча гнилого тряпья и погасила волшебный свет книги. Потом призраки взяли со стола по черной свече и, сказав друг другу: «Спокойного мрака», ушли прямо в стены. Один призрак пролетел прямо над Тимом, вынырнув из стены над его головой: мерцая голубым огоньком свечи, привидение поплыло по коридору и растаяло в его глубине.
— Т-ты в-видел? — прошелестел Тимыч.
— У меня, наверное, от ужаса усы поседели, — очень тихо и мрачно ответил Боня; они, так и не уснув, молча пролежали до самого рассвета.
Едва посветлело, Хозяйственный начал собираться.
— Ходу, ходу отсюда. Лучше под деревом в грозу, чем тут. Скорей! — Боня и Тим покидали мешки и еду в возок, и бегом, разбрызгивая грязь, поспешили уйти из плохого места.
Когда взошло солнце, дорога в лесу стала гораздо суше. Лес постепенно редел, начали попадаться солнечные поляны, на которых резвились зайцы: видно, ночью гроза их так напугала, что сейчас они не обращали внимания на людей и скакали вовсю. Тим попытался рассказать Боне про свечи, призраков, книгу. Но Бонифаций оборвал его:
— И слышать ничего не хочу! Свечи, мертвецы, летающие гробы... Черное колдовство это все, и книжка та тоже вредная, колдовская. Да пропади оно все пропадом! — и три раза плюнул назад, в сторону развалин.
Ночные страхи здорово вымотали Боню: он часто спотыкался, засыпая на ходу, да и Тимка себя чувствовал не лучше... Пришлось сделать привал, поесть и немного поспать. Проснулись Тимка и Боня лишь когда сильно перевалило за полдень — было жарко. Путники нашли ручеек, ополоснулись, попили, набрали про запас воды в бочонок и поехали дальше. Через час отряд поднялся на пригорок. Дальше дорога круто опускалась вниз, в долину, и там уходила вдаль, к горизонту. А под горкой стояла крепкая рубленая изба в два этажа: к печной трубе над крышей был туго примотан ржавой проволокой шест с большой вращающейся жестяной кружкой-флюгером.
— Эх, хорошо! — обрадовался Хозяйственный. — Корчма! Пива холодного выпью, денежки у нас теперь есть. А ты что будешь?

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

— Пепси-колу, конечно, — серьезно ответил Тим, — или кока-колу. Без разницы.
— Ну ты, Тимыч, даешь, — засмеялся Боня, — тут никто и слов-то таких не слыхал. Поехали, сепси-кола... — И они начали спускаться с горы.

Глава 6
Вот это покупка!

Конечно, пепси-колы в корчме не оказалось. Сидя на лавке за деревянным струганным столом, Тим наворачивал жареную картошку с тушеным мясом, запивая ее холодным колючим квасом из глиняной кружки. Заодно он разглядывал посетителей. Народу в зале сидело негусто, человек восемь или десять: кто ел, кто курил и пил пиво, один спал, положив голову на стол. Табачный дым висел под закопченным потолком прозрачной дырявой пленкой и лениво переливался вверх-вниз. Боня побеседовал с хозяином корчмы у стойки, потом заплатил и быстро вернулся за стол с очередной кружкой пива в руке.
— Ну как? — Хозяйственный весело подмигнул Тиму. — Та еще пепси-кола?
— Ничего, — одобрил Тимыч, — вкусно. Только голова у меня от этого кваса почему-то кружится.
— Ха! — засмеялся Боня. — Это же хмельной квас. Ты много не пей, уснешь прямо здесь.
— А ты? — Тимыч ткнул пальцем в кружку с пивом. — Если здесь квас такой, то какое же пиво?
— Ничего, — рыцарь махнул рукой, — сдюжим. — И действительно, сдюжил кружек десять-одиннадцать. Тимыч недоверчиво наблюдал за Бонифацием: неужели в него столько влезет? Надо же, влезло!
Боня чуть не уснул за столом от выпитого — хорошо хоть, что на втором этаже их ждала комната с застланными кроватями. Тим отобрал у своего засыпающего спутника недопитую кружку и, подпирая Хозяйственного плечом, отвел его спать. После чего и сам свалился с ног. Еще бы — он выпил целых три кружки хмельного кваса!
Спали друзья хорошо, мягко спали. На свежих простынях, с рассыпанной по полу от блох полынью, с теплой печкой в ногах. Неудивительно, что рыцарь и его оруженосец проспали зарю. Только когда солнечный лучик пощекотал Тиму глаза, он проснулся, лихо спрыгнул с кровати и крикнул:
— Подъем, скакул на входе! — Хозяйственный упал с кровати, впопыхах на четвереньках поискал меч и только тут пришел в себя.
— Бить тебя некому, — сердито проворчал он, — а мне некогда. Шутник! — Тимыч рассмеялся:
— Да ладно тебе. Вставать пора!
— Конечно. — Хозяйственный сел на кровать, сладко зевнул. — Если бы и правда скакул, я бы его не пропус... хр-р... ти-и... хр...
Боня уснул сидя, а потом упал поперек кровати. И спал дальше, свесив руки и ноги за края. Тимыч поцокал языком:
— Вот оно, пиво. Просто снотворное, честное слово! — Не стесняясь, Тимка взял из мешочка-кошелька на поясе Хозяйственного золотую монету, потом, пыхтя, развернул рыцаря вдоль кровати; Боня не проснулся, даже когда Тим ушел, громко хлопнув дверью.
Внизу было пусто. Или постояльцы еще спали, или покинули корчму ночью. За стойкой храпел хозяин корчмы, навалясь толстым брюхом на сырой прилавок — его большой нос клевал грязный передник; на переднике тускнел серебром королевский герб, по гербу ползали мухи. Тим важно подошел к стойке и громко постучал монетой по доскам:
— Хозяин, доброе утро!
Толстяк сонно почмокал губами и утробно прогудел, видно, продолжая размышлять во сне:
— Резина, право, хорошая... Да куда ее пристроить? — хозяин наконец проснулся, надсадно прокашлялся и, видя тимкино недоумение, объяснил:
— Принесли тут мне вчера проезжие люди одну странную игрушку, резиновую. Вот ломаю голову, что из нее сделать: то ли детишкам на рогатки отдать, то ли на прокладки для бочек порезать. Вот, погляди. — Толстяк с трудом вынул из кармана передника резинового надувного человечка, вроде тех волков и зайцев, что раньше навалом лежали в детских магазинах тимкиного мира. Тимыч взял игрушку — забавного ушастого человечка в красных штанах с лямками через плечи и с большой желтой кепкой на плоской голове. Мальчик без особого интереса повертел фигурку в руках и вдруг замер. Глаза! Глаза на резиновом лице ожили, подмигнули раз, другой. Мол, не бойся парень, возьми меня себе, возьми!
— Кхе, — солидно произнес Тим-Тимыч и положил человечка на прилавок. — Может, продадите? — поинтересовался Тимка серьезным голосом. — Я его своим племянникам подарю. Внукам то есть.
— Чего? — удивленно выпучил глаза хозяин. — Внукам?
— Ну, двоюродным внукам, — пояснил Тим, сам удивляясь своей глупой речи. — Они очень любят такие игрушки. Особенно резиновые, в красных штанах. И с дырками в тапках. — Тимыч нашел и показал пальцем на рваное отверстие в ноге игрушки. Хозяин утробно расхохотался, обхватив живот руками, передник прыгал за стойкой вместе с брюхом.
— Ой, уморил! — Толстяк обтер лицо крепкой ручищей. — Да бери, бери. А что взамен дашь? — Тимыч показал монету.
— Ладно, — быстро согласился хозяин и поспешно схватил деньги. — Бери игрушку, пацан, я вам наверх еще и завтрак велю подать. Но мой тебе совет: никогда не сори деньгами, коли цену их не знаешь. За эту монету лошадь купить можно! А ты мне ее за резиновую цацку отдал. Эх, дите, — корчмарь сердито вздохнул, отвернулся, взял полотенце и стал гонять мух. Он явно потерял интерес к Тимычу.
Мальчик разбудил Хозяйственного как раз вовремя, когда поспел завтрак и его принесли к ним в комнату. Бонифаций с удовольствием навернул двойную порцию, удивляясь щедрости толстого хозяина: Тимыч ничего не стал рассказывать рыцарю, пока они не отъехали далеко от корчмы.
Боня, услышав про покупку, так разорался от злости, что Люпа остановилась и стала опасливо оглядываться по сторонам: может, враги напали? Постепенно Хозяйственный остыл и буркнул:
— Эх, Тим, Тим. Дурак ты, братец, не умеешь денег ценить. Ну ладно, покажи, чего ты там за золото купил? — Он повертел человечка в руках, растянул его за ноги, отпустил и со вздохом вернул мальчику.
— Нет, Боня, — заволновался Тим, — он глазами шевелил. Честное слово!
— Да? — усомнился Боня. — Тпру-у! — Он остановил лошадь, слез с тележки. — Дай-ка сюда. — Хозяйственный небрежно взял человечка за голову, нашел в своем бездонном возке резиновый клей и умело заделал дырку на ноге игрушки специальной нашлепкой с велосипедным ниппелем.
— Сейчас поглядим, что это такое. — Хозяйственный прикрутил к ниппелю шланг насоса и быстро, отбрасывая кивками пот со лба, принялся накачивать игрушку воздухом. Фигурка постепенно раздулась и стала ростом почти с Тима.
— Спасибо, — прошипел вдруг резиновый человечек. — Подкачайте еще, пожалуйста.
— Что? — от неожиданности подпрыгнул Боня. — Тим, это ты?
— Нет, — ответила ожившая игрушка, — это я. Качайте, качайте!
Тимыч нетерпеливо носился вокруг качающего Хозяйственного, а Люпа неодобрительно косилась на забавную троицу: радостного Тима, потного Боню и раздутого, как дирижабль, резинового человечка. Неожиданно резиновый сказал: «Ух!» — и сам отвинтил от себя шланг насоса. Теперь резиновый человечек стоял перед путешественниками в полной красе: у него была задорная курносая физиономия, ярко-желтая кепка, синяя рубаха и красные штаны-шаровары. Все, конечно, резиновое.
— Здрасте! — радостно крикнул человечек. — Я опять живой, ура! Ура мне! Ура всем!
— Вот так футбольный мячик, — озадаченно поскреб в затылке Боня. — Зря я тебя, Тим, получается, ругал. Ты, оказывается, умеешь делать покупки. Экого говорящего пузыря приобрел, да-а.
— Я не пузырь, — кротко возразил резиновый человечек. Он поклонился и чуть не упал от порыва ветра. — Я Шут. Королевский шут.
— Когда я тебя купил, ты был во какой махонький, не Шут, а Шутик. — Тим-Тимыч показал пальцами. — Во какой! Шут-Шутик, Шутовинка.
— Ну-ка, подожди, — осадил мальчика Боня. Он с подозрением оглядел Шута, ткнул его пальцем. Резиновый легко отлетел на шаг в сторону и запротестовал:
— Не надо драться, ну что вы! Я хороший.
Хозяйственный криво улыбнулся:
— А, может, ты Лурде служишь. Объясни-ка, мил человек, откуда ты такой взялся.
— Хорошо, — кивнул Шут, — только дайте мне насос. А то когда я говорю, из меня воздух выходит. Буду сам себя накачивать.
Боня немного поколебался, потом развел руками — мол, куда от вас деться! — и подарил резиновому насос. Шут немного подкачал себя и приступил к повествованию:
— Родился я очень давно. Даже давнее, чем сам помню. Знаю одно: когда-то добрый волшебник Олаф пускал с балкона своего замка резиновые пузыри. Он очень любил выдувать мыльные пузыри, но они быстро лопались. Вот и придумал он особенную резиновую пену, из которой получались долговечные воздушные шары. Они летали по всему Королевству, легкие, разноцветные. Люди видели их и говорили: «У волшебника хорошее настроение!»
Однажды Олафу стало скучно, он взял и выдул меня — голову, руки, ноги, — раскрасил волшебными красками и отпустил летать по миру. Я стал свободен, плыл по небу, легко шагал по облакам, а потом опустился возле замка короля. Как раз в это время Король возвращался с охоты. Он увидел меня и забрал к себе в свиту. Ему очень понравилось, что я воздушный и необычный. Опять же — меня сколько хочешь бей, ничего со мной не станет. Резина, она и есть резина. К тому же я могу стать очень большим, если меня как следует надуть, и очень маленьким... — Шут скорбно поглядел на Тимыча. — Таким, каким я был недавно. Меня тогда и в карман засунуть можно, и в трубочку свернуть, я ничего сделать не смогу. Даже слова сказать. — Резиновый человечек еще раз подкачал себя: он снова стал уменьшаться, при каждом слове из него выходил воздух.
Боня и Тим сочувственно глядели на Шута. Им стало жалко этого радостно пестрого, но такого несчастливого человечка.
— Что же с тобой дальше случилось? — спросил Тим. —Тебя что, резиновая моль погрызла?
— Нет, что вы! — замахал руками Шут и чуть не упал в траву. — Все гораздо хуже. Однажды король устроил охоту на оленей и случайно налетел на Чоса...
— Как это? — Лицо у Тимки вытянулось. — Охота на часы? Не понимаю. — Боня повернулся к мальчику:
—Темнота! Чос — это громадный человек-оса, сообразил? Слуга колдуньи. Он сам картонный, как осиный улей, и без головы, но умеет ходить, машет руками, как живой. А осы живут в нем. Страшные, большие и очень злые! Если картонному человеку грозит опасность, осы вылетают из его живота и жалят всех, кто есть рядом. Людей, коней. Даже лягушек. Насмерть. Жала у ос как пики!
— Ой-ой, — пискнул Тим, — я с ними знакомиться не хочу.
— Так вот, — с обидой на прошлую несправедливость продолжил Шут и сердито подкачал себя, — охота тогда выдалась славная. Король убил двух оленей, много уток. Но когда возвращался с болот, в камышах он налетел на Чоса и сбил его с ног. Конечно, король вовсе не собирался ловить картонного великана! Но кто же мог подумать, что человек-оса окажется под копытами его коня? Из Чоса вылетела гигантская ядовитая оса. Сам картонный человек уже давно ушел в камыши и там пропал, но оса! Она пыталась ужалить короля или его коня. Его величество отмахивался мечом, а я прыгал рядом, пытался закрыть короля от смертельного жала, и мне это удалось, — Шут показал на дырявую ногу, — я спас его! Оса, ужалив меня, улетела. Я же превратился в тряпочку. Король... — Шутик шмыгнул носом, — король же со смехом глядел, как я сдуваюсь, а потом швырнул меня в болото. И уехал. Сказал только: «Храбрый Шут у меня был. Но теперь дырявый и негодный». После меня подобрал один рыбак, долго хранил в лодке: то ли на снасти хотел пустить, то ли для чего другого припасал, не знаю. Потом меня подарили хозяину постоялого двора, и теперь, — резиновый весело подпрыгнул, — я с вами!
Хозяйственный закашлялся, отвернулся. Рассказ Шута очень расстроил рыцаря. Он знал, что король не самый хороший человек, но чтобы так! Боня высморкался, утер рыжие усы платочком и вопросительно поглядел на Тима. Тот сидел на корточках у колеса и с надутым видом разглядывал траву.
— Я бы вашему королю, — сказал чуть погодя Тим, — я бы... Я бы ему такое сделал! — Тимыч встал, заложил руки за спину и подошел к Шуту, глядя на него снизу вверх. — Я бы ему нос разбил до крови или щелбанов навешал. Показал бы, где раки зимуют. Тоже мне, король! Бросить Шута, который ему жизнь спас. Эх, что вы за люди! — Тимыч набычился и сердито уставился на Боню:
— Хозяйственный, ты чего улыбаешься?
Рыцарь одобрительно захлопал в ладоши.
— Первый раз тебя сердитым вижу! Это хорошо, что злишься по делу, а не просто так. Берем с собой Шута? Парень он, видно, неплохой. Берем?
— А как же! — воскликнул Тимыч и от радости крепко стукнул Шутика ладонью по спине. Тот лишь охнул и улетел далеко в поле, кувыркнулся по траве и, суча ногами, застрял в овраге вниз головой.
— Нет, ну с этим надо что-то делать, — озабоченно пробормотал Тим, нашел в повозке цепь и потащил ее к резиновому человечку. Боня подбежал к Шуту и вытащил нового знакомого из оврага за ноги.
— Спасибо! — Шут уцепился за рыцаря рукой. — Не бросайте меня, очень прошу!
— Никогда, — заверил его Тим и перепоясал резинового человечка тяжелой цепью. Цепь накручивалась на Шута, а тот только моргал глазами: очень скоро Шут стал похож на колодезный ворот — Тимыч намотал от души, даже больше, чем надо.
— Это, Шутик, чтобы ты тяжелый был и никуда от нас случайно не улетел, — заботливо пояснил Тим, замыкая цепь на боку резинового человечка большим амбарным замком. Потом отошел в сторону, с удовольствием посмотрел на свою работу. — Класс! Можно идти дальше.
И вручил Шуту ключ от замка. На всякий случай — если Шуту все же немного полетать захочется.

Глава 7
В Столице праздник

— Вот она, Столица нашего Королевства. — Бонифаций широко повел рукой.
Отряд остановился передохнуть над обрывом, рядом с утоптанной дорогой: неподалеку темнел густой лес, из которого они только что выехали. Дорога выныривала из леса, змеясь, спускалась вдоль обрыва вниз, в красивую зеленую долину, а посреди долины раскинулся большой город, окруженный мощной зубчатой стеной. Стена была сложена из тесаных гранитных глыб, высокие острые шпили сторожевых башенок на ней весело сигналили разноцветными флажками и вымпелами.
Город с высоты обрыва напоминал палитру работяги-художника — сотни крыш Столицы оказались раскрашены, каждая по-своему, совершенно не повторяясь. Были крыши солнечно-желтые и небесно-голубые, белые в зеленую клетку и оранжевые в синюю крапинку, черные с фиолетовыми звездами и дымчато-серые. Не было только тусклых, унылых красок. Видимо, их здесь не любили.
Ветер гнал по прозрачно-стеклянному небу пушистые облака, нес их издалека, от еле видимых темных гор. Облака пролетали почти над головой Тима, и тот невольно протянул руку вверх — а вдруг поймает?
— Ха, и не пытайся, — улыбнулся Хозяйственный, — разве что сачком. На очень длинной ручке.
— Сачком неинтересно, — серьезно ответил Тимыч, — вот рукой или ртом... Как птицы мошек ловят. Только так никто не может, даже рыцари. — Тим засмеялся, представив себе Бонифация с облаком во рту.
— Я могу, — крикнул из повозки Шут: он лежал там, основательно перемотанный цепями — Тимыч все же немного перестарался, пытаясь уменьшить летучесть-прыгучесть своего нового товарища. Теперь Шут даже ходить не мог, так его нагрузил Тимка. Люпа поначалу очень возмущалась тем, что резиновый теперь едет в повозке и от скуки бренчит цепями, да и Шуту надоело трястись по кочкам. Вот он и искал повод снять с себя постылые железки и немного полетать. Все же он был воздушным существом. Почти мыльным пузырем.
— Правда? — обрадовался Тим. — Вылезай тогда, лежебока. Покажи фокус! Тебе замок расстегнуть?
— Не надо, я сам. — Шут тяжело закряхтел, зазвенел железом. Качаясь, он встал во весь рост, помахал рукой. Люпа повернула морду в сторону возка, тихонько заржала — давай, мол, давай.
— Фокус! — жутким голосом заревел Шут. Над травой промчался вихрь — это воздух вместе с криком выходил из резинового человечка.
— Покус! — с этими словами Шут стряхнул с себя цепи. Ну конечно! Воздух наполовину вышел из него, и Шут сразу сильно «похудел».
— Да ты, мил друг, просто ураган ходячий, — удивился Бонифаций. Он в это время отстегнул тяжелый меч, снял шлем и удобно сел в густую траву — вроде бы намечалось веселое представление. Как в цирке.
Шут-Шутик плавно спрыгнул с повозки, раскланялся по сторонам. На боку у него, точь-в-точь как у Бони меч, висел насос. Этот легкий насос неизвестный умелец когда-то смастерил из бамбуковых трубок, поэтому он совсем не мешал Шутику прыгать и летать: с его помощью резиновый человечек теперь мог самостоятельно накачивать себя до состояния полной летучести.
— Ловить облака — это мое призвание, — застенчиво признался Шут, — нет ничего проще, чем поймать облачко. Вот грозовую тучу сложно, она с молниями и очень колется в животе.
— Ты меньше хвались, — заметил Хозяйственный, — и так уже наполовину сдулся, оратор.
— Момент. — Шутик лихо подкачал себя, деловито осмотрел небо. Как раз над ними низко пролетало небольшое облачко: лохматое, просвеченное солнечными лучами.
— Вот это! — закричал Тим, показал пальцем. — Шутик, фас! Взять его! — Шутик погрозил Тиму кулаком: нечего собачьи команды подавать, сам все знаю — и весело прыгнул вверх. Он мухой подлетел к облачку, шустро пробежался по нему и повис рядом. Потом засунул голову внутрь облака.
— Боня, смотри, — Тим подергал Хозяйственного за ухо, — началось!
Боня только отмахнулся. Он и без того заворожено смотрел в небо: облачко таяло, словно его размывало ветром. Одновременно Шутик вдруг стал пухнуть, раздуваться пузырем. Вскоре облачко совсем исчезло, в небесной синеве теперь студенисто колыхался толстый, почти прозрачный дирижабль, здорово похожий на Шута. Дирижабль скорчил рожицу, раскатисто захохотал.
— Эй! — Бонифаций вытер лицо. — Да из него дождь идет, честное слово. Ты что, прохудился? — На друзей неожиданно посыпался теплый летний дождик, а под Шутом возникла маленькая радуга. Резиновый человечек то и дело окунался в разноцветные всполохи, словно купался в них.
— Хватит нас поливать! — Рыцарь вскочил на ноги. — Ты, бассейн летучий! Люпу простудишь! Немедленно спускайся вниз, насчет дождя мы вовсе не договаривались.
— Буль, — громом донеслось из неба. На Тима повеяло сырым холодком — это Шутик тяжело опустился рядом на землю. — Буль.
— Ты что, говорить разучился, да? — Тим осторожно стукнул раздутого Шута по спине, тот заколыхался, словно воздушный шарик с водой внутри. Шутик развел руками, испуганно выпучил глаза:
— Буль-буль. Тучка, буль, очень дождевая оказалась, буль. Сейчас потеть буду, погоди! — Шутик закрыл глаза, напрягся; по резиновой коже Шута струйками потек дождевой пот, будто человечек весь день много и тяжело работал. Бонифаций хмыкнул, отступил в сторону:
— Того и гляди ноги промочу. Только насморка мне не хватало!
Под Шутиком быстро натекла большая лужа, в ней сразу заквакала невесть откуда взявшаяся лягушка. Люпа осторожно подошла к воде, понюхала ее и стала пить.
— Попей, Люпа, — погладил ее по шее Тим, — хорошая водичка, чистая. Небесная! Тебя, Шутик, в безводные земли брать надо, дождеделом.
— Я такой, — закивал Шут, постучал себя в грудь, — универсальный я! Даже сам себе порой удивляюсь, до чего я умелый.
— Ох-ох, посмотрите на него, — всплеснул руками Бонифаций, — мало того, что всех нас промочил, так еще и расхвастался: умелый он, универсальный! Резиновый ты, а уж после умелый. Тучеглот!
— Ну и что, — заступился Тимка за Шута, — пускай резиновый. Зато необычный. Откуда ты знаешь, может, его умение нам очень еще пригодится! Не для фокусов, а для дела. Ты уже сухой? — Тим повернулся к человечку. — Тогда пошли в город.
— И то верно, — согласился Боня, — дело надо делать, а не водой в меня брызгаться. Пошли, Люпа.
Через полчаса возок подъехал к железным, великански огромным воротам Столицы, настежь открытым по дневному времени. В городе, верно, был какой-то праздник — стражники оделись в яркие красные мундиры с густым золотым шитьем; на красных беретах лихо качались длинные малиновые перья, воткнутые за блестящие золотые кокарды. Стражники улыбались во весь рот.
— Заезжайте, милости просим! — вежливо сказал один из них.
— Что за праздник-то нынче? — крикнул с возка Хозяйственный. — День рождения короля?
— Нет, бери выше, — подмигнул второй. Оба стражника переглянулись и, вытянувшись по стойке «смирно», хором возвестили:
— Рыцарский бильярдный турнир!
— Ой, — тихо простонал Бонифаций, — как не вовремя, — подстегнул Люпу прутиком и отряд въехал в Столицу.
Улицы пестрели яркими нарядами горожан. Было очень шумно, вокруг кричали дети, играли гармошки, звучно грохотали барабаны. Где-то хором пели, где-то играл духовой оркестр; вдалеке по улицам гуляли ряженые на длинных тонких ходулях и звонко верещали в маленькие дудки. Тим вертел головой по сторонам: таких суматошных праздников он никогда не видел! Ему на минутку показалось, что все местные жители просто немного сошли с ума и вот-вот срочно приедут штук сто «Скорых помощей», чтобы успокоить не в меру шумных горожан.
— Как не вовремя, ох как не вовремя, — бормотал Хозяйственный, — угораздило же нас во время турнира вернуться!
— Ты чего шепчешь? — крикнул Тимка, потому что говорить тихо в этом бедламе не получалось. — Ничего не слышу!
— За Шутом приглядывай! — не поворачивая головы, гаркнул Боня: он внимательно следил за тем, чтобы Люпа кому на ногу в такой давке не наступила.
—Хорошо! — Тимыч крепко прижал к груди кожаную сумку с консервами. В ней, аккуратно скрученный в трубочку, лежал Шут. Боня совсем не хотел привлекать к нему внимания, тем более что предстояло идти на прием к королю, отчитываться о своем походе. Мало ли как отнесется правитель страны к появлению Шутика! Может, вовсе не узнает его, а может, узнает и отберет себе назад. Для развлечений. Или чего еще хуже придумает... Бонифаций давно жил при дворе короля Торсуна и знал его непредсказуемый, злой нрав. Поэтому Боня категорически потребовал, чтобы Тим спрятал Шута до поры до времени и никому о нем не рассказывал, даже королю. И сам пообещал молчать.
Хозяйственный самолично упаковал резинового человечка в красивую жестяную банку из-под печенья и плотно закрутил крышку. Шутик утешился тем, что хотя бы слышно будет, все же не на дне повозки лежать; Тим клятвенно пообещал вызволить его при первой возможности.
— Читал я сказки про джиннов в бутылках, — приговаривал мальчик, пряча банку в сумку, — но про человечков в консервах даже слышать не приходилось! — там же, в банке, теперь лежал и драконий стаканчик. Хотелось Тимке на привале поболтать с Каней, рассказать последние новости, но Хозяйственный не разрешил, очень уж в город торопился.
А Столица так и бурлила! Люпа осторожно протискивала возок сквозь густую толпу. Народ праздновал вовсю: то тут то там взрывались петарды; с крыш домов — в дневное-то небо! — брызгал фейерверк: наверное, специальный дневной фейерверк, потому что цветные огни сияли в вышине не хуже солнца.
Люпа очень не любила грохота. Когда ей слишком уж досаждали надоедливые прохожие (кто цветок в гриву воткнет, кто из пищалки в ухо свистнет), она сердито мотала головой и, не слушая поводьев, сворачивала на улицу потише. Поэтому вместо того, чтобы прибыть ко дворцу в самое кипение праздника, друзья очутились на старой окраинной улице в противоположном конце города. Люпа остановилась возле крепкого трехэтажного дома. На доме висела деревянная резная вывеска: «Постоялый двор». Лошадь стукнула копытом по земле, печально покосилась на Боню.
— Все, приехали, — сообщил Хозяйственный, — придется остановиться здесь. Никуда Люпа больше не пойдет, совсем ее этой пальбой замучили. Что же, место вроде тихое, хозяин тут порядочный, я его знаю.
— Неужели есть и непорядочные? — поинтересовался Тим. — В таком-то городе!
— Есть, Тимыч, есть, — рассеяно ответил Бонифаций, распрягая Люпу, — все здесь есть. Поэтому я тебя на постоялом дворе оставлю, а сам схожу на разведку, узнаю, когда король нас примет. Смотри, деньгами не сори! — он подмигнул Тимычу. — А то заимел барскую привычку золотом в корчмах расшвыриваться.
— Скажешь еще, — надулся мальчик, — долго ты меня ругать будешь, а?
— Ладно, не обижайся, — Хозяйственный огляделся и незаметно сунул Тиму в руку золотую монету, — это тебе на всякий случай. Зря не трать. Эй, хозяин! Зелегном! Ба, да ты уже здесь!
На крыльце нетерпеливо топтался крепкий коротышка с черной бородой по пояс, одетый в зеленый кафтан, зеленые штаны и зеленые же ботинки. Коротышка суетливо сорвал с головы зеленую лыжную шапочку, блеснул улыбкой и слегка поклонился:
— Всегда рад видеть у себя в гостях королевского хозяйственника! Милости прошу, уважаемый Бонифаций, прошу, прошу, — с этими словами Зелегном настежь открыл двери в дом, — заходите. Я сам позабочусь о вашей лошадке и повозке. Располагайтесь! Сегодня праздник, так у нас пока никого нет, а вот к вечеру народу будет! Ох и будет!..
Тим окунулся в пряный полумрак гостиницы: после солнечной улицы ему показалось, что в зале совсем темно. Мальчик огляделся. Постоялый двор изнутри оказался очень похож на корчму, где подавали вкусный хмельной квас. Такая же стойка — над ней висела большая предупреждающая табличка с неожиданной надписью «Не курить!», — большой очаг в стене, столы из половинок винных бочек, погашенные до вечера железные факелы в закопченных крепежных кольцах. Только запах здесь был другой. Совсем не воняло табаком, сыростью — наоборот, тонко пахло странными специями, дымком от курительных палочек, немножко ладаном, как в церкви. Тимыч как-то был в церкви с бабушкой, потому знал, что такое ладан и как он пахнет. А курительные палочки он у Петьки однажды жег, когда Петькина мама их из Бухары привезла. Тимыч подумал, что это бенгальские огни, вот они с Петкой все палочки тогда и пожгли. Искр вовсе не было, но пахло здорово.
— Вкусный воздух, — Тим посмотрел на Боню, — чувствуешь?
— Это потому, что здесь не курят, — объяснил Хозяйственный, — Зелегном не разрешает. Он изучает цветочную магию, а табак очень вреден при таких занятиях. Помехи создает.
— Слушай, Боня, он в самом деле гном? — Тим махнул рукой в сторону входной двери. — Хозяин этот. Зеленый который.
— Ну... не знаю, — рыцарь пожал плечами, — может быть. Но имя ему подходит, правда?
— Да, — согласился Тимыч, — даже очень.
Хлопнула дверь, за стойкой появился веселый Зелегном.
— Все хорошо, все ладненько. — Он вытер ладони о кафтан, прочесал бороду пальцами. — Вот, соломы в конюшне нахватался... Овса вашей Люпе подкинул, пусть вдоволь покушает. Издалека, видно, едете, проголодалась лошадка-то! Поднимайтесь на второй этаж, выберете себе комнату по вкусу да мне скажите, чтобы по ошибке кого к вам не подселил. Деньги есть?
— Есть, — коротко ответил Хозяйственный, — можешь не беспокоиться, заплатим. — Боня зашагал вверх по скрипучей старой лестнице, едва касаясь рукой темных полированных перил. Тим шел позади шаг в шаг и получилось это у него так ловко, что Тимыча совсем не было слышно.
— Хозяйственный! — тихо позвал Тим и присел. Бонифаций резко оглянулся, посмотрел в зал, негромко спросил:
— Тимыч, ты где?
— Здесь я! — Тимка прошмыгнул мимо. — Уже здесь. На втором этаже!
— Ишь, скороход, — улыбнулся рыцарь, — давай комнату выбирай.
Тимычу понравился маленький номер в самом углу этажа. Обстановка в нем оказалась совсем простая: две кровати, круглый столик и кресло. На полу старый серый коврик. Комната выходила чисто вымытыми окнами во двор, как раз над крышей конюшни: во дворе, возле своей будки, сидела на цепи большая собака, а вокруг лениво бродили гуси.
— Молодец, — одобрил тимкино решение Бонифаций, — стратегически выбрал! Отступать удобно. Опять же, если кто к нам со двора полезет, собака и гуси предупредят.
— Как так отступать? — Тимка подергал окно, рама легко открылась. — От кого?
— Даже не отступать, а удирать, — пояснил Боня. — От кого? Не знаю. День сегодня такой... шумный день... Всяко может быть.
— Кстати, — встрепенулся мальчик, — что это за праздник у вас такой? Бильярдный турнир, да еще и рыцарский. Не понимаю.
Хозяйственный с явным удовольствием развалился в потертом кресле. Тимыч, поджав ноги по-турецки, пристроился на кровати.
— Это, Тим, давняя традиция. Олаф когда-то научил игре в бильярд одного из прежних королей нашей страны — волшебник сам сделал ему в подарок бильярдный стол, шары и два кия. Королю настолько понравилась новая игра, что он даже перестал заниматься государственными делами! Дошло до того, что однажды из-за бильярда чуть не началась война... Очень нам тогда досаждал правитель соседнего государства. Всякие глупые сплетни про нас болтал, дорогу перекрыл, чтобы гости к нам не ездили, торговать мешал. В общем, пакостил как мог. Вот наш король вынужденно и объявил ему войну, в целях государственной безопасности. В назначенный день наши войска построились у волшебной стены-невидимки. И тот король тоже войска собрал. Стояли они друг против друга, стояли... А наш король в это время с Олафом в бильярд резался да так заигрался, что про войну совершенно забыл. Чужой король подождал до вечера, очень обиделся такому невниманию и ушел вместе со своим войском восвояси. Больше он не пакостил. Поостыл чуток и решил, что наш король настолько мудрый и могучий, что лишь попугал его. Просто не захотел связываться. Вот так не началась последняя война. — Бонифаций хитро улыбнулся Тимке. — А, может, волшебник все это предвидел и специально увлек короля игрой? Олаф такой был, ого! Умный страшно.
Бонифаций хлопнул ладонями по коленям, бодро встал, надел шлем.
— Вот с тех пор каждый год примерно в это время устраивают королевский бильярдный турнир. В память о том случае. Чтобы определить, кто второй в королевстве мастер, так сказать, шара и кия.
— А первый кто? — поинтересовался Тимка.
— Первый, разумеется, всегда король. Так было, есть и будет. Ладно, я пошел. Жди меня здесь, на улицу не выходи. Я скоро.
Тимка козырнул — «есть!» и спиной упал на кровать, задрав ноги.
— Именно так, — кивнул Боня и, бряцая латами, ушел, крепко закрыв за собой дверь. Тим показал двери язык, немного поворочался на кровати, придумывая, чем бы заняться, и не заметил как уснул.

Глава 8
Большая драка

Предыдущая страница 3 Следующая страница


Проклятье старой ведьмы 4

Проснулся Тимыч от грохота. Стекла в окнах дребезжали, деревянные стены гулко содрогались; столик упал и подкатился к кровати.
— Война! — не поняв со сна, что происходит, испугался Тим. — Землетрясение! Боня, спасайся, дом падает! — Ему никто не ответил, только тяжелый гул ударил в уши.
— Бр-р! — Тимка замотал головой, прогоняя сон, спрыгнул с кровати и подбежал к окну: напуганные гуси носились по двору и сталкивались друг с другом, собака грустно сидела на крыше будки, то и дело взлаивая в вышину. Тим задрал голову: в вечернем фиолетовом небе после каждого громового удара вспыхивали жгуче-алые огненные надписи: «Бильярдный турнир продолжается!», «Рыцари — все на турнир!». И еще: «Ура королю Торсуну! Ура первому чемпиону Королевства!» Буквы скоро отгорали в воздухе и сыпались на далекие крыши оранжевыми светляками.
— Вон оно что, — успокоился Тим, — это у них газета такая. Огненная. Здорово придумали — фейерверком по небу писать. Шуму вот только многовато.
Тимыч походил по комнатке. Поставил на место столик, заправил свою кровать: больше здесь, в темноте, делать было нечего. Боня, видимо, задержался во дворце, а ждать его в потемках совсем не хотелось. Тим подтянул штаны, одернул кожаную курточку. Вся его прежняя одежда, из того мира, давно уже порвалась-попачкалась и Боня заставил ее выбросить: а еще Хозяйственный!
Мальчик вышел в коридор. Внизу, в ярко освещенном зале, шел пир. Тимыч облокотился о перила и с интересом принялся разглядывать посетителей. Поглядеть было на что: все столики оказались заняты, даже у стойки не пробиться. Посетители пили из глиняных кружек, горланили, ели, пели песни. И никто не курил, ни один человек! Похоже, этот постоялый двор действительно обслуживал только некурящих. Или, скорее всего, здесь не дымили из уважения к Зелегному, к его увлечению ароматной магией. Потому что никакая табличка, даже самая строгая: «Не курить, взорвешься!» (есть и такие!), не остановит заядлого курильщика.
Сам Зелегном молнией носился по залу, его зеленый костюм мелькал то возле столиков, то за прилавком, то в другом конце зала — возле кухни. У Тима даже зарябило в глазах от такой скорости.
— Может, он раздвоился? Или расчетверился? — изумленно подумал мальчик. — Нет, скорее расшестирился! Иначе ему никак не успеть так быстро обслуживать столько народу. Кстати, пора и мне поужинать. — Тим вприпрыжку спустился по лестнице в зал. Еще сверху он приглядел себе местечко недалеко от стойки. Там, уставив широченный стол кувшинами, тарелками, кружками и свечами, шумно ели и пили похожие на Зелегнома путники, все в походных плащах, заляпанных грязью сапогах, бородатые и улыбчивые. «Верно, гномы,» — решил про себя Тимка, — «вон и хозяин все больше рядом с ними, даже поговорить успевает». Тим протиснулся к круглому столу, пристроился на краю лавки. Не успел он и рта открыть, как появился Зелегном с подносом. Он кивнул мальчику как старому знакомому, и ловко поставил перед ним миску с картошкой и тушеным мясом, кружку с чем-то темным, шипучим.
— Это не пиво? — испугался Тим. — Я не пью пиво.
— Квас с изюмом, — успокоил его хозяин. — Я тебя еще на лестнице увидел, когда ты сюда спускался. Так что подсуетился к твоему приходу, специально за квасом сбегал. — Зелегном, решив что разговор закончен, исчез, лишь ветер прошелестел на том месте, где он стоял. Тимка широко распахнул глаза: хозяин уже обслуживал гостей за стойкой.
— Такой и до луны пешком добежит, если захочет! — Тим восхищенно покачал головой и принялся за еду. Мясо оказалось очень вкусным, острым, а квас вообще выше всяких похвал. Хотя Тимка усердно жевал, он успевал поглядывать вокруг, прислушиваться. Вдруг Бонифация пропустит? Не хотелось бы.
Неожиданно внимание Тимыча привлек громкий шепот сбоку от него. Казалось, что говорящий даже не шепчет, а высвистывает слова, словно у него передних зубов не хватает. Такой свист в любом шуме хорошо слышен — конечно, если говорят неподалеку.
— ...Лурда велела, — сказал неизвестный, — ...да, какой-то рыцарь на повозке... Мальчишка? Не знаю... — Тим осторожно повернулся, прикрывая лицо кружкой, сильно скосил глаза. Он читал в шпионских книжках, что краем глаза можно хорошо все видеть, надо только приноровиться. Наверное, настоящие шпионы смогли бы рассмотреть все гораздо лучше, чем Тимка: он разглядел только пять темных фигур в черных плащах с надвинутыми на лица капюшонами. Фигуры склонились над столом вокруг свечи, оживленно беседуя о чем-то тайном, явно нехорошем. Тимка навострил уши, чуток пододвинулся поближе, на самый-самый краешек лавки.
— ...Схватить... ну, хотя бы не дать дойти... — посвистывал один из заговорщиков, самый высокий, — да, хозяйка велела... мне лично приказала... мальчишку доставить к ней, живым!..
Здесь сосед Тимыча по лавке нечаянно толкнул его в бок и мальчик с грохотом свалился на пол. Кружка разбилась, расплескав квас на всю таинственную пятерку.
— Что ты позволяешь себе, паршивый гном! — гневно просвистел-прорычал предводитель и, не вставая, сильно пнул Тику ногой. Тим отлетел на колени пирующих коротышек, прямо под их бороды.
— Гномов обижать?! — заревел кто-то над головой Тима, и мальчик опять шлепнулся на пол, потому что гномы — а это они пировали на лавке рядом с Тимом — резво вскочили на ноги. Тим плохо видел из-под лавки, что происходит, но вроде началась большая свалка: гномы с грозными криками накинулись на черную пятерку, с ходу выхватывая из глубоких карманов плащей короткие увесистые дубинки. В воздухе замелькали кружки, миски — черная пятерка лихо отбивалась чем попало; драка комом покатилась по залу. Гномы разгорячились и лупили всех, кто оказывался на их пути. Черные заговорщики защищались вовсю, швыряя во врагов стулья, бутылки, нерасторопных посетителей — скоро дрались уже все. Зелегном что-то зло кричал, приплясывая на прилавке, то и дело уклоняясь от летящих в него кружек, тарелок. Шум стоял обвальный; казалось, еще немного — и потолок дома рухнет на драчунов.
Тим на четвереньках пробежал вдоль стены, нырнул за стойку.
— Зелегном! — проорал он снизу. — Что делать? Зелегном, ты живой? Ответь!
Зелегном спрыгнул вниз. Борода у него растрепалась злой метлой, глаза метали молнии, кафтан расползся по швам.
— Видишь? — Зелегном разъяренно сорвал с себя одежку. — Порвали, гады! Да я их за свой кафтан... в пыль! В труху!
— Не надо в пыль, — заволновался Тимыч, — там твои друзья, гномы. Надо только остановить драку, скорей! Они сами потом опомнятся.
— Ладно, — остыл Зелегном, — сейчас организуем. Так, что у нас здесь? — Он полез внутрь стойки. — Ну-ка, мальчик, принимай. Тащи! — Тим крепко ухватился за ящик, который Зелегном рывками выталкивал из темноты.
— Осторожней! — предупредил коротышка. В ящике оказались белые фарфоровые шары с плотно воткнутыми в маленькие горлышки пробками.
— Пыльца магических цветов, — коротко пояснил Зелегном. Он быстро осматривал надписанные шары, выискивая нужный.
— Тэк-тэк, — бормотал гном, — не то... нет-нет... — Тим привстал, высунул голову из-за прилавка, быстро огляделся: битва гуляла вовсю. Крики, глухие удары, стоны, визгливая ругань, безумные лица, окровавленные кулаки, размочаленные дубинки... Черная пятерка вихрем носилась по залу, оставляя за собой сплошное разрушение.
— Скорей, пожалуйста, — мальчик нырнул вниз, — они сейчас поубивают друг дружку.
— Авось не поубивают, — хмуро бросил хозяин, — им не впервой.
— Корчму разнесут, — пригрозил Тим.
— Вот это другое дело, — согласился Зелегном, — это они могут. О, нашел! Держи! — он сунул Тимке в руки матовую круглую колбу.
—Дуй на второй этаж, а оттуда швырни эту штуку на пол, в центр зала. И сразу прячься в комнате.
— Бомба? — понимающе кивнул Тимыч, — р-раз, и насмерть!
— Нет, — поморщился Зелегном, — я не убийца. Обычная смесь пыльцы ленивых цветов и холодного лотоса. Беги давай, мне приготовиться надо, маску надеть. Это они сейчас отдохнут, а мне работать. Уборки сегодня будет — страсть!
Тим, пригибаясь, помчался к лестнице, в несколько прыжков поднялся на следующий этаж, остановился отдышаться. Тяжелый шар оттягивал руки; чуть погодя Тимка взглянул вниз. Как раз посредине постоялого двора удачно расчистился пятачок пола — то, что надо! Мальчик глубоко вздохнул и с размаху кинул «бомбу».
Шар беззвучно лопнул, разлетелся на мелкие осколочки: серое облако взметнулось до потолка и клубами потекло во все стороны, быстро оседая вниз.
— Пора сматываться, — понял Тим.
— Эт-то что такое?! — знакомо рявкнул снизу из тумана Боня. — пожар, что ли? Что тут... проис...хо...дит?.. — бонин голос слабел, слабел и шум драки.
Тимка быстро заскочил в первую попавшуюся комнату, в темноте нашел полотенце, кувшин с водой: смочил в кувшине полотенце, отжал его и плотно обмотал лицо, одни глаза оставил. Дышалось с трудом, но от волшебной пыльцы должно было спасти!
Тим вернулся к лестнице.
Тяжелое марево плавало низко над полом, плотно колыхалось под ногами драчунов. Драка, к счастью, закончилась. Мило улыбаясь, бывшие враги теперь восторженно братались, обливаясь слезами умиления: целовались так крепко, что поцелуи звучали, как пистолетные выстрелы. Помятые гномы вяло брели к выходу, опираясь друг на дружку и вытирая расквашенные носы бородами.
— Какой милый, славный вечер сегодня выдался, — навзрыд причитал один из гномов, сплевывая кровью на пол.
— Душевно посидели, — вяло соглашались с ним его побитые друзья, — хорошо-то как! Надо бы еще сюда прийти, уютное местечко.
Боня, весь засыпанный волшебной пыльцой, как пончик сахаром, мечтательно застыл монументом возле дверей: обнаженный меч он держал над головой, успев выхватить его при виде побоища. Рукоятка меча уперлась Боне в темя, но Хозяйственный ничего не чувствовал. Ему было очень хорошо. Как сказали бы гномы — душевно стоял, мило! По щекам Бони текли счастливые слезы.
Тимка поспешно спустился в зал, подошел к рыцарю. Рядом возник Зелегном в новом суперзеленом кафтане, с респираторной маской на лице; вдвоем они вынесли Боню на улицу, к конюшне. Зелегном зачерпнул ведром из водовозной бочки студеной водицы и вылил ее на голову Хозяйственного. Пыльца вспенилась, хлопьями стекла с доспехов на траву; рыцарь икнул, уронил меч себе на ногу.
— Как славно, — трепетно сообщил Хозяйственный, — несомненно, замечательно-прелестно. Лепота!
Тим вылил на него еще одно ведро. Боня вздрогнул, взгляд его прояснился.
— Холодно, черт возьми! — взорвался рыцарь. — Кто мне на ногу гирю уронил? Что здесь творится? Тим, я тебе уши надеру, коли будешь меня дальше поливать. Я ж не кактус!
— Вот теперь порядок, — Тим сорвал с лица полотенце, отбросил в сторону, — узнаю сэра Хозяйственного! Тут без тебя такое было! Значит, так...
— Потом, — Хозяйственный, кряхтя, поднял меч. — Пошли посмотрим, чего там интересного, — он, прихрамывая, пошел к дому; в зале никого не было.
Расторопный хозяин выволок счастливых калек на задний двор, где они безропотно поливали себя водой. Зелегном уже начал уборку: резво бегал с ведром, щедро ополаскивая водой стены и пол; серая от порошка вода ручьем текла по ступенькам на улицу.
Боня остановился возле стойки, оценивающе оглядел место битвы:
— Серьезная работа, нда-а. От души сделано. И кто же это затеял?
Тимка стрельнул взглядом по сторонам — Зелегном как раз побежал с ведром на улицу.
— Я, — тихо признался мальчик.
— Молодец, — холодно заметил Боня, — гроза постоялых дворов! Специалист по диверсиям, нда... Конкретнее, пожалуйста, уж будь любезен.
Тимка повесил голову.
— В общем, меня разбудил грохот на улице...
Пока Тим каялся, скоростной хозяин постоялого двора привел зал в порядок. Не очень-то многое и поломалось в драке: всего пара стульев и один стол. А вот посуду расколотили всю, Зелегном одних черепков шесть ведер вынес.
— Ясно, — вздохнул в конце рассказа Хозяйственный, — ты не виновен. Это черные плащи устроили, факт. Кстати, а где они?
Тим пожал плечами:
— Исчезли, когда пыльца осела. Может, на них волшебство не подействовало?
— Может быть, — осторожно согласился Боня. — Если они сами волшебники или работают на них. Или служат черным силам. Ведьме, например! Стало быть, Лурда о них позаботилась, больше некому... Знаешь, похоже, эти «черненькие» про нас говорили! Про меня и тебя. Но зачем мы Лурде? Не пойму.
Мимо сквозняком прошмыгнул Зелегном. Боня успел схватить его за плечо, остановил как резвого коня на скаку.
— Дружище, во сколько ты оцениваешь ущерб? Посчитай, сделай одолжение.
— Хм, — Зелегном закатил глаза, в затруднении прикусил губу, — э-э... ну-у... э... два даллера. Нет, три!
— Вот тебе пять, — Бонифаций вынул кошелек, отсчитал монеты, — извини, если что.
— Благодетель! — взвыл гном, мигом пряча деньги в нагрудный карман под бородой. — Спаситель! Я вам двойной ужин и тройной завтрак наверх подам! Самолично! Живите у меня, сколько хотите. Хоть неделю. Запросто.
— Нет, спасибо, — Хозяйственный повел плечом, — завтра нам назначена встреча с королем, в перерыве между турами. А после мы во дворец переедем — у меня там своя комната есть, рядом со складом, в ней я и живу.
— Конечно, — раскланялся Зелегном, — как вам будет угодно. Но если что — мои двери для вас открыты в любое время. Даже ночью.
— Дорогой Зелегном! — Тим сделал вид, будто то, о чем он сейчас спросит, ему вовсе не интересно. Даже скучно. — Вы не успели случаем заметить, куда подевались те пятеро забияк, которые драку устроили? В черном, с капюшонами.
Гном прижал палец к губам, с тревогой огляделся.
— Тс-с! — он поманил друзей рукой. Боня нехотя согнулся пополам; Тим пододвинулся, приложил к уху ладонь.
— Кол-дов-ство! — по слогам глухо пробормотал Зелегном. — Настоящее колдовство высшей пробы! Давно я такого не видел. Когда мальчик кинул горшок с моими специями, черные сначала остолбенели, а потом... Потом прильнули друг к другу, обнялись и превратились в огромную перчатку! Она замахала пальцами и — фью-у-у! — улетела. Сквозь потолок. Вот так.
— Хм, — Боня разогнулся, рассеянно почесал латы на пояснице, — у вас маска в порядке? Может, надышались своего порошка, вот и почудилось.
— Нет! — резко ответил гном и насупился. — Не может быть. Какой тогда из меня специалист по цветам, если я элементарное правило не буду соблюдать!
— Какое? — вежливо поинтересовался Боня.
Гном важно задрал бороду.
— Умей надежно защищаться от того, что изучаешь. Есть такие цветы, пыльцу которых если хоть раз вдохнешь, то навеки дураком станешь.
— Тогда извините, — Хозяйственный слегка поклонился, — я не хотел вас обидеть, честное слово. Ляпнул глупость по незнанию. Извините.
— Ладно, — вздохнул гном, — ничего. Извиняю.
Тим гулко постучал пальцем по спине рыцарского доспеха:
— Боня, пошли наверх. Расскажешь там мне про короля, а я полежу немного. Устал я.
— И то верно, — Зелегном побренчал ведром, — мне еще подвал мыть. Натекло туда.
...Сырые ступеньки на этот раз совсем не скрипели. Тимыч плелся за Хозяйственным, то и дело оступаясь. Наверное, он все же хлебнул чуток дурманной пыльцы, иначе откуда взялась такая слабость? Мальчик зевал во весь рот и не мог остановиться. На ходу он снял с себя куртку, уронил ее возле стола, туда же последовала шерстяная рубашка; штаны Тим стянул еле-еле, а сапоги разбросал вокруг кровати. Сил хватило только залезть под одеяло.
— Завтра в обед будем у короля. — Боня в темноте снимал латы, стучал мечом. — Расскажу Торсуну про Каню, тебя покажу. Может быть, придворные мудрецы помогут. Хотя сильно не надейся, я королю не очень верю, он себе на уме.
Боня замолчал, подошел к мальчику, прислушался: Тимыч глубоко спал. Хозяйственный осторожно поправил на нем одеяло, прибрал разбросанные вещи, лег в свою кровать.
— Спокойной ночи, победитель скакулов, — сказал он негромко. — Эх ты, диверсант, — прибавил рыцарь и замолчал.
Было очень тихо. Только на улице гремел в темноте пустым ведром Зелегном. У него-то спокойной ночи не предвиделось.

Глава 9
Королевская воля

Король Торсун отдыхал после утренних бильярдных поединков. Рыцарский турнир подходил к концу, и король, лично судивший баталии, позволил себе расслабиться — он сидел в пустом сейчас приемном зале на удобном мягком троне и спал. Королю было много лет. Дневной сон сморил его сразу, стоило ему только окунуться в уютное тепло трона. Высокий, очень худой, Торсун постоянно мерз: даже летнюю его повседневную мантию придворный портной подбил изнутри густым мехом, как тулуп. Длинная седая борода кольцом скручивалась у короля на коленях, а небольшая золотая корона едва не соскальзывала с идеально лысой головы. Если бы в Закрытом Королевстве кто-нибудь вдруг прочитал сказку о Кощее Бессмертном, то сразу бы понял, на кого похож великий Торсун. Но таких сказок в этой стране не было.
Правил король уже почти полвека. Правил так себе, ни хорошо ни плохо. Серьезных решений не принимал, строго никого не наказывал, старался быть хорошим для всех — для придворных, для народа, для колдуньи Лурды. Поэтому врагов у него не было. Но не было и друзей. Впрочем, никакие такие друзья Торсуну не требовались, у него с детства был только один верный друг — он сам. Две вещи в этой жизни любил король: себя и бильярд. Себя за то, что он такой хороший правитель, самый умный, самый красивый, самый-самый... Об этом ему, еще маленькому, говорила мама. Потом, когда король вырос, придворные. Придворным Торсун охотно верил, особенно тем, кто его хвалил. Тех, кто не хвалил или еще хуже — пытался сказать королю правду о том, что он бестолочь, эгоист, бездельник, — тех Торсун не очень любил. Даже ненавидел. Почему-то такие придворные долго во дворце не задерживались и таинственно исчезали. Только подземная дворцовая тюрьма знала, что с ними случалось.
В бильярд король играл виртуозно. Но только сам с собой, без партнера, потому что партнер может забыться и выиграть нечаянно, а такого Торсун допустить не мог. Как-никак он — игрок номер один! Причем пожизненно. У короля имелась специальная секретная комната, где стоял поразительно красивый золотой бильярдный стол работы волшебника Олафа. Там «игрок номер один» оттачивал свое мастерство. Много времени провел король в этой комнате, случалось и ночевал там же, прямо на столе. Но зато как Торсун играл! Мог одним ударом загнать шар на другой шар, и эта пирамидка, не разваливаясь, мчалась прямо в лузу стола... Такие мелочи, как государственные вопросы, Торсуна не интересовали. Пусть хоть война, хоть мор, хоть землетрясение — все это ерунда. Главное, чтобы пореже отрывали короля от заветного стола в секретной комнате.
В тронный зал осторожно проскользнул пестро одетый по случаю праздника камердинер и нарочно громко закашлялся. Торсун проснулся, зевнул.
— Эко я разоспался. Никак очередная игра начинается? Сейчас я...
— Нет, ваше величество, — камердинер низко поклонился, — к вам наш хозяйственник, недавно произведенный в рыцари Бонифаций. С мальчиком-оруженосцем.
— А зачем пожаловал-то? — удивился Торсун. — Да еще и с мальчиком? Некогда мне со всякими кладовщиками беседовать.
— Вы сами назначили ему аудиенцию, еще вчера. На это время, — напомнил слуга.
— Да-да, — припоминая, почесал нос король, — что-то там насчет дракона. Ну пусть заходят, послушаем. Думаю, будет забавно. — Он поправил корону, выпрямился и нахмурился. В общем, принял королевский вид.
Бонифаций вошел в зал запросто, точно каждый день бывал здесь, коротко поклонился королю и сразу приступил к рассказу. Тимыч держался позади Хозяйственного, он немного оробел от роскоши тронного зала, от сурового вида старика, восседающего на громадном, обитом бархатом троне. Высокие витражные окна тускло освещали короля разноцветными пятнами, придавая ему забавный клоунский вид. Понемногу Тим освоился, почувствовал себя не так скованно. Даже разок тихонько высморкался, но так, чтобы Торсун не увидел; вдруг здесь в носу ковырять запрещено? Еще прикажет наказать.
— ...Вот такая история, ваше величество. — Хозяйственный, умолчав о Шуте, еще раз коротко поклонился и застыл в ожидании. Тим тоже замер, хотя очень хотелось чихнуть. Торсун вылез из трона, сутулясь, подошел к окну, мельком взглянул в него.
— Так, скоро начнут. Уже шары вынесли... Что же, уважаемый... э-э... Бонифаций, спасибо, съездил, поглядел. Интересно рассказал, мда-а. Молодец! Значит, дракон не опасен и драгоценностей у него нет. Ладно, пусть живет. Пока. На скакула поохотились — тоже развлечение, понимаю. Про летающую перчатку не верю, глупости, показалось это трактирщику с испугу. А вот говорящая книга! Это вы зря, очень зря! Нужна книга, мда-а... Надо бы вам, миленькие, за ней съездить. Не то и впрямь призраки ее уничтожат. Или того хуже, смогут открыть. А в ней великие тайны сокрыты, вся мудрость Олафа, все его волшебство записано. Привезете, а мы поговорим с этой... гм... книжечкой. Глядишь, и согласится она с нами сотрудничать. Наверняка в ней и рецептик найдется, как мальчика домой отправить. Да-да, точно, есть там и такие заклинания, слышал я о них от своих мудрецов.
Торсун близко подошел к Бонифацию, внимательно оглядел его, Тима.
— Бравые вы ребята, как я погляжу! Да такие и горы своротят, если надо будет, хе-хе... Так что ступайте за книгой, миленькие, ступайте. Сами, одни. Это будет наша тайна, моя и ваша. И без книги не возвращайтесь, мда-а. Казню ведь.
Торсун вернулся на трон, слабо махнул рукой. Ошарашенный Боня забыл поклониться и вместе с Тимом бегом вышел из зала: аудиенция закончилась. Король проводил их тяжелым взглядом и вдруг захихикал, крепко потирая ладони.
— Так вот где ты, Лурдочка, книжонку запрятала! Ох и хитрющая ты ведьма, ох и пакостная! Что же, посмотрим теперь, кто в Королевстве сильнее, ты или я. Посмотрим! Если, конечно, эти простаки привезут книгу. А если не привезут... — Торсун криво усмехнулся. — Давненько у меня палач делом не занимался. Вот тогда ему работенка и найдется. — Король коротко хихикнул и запахнул глубже мантию. Скоро только тихий храп нарушал тишину приемного зала — его величество изволили отдыхать.
...Хозяйственный с недовольным видом медленно шел по улице. Его большие усы от огорчения обвисли двумя рыжими сосульками.
— Я-то надеялся, что все, конец путешествиям. Делом хотел по возвращении заняться, мне на складе давно порядок наводить пора. Пока я всякой ерундой занимаюсь, у меня там небось мыши весь дворцовый запас сухарей погрызли! И консервы без учета берут все кому не лень. А мне потом расхлебывать, — громко, на всю улицу возмущался Бонифаций, — еще ревизию назначат, и привет! Был Боня и сплыл.
— Куда сплыл? — Тим забежал вперед. — За моря, за океаны? Америку открывать?
— Какие там еще океаны! В дворцовую тюрьму посадят, под землю да под замок, вот тебе и вся Америка, — грустно сообщил рыцарь, загребая ногами по неубранным после ночного маскарада конфетти и серпантину. — Ревизия, брат, — это покруче, чем все призраки, вместе взятые. Против которых воевать будем.
— Значит, ревизия — это магия, — заключил Тим.
— Еще какая. Самая что ни на есть черная, — мрачно согласился Хозяйственный.
Они молча шли по улице. Сегодня на ней было не так суматошно, как вчера: праздник заканчивался, наступали будни. Прохожие сосредоточенно спешили по своим делам, дворники яростно махали метлами. Только флаги над домами так же радостно, как и накануне, реяли в ветреном небе.
— Вот что, Тимыч, — Боня резко остановился, — нечего убиваться, надо дело делать. Пойдем-ка мы в одно место. Там, я надеюсь, нам помогут узнать подробнее, как с этими привидениями бороться. Может, еще чего расскажут полезного.
— В королевский арсенал, — сразу догадался Тим, — в нем нам дадут кучу мечей и копий из жал скакулов, против призраков. Вот мы им вломим!
Хозяйственный изумленно уставился на мальчика и вдруг расхохотался так, что слезы потекли по его конопатым щекам.
— Ну ты даешь, — сквозь смех пробормотал Боня, — меч ему подавай, из скакула сработанный! Ох, и шутник ты, оруженосец мой воинственный! — Рыцарь немного успокоился, вытащил из-за пазухи большой синий платок, обтер им лицо, высморкался. — Спасибо, — Боня с чувством пожал руку раздосадованному Тимке, — насмешил, настроение поднял. Ты не обижайся, просто как-то неожиданно ты это... про меч брякнул. — Рыцарь прыснул, но тут же взял себя в руки. — Те кинжалы, что нам тогда подарили, — редчайшая ценность, — продолжил он. — Только охотники на скакулов да очень богатые люди могут позволить себе иметь такие. А меч... Ты хоть представляешь себе, какой величины должен быть скакул, чтобы из его жала клинок смастерить?
— Большой, — недовольно буркнул Тим. Он уже сообразил, что сморозил глупость, и ему стало неловко.
— Скажешь, большой... Гигантский! Таких, к счастью, у нас не водится. Ладно, пошли. — Бонифаций расправил плечи, что-то замурлыкал себе под нос, широко зашагал. Тим приободрился, резво засеменил рядом.
— Боня, так все же куда мы идем, если не за оружием?
Хозяйственный ободряюще похлопал мальчика по плечу:
— В библиотеку, Тим, в Большую королевскую библиотеку. В ее архив.
День уже близился к вечеру, когда друзья остановились возле очень высокого, непривычно сурового для Столицы серого здания с высокими колоннами по фасаду, с маленькими слепыми окошками, редко расположенными высоко над улицей.
— Вот и библиотека — кладезь книжной премудрости нашего королевства. Ну и книг же там! Никто даже толком не знает сколько. Даже архивариус Штот, а он знает почти все.
— Архи... Чего он «вариус»? — Тим смерил взглядом небоскреб. — Варит он чего? Суп или борщ?
— Нет, — досадливо поморщился Хозяйственный, — должность его так называется. Библиотекарь он, понял?
— Ну а как же, — согласно покивал Тимыч, — книжки выдает, знаю. Я же грамотный, в районную библиотеку записан. Что-то даже брал читать, про рыцарей... или про космос, не помню. Или не брал?
— Ты, похоже, еще тот читатель, — Боня, пыхтя, направился вверх по гранитным ступенькам к массивной двери, — гр-рамотей. Еще проверить надо, может, ты и букв-то не знаешь.
— Знаю! — Мальчик вприпрыжку обогнал его и стал что есть сил колотить ногой по дубовой двери. — Открывайте! Читатели пришли!
Рыцарь оттянул Тимку за шиворот от двери, выразительно постучал пальцем себя по виску: — Это же библиотека! Думать надо!
Справа от двери висело толстое медное кольцо, Бонифаций протянул руку и резко дернул его вниз. Где-то за дверью басовито загудел колокол.
— Динь-динь, — прокомментировал Тим.
— Я тебя прошу, — Боня молитвенно приложил руки к груди, — угомонись! Штот терпеть не может мальчишек, потому что они хулиганят и рвут книги. Ты уж побудь паинькой чуток, хорошо? И помалкивай. Представь, что у тебя во рту вода. Или там эта, сепси-кола твоя любимая. В общем, ни звука.
Тимка вскинул брови и надул щеки.
— Вот-вот, — согласился Хозяйственный, — то, что надо. На дурачка стал похож, ага.
Тим развел руками и принял нормальный вид. И вовремя.
Тяжеленная дверь медленно и совершенно бесшумно открылась. Из темноты, щурясь от вечернего солнечного света, вышел... нет, прошествовал высокий, необъятных габаритов человек в ярко-фиолетовом балахоне, золотых очках, с черной бородой-лопатой и седой гривой по пояс, в сандалиях на босу ногу.
— Поп! — восторженно ахнул Тимка.
— Архивариус, — утробным голосом поправил необъятный человек, только сейчас заметив Тимку.
— Мальчишка, — убито прогудел Штот, — опять мальчишка! Напасть какая-то, хуже гриппа.
— Штот, — заторопился Боня, отпихивая Тима себе за спину, — не обращай внимания на него. Это мой оруженосец, он не вредный. Он даже читать не умеет.
Архивариус тяжело вздохнул, направил очки на рыцаря.
— Боник, старый друг! Давно же ты здесь не был... С тех пор, как книжку про охоту на драконов украл, да-да. Я все знаю.
Хозяйственный на глазах покраснел, прямо за несколько секунд помидорным стал.
— Мне надо было, а ты не давал, — промямлил Боня, — я же на битву ехал. На смерть, так сказать... Ты не переживай, цела книга, у меня в комнате спрятана. Верну я ее тебе, честное слово! И консервов подкину. Особых, королевских. Только прости, очень прошу.
Штот в раздумье погладил подушку живота.
— Ежели консервы, то ладно. Смотри, не рыбные, не люблю я рыбу! И ящик королевского вина.
— Пять бутылок, — быстро ответил рыцарь, возвращаясь к естественному цвету, — из личных запасов.
— Семь, — безмятежно закончил торг архивариус.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

— Шесть, — слабо запротестовал Хозяйственный.
— Семь, дружочек, семь, — ласково улыбнулся Штот. — Пошли, что ли, — и нырнул в темноту.
Тим боднул Боню головой в спину:
— Вперед, неподкупный рыцарь!
— Ты это брось, — Бонифаций с озабоченным видом закрыл за собой дверь, задвинул тяжелый засов, — это он шутит так. Хороший человек!
Тим шел по прохладному коридору. Пахло книгами, пылью. Тусклый голубой свет от квадратных потолочных светильников заливал пол, стены. Стены оказались странными, словно сделанными из мягких кирпичиков, — Тим успел их потрогать. Чуть погодя он сообразил, что это были корешки книг, плотно набитых в стеллажи. До потолка.
— Семь бутылок, надо же, — сварливо бубнил сзади Хозяйственный, — марочное, коллекционное. От сердца рвет! Вот же гад, — и что-то еще бубнил, но Тимка его не слушал: коридор резко пошел вверх и влево, потолки стали выше, книг по стенам еще больше.
— Сюда! — донесся издалека низкий рык архивариуса, — я здесь.
От центрального коридора вправо вильнул темный отросток тамбура. Тим прошел через него и оказался в небольшой комнате с железными стенами и стеклянным потолком. Сквозь потолок виднелись небо, облака. Посреди комнаты на массивном табурете, возле ведра с водой, восседал Штот и старательно раскуривал здоровую, под стать ему, фарфоровую трубку с длинным чубуком.
— Боник, дверь закрой за собой, будь любезен, — проревел он в сторону тамбура, после чего швырнул горелую спичку в ведро. Хозяйственный молча закрыл дверь: изнутри она оказалась тоже с железным покрытием. Рыцарь откинул от стены раскладную струганую лавку на цепях, сел. Рядом примостился Тим.
— Ну-с, — архивариус со вкусом затянулся дымом, — какие проблемы? Ты же так просто ко мне не приходишь, Боник. Значит, что-то опять натворил.
Бонифаций снял шлем, лихо закрутил усы и открыл рот, но Тимка его опередил:
— Зачем стены железные? Враги подслушивают? У вас тут шпионы водятся, ведь так? Еще бы, все секреты королевства здесь! А если...
— Тихо! — рявкнул Штот, стукнув Тима трубкой по голове. — Ох уж эти мальчишки, везде они нос суют! Шпионы, эко выдумал. Да шпионы сюда и носа не сунут, их же читать не обучают, не положено им. Тем более откуда они возьмутся в Королевстве? Через волшебную преграду перелезут, что ли? Нет, братец, стены в комнате железом не от шпионов обшили, а от огня. Здесь же библиотека, горы книг! А готовить мне надо? Плиту разжигать, чай варить, табак курить? В библиотеке огонь разводить только здесь можно, — архивариус обвел трубкой помещение, — иначе не заметишь, как пожар начнется.
Тим пожалел, что все объяснилось так просто. Ему уже начали мерещиться скрытые микрофоны и тайные телекамеры, установленные Лурдой по всей библиотеке, а причина оказалась такой обыденной, даже неинтересно стало.
— Такое дело, Штот, — Боня замялся, подбирая слова, — секретное дело. Личный приказ короля. Надо мне вместе с этим болтунишкой ехать в одно неприятное место. Точнее, в развалины древнего замка, там, в лесу, — Хозяйственный неопределенно помахал рукой в сторону ведра с водой, — где в развалинах живут призраки и охраняют, судя по всему, волшебную книгу самого Олафа. Наша боевая задача — призраков уничтожить, книгу доставить королю. На предмет прочтения и возвращения этого шпиономана домой, в его мир. Вот так вкратце.
Штот выпустил в стеклянный потолок клуб дыма, сплюнул в ведро.
— Серьезное задание, ничего не скажешь. И чем я вам могу помочь?
Рыцарь пожал плечами:
— Ты же все знаешь! Расскажи нам про Лурду, про призраков... Вдруг какая зацепка выскочит, фактик какой. Нам же много не надо, только нежить убить. И все.
Архивариус минуту помолчал, собираясь с мыслями, посопел трубкой. Потом осторожно положил ее на табурет, сгорбясь, ушел в тамбур и пропал. Не было его довольно долго, трубка даже успела остыть, когда Штот вернулся назад, с толстенной книгой под мышкой.
— То, что надо, — удовлетворенно молвил архивариус, вновь раскуривая трубку и передавая книгу Боне, — личный королевский справочник. Теперь мы, братцы, государственные преступники.
— Почему? — подал голос Боня. Штот сердито ткнул пальцем в обложку. В ее правом верхнем углу чернел жирный оттиск: «Совершенно секретно. Только для короля».
— Вот так, преступнички вы мои, — архивариус неторопливо раскрыл книгу. — Ну так что, почитаем или картинки глядеть будем?

Глава 10
Снова черные призраки

— «Это была история безответной любви, переросшей в историю ненависти и жестокой борьбы... Давным-давно в семье циркового фокусника родился мальчик, которого назвали Олафом. В этот же день и в этот же час в другой семье, в семье уважаемого всеми мэра небольшого городка, родилась прехорошенькая девочка, которую назвали Лурдой.
Прошли годы. Как-то раз цирк приехал в тот маленький городок, где раскинул свой большой шатер и три дня давал представления. Юный Олаф поразил зрителей своим мастерством — шарики, карты, разные мелкие вещи исчезали из его рук и оказывались у зрителей в карманах. Олаф отгадывал задуманные зрителями числа, мигом выполнял мысленные команды, лихо находил спрятанные в самых потаенных местах вещи; Лурда ходила на все его выступления, с первого по последнее. Стоит ли говорить, что она влюбилась в Олафа сразу и на всю жизнь!
Как только цирк отправился в путь, Лурда сбежала из дома, даже не оставив родителям записки. Путешествуя вместе с цирком по миру, она училась цирковому искусству: жонглированию, акробатике, стала великолепной гимнасткой. Даже укрощала львов! Но вот беда — фокусы ей никак не удавались, поэтому Олаф ее совершенно не замечал. Лурда делала все, чтобы привлечь его внимание к себе, но тщетно: Олаф был влюблен только в фокусы... Позже он начал изучать книги по белой магии и однажды ушел из цирка, отправился в далекие Черные Горы, где испокон веков обитали маги и колдуны. Олаф обратился с просьбой взять его в обучение к самому Белому Магу, прошел нелегкие испытания и на долгие годы остался в Черных Горах, учеником Белого Мага.
Лурда тяжело перенесла то, что Олаф предпочел волшебство ее любви. Злоба ко всему светлому переполнила ее сердце, все вокруг стало для нее ненавистно. И тогда она тоже пошла в Черные Горы, к Колдунье Мрака, преодолела ужасные, отвратительные испытания: выдержать их ей помогли стойкое неприятие добра и глубокая жажда мести Олафу. Колдунья Мрака не могла нарадоваться, видя усердие и способности своей ученицы к занятиям по злому колдовству.
Минуло много-много лет. Сам Олаф стал Белым Магом, а Лурда — Колдуньей Мрака. Могущество их было очень велико, и два великих чародея соперничали друг с другом во всем. Скажем, сделает Олаф в засуху дождь, а Лурда немедленно его усилит, в бурю превратит; нашлет колдунья лютую стужу на неугодный ей город, а Олаф тут же оттепель наворожит, снег в цветы превратит да радугу по небу кинет. Сотни лет так они колдовали друг против дружки, пока не надоело это безобразие Олафу. Тогда устроил он магический поединок, вызвал Лурду на колдовской бой. Встретились маги в Великой пустыне, которая раскинулась на безжизненном острове посреди океана. Что там происходило, никому не ведомо. Только моряки издалека три дня и три ночи наблюдали, как жуткие иссиня-черные смерчи с воем носились над пустыней, ярчайшие огненные всполохи разгоняли над ней ночной мрак; невыносимый грохот день и ночь сотрясал воздух у берегов, вызывая невиданные по величине волны.
Победил Олаф. Никто так и не узнал, куда исчезла Лурда, впрочем, никого это не интересовало. Главное, что наступил мир, никто больше не насылал на города болезни, град, неурожай. Олаф ушел из Черных Гор на покой, поселился в щедром благословенном месте, позже названном Закрытым Королевством, в замке на высокой горе.
А ровно через двести пятьдесят лет из далекой восточной страны на имя Олафа пришел роскошный подарок от ее императора — прекрасное зеркало в человеческий рост, отлитое из толстого стекла. Оно восхищало всех своей незамутненной чистотой, поразительной яркостью, витиеватым серебряным обрамлением тонкой ручной работы: Олаф не мог нарадоваться такому подарку! Но самый главный сюрприз заключался в том, что к зеркалу прилагалась старинная волшебная книга с тайным позабытым колдовством. Прочитав заклинание, можно было войти в подаренное зеркало и выйти из любого другого, подходящего по размеру. К сожалению, магия не действовала на большое расстояние, но ее могущества вполне хватало, чтобы мгновенно перемещаться из волшебного замка в гости к королю или к друзьям и — обратно, в замок. Олаф радовался подарку как ребенок — высокий, с седой бородкой, в синем звездном халате и шароварах, он чертиком выпрыгивал в доме у кого-нибудь из зеркала, поражая своих знакомых таким невиданным чародейством. Но вот в одну ужасную ночь, когда Олаф хотел навестить короля и уже вошел в свое зеркало, внезапная магическая буря взорвала все зеркала в королевстве, одновременно наложив заклятие на прекрасное зеркало Олафа: он не смог выйти из него! Великий маг попал в колдовскую ловушку...
В огромном рабочем зале дворца волшебника из сгустившегося мрака вышла торжествующая Лурда. Худая, седая, вся в черном, она потрясала колдовским посохом и неистово хохотала: яркие молнии били из ее глаз. Сбылась заветная мечта Колдуньи Мрака — Олаф полностью оказался в ее власти! Белый Маг стал ее личной вещью, превращенный в свое собственное отражение и навеки отделенный от реального мира черным заклятием.
Лурда смогла каким-то образом освободиться из своей темницы — подземной пещеры, расположенной на самой глубине океанского дна, — и двести лет неустанно искала способ отомстить заклятому врагу, способ утонченный и верный. Однажды среди развалин замка, в сырой библиотеке, среди сгнивших в кашу книг она нашла старинное, писанное еще на пергаменте, давно утерянное руководство к путешествию через зазеркалье. План мести возник сразу. Лурда тут же вызвала колдовством из небытия черных призраков и поручила им охрану древней библиотеки. Сама же отправила Олафу от имени восточного императора волшебное зеркало, свое тайное наследство, доставшееся Лурде от ее бывшей наставницы, прежней Колдуньи Мрака. Ужасный план сработал, и волшебник Олаф навсегда стал пленником великой Лурды...» — Архивариус перестал читать вслух, набил трубку табаком, закурил.
— Вот как оно было, — задумчиво произнес Боня. Пользуясь случаем, он тихонько полировал тусклый клинок меча случайной тряпицей, внимательно слушая Штота и изредка чему-то согласно кивая головой.
— Хозяйственный! Ты мне говорил, что Олафа пятьсот лет не видно. Стало быть, он целых пять веков сидит в зеркальном заточении, — заметил Тимка. — Интересно, какой у него теперь зуб на свою бывшую подругу вырос? Наверное, с километр. Или два. Вот бы посмотреть!
— Мальчишка! — презрительно фыркнул архивариус. — Тут трагедия любви, высокие чувства! А ему «хи-хи» да «ха-ха». Мальчишка, что еще сказать.
Боня встал, с лязгом сунул меч в ножны.
— Штот, все это «люблю — не люблю», конечно, очень интересно, но меня в первую очередь волнует, как бороться с призраками. И что там конкретно сказано насчет волшебной книги... Я королю не верю! Как бы нам с этой книженцией не попасть из огня да в полымя. Чую я подвох, а какой — не пойму.
— Так, — архивариус полистал том; пыль слетала со страниц, золотилась в лучах вечернего солнца.
Тим расчихался.
— Вытри нос, — мимоходом заметил Штот, — гриппозник. Всех заразишь.
— Это пыль, — шмыгнул носом Тим, — вашу книжку небось лет сто никто не открывал.
— Сто семь с половиной, — рассеянно поправил архивариус, — я по каталогу смотрел... Ага, нашел: «...Верным средством против магической нежити является древний меч воителя Друда, изготовленный в нефритовом веке из жала Царя скакулов...» — Штот пролистал несколько страниц, огорченно присвистнул.
— Что такое? — встрепенулся Тим. — Что-то не так?
— Да, уж, — согласился толстяк. — Меч раньше находился в личной коллекции Олафа, но Лурда иначе распорядилась оружием: заставила своими чарами бестолкового Чоса охранять старинный меч. Спрятала его где-то у картонного великана. Но где? Здесь не указано... Хороша охрана! Болван со злющими осами в животе.
Тим вопросительно посмотрел на Хозяйственного. Тот озабоченно хмурил брови.
— Ничего себе! Похоже, придется нам к Чосу по пути завернуть. Без меча нечего и соваться к призракам.
Тим ехидно заметил:
— Кстати, недавно кое-кто, не буду называть имена, очень смеялся надо мной. Насчет меча из скакула.
Бонифаций откашлялся, погрозил Тиму пальцем:
— Молод еще старших осуждать. Ну, ошибся я, бывает. Меч древний, я про него слыхом не слыхивал.
Архивариус пролистал том до конца, даже потряс его над полом: из книги выпал сложенный пополам листок плотной бумаги.
— Тэкс, — молвил Штот, нагибаясь за листом, — про книгу вашу ничего не сказано, сами с ней разбирайтесь. А вот бумажечка... — архивариус аккуратно распрямил лист, разгладил его массивной ладонью, — это то, что вам надо. Карта! Вот замок Лурды, пещера Чоса и что-то еще... странное что-то... черепа с костями, черепаха в наморднике, столб с пальцами наверху. Видимо, магические ловушки указаны! Этой гадости у нас хватает, да-а... Лурда постаралась в свое время. Лет полтораста тому назад король Бегий ей войну объявил, чтобы волшебные стены убрала. Да куда ему с ведьмой тягаться-то было! Только ратных людей зря угробил. Кто погиб, а кто в таких чудовищ превратился, что и вспоминать на ночь глядя не хочется.
— Карта! — Рыцарь зашагал по комнате, в волнении ероша рыжие волосы железной перчаткой. — Вот оно! Карта! Тимка, это наш шанс. Теперь доберемся до книги, поверь. Ну-ка, — Хозяйственный взял карту, поднес близко к глазам. — Отсюда... м-м... так, поворот направо... да-да, ясно! Штотик, друг ты мой необъятный, отдай карту! Не заставляй меня ее воровать, очень не хочется. А я тебе консервов, вина! Табачку капитанского выпишу. Мешок.
Штот засмеялся, колыхаясь всем телом.
— Бери, неугомонный, бери. Знаю, заладишь опять: «На смерть иду!» Ты, как я припоминаю, даже на склад ходишь, как в последний бой, с песней и дубинкой.
— Там же крысы, — смутился Боня, — без дубинки нельзя. Съедят.
— Вот именно, — помрачнел архивариус, — нежить — она похуже крыс, понимаю. Бери карту. Живой останешься — сочтемся. Бери.
Тимка соскочил с лавки, чуть не перевернул ведро: вода плеснула на железный пол.
— Хозяйственный, значит, скоро в путь?
— Обязательно, — согласился рыцарь, — в ближайшие дни.
Штот тяжело встал, сунул том под мышку.
— Лады. А книгу я на место отнесу. Не думаю, что карты хватятся, ведь сто лет стояла невостребованной. Надеюсь, пронесет.
— Сто семь с половиной, — нудным голосом поправил его Тимыч.
— Мальчишка, — скривился архивариус, — тоска ходячая.
В комнате стало совсем темно, сквозь стеклянный потолок засветились первые ночные звезды.
— Ночь давно, — заметил Боня, — однако, пора.
Они гуськом прошли к выходу. Тим брел последним, из озорства хлопая рукой по корешкам книг и громко чихая от поднятой им пыли; синие пылевые облачка плавали под квадратными плафонами.
— Ждо эдо за ламбодчки? — у мальчика от чихания заложило в носу, и он стал немного гнусавить. — Сведят и сведят. Не опасдно?
Штот остановился на секунду, задрал бороду к потолку, блеснул очками:
— А-а, эти... Нет, не опасно. Обычный светящийся порошок, из ночных чешуйчатых пиявок. Абсолютно безопасно.
— Чхи! — Тим уткнулся в носовой платок.
— Все-таки он гриппозный. — Архивариус прощелкал сандалиями к двери, отодвинул засов. — Иди, иди! Нечего мне заразу по хранилищу разносить.
Тим выскочил на свежий воздух, с наслаждением прочихался — стало легче. Боня о чем-то бубнил возле двери, Штот так же тихо отвечал ему. Наконец мужчины расстались, напоследок крепко пожав друг другу руки. Дверь библиотеки тихо закрылась; Хозяйственный весело, вприпрыжку спустился по ступеням:
— Пошли. Зелегном, поди, заждался.
Тим и Боня направились к постоялому двору.
Наступила теплая ночь, громадная луна серебрила улицы: незнакомые созвездия подглядывали за друзьями из-за облаков, прохладный ветер разгуливал по крышам. На узкой обходной улочке неярко светились фонари таким же голубым таинственным светом, как и в книжном хранилище. Где-то далеко десять раз глухо пробил колокол.
— Засиделись мы у Штота, — проворчал Боня, — хоть и с пользой для дела, но засиделись. Впрочем, город у нас спокойный. И все же ночью детям гулять по нему не рекомендуется. Могут обидеть.
— А ты на что? — беззаботно улыбнулся Тим. — С таким начищенным мечом?
Улицы были пусты. Только кошки с воплями гонялись друг за другом по дороге, резвились в лунном свете.
— Неужели все спят? — спросил Тим, прицеливаясь камнем в кошку на фонаре. — Лежебоки!
— Тим! — Боня вовремя схватил его за руку. — Перестань, нашел себе занятие. Вот Канику расскажу, как ты с котами воюешь! Порадую его твоей любовью к животным.
Тимка отбросил камень, отряхнул ладони и показал кошке язык. Внезапно та с визгом рухнула со столба, шлепнулась на землю и, задрав хвост, тигриными скачками умчалась прочь. Тим застыл с высунутым языком — с черного неба на столб спикировала чудная громадная птица с пятью черными крыльями. Птица медленно пошевелила ими и вдруг сорвалась, нырнула вниз, в далекую темноту улицы.
— Перчатка, — холодея, прошептал Тим, — Боня!
Хозяйственный оглянулся на него.
— Там, — Тимыч показал пальцем на столб, — только что была огромная перчатка. Летучая! Приземлилась впереди, за столбом.
— Ты уверен? — жестко спросил рыцарь.
— Клянусь жалом скакула! — Тим стукнул себя в грудь кулаком.
— Достань кинжал, — сквозь зубы процедил Боня, обнажая меч. Тим порылся под курткой: скакулий кинжал всегда висел у него сбоку, скрытый одеждой, чтобы не привлекать ненужного внимания. Тим выдернул кинжал из кожаных ножен, крепко сжал в потной ладони витую золотую ручку.
— Отступаем, — прошептал рыцарь, — к библиотеке, оттуда пойдем другой дорогой.
Они попятились. Из темноты — там, впереди, — донесся громкий смешок, кто-то шумно завозился, послышался лязг железа.
— Эй, храбрый рыцарь, — с издевкой просвистел оттуда знакомый Тиму голос, — куда же ты, о доблестный воин? Темноты испугался, хе-хе. — Несколько голосов мерзко захохотали, заулюлюкали.
— Нежить поганая! — возмутился Боня. — Был бы я один, без мальчика, я бы с вами поговорил!
— Поговорил бы он! — изумился свистящий. — Ой, напугал, ой, страшно, — и засмеялся — хрипло, взахлеб. Нагло.
— Поворачивайся, Тим, и иди, — Боня погрозил мечом темноте, — иди, не бойся.
— Отдай карту! — взвыл голос.
— Какую еще карту, — Хозяйственный подталкивал Тима свободной рукой в спину, — не знаю никакой карты, убирайтесь.
— А мы сквозь потолочек прозрачный все-е видели, — тонким голоском дурашливо пропел свистящий, — мы днем полетали чуть-чуть над городом и вас с неба увидели. С толстяком-библиотекарем. Отдай по-хорошему, лады? Не то...
Боня схватил Тима за руку и бегом припустил вдоль улицы прочь; мальчик почти летел за ним по воздуху, еле успевая отталкиваться ногами от земли. Что-то высокое и темное, словно сгусток мрака, отделилось навстречу от стены дома и заступило им дорогу.
— Удираешь! — радостно воскликнул сгусток. — Значит, боишься. Это очень хорошо. Великолепно.
Боня затормозил бег, наискось махнул мечом. Сталь пролетела сквозь существо, словно его здесь и не было.
— Бери их, Мизинец! — донесся сзади истошный крик. — Ату их, ату!
Боня махнул мечом еще раз. И еще раз.
— Достаточно, — скучным голосом сказало существо и шагнуло из тени под лунный свет.
— Черные! Которые были в таверне! — Тим живо обогнул растерянного Хозяйственного, отвел его руку с мечом.
— Против колдовства меч бессилен, ты сам говорил.
— Умный мальчик, — кивнул капюшоном черный. — Быстро отдавай карту, ты, дурак жестяной, а уж после...
Договорить он не успел. Тим резко прыгнул головой вперед, выставив перед собой жало скакула; костяное лезвие с хрустом вошло во что-то мягкое, податливое. Не устояв на ногах, Тимыч упал, пропахав животом по брусчатке.
Позади завыли по-волчьи:
— Мизинец! Мальчишка срезал его! — Вой перешел в клекот, мощные крылья шумно взбили воздух, и по светлому лунному небу быстрой тенью пронеслась птица. С четырьмя распластанными крыльями.
— Ты живой? — Боня осторожно поднял мальчика на ноги, быстро ощупал его ноги, руки, голову. — Уф, целый. Слава богу, целый. Как же меня свой кинжал угораздило не захватить, ох ты! Молодец, Тим-Тимыч, просто молодец.
Тимка лишь повел плечом — подумаешь, мелочи какие! Не такое уже видали.
— Кстати, Хозяйственный. Погляди-ка. — Тим протянул кинжал рыцарю. На клинке, как червяк на крючке, болталась грязная тряпочка. Бонифаций подошел ближе к фонарю, повертел ее в руках.
— Знаешь, Тим, — помолчав минуту, сказал он. — Это кусок перчатки. Палец от нее. К тому же драный, тьфу! — Хозяйственный в сердцах плюнул, затоптал тряпочку в грязь.
— Колдовство, — пряча кинжал в ножны, подмигнул рыцарю Тимка. — Ничего, Боня. Пробьемся!

Глава 11
Загадочная рука

Следующий день прошел в сборах. Хозяйственный загружал грузовую тележку раз пять, укладывая в нее только самое необходимое. Необходимого набралось такая уйма, что Люпа не могла с места тронуться — гора вещей в возке доставала до потолка конюшни. В конце концов Боня разозлился, вывалил все на пол, а после покидал в возок что под руку попало и на этом успокоился: сел точить меч и натирать воском свои серые латы, чтобы не сильно брякали при ходьбе.
Тим, укрывшись в комнате, «расконсервировал» Шута, накачал его воздухом и рассказал новости. После чего снова упрятал резинового человечка в банку, до тех пор, пока в поля не уедут.
С Каником беседовать пришлось дольше: дракона не оказалось на месте, Тимка полчаса впустую «алекал» в переговорный стаканчик. Оказалось, Каник ходил к источнику за минеральной водой. Он посадил возле пещеры побег вечнозеленого баобаба и теперь все время его поливал, чтобы рос быстрее. Мальчик взахлеб сообщал о своих новых приключениях, а Каник только охал да ахал, обжигая тимкино лицо через стаканчик паровым дыханием. В конце разговора дракон посоветовал друзьям быть осторожными и решительными. Тим слегка обалдел от такого противоречивого пожелания, но пообещал, что так и будет. Осторожно, но решительно. После упаковал стаканчик в ту же банку, где лежал Шутик, и с легким сердцем отправился помогать Боне чистить доспехи. И в благодарность получил от него по шее — потому что с ходу перевернул плошку с топленым воском.
В общем, день прошел в хлопотах и очень бестолково.
...Из Столицы они выехали рано. Солнце только краешком показалось над горизонтом. Вялые стражники, ежась от утреннего холода, с недовольными лицами открыли городские ворота навстречу солнцу: Люпа бодро зацокала копытами по дороге.
Тим, сидя в повозке, нацепил на голову рыцарский шлем и пугал Люпу, подражая голосу Бонифация:
— Люпа, влево! Люпа, вправо! Стой, шагом марш.
Бонифаций шел рядом, сияя доспехами, как начищенный самовар. Он крутил усы и насмешливо поглядывал на Тимыча, изредка успокаивая замороченную лошадь:
— Люпа, это же Тим дурит! Не обращай внимания.
К обеду солнце разогрело Бонифация так, что с доспехов потек воск. Чертыхаясь, рыцарь снял свою броню и уложил ее в возок. Теперь, без лат, не хватало только мятой шляпы на голове и удочки в руке, чтобы признать в Хозяйственном ленивого дачника, охотника за карасями. Тиму надоело ехать, он соскочил с повозки и босиком побрел рядом с Боней, пиная дорожную грязь.
Вокруг зеленели поля, ветерок волнами качал колосья. В небе заливались пичуги, разгоняя сонную тишину; воздух пах полынью и горячей сырой землей. Солнце застыло в зените: было жарко. Разморенная Люпа еле передвигала ногами, колеса слегка поскрипывали. Хозяйственный зевал, не переставая.
— Боня, далеко еще? — Тим уцепился за возок и тащился за ним как привязанный. — Ты хоть расскажи, как Чоса убивать будем? Он ведь бумажный, давай его спичкой подожжем. Вот костерчик будет!
— Зачем же убивать, не надо никого без необходимости жизни лишать. Даже нежить. Мы осмотрим его пещеру, тихонько возьмем меч и тихонько уйдем. Я так думаю.
— Жаль, — разочарованно протянул Тим, — я бы его кинжалом раз — и наповал. А он брык — и готов. Можно сдавать в макулатуру.
— Ну да, ну да, — покивал Хозяйственный, — а осы? Их тоже — брык — и в макулатуру? Так они и дались.
— Осы? Да это ж насекомые, букашки-таракашки, — Тим рубанул воздух рукой, — мы их дихлофосом польем — и все.
— Дихло...фо... Да ну тебя, — Бонифаций зевнул, — болтун. Это тебе от жары всякие глупости в голову лезут. Вон, видишь лесок вдалеке? Там остановимся и пообедаем. Может, на полный желудок меньше ерунды болтать будешь.
Через несколько часов отряд вошел в лесную прохладу. Мощные кряжистые деревья великанами обступили дорогу, ветви шатром закрывали небо над головой, но было светло, как в зеленые сумерки. Здесь и остановились, пообедали консервами, по-походному. Костер разжигать не стали, обошлись без чая. Люпу вполне устроила густая придорожная травка.
Боня сыто развалился под кустом, ковыряя щепочкой в зубах. Тим пристроился рядом.
— Значит, так, — Боня пожевал щепку, — судя по карте, за леском начинается пустошь. Довольно большая, почти настоящая пустыня. И еще там торчит какая-то загогулина, как раз посреди дороги. Башня — не башня, черт его знает что! С рукой на маковке. Может, указатель, а может, что и похуже. Осмотримся, постараемся ту загогулину объехать: за ней дальше гора с пещерой, в ней-то и живет Чос. Зайдем с тыла, проберемся в пещеру, сделаем дело — и привет. Ясно?
Тим что-то невнятно промычал.
— Подъем! — зычно крикнул Боня, — спать потом. Ишь, уморился. Мой оруженосец никогда не спит в походе!
— Конечно, — сонно согласился Тимка и сладко потянулся, — а как же. Не спит. Только дремлет.
Они поехали дальше. Дорога тянулась и тянулась, то опускаясь в сырые ложбины, то взбираясь на солнечные пригорки; лес то нависал кронами над ней, то далеко отступал, обороняясь зелеными полянами. Поляны белели блюдцами ромашек, пестрели воздушно-легкими бабочками. И вот лес закончился.
Перед Тимом открылась серая, словно засыпанная пеплом пустошь — ни деревца, ни зеленой травинки. Дорога прямой линией шла вдаль, упираясь где-то далеко-далеко в маленький карандаш столба, отмеченного в карте. На нем сверху ясно прорисовывались тонкие пальцы, пять штук — словно кто-то высунул руку из земли.
— Вот так, — разглядывая столб, неопределенно сказал Боня. Он залез в повозку, проверил воду в бочонке.
— Нормально, хватит нам на переход. Пошли, Тим.
Отряд ступил на твердую, опаленную землю пустоши. За спиной прощально шумел лес, впереди мрачным надгробием чернел столб. Вокруг дороги, сначала изредка, потом сплошным серым мхом из земли торчали короткие острые колючки. И чем дальше, тем выше они становились. Тим сильно укололся об одну из колючек босой ногой, словно на гвоздь наступил, пришлось обуться. Хозяйственный поцокал языком:
— Боюсь, не объехать нам столбик по такой травке. Ладно, что-нибудь придумаем.
Столб вырастал по мере того, как отряд приближался к нему: высокое, необъятное, в наростах и трещинах, загадочное сооружение казалось похожим на вековое дерево, запустившее мощные ветви в небо.
— Не нравится мне эта штуковина. — Боня остановил лошадь. — Тим, доставай Шута. Сейчас мы его озадачим.

Предыдущая страница 5 Следующая страница


Проклятье старой ведьмы 6

Тим заработал бамбуковым насосом: через минуту в меру надутый Шут радостно поздоровался:
— Всем привет! Как живем, хлеб жуем?
— Здорово, тучеглот, — хмуро поприветствовал его Бонифаций. — Ты у нас вроде как волшебного производства, может, знаешь тогда, что там посреди дороги растет? Очень подозрительно растет, угрожающе.
Резиновый прищурился, приставил кулак трубочкой к глазу.
— Не знаю. Я много где летал, много чего видел. Такую раскоряку впервые встречаю. Думаешь, опасно?
Бонифаций пожал плечами:
— Кто ее знает.
Шут со скрипом потер резиновый живот.
— Давай я на разведку слетаю. Мигом, туда и обратно, — предложил он.
— Дерзай, — согласился рыцарь, — дуй.
Шут подкачал себя до состояния повышенной летучести и, сильно оттолкнувшись, взлетел. Жаркий ветер в вышине подхватил его, понес к столбу. До столба оставалось всего ничего, когда пятерня ожила: дрогнули ржавые пальцы, зашевелились, раскачиваясь из стороны в сторону; на колючую траву посыпались здоровые комья грязи, старые вороньи гнезда.
Пальцы сжимались, лязгая мертвой сталью. Посреди столба, на высоте человеческого роста, роняя грязевую кору, медленно раскрылся багровый, налитый спекшейся кровью, глаз с узким вертикальным зрачком; глухой механический рев нарастал в тишине.
Шут засучил ногами, пытаясь остановиться в воздухе, да куда там! Ветер нес его прямо в лязгающую пятерню.
— Мама! — завизжал Шут. Это его и спасло: струя воздуха вылетела из Шутика, подкинув его вверх. Шут сделал сальто над пальцами и упал с другой стороны жуткого столба.
— Один уже перебрался, — хладнокровно заметил Боня, — теперь нам всем осталось хорошенько надуться и перелететь. Вместе с Люпой и повозкой.
Столб проснулся окончательно. Грязь слетела с него шелухой, и сейчас он маслянисто поблескивал толстыми поперечными кольцами, ни дать ни взять — гофрированный шланг от пылесоса. Такой же гибкий.
— По-моему, он может гнуться в любую сторону, — нервно заметил Тим, — определенно мо...
Столб уставился на людей кровавым глазом, мелко задрожал и неожиданным для такой махины рывком согнулся в их сторону. Сабельные пальцы со скрежетом воткнулись в дорогу рядом с Боней, осыпав его вывороченной землей, камнями; резко запахло перегретым железом. Боня отлетел на метр, больно упал боком на повозку — Люпа попятилась. Убийственная рука с напряжением выдернула пальцы из грунта, распрямилась, застыла в ожидании. Узкий зрачок холодно смотрел то на Боню, то на Тима. Пальцы-сабли нетерпеливо подрагивали.
— Вот незадача, — задыхаясь, проговорил Хозяйственный. Он лежал возле повозки и держался за бок, на панцире под рукой темнела вмятина. — Нас он... она не достанет, но и пройти не даст. Пакость какая! Тим, твои предложения?
Тимка молча полез в повозку. Чуть погодя он вернулся с видавшим виды потертым луком и десятком стрел. Хорошенько прицелясь, мальчик выстрелил, стрела легонько тюкнула один из пальцев, сломалась.
— Бери ниже, — подал голос Боня.
Пятая попытка Тиму удалась. Стрела плавной дугой перечеркнула небо, ударилась прямо в зрачок и отскочила. Глаз моргнул.
— Я так и думал, — неохотно сознался Тим, — у него гляделка из бронестекла. Ее из гранатомета бить надо! Боня, у нас есть гранатомет?
— Шутник, — прорычал Хозяйственный, поднимаясь на ноги, — полководец! Помогай давай, надо повозку назад подать. Люпе не развернуться, дорога узковата.
Тим и Боня оттащили повозку подальше; лошадь пятилась, то и дело озираясь на них. Тим влез на повозку, сложил руки рупором:
— Шутик! Эгей! Как ты там?!
В тишине только остро позвякивали железные фаланги сабельных пальцев: рука плавно раскачивалась, точно змея перед броском. Шутик не отзывался.
— Надеюсь, с ним не случилось ничего страшного, — пробормотал Тим.
— Да что с резиновым-то станется, — досадливо отмахнулся Боня: он снял панцирь и теперь осторожно массировал бок. — В крайнем случае заклею еще раз. Другое дело, что Шут там, а мы здесь. Вот какой компот, понимаешь.
Тим выстрелил из лука еще разок, так, на всякий случай — рука мигом поймала стрелу, перемолола ее пальцами-саблями; багровый глаз сторожко смотрел на мальчика.
— Как дал бы! — разъярился Тим, схватил булыжник с дороги и швырнул его в столб изо всех сил — камень бесполезно звякнул по багровому белку глаза. Неожиданно внутри столба-руки гулко крякнуло, словно поперхнулся слон: чудовище пьяно закачалось, судорожно сжало сабли в кулак и с пронзительным визгом упало наискосок дороги, кулаком в их сторону. Пятерня утонула в зарослях колючей травы, глаз с треском захлопнулся.
— Помер, — удивился Тим. — Боня, оно померло! От камня.
Бонифаций уставился на затихшую руку, открыв рот бубликом — та слегка вздрогнула, клацнула пальцем и окончательно замерла.
— Не может быть, — выдохнул рыцарь, — не верю! Чтобы камнем такую чертовщину...
По столбу, перепрыгивая с кольца на кольцо и балансируя дутыми руками, к ним шел Шутик. Он улыбался до ушей, подмигивал то левым, то правым глазом. А то и обоими сразу.
— Привет, — сказал Шут, спрыгивая на землю со столба, — как я его! Ого!
— Нет, я! — возмутился Тим. — Камнем по глазу, оно и сдохло.
— Сдохло бы, жди, — Шут подбоченился, — у этой коряги сзади на спине рычаг есть. Я его вниз дернул, она и выключилась. Долго возиться пришлось, заржавело все. А так ничего, сработало.
— Эх, — расстроился Тимка, — зря я радовался...
— Держи нос морковкой, хвост пистолетом, — ободрил его Шут, — если бы ты его не отвлекал, я бы к рычагу подлезть не смог — у него там тоже глаз есть, поменьше. Но я его пылью задул, пока ты в другой стрелы пулял.
Держа лошадь под уздцы, Бонифаций неспешно провел повозку по узенькой полосе дороги между замершей рукой и колючками острой травы. Дорога впереди была ровной и никаких башен-рук на ней больше не наблюдалось; почти у самого горизонта едва заметно возвышался одинокий холм — там жил Чос.
— Стоп! — Боня поднял руку и отряд остановился; Хозяйственный достал из повозки мощные клещи.
— Шутик, покажи, где находится выключатель у этой гадской штучки-дрючки. Сейчас я ее надежно прооперирую, чтобы никакой дурак ее снова не включил. — Ржавый выключатель сломался под основание, стоило рыцарю слегка сдавить клещи; поверженная рука не пошевелилась.
— Готово. — Боня швырнул клещи на место, хлопнул Люпу по крупу ладонью: — Топай!
...Они были уже далеко от железного монстра и не могли видеть, как из небесной синевы нырнула к земле четырехкрылая тень, прошла над безжизненным колоссом на бреющем полете и вернулась в небо, где пропала среди редких облаков.
Бонифаций, как легкораненый, восседал на повозке и деревянным молоточком рихтовал свой панцирь. Скоро вмятина исчезла, и Хозяйственный повеселел — очень уж он любил выглядеть парадно, а с такой отметиной какой там парад! Тим посадил на свои плечи невесомого Шутика, крепко ухватил его за колени. Высоко задирая ноги, Тимка лягушкой прыгал за повозкой, высоко повисая в воздухе — резиновый пилот поддерживал его в полете не хуже воздушного шара: похоже, обоим очень нравились такие скачки.
В конце концов Тимка неудачно приземлился на голову Хозяйственному и развлечение пришлось прекратить. Тим отдышался, посадил Шута на лошадь, та не протестовала.
— Скажи-ка, Боня, а мы не нарвемся случаем на Чоса? — мальчик озабоченно поглядел на гору: вход в пещеру зиял черным проемом, страшным, опасным. Дорога проходила мимо горы, огибая ее; протоптанная тропинка ответвлялась от дороги и ныряла в пещеру.
— Вон, все колючки вытоптал, — тихо заметил Тим, — хоть и картонный.
— Не боись. — Хозяйственный надел жестяную броню, спрыгнул на ходу с повозки. — Он днем шастает по своим делам. Заодно своим осам корм добывает. Они, между прочим, его ремонтируют, за корм. Ты, кстати, знаешь, как осы из дерева картон делают? Отрывают маленькие кусочки от деревяшек, пережевывают жвалами, водичкой смачивают — и готово! Поэтому ему никакие колючки не страшны, все одно восстановят. Одно мне непонятно: как это он ухитряется так далеко от своей пещеры уходить? Ночует он точно здесь, а днем его даже у Столицы видали.
Шут повернулся к Боне:
— Так он же летает! Я Чоса в небе встречал.
Боня недоверчиво усмехнулся:
— Ври больше. Картон, конечно, штука легкая, но не настолько, чтобы, как ты, по облакам гулять.
Шутик загадочно промолчал. Тим немного отстал, шел позади всех и о чем-то усиленно думал, даже бонин окрик не сразу привел его в себя.
— Чего задумался, стрелок из лука, — рыцарь похлопал его по спине, — с Чосом уже воюешь, да? Или дихло... хлофрос изобретаешь?
— Нет, — Тим мотнул головой, — думаю о той руке. Которую Шут выключил. Если это волшебная вещь, даже злая, то откуда у нее выключатель? Колдовство кнопкой не остановишь. А если это робот... ну, механизм, значит, — то почему с живым глазом? И почему не испортился за века?
Бонифаций рассмеялся, прибавил шаг.
— Откуда я знаю, что это за штуковина была. Главное, мы ее победили. Ведь так? Не бери в голову того, чего не понимаешь. Сейчас о другом думать надо. — Хозяйственный ткнул указательным пальцем в небо. — Солнце на закат пошло. Надо Люпу где-нибудь за горой спрятать, успеть пещеру осмотреть.
Отряд подошел к тропинке. Тим снял Шута с лошади, вынул из повозки сумку с консервами, повесил на плечо. Боня указал рукой на пещеру.
— Итак, сейчас мы...
Низкое жужжание возникло в тишине, быстро приближаясь к ним, звук шел с неба. Люпа посмотрела вверх, вытаращила глаза и вдруг галопом кинулась вдоль по дороге; возок крепко подпрыгивал на ухабах, бренча, словно копилка.
— Ой, чтоб я усох, — хрипло сказал Бонифаций, глядя в небо и хватаясь за меч. У Тима рябило в глазах от белого солнца, он не сразу разглядел летящую среди облаков безголовую человеческую фигуру. Огромные осы, размером с добрую овчарку, цепко держали Чоса за плечи; жужжание крыльев становилось все ближе и ближе.
— Полундра! — севшим голосом скомандовал Боня. — Бегом в пещеру. Авось не заметят!
Отряд сломя голову помчался по тропинке.

Глава 12
Каник приходит на помощь

Расщелину входа закрыла тень, на миг погасив тусклый дневной свет; электрически басовитое гудение эхом наполнило темноту пещеры. Чос вперевалку, неловко переставляя тумбы ног, прошел в центр утоптанной земляной площадки, замер в неловкой позе, выставив перед собой короткопалые руки. Осы вертолетами прочесывали пространство вокруг него, резко взлетая под потолок, зависая около стен. Несколько громадных насекомых опустились возле озерца в глубине пещеры, неспешно принялись пить воду, подергивая раздутыми, размером с хорошую дыню, полосатыми брюшками. Тим при желании мог бы протянуть руку и коснуться толстой проволоки усов ближней к нему осы, но, разумеется, делать этого не стал.
Рыцарь и Тимыч, скорчась, сидели в узкой сырой горловине туннеля, над ручейком, что вытекал из глубины горы. Ручеек с тихим журчанием тек у них под ногами и сливался с небольшой высоты в каменную чашу озерца. Шут от испуга сдулся до кукольных размеров, засунул голову Тимке под куртку и тихонько дрожал. После памятного ему случая на королевской охоте ос он боялся больше всего на свете. Тим скосил глаза на Боню — рыцарь предостерегающе прижал палец к губам.
Осы напились и улетели к Чосу. Полосатый рой осел на землю вокруг безголового великана; надоедливое гудение стихло, в пещере повисла тишина. Чос медленно, с бумажным шуршанием поднес руки к серой рыхлой груди, раздвинул себя по вертикали, словно разрезал туловище по пояс. Тим, позабыв об осторожности, немного высунулся из убежища: Чос сунул внутрь себя руку, вынул тушку козленка и с поклоном положил ее перед осами, словно приглашая отобедать.
Что-то тускло блеснуло в глубине настежь раскрытого чудища. Тим пригляделся: в сумраке пещеры виделось плохо, но мальчик мог поклясться, что изнутри к спине Чоса прикреплено нечто длинное, светлое, с мощной рукоятью. Меч воителя Друда! Тим отполз назад, в туннель; в пещере сухо пощелкивали жвала насекомых, что-то шипело, поскрипывало — видимо, осы приступили к еде.
Тимка подполз к Боне, наклонился к его уху:
— Я знаю, где меч! Он внутри Чоса, к спине приклеен. Внутри, представляешь? А ты хотел пещеру обшаривать.
Хозяйственный торопливо зашептал в ответ:
— Значит, меняем план. Ночью будет холодно, осы примерзнут, станут вялыми. Пробираемся к Чосу, берем меч и...
Тимка замотал головой:
— Может случиться, что они на ночь все в Чоса залезут, даже скорее всего. Он же их дом, там теплее! Попробуй потом ос оттуда выгнать... Нет, надо думать.
Шут кошкой потерся о Тима, показал пальцем на сумку, на себя. Тим кивнул, раскрыл сумку: резиновый человечек открыл рот, мигом сдулся и мальчик положил его на место. В сумке тимкина рука наткнулась на драконий стаканчик и тут Тимку осенило.
— Боня, — Тимыч поманил рыцаря к себе, — как ты думаешь, осы пара боятся?
— Наверное. — Хозяйственный с подозрением посмотрел на мальчика. — Ты чего задумал?
Тим не ответил, приник ухом к фиолетовому стаканчику, прислушался и довольно кивнул.
— Есть! — Тимыч негромко позвал в волшебный «телефон»:
— Каник! Ка-аник!
— Бур-бур, — немедленно откликнулся стаканчик.
— Слушай, дракон, боевой приказ! — Тимка быстро и невнятно забормотал в посудину. Боня секунду смотрел на него, потом неслышно подобрался ко входу в туннель, мельком выглянул из него. И остолбенел.
Потому что осы, вдоволь отобедав, все пили воду: их мозаичные глаза смотрели прямо на Боню, рыцарь даже увидел в них свое отражение. Осы резко взлетели, ветер подернул воду рябью. Здоровенные жала, больше похожие на шпаги, часто высовывались из брюшков, готовые к удару. Боня живо, задом наперед, пополз к Тиму.
— Тимы-ыч! — в полный голос заорал рыцарь. — Беда! Нас обнаружили. Что ты там придумал?
— Вот что. — Тим стянул с ноги сапожок, сунул в него драконий стаканчик отверстием наружу, крепко обхватил обувку руками.
— Чтобы не обжечься, — коротко пояснил мальчик.
Осы жужжали все громче, свирепея с каждой секундой; Чос бестолково стоял посреди пещеры, явно ничего не понимая. Мешая друг другу, стукаясь о стены, осы хищно носились над озерцом, наугад стрекая жалами в темноту подземного лаза. Наиболее нетерпеливые уже пристроились на краю обрывчика, чутко шевеля усами и пощелкивая жвалами: темнота лаза наполнилась костяным скрежетом осиных лап о камни.
Тим подполз ближе, направил сапог в сторону ос:
— Давай! — голос мальчика сорвался от крика.
— Пш-ш-шу-у! — из сапога внезапно рванула жгучая струя пара и осы кинулись врассыпную.
— Ура! Бей врага! — Тим на коленках пошлепал по воде, Боня последовал за ним; сапожок вырывался из рук мальчика, словно решил погулять самостоятельно. Тимыч вылез из туннеля, по колено провалился в озерцо. Осы отлетели к Чосу и хороводом кружили над ним.
— Тим, лупи их, а я прикрою твою спину! — орал Хозяйственный, азартно размахивая мечом над головой. — В атаку!
Осы, сбившись в плотный шар, кинулись на людей — струя крутого пара врезалась в осиное облако, разметала насекомых по пещере. Десятка два полосатых убийц валялось на земле, в последних конвульсиях слабо шевеля жалами, остальные полетели прочь от пещеры.
— Боня? — Тим повернулся к рыцарю. Тот отсалютовал мечом: рядом с ним лежало три перерубленных осы.
— Меч! — Хозяйственный кинулся к Чосу. Сырой, полуразмокший, безголовый остов слабо шевелил руками, лишенный своей обычной защиты и зрения — осы заодно были его поводырем. Боня запустил руку в нутро Чоса, что-то там ухватил и резко дернул; картонный великан пошатнулся, нелепо махнул руками и стал заваливаться на спину.
— Есть! — Хозяйственный поднял обе руки вверх. В одной серел его обычный меч, в другой матово поблескивала полированной костью изящная, чуть изогнутая сабля с золотым эфесом.
Из стаканчика донесся озабоченный голос дракона:
— Как вы там, живые? Все в порядке?
— Спасибо, Каник. — Тим надел сапог, громко поцеловал «телефон». — Помог ты нам здорово! Спас от таких ос, что если бы сам увидел, то наверняка сегодня спать бы не смог.
— Вот и хорошо, — радостный драконий вздох колыхнул воздух, — тогда я за водой пойду. У меня чай закончился, весь на пар ушел. — Дракон, должно быть, убрал свой стаканчик в сторону, потому что его не стало слышно.
— Все, — с облегчением вытер лоб Тим, — можно уходить.
— Боюсь... боюсь, что нет. — Рыцарь прислушался, опустил оружие. — Скорей назад, в лаз! Осы возвращаются.
Тим нырнул в туннель, Боня поспешил за ним. И вовремя — осы плотным шаром ворвались в пещеру, пушечным ядром промчались сквозь нее. Их стало гораздо больше — видно, подоспела подмога... Осы заполнили все пространство пещеры: большие и маленькие, но одинаково злобные; пещера сотрясалась от гневного жужжания.
— Тим, глубже! Глубже! — Хозяйственный нетерпеливо подталкивал мальчика головой — они бежали на четвереньках что есть мочи, удаляясь от смертельно опасного места.
— Поднажали, — пыхтел позади Тимки рыцарь. — Живей! Бодрей!
К счастью, осы не рискнули лететь за беглецами в темноту. Но и выпускать назад незваных гостей не собирались: часть ос принялась восстанавливать Чоса, а остальные усеяли весь пол. И все смотрели в сторону черного отверстия лаза.
Минут через пять друзья остановились передохнуть. Ход расширился, Тим нащупал местечко посуше, сел, вытянув ноги. Судя по бряцанию лат, Боня устроился напротив, по другую сторону ручья.
— Влипли, — лаконично подвел итоги рыцарь, — теперь и Каник не поможет. Его пара на всех не хватит. А жала у ос ядови-и-итые...
Друзья замолчали. Вода спокойно журчала у ног, от темноты слипались глаза; мальчик зевнул раз, другой, потер лицо ладонями, отгоняя сон.
— Хоть Люпа успела удрать, — вдруг заметил Тим, — и то хорошо. Эти твари враз ее слопали бы.
— Ага, — согласился с ним Хозяйственный. — Знаешь, — бодрым голосом произнес рыцарь, — еще не все пропало. Меч достали? Достали. Вода у нас есть? Сколько угодно. Сумка с консервами у тебя?
— Конечно. — Тим встряхнул сумку, консервы в ней слабо брякнули. — Живем.
— Отлично, — зевнул в темноте Бонифаций, — замеча... — и захрапел. Сон сморил его в самый неподходящий момент. «Стальные нервы, — уважительно подумал Тим, — боевая закалка. Я так не смогу», — и мгновенно уснул сидя.
Сколько они спали, сказать трудно. Когда Тимыч продрал глаза, вокруг была все та же подземная ночь. Так же журчала вода, так же храпел Хозяйственный. Тимка сполоснул лицо в ручье, попил. Потом достал из сумки драконий стаканчик. Из «телефона» доносилось далекое пение на незнакомом шипящем языке, явно драконьем. Тим заглянул в глубь стаканчика — там, где у обычных кружек находится дно, виднелся свет, отблески от каминного пламени.
Тим позвал дракона. Немного погодя Каник «взял трубку», бодро отрапортовал:
— Алле! Боевой дракон Каник слушает!
— Ух ты, уже боевым стал, — расхохотался Тимыч, — привет, вояка.
— Здравия желаю, — четко, по-военному отозвался дракон, — так точно, никак нет.
— Чего это ты? — озабоченно спросил Тим.
— Ничего особенного, — забасил Каник, — просто я военный стиль отрабатываю, понимаешь. Всех ос вчера перебили?
— Почти. Только они нас под землю загнали, у нас здесь темень кромешная, ни фонарей, ни факелов. Попробуй вот что — вынеси свой стаканчик на улицу и направь его в сторону солнца. Может, у меня тогда тоже свет появится!
Каник согласно хмыкнул. Тим отвел руку со стаканчиком в сторону и на всякий случай зажмурился. Яркий свет ударил по закрытым глазам, пришлось даже одной рукой прикрыть отверстие стакана: ладонь багрово засветилась, словно под включили мощный фонарик. Понемногу сдвигая ладонь в сторону, Тимыч выпускал солнечный свет: лучики иглами прорезали темноту, ударили в лицо спящему Боне.
— Что, уже утро? — поморщился рыцарь, заслоняя лицо рукою. — Кто там шалит? Закройте окно, очень ярко, — и проснулся.
— Боня, завтракать. Есть хочу! — Тим принялся доставать из сумки консервы.
После завтрака пустились в путь. Серый каменный туннель великолепно и далеко освещался волшебным фонарем, путь стал гораздо легче — стены и потолок раздвинулись, можно было идти, не пригибая голову, по сухому. Иногда появлялись боковые штольни, но путники в них не сворачивали, чтобы не заблудиться, и все время придерживались ручья, мокрой путеводной нити. Шли очень долго; подземный ход не поднимался вверх и не опускался вниз, и был на удивление ровный, правильный. Даже в сторону ни разу не свернул.
— Сдается мне, что это вовсе не природный ход, а специально прорубленный в скале коридор, — авторитетно заметил Боня на очередном привале, — очень уж он прямой какой-то. Словно по струнке идет.
— Угу, шахтеры прорубили, — согласился Тим, жуя хлеб с консервированным паштетом, — уголь копали и до Чоса докопались. Вот удивились!
— Нет, не углекопы, — не согласился Хозяйственный, — кто же в скалах уголь добывает? Скорее работа гномов. Может, золото брали или по алмазной тропке шли. Может, что еще. Вот дойдем, там посмотрим.
— Куда дойдем? — деловито поинтересовался Тим, — ты знаешь?
— Нет. — Бонифаций встал, давая понять, что привал закончен. Скакулью саблю рыцарь прицепил к поясу и, опоясанный двумя мечами, удивительно походил на ниндзя. Рыжего такого, конопатого ниндзя.
— Куда-нибудь да обязательно придем, не так ли? — Хозяйственный решительно пошел вперед, то и дело макая ноги в ручей: для него подземный ход все же был узковат.
На воле наступал вечер, луч фонаря тускнел, стал предзакатно красным. Когда дневной свет почти исчез, из стаканчика донесся голос Каника:
— Алле! Ночь на дворе! Я волшебную посудину домой отнесу. А то, того и гляди, какие воры возьмут и украдут. Утром меня позовете, снова под солнышко поставлю. И вообще, кричите меня чуть что! Только громко кричите, я крепко сплю. Кру-угом! Шагом марш! Ать-два, ать-два... — Дракон отправился баиньки.
— Тогда еще раз поужинаем, — решил Бонифаций, — мне от темноты всегда есть хочется. — Он стал открывать консервы специальным ключом, который сразу и потерял в темноте. Недолго думая, Хозяйственный попросту разрезал железным мечом консервную банку пополам. Из другой, уже открытой, банки Тим достал пару галет, кусок сухой колбасы.
Ели молча и, наверное, поэтому Тимыч услышал далекое шипение — словно газ шел из горелки. Вообще-то звук появился давно, но он нарастал так плавно, что мальчик привык к нему, не успев этого осознать. Тим пристально вгляделся в темноту: в той стороне, куда они направлялись, ему почудился слабый свет. Мальчик помахал перед глазами рукой — саму руку было не видно, но свет, во всяком случае, она закрывала.
— Боня-засоня! Гномы в конце лаза свет включили! — Тим достал из своей консервной половинки последний кусочек мяса и аппетитно зачавкал. — Посмотри-ка сам. Сейчас поедим и туда шагом марш.
— Где? — Боня чуть не подавился галетой, громко заплескал водой в темноте, запиваясь. — Точно, светит. Эх, хорошо!
Быстро доев, друзья осторожно побрели к выходу. Вскоре стали различимы стены, ручей: бледное лицо Хозяйственного полной луной маячило над невидимыми пока доспехами. Тим уверенно рулил по воде, не обращая внимания на промокшие ноги. Свет! Свобода! Туннель вильнул под углом вправо, и путешественники вышли из него.
— Красота! — Тим застыл в восторге от увиденного. — Красотища!
Боня согласно крякнул за его спиной.
Перед ними открылась огромная пещера. Свод ее пропадал в темноте, стены по дуге уходили вдаль и тоже тонули во мраке. Шагах в двадцати от выхода чернела кромка воды неподвижного, словно мертвого, озера, от которого по каменному руслу весело журчал путеводный ручеек. Немного левее выхода, где стояли мальчик и рыцарь, возле берега возвышалась монументальная скульптура дракона, сделанная неизвестными мастерами из серебристого металла. Дракон — свирепый, с могучими распростертыми крыльями, мощными когтистыми лапами, длинным шипастым хвостом — совсем не походил на добродушного Каника. Это был древний боевой дракон, дальний предок нынешних, одомашненных. Дракон в беззвучном крике навеки запрокинул усатую голову вверх, из раскрытой зубастой пасти с шипением вырывалось яркое желтое пламя. Этот немигающий огонь и освещал все вокруг, будто газовый фонарь, установленный в зловещем подземелье неизвестно кем и с какой целью; серебряный дракон словно стремился взлететь туда, в неведомую надозерную мглу.
Тим молча ступил на берег. Под ногами захрустел белый искристый песок, прозрачный, словно из хрусталя. Тишину нарушали лишь шипение огненной струи да тяжелое дыхание Бонифация.
— Ничего себе светильник, — угрюмо произнес Хозяйственный, на всякий случай положив руку на железный меч. — Красиво, спору нет. Но очень мрачно, очень. Да-а.
Тим подошел к чудовищу. Он с трудом смог дотянуться до основания раскрытого крыла, даже встав на цыпочки. Гладкая поверхность дракона грела ладонь, как будто он был живой и лишь на миг притворился окаменелым, перед прыжком ввысь. Бонифаций, скрипя песком, обошел вокруг дракона пару раз, зачем-то поковырял ногтем чешую на лапе, беззвучно постучал кулаком по боку скульптуры.
— Слушай, может, он живой, только заколдованный, — предположил Тим. — Ты сильно не стучи. Вдруг проснется.
— Не проснется. — Хозяйственный осторожно, хватаясь руками за шипы, поднялся по хвосту на спину дракона, оттуда на крыло. Уперев руки в бока, он внимательно оглядывался по сторонам, снизу поразительно схожий с дозорным пожарником в полной противоогневой амуниции.
— Что там? — Тим задрал голову.

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

— На море штиль, кораблей не видно, — невпопад ответил Боня и полез вниз, позвякивая мечом о серебро статуи. На хвосте он поскользнулся и грузно плюхнулся на песок.
— Не знаю, летало ли раньше это чудо-юдо, а я с его помощью сейчас точно летать научился, — со смехом пожаловался рыцарь мальчику.
Тимыч вытащил из сумки Шута, накачал его. Шут испуганно завертел головой:
— Осы улетели?
Тим несильно похлопал его по звонкому плечу, успокоил:
— Давно улетели, можешь не бояться. Тут другие чудеса. Гляди!
Резиновый мячик поскакал по берегу, высоко взлетая над песком.
— Ишь ты, дракон серебряный! Ишь ты, огонь! — радостно выкрикивал Шутик, запрыгнув на крыло. — Ишь ты, дверь золотая! Ух, большая!
— Какая дверь?! — хором воскликнули Боня и Тим. — Где?
— Там, — Шут ткнул пальцем в каменные стены пещеры, — далеко. Можно пойти посмотреть.
— Ты что, в темноте видишь? — удивился рыцарь. Шут спрыгнул с крыла на песок, бесшумно подошел к Боне.
— А разве здесь темно? — в свою очередь удивился человечек. — Очень даже ярко, светло, как днем. Сверху печет, спасу нет. Даже жарко.
Тим посмотрел вверх: темно, хоть спать ложись. Ни огонька.
— Как же так, — заволновался Шут, видя недоумение друзей, — на потолке пещеры глаз драконий нарисован, бо-о-ольшой такой и сияет не хуже солнца. Неужели не видите?
Хозяйственный помотал головой:
— Не-а, не видим.
Тим поднял руку, как в школе.
— Я понял. Пещера волшебная, и свет здесь особый, волшебный. Для посвященных. Шутика волшебник выдул, так? Вдохнул в него жизнь, в буквальном смысле вдохнул. И потому Шут сам немного волшебником стал. Я так думаю.
Боня смерил взглядом резинового, поцокал языком.
— Так или иначе, но сейчас, дружок, ты будешь нашими глазами. Пока над землей настоящее солнце не взойдет.
Шутик почесал живот, стряхнул песок.
— Ну и что с того? Оно же сюда не достанет.
— Может, и достанет, — Тим хитро прищурился, — потом увидишь. Пошли к двери.
Шут повернулся и поскакал в темноту. Тим и Боня последовали за ним.

Глава 13
За зеленой плитой

Дверь оказалась такой же, как в пещере Каника.
Высокая, двустворчатая, золотая — так ее описал Шутик. Ему, конечно, было виднее. Потому как сам Тим ничего не видел, ни зги. Рукой — да, потрогал, металл холодил пальцы; нащупал тонкую линию стыка дверных створок: действительно, дверь. Запертая. Помимо всего, оказалось, что в стене не одна, а целых семь золотых дверей! Далеко отстоящие друг от друга, они цепочкой тянулись вдоль озерного берега.
— Ладно, — сказал Бонифаций, когда они вернулись к серебряной статуе, — погуляли и хватит. Двери нам ничем помочь не могут и открывать я их не стал бы, даже если б мог. Не зря этот дракон здесь поставлен, ох не зря! Опять же, невидимый глаз на потолке... Пусть волшебники с ними разбираются, не наше это дело, такие двери взламывать. Вдруг кнопку какую тайную нажмем или чего другое натворим. Ни к чему оно, вовсе ни к чему!
Шут важно покивал, Тим тоже согласился с Боней — угукнул с высоты. Тимыч лежал сейчас на драконьем крыле и усиленно пытался разглядеть на далеком потолке невидимый глаз, однако ничего не высматривалось, одна сплошная темнота. Бонифаций гоголем разгуливал внизу, вслух разрабатывая план переправы через озеро: Шут внимал ему, часто кивая головой. Что-то там в бонином удалом монологе говорилось о плотах, понтонных мостах, катамаранах — Тим не слушал. Ему стало скучно валяться на холодном крыле и, недолго думая, он пополз по драконьей шее ближе к пламени. Шея оказалась вовсе не скользкой, в крупных чешуйках, об которые удобно упирались тимкины ноги в мягких сапожках. Тимыч упорно полз вверх и наконец огонь оказался рядом. Факел горящего газа вблизи шипел оглушительно, как гремучий водопад; Тим оседлал драконью голову, представил себе, что он летит на быстром крылатом ящере сквозь грозу, вспышки молний, град и злой дождь.
— Но-о! — завопил мальчик, лихо стуча пятками по острым скулам и плоским открытым глазам дракона. — Вперед, Серебряный! — Он ухватился руками за твердые блестящие усы, как за руль велосипеда. — Мы им покажем, где раки зимуют! Гей-гей!
По правой ноге Тима, по каблуку, что-то ощутимо стукнуло. Тим глянул вниз: толстое серебристое веко закрыло незрячий глаз статуи. Дракон моргнул, словно отгоняя от себя назойливую муху.
— Вай-ай! — Тим поехал по гладкой голове, все быстрей кренясь вправо. — Мама! Падаю!
Руки его разомкнулись, соскользнули с усов, впустую схватили воздух. Пламя заплясало в тимкиных глазах, мелькнуло вытянутое лицо Хозяйственного — в ушах мальчика зашумел ветер.
— Убился! — взвизгнул Тим и упал. С изрядной высоты упал, часа два летел, так ему показалось. И со всего разгона врезался во что-то мягкое, пухлое. Мягкое громко взвизгнуло и стало жестким, холодным.
— Бр-р, — Тимка сел, обхватил голову руками, — убился. Точно, убился.
— Нет, живой. Шута вот только немного зашиб, а так ничего, живой. — Бонифаций, расставив ноги и сложив руки на груди, недовольно смотрел на Тимку сверху вниз. — Скалолаз он, видите ли. Покоритель вершин. Мальчик-летальчик. Скажи Шуту спасибо, успел он под тебя нырнуть.
— Спасибо, — Тим закрутил головой, — Шутик, ты где?
— Под тобой он, бедняга, — вздохнул рыцарь. — Хотел я из него плот надувной смастерить, чтобы через озеро, значит, а теперь... Э-эх! — Боня с досадой махнул рукой. Тимыч вскочил: действительно, под ним лежал сдутый Шутик. Маленький, жалкий, с выпученными от натуги глазами и с отклеенным клапаном. Тим расстроенно скатал Шута в трубочку и засунул его в сумку вместе с целым насосиком.
— Ты зачем к нему на башку полез? — возмущенно спросил Бонифаций, не меняя позы. — В воду сигануть решил, что ли? Или бабочкой себя вообразил, а? Они-то на огонь в темноте охотно летят, бабочки эти. Но не мальчики же! Что теперь делать будем, не знаю, честное слово. Хорошо хоть насос не раздавил. Это ты молодец, постарался... Выберемся отсюда — починю Шута. Если, конечно, теперь выберемся. Придется ждать, когда Каник нам свет включит. Да-с.
Тим чувствовал себя очень виноватым. Таким виноватым, что даже про драконий глаз, который моргнул, рассказывать не стал, не до того нынче. Возможно, ему просто показалось... Примерещилось. Нет, в любом случае Боню сейчас лучше не трогать, совсем озвереет!
Хозяйственный долго шагал туда-сюда под крылом дракона, сердитый, нахмуренный, с руками за спиной. Даже тропинку протоптал в песке с двумя длинными барханчиками вдоль нее.
— Ладно, — наконец остыл Боня, подошел к понурому Тимычу, — согласен, что не прав?
— Согласен, — тускло пробормотал Тим, ковыряя ногой в песке: он уже выкопал изрядную яму.
— Мир. — Рыцарь протянул руку, Тим пожал ее. — Теперь спать. — Боня лег, достал из сумки фиолетовый стаканчик, уложил его на песок так, чтобы отверстие смотрело ему в лицо. — Это вместо будильника, — пояснил Хозяйственный. — Солнце разбудит. Тим, спать!
Деваться было некуда. Тимыч лег рядом, свернулся калачиком и попытался уснуть...
Разбудил его громкий разговор. Боня деловито беседовал о чем-то с Каней, изредка поворачивая «телефон» в сторону — яркий дневной свет бил из стаканчика ему в лицо: рыцарь кривился, закрывая глаза ладонью, но продолжал разговор.
— Пока, дракоша, — Боня закончил беседу, убрал от лица «телефон». Солнечный луч скользнул по его груди, пятном разлился по песку.
— Рад стараться! Ать-два, — слабо донеслось из стаканчика. Тим встал, с удовольствием потянулся, похлопал себя по плечам, животу, ногам — песок с него так и посыпался.
— Как там Каник? Деревце уже выросло?
— Баобаб его? Понятия не имею. Я про другое с ним говорил. — Боня поднял сумку, протянул ее Тиму. — Пошли.
— Завтракать будем, или... — Тимыч посмотрел на сумку.
— Или. На голодный желудок шагается куда веселей. Кстати, я поспрашивал Каню, куда мы попали — оказывается, это утерянное легендарное святилище драконов! У него есть еще один тайный выход, с другой стороны озера. Наш вояка про драконий храм в детстве от деда слышал, сам же его не видел никогда. Драконы, которые оказались заперты волшебными стенами Королевства, напрочь забыли, где находится их святилище, представляешь? Наверняка без колдовства не обошлось... Так вот, Каник настоятельно советовал поскорее отсюда удирать, не шуметь, статую дракона-основателя ни в коем случае не трогать. И главное, в озеро не соваться.
— Почему?
— Не знаю. Каник наотрез отказался отвечать. Сказал, большая драконья тайна. И все тут.
— Значит, статую ни в коем случае не трогать? — Тимка с тревогой поглядел на серебряного дракона, вспомнил свою скачку на голове тайного божества. И глаз его вспомнил.
— Да, — заторопился Тим, — пошли скорей. Прямо сейчас. Немедленно. Ать-два!
Они направились по берегу, в сторону непонятных золотых дверей. Вскоре вокруг заметно стемнело; мощный факел изрыгаемого драконом пламени издали казался слабым огоньком свечи, одиноко сияющим в кромешной мгле. Луч солнечного фонарика дробился на золотых дверях тысячами желтых бликов, скакал по песку, но ни разу Боня не направил его в чернильную воду озера. Тим шаг в шаг ступал позади рыцаря по узкой полоске песка, боязливо поглядывая на воду. Черт его знает, кто в этом озере обитает, еще схватит за ногу щупальцем и на дно утянет. Так они брели часа два, медленно брели, бесшумно. Как индейцы по вражеской территории.
Яркий луч фонарика вдруг провалился в большую круглую дыру перед ними. Боня поводил вокруг нее лучом, солнечный зайчик выхватил из темноты низкие мраморные ступеньки, каменные барельефные морды драконов на гладкой стене пещеры, странные магические знаки на их лбах.
— Вот он, выход, — прошептал Хозяйственный и обтер пот с лица пятерней. Тим перевел дух, оглянулся назад. Далеко-далеко над водой блестела яркая точка, одинокая, как маяк в ночи.
— Боня! — быстро зашипел Тим. — Раз мы отсюда насовсем уходим, так давай вверх посветим, охота увидеть рисунок на потолке. В воду посветим, чего там в ней, а? Посветим и убежим. Давай?
Хозяйственный отвесил Тиму нешуточный подзатыльник, молча и свирепо ткнул пальцем в лаз. Тимыч потер затылок, независимо передернул плечами и последовал за рыцарем. Ход оказался точно таким, каким они удирали от ос-убийц, только без ручья и чуть пошире. Друзья припустили вперед — очень уж не хотелось опять ночевать под землей, а наверху скоро должен был наступить вечер. Бежали недолго, туннель вскоре закончился тупиком: перед ними оказалась плита из зеленого камня с золотым кольцом-ручкой посредине. Бонифаций лихорадочно обшарил поверхность плиты тускнеющим лучом. Ни рычага, ни кнопки. Ничего!
— Тьфу ты, — Хозяйственный сел на корточки, пощупал под плитой пол, — никаких тайных кнопок, пружинок. Представляешь, ничего!
Тимыч подошел к кольцу, потянул его на себя. Внутри плиты звонко щелкнуло, и она с шорохом неспешно распахнулась толстенной дверью. Как в фильмах про американские банки.
Красный предзакатный свет хлынул в дверной проем.
— Прошу, — Тим шагнул в проход, — а ты говоришь «ничего нет»! Все есть. Головой думать надо.
— Хм. Действительно. — Бонифаций вышел вслед за мальчиком. Плита бесшумно заняла прежнее положение, слившись своей наружной стороной с поверхностью горы. Словно двери здесь никогда не было.
— Хорошо на воле-то, ой хорошо! — Рыцарь шумно втянул в себя свежий воздух, закашлялся.
Вечернее солнце тусклым прожектором повисло над кромкой горизонта. Серых колючек как не бывало, земля поросла нормальной зеленой травой и невысокими редкими кустиками. Теплый ветер лизал тимкино лицо, пах цветами и медом. Немного поодаль серая дорога широкой полосой прорезала степь, тянулась в сторону заката, к густому лесу, ныряла в него. Вдруг до Тимки донеслось радостное лошадиное ржание.
— Люпа! Люпочка моя! — заголосил Бонифаций, кинулся в сторону, за камни. — Не съели тебя, миленькая!
Тимыч, придерживая сумку на боку, трусцой припустил за рыцарем. Навстречу им шла Люпа, целая и невредимая, все так же запряженная в повозку. Даже немного потолстела, отдыхая эти дни на свежей травке.
— Люпа, — рыцарь нежно обнял лошадь за шею, зарылся лицом в гриву, — а я уже с тобой распрощался. Вот дурак!
Тимыч поцеловал Люпу в бок, выплюнул попавшую в рот соломину.
— Говорят, что собаки умные. Вздор! Самые сообразительные, конечно, лошади. Моя Люпа самая умная и верная! — Бонифаций гладил лошадь по шее, глаза его мокро блестели. Люпа покивала головой, соглашаясь с рыцарем. Она тоже так считала.
— Что ж, — деловито потер руки Тим, — раз все в порядке, пошли дальше. Нечего возле этой горы задерживаться! Чоса, наверное, уже починили, как бы он сюда с дозором не явился.
— Согласен, — Боня потрепал лошадь по спине, — пора, Люпочка, в дорогу.
Когда наступила ночь и звезды светляками густо усеяли небо, отряд сделал привал. Нашли недалеко от дороги ручеек, соорудили костерчик из сухого кустарника, вскипятили чай. Боня первым делом отремонтировал Шута, приклеил ему на место ниппельный клапан, накачал человечка воздухом. Тим рассыпался в извинениях за то, что случайно раздавил Шутика, пообещал больше так не делать. Шут замахал ручками:
— Да что ты! Ничего страшного со мной не случилось. Ну, полежал я немного в сумке, поскучал. Ерунда, мелочи. Представь, что бы с тобой стало, не успей я под тебя прыгнуть. Кости не резина, не склеишь. Просто будь впредь поосмотрительней, ладно?
После чая Бонифаций достал карту, которую он все это время прятал на груди под доспехами, разложил ее возле огня; Шут предусмотрительно отодвинулся от костра подальше. Что-что, а огонь для него был смертельно опасен.
— Так, где это мы? Ага, вот, — Хозяйственный ткнул пальцем в карту, — здесь. Если ехать дальше по дороге, то мы попадем... попадем... прямо к Сторожевой горе. К Лурде, стало быть. Не-ет, туда нам пока не надо. Ну, а если сюда... — рыцарь поднес листок к носу, — если через лес, а потом... Да! Вот пещера Каника — видишь, синий пузатый дракончик в кресле сидит? А здесь, — Боня показал карту Тиму, — развалины и черные фигурки. Они, привидения мерзопакостные. Туда нам и путь держать. Через лес поедем, как раз и тропа имеется. Только опять какая-то ерунда... руки с мечами, что ли? Мелко нарисовано, не пойму. Везет нам на всякие вредные руки, прямо спасу нет! Ну да ладно, разберемся.
Было уже далеко за полночь. Луна спряталась за облака, костерчик еле тлел. Тим и Боня крепко спали, положив головы на живот Шута, как на подушку. Люпа тихо ходила где-то рядом по своим лошадиным делам, похрустывала травой. Шут рассеянно смотрел на звезды: ему-то сон вовсе не требовался. Потому он сразу заметил странную четырехкрылую птицу, которая кругами летала высоко над ними, постепенно опускаясь все ниже. Внезапно птица разделилась на четыре тени: они скользнули вниз, в разные стороны, упали на землю.
— Боня, — Шут затрусил животом, — Тим! Просыпайтесь.
Бонифаций мигом вскочил на ноги. Тимка сел, потер глаза кулаками:
— Шутик, ты чего? Ночь на дворе, еще спать и спать.
— Тс! — Шутик приложил палец к губам. — Тихо. Странная птичка прилетела к нам, с четырьмя крылышками. Покружила, да и развалилась на кусочки. И эти кусочки приземлились рядом.
— Понятно. — Хозяйственный выдернул из-за пояса скакулью саблю, обнажил меч. — Черные плащи, старые знакомые! Тим, подбрось в костер веток и доставай свой кинжал, спать нынче не придется.
Костер ярко вспыхнул, бросил в небо рой огненных мушек. Оранжевый круг света выхватил из темноты край повозки, настороженную морду Люпы; в тишине был слышен только треск сгораемых веток. Боня и Тим стали спиной друг к другу. Шут, замерев возле повозки, растерянно крутил головой по сторонам.
— Эй вы, нежити хреновы, идите сюда! — во весь голос крикнул Бонифаций. — Чего затаились? Мы вас засекли, можете не прятаться.
Нападение было молниеносным. Две черных фигуры безмолвно вылетели из темноты с разных сторон. Одна, с широким черным мечом, атаковала Хозяйственного, другая налетела на Тима. Боня отразил сильный удар железным мечом, одновременно проткнув нападающего костяным клинком: фигура всхлипнула и растворилась в воздухе. В это время второй призрак остервенело выкручивал Тиму руку, пытаясь вырвать кинжал из его пальцев.
— Отдай, гаденыш! — брызжа слюной, визжал черный плащ. — Брось кинжал. Убью!!!
Тим молча вырывался, колотя противника другой рукой куда попало. Шут сильно оттолкнулся ногами от колеса повозки, футбольным мячом врезался в бок негодяя. Черный плащ отпустил Тима и рухнул в костер, огонь сразу охватил его — существо запылало словно изнутри, судорожно запрыгало в костровом пламени, разбрасывая вокруг себя горящие ошметки. Через несколько секунд все кончилось, лишь облако пепла полетело по воздуху.
— Остальные, где остальные? — Бонифаций в боевом задоре скакал вокруг костра. — Что, съели? Давайте сюда, еще угостим!
Тяжело захлопали крылья, словно вблизи принялись выбивать ковер — в предрассветный сумрак, шагах в двадцати от костра, взлетела большая птица. С двумя крыльями. Кренясь, словно подбитый самолет, птица зигзагами помчалась вдаль, в сторону леса.
— Надоели мне эти бандиты тряпочные, — Хозяйственный сорвал пук мокрой от росы травы, протер клинки, — лезут и лезут. Ну, предположим, про саблю они могли не знать, да. Но на кинжал-то один из них недавно нарвался, должны были все ж таки поумнеть!
Тим оглядел Шута со всех сторон — не пожегся ли где, не пробуравилась ли в нем дыра от случайной искры? К счастью, все оказалось в порядке.
— С добрым утром, — улыбнулся Боня, — солнышко встало. Хорошая сегодня погода, то, что надо для путешествия. Чаевничаем и в путь. — Тим почесал в затылке.
— Однако, Боник, как мы теперь отличим эту дурацкую птицу от нормальных? Она же теперь двукрылая, как все. Вот незадача.
— Э-э, — отмахнулся рыцарь, — пустяки. На воробьев можно не обращать внимания, а орлы здесь редкость. Такую здоровую птичку уж как-нибудь не провороним!
Миновал полдень, когда отряд подъехал к лесу. Солнце изрядно пропекло путников на дороге, и лесная прохлада приятно остудила разгоряченные тела.
— Уф, благодать, — Бонифаций шел без доспехов, лениво обмахиваясь здоровенным лопухом, — люблю лес. Тут, ежели с умом, никогда не пропадешь, даже зимой. Корешки съедобные, беличьи кладовые с орехами... Опять же, зайцы бегают. Обожаю зайчатину! А поле — оно от ветра не укроет, костром не согреет. Нет, не люблю я поле. Чего еще я люблю? Пиво люблю. Пожалуй, про пиво не надо, не время. Только настроение себе портить, — Хозяйственный вытер шею лопухом. — Тимка, а ты чего любишь? Про пекси-колу можешь не говорить, и так знаю.
Тимыч лежал в повозке, свесив руку вниз и хватая цветы за головки, Шут ехал на Люпе.
— Кино я люблю, про ниндзей всяких. Как они друг дружку руками-ногами колбасят, по головам палками и цепями лупят. И хоть бы хны, всегда целые остаются! Я вот думаю, наверное, они все резиновые, навроде Шута. Или роботы, изнутри железные, а снаружи человеки.
— Нашел чем удивить, — хмыкнул рыцарь, — я таких балбесов в балагане видел. Нахлебаются отвара кремень-травы, а потом лбом стены прошибают. Или руками кирпичи рубят. Или зубами гвозди из досок вытягивают. Подумаешь, любой так сумеет, если отвар выпьет! Другое дело, где ту кремень-траву взять... Балаганщики свои секреты никому не выдают, не выгодно им.
— У нас такая трава не растет, — Тим сорвал цветок, понюхал его, чихнул, — люди годами особые свойства вырабатывают. Иногда всю жизнь.
— Охота была, — сплюнул Хозяйственный, — делать больше нечего. Лучше объясни мне, что такое кино.
Тим стал увлеченно рассказывать, даже спрыгнул с повозки. Про Терминатора, про Рэмбо, черепашек-ниндзя, Фантомаса, Бэтмена, Робокопа...
— Стоп! — Боня заткнул уши. — У меня в голове все перемешалось. Не хочу я про твоих рэмбомасов ничего знать, своих здесь хватает. Само кино — это что? Колдовство или техника? Или театр?
— Наверное, и то и другое, — задумчиво сказал Тим, — цветные живые картинки на белой материи, со звуком. Очень интересно.
— Значит, колдовство, — кивнул Хозяйственный, — ничего особенного. Тпру! Привал.
Шут спрыгнул с Люпы:
— Вы отдохните, а я прогуляюсь, разведаю путь. Мне отдых не нужен, — и поскакал по дороге дальше. Тим достал консервы, постелил на траву линялую скатерку из бониных запасов, объявил:
— Кушать подано, гражданин рыцарь! Можно лопать.
— Консервы, опять консервы, — поморщился Боня, — и никуда от них не денешься.
Они заканчивали обед, когда издалека донесся топот и шум, словно по дороге из глубины леса бежал носорог и тащил за собой волокушу. Боня судорожно проглотил кусок мяса, схватил Люпу под уздцы и потянул ее прочь, за деревья:
— Тим, прячься!
Шум приближался. Тимыч высунул голову из-за дерева — по дороге, теряя листья, мчался здоровенный ворох веток, целый шалаш. Шалаш остановился напротив Тимки, из веток донесся полузадушенный голос Шутика:
— Помогите, сил нет самому вылезти из этой кучи.
— Кто это тебя так? — поразился Хозяйственный, вылезая из кустов. — Лесорубы засыпали?
— Нет, — кисло ответил Шут, — не лесорубы. Эти, как их... Рэмбомасы.

Глава 14
Новая ловушка

Бонифаций в рубашке и шортах стоял посреди дороги, уперев руки в бока. Тим выглядывал из-за его спины, не решаясь вылезти вперед — вдруг и правда в лесу злобные Рэмбомасы лютуют! Прямо перед ними, поперек дороги, находилась широкая просека, аккуратно прорубленная в густом лесу. Даже кустиков на ней не было, одна лишь коротко постриженная трава с летающими над ней бабочками. Как будто газонокосилкой прошлись... Просека тянулась влево и вправо, терялась где-то в лесу. Пейзаж был очень мирным, для полной идиллии не хватало лишь речушки с песчаным берегом. Курорт да и только!
— Так что же случилось, в конце-то концов? — рыцарь отмахнулся от случайной бабочки. — Никого не вижу. Никаких масов, рэмбов, никаких лесорубов. Не мотыльки ж тебя так отделали!
Шут тихонько протопал вперед, высунул голову на просеку, огляделся.
— Бонифаций, вот честное слово, было! Я почти на середину поляны выпрыгнул, думал дальше пробежаться. Вдруг как зашумело, загудело! Перед носом блеснуло, вжик-вжик! Даже ветром потянуло. А потом сзади — вижк! И тоже ветерок. Я назад кинулся, под деревья, да немного застрял вот под этим. — Шутик ткнул пальцем в крайнее, возле просеки, дерево — абсолютно голое, тщательно оструганное, словно телеграфный столб, только без проводов.
— Оно густое тогда было, я в нижних ветках запутался. Тут вокруг меня загудело, завизжало. Бац, бац! Трах! Я опомниться не успел, как сам чуть в дерево не превратился. Глядь, я — не я, а сплошные ветки да листья. Лесоповал, а не Шут.
— Ничего себе, — Боня заметно озадачился, — наверное, очередная ловушка. Помнишь, Тим, я тебе карту показывал?
— Помню. — Тим схватил Шута за руку, оттянул от заманчиво зеленой травы. — Надо проверить, что это за вжикалки тут летают.
— Надо, — согласился Хозяйственный, — а как? Попробуй туда нос высуни, без нюхалки враз останешься. Нет, тут надо технически. — Боня нагнулся к возку, спешно стал перекладывать вещи.
— Нашел, — он с натугой вытащил со дна знакомую Тиму секиру, снял с нее чехол, огляделся. Приметив сухое высокое деревце, одним махом срубил его, очистил от веток и сучков. Взяв жердину наперевес, Боня потихоньку высунул ее почти всю над травой, в опасную «курортную» зону. Но ничего не случилось.
— Врешь ты все, — сипло сказал рыцарь, — болтун...
Что-то похожее на пропеллер, сияя металлом, промчалось по-над деревьями, мимоходом отчикнуло полжердины и умчалось в другой конец вырубки; воздух над просекой загудел. Боня потерял равновесие, неловко приземлился на дорогу.
— Елы-палы, — заорал Хозяйственный, вскакивая, — да сколько можно?! Они что, договорились меня извести до конца? То грабля бешеная, то рука с саблей. Осточертело мне такое колдовство, приключения эти. Домой хочу, на склад! К консервам и мышам, — он, кряхтя, потер поясницу. — Так того и гляди нервический радикулит наживешь...
— Боня, — Тим постучал его по спине, — ты разглядел штуковину? Я ничего не успел заметить.
— Рука с саблей. — Хозяйственный откашлялся, далеко сплюнул. — Летает как бешеная, саблей своей крутит так, что ее и не увидишь, саблю ту. Тьфу, напасть. Вот оно, тяжелое наследие войны с Лурдой! Забытая ловушка. За эти годы вон какую поляну отгрохала своей сабелькой! Все деревья потихоньку в щепки порубала. Возвращаться далеко, идти вперед нельзя. Давайте думать, что делать.
Тим подобрал с земли камень, высоко швырнул его через просеку.
— С ума сошел! — ахнул рыцарь.
Пропеллер молнией промчался над землей, дугой подпрыгнул к небу — камень сухо щелкнул в полете, рассыпался на мелкие кусочки. Сабля тут же умчалась в другой конец просеки и затихла. Притаилась...
— Думать надо, прежде чем камнями кидаться, — возмущался Боня, небольно костыляя Тимыча по шее, — опасные у тебя развлечения, Тим батькович! Враз без головы останешься. Я ее на место пришивать не стану, учти.
Тим вырвался, отбежал в сторонку.
— Зато теперь ясно, что Шут не перелетит. Не то прыгнул бы, с него станется. Тогда бы одни полосочки для рогаток от него остались.
— Ну уж нет, — солидно возразил Шут, — зачем же мне низко прыгать? Вовсе оно ни к чему! Я бы так высоко взлетел, что никакая сабля до меня не дотянулась бы.
— Толку-то... — Боня сел возле повозки, прислонился к колесу, закрыл глаза.
— Слушай, а окаянная рубалка сюда случаем не выскочит? — забеспокоился Шут. — Не то чик-чирик — и всех на полоски. Вместе с Люпой.
— Вряд ли, — Боня устало потер лицо ладонью, — если бы могла, давно бы нас на окрошку пустила. У этой штуковины четко ограниченное место работы. Такое, видимо, на ней заклятие. Мне так кажется.
— Вот и ладно, — успокоился резиновый человечек, — теперь я не боюсь. Хотя и очень страшно.
Все затихли, пригорюнились. В тишине жужжали лесные мухи, шелестела листва. Люпа переминалась с ноги на ногу, фыркала. Скучала.
— Придумали чего? — с надеждой спросил Боня. Тим неопределенно хмыкнул, Шут промолчал. Боня встал, подобрал с земли десяток здоровых булыжников, в полкирпича каждый, вразвалку побрел к просеке. Тим на всякий случай тоже взял камень и пошел за Хозяйственным.
Не доходя десяток шагов до подстриженной травы, Боня сильно кинул камень в сторону недальних, на другой стороне просеки, деревьев. Стальное жужжало оказалось тут как тут, разбрызгало булыжник каменным градом. Боня мигом кинул другой, еще один, еще. Рука у него ходила ходуном, как швыряльно-бросальный автомат; сабля металась в воздухе рваным полетом скоростной летучей мыши, старательно поспевая за камнепадом. Тим не удержался и тоже метнул свой камень, криво кинул, не туда, куда бросал Боня. Булыжник плавно перелетел просеку, зарылся в кусты. Вскоре боеприпасы у Хозяйственного закончились, он опустил руку и вытер ее о штаны. Сабля, видно, тоже притомилась — бездвижно зависла в воздухе, еле-еле покачиваясь, словно на ветру. Наконец-то Тим смог ее рассмотреть: на рукоятке сабли-пропеллера мертвой хваткой висела железная рыцарская перчатка; сабельный клинок сиял неживым ледяным блеском.
— Зараза! — в сердцах топнул ногой Хозяйственный. — И ничего-то с ней не сталось. Полтора десятка крепких булыганов порубала, и ни щербинки на ней, ни зазубринки.

Предыдущая страница 7 Следующая страница


Проклятье старой ведьмы 8

— Боня, а я свой камень до другой стороны докинул, — похвастался Тим. — Пока она твоими снарядами занималась, мой не заметила.
Бонифаций выпучил глаза:
— Правда?
Мальчик кивнул.
— Идея, — Хозяйственный звонко хлопнул себя по лбу ладонью, — Тим, нужны камни.
— Зачем?
— Там узнаешь. — Рыцарь бегом кинулся к повозке, по пути собирая вдоль обочины крупные голыши. Видимо, дорога когда-то была ими вымощена, но за давностью лет часть камней глубоко засела в земле, а часть оказалась на обочине. Их-то сейчас и хватал Бонифаций, поспешно складывая в кучу возле просеки. Старательный Тим больше мешался у него под ногами, чем помогал; Шут не отставал от друзей, носил по камушку в общую кучу. Через некоторое время на обочине дороги возникла приличная горка из грязных булыжников.
— Довольно? — Тим уже запыхался бегать.
— Хватит. — Хозяйственный задумчиво уставился на кучу, что-то прикидывал в уме.
— А дальше чего? — Шут уселся поверх горки, сложил ручки на животе и стал похож на пухлого резинового божка, восседающего на каменном троне.
— Дальше вот что, — нахмурился рыцарь, — вы садитесь в повозку, разгоняетесь и на всех парах дуете через просеку в лес. А я в это время отвлекаю камнями железную леталку. Только разгонитесь как следует!
Тим ошарашено уставился на рыцаря:
— Боник, ты свихнулся! Это же смертельно опасно! Она же... она же... Вдруг она на нас кинется! Убьет напрочь. Я не хочу напрочь!
— Что ты предлагаешь? — огрызнулся Хозяйственный. — Топать назад, к Чосу на поклон? Искать объездной путь? Так его нет.
— Ой, мамочки! — взвыл Шут. — Спрячьте меня поглубже, я немедленно сдуваюсь. Не хочу под сабельку острую, — с этими словами он и в самом деле сдулся, став похожим на резиновую тряпочку. Боня небрежно скатал Шута в трубку, вручил ее Тимке:
— И правда, толку от него сейчас никакого. Припрячь нашего героя получше, и приступим.
Рыцарь подошел к Люпе, что-то тихонько зашептал ей в ухо — лошадь понятливо кивала головой. А, может, просто мух отгоняла?
— Итак, Тим, залезай глубже в повозку, я тебя вещами сверху забросаю, чтобы не видно было. На всякий случай, сам понимаешь.
— Как же Люпа? — с дрожью в голосе спросил Тим. — Вдруг ее...
— Не каркай, — сурово оборвал его рыцарь, — она не дура, сумеет себя поберечь. Ее спасение — ее ноги и скорость. Но это уже не твоя забота. Лезь в повозку!
Тимыч молча подчинился. Хозяйственный загодя вытащил часть груза: мальчик свернулся калачиком на дне и Боня плотно уложил на него вынутое.
— Не сильно давит? Дышать можешь? — донесся до Тима приглушенный вещами голос рыцаря. — Ты потерпи немного. На той стороне сам вылезать будешь, так ты поаккуратнее, банку с сахаром не разбей.
Тимыч неожиданно для себя рассмеялся, не удержался, — Боня даже в такой момент оставался Хозяйственным.
— Люпа, на старт! Марш! — прерывающимся голосом скомандовал рыцарь: он уже начал метать камни. Звон и хруст подсказали Тиму, что сабля принялась за дело. Лошадь сходу помчалась в бешеной скачке, все быстрее и быстрее; повозка часто подпрыгивала на едва выступающих из земли пеньках. Лязг рубящей стали приблизился... стал еще ближе... остался позади. Возок остановился, и Тимыч понял, что все. Приехали. Даже испугаться не успел, надо же! Осторожно раздвигая наваленное барахло, мальчик выбрался наружу. Люпа тяжело дышала, ее бока ходили ходуном, но главное было то, что лошадка оказалась целой, ни единой царапинки!
— Ура Боне! — завопил Тим, спрыгивая на дорогу. — Я живой, Люпа тоже! Боня, мы здесь! — и запрыгал по-обезьяньи от счастья.
Вдруг наступила тишина. Ни стука камней, ни посвиста сабли, ни треска падающих обломков, ничего... Мальчик осторожно подкрался к просеке: заложив руки за спину, не таясь, среди трухлявых пеньков стоял Бонифаций — удивленный, но спокойный — и что-то недоуменно разглядывал у себя под ногами.
— Боня! — Тиму стало дурно. — Спасайся!
Рыцарь повернулся к нему, поманил рукой:
— Иди сюда. Не бойся, все в порядке. Иди!
Тим немного помедлил, а затем, то и дело пригибаясь, словно по нему стреляли хулиганы из рогаток, побежал к Боне.
— Полюбуйся. — Хозяйственный пнул ногой предмет в траве. — Видно, завод кончился. Как только ты проехал, сабелька наша затрещала и брыкнулась кувырком. Только рукой не трогай — раскалилась так, что траву попалила.
Тимыч присел на корточки. Сабля лежала в черной обугленной траве, ржавая, щербатая, прогнившая насквозь. Как будто в луже сто лет провалялась. Рыцарская перчатка на облезлой рукояти смялась и больше походила на моток ржавой проволоки.
— Почему? — Тим поднял голову. — Почему?
Боня пожал плечами:
— Наверное, колдовство действовало только до той поры, пока сабля никого не пропускала. А ты прошел, и Люпа прошла, то есть пробежала. Вот и конец чарам.
Тимыч встал, с подозрением уставился на рыцаря.
— Ты заранее все знал! Заранее! Отправил нас под саблю, а сам камушки кидал и наблюдал, пройдем мы или нет! Тоже мне, друг.
Хозяйственный секунду смотрел на Тима, потом мягко взял мальчика за плечи:
— Никогда, слышишь, никогда не подозревай меня в предательстве. В чем угодно другом, но не в этом.
— Но... — Мальчик захлопал глазами. — Как же ты сам собирался пройти?
Боня молча похлопал руками по своим мечам. Тимыча передернуло.
— Тебя убили бы. Фехтовальщик из тебя никудышный против такой сабли!
Хозяйственный криво улыбнулся.
— Ведь не убили, а? Ладно, все нормально, — он пнул ногой ржавую полосу напоследок, резко повернулся и пошел к Люпе.
— Дрянь! — с чувством сказал Тим железке. — Гнилуха проклятая! — крикнул мальчик, с размаху прыгнул на нее и топтал, пинал, пока она не согнулась восьмеркой. Потом догнал Боню, обнял его сзади, уткнулся лицом в спину.
— Извини, — только и сказал Тимка. Больше говорить было нечего.
Некоторое время они ехали молча. Люпа не торопилась, чувствовала неладное: оглядывалась, подбадривала друзей ржанием. Мол, ерунда все! Главное — не ссориться, и тогда горе не беда; Боня постепенно оттаял, заулыбался. Когда стемнело, путешественники остановились на ночлег под роскошной елью, на маленькой полянке возле дороги, надули Шута и в лицах рассказали ему про битву.
Тим жужжал и вертелся, изображая саблю, а Боня кидал в него сухими еловыми шишками, причем довольно метко. Хохотали до упаду: Шут так смеялся, что несколько раз совсем сдулся, приходилось его все время накачивать насосом. А вот про размолвку ни Тимка, ни рыцарь ничего резиновому человечку не сказали. Да оно и не нужно было... Потом вызвали Каника, повторили рассказ по новой. Однако дракон вовсе не обрадовался, обозвав Боню и Тима дураками бестолковыми. Мол, они запросто могли глупо погибнуть, а он, Каник, этого бы не перенес. Потому что драконы очень привязчивы и если кого полюбили, то навсегда. Навечно. После Каник вежливо попрощался и замолк: веселье у Тимки и Бони сразу пропало. Стало грустно, неловко, как будто зря обидели хорошего человека — молча поужинали и сразу легли спать.
Под утро собралась гроза. Собиралась она долго, незаметно: не порыкивала дальними громами, не засвечивала небо всполохами зарниц, не шумела предгрозовым ветром. Налетела внезапно и с ходу принялась молотить громом по лесу, плеваться молниями. Дождь холодным душем обдал деревья, зашумел в кронах деревьев — вмиг стало сыро, промозгло. Но под разлапистой елью было сухо и просторно, под ней даже Люпа поместилась: лошадь высовывала лохматую морду из-под колючих веток, ловила языком крупные капли.
Шут, раскинув руки и задрав к небу голову, бродил под дождем. Капли стучали по его тугой резиновой коже и надувной человечек гудел наподобие большого полкового барабана. Шуту очень нравились гроза, ветер и ослепительные небесные вспышки. Так хотелось взлететь, ввинтиться штопором в тучу и, как когда-то, поиграть с трескучими молниями. Увы, нельзя! Ветер сразу унесет его неизвестно куда, попробуй после найти в лесу ель, под которой ночуют друзья. Шут весело хлопал себя по животу, добавляя грохота к дождевому шуму, и по-военному маршировал между деревьями туда-сюда. Бонифаций проснулся от того дробного барабанного боя, минут десять наблюдал, как Шут вперевалку ходит строевым шагом по ночному лесу, и не выдержал, захохотал от души, до слез. Вытирая глаза, он пробормотал себе под нос:
— Обязательно надо Шута с Каником познакомить. Военная парочка! Они просто созданы друг для друга: резиновый поварешкой по себе барабанить будет, а дракон атьдвакать кругами по пещере, с подскоком. Ха-ха!
Скоро проснулся и Тим. Быстренько перекусив, удалая компания поехала дальше. Гроза перешла в мелкий дождик, который туманом висел над дорогой; опавшие листья, сбитые с веток грозой, шуршали под колесами. Пахло грибами, осенью. Птицы попрятались от непогоды, и лес сейчас стоял тихий, скучный.
Из молочного тумана проступили контуры указательного столба — он стоял аккурат на развилке, деля дорогу на два рукава. Указатель давно сгнил от старости, прибитая к нему деревянная табличка почернела и разбухла; прочитать на ней что-либо было совершенно невозможно. Люпа подошла к столбу, остановилась и обернулась поглядеть на Боню. Хозяйственный неторопливо достал карту, развернул ее на коленях.
— Тэк-тэк, — бормотал он, водя по карте пальцем, — мы ехали, ехали и наконец приехали. Ребята, должен вас порадовать — карта немного устарела. Нет здесь никакой развилки. Точнее, не было, когда карту составляли. Куда поедем?
— Налево! Направо! — одновременно сказали Тим и Шут, и уставились друг на друга.
— Налево! — завопил Тим.
— Направо! — еще громче завопил Шут. Победил Тимыч, потому что резиновый мгновенно сдулся от собственного крика.
— Налево так налево, — флегматично кивнул рыцарь, тряхнул вожжами:
— Но, Люпа! Вертай влево. — Путники миновали указательный столб.
Ехали неспешно, без суеты. Тим сидел на вещах, увлеченно играя в необычную игрушку, которую нашел в повозке: что-то вроде кубика Рубика, но местного изобретения. От знакомого кубика игрушка отличалась лишь тем, что на ее гранях были не цвета, а лица. Вращая кубик, переставляя так и сяк его фрагменты, Тим создавал такие забавные рожицы, что со смеху можно было упасть. Один раз Тим и упал с повозки, не удержался.
Боня молча чавкал сапогами по раскисшей земле. Лес редел, дорога стала глинистой, скользкой; с лошадиных копыт ошметками слетала грязь.
Шут сидел верхом на Люпе, ему очень нравилось чувствовать себя лихим всадником. Иногда Шут затягивал странные нерифмованные песенки, подкачивая сам себя насосом. Что-то вроде: «...вот мы едем, а дождь идет, а я сижу на лошади, а насос у меня бамбуковый...» — и прочую ерунду.
Вскоре дорога кончилась, закончился и лес. Впереди расстилалась заболоченная равнина, поросшая осокой и высоким камышом. Над камышовыми зарослями низко-низко плавали маленькие плотные облачка, словно порожденные болотистыми испарениями; где-то вдалеке заунывно плакали лягушки, жалуясь на холод.
— Бр-р-р, гнусное местечко, — вздрогнул Хозяйственный. — Куда ты нас привел, Тимыч? На замок, даже разваленный, ничуть не похоже, согласись.
— А я чего? Я ничего, — Тим заерзал на месте, — не специально ведь. Сам виноват, надо было Шутика слушать.
— Правильно, верно, — закивал Шут, — впредь слушайтесь меня. Я умный.
— С кем я связался, — застонал рыцарь. — Ну и компаньончики мне достались, — он решительно направился к болотцу. — Пойду, разведаю дорогу. Если не найду, поедем назад, деваться некуда. Ждите меня здесь, я скоро.
Бонифаций шагнул в мелкую воду. Высоко задирая ноги, он осторожно пошел в глубь топи, громко хлюпая в тишине сапогами; лягушки мигом замолкли, все разом. Камыши тут же скрыли рыцаря и только по покачиванию их длинных сигар можно было определить, где теперь находится Хозяйственный.
— Смотри, — Шут ткнул рукой в сторону болотца, — что это? Ты видишь?
Тимыч пристально вгляделся, но ничего подозрительного не обнаружил: ну, камыши, эка невидаль!
— Ты о чем? Ничего особенного не вижу.
— Не то высматриваешь. Ты на облака погляди!
Тим перестал выискивать Бонифация, перевел взгляд выше. Над тем местом, где раскачивались сигары камышей, странные облачка затеяли непонятную игру: образовав кольцо, они хороводом кружили над бониной головой, изредка мелькавшей поверх зарослей.
— Что происходит? — Тимка привстал на повозке, сложил ладони рупором, встревожено крикнул:
— Боник, осторожно! Над тобой облака крутятся. Вон, одно к тебе спикировало! Возвращайся скорей, ну ее, дорогу эту. Поехали назад!
В тишине был слышен только далёкий треск ломаемого Боней камыша. Облачка, сделав круг, разлетелись в разные стороны, словно потеряли интерес к происходящему под ними; вновь заквакали лягушки.
— Возвращается, — заметил Шут, — топает как слон.
— Давно пора, — мальчик сел на место, — нехорошо тут. Тревожно мне, не по себе как-то.
— Это грипп, — авторитетно сказал Шут, — или малярия. Когда кто в болото попадет, то с непривычки обязательно этими болезнями болеет. Мне так один болотный отшельник говорил, а он врать не будет. Может, конечно, я что и перепутал, но чем-то болеют, факт.
— Да ну тебя, отстань, — нервно отмахнулся Тим, — вон Хозяйственный идет. Сейчас поедем.
Действительно, фигура рыцаря показалась из камышей. Деревянно переставляя ноги, он неуклюже приближался к повозке. Не дойдя пяток шагов, Боня остановился, медленно огляделся. Взгляд у него был странный, словно замороженный.
— Кто... вы... такие? — механическим голосом спросил он. — Я... слуга... великой Лурды.. кто вы?
— Боня! — отчаянно вскрикнул Тим. — Что с тобой?
— На голове, вон, — прошептал Шут, — смотри, чего там появилось!
Голову рыцаря, словно серый тюрбан, плотно охватывало облачко, одно из тех, что кружили над Боней в камышах — оно слегка шевелилось, словно живое.
— Отвечайте... — скрипучим голосом произнес Хозяйственный и достал из ножен меч, — иначе я... — и замолчал, прислушиваясь к чему-то внутри себя.
— Помогите! — задушено просипел он. — На помощь! Со мной что-то случилось. — Но тут голос Бонифация вновь стал механическим:
— ...иначе я... вас убью...
— Батюшки! — залепетал Шут. — Мне страшно. Я сдуваюсь!
— Только попробуй, — пригрозил Тим, — нашел время! Боню спасать надо, а не трусить.
— Отвечайте! — Хозяйственный замахнулся мечом.

Глава 15
Лурдины заморочки

Боня стоял по щиколотки в воде, слегка покачиваясь. Меч он держал над собой, как дровосек занесенный топор; невидящие глаза рыцаря слепо смотрели сквозь Тима. Облачный тюрбан шевелился на голове Хозяйственного киселем, выплескивая во все стороны тонкие нити щупалец.
— Шутик, надо действовать быстро, — одними губами прошелестел Тимыч. — Помнишь, как ты облако глотал? Немедленно слизни эту пакость с Бони. Не драться же нам с ним! Я отвлеку его внимание, а ты действуй.
Шут кивнул, быстро соскочил с лошади, отошел в сторону. Рыцарь повернулся к нему всем туловищем, угрожающе качнул мечом. Тим нарочно громко закашлял, Боня повернул белое как мел лицо к мальчику.
— Уважаемый слуга Лурды, — мальчик вежливо поклонился, хотя его била дрожь, — меня зовут Тим. А вас?
— Я.. безымянный... — не двигая губами, проскрипел рыцарь, — ...продолжай.
— Мы просто едем по своим делам, путешествуем для собственного удовольствия, — Тим старался не глядеть на Шута, чтобы Безымянный не заметил его осторожные перемещения, — к вам попали совершенно случайно. Мы немедленно уедем и не будем вам мешать. Летайте себе над болотом, порхайте.
— Нельзя ехать... — Безымянный говорил с трудом: Боня мешал ему, пытаясь овладеть своим телом. — Лурда... приказала тебя задержать... доставить к ней в замок.
— Зачем я ей? — поинтересовался Тимыч; Шут прокрался за спину Боне, предупреждающе взмахнул рукой. Рыцарь жестяным голосом приказал: — Повинуйся... иди к Лурде...
И тут Шутик львом прыгнул на Хозяйственного, обхватил его сзади руками и ногами, сильно ткнулся лицом в затылок. Мощный поцелуйный звук испугал Люпу, она попятилась: серый кисель с хлюпаньем исчез внутри Шутика. Резиновый человечек бессильно упал на землю и закатил глаза — внутри него что-то ощутимо металось, билось, как кошка в мешке. Шут зажал руками рот, чтобы Безымянный ни в коем случае не выскочил на свободу.
Боня плашмя, вместе с занесенным мечом, упал лицом в болотистую жижу. Пузырьки воздуха забулькали возле его ушей.
— Держись! — крикнул Тимыч Шуту, одним прыжком слетел с повозки, подбежал к рыцарю — не хватало еще утонуть в вонючей луже! Тим перевернул Хозяйственного на спину, усадил, придерживая за плечи, сильно наклонил его вперед. Из носа и рта Бонифация хлынула мутная вода, Хозяйственный мучительно раскашлялся; Боня перевалился на четвереньки, замотал головой.
Тим нещадно колотил его по спине, выбивая воду из легких.
— Хва... хватит меня ду... дубасить, — невнятно пробормотал рыцарь и на четвереньках побрел к сухому месту. Поняв, что с Боней пока можно повременить, Тимыч кинулся к Шуту. Резиновый человечек уже стоял на ногах и быстро озирался, по-прежнему зажимая рот руками.
— Не знаешь, куда выплюнуть? — озабоченно спросил Тим. Шут кивнул. Тимыч кинулся к повозке, раскидал сверху все, нашел большую стеклянную банку с сахаром, отвинтил крышку, небрежно высыпал сахар на землю.
— Плюй, — мальчик быстро сунул посудину под нос Шуту, тот жадно приник к ней ртом. Серая масса мигом заполнила банку, забурлила внутри нее; Тим ловко приладил на место крышку, осторожно отнес емкость в кусты. Шутик принялся ожесточенно работать насосом, часто открывая рот как пойманная рыба — вентилировал себя. Из его рта вылетали мелкие шарики кисельного тумана и тихо плыли к болотцу, против слабого ветерка.
— В жизни ничего противней не глотал, — пожаловался Шут, когда его внутренности полностью очистились, — отвратительно, просто невозможно!
— Вкусом на что похоже? — Тима заело любопытство. Шутик кивнул в сторону банки:
— Глотни, узнаешь.
Хозяйственный в это время потихоньку пришел в себя. Нетвердо ступая, он подошел к Люпе, ухватил ее за уздечку и молча повел лошадь прочь от опасного места. Тим переглянулся с Шутом, они поспешили за повозкой.
— Банку возьмем? — на ходу спросил Шут, прыгая рядом с Тимом. — Отмоем, сахару насыпем.
— Да черт с ней. — Тим ускорил шаг, догнал Боню. — Как ты, все нормально?
— Кха-кха. Вроде бы ничего. — Боня опасливо оглянулся назад. — Где эта дрянь? Та, что мне на голову села. Лурдина заморочка.
— Заморочка? — переспросил Тимка.
— Ну да, да, — нетерпеливо подтвердил Хозяйственный, — куда вы ее дели? Заморочку никак нельзя отпускать на волю. Она теперь про нас слишком много знает и все Лурде доложит.
— Как так? — все еще не мог понять Тим. — Как доложит? Оно что, живое, что ли? Я-то подумал — какой-то болотный отравляющий газ. Иприт, например... Лучше расскажи все по порядку, не торопясь.
— Да-да, — поддакнул Шут, привычно устраиваясь на лошадку, но задом наперед — чтобы рыцаря видеть. — Обязательно по порядку, а то я запутаюсь.
— Ох, — Боня осторожно потер затылок, поморщился, — голова у меня болит, страсть! Когда заморочка — вам она назвалась безымянным — меня оседлала, я сначала ничего не почувствовал. Холодно только голове стало и сыро, словно снега насыпали. Хотел я маковку потереть, а рука не поднимается. Иду к вам и с каждым шагом как Чос становлюсь — ничего не чувствую, прям весь деревянный, честное слово. И мысли в голове такие злые бродят! Так и хочется кого-нибудь придушить, замучить. Изничтожить! Тут я к вам подошел, ну и... Сами знаете. Главное, я кое-что запомнил от этого «безымянного». Лурда после войны везде вокруг Сторожевой горы ловушек понаставила, теперь никто к ее жилищу незаметно не подберется. Здесь она болотце наколдовала, придумала из гнилого тумана вылепить себе слуг и назвала их заморочками. Налетит такая заморочка на случайного путника, высосет у него из головы все новости и к Лурде с докладом: так, мол, и так, вот что в мире творится. А путника... — Боня вздохнул. — Эти твари умеют у людей сердце останавливать. Если бы не Шут, я б уже в болоте на дне лежал. Совсем мертвый. Эх, не хочу даже об этом говорить... Да, так вот. Лурда прослышала про тебя, Тимка, про то, что ты не из нашего Королевства — кстати, она и про меня знает, и про Шута... Забеспокоилась колдунья! Чем-то напугал ты ее, Тим, вот только чем? Короче, ищет она нас... пока что слуг своих погнала на поиски. Но я уверен, скоро и сама нами займется. Лично! — Боня опять закашлялся, схватился за грудь. — Стоп, надо отдышаться.
Отряд остановился, как раз возле трухлявого указательного столба. Шут залез на столб, огляделся.
— Погони нет, на дороге пусто.
— Вот и хорошо. — Боня сел на колесо, не обращая внимания на грязь. — К сожалению, заморочка тоже кое-что из меня вытянула. Не знаю, что именно, важное или ерунду какую, но вытянула. Надо было ее не отпускать, куда-нибудь запрятать, что ли.
— Мы ее и запрятали, — Тимыч похлопал Хозяйственного по плечу, — надежно! В банку из-под сахара. А банку в кустах укрыли, сто лет искать будут — не сыщут.
— Молодцы, — похвалил рыцарь, — там крышка винтовая, заморочка сама оттуда никогда не выберется. А сахар куда пересыпали?
— Выкинул я его, — равнодушно ответил Тим.
— Сахар? — ужаснулся Боня. — Выкинул?
— Так тебя же спасали, — оторопел Тимыч, — не до сладостей.
— Можно было сначала аккуратненько ссыпать сахарок в кулечек, а потом спасать! На дне повозки их десяток лежит. Два десятка! Вот растяпы, вот бестолковые, — возмутился рыцарь, — как теперь чай пить прикажете? В лесу сахар не купишь, между прочим!
Тим растерянно смотрел на Хозяйственного. Странное дело — чем больше распалялся Боня, тем смешнее становилось Тимычу. Словно его изнутри что щекотало. И когда Хозяйственный сказал про лес, Тим захохотал. Так захохотал, что упал на землю и начал кататься, словно очумелый енот, аж икать стал. Хохочет и икает, икает и хохочет. Боня сконфузился:
— Чего я смешного сказал? Ишь как вас разобрало.
Шут надувал щеки, сдерживая смех, но не смог, захихикал. Так и сидел на Люпе, хихикал и себя подкачивал.
— Ну вы даете, — рыцарь высморкался, — нашли себе клоуна. Сахар, он, между прочим, для мозгов очень полезен. Вам его сейчас не меньше десяти столовых ложек за раз надо было бы съесть. Как лекарство. А то поглупели прямо на глазах. Хохочут, понимаешь, когда им дело говоришь. Ох, горе мне! Чай без сладкого... — Боня замолчал, принялся бесцельно перекладывать вещи в повозке, искоса поглядывая на Тима.
Мальчик успокоился не сразу. Пришлось Шуту отпаивать его водой, унимая икоту. Наконец припадок веселья закончился, и Люпа повезла друзей в другую сторону, по правой развилке. На сырой черной доске указательного столба в память о происшествии остался меловой рисунок, сделанный дрожащей от икоты рукой: стрелка в сторону болотца и рядом оскаленный череп с перекрещенными костями. Просто и доходчиво.
В сыром тумане глухо захлопали крылья. Большая черная птица опустилась на дорогу рядом со столбом. Неправильная птица, без головы.
— Значит, заморочки не справились, — уныло сказало одно крыло.
— Не беда! Надо срочно разбудить Бойцовую Черепаху. Хватит ей дрыхнуть! Настало время порядок в своем замке навести, — просвистело второе крыло и поганенько захихикало, — гости едут! Черных призраков тоже предупредить надо. После к Лурде слетаем. — Птица рывком взмыла ввысь, быстро набрала высоту и растаяла в белесой мгле.
К обеду распогодилось. Дорога подсохла, и колеса больше не вязли в грязи. Люпа сочно шлепала копытами по частым мелким лужицам: разлетающиеся брызги на миг вспыхивали под ее ногами быстрыми радугами. Шут привычно устроился на лошади и опять вполголоса горланил свои странные песни, а Тим в это время жарко спорил с Бонифацием. Хозяйственный давно смирился с потерей сахара, извинился за глупую ругань — мол, не в себе был от замороченного потрясения, — на том дело и кончилось.
Неожиданный спор возник от того, что у каждого в отряде оказалось свое собственное мнение, как одолеть черных призраков, отвоевать волшебную книгу с наименьшими потерями. Самое простое решение с ходу предложил Шут:
— А ну ее, книжку эту, без нее прекрасно устроимся! Уедем куда подальше, чтобы Торсун нас не нашел, и заживем втроем на славу. Больно надо к призракам в лапы лезть! И так страху натерпелись. Поехали прочь, пока не поздно, а? Пчел будем разводить, медом торговать. Денег для обустройства хватает, вон сколько Берто Бенц вам за скакула отвалил! (Тимыч однажды рассказала Шуту, как он с Боней на двухголового змея охотились.) Живи себе да песни пой. Тем более я в хозяйстве такой выгодный, — Шут принялся перечислять свои достоинства, загибая пальцы, — не ем, не пью, не курю, не сплю. А какой я музыкальный! Пою — заслушаться можно. Надо будет, так вместо пугала огород посторожу, тучи для полива организую. Я же просто клад! В смысле домашней работы, — гордо закончил он свою речь. Боня вежливо похлопал в ладоши, хотел что-то сказать, но тут завелся Тимка:
— Это как тебя понимать? А я? Обо мне ты подумал? Мне же домой надо. У меня там мама, папа, друзья. В школу скоро идти, хотя вовсе не хочется. Король нам ясно сказал, что в книжке заклинания есть, которые возвращательные. Нет, мне без этого магического справочника крышка... Так и останусь здесь на всю жизнь, оруженосцем при Бонифации! Хорошая перспектива, ничего не скажешь, — Тим рубанул в сердцах воздух рукой. Боня хитро усмехнулся, подкрутил ус:
— Почему бы и нет? Али рыцарь я плохой, али компания неподходящая? Побудешь для начала оруженосцем пару лет, потом в королевские пажи тебя пристрою. Там, глядишь, по службе расти начнешь. Станешь, к примеру, главным конюхом или постельничим. Или складом заведовать будешь, как я. В бароны тебя не возьмут, конечно. И в герцоги ты не сгодишься, родословная не та...
— Почему это так? — возмутился Тим. — Не имеете права! Не хочу конюхом, хочу герцогом! Бароном хочу!
— Да ты же только что домой хотел, а не герцогством владеть, — изумленно вскинул брови рыцарь. — Как-то не стыкуются у тебя желания, чувствуешь?
Тим на секунду умолк в замешательстве, но тут же нашелся:
— Это если домой, то не хочу герцогом. А если не домой, то хочу. Неужели не понятно?
— Понятно, понятно, — рассмеялся Хозяйственный, — с тобой все ясно. Ладно, не кипятись. Конечно, книгу необходимо у призраков отнять. Она не только тебе, Тимыч, может помочь, но и многим другим.
— Кому? — тут же спросил Тим.
— Ну, всем, — уклончиво ответил рыцарь. — Однозначно, стычки нам не избежать, не сомневайтесь. Другое дело, как нам эту операцию провернуть? Вот в чем вопрос.
Тут мнения разошлись. Правда, Шут в споре больше не участвовал — на него напало песенное настроение, но Тим шумел за двоих. Дело в том, что Боня собирался днем незаметно проскользнуть в зал, где под тряпьем призраки хранили свой трофей, взять книгу и потихоньку уехать. Не поднимая шума. А Тимычу хотелось др-р-раки! Боя насмерть, с криками и лязгом стали, брызгами черной смоляной крови! На абордаж, так сказать, хотелось. Боня только за голову хватался, слушая тимкины планы: были здесь и стенобитные башни, и боевые слоны, и огнеметы, и танки, и вертолеты, и лихая конница, и газовая атака, и кинжальный артобстрел прямой наводкой. Даже тактический ядерный удар был. От этой задумки Хозяйственный чуть в обморок не грохнулся.

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

— Что ты плетешь! — не выдержав, взорвался Боня. — Из пушек по нежити стрелять, да? Слоны! Что это за животные такие? Я о них слыхом не слыхивал, Штота спроси, он подтвердит. Каких-то вертодрылов с танкострелами приплел! Нету у нас такого! Нету!!! И не будет, лихоманка их побери. Сколько технической убойной гадости в вашем мире понапридумывали! Оторопь просто берет, стоит подумать о таких военных страхах. Как вы еще все живыми остались до сих пор? При таких-то возможностях!
— У нас еще бациллы смертельные есть, — не унимался Тимыч, — раз понюхал — и брык. Никто живым не останется. Военные их специально выводят.
— Дурак, нашел чем хвастать! — разъярился Хозяйственный. — Лучше бы ваши ученые таких... э... бацилов придумали, чтобы вы все поумнели и не воевали. Понюхал, брык — и поумнел. Тогда это смертоубойное оружие никому не потребуется. Экий мир у вас гадкий! Я бы туда и носа не сунул, не то что жить там. По мне, так пусть лучше лурдино колдовство, чем ваши огнеметы и газолеты. Нет, Тимыч, оставался бы ты у нас. Здесь лучше. — Боня глубоко вздохнул, успокаиваясь. — Хм, «тактический ядерный удар»! Придумают же. При такой технике — и ядрами друг в друга пуляют! Хе-хе, умора.
Тим благоразумно промолчал, не стал объяснять рыцарю, что такое ядерное оружие. Похоже, Боня остался не самого лучшего мнения о тимкином мире.
— Значит, так, — помолчав, подвел черту под спором Хозяйственный, — будем действовать по обстановке. Как получится, так и получится. Но слонов не обещаю. — Боня захохотал.
Дорога пошла под уклон. Деревья расступились, отряд оказался на широком пригорке. Трава зеленой густой шерстью покрывала весь пригорок, слабо колыхалась под ветерком. Ниже опять начинался лес и тянулся далеко, насколько было видно при вечернем, неярком свете. Где-то посреди леса тонкими змеиными клыками торчали поверх деревьев островерхие башни разрушенного замка, того самого, где обитали черные призраки. Которые охраняли чародейную книгу волшебника Олафа.
Привал устроили без костра, ввиду «близкой дислокации неприятеля» — так, по-военному непонятно, объяснил подкованный в стратегических делах Бонифаций. Ему, конечно, было видней, но Тиму очень хотелось горячего чая. Боня на его нытье заметил, что чай без сахара пить очень вредно. Даже опасно. Шут, хотя никогда в жизни ничего не пил, из принципа сразу принялся спорить. Пока Хозяйственный отбрыкивался от нападок резинового человечка, Тимыч связался с Каником по драконьему стаканчику, попросил налить ему чайку, и погорячее. Дракон благодушно поинтересовался, устроит ли Тима ведро свежезаваренного, по-охотничьи крепкого чая с мятой и медом. Тимыча устроило гораздо меньшее количество.
Через минуту Тимка попивал из глубокой глиняной кружки ароматный охотничий напиток и насмешливо следил за спорщиками. Когда Хозяйственный в пылу спора ляпнул, что кушать чай смертельно опасно, можно в конце концов когда-нибудь от него и умереть, Тимыч сунул ему под нос кружку и спор тут же утих. Бонифаций чаевничал, как последний раз в жизни, кружку за кружкой, Тим только успевал подливать ему из волшебного стаканчика. Наконец Хозяйственный тяжело отвалился от разложенной на траве снеди и осторожно лег рядом. Внутри рыцаря громко булькало.
— Вот это да! — с завистью заметил Шут. — Надо же, как налился! Я бы так не смог. Кто в таком случае резиновей? Я или Боня?
— Оба, — успокоил его Тим.
Бонифаций закрыл глаза и безмятежно уснул — от бониного храпа с веток дерева над его головой посыпались сухие листья.
Тимыч сидел на краю пригорка по пояс в траве, обхватив колени руками, и смотрел вниз, на лес, далекие башни. Полная луна апельсином висела в звездном небе, окрашивая траву и деревья в неправдоподобный оранжевый цвет. Игольчато-мелкие отсюда, с пригорка, дырочки окон старинного замка зловеще попыхивали синими и белыми огоньками. Там черные призраки занимались своей еженощной работой, в который раз пытаясь подчинить себе светлые силы волшебной книги. И, как всегда, безуспешно.
За далекими горами полыхали синие зарницы. Может, кто баловался магией, а может, просто собиралась гроза: прохладный ветер щекотал Тима цветочным дыханием. Близилась полночь.
Мальчик зевнул да так и замер с открытым ртом: над ним по небу плыло толстое оранжевое НЛО. То есть неопознанный летающий объект; у объекта были ручки, ножки, и унылая физиономия. Одной ручкой НЛО флегматично чесало свой раздутый оранжевый живот. Тим захлопнул рот, хихикнул: Шутик не терял времени зря. Хорошая тихая погода, славная ночь, чего же не полетать?
— Эй, дирижабль! — негромко крикнул в небо Тимка. — Как дела наверху? Призраков не видно?
Шутик не ответил. Сложив ладонь трубочкой, он внимательно осматривал сквозь нее окрестности, медленно колыхаясь в воздушных волнах.
Тимыч рассеянно уставился на замок. Окошки в нем все еще беспорядочно мигали, словно по комнатам носилась стая шальных обезьян с фонариками. Вдруг все окна разом погасли: облако неяркого голубого света окутало башни; далекий гром взрывной волной долетел к Шуту, мимоходом сбросил его на землю.
— Эк! — крякнул резиновый человечек от удара, вскочил и первым делом испуганно пощупал клапан на ноге — не отклеился ли?
— Что случилось? — всполошился Тим, подбегая к Шуту. — Там что, бомба взорвалась?
Шут не ответил, он смотрел на замок. Тимыч повернул голову — облако вокруг башен переливалось всеми цветами радуги, короткие молнии электрическими искрами проскакивали между крышами. Даже здесь был слышен сухой треск разрядов.
— Неужели опоздали? — вздрогнул Тим. — Похоже, призраки смогли открыть книгу.
— Не думаю. — Шут лег на живот, подперев голову руками. — Столько лет они ее ломали, ломали, да не сломали. А тут на тебе, аккурат перед нашим приходом взяли и откупорили! Не-ет, здесь что-то другое. Только что?
Друзья долго лежали рядом, молча разглядывая грозный магический фейерверк. Постепенно радужное сияние вокруг замка потускнело, перестали сыпаться с башен злые молнии. Наступила тишина. Луна поблекла, стала обычной, желтой; легкие облака затянули небо — приближалось утро.

Глава 16
В логове врага

Покрытые мхом гнилые ворота замка по-прежнему лежали возле разрушенных стен, удачно прикрывая собой большую грязную лужу. Во дворе, в камышах, тревожно урчали лягушки; полуденное яркое солнце не в силах было осушить это вечно болотистое место.
— Тпру! — Боня натянул вожжи, слез с повозки, подошел к камышам. Минуту он озирался, выискивая неведомые опасности — после знакомства с заморочками рисковать зря не хотелось. Все было тихо, только изредка в камышах что-то хрустело, словно маленькие зверьки сторожко пробирались к своим норкам.
— Крысы, видать, — решил Хозяйственный. Задрав голову и козырьком прикрыв глаза ладонью, он внимательно оглядел островерхие сторожевые башни, расположенные по углам мертвого замка. Башни были похожи на толстенные фабричные трубы, только не такие высокие и с частыми окнами-бойницами под ржавыми воронками драных крыш.
— Так говорите, молнии были? — Боня повернулся к спутникам. — И гром был?
— Точно, — кивнул Шут, — бабахало, как в грозу. Меня на землю сшибло. Были бы у меня косточки, все бы переломались!
— Были бы косточки, так не летал бы. И не переломал их, — рассудительно заметил рыцарь. Он в затруднении жевал рыжий ус, в который раз оглядывая заросший всякой дрянью замковый двор.
— Чего мы ждем? — нетерпеливо спросил Тим. — Пошли. Воевать пора! Или лучше сначала пообедаем?
— Никаких обедов! — решительно подал голос Шутик. — Есть вредно. Тем более перед боем. Я, между прочим, брюхо себе не набиваю, как некоторые.
— Потому тебя ветром и качает, — усмехнулся Боня, — бескостный ты наш. — Боня неторопливо прошел к пролому в стене замка, заглянул в ночную темень, повернулся и призывно махнул рукой:
— Двигайтесь потихоньку!
Люпа кивнула и сама, не дожидаясь тимкиной команды, пошла к рыцарю: захрустел камыш, попадая в спицы колес; спрятавшись в лужи испуганно примолкли лягушки.
— Вот это, Шутик, и есть тот самый замок, — деловито, словно экскурсовод, знакомил Тимыч резинового человечка с мрачными развалинами, — вон там мы ночевали, видишь? Здесь же, за стеной, как раз находится зал, где призраки книжку Олафа пытались открыть. А она их лучами как ударила!
— Знаю, — отмахнулся Шут, — ты мне эту историю в сто восемьдесят третий раз рассказываешь. Надоело. Сам сейчас все увижу.
Хозяйственный развернул лошадь повозкой к лазу в замок, мордой к проему бывших ворот в защитной стене — на случай поспешного бегства. После выгрузил заранее припасенные смоляные факелы из дворцового склада. Тим озадачился:
— Факелы-то зачем? У нас же драконий стаканчик есть! Попрошу Каню, он посветит.
— На Каню надейся, а сам не плошай, — Бонифаций вручил каждому по паре факелов, резко воняющих нефтью, — пригодятся. Ну-ка, звони дракону!
— Але! — Тимыч подул в стаканчик. — Але-е! Каня, ты где там? Отвечай давай.
— Ну? — рыцарь сложил руки на груди. — Где обещанный дракон, где свет?
Тим развел руками:
— Наверное, за водой для чая пошел.
— Вот видишь. — Бонифаций достал кресало, принялся старательно высекать искру. — Прячь стакан в сумку, и пошли.
Тимыч положил драконий стаканчик в свою кожаную сумку, где у него вместе с каниным подарком лежали другие весьма ценные вещи: пара даллеров, дежурная сухая галета и зеркальце, единственное на все Королевство. Не считая колдовского зеркала Лурды.
— Поджигай, — Хозяйственный протянул Тиму горящий факел, — скоренько. Время не ждет!
Тимыч подпалил пропитанную смолой паклю, оглянулся на Шута. Тот, насупясь, стоял поодаль, небрежно держа факелы под мышкой.
— Вы как хотите, а я к огню ни на шаг не подойду, — сердито сказал Шут.
— Ах да! — Боня с пониманием поглядел на резинового человечка. — Я же забыл, что огонь для тебя опасен. Ладно, тогда бери еще пару запасных факелов и иди за нами следом. Будешь на подхвате.
Хозяйственный шагнул в темноту, растворился в ней: неровный огонь высвечивал только его поднятую руку и шлем. Тим с сожалением оглянулся на залитый солнцем унылый двор — хоть и неприглядно, зато светло — и последовал за рыцарем.
Сырой стоялый воздух захолодил тимкино лицо. Позади мальчика мягко шлепал ногами Шут, то и дело тыкая Тима факелами в спину. Тишина стояла гробовая, лишь едва потрескивала горящая смола и звучала далекая непрерывная капель, словно в глубине замка, в колдовской кухне призраков, подтекал водопроводный кран.
— Тим, — шепотом позвал рыцарь, — где та дыра, через которую ты книжку видел?
— Вот тут, — Тимыч опустил факел ниже к полу, — здесь, кажется. Точно! Вон и ветка от нашей лежанки, а вот и... — Тим встал на колени, потрогал рукой стену. — Боник, щели-то нету! Кто-то кирпич на место поставил да цементом замазал.
— Вот как, — тихо сказал рыцарь, — ладно, пошли дальше, — он шагнул в глубь коридора.
— Эй, Хозяйственный! Что-то я не слышал, чтобы привидения умели стены ремонтировать, — просипел из темноты Шут.
— Я тоже не слышал, — не оборачиваясь, ответил рыцарь, — так что у нас сейчас может случиться очень даже неожиданная встреча. Тим, будь начеку! — Хозяйственный переложил факел в левую руку, правой достал из ножен меч. Обычный, не волшебный. Магическая сабля пока не требовалась.
Тимыч проверил, на месте ли скакулий кинжал, пощупал карман куртки — там лежали надежная рогатка и запас голышей. Рогатку Тим случайно нашел в бездонном возке, в старой корзинке с ремонтной мелочевкой. Конечно, не оружие, но все же!
Они долго шли по бесконечному черному коридору. Замшелые двери, изредка попадавшиеся им на пути, оказывались либо заколочены огромными медными гвоздями, либо вели в пустые пыльные комнаты, совсем не похожие на большой зал, где собирались призраки.
— Где же наконец вход в их чертово логово? — с досадой пробормотал Боня. — Идем все и идем, словно крысы в лабиринте. Надоело, честное слово!
— Да вот же он! — Тим остановился, поднес факел к стене. — Ты его пропустил. По-моему, это и есть вход.
В стене, там, где когда-то стояла дверь, светлым прямоугольником выделялась кладка из желтого кирпича. Совсем свежая, еще сырая.
— Нда-а, — Хозяйственный постучал рукоятью меча по кирпичам, — замуровали, стало быть. Неужели нас ждали? Ох, не нравится мне все это, очень не нравится. Бестелесные так не работают... Ну-ка! — он сунул факел Тиму, отошел в сторону, разогнался и боком, плечом, врезался в желтую кладку. Несколько кирпичей шумно упали внутрь, в зал; стена заметно прогнулась, сырой цемент комками посыпался на пол.
— Эх, пропали мои латы! — огорченно заметил рыцарь. — Теперь не отрихтуешь, — и снова грянулся об стену. Кирпичный прямоугольник весь, как есть, с грохотом рухнул на пол, подняв облако пыли.
— И вся недолга, — удовлетворенно сказал Тим, — все так просто. А я боялся...
Чего боялся мальчик, никто не услышал. Потому что его слова потонули в глухом реве: внутри зала кто-то был! И этот кто-то ревел низким вибрирующим голосом, страшно ревел, точно разъяренный медведь-гризли. В темноте слышался грохот ломаемой мебели, падающих кресел — чудовище шло к ним, на свет.
— Тим, мигом поджигай новый! — Боня далеко кинул свой факел в зал. Прочертив огненную дугу, пылающий снаряд упал в кучу тряпья, которое немедленно загорелось, вспыхнуло, как сухая древесная стружка.
— Вот это да! — изумился Хозяйственный, на миг застыв от неожиданности. Тим нырнул ему под локоть, заглянул в дверной проем.
Тускло освещенный мерцающим заревом от начинающегося пожара, громадный зал походил на съемочную площадку фильма ужасов: с потолка свисали густые космы паутины, вдоль бурых от плесени стен на черном мраморном полу валялись серые человеческие черепа, кости. Груды разломанных шкафов вперемешку со рваными, распотрошенными книгами грязными холмами возвышались там и сям. Посреди зала стоял знакомый Тиму стол, на котором под истлевшим тряпьем хранилась книга Олафа, вокруг стола в беспорядке валялись резные кресла.
А перед столом, поблескивая острыми шипами панциря, подслеповато моргало неестественно зелеными треугольными глазами странное существо: размером с теленка, все закованное в металл брони, с когтями-ножами на лапах, тяжелое, грозное. Похожее то ли на ожившую башню танка без орудийного ствола, то ли на железную черепаху. Черепаха отвернула голову от занявшегося огня, прикрыла морду когтистой лапой: ее клюв непрестанно щелкал, зубастый, точно медвежий капкан.
— Черепашка-ниндзя! — узнал существо Тимыч, — я в мультике таких видел. Только там они хорошими были, добрыми.
— Будет тебе сейчас и ниндзя, и хрюндзя, все будет! — пообещал Бонифаций грозным голосом и прыгнул в багрово-огненный зал, лихо размахивая над головой мечом; Тим побежал за ним. Шут, озираясь по сторонам и шарахаясь от языков пламени, потрусил следом — огня он очень боялся, но больше всего опасался не успеть помочь друзьям, если такое от него потребуется.
Черепаха отняла лапу от морды. Похоже, ее глаза уже привыкли к яркому свету: взрыкнув, она неожиданно ловко подпрыгнула и встала на задние лапы, а передними быстро замахала перед собой — сталь когтей засверкала отраженными огненными зайчиками, с шипением раздирая воздух. На исцарапанном железном панцире брюха крупными каплями застыли цементные подтеки, кусочки кирпича: видимо, черепаха сама себя замуровала в зале.
— Ну ты, ниндзя! — рявкнул Хозяйственный. — Пошла прочь! Ты нам не нужна. Ступай к себе в конуру! Прочь, прочь!
Черепаха склонила голову набок, как будто прислушиваясь к Боне. Лапы ее постепенно остановились, словно внутри черепахи сели батарейки: не мигая, она уставилась на рыцаря.
— Во-от, так-то оно лучше, — обрадовался Боня. — Тим, обходным путем дуй к столу и бери книгу. А я ей зубы ее длиннющие заговаривать буду. Давай!
Тим резво метнулся в сторону стола, помчался вприпрыжку, как горный козел, перескакивая через кучи хлама — пыль клубами поднималась за ним. Остановившись возле стола, Тимыч оглянулся — как там Боня? Хозяйственный стоял напротив черепахи на безопасном расстоянии, потрясал мечом и надрывно кричал, словно на другой берег реки, нелепые угрозы:
— Вот я из тебя суп черепаховый сделаю! Башку отвинчу, руки-ноги клещами повыдергиваю! Из панциря тазик устрою, будет где огурцы солить. Ишь, стоит тут, людей пугает. Как дам сейчас, не посмотрю, что я добрый!
Черепаха медленно повернула голову в сторону мальчика. Глаза ее вспыхнули зловещими зелеными огоньками.
— Нельзя! — неожиданно пророкотала она, упала на все лапы и помчалась к Тиму. Лапы часто стучали по полу, оставляя когтями глубокие борозды в мраморе — мусор, кости, гнилые доски разлетались вокруг черепахи, словно разбросанные ураганом. Тим лихорадочно скинул тяжелое тряпье со стола, на ощупь схватил что-то прямоугольное, липкое, что лежало под ними, и отскочил в сторону. И вовремя — черепаха тараном врезалась в стол, обломки его взмыли в воздух. Грохнуло так, точно взорвалась граната!
Тимыч, не разбирая дороги, бросился бежать к выходу.
— Скорей! — орал Бонифаций. — Она уже очухалась. Бежим!
— Куда? — взвизгнул за его спиной Шут. — Куда бежим?! Кругом пожар, нет выхода!
Действительно, огонь разгулялся вовсю. Плотная стена гудящего пламени закрыла пролом в стене: мусор, накопленный веками, горел жарко, сильно. С громким, как выстрел, треском лопнула мраморная плита у входа, рухнула вниз, в подвал, откуда вырвался огненный столб пламени — тут же запахло горелой смолой, едкий дым струей ударил из огня.
Бонифаций схватил Шута за ручку, опрометью кинулся навстречу Тиму, подальше от огня; Тим споткнулся в прыжке, кубарем подкатился рыцарю под ноги. Черепаха медленно поднялась из обломков, чисто по-человечески отряхнула лапами мусор с головы, панциря, гулко захохотала, невпопад щелкая челюстями. Потом встала на задние лапы и неспешно, вразвалку направилась к людям, широко растопырив передние лапы, как будто хотела обнять всех разом.
— Шут, немедленно сдувайся! — скомандовал Хозяйственный. Шутик мигом широко открыл рот — через пару секунд Боня торопливо сунул резиновую тряпочку в нагрудный карман куртки под мятым панцирем, Тимыч воткнул бамбуковый насосик себе за голенище сапожка.
Черепаха приближалась, блестя красным от огненных всполохов панцирем, неумолимая, как включенный асфальтовый каток без водителя.
— Что делать? — затравленно спросил Тим, не отрывая глаз от хохочущего чудовища. — Боня, думай быстрее. Не то этот утюжок сейчас нас до дырок гладить будет!
— Чего тут думать, — рыцарь кинул меч в ножны, — удирать надо! Бежим вдоль стены, авось где выход запасной есть. Книжку не потеряй!
И они рванули вперед, в далекую темноту зала, проскочив мимо железной махины на полном ходу. Черепаха не ожидала такого маневра — вместо того, чтобы, потеряв голову от страха, пытаться спастись сквозь огонь, люди бежали в глубь замка. Чудище коротко рыкнуло и, постепенно набирая скорость, припустило за ними: начиналась славная охота!
Боня мчался, не глядя под ноги, буксиром таща Тимку за руку; под ногами хрустели доски и кости, черепа футбольными мячами отскакивали от сапог — огибая кучи, Хозяйственный пару раз оступился и чуть не упал. Стена, вдоль которой они бежали, предательски изогнулась плавной дугой, заворачивая друзей обратно к пожару. Зал оказался круглым.
— Стоп! — Боня резко остановился, Тим по инерции налетел на него. Рыцарь тяжело дышал, воздуха ему явно не хватало: пожар медленно, но верно сжигал кислород.
— Бу... будем дра... драться? — заикаясь, спросил Тим. Он тоже задыхался.
— С этим котлом драться без толку! Обычный меч его не возьмет, а волшебный годится только против нежити, — рыцарь с досадой плюнул на пол. — Тим, стой и не двигайся. Когда я крикну: «Ходу!» — разбегаемся в разные стороны. Понял?
— Зачем? — Тимыч вовсю глядел на черепаху. Низко пригнув голову, она снарядом мчалась на них все быстрее и быстрее, пол вздрагивал от ударов ее лап; густой шлейф пыли облаком поднимался за чудищем, закрывая собой пожар.
— Внимание! — Боня отпустил тимкину руку, напрягся в ожидании. Потянуло горячим ветерком, как от электрички в метро — черепаха была близко, очень близко.
— Ходу! — гаркнул Хозяйственный и прыгнул далеко в сторону. Тим, не успев понять как, вдруг оказался шагах в десяти от того места, где только что стоял.
Затормозить черепаха не смогла. С протяжным воем, успев перевернуться на ходу, она врезалась панцирной спиной в стену: камни брызгами полетели куда попало. Проломив стену, черепаха провалилась куда-то вниз. Пыль туманом повисла над обломками стены, медленно плывя от сквозняка в сторону пожара; чуть погодя под полом послышался сильный басовитый гром, словно кто-то ударил в Царь-колокол. И все стихло, только огонь неутомимо трещал, разгораясь все сильнее.
— Живой, Тимыч? — белый, как гипсовая статуя, от пыли Боня осторожно вылез из мусора. — Где ты? Ау!
— Тут. Живой я, — пробурчал Тим, выплевывая кирпичные крошки, невесть как попавшие ему за щеки. — Шута не потерял?
— Нет, — рассмеялся Хозяйственный, — на месте. Я проверил. Иди сюда, — рыцарь приблизился к дыре в стенке, — надо удирать. Пожар нешуточный, мне уже спину жжет! Как в пекарне. Того и гляди, запечет в булочку... Ты хочешь быть булочкой? С изюмом.
— Не хочу. — Тимыч заглянул в проем, там находилась широкая лестничная площадка. Лестница, ведущая вниз, обвалилась от удара — черепаха упала на нее точно посредине; из подвальной темноты не доносилось ни звука.
— Небольшой выбор, — заметил Тим, — или в подвал к черепахе, или наверх. Куда?
— Предлагаю наверх. — Боня сходил в зал, выдернул из огня ярко пылающую длинную головню вместо факела, вернулся к пролому. Высоко задирая ноги, он перешагнул на площадку и помог перебраться мальчику. Тим попытался вытащить из-под мышки книгу, хотелось рассмотреть трофей поближе — он так и держал ее все это время, прижимая левой рукой к телу, — но не смог. Книжка словно приклеилась к нему.
— Боня, чудо! Книжка ко мне прилипла! — Тим хлопнул Хозяйственного по спине ладонью. — Вот оно, началось! Колдовство началось!
— Ну-ка. — Боня подергал книгу туда-сюда, но безуспешно. Он низко наклонился к ней, понюхал. — Тю, скажешь еще! Она просто вся смолой обмазана, чтобы не светилась. Ха! Колдовство, елки-моталки... — Рыцарь широко зашагал по ступенькам наверх. — Тим, не отставай! Где-то еще и призраки бродят.
Под землей опять протяжно ударил колокол, раз и другой.
— Ишь ты, не разбилась, — прошептал себе под нос Тимыч и, прежде чем идти за рыцарем, посмотрел напоследок вниз, в колодец рухнувшей лестницы. Вдруг черепаха и впрямь ниндзя? Ползет сейчас незаметно по стене к ним вверх, втыкая свои ужасные когти в кирпичи. Или вот-вот волшебным образом выпрыгнет из темноты с самурайским мечом в зубах...
Нет, черепахи внизу не было. А были странные синие огоньки, которые роем светлячков суетливо кружились в далекой глубине.
— Ага, вот и призраки, — Тим вспомнил черные свечи в литых золотых подсвечниках, — легки на помине.
Перескакивая через ступеньки, он нагнал Хозяйственного. Книжка крепко держала его руку прижатой к боку, да и сумка оттягивала левое плечо. Бежать было неудобно.
— Боня, они здесь, — Тимыч остановился на следующей лестничной площадке возле рыцаря, — наши друзья со свечками.
— А то как же, — согласился рыцарь, разглядывая запертую дубовую дверь, — само собой. Как же без них. Друзья до гроба.
Бонифаций осторожно надавил бронзовый рычаг ручки, дверь с противным скрипом нехотя отворилась. Перед ними оказался бескрайний пустой зал с привычным черным мраморным полом под густым ковром пыли, с высоким серебряным потолком и стрельчатыми узкими окнами с цветными, местами выбитыми, наборными стеклами — витражи, как во дворце у Торсуна. Далеко-далеко, в другом конце палаты, светлел прямоугольник двустворчатых парадных дверей.
— Наверное, нам туда, — с сомнением сказал Хозяйственный, — больше некуда.
— Тогда пошли. — Тимка, стараясь не пылить, бойко зашагал вперед. Пол ощутимо грел сквозь подошву сапог. Невольно Тим прибавил шагу.
— Не торопись, — предупредил его сзади Боня, — не лезь поперед меня! Может, там сюрприз какой. Или яма.
Тим остановился и в тишине услышал странный звук — словно под полом включили мощный вентилятор, прямо под его ногами. Шум ветра быстро перешел в завывание бури; Тимыч отпрыгнул назад.
— Дождались, — удовлетворенно сообщил Хозяйственный, — я ведь предупреждал. Вот они, милые... Быстро же управились!
Из-под пыли посреди зала, прямо сквозь пол, черными поганками беззвучно вырастали прозрачные фигуры. Призраков было тринадцать, в руке каждого синим нетрепетным огоньком тлела толстая черная свеча.
— Привет! — задорно крикнул Бонифаций, доставая костяную саблю. — Я думал, вы про нас забыли.
— Вы в ловушке! Сопротивление бессмысленно. Отдай книгу, — мрачно приказала ближняя фигура. — Тогда, обещаю, мы вас не убьем, а только превратим в лягушек. Какая никакая, но все же жизнь... Их у нас во дворе много, превращенных-то! Скучать не придется.
— Честное слово не убьете? — испуганным голосом спросил Хозяйственный.
— Век мрака не видать, — поклялся призрак.
Боня обреченно вздохнул:
— Делать нечего. Тим, отдай книжку.

Глава 17
Чары развеялись

Тим ошарашено посмотрел на Боню.
— Отдать... им? После всего, что с нами случилось? — Тимыч гневно отпрянул от Хозяйственного.
— Давайте быстрее, — нетерпеливо прикрикнул один из призраков, — нечего тянуть. Долго возитесь.
— Да, Тим-Тимыч, — жалобно попросил Боня, — отдай им книжечку, и пойдем мы не спеша на улицу. Квакать. Там хорошо, на улице! — и хитро подмигнул мальчику. Призраки ничего не заметили, Боня стоял к ним вполоборота.
— Ладненько, — грустно ответил Тим, — берите, раз такое дело.
Боня схватил книгу и демонстративно дернул. Раз, другой, третий. Тимыч чуть не упал, но книга намертво прилипла к нему.
— Ребята, — озабоченно спросил Хозяйственный призраков, — какой дрянью вы ее намазали? Приклеилась, понимаешь. Может, сами попробуете? — и на шаг отошел в сторону. Призраки молча переглянулись.
— Подвальная смола? — негромко спросил один из призраков, видимо, самый главный — он был покрупнее остальных, с блестящим камнем во лбу черепа. Остальные согласно закивали.
— Хорошо, — главный повернул пустые глазницы к Боне, — только без глупостей. Не вздумай махать саблями, все равно ничего нам не сделаешь. А то даже в лягушку не превратим, съедим и все дела. Заживо.
Боня пожал плечами и спрятал руку со скакульей саблей за спину: в полумраке призраки не разобрались, что за оружие было у него. Тем лучше.
— В меня! — коротко отдал непонятное распоряжение старший призрак с камнем, сложил костлявые руки на груди и застыл столбом. Нежити один за другим подходили к своему повелителю и втискивались в него, словно карты в колоду; призрак на глазах уплотнялся, становился вещественным, осязаемым. Вскоре перед испуганным Тимом стоял настоящий скелет в черном саване со свечой в руке. Синее свечное пламя нестерпимо сияло — оно стало ярче ровно в тринадцать раз.
— Иди сюда, — громовым голосом сказал скелет и поманил Тимку сухим тонким пальцем, — сейчас я тобой займусь. Иди, не бойся, больно не будет. Пока не будет.
Тим краем глаза посмотрел на Боню — рыцарь широко взмахнул костяной саблей. Видимо, скелет тоже успел заметить движение клинка и узнал его: нежить отшатнулась и кинулась врассыпную. В буквальном смысле. Но только двое призраков успели отделиться от старшего, когда волшебный клинок напрочь снес голову скелета. Череп, мерцая камнем, покатился прочь, тая на ходу, словно снежный ком на раскаленном асфальте; кости беспорядочно упали на тряпку савана и задымились, превращаясь в золу.
Сабля от удара рассыпалась на пригоршню острых осколков, в руке у Хозяйственного осталась только бесполезная рукоять.
— Вот те на, — пробормотал Боня, — незадача. Понятное дело, махом одиннадцати нежитям башку снести... Какая сабля выдержит? — он бросил рукоятку, выхватил из ножен скакулий кинжал. — Ну-с, продолжим разговор. Кто следующий хочет книжку?
Призраки заметались. Хозяйственный заулюлюкал. Топоча сапогами, он гонялся за нежитями по всему залу, как охотничий пес за двумя зайцами — очень резво, но бестолково. Возможно, двое призраков не имели той колдовской силы, что была у тринадцати. Во всяком случае, удирать сквозь пол или стены они не пытались.
Тимыч веселился от души, наблюдая за скачкой. Неожиданно Боня споткнулся и покатился по полу, бренча жестяными латами; кинжал отлетел далеко в сторону. Призраки молниеносно кинулись к рыцарю, склонились над ним и плавно замахали руками, одновременно выкрикивая странные непонятные слова. Жидкий черный воск ручейками потек из свечей на лицо Хозяйственного.
— Тим! — с неподдельным ужасом завопил Боня. — Спасай! Спа... ква... Ква-а-а!
Тимыч оторопел. Там, где только что лежал Хозяйственный, копошилась большая зеленая лягушка с рыжими пятнами на бородавчатой коже. Лягушка даже не пыталась удрать — прикрыв глаза от удовольствия, она постреливала длинным языком и нежно мурчала что-то по своему, по-лягушачьи. Похоже, это была самая счастливая лягушка на свете. Призраки разогнулись и уставились на Тима пустыми глазницами. По спине мальчика пробежал холодок.
— Боник, как же так... — трясущимися губами прошептал Тим. — Эх, Боня, Боня...
— Отдай книгу, — протянул к Тимычу бесплотную руку один из призраков, — сам отдай. Без дураков.

Предыдущая страница 9 Следующая страница


Проклятье старой ведьмы 10

Тим как завороженный шагнул вперед. Под ногой хрустнуло. Мальчик глянул вниз: он наступил на горку колючих осколков — все, что осталось от меча воителя Друда. Неожиданная мысль пришла мальчику в голову.
— Сейчас отдам, только отдеру ее от себя, — заторопился Тим. Он снял с плеча сумку, неловко перевернув ее; содержимое сумки вывалилось рядом с костяными осколками. Старательно отдирая засмоленную книгу от куртки и рукава, Тимыч согнулся в три погибели. Призраки молча стояли, опустив полупрозрачные руки, внимательно следя за мальчиком. Наконец книга с хлопком отлетела от куртки. Тимыч повел левым плечом — рука была свободной.
— Ну, неси, — прошелестели призраки хором.
— Минуточку, дайте только вещи подберу. — Тим наклонился, укладывая в сумку разбросанные предметы и одновременно прихватил полный кулак сабельных осколков.
— Они тебе больше не потребуются, — заверили его призраки, — неси книгу. Сейчас будешь такой же беззаботный, как твой друг.
Тим оставил сумку на полу, взял книгу в свободную руку и, шаркая ногами, поплелся к призракам.
— Вот и все, — переглянулись скелеты, — отвоевались наши лягушки. А шуму-то было, шуму! — и они затряслись в беззвучном смехе. Тимыч швырнул книгу в сторону, выхватил из кармана куртки рогатку и, почти не целясь, спешно принялся расстреливать нежитей костяными обломками. Призраки опешили, ничего не поняв. И это стоило им их «мертвой жизни».
Острые осколки градом прошили нематериальные тела насквозь, звучно ударились в парадную дверь: с мерзким шипеньем призраки тут же истлели, оставив после себя два облачка вонючего дымка.
— Квак, — утробно сказала лягушка, затряслась и перекувыркнулась, об пол грохнулись жестяные доспехи — Боня, целый и невредимый, распластался на горячем мраморе. Казалось, он спал. Тимыч кинулся за сумкой и нацепил ее на плечо. Закинув в сумку липкую книгу и бонин скакулий кинжал, мальчик подбежал к рыцарю.
— Ох, — Боня открыл глаза и сел, обхватив голову руками, — ох. Что со мной в этот раз было? Ничего не помню. Ох.
Рыцарь медленно встал, с трудом разогнулся, потер поясницу. Оглянулся:
— А где же эти... Призраки где?
— Капут призракам, — Тим потащил Боню за руку к высоким белым дверям, — пошли. Пожар вот-вот сюда перекинется.
— Ну да, да. Пожар, точно. Что-то такое было, да. Горело где-то. Ты знаешь, Тим, ничего не помню! Наверное, интересно было? Ты мне потом расскажешь, может, память и включится. Чем это они меня долбанули? — Рыцарь на ходу потрогал голову. — Дубинкой, что ли?
— Эхма, если бы дубинкой... — Тим распахнул двери. Жаркий воздух, сухой, бездымный, волной обдал людей. Мраморная лестница с голыми чугунными перилами уступами спускалась вниз, в темноту нижних этажей.
— Жарко, — заметил Бонифаций, — как в пекарне. Я когда-то булочки пек...
— Про пекарню я знаю. Булочки с изюмом. — Тимыч показал пальцем на лестницу:
— Нам туда. Должен здесь хоть где-нибудь иметься выход, верно?
— Верно, — согласился Хозяйственный, — а когда я тебе про пекарню успел рассказать?
Тим махнул рукой и кубарем помчался вниз. Бонифаций стучал ногами у него за спиной, одновременно чертыхаясь и проклиная все замки и дворцы на свете с их бесконечными лестничными маршами и пролетами. Невыносимо жаркая темнота охватила Тимыча, ноги горели от раскаленных ступенек. Вниз, вниз, вниз...
Яркий дневной свет неожиданно ударил мальчика по глазам — кто-то открыл дверь на улицу. Всего десять ступенек и широкий холл отделяли Тима от спасительного выхода; мальчик метеором пролетел оставшееся расстояние и выскочил в заросший камышом двор.
— Горю! — вопил сзади Боня. — Латы плавятся! Усы тлеют! Тушите меня, тушите! Воды!
— Тушите его! Воды! — вразнобой закричали десятки голосов. Тим завертел головой — вокруг были люди. Много людей! Толпа. Неожиданно на Тимыча обрушился водопад ледяной воды, Тим даже подпрыгнул, резко обернулся, сжав кулаки.
— Ты чего? — закричал он на обидчика.
— У тебя куртка дымилась, — добродушно пояснил человек. Тим вытаращил глаза: перед ним стоял рыцарь. Настоящий рыцарь, всамделишний: в стальных латах, здоровый плечистый дядька, в шлеме с щелистым забралом, очень похожим на клюв той жуткой черепахи.
— Теперь лучше? — заботливо поинтересовался дядька-рыцарь, отбрасывая пустое ведро.
— Нормально, только холодно очень. — Тим мелко задрожал, лязгая зубами, обхватил руками плечи.
— Это пройдет, — пообещал рыцарь, — это ненадолго. Кстати, меня зовут Бронс. Хотя мы в некотором роде уже знакомы, но вот как зовут вас, не знаю.
— Т-т-тим, — пролязгал Тимка, подпрыгивая на месте от холода. — Что-то я вас не припомню. И вообще, откуда столько народу? Из леса на пожар прибежали посмотреть, что ли?
— Хм, — дядька снял шлем, аккуратно положил его себе под ноги, — вот именно. Из леса.
Тим, все больше удивляясь, смотрел ему прямо в глаза — пронзительно зеленые, с опущенными наискосок припухшими веками. Почти треугольные.
— Вы... — протянул Тим, предчувствуя ответ, — вы были черепахой-убийцей?
— Был, — сокрушенно согласился Бронс, — почти полтораста лет черепашил. Между прочим, в своем родовом замке. Такие вот дела.
— Лурда? — Тимка перестал скакать. Вроде бы слегка потеплело.
— Она, проклятая. Я в Столице жил раньше, во времена, когда правил король Бегий. В чем-то они тогда с Лурдой не сошлись, вот король перед ее замком маневры и устроил. Для устрашения, так сказать. Доустрашался... — Рыцарь скривился, вспомнив что-то неприятное.
— И что? — живо спросил Тим.
— Что? Заколдовала ведьма всех, ясное дело. В боевые чудовища. Я, например, стал черепахой. Меня ведьма поставила замковую библиотеку охранять. Сказала — служить тебе, пока призраки мои живы. А призраки вечны!
— Вот уж нет, — усмехнулся Тимыч, снимая с себя сумку и куртку. Ему стало жарко. — Мы проверили. Не вечные.
— Молодцы, — расплылся в улыбке Бронс, — какие молодцы!
— А эти кто? — Тим кивнул на остальных людей, которые в это время от избытка чувств с упоением подбрасывали Бонифация в воздух: Хозяйственный сучил ногами, с него брызгами летела вода. Остатки обгорелых лат лохмотьями слетали с него в полете.
— Прохожие, путешественники. Купцы. Словом, все, кто имел неосторожность заночевать в замке. Просыпались они кто кем — кто лягушками, кто енотами. Кто гадюками.
Тим прикусил губу, внимательно разглядывая злосчастных постояльцев замка.
— Мы здесь не так давно тоже ночевали, — буркнул он. — И ничего, не превратились. Гроза тогда была, как сейчас помню. Мы от дождя прятались.
Бронс похлопал Тимыча по плечу:
— Вам чертовски повезло, поверь. В грозу я никогда обхода замка не делал, у меня от молний часто судороги случались. А призраки каждую ночь только и знали, что книгу Олафа пытать. Да, жаль. Жаль, что сгорела книга. Полезная была вещица.
Боня наконец вырвался из дружеских рук. На ходу надевая куртку и подтягивая сапоги, он подошел к Тиму, смерил взглядом Бронса.
— Рыцарь? — он ткнул пальцем в стальную грудь силача.
— Рыцарь, — согласился Бронс, — во всяком случае, был когда-то.
— Где-то я тебя видел, рыцарь, — сообщил Боня.
— Хозяйственный! — Тимыч вклинился между мужчинами. — Он был той самой черепахой, которая нас чуть не убила. Вспомнил? А сейчас его зовут Бронс.
— Все я вспомнил, — сердито сказал Боня, — меня эти кидальщики один раз не поймали, я так головой треснулся, что все враз вспомнил. Что делать будем, Бронс?
Рыцарь не ответил. Он смотрел на догорающий замок — черный жирный дым затянул небо над башнями; внутри замка трещало, взрывалось и хлюпало. Остатки стекол выпадали из тающих свинцом витражных креплений, разноцветными льдинками осыпались под стены замка.
— Вот и все, — печально произнес Бронс, поднимая с земли шлем, — закончилась моя служба у колдуньи, слава богу. А делать будем, я думаю, вот что — пойдем в Столицу, к королю. Вы же теперь герои! Он вас к награде представит, да и мы отблагодарим.
Боня откашлялся.
— Знаете, — Хозяйственный отвел глаза от честного, открытого лица Бронса, — вы без нас идите. Нам еще с кое-какими делами надо управиться. К королю мы сами доберемся, попозже. Вы человек служивый, сможете организовать людей, доведете их до города. Я уверен.
— Как скажете, — Бронс поклонился, — всегда к вашим услугам, — и направился к ликующей толпе. Через несколько минут люди спешно двинулись к выходу со двора, оглядываясь на спасителей и приветствуя их громкими криками; вскоре двор опустел. Только Люпа флегматично стояла, пережевывая траву — кто-то позаботился о лошадке, вывалил перед ней не одну охапку сочной зелени.
Хозяйственный вывел лошадь со двора и повел отряд как можно дальше от пожарища. Нагонять ушедших, конечно, не стали, свернули на первую попавшуюся полянку, где и остановились для отдыха. Сперва проверили Шута — не обгорел ли, не расплавился? Все оказалось в порядке, надувной человечек был, как всегда, бодр и весел. Только от жары чуток поблекла его пестрая раскраска да посреди живота вскочил резиновый волдырик. Шут немедленно стал хвастаться, что у него теперь все почти как у людей, даже пупок вырос.
Ближе к вечеру вызвали по стаканчику Каню. Дракон очень волновался, слушая Тима. Он вообще оказался очень «переживательным» драконом и терпеть не мог никакого насилия. Тимыч же, как нарочно, расписал драку с призраками так ярко, с подробностями, что Каник вместо чая валерьянку пить стал. Два стакана выпил, прежде чем успокоился.
— Боня, — вежливо спросил напоследок дракон, прежде чем идти делать обязательный вечерний полив своего баобаба, — а каково оно, лягушкой быть?
Хозяйственный не сразу ответил, засмущался. Как будто глупость какую сделал по неосторожности.
— Трудно ответить. Помню, лапам жарко было и очень мух есть хотелось. Вот и все. И отстаньте вы наконец от меня с этими лягушачьими делами! Было и прошло. Все, не хочу на эту тему больше говорить.
Ближе к вечеру, когда стемнело и на темно-синем небе высыпали лохматые звезды, когда Тим разжег костер и приготовил нехитрый, но очень перченый супчик из мясных консервов, Хозяйственный решил посмотреть, что можно сделать с книгой — везти ее в таком виде королю было нельзя. Не скажешь ведь: «Вот вам, ваше величество, обещанная грязная вонючая штуковина, что хотите с ней, то и делайте. Только осторожно, не испачкайтесь, она очень липкая! О, вот уже и корона вся в смоле...» Сначала Боня щепкой ободрал с книги вязкую массу, потом принялся тереть обложку пучком сухой травы. Кое-где из-под черноты проступили серебряные завитки волшебного орнамента, сбоку обнаружилась золотая застежка; Хозяйственный удвоил усилия.
Тим, наблюдая за ним, предложил помыть книгу горячим супом. Мол, в супе много жгучего перца, глядишь, и растворит смолу. Боня в ответ буркнул что-то нелестное, потом взял из костра горящую ветку и ушел в лес, наказав Тимычу вымыть котелок и нагреть чистой воды. Когда вода закипела, Хозяйственный вернулся с пучком синей пахучей травы в руке.
— Зачем трава? — Тим взял растения, понюхал. — Хорошо пахнет, точь-в-точь туалетное мыло. Французское.
— Это и есть мыло, — Боня кинул в котелок ароматную травку, — растительное мыло. Сейчас заварю погуще, тогда и книжка отмоется дочиста. Заодно котелок как новый станет. Это, братцы, такое чистодрайное растение, что грязь от него улепетывает со всех ног.
— Как лягушка, — серьезно поддакнул Тим, — вприпрыжку.
Хозяйственный погрозил ему кулаком и принялся сосредоточенно помешивать веткой бурлящее в котелке варево. Шут забрался на дерево над костром и с наслаждением стал вдыхать горячий пар.
— Олаф из такого же отвара мыльные пузыри выдувал, — пояснил человечек. — Мне сейчас детство вспоминается, когда я пузырьком еще был. Ой, что это? — Шут нечаянно отпустил ветку, за которую держался, и легко взмыл высоко в небо, почти до звезд.
— Настоящий воздушный шар! — восхитился Тим. — Осталось только корзинку к нему привесить. Надышался горячим воздухом, ясное дело! Теперь не скоро вниз опустится, хорошо, хоть ветра нет.
Боня осторожно снял котелок с огня, долго дул в него, остужая варево. Потом окунул пук сухой травы в посудину и стал яростно драить обложку книги: черная жижа, вздуваясь нефтяными пузырями, потекла из-под травяной мочалки.
— Вот так, вот так, — приговаривал рыцарь, промывая обложку чистой водой, — сейчас ты у нас заблестишь. Чистенькая будешь! Тимыч, дай какую-нибудь тряпку, надо ее вытереть досуха.
Тим достал из повозки полотенце, подал Боне. Тот покрутил носом:
— Ты бы еще расписной рушник принес. Я же этим полотенчиком лицо по утрам вытираю! — и осторожно завернул в него книгу, промокая остатки влаги.
— Оп-ля! — Хозяйственный протянул сверток Тимычу. — Можешь полюбоваться. Такую цацку и королю везти не стыдно!
— Какому такому королю? — чистый тонкий голосок колокольчиком прозвенел в ночной тишине. — Никаких королей! Не хочу.
Боня оглянулся вокруг, посмотрел вверх. Никого, кроме Тима у костра да застывшего в небе под луной Шута. Шут задумчиво смотрел вдаль, сложив ручки на животе... Вряд ли он стал бы так развлекаться. Не то было у него сейчас настроение.
— Тим, это ты сказал? — строго спросил Хозяйственный. — Что за шуточки! Давай разворачивай книжку, я обложку проверю. Может, где смола не отмылась.
— Что за обращение! — возмутился тот же голосок. — Какое невежество! Я — не «книжка»! Я — Книгиня. С большой буквы, между прочим. То есть с прописной. Для непонятливых повторяю по слогам: Кни-ги-ня! И только так. Можете еще звать меня «Ваша печатная премудрость». Не возражаю.
Тим покатывался от хохота, глядя на растерянную физиономию Хозяйственного:
— Бонь, я же тебе говорил, что книга с призраками ругалась!
— Книгиня, — нудным голосом поправила его книга.
— Ладно, Книгиня, — согласился Боня. — Тим, разверни ее светлость. Имею желание лицезреть сиятельную особу, коя удостоила нас великой чести иметь быть тута. Тьфу, книжонка болтливая! Не успели ее толком от всяких какашек отмыть, как сразу в позу становится. Небось перед призраками так не рисовалась!
Тимка развернул полотенце. На коричневой толстой коже переплета вились тонкие и замысловатые серебряные узоры, сплетаясь в магические тайные слова. Россыпь мельчайших драгоценных песчинок между ними переливалась радугой. Толстая золотая застежка держала книгу наглухо закрытой.
— Так это вы меня спасли? — неуверенным голосом спросила книга.
— Мы, — ответил Тим. Обиженный Боня промолчал.
— Извините, — тихо прошелестела книга, — я думала, что призраки меня опять обманывают. Мне же ничего не было видно, я только слышать могла... Зовите меня Нигой.
— Странное имя, — заметил Тимыч.
— А, ничего странного. — Книжка помолчала. — Просто Олафу лень было придумать для меня порядочное название. Он и сократил слово «книга» на одну букву.
— Шут! — закричал в небо Тим. — Сдувайся и спускайся! Я тебя с Нигой познакомлю.

Глава 18
По-королевски...

Обратная дорога в Столицу оказалась неожиданно долгой. На следующий день Тим ухитрился простыть самым серьезным образом, с нехорошим кашлем и невысокой, но противной температурой. Видно, сказалось ледяное купание, щедро устроенное расколдованным Бронсом. И хотя Тимыч категорически требовал ехать дальше, Бонифаций распорядился по-своему. Ближе к вечеру отряд остановился в знакомой придорожной корчме, где Тим когда-то выкупил у толстопузого носатого хозяина резинового Шута. Хозяин встретил проезжих гостей с распростертыми объятиями, так как человеком он был не только добрым, но и памятливым: он очень хорошо запомнил Тима. Особенно золотой даллер, отданный мальчиком хозяину корчмы за ерундовую игрушку-безделушку.
Бонифаций сам лечил Тимку, по-походному сурово, но действенно. Первым делом поставил Тимычу на спину и грудь медицинские банки; Тим отбрыкивался как мог, но Хозяйственный был неумолим. Пришлось вытерпеть эту неприятную процедуру полностью. Потом Боня настойчиво потчевал мальчика попеременно то отваром багульника, то чаем с малиновым вареньем.
Распаренный, как после бани, Тим лежал в постели и с сожалением разглядывал под одеялом собственную грудь, сплошь покрытую большими иссиня-черными пятнами.
— Ну будто осьминог меня присосками зацеловал, — пожаловался Тимыч Шуту, который сидел у изголовья его кровати с кружкой чая наготове, — живого места не осталось. Пятнистый, как ягуар! Вот как я теперь дальше жить буду?
— Главное, что будешь. Жить будешь. — Хозяйственный сосредоточенно гремел в тазике лечебными банками, отмывая их от нездорового пота. — Простуда, брат, болячка вредная. Ежели ее вовремя медициной не задавить, может хуже самого лютого скакула с тобой обойтись. А сейчас мы ей хвост прищемили. Денька два отлежишься, и можно дальше ехать.
— Ехать, — вздохнул Шут, — прямиком к волку в пасть. Я вот полностью согласен с Нигой. Ничего хорошего не получится. Я Торсуна знаю. Непорядочный он, нечестный. И как человек, и как король.
— Хватит! — взорвался Хозяйственный. — Второй день одно и то же! Я вам уже пять раз объяснял, что я дал слово. Пусть негодяю, но дал. Я обязан вернуться, понимаете? А там посмотрим. Может, все и обойдется как-нибудь. — Боня взял тазик и, раздраженно хлопнув дверью, вышел из комнаты: по ступенькам гулко забухали сапоги. Чуток выждав, Шут вынул из походного мешка волшебную книгу, для верности замотанную в полотенце.
— Слышала? — тихо спросил резиновый человечек у свертка. — Уперся наш Боня, хоть тресни. Честность его заела! Видите ли, слово он дал... — Шут вынул книгу из полотенца. Нига пошелестела чем-то внутри себя, потом звонко откашлялась.
— Ты чего? — Тим с интересом прислушался к необычным звукам. — Тоже простыла?
— Да нет, — Нига продолжала шелестеть, — сама себя листаю. Может, во мне какой совет найдется к такому случаю. Почерк у Олафа... как курица лапой... так-так... — Книга замолкла.
— Нашла? — обрадовался Шут. — Давай заклинание. Мы сейчас Боню ка-ак колданем, он сразу перестанет честностью маяться. Вот тогда заживем! Ульи построим, медком торговать станем. — Шут довольно зажмурился, ласково погладил Нигу по корешку. — Ну, давай, рассказывай!
— Чего рассказывать? — рассеянно спросила Нига.
— Заклинание. От честности, — подсказал Шут, — будем Хозяйственного перевоспитывать.
— Иди ты со своими заклинаниями знаешь куда? В библиотеку, например, — сердито посоветовала Нига. — Тоже мне, воспитатель нашелся! Между прочим, я прекрасно понимаю Боню. Характер у него такой, пообещал — значит, исполнит. Другое дело, что из него это обещание силком вытянули. Не мог же он королю перечить!
— Как же тогда быть? — Тим сел в кровати, закутался одеялом до подбородка. — Тут одно из двух: или отдавать тебя Торсуну, или не отдавать. Как можно еще?
— Думаю, можно. — Нига снова зашелестела своими страницами, что-то бубня вполголоса.
— Жаль, — разочарованно протянул Шут, — а я колдовать настроился. Очень мне интересно колдовство всякое. Чуфы! Чуфы! — Он замахал руками и уронил с коленей книгу. Та ойкнула, упав на пол.
— Размахался! Колдун надувной, с ветром в голове! — зазвенела обиженная Нига. — Немедленно подними меня, слышишь? С должным уважением подними, а то в крысу сейчас превращу. Резиновую, — пригрозила Нига. Все-таки у нее был вздорный характер, порой просто невыносимый. Шут, кряхтя, поднял Нигу и торжественно спрятал ее в сумку, от греха подальше. Из сумки донеслось приглушенное полотенцем завывание — когда у Ниги портилось настроение, она начинала петь странные заунывные песни на незнакомом языке. На колдовском, наверное. К сожалению, музыкального слуха у Ниги не было вовсе, а вот голос был. Громкий и пронзительный.
— Видать, колдует, — с завистью прошептал Шут, — ух как старается! Меня аж мороз по шкуре продирает.
— Скажешь еще, — усмехнулся Тим. — Это она на тебя злится. За то, что ты ее без всякого почтения уронил.
— А как ронять с почтением? — удивился Шут.
— Ну тебя, — Тим упал на подушку, закрыл глаза, — все, я болею. Не кантовать, — и демонстративно захрапел. А потом и правда уснул.
Утреннее солнце разбудило Тима. Он выскочил из кровати, пару раз подпрыгнул на месте и, подбежав к окну, распахнул его: свежий воздух пах росой и цветами. Тимыч засмеялся и вдруг понял, что здоров. Совсем-совсем! Как будто и не болел вчера. Только нестерпимо чесались синяки на груди и спине. Особенно на спине. Тим яростно принялся чесать спину о подоконник, покряхтывая от удовольствия.
— Что за шум? — сонно поинтересовался Хозяйственный, приподнимаясь со своей кровати. — Завтрак принесли? Э-э, Тим! Ты что, обалдел? Брысь в кровать немедленно!
— Боник, да здоров я, здоров. Можно ехать. — Тим от восторга застучал себя в грудь кулаками.
— А где наш бравый Шут? Случаем, его сквозняком в окно не унесло? — Хозяйственный вылез из кровати, зевнул. Тим пожал плечами, надел рубашку, штаны. — Найдется. Может, погулять пошел.
— Ну-ка! — Боня подбежал к мешку, заглянул в него. — Украли! Нигу украли! В погоню, скорей.
Дверь тихонько отворилась. На пороге стоял сияющий Шутик с полным подносом в руках и волшебной книгой под мышкой.
— Вот вам завтрак. Однако наш хозяин расщедрился!
Боня резко подошел к Шуту, смерил его взглядом:
— Ты где был?
Шут молча поставил поднос на стол, торжественно подал Нигу Хозяйственному.
— Мы рассвет встречали, — мечтательно проговорила Нига, — цветами любовались. Ах, как давно я такой красоты не видела! Прелесть, честное слово.
Боня постоял, озадаченно переваривая услышанное, потом улыбнулся и хмыкнул:
— Р-романтики! Вы поосторожней, знаете ли. Охотников до книги Олафа хватает, — и пошел умываться.
Ближе к обеду друзья выехали со двора. Хозяин почтительно проводил отряд до самой дороги, помахал на прощание своим гербовым передником: Боня щедро расплатился с толстым трактирщиком, и они расстались весьма довольные друг другом. Единственно, что после долго беспокоило хозяина постоялого двора — откуда ему так знаком пестро одетый, жизнерадостный спутник рыцаря с мальчиком-оруженосцем? Но так и не вспомнил.
Дорога тянулась бесконечной утоптанной лентой, ныряя в тенистые рощицы, прорезая поросшие густой травой поляны. Солнце нестерпимо пекло макушки, стрекотали кузнечики, в небе, под редкими облаками, кувыркались лесные голуби. Тим сидел в повозке и потихоньку снимал с себя теплые одежки так, чтобы этого не видел Хозяйственный. Заботливый Бонифаций явно перестарался, спасая Тимыча от свежего воздуха, — шарф и шерстяной свитер по такой жаре были явно ни к чему.
Хозяйственный шел впереди, невзирая на жару, в полной кожаной экипировке, с мечом на поясе, но без привычных лат. Латы, увы, сгорели. Боня беспечно посвистывал и не в такт сам себе дирижировал прутиком. Шут, прижав Нигу к груди, плелся позади всех, о чем-то тихо разговаривая с книгой. Что-то у них утром явно случилось, что-то такое, после чего они сразу сдружились. Поглядеть на них, так просто друзья — не разлей вода!
Тим спрыгнул с повозки, подождал Шута, зашагал с ним рядом.
— Шутик, признавайся, — Тимыч игриво ткнул пальцем Шута в бок, — с чего это вы так сдружились, а? То рычали друг на друга как тигры, а сейчас чуть ли не целуетесь.
Шут смущенно потупился, украдкой погладил Нигу. Потом неуверенно спросил:
— Ты смеяться не будешь?
Тим приложил руку к сердцу, серьезно сказал:
— Не волнуйся, не буду. Давай, не томи.
Шут робко взглянул на мальчика.
— Мы с Нигой родственники. Ближайшие. Она — моя мама. Вот так.
Тим от неожиданности запнулся ногой об ногу и упал. Уже лежа, он зашелся хохотом, кашляя от едкой дорожной пыли.
— Эй, вы чего отстали? — издалека крикнул Бонифаций, остановил Люпу и, не торопясь, подошел к Тиму. Шут печально поглядел на Хозяйственного, попятился и спрятал Нигу за спиной.
— Пылевые ванны от блох принимаем? — сочувственно поинтересовался Боня. — Ну и как, помогает?
Тим фыркнул напоследок, встал и старательно отряхнулся, все еще истерично всхлипывая и поскуливая.
— Что у нас тут смешного случилось? — Боня похлопал Тима прутиком по спине, словно выбивая половичок. — Я тоже хочу посмеяться.
— Сейчас посмеешься. — Тим поперхнулся, сплюнул грязью. — Нига — мама Шута. Честное слово! Он мне сам только что сказал.
Прутик хрустнул в руках Хозяйственного, лицо рыцаря задергалось. Еле переборов смех, Боня сдавленным голосом спросил Шута:
— И как же это мама... тебя родила? Из резиновых страничек склеила?
Шут втянул голову в плечи:
— Вот так всегда. Не выслушают до конца и хохочут. А чего хохотать, если правду сказал? Вовсе она меня ни из чего не склеивала. Просто именно Нига надоумила Олафа сделать резиновую пену для долговечных мыльных пузырей. И она же предложила выдуть для пробы из этой пены человечка. То есть меня. Так что Олаф папа, а Нига, стало быть, мама. Мамуля! — Шут прижал книгу к груди.
— Очень трогательно, — согласился Боня, — просто всекоролевский праздник какой-то. По этому поводу Торсун обязательно устроит фейерверк и очередной турнир. Он такой чувствительный!
— Кхм, — деликатно кашлянула Нига, — вы Шута сильно не допекайте, пожалуйста. Все же он очень одинокое существо. Пятьсот лет без родственников и друзей... Так что я не против. Пусть я буду его мамой. Нареченной мамой. Мне даже приятно. Эй, сынок, не жми меня так сильно! Обложку помнешь.
Боня уставился на Шута, нервно закрутил на пальце рыжий ус.

Предыдущая страница 10 Следующая страница


11 Михаил Бабкин

— Стоп, погодите. Так тебе и впрямь полтыщи лет?
Резиновый человечек молча кивнул.
— Та-ак, — выдохнул Хозяйственный, — неувязочка выходит. Где же ты болтался все эти годы, пока к Торсуну не пристал? В облаках витал, по лесу шмыгал? И ни разу не сдувался? Насос-то мы тебе недавно подарили и ниппель вклеили тогда же. Ой, не нравится мне все это. Чего-то ты недоговариваешь.
Шут потупился, потом смело посмотрел Боне в глаза:
— Ладно. Все-таки мы друзья и, надеюсь, вы меня поймете. А если не поймете, то я просто уйду. Насовсем.
— Серьезное начало, — одобрил Тим, — Боня, готовься. Сейчас мы узнаем главную тайну резинового народца.
— Тс-с, — предостерегающе зашипел Хозяйственный, — разговор серьезный. — Он повернулся к Шуту, нахмурился. — Продолжай.
— Значит, так, — резиновый человечек поежился, — почти год после своего рождения я жил у Олафа, помогал ему по хозяйству. Когда власть захватила Лурда, служил ей, тоже по хозяйству. Вроде домоправителя: пыль в парадных залах вытирал, полы мыл, камин чистил, приглядывал за кладовой. В общем, был на подхвате.
— Ты служил Лурде? — ошеломленно спросил Боня. — Вот так новость! Кого мы на груди пригрели, Тим? Колдуньиного шпиона! — Хозяйственный горестно понурился. — Надо же, кто бы мог подумать!
Шут отрицательно замотал головой:
— Нет-нет! Я не шпион. Точнее, шпион, но не тот шпион, который за вами шпионит, а который шпионит, но вовсе не за вами.
Тим мелко захихикал.
— Прямо шпионская скороговорка у тебя получилась: я шпион, да он шпион, все мы, брат, шпионы!
Боня сердито поглядел на Тимыча, сквозь зубы процедил Шутику:
— Продолжай, — и положил ладонь на рукоять меча. Шут нервно покосился на меч.
— После того, как Олаф выдул меня, он подарил мне воздушную таблетку. И строго-настрого велел беречь ее, потому что других таких у него больше не было. Эта таблетка внутри меня все время выпускала из себя воздух и держала мое тело надутым. Я не уменьшался, даже когда долго разговаривал. Воздушная таблетка была для меня... э-э... как для вас сердце. Я без нее жить не мог! Когда Лурда поселилась в замке, она оставила меня при себе то ли слугой, то ли рабом. Воздушную таблетку она у меня отобрала. Сказала: «Меньше болтать будешь». Изредка ведьма, конечно, давала мне попользоваться таблеткой — я ведь понемногу сдувался. А после опять забирала. — Шут замолчал, сосредоточенно подкачал себя насосом. Тим посмотрел на Бонифация. Тот ответил долгим взглядом и слегка подмигнул. У мальчика отлегло от сердца — Хозяйственный больше не сердился. Сейчас он просто слушал исповедь Шута.
— Последние сто лет я пролежал в кладовой. Если бы вы знали, как это скучно! Лурда между делом наколдовала себе новых помощников из своих старых перчаток — расторопных, злых и коварных, не чета мне. Но как-то настало и мое время... Лурда решила, что Торсун замышляет против нее какой-то заговор. Вроде тоже хочет стать магом и помериться с ней силами. Ведьма приказала мне следить за королем. Вот так я стал шпионом и придворным шутом. За эту работу Лурда пообещала вернуть мне воздушную таблетку. — Шут слабо улыбнулся.
— А как же ты без таблетки? Служил у Торсуна без таблетки как? — живо поинтересовался Тим.
— У меня насосик был, — охотно пояснил Шут, — вроде вашего. Только я себя через рот подкачивал. Крайне неприятно и некрасиво. Точно жирного червяка жуешь. Ну а что было потом, вы знаете: королевская охота, Чос, дырка в ноге... Одно хорошо, — Шут подмигнул Тиму, — Лурда, наверное, считает меня мертвым. И я теперь вовсе не обязан на нее работать. Что до таблетки, — Шутик махнул рукой, — проживу и без нее.
— Бедолага, — Боня слегка прослезился и потер грязным пальцем глаза, — эк тебя... Ладно, обвинение в шпионаже снимается. Извини меня за резкость, но сам пойми — ты и Лурда... Очень неожиданно.
— Так вы меня не гоните? — расцвел Шут.
— Вот еще! — Тим схватил человечка за руку, горячо потряс ее. — Ты наш друг. И все тут.
Неожиданно Нига под мышкой у Шута всхлипнула, а затем зарыдала в полный голос: по ее обложке покатились крупные водяные капли, сразу вымочив руку и бок Шута.
— Обожаю, — дрожащим насморочным голосом сказала Нига, — обожаю счастливые концы, — и зарыдала еще громче.
Въезд в Столицу на этот раз прошел тихо и незаметно, по-будничному. Стражники, потные и злые от жары, не удостоили отряд вниманием — они вовсю ругались между собой из-за карточного долга. Кто кому из них был должен, Тим не понял. Ясно было одно — назревала хорошая драка. Боня мельком глянул на стражников, отвернулся и прикрикнул на Люпу, чтобы шла скорей; Тимыч с сожалением проводил взглядом мутузивших друг друга стражей ворот.
— Мы сейчас куда? — деловито спросил Тим. — К Зелегному? Или прямиком к королю?
— Нет. — Хозяйственный ослабил вожжи. — Люпа, давай к Штоту. В библиотеку.
Лошадь кивнула, свернула в ближайший переулок и потрусила по извилистым узким улочкам: Люпа хорошо знала дорогу. Повозка остановилась возле знакомого Тиму высокого серого строения, у широких гранитных ступеней. Тимыч собрался выпрыгнуть из повозки, но Боня остановил его.
— Без тебя обойдусь. Я ненадолго. Только посоветуюсь со Штотом, Нигу ему представлю. А ты побудь здесь, сторожи возок. Кстати, дай-ка свою сумку, ту, где твой скакулий кинжал, зеркальце и драконий стаканчик. Давай-давай, ничего с ней не станется. И банку с Шутом в нее положи. — Хозяйственный повесил на плечо кожаный мешок с волшебной книгой, тимкину сумку и быстро зашагал по ступенькам к двери. Через несколько минут Боня обнялся со Штотом, и они вместе скрылись в библиотеке. Очень скоро, даже скорее, чем предполагал Тим, Хозяйственный вышел из здания и бегом спустился к повозке. Небрежно швырнув в нее мешок, Боня коротко приказал Люпе:
— К Зелегному.
Зелегном вышел поприветствовать дорогих, проверенных в бою постояльцев с неожиданно громадной папиросиной в зубах. Отгоняя от лица дым, он хотел что-то сказать, но вместо этого натужно закашлялся.
— Как не совестно, — укоризненно попенял ему Боня, — на старости лет — и вдруг закурил. Стыдно!
— Да нет, — прокашлял Зелегном, с отвращением затаптывая папиросу, — это не табак. Простыл я вчера ненароком. Вот и лечусь. Специальная цветочная смесь. Лечебная. Но все одно гадость.
— Тогда другое дело, — одобрил Хозяйственный, — тогда дыми всласть, сколько хочешь.
— Ну спасибочки, что разрешил, — хмыкнул Зелегном и повел Люпу на задний двор, распрягать.
— Вот теперь, — Боня положил на плечо Тимычу руку, — перекусим как следует и пойдем во дворец. Держись там скромно, ничему не удивляйся.
— А чему удивляться-то, — пожал плечами Тим, — что я, дворцов не видел? Подумаешь.
— Вот и хорошо, — Хозяйственный поправил кожаный мешок на плече и зашагал по ступенькам, — пошли. Кажется, сегодня на обед у Зелегнома фирменный шашлык. С крапивной приправой. Пальчики оближешь!
...Когда Тим и Боня вошли в тронный зал, Торсун нервно мерил шагами расстояние от трона до ближайшего оконного витража. Не успел Бонифаций и рта раскрыть, как Торсун поспешно кинулся к ним.
— Где? Где она? — закричал он, протягивая навстречу руки. Разлохмаченная королевская борода мочалкой била его по коленям, корона съехала набок по мокрой лысине. Налитые кровью глаза Торсуна уперлись в Боню.
— Я уже два часа вас жду. Мне сообщили, что вы в городе. Шляетесь неизвестно где! Давай сюда волшебную книгу!
Хозяйственный молча протянул королю кожаный мешок. Дрожащими руками Торсун развязал шнурок и вытащил из мешка увесистый том. Тим остолбенел. Это была НЕ ТА КНИГА. То есть не Нига. Грязный фолиант, крест-накрест жестко перемотанный крепкой цепью, наглухо склепанной сбоку, звено в звено.
— А... э-э... — замычал в растерянности Тим. Боня быстро наступил мальчику каблуком на ногу, не больно, но ощутимо. Тимыч захлопнул рот; Хозяйственный внимательно следил за Торсуном.
— Наконец, — прокаркал король, прижимая том к груди и бороде, — наконец! Хор-рошо, от-тлично! Теперь мы... Теперь я!.. Ох, она у меня попляшет! Теперь разберемся, кто правит Королевством! — Торсун повернулся спиной к друзьям, вразвалку поспешил к трону.
— Ваше величество, — негромко подал голос Хозяйственный, — не забудьте о мальчике. Ему домой надо. Когда волшебная книга вам подчинится, то...
— Что? — взревел Торсун, резко поворачиваясь к ним. — Ты еще здесь? Пшел вон, мер-рзавец! Стража!
Два дюжих стражника мгновенно возникли за спинами друзей.
— В шею их, да не жалеть! Вон! Хотя... — Торсун задумался, барабаня пальцами по окованной цепью книге, — хотя... У нас в подвале есть камера получше? Сухая и без крыс?
Стражники молча кивнули.
— Туда их, голубчиков. На всякий случай. Чтобы не болтали.
Тим и Боня, понурясь, направились к выходу.
— Смотрите мне там! Самую лучшую камеру, — напомнил король страже. — Не зверь же я, в самом деле, — и загоготал.

Глава 19
И снова в путь

Камера оказалась действительно сухой, но маленькой, с двумя стругаными нарами и тонкими матрасиками на них. Даже низенький столик был. Один из стражников поставил на него кувшин с водой и зажженный масляный светильник — для подземной темницы это была роскошь! Боня немедленно развалился на матрасе и начальственным голосом скомандовал в спину уходящему охраннику:
— Милейший, не забудьте хлебца к ужину. Две корочки, и потолще. Можно с маслом.
Стражник показал за спиной кукиш, захлопнул дверь. Глухо стукнул засов.
— Хлебушка им, — издалека хохотнул стражник и, лязгая мечом в ножных для развлечения, ушел.
— Чего это он такой злой? — недоуменно спросил Тим. — Мы ведь ничего плохого ему не сделали.
— Это Флиот, — нехотя пояснил Бонифаций, — из личной охраны Торсуна. Проверяет королевскую еду на предмет отравы. Пробует ее, значит. Он меня однажды в отравители записал — мол, недоброкачественную свинину королю поставляю. Живот у Флиота от пробы заболел! Сожрал пять банок свиной тушенки зараз, а я виноват оказался, что ему заплохело. Вот с тех пор мы, гм, немножко в плохих отношениях. Так что пей, Тим, водичку да вспоминай шашлычки с крапивной подливой.
Тимыч со вздохом улегся лицом вверх на свои нары, сложил руки под головой.
— Боня, — чуть погодя спросил он, — нас никто не подслушивает? Хочу кое о чем тебя спросить.
— Брось, кто тут может нас услышать, — пробормотал Бонифаций, — видишь, как расстарались. Даже крыс нет. Так что мы с тобой одни. Как в братской могиле. А вопрос твой для меня и так понятен. — Хозяйственный скрипнул зубами. — Обманул нас Торсун. Как Нига и предупреждала. Но я на всякий случай подстраховался, прежде чем идти к королю, — подменил Нигу ерундовым сборником каких-то древних алхимических рецептов. Нигу я Штоту на сохранение оставил, там она целее будет. Кстати, она меня и надоумила на эту хитрость. Если бы Торсун повел себя по-человечески, честно, я бы просто извинился перед ним — так и так, в спешке перепутал, сейчас доставлю настоящую, простите, больше не буду и тому подобное. А теперь... Теперь сложнее будет.
— Ясное дело, — поддакнул Тим, — подкоп рыть придется, ложками. Лет за десять управимся. Или охранника столом оглоушим и сбежим. Вот я помню, в одном фильме...
— Цыц! — прорычал Бонифаций. — Заглохни лучше. Я и так раздраженный. Сейчас как сделаю больно!
— Понял, — пискнул Тим и заглох. Боня попыхтел, остывая, похлопал ладонями себя по животу.
— Что-то и впрямь есть захотелось, — мимоходом сообщил он. — Да, о чем это я? Значит, теперь возможны следующие варианты. Или мы стоим на том, что эта книга, которую мы привезли королю, — единственная, других у призраков не было. И тогда король нас со злости наказывает. Или мы говорим, что настоящая книга у нас имеется, но надежно спрятана. Тогда Торсун подвергает тебя и меня разным интересным пыткам, забирает в конце концов Нигу, а после все равно нас наказывает. Или же король поверит, что привезенная нами книга настоящая. Тогда всю свою оставшуюся жизнь он будет пытаться разговорить ее, ха! А мы все эти годы просидим здесь. Однако!
Тим судорожно сглотнул.
— Наказывать... Это как?
— У нас одно наказание, — равнодушно ответил Боня, — плаха с топором. Чик — и все.
Тим соскочил с лежанки, нервно забегал по темнице.
— Да меня ремнем никто в жизни не наказывал. А тут с ходу топор! Ну Торсун, ну негодяй. Эх, был бы у меня с собой драконий стаканчик...
— Его бы у тебя отобрали, — зевнул Боня, — забыл, что ли, как нас обыскивали? Не зря я все наши ценности у Штота оставил. Ладно, не суетись. Приляг, успокойся. Может, выкрутимся как-нибудь. Штот на свободе, не забывай. Я его на этот случай проинструктировал, — Бонифаций снова сладко зевнул, — посплю я. День тяжелый был, — и затих. Тимыч взял светильник, тщательно обследовал каменные стены и пол, дубовую дверь. Если их и можно было взломать, то только бульдозером. Бульдозера поблизости не было, поэтому Тим, не долго думая, тоже лег спать.
Разбудил их стук отпираемой двери. Зычный голос за ней громко отдал команду:
— Конвой! Ждать меня и преступников за углом коридора. Секретный допрос!
В камеру, низко наклонив голову, чтобы не стукнуться о дверной косяк, вошел громадный рыцарь в доспехах. Он молча оглядел узников, неторопливо снял шлем.
— Бронс! — вполголоса хором воскликнули Тим и Боня, соскакивая с нар. Бронс прижал палец к губам, кивнул на дверь.
— Значит, так, — рыцарь поманил друзей к себе, — я нынче здесь начальник гарнизонной стражи. Большой, между прочим, чин! Случайно прослышал я о вашей беде. Великой беде! Потому что сегодня вечером Торсун стал читать вашу книгу. Король был в ярости, он разобрался, какую ерунду вы ему подсунули. Поверьте, он приложит все силы, чтобы выбить из вас настоящую, волшебную книгу. С утра вас будут пытать. После... После сами знаете. — Бронс рубанул себя по шее ладонью.
— Вариант номер два, — кивнул Боня, — я так и думал.
Тим громко икнул. Рыцарь мельком взглянул на него.
— Не бойся. Теперь все будет иначе, — он осторожно выглянул за дверь, вернулся в камеру. — Ждут, дисциплинированные... Короче, я пришел вас спасти. Увы, мне теперь тоже придется пуститься в бега. Но долг рыцаря, мой долг перед вами, — превыше воинского долга. Вот такая история... — Бронс огорченно нахмурился. Потом тихо приказал:
— Встаньте сюда, за дверь, и молчите. Готовы? Эй, стража, сюда! — оглушительно заревел он. — Побег!
Бряцая оружием, в камеру влетели два стражника, распаленные, с мечами наголо. Бронс мигом ухватил их за головы и стукнул лбами друг об дружку. Со стоном стражники осели на пол.
— Быстро! — Бронс выскочил в коридор, Боня и Тим, не мешкая, последовали за ним. Бронс захлопнул дверь, заложил засов в петли.
— До утра их никто не обнаружит. Вперед! — выхватив факел из настенного кольца, гигант скорым шагом повел бывших узников по коридору к лестнице.
— Надеюсь, мы никого по пути не встретим, — Бронс на ходу постукивал бронированным кулачищем по стене коридора, — но если что — держитесь в сторонке. Я сам несогласных уговаривать буду.
Тим восхищенно закивал головой. Он любил глазеть на такие «уговоры». Особенно в кино. К счастью, во дворце им никто не повстречался — была глубокая ночь, все спали. Стражники на выходе из замка даже не пикнули, увидев процессию, только вытянулись во фрунт и отдали честь: сам начальник гарнизонной стражи с обходом! Боню и Тима они совершенно не заметили, завороженные высоким чином ночного проверяющего.
Дворцовые ворота с грохотом закрылись за беглецами. Тимка поежился от предутренней сырости; по краю неба алела пером жар-птицы заря.
— Дорогой Бронс, — Боня крепко пожал спасителю железную руку, — сейчас не время благодарить вас. Скажу одно: идите немедля в королевский архив. Им заведует мой друг, Штот, он вас там и спрячет. Лучшего места вы не найдете, поверьте! Переждете некоторое время, пока все не успокоится.
Рыцарь прижал руку к груди, коротко поклонился и широким шагом направился в сторону далекой глыбы книгохранилища. Боня схватил Тима за руку, и они бегом припустили к постоялому двору. Темные улицы сменялись переулками, над головой вспышками проносились тусклые голубые фонари. В проходных дворах топот ног отдавался гулким эхом; кошки с фосфорными глазами разбегались с их пути загодя и провожали людей злым шипением. Где-то захлопали окна: близилось утро.
Наконец беглецы оказались возле гостиницы. Ворота оказались заперты: недолго думая, Хозяйственный подсадил Тима на невысокий кирпичный забор, следом перепрыгнул сам. Люпа в конюшне встретила их радостным ржанием, застучала копытом по полу.
— Тихо, милая! — Боня ласково сжал ей морду. Лошадь понятливо моргнула. Хозяйственный вывел ее из стойла и направился к воротам конюшни, где их ждал Тим. Неожиданно одна из створок резко открылась — в проеме, с фонарем в одной руке и увесистой дубиной в другой, в зеленом ночном халате стоял очень злой и очень страшный Зелегном.
— Коня уводите?! — внезапным басом закричал он. — Зашибу!
И ловко принялся размахивать дубиной над головой — что-что, а обращаться с ней он явно умел. Видно, не одну только цветочную магию изучал.
— Чего ты орешь, как жареный скакул, — возмутился Бонифаций в полный голос, — свои! За Люпой я пришел, тебя будить не хотел.
— Бонифаций? — неуверенно спросил Зелегном, поднимая выше фонарь. — Ты, что ли?
— А то кто же, — Хозяйственный подвел Люпу к выходу, — вот, опять по службе в дорогу снарядили. Внезапно.
— Н-да, — протянул Зелегном, смущенно пытаясь спрятать дубину за спиной, — служба, оно, конечно... Надо было все равно меня разбудить, а то тайно... Мог бы и убить сгоряча. Сегодня ночью тут уже шарил один. Я его так огрел, что он света белого невзвидел, невзирая на темноту.
— Молодец, — рассеянно похвалил гнома Бонифаций, — извини, в следующий раз доскажешь. Очень мы торопимся. Королевская надобность! Срочный заказ. То есть приказ. Тим, помоги запрячь Люпу...
Через пять минут повозка выехала со двора. Знакомым путем Люпа скоро привезла друзей ко входу в королевский архив. На ступеньках маялся Штот, почти невидимый в предрассветном сумраке в своем фиолетового балахоне. На плече архивариус держал внушительных размеров мешок — выглядел он словно ночной вор с богатой добычей.
— Слаба богу, — облегченно вздохнул Штот, как только Люпа остановилась возле него, — всей душой за вас изболелся, — и положил мешок в повозку.
— Что там? — Боня кивнул на мешок.
— Ваши вещи, мои гостинцы, — пояснил Штот, — еда.
— Как там Бронс? — Хозяйственный тряхнул вожжи, лошадь тронулась с места. — Устроил его?
— Не волнуйся, — Штот помахал рукой им вослед, — все нормально. Счастливого пути! Езжай, куда мы с тобой решили, не передумай!
Тим помахал Штоту:
— И вам всего хорошего! Бросайте курить, это вредно!
— Мальчишка, — крякнул Штот, — мальчишка...
Когда Люпа повернула за угол, издалека, размытый эхом, донесся напутственный крик архивариуса:
— А вино я тебе прощаю, все семь бутылок! Главное, сам не пропади! Береги мальчишку!
— Хороший человек, — уважительно сказал Тимыч. — Ты знаешь, Боня, а Штот мне очень понравился. Хотя он и толстый.
Хозяйственный ничего не ответил.
Дома попадались все реже. Исчезли фонари и кошки, колеса больше не стучали по каменной мостовой, а беззвучно ехали по накатанной глинистой колее. Сбоку вздымалась городская стена с редкими, наполовину разваленными сторожевыми башенками. Началась глухая окраина.
— Боня, — Тим озирался по сторонам, — а где ворота? Как же мы из Столицы выберемся?
Хозяйственный обернулся к нему, хитро подмигнул.
— Неужели ты думаешь, что в таком великом городе есть только один вход и один выход? Нам сейчас соваться к главным воротам резона нет. Выберемся обходным путем. Через свалку.
Когда отряд перевалил рассыпчатые мусорные горы и выехал к реке, наступило яркое, солнечное утро. Тим с наслаждением вдыхал речной сырой запах, особенно вкусный после густой стоялой вони городской помойки. Боня прикрикнул на Люпу, и та наддала ходу: Тимыча подбрасывало на вещах, будто он сидел на включенной стиральной машине, старой, поломанной.
— Бо-бо-ня, ку-куда мы е-едем? — крикнул Тим, хватаясь за боковины возка.
— К Лу-лу...
— Ти-тише, — взмолился Тимыч, — я вы-вывали-ва-ваюсь.
Лошадь перешла на шаг. Тим соскочил на землю и трусцой побежал рядом.
— Так куда?
— К Лурде, — спокойно ответил Хозяйственный, — а куда же еще? Конечно, не к ней в замок. Где-нибудь рядом спрячемся, пока все не утихнет. Мы со Штотом продумывали этот вопрос и решили — где-где, а там нас искать никто не станет. Лурду, брат, боятся все. Даже если Торсун туда целый отряд солдат снарядит, они все одно с полдороги вернутся. Хотя и доложат, что все осмотрели. В общем, к колдунье под крылышко. Пусть хоть раз доброе дело сделает.
Тим задумался, крепко потер лоб.
— Ох вы и хитрецы! Надо же такое придумать... Лурда нас ищет, Торсун ищет, а мы у колдуньи под носом сидим. Здорово!
— А как же, — самодовольно согласился Боня, — Штот стратег еще тот! Много военных книжек в свое время читал. Хотел в королевскую армию на службу пойти, да не взяли его.
— Такого умного — и не взяли? — поразился Тим.
— Да. Именно потому, что умный. Там, Тимыч, приказы выполнять надо, а не раздумывать, правильные они или нет. Мешают мозги на военной службе, усек?
— Ага. — Тим минутку подумал. — Во, вспомнил! Хотел тебя спросить, что там Штот собирался сделать, если бы нас не спас Бронс? С пулеметом на дворец пошел бы? Или народное восстание поднял? Представляешь, грозная конница мчится по улице, а впереди, на горячем скакуне, Штот, в бурке, папахе, с шашкой в руке! Кони ржут, народ ликует и восстает, восстает! Р-р-революция! Бей белых! Дворцы богатым, хижины бедным! Или наоборот? Не помню.
Бонифаций хохотнул.
— Богатая у тебя фантазия! Вырастешь, книжки писать будешь. Про р-р-революции, — Хозяйственный слез с повозки, пошел впереди. — Нет, конечно. Если бы я не пришел к Штоту утром за нашими вещами, он должен был забаррикадироваться в библиотеке и пригрозить королю сжечь ее. Вместе с собой. — Боня повернулся к Тиму. — Это не я придумал. Это Штот сам решил. Конечно, Торсуну наплевать на какого-то там архивариуса. Но библиотека! Но книга Олафа! В любом случае шуму случилось бы много, и Торсун не посмел бы наказать нас тайно.
— Освободил бы, да? — ехидно спросил Тимыч. — Вот так взял бы и отпустил?
— Не думаю, — чуть погодя, ответил Боня. — Все равно наказал бы. Но официально. Под бой барабанов и развернутые знамена.
— За что?
— Придумал бы, за что. Предположим, за измену. — Хозяйственный остановил Люпу. Тим мигом залез на повозку и огляделся.
Столица осталась далеко позади. Деревья закрывали смрадную городскую свалку, над их верхушками виднелся краешек высотной библиотеки, ее крыша. Справа тихо плескала мелким волнами в глинистый бережок широкая река, слева густел лес. Тим поглядел сверху на Боню.
— Неужели Штот смог бы поджечь библиотеку? Ведь книги для него — это... это... — Тимыч не сразу смог придумать подходящее сравнение, — это как мама и папа для меня. Родные!
Хозяйственный подхватил Тимку на руки, легко опустил его на землю.
— Все может быть, — Боня похлопал Люпу по крупу, — к счастью, нам не пришлось проверить. Люпа, пошли-пошли. Отдохнем после.
Отряд постепенно углубился в лес. Шли ходко и долго, без привалов. Перекусили на скорую руку, что архивариус послал. А послал он много чего, но все или в копченом, или в консервированном виде. Хорошо, буханку свежего хлеба догадался вложить в мешок. И где только он его взял среди ночи? После, напившись из реки, двинулись дальше.
Вечером сделали привал. Боня надул Шута, Тим достал из сумки Нигу и драконий стаканчик. Хозяйственный быстро ввел в курс дела друзей, хотя Тимыч то и дело перебивал его, лез с ненужными подробностями.
Внимательно выслушав всю историю, Шут только и сказал:
— Я же предупреждал! Лучше бы ульи купили и на пасеке остались.
Нига зловеще пробормотала:
— Эта пакость ему зачтется. Я ее записала на своих полях кровавыми буквами! Олаф прочтет, не сомневайтесь.
— И накажет Торсуна. Посмертно, через тысячу лет. Когда сам освободится, — ввернул Шут.
Каник долго молчал, только тяжело дышал в стаканчик.
— Не знаю, как Олаф, — наконец молвил дракон, — но я сам займусь воспитанием короля. По-своему, по-драконьи. Позже. Если вы не сможете освободить Олафа или с вами что другое приключится по пути к захваченному замку на Сторожевой горе.
— В каком смысле «освободить Олафа»? — переспросил Тим. — Боня, мы разве идем освобождать волшебника? А чего же ты молчал?
Боня озадаченно поглядел на Тима. Такое предложение и для него явилось полной неожиданностью.

Предыдущая страница 11 Следующая страница


Проклятье старой ведьмы 12

— Конечно! — зазвенел голосок Ниги. — Как же иначе! Только освобождать, и никаких хухров-мухров! Это наше единственное спасение и решение проблемы. Иначе рано или поздно нас кто-нибудь да съест, не Лурда, так Торсун.
— Я — за, — веско сказал Шут. — Как бы там ни случилось, но уходить на дно нельзя. Надолго мы от них не спрячемся. Найдут! Нига права.
— Вот те раз! — Хозяйственный ошарашено оглядел друзей. — Тим, а ты? Ты как считаешь?
— Война! — сказал Тимыч, как отрезал. — До победного конца. Ура.
— Ой! — Боня схватился за голову и побрел дальше по дороге, не оглядываясь. Плечи у него поникли.
— Пошли, что ли, — Тим взял Люпу под уздцы и легонько потянул за собой. Отряд продолжил свой поход.
— Смелое, смелое решение! — громко восхищалась Нига, уютно покоясь в руках Шута. — Что главное в войне? Неожиданность. Разве может колдунья предположить, что мы, не волшебники... я про себя не говорю, я пока на замке... смелые не волшебники решили задать этой гнусной старухе перцу! Эх, — расстроилась Нига, — если бы меня можно было открыть! По написанным заклинаниям ворожить может даже и ребенок — Тим-Тимыч, например... Олафу стоит только прикоснуться пальцем к застежке и разрешить мне открыться! И все! Я свободна! Увы, — голос Ниги потускнел, — для такого надо хоть какое, хоть самое завалящее, хоть самое махонькое, но зеркало. Никогда! Никогда и никто меня не откроет. Бедная я, нечитанная!!! — слезы росой выступили на ее обложке, шариками покатились по пыли.
Тим рванул застежку сумки, нащупал в ней мамино зеркальце и зажал его в пальцах.
— Нига, — Тимыч подошел к Шуту, — хочешь, покажу тебе, какая ты мокрая, несчастная?
— Сама знаю, что мокрая. И что несчастная, тоже знаю. Отстань, опечатка! Жук-книгоед! — Нига горестно завыла, почему-то то и дело сбиваясь на странный, ритмичный вой. Что-то в нем было маршевое. Военное.
— Ишь, как убивается, — прошептал Шут, укоризненно глядя на Тима, — не дразни ты ее лучше. Не надо.
Тим сунул зеркальце к обложке Ниги.
— Ох, действительно, какая я мокрая, — грустно сказала Нига. — Нет, так нельзя. Обложка отсыреет, покоробится... Зеркало! — восторженно зазвенела Нига. — Это же зеркало! Откуда оно у тебя? Впрочем, не важно, не отвечай. Мы спасены!
Бонифаций, краем уха подслушав громкий разговор, тут же примчался назад к повозке. Куда подевалось его уныние!
— Балбес я! — орал он, потрясая руками над головой, — недоумок! Как я смог забыть про зеркало-то! Это же совсем другое дело. У нас теперь есть тайное оружие. А мы расквасились, переживаем. Грустим, понимаешь!
— Зеркало зеркалом, — рассудительно произнес Шут, — но надо еще добраться до замка... Магия колдовского зеркала действовала не очень далеко. А уж после заклятия тем более... Может, это стеклышко надо будет вплотную к проклятому зеркалу прикладывать, чтобы Олаф в него смог палец просунуть.
— И приложим! — отважно заявил Боня, — подумаешь, тяжелая работа.
— Да, но сначала в этот замок надо попасть! — заметила Нига.
— Эт-точно, — расстроенно сказал Хозяйственный и невольно почесал в затылке.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Ой мамочки, я влип!       (Страница 1)
    • Глава 2
      Самое рыцарское дело       (Страница 1)
    • Глава 3
      В гостях у дракона       (Страница 1)
    • Глава 4
      Битва с чудовищем       (Страница 2)
    • Глава 5
      Тринадцать призраков       (Страница 2)
    • Глава 6
      Вот это покупка!       (Страница 3)
    • Глава 7
      В Столице праздник       (Страница 3)
    • Глава 8
      Большая драка       (Страница 3)
    • Глава 9
      Королевская воля       (Страница 4)
    • Глава 10
      Снова черные призраки       (Страница 5)
    • Глава 11
      Загадочная рука       (Страница 5)
    • Глава 12
      Каник приходит на помощь       (Страница 6)
    • Глава 13
      За зеленой плитой       (Страница 7)
    • Глава 14
      Новая ловушка       (Страница 7)
    • Глава 15
      Лурдины заморочки       (Страница 8)
    • Глава 16
      В логове врага       (Страница 9)
    • Глава 17
      Чары развеялись       (Страница 9)
    • Глава 18
      По-королевски...       (Страница 10)
    • Глава 19
      И снова в путь       (Страница 11)


Михаил Бабкин

Проклятье старой ведьмы

Цикл: "Проклятье старой ведьмы" - 1

 Читать книгу

Аннотация

Ну и попал же Тимка в переплет! Шел себе, радуясь лету, солнцу, каникулам, случайно забрел в незнакомую часть парка и очутился... в Закрытом Королевстве! Как же из него выбраться? Говорят, об этом сказано в древней Волшебной книге, которой завладела злая ведьма Лурда. Остается только добыть эту книгу, и Тимка вместе со своим новым другом - рыцарем отправляется в путь. А в это время тринадцать черных призраков...

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.slimper.narod.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.

Сразу предупреждаю, что в Интернете довольно много пользователей с этим ником! Видимо, не мне одному пришла в голову такая «оригинальная» идея… Довольно забавно было, прошерстив Интернет через Яндекс или Рамблер, обнаружить множество своих сетевых близнецов, о которых и слыхом не слыхивал!

Происхождение ника достаточно простое и очевидное: вторая книга моей трилогии так и называется: «Слимпер».

Мои увлечения: читать хорошие книги, и не только фантастические; Интернет (как же без него!) и пиво под копченого леща, но в меру, без фанатизма.

У меня есть неофициальный сайт http://slimper.narod.ru, который я «слепил», как сумел, и где находится множество всякого, прежде разбросанного по Интернету там и сям; сразу предупреждаю: в гостевой я не отвечаю, но обязательно знакомлюсь со всем там написанным и, ежели что, отвечаю по e-mail (если он представлен) — лентяй я в гостевой ответы писать!

…Писательский труд для меня — основная работа: живу я на гонорары, и менять этот образ жизни пока не собираюсь… Но если вдруг уволят из писателей, то пойду работать инженером-электриком, по основной своей специальности.

Или дворником.

Если, конечно, возьмут.