Михаил Бабкин - Посох старой ведьмы

1 Михаил Бабкин

Глава 1
В огне

Спал Тимка в эту ночь плохо. Почти до самого утра его донимали странные и тревожные сны, какие-то бессмысленные кошмары. Может быть, именно из-за этих снов, а, возможно, оттого, что неподалеку громко и очень сердито храпел карлик Ворча, Тим под утро проснулся и долго лежал без сна. Вспоминались дом, друзья. Школа, елки-палки, совершенно не вовремя вспомнилась. И то, как он попал сюда, в этот странный мир, — тоже вспомнилось...
Через таинственную пещеру в заезжем луна-парке Тимка угодил в чудное Закрытое королевство. Здесь он познакомился с неугомонным Боней Хозяйственным, королевским завскладом. Так уж получилось, что им вдвоем пришлось освобождать незадачливого волшебника Олафа из зачарованного зеркала — в зеркало его упекла ведьма Лурда по вредности своего несносного характера. В общем, Тим с Боней справились с ведьмой и освободили волшебника. Но беглые ведьмины слуги — бывшие перчаточные пальцы, оживленные колдовством, — под шумок похитили волшебный посох колдуньи. Взломав волшебную дверь в тайном драконьем храме, «пальцы» удрали в другой, неизвестный мир. И все бы ничего, но, открыв эту дверь, они ненароком нарушили древнее заклятье — ведь в храме много веков спали два извечных врага, Великая Змея и Белый Дракон, — и теперь эти враги потихоньку просыпались... Надо было срочно вернуть посох и закрыть дверь, пока волшебные звери не проснулись окончательно! И Тимка с Боней отправились за «пальцами» в погоню.
Этот чужой мир оказался проклятым именно той самой Великой Змеей! Проклят основательно и серьезно, заколдован самым что ни на есть черным и сильным колдовством.
Тим и Боня познакомились здесь с очень самостоятельным карликом Ворчей, в принципе неплохим человечком, но страшным обжорой. Вот вместе с ним друзья и путешествовали нынче в поисках ведьминого посоха. А путешествие оказалось вовсе не простым!
В развалинах разрушенного города на отряд напали костоходы — чудом ожившие скелеты! Спасаясь вместе с друзьями от буйных костоходов в подземелье, Хозяйственный нашел там волшебный браслет и стал... оборотнем. Это оказалось вовсе не лишним — когда на друзей напали голодные крысы, Боня превратился в тигра и быстро разобрался с кусачими грызунами.
У Тимки тоже нежданно-негаданно нашлось оружие против всякой нежити. Этим оружием оказался... обычный пульт дистанционного управления от телевизора! Тим нечаянно захватил его из дома во время неудачной попытки вернуться назад, в свой мир.
Выбравшись из подземелья, отряд попал в древний храм. И здесь друзья познакомились с бабкой Эйей. Знакомство вышло веселым: Боня хотел угостить старуху чаем, а чай — здесь он назывался замасуром — оказался для старушки слишком большим искушением. От чая местные жители становились пьяными! Так что бабулька вдруг превратилась в жуткое чудовище и чуть не погубила своих гостей, но вовремя заметила колдовской браслет на руке Бони. На том драка и закончилась — ведь Хозяйственный оказался не кем иным, как ожившим Великим Магистром ордена Боевых Оборотней!
После примирительной чашки чая бабка Эйя рассказала, что интересующие Тимку и Боню «пальцы» были здесь, но их захватили в плен морские колдуны — жестокие и опасные существа, живущие где-то на берегу моря. Но посоха при «пальцах» не было... Тимка устал от этих ночных воспоминаний. Пару раз зевнув, он повернулся на другой бок и быстро уснул. И даже ворчин храп больше его не беспокоил — Тим крепко спал.

* * *

— Подъем! — зычно рявкнул Хозяйственный. — Труба зовет, кошка орет, жареный петух зернышки клюет и так далее! Сколько я могу вас будить? Имейте совесть, просыпайтесь.
Тимка открыл глаза, неохотно сел и сладко потянулся. Рядом с долгим прискуливанием зевнул Ворча, после фыркнул, как жеребенок.
— Чего мне снилось! — радостно сообщил карлик. — Такая штука приятственная, просто прелесть!
— Колбаса тебе снилась, — отмахнулся Тим, — или шашлык.
— Откуда ты знаешь? — удивился Ворча. — Подглядывал, да?
— Хватит чепуху молоть. — Боня разжег спиртовку. — Пора завтракать и в путь. Спасибо бабке Эйе, посторожила нас, пока спали. Ну-ка, — Хозяйственный приладил на огонь чайник, — сейчас кипяточку организую и похлебаем водички. По-походному, с галетами.
— Чаю хочу, — капризно сказал Тим, — почему пустой кипяток?
— Забыл вчерашнее? — Боня мельком взглянул на старуху-оборотня: Эйя неподалеку деловито махала по полу стертым веником, наводя мало-мальский порядок в своем убежище и вряд ли слышала его слова. — Зачем зря бабку запахами нервировать? А то станет опять крокозяброй, не поглядит, что я Магистр.
— Магистрище, — зевнул Ворча, — чародей с костяным браслетом. Простейших пирожков с повидлом наколдовать не может! С кем я связался?
Боня сделал вид, что туговат на ухо, и разлил кипяток по кружкам.
Выходили из храма осторожно, по очереди. Первой на всякий случай вышла Эйя. Убедившись, что вокруг все спокойно, она вполголоса подозвала к себе Хозяйственного и что-то долго шептала ему на ухо, тыча клюкой в сторону далекого дворца-многоэтажки с разбитыми зубчатыми башенками и сквозными дырами в капитальных стенах: над дворцом висел густой черный дым. Тим с дрожью в душе подумал, что в тех развалинах наверняка живут местные костоходы-индейцы, которые ждут не дождутся прихода живых гостей к себе на обед. О чем и сигналят клубами дыма всем своим знакомым.
— Наверное, рыбу коптят, — заключил Ворча, проследив за тимкиным взглядом. — Я нечаянно подслушал, что бабка Эйя нашему величеству нашептывала — где-то за дворцом море есть. Ясное дело, что где море, там и рыба. Так что в развалюхе точно коптильня работает, факт!
— Не-а, — Тим сокрушенно покачал головой, — бери, Ворча, круче. Там коптят свежепойманных карликов. Деликатесных, с бородой.
— Ты думаешь? — пробормотал Ворча и с испугом уставился на развалины. — Что-то мне туда не хочется, — пожаловался он Тимке, — что-то назад мне хочется, в садик с яблочками.
— А костоходы? А крысы? — Тим мило улыбнулся карлику. — Учти, они тоже бородатеньких любят.
Ворча сплюнул и ничего не ответил, только надвинул козырек кепки по самые глаза.
— Пошли. — Боня поправил на плечах отощавший рюкзак, пожал на прощанье бабульке Эйе руку и, держась подальше от стен разбитых домов, размеренным шагом направился к далеким дымным развалинам. Тим вприпрыжку последовал за ним, ухватив Ворчу за руку; карлик уныло волочил ноги, всем своим видом показывая, что он вовсе не горит желанием идти в ту сторону. Нагнав Хозяйственного, мальчик зашагал рядом.
— Куда мы идем? — Тим подергал Боню за карман куртки. — В дымовой дворец?
— Нет, — Хозяйственный настороженно поглядывал по сторонам, продолжая шагать посреди улицы, — мне его Эйя показала как ориентир. Чтобы направление держать. А заходить мы в него не будем, мимо пройдем... Как раз во дворец нам никак нельзя! Что там спрятано, никто не знает, но известно одно — кто бы туда ни заходил, назад никогда не возвращался.
— Даже костоходы? — Тим нахмурясь посмотрел на щербатые башенки.
— И они тоже, — кивнул Боня.
— Вот и славно, — облегченно сказал Ворча, вырвал свою руку из тимкиной и с независимым видом бодро зашагал впереди всех. Даже стал насвистывать что-то веселенькое.
Похоже, Эйя хорошо знала эти места и очень обстоятельно проинструктировала Хозяйственного — за все время, пока они пробирались через завалы, тайные проходные дворы и разбитые сквозные подъезды, им не встретился ни один костоход. Крысы шмыгали в развалинах там и тут, наглые и бесстрашные, но нежить отсутствовала напрочь. Видимо, костоходы и другие веселые живоглоты предпочитали более приличные места, не такие замусоренные.
— Значит, так, — на ходу объяснял Хозяйственный, — мы идем к морю. Там у морских колдунов есть береговая башня, где они останавливаются, прежде чем плыть на свой остров. Я надеюсь, что в башне обнаружатся хоть какие-то следы наших горе-похитителей... Надо же! — Бонифаций возмущенно махнул рукой. — Украсть ведьмин посох, взломать волшебную дверь, поставить за собой всякие гнусные преграды — и все для того, чтобы в конце концов оказаться в лапах каких-то кровожадных морских личностей! К тому же колдунов.
— Колдуны-пир-раты, — раскатисто прохрипел Тимка, талантливо подражая киношным океанским разбойникам. — Йо-хо-хо, якорь мне в глотку!
— У тебя что, ангина началась? — покосился на него Бонифаций. — Кончай сипеть.
Но Тим уже вошел в раж.
— Пятнадцать грызофей на сундук колдуна! — беспечно заорал он на всю улицу, — и бутыль кетчупа!
— С сосисками, — облизнулся Ворча.
— Молчать! — цыкнул на них Хозяйственный. — Сейчас от ваших воплей костоходы набегут! Тогда и посмотрим, кого на сундук колдуна. С кетчупом.
Тим умолк, пристроился за спину к Бонифацию и пошел дальше уже без выкрутасов. Ну, может, немножко и похулиганил напоследок — пару раз скорчил рожи Хозяйственному в спину. Но это не в счет.
Так они шли довольно долго — Боня, Тим и Ворча, гуськом, друг за дружкой, как опытные туристы по сложному труднопроходимому маршруту. Впрочем, путь и впрямь выдался сложный: дорога, указанная старухой-оборотнем, была хоть и безопасна, но зато сплошь усеяна битым кирпичом, обломками мебели и оконных рам, острыми осколками стекол. Тим поначалу во все глаза смотрел по сторонам, потому как все было необыкновенно интересно — казалось, таинственные развалины хранят в себе кучу замечательных кладов и секретов, которые твои, стоит только руку протянуть! Но вместо протягивания рук за тайнами Тим сам несколько раз растягивался поперек тропы, оступаясь на предательских кирпичах. После третьего раза он стал смотреть только себе под ноги, не обращая внимания на заманчивые красоты старинных зданий.
Ворча ступал осторожно и ни разу даже не споткнулся, хотя, похоже, все его мысли были отсюда очень далеко — он шел грустный и задумчивый. Видно, представлял себе будущую встречу с морскими колдунами...
Город закончился. Исчезли развалины и мусор под ногами, пропали разбитые стены, умолк заунывный посвист ветра в пустых оконных проемах. Впереди, совсем рядом, стоял лес. Само собой, мертвый — ни листика, ни травинки. Раскоряченные согнутые деревья, словно их долго и с наслаждением топтал кто-то очень большой и тяжелый, плотной неровной стеной преграждали путь.
— Не похоже, — громко сказал Ворча, становясь на цыпочки и по-гусиному вытягивая шею. — И так тоже... Нет, не похоже.
— На что? — Тим устало присел на корточки.
— На море, — деловито пояснил Ворча. — Ни капельки схожести! Море — оно мокрое. А где же тут вода? Там, внутри, поди и луж нету. Сплошной сухостой.
— Поразительная наблюдательность! — огрызнулся Хозяйственный. — А то мы не заметили. Нда-а, намудрила что-то бабулька. — Боня присел рядом с Тимкой. — Про лес она мне ничего не сказала. Забыла небось. Так или иначе, а идти нужно именно в этом направлении. — Хозяйственный мотнул головой в сторону леса.
— Раз надо, значит, пойдем. — Тимка прошелся пристальным взглядом по сплетению стволов и веток. — Боня, вон там. Видишь? — Мальчик протянул руку. — Там... Не туда смотришь, бери левее. — Он подцепил Хозяйственного пальцем за подбородок и повернул ему голову в нужную сторону. — Вроде бы проход, да? Пошли посмотрим.
— А как же насчет покушать? — заканючил Ворча, который уже настроился часок передохнуть и плотно пообедать. — Мыслимое ли дело, в леса не евши ходить! Эдак и оголодать можно до сваливания штанов. — Карлик насупился и нехотя поплелся за Тимом, со злости футболя ногой голые кустики.
В стене сухих стволов действительно обнаружилось отверстие. Именно отверстие — совершенно круглое, с обугленными краями. Точно сквозь сухой бурелом прокатился огненный шар и выжег в нем коридор, просторный, темный и пахнущий гарью. Хозяйственный недовольно повел носом:
— Оно, конечно, хорошо, что мы путь нашли. Но какой-то он весь подозрительный, неправильный. И паленым воняет.
— Давайте не пойдем, — унылым голосом предложил Ворча, — поищем другую дорожку. На худой конец обойдем лес кругом.
— Вот еще, — Тимка смело шагнул в коридор, — не будем мы бегать и обходные пути искать. Настоящие герои всегда идут прямо! Или криво. Но вперед и только вперед. За мной!
— Герой он, — негромко сказал Боня, проверяя, легко ли вынимается из ножен меч, — прямоходец. Ну-ну, — и зашагал вслед за мальчиком.
Ворча почесал в бороде, сник и обреченно последовал за ними.
Выжженный в буреломе ход шел неровно, петляя по своим, ведомым только ему направлениям. Тусклый солнечный свет слабо пробивался сквозь веточный потолок, тонул в горелой черноте стен и пола — впрочем, его вполне хватало, чтобы идти, не зажигая фонарик. Было тихо, только еле слышно шуршала под ногами зола.
Через час хождений по закопченным лабиринтам все так перемазались в копоти, что стали похожи на негров в черных траурных костюмах. Словом, прислони кого из них к обугленной стенке коридора и пройди мимо — нипочем не заметишь! Возможно, это и спасло им жизнь.
Первым ощутил опасность Ворча.
— Экое место противное, — прошептал он в затылок Тимке, — видимо, здесь так все горело, что до сих пор не угасло. Представляешь, мне спину печет. Посмотри, у меня штаны с кафтаном случаем не тлеют? — он остановился и повернулся к мальчику задом. Тимка взглянул на него, но тут и сам почувствовал, что и ему в лицо пышет жаром: далеко позади них ярко светилась огненная звездочка, быстро увеличиваясь в размерах и наливаясь желтым светом. Нечто пылающее догоняло отряд, неумолимо приближаясь к ним и плюя острыми язычками пламени во все стороны; еле слышное гудение донеслось до Тимки — вроде того, которое издает зажженная паяльная лампа.
— Боня, — Тимка шарахнулся к Хозяйственному, — солнце с неба свалилось, за нами гонится! Сейчас запеканку из нас сделает.
— Чего? — Боня резко повернулся. Мгновенно оценив ситуацию, он сорвал с себя и Тимки рюкзаки, глубоко засунул их в упругую стену.
— Куртки на голову! Лицом к стене и вдавитесь поглубже! Авось пронесет. — Хозяйственный убедился, что Тим и Ворча сделали все как надо, и сам уткнулся в деревья носом. Колючие ветки неприятно упирались Тимке в лицо, кололи живот, но выбирать не приходилось — шум горелки быстро приближался.
— Прощай, мой садик яблочный, — запричитал сбоку Ворча, — прощай, колбаска! И ты, Тимка, тоже прощай... — Тим нервно захихикал.
Яростное шипение ударило мальчика по ушам. По неприкрытой пояснице словно мазнули огненным горчичником; рядом коротко взвыл Ворча. Шипение стихло — пламенное нечто промчалось мимо, не заметив посторонних на своем пути.
— Отбой, — сказал Хозяйственный, выдергивая Тимку за шиворот из стены, — запеканка отменяется. О, да у тебя куртка дымится! И Ворча слегка поджарился. Сейчас я вас водичкой обработаю, — он достал флягу, набрал в рот воды и щедро обрызгал Тимку и карлика. Ворча с блаженным видом размазал грязь по лицу:
— Эх, хорошо! Теперь мне и дымовой замок с карличьей коптильней не страшен, я уже как есть копченый. В собственном соку!
— Что это было? — Тимка надел рюкзак. — Шаровая молния или бешеный огнемет?
— Кто его знает, — Хозяйственный прицепил флягу на пояс, — не сожгло нас, и ладно. Короче, надо поскорее отсюда убираться! Похоже, у шариковых огнеплюев наша дорога пользуется большой популярностью, вон какая обугленная... Протоптали, однако.
Они быстро пошли вперед. Горячая зола обжигала ноги сквозь подошвы. Ворча иногда, сердито ойкая, скакал то на одной, то на другой ноге, остужая башмаки. Своим топтанием он поднял белое облако пепла, внутри которого и прыгал, как лягушка в тумане; Тимка, вынужденно нанюхавшись горелой пыли, то и дело отчаянно чихал, сильно стукаясь лбом о бонин рюкзак.
Хозяйственный неожиданно остановился. Тимка, полуслепой от пепла и чиха, налетел на него; сзади в Тимку врезался карлик — тот вообще шел на ощупь.
— Ничего себе, — вполголоса сказал Боня, — дела...
— Что там? — засуетился Ворча, протискиваясь между Тимкой и стеной. — Чур, я первый! Только глаза прочищу и посмотрю.
— Тихо, — Хозяйственный прижал палец к губам, — глядеть можно, шуметь — нет.
Тимка протер глаза пальцем, проморгался. Боня посторонился, и Тим увидел: впереди, на большой поляне, пылал костер. Вернее, даже не костер, а столб огня высотой с трехэтажный дом: солнечно-яркое бездымное пламя било прямо из земли тугой струей, издавая монотонное гудение. А на другом конце поляны, за огнем, темнел лес. По сравнению с ослепительным факелом лес был темен и угрюм, почти не виден, но Тимка все же различил, что деревья там не спрессованы в буреломную стену, а стоят достаточно далеко друг от дружки. Пройти можно.
— По-моему, это газ горит. — Тимка прикрыл лицо ладонью и поглядел на огонь сквозь щелку между пальцами. — Я по телеку видел, как нефтяники землю бурят, нефть и газ ищут. Бывает, газ найдут и подожгут его нечаянно. Тогда точно такой же огневой фонтан из земли бить начинает.
— Не знаю, как там ваши бурильщики-мурильщики, — Бонифаций тоже прикрыл лицо рукой, — а здесь землю явно для поганых колдовских целей дырявили. Ну-ка, пошли потихоньку. Обойдем костер по-над деревьями и двинем дальше, к морю. Думаю, направление мы верное держим. — Хозяйственный хотел еще что-то сказать, но передумал, только прижал палец к губам, а после вышел на полянку. Тим посмотрел на Ворчу — тот все протирал глаза — и шепнул ему на ухо:
— Понял? Смотри, ни звука! Не то костряки из земли повылезают и гриль из нас сделают.
— Само собой! Разумеется! — пообещал карлик. — Буду нем как рыба. Я... — Тим зажал ему рот ладонью и легонько щелкнул в лоб, потом отпустил и пошел к Хозяйственному.
Очень осторожно, почти на цыпочках, они передвигались по сожженной поляне, старательно обходя столб пламени дальней стороной. Тимка ступал Боне след в след, представляя, что они группа ниндзей-диверсантов, выполняющих особое шпионское задание. Вокруг грохочут взрывы, шипят огнеметы, свистят над головой пули, а они должны во что бы то ни стало дойти до цели. Враги бегают вокруг туда-сюда, а они идут никем не замеченные... Но вот навстречу выскакивают из засады костоходы-каратисты. И Тим храбро направляет на них скорострельный гранатомет, нажимает спусковой крючок...
— Ба-бах! — победно заорал Тимка. — Всех убил! Ура!
Хозяйственный с испугу подпрыгнул на полметра, оступился и упал на четвереньки, больно стукнувшись коленом о камень. Ворча, повизгивая от страха, рысью кинулся мимо Тимки, налетел на Боню и тоже свалился, кувыркнувшись через рюкзак.
— Вы чего, — оторопел Тим, — я же просто так, понарошку.
Хозяйственный, красный от злости, вскочил на ноги, но опять свалился — Ворча застрял рукой в рюкзачной лямке и бился на весу о рюкзак, как пойманная щука о дно лодки.
— Ты с ума сошел! — зарычал Хозяйственный на мальчика, спешно выдирая карлика из-под лямки. — Офонарел, ей-ей!.. Да не дергайся ты так. — он перехватил Ворчу поудобнее, освободил ему руку и отпустил карлика на землю.
— Я нечаянно, — Тим потупил глаза, — замечтался я.
— Мечтать на привале будешь. — Хозяйственный зло дернул щекой. — Кстати, напомнишь мне тогда, что я тебе ремня должен. За понарошку. Если живы останемся. — Боня осекся, уставясь на что-то за тимкиной спиной. Тим повернул голову: огненный столб опал, сжался до голубого жаркого облачка, будто где-то под землей резко перекрыли газовый вентиль. Надсадное гудение пламени перешло в тихий шелест; стало заметно прохладней.
— Бежим! — Хозяйственный схватил Ворчу под мышку. — Тим, не отставай! Сейчас начнется... — и трусцой кинулся к далеким деревьям. Тимка резво припустил с места в карьер, сразу обогнав Бонифация — тому, помимо рюкзака, мешал Ворча. Карлик и так и сяк крутился у Хозяйственного под рукой, стараясь не упустить из виду красочное зрелище: полупогасшее пламя переливалось серебряными всполохами, стреляя по сторонам крупными бенгальскими искрами.
— Лезет! — вдруг придушенно крикнул Ворча, на миг замерев в крепких бониных объятиях. — Несите меня скорей отсюда, несите! Башка из земли лезет, ой, мамочки! — и в ужасе заклацал зубами. Тимка успел добежать до деревьев, когда услышал вопли человечка. Остановясь, он поглядел в сторону колдовского пламени.
Сквозь слепящее марево и шипучие искры, как ракета из пусковой шахты, из-под земли медленно выдвинулось то самое «нечто», что недавно чуть не сожгло весь отряд в лесном тоннеле. Похожее на лохматую шаровую молнию, огненное существо висело над отверстием, слегка покачиваясь в потоке восходящего горячего воздуха. Темные, более холодные пятна на его жаркой поверхности вырисовывали контуры лица. Очень неприятного лица — с бессмысленно вытаращенными глазами, растянутыми в зловещей улыбке толстыми губами и кнопочно-круглым носом.
— Колобок, что ли? — удивился Тимка, вытер пот со лба и упер руки в бока. — Если и колобок, то свеженький, только что испеченный. Вон какой горячий, с пылу с жару! Боня, поднажми! — Тим сложил ладони рупором. — Начинается атака чокнутых колобков!
Хозяйственный, задыхаясь и прихрамывая на ушибленную ногу, был уже близко, когда огненная голова плюнула в него длинной огнеметной струей. Пламя едва не достало до Бони, огненным ручейком пролилось на землю.
— Ах, ты так? — Тимка выдернул из кармана пульт управления. — Значит, так? Ну, колобок, держись. Сейчас я тебя съем!
Тщательно прицелясь, Тим нажал кнопку. Лохматый шар дернулся, как от удара, огненные усики-шерстинки втянулись в его нутро.
— А вот еще! — Тимка надавил кнопку раз, другой. Поверхность шара потемнела, и он камнем рухнул в огненный колодец. — Победа! — Тим запрыгал на месте, выбивая чечетку по хрустящей золе. — Смерть огнеплюям!
Хозяйственный остановился перед мальчиком, уронил Ворчу себе под ноги и согнулся в приступе кашля.
— Тяжеловато, — пробормотал он наконец, — и рюкзак, и Ворча... Маленький, а такой неподъемный, надо же! Понятно, куда вся еда у него девается — в вес уходит... Кхе! Ох, запыхался. Ты чего пляшешь? — Боня с тревогой уставился на Тимку. — Опять какую шкоду надумал?
— Скажешь, — обиделся Тим, — вовсе наоборот! Я подвиг совершил, дурацкого колобка в подвал загнал.
— Какого колобка? — не понял Хозяйственный.
— Который в тебя огнем плевал, — охотно объяснил Тимка, непринужденно поигрывая пультом, — который нас в лесном тоннельчике чуть не зажарил.
— Да? — Боня почесал в затылке. — Чего не видел, того не видел. У меня на макушке глаз нет. Но все равно спасибо.
— Не за что, — великодушно ответил Тим, — мне колобков гонять, что мух газетой лупить. Никаких проблем!
Ворча, выудив откуда-то из кармана обломок деревянной расчески, собрался вычесывать бороду.
— Все бока мне наше бегательное величество оттоптал, — пожаловался он Тимке, — у Хозяйственного натурально железная хватка! Хорошо, что ты жароморда колдануть успел, я-то видел, что с ним случилось, — Ворча подмигнул мальчику, — молодца! У меня от его плевка полбороды обгорело. Еще немного, и я вовсе лысым стал бы! В смысле безбородым. — Карлик воткнул расческу в опаленную бороду.
— Все хорошо, что хорошо кончается, — глубокомысленно заметил Хозяйственный. — Пошли отсюда. Черт его знает, прибил ты на самом деле огневика или он за подмогой помчался.
— Ха, — Тимка самоуверенно постучал ногтем по пластмассовой коробочке, — сто пудов гарантии!
Пронзительный вой, какой издают пожарные сирены, разодрал тишину. Из потухшего колодца со взрывными хлопками, один за другим, вылетело с десяток сияющих шаров-огнеплюев. Застыв вертикальной цепочкой, они принялись плавно вращаться на месте, явно выискивая незваных гостей.
— Вот тебе и сто пудов, — пробормотал Боня, невольно пятясь назад.
— Дергаем отсель, — решил Ворча и немедленно так и сделал, ломанувшись сквозь кусты, как резвый поросенок. Тим и Боня помчались за ним.
Шары как бы нехотя стронулись с места и, поджигая на своем пути встречные сухие стволы, рваными скачками пустились за беглецами в погоню.

Глава 2
У самого синего моря

Лесной пожар бушевал вовсю. Поднявшийся ветер гнал огонь по верхушкам деревьев: мертвые, сухие до звона стволы вспыхивали и сгорали в мгновение ока, точно были сделаны из артиллерийского пороха. Огненные шары с улыбчивыми физиономиями мчались на пламенном пожарном валу как серфингисты на гребне волны, не вырываясь вперед, но и не отставая. Иногда они ныряли в пламя, и тогда пожар на миг стихал, как будто бы шары подзаряжали от него свою огненную силу... Возможно, так оно и было на самом деле.
Боня и Тим бежали за Ворчей. Неутомимый карлик все время был впереди — словно лесной лоцман, он вел за собой отряд, первым натыкаясь на глубокие ямы или особо густые заросли и тут же находя обходные тропки. Бежали споро, не останавливаясь и не тратя время на испуганные крики или подбадривание друг друга. У Тимки открылось второе дыхание, и ему казалось, что сейчас он запросто может пробежать хоть пять, хоть десять километров. А хоть пятьдесят.
Бонифаций, изредка оглядываясь на мальчика, торил перед ним дорогу, нарочно ломая ногами мешающие кусты или сшибая на бегу телом встречные тонкие деревца. Но Тимка этой заботы не замечал — он вел бой. Бой не на жизнь, а на смерть! Лихо вскидывая пульт, он наотмашь лупил невидимым лучом по огнеплюям, в азарте нажимая на все кнопки подряд. Времени верно прицелиться почти не оставалось, огонь наступал неудержимо, и надо было бежать и бежать, но иногда луч попадал точно в цель. И если была нажата кнопка «выключено», то и шары выключались. Насмерть и навсегда. Каменея прямо в воздухе, они гулко падали в пожар, ломая уцелевшие стволы, как хворостинки. А если Тимка нажимал на какую-нибудь другую кнопку, то поведение подстреленного огнеплюя трудно было предугадать. Иногда они всего лишь вспыхивали всеми цветами радуги, иногда точно сходили с ума и начинали плевать огнем куда попало и — прицельно — в солнце. А иногда, вдруг потеряв всякий интерес к погоне, тяжело и неуверенно улетали назад, в сторону своего пылающего логова.
Последний шар Тимка сбил, впопыхах нажав штук пять кнопок одновременно. Огнеплюй, словно получив с земли мощный пинок, бесхвостой кометой взмыл высоко в небо, пронесся по дуге над лесом и рухнул где-то впереди, при падении лопнув в воздухе на сотни огненных звездочек.
— Ура, — устало сказал Тим и дунул в окошко пульта, как в ствол пистолета, — вот теперь ура! — и, догнав Хозяйственного, побежал рядом с ним.
Поляна вынырнула из-за деревьев как нельзя вовремя. Пробежав по инерции пару десятков метров, Боня и Тим остановились, тяжело дыша, кашляя и отплевываясь от пыли.
— Успели, — держась за грудь, прохрипел Хозяйственный, — вон где смерть наша застряла, — и потыкал пальцем себе за спину: ближние деревья уже громко трещали в ясном, почти бездымном пламени.
— Где... Ворча где? — Тим взахлеб дышал горячим воздухом и никак не мог надышаться. — Где наш... бесстрашный и... неутомимый?
— Да вот он, — Боня вяло показал рукой, — к нам бежит. Бесстрашно и неутомимо.
Действительно, Ворча, спотыкаясь о кочки, несся через всю поляну навстречу товарищам, всплескивая руками и крича что-то непонятное сорванным голосом.
— Вот неугомонный, — Тим поспешил к карлику, — пошли, Боня. Боюсь, что он вовсе не обниматься к нам бежит.
— Пожар! Впереди пожар, — проскулил Ворча, едва только Тим и Боня встретились с ним, — и слева пожар, и справа! Я все кругом обегал, везде огонь и огонь!..
Хозяйственный и Тимка переглянулись.
— Плохо дело, — мрачно сказал Боня, — если уж и Ворча лазейки не нашел... Остается одно — станем посреди поляны. Может, пожар до нас и не достанет. Может, все обойдется, а? — и с надеждой оглядел друзей. Тим пожал плечами и угрюмо поплелся к центру полянки, размышляя на ходу, как уберечься от обложного шквального огня. Но ничего, кроме пожарных машин и пенных огнетушителей, в голову не лезло.
— Боня, ты случаем в пожарную машину не сумеешь превратиться? — Тимка на секунду представил себе рыжую конопатую пожарку с хромированными усами-бампером и от души расхохотался. — Очень кстати было бы!
— Весело ему, — сердито прокомментировал Хозяйственный смелое предложение, — смешно. Сейчас из нас шашлык получится, а Тиму все хи-хи да ха-ха. Как маленький, ей-богу!
Ворча, до того оцепенело стоявший с открытым ртом и затуманенным взором, вдруг ожил. Нет, даже не ожил, а скорее взорвался, бестолково заметался на месте, остервенело топоча ногами и потрясая кулаками:
— Никогда! Чтобы из меня сделали шашлык?! Да найдется ли в конце концов управа на мои несчастья или нет? Хоть бы дождь пошел, что ли! С градом, проливной! С бу-урей!!! — и, в сердцах вырвав из бороды забытый гребешок, карлик швырнул его в небо.
— Ишь чего захо... — Тим не успел закончить фразу. Над головой громыхнуло так, что оглушенный Тимка свалился с ног. Боня заворожено уставился вверх — из совершенно безоблачного неба мутной стеклянной крышкой на них падал толстый слой воды. Хозяйственный никогда раньше такого не видел: словно кто-то взял фрагмент буйного морского шторма, с молнией, густой надволновой пеной, убийственным градом и пронзительно холодным дождем — и небрежно швырнул им на головы.
— Полундра! — успел крикнуть Боня, и шторм обрушился на них. Хозяйственного впечатало лицом в землю, ледяные градины острыми гвоздями впились в затылок; с жестяным шумом пролился серо-свинцовый ливень, втоптав Бонифация в мигом раскисшую землю. И все закончилось.
— Аф, — сказал Хозяйственный, поднимая голову и с трудом выдавливая изо рта ком вязкой грязи, — ва... пр-р... ы-ых!
— Фто? — Из соседней лужи вынырнул Тимка, черный, блестящий, и, плюясь землей, попросил: — Хофори хромче, у меня уфы не слыфат.
Боня встал, пошатнулся, однако устоял — ноги скользили и разъезжались в стороны. Тимка вылез из лужи, вытащил следом за собой оглушенного Ворчу: карлик лежал в грязи и слабым голосом настойчиво требовал продолжения дождя, сгущения мокрого тумана и выпадения январского снега. Чтобы, значит, наверняка. Чтобы — никаких шашлыков!
Пожар прекратился. Вокруг дымились обугленные стволы деревьев, звонко постреливая угольками; позади, сквозь частокол черных палок, что раньше был лесом, виднелась голая равнина, присыпанная белым пеплом. Впереди деревьев тоже не было, но зато по сторонам обширно, насколько хватало взгляда, землю покрывал ковер мерцающих углей — горячий воздух над ними плясал в невидимом танце, волнами искажая перспективу. Казалось, что там, за углями, идет сильное непрерывное землетрясение. И моретрясение. Потому как море — синее, на самом деле гладкое и спокойное — лежало почти рядом, в получасе ходьбы. Ходьбы по оранжевым углям.
— Вот, Тимыч, тебе наглядный пример, — Хозяйственный попрыгал на одной ноге, вытряхивая из уха воду, — что с желаниями надо обращаться осторожно. Иногда они сбываются и далеко не лучшим образом.
Тимка оглядел дрожащего от холода карлика сверху донизу и предположил:
— Боня, а может, Ворча у нас волшебник? Какая-нибудь фея гремучей воды, а?
Хозяйственный перестал прыгать, нагнулся и выдернул из грязи рюкзак.
— Я думаю, ежели он и фея, то не воды, а крепких подзатыльников и легких увечий.
— Сам ты фея, — обиделся Ворча, — фей-бонифей. Я их спас, а они дразнятся! Если бы не мое пожелание...
— Это еще неизвестно, — рассеянно заметил Хозяйственный, разглядывая море из-под козырька ладони, — ты ли так расстарался или кто другой. Может, местное явление природы произошло. Или пожарный волшебник мимо пролетал. Нда-а, — Боня потер кулаком липкие усы, — долго придется ждать, пока угольки остынут.
— Чего там ждать, — Тимка схватил Хозяйственного за руку с браслетом, — кнопку надави и вперед!
— Не стану я тигром по жаровне бегать, — сразу отказался Боня, — лапам больно будет, хвост обгорит. Тигры, между прочим, звери не огнеупорные.
— Хе, — Тим крутанул браслет, — вот посмотри, какая красивая птичка нарисована. Большая! Орел, что ли? А, не важно. Обратишься к пташку и перенесешь всех нас на ту сторону, поближе к берегу.
— Ума палата, — ненатурально обрадовался карлик, — гений! Блестящая идея. Только я высоты боюсь! Вот умру с испугу, и будете потом жалеть.
Тим ехидно засмеялся.
— У тебя уже столько страхов было, что ты, наверное, двадцать два раза от них помереть мог. Ничего, и двадцать третий страх переживешь! Боня, скидывай амуницию и немедленно превращайся в птичку. Народ ждет, — и потянул Хозяйственного за рукав, стаскивая с него куртку.

1 Следующая страница


Посох старой ведьмы 2

Птичка из Бонифация получилась знатная. Здоровенная, как тягловая лошадь, с синим жестким оперением и мощным кривым клювом, она больше походила на боевой самолет. Особенно когда раскрывала крылья.
Тим надежно устроился у птицы на спине, посадив перед собой Ворчу и обхватив его руками: глаза у карлика были завязаны бониной рубашкой. Чтобы не боялся.
— Эй, синяя птица счастья! — Тимка постучал пятками по бокам. — Давай. Мы готовы.
Боня каркнул что-то хриплое и гортанное, прихватил клювом рюкзаки и прыгнул вверх, оттолкнувшись от земли когтистыми мохнатыми лапами. Два крыла, как два паруса, от порыва ветра хлопнули о воздух; Тим глянул вниз — за несколько взмахов они поднялись высоко. Очень высоко. Из поднебесья открывался замечательный вид: четко, до мельчайших подробностей можно было разглядеть порушенный город, маленький и почти невзаправдашний. В середине развалин блестела зеркальными стенами непонятная исполинская воронка, уходящая в глубь земли; а вон там неисправной зажигалкой попыхивала колобковая шахта, вокруг которой бестолково суетилась пара выживших огнеплюев.
Впереди расстилалось море, окаймленное широкой полосой прибрежного желтого песка. Слева, почти у горизонта, на границе суши и воды красной кирпичной спицей торчала высокая башня, больше похожая на заводскую трубу, чем на колдовское жилье. Казалось, что из нее вот-вот пойдет вонючий фабричный дым.
— Боня, — Тим нагнулся и постучал птицу кулаком по шее, — рули влево, на башню.
Хозяйственный заложил плавный вираж, башня постепенно оказалась у него прямо по клюву.
— Следопыт косоногий! — от избытка чувств громко закричал Тим, радуясь полету. — Завел нас в лес, чуть не уморил! Всего-то промахнулся километров на двадцать. Ворча, ты знаешь, кто такой Сусанин?
Карлик помотал головой. Он не знал никаких сусаниных, муманиных и фуфаниных. И вообще пусть все от него отстанут и дадут спокойно дожить последние драгоценные минуты перед бесславной кончиной. Потому что ему холодно, страшно и очень грустно в животе. И сейчас он или насмерть простынет, или брякнется на землю, или умрет от голода. Одно из трех.
Тим обнял Ворчу покрепче и шепнул ему на ухо, что как только они приземлятся, то сразу будет роскошный обед с двойными консервными порциями и сладкий чай. Много чая! Посему посоветовал пока не умирать, а немного подождать. До обеда. А после — отдавать концы сколько влезет. Ворча приободрился, выпрямился, даже чуть-чуть приподнял рубашку с глаз, о чем сразу и пожалел: высоты он все-таки боялся по-настоящему.
Обедали на дне небольшой ложбинки, возле быстрого ручейка. Хозяйственный для пущей безопасности не стал подлетать к самой башне, а опустился неподалеку, за пологой горкой. Пока Тим и Ворча отмывались в ручье, Боня быстренько сполоснул свою одежду и приготовил обед. Ему как оборотню было проще — во время превращений вся грязь с него исчезала непонятно куда. Тимыч в шутку посоветовал Хозяйственному два раза в день, утром и вечером, превращаться в кого-нибудь. Для профилактики, вместо душа и чистки зубов. Боня подумал, подумал и... согласился.
— Но, — сказал он, — как-нибудь потом, если воды и мыла под рукой не будет.
Ворча уплетал за двоих, заливая пережитые ужасы крепким чаем. И даже то, что закончились консервы, не нарушило его благодушного настроения:
— А, ерунда. Сейчас меня это ни капельки не волнует. Вот подождите, когда я проголодаюсь, тогда и увидите, какая со мной будет истерика!
Покончив с плотным обедом, Хозяйственный по-командирски твердо решил немедля выступать в поход на башню. На что Ворча сказал: «А как же!», Тим подтвердил: «Прямо сейчас!» — после чего они оба свернулись калачиками и тут же крепко уснули. Боня поглядел на спящих, зевнул и, решив, что башня никуда от них не убежит, тоже прилег отдохнуть. На полчасика, не закрывая глаз. В режиме недреманной охраны...
Проснулся Хозяйственный от пронзительных ойканий. Резво вскочив на ноги и наполовину выдернув меч из ножен, он лихорадочно завертел головой в поисках опасности: жалобные стоны и причитания доносились из-за недалеких метелок неряшливых кустов. Осторожно ступая на носках, Бонифаций подкрался к кустам и раздвинул ветки.
Ворча и Тим, по-турецки поджав ноги, сидели напротив друг дружки. Тимка взял у карлика из руки что-то невидимое, намотал это невидимое на пальцы и с усилием порвал его, одновременно бормоча себе под нос непонятные слова. Подождав немного, он требовательно протянул к Ворче руку:
— Давай следующий! Хотя нет, сам попробуй.
Карлик закатил глаза, застонал и, с отвращением покопавшись в бороде, с ойканьем выдернул из нее волосок.
— Теперь рви на кусочки, говори «Трах-тибидох» и загадывай желание. — Тимка подпер голову обеими руками и с интересом уставился на Ворчу.
— Ну, трах. Ну, тибидох, — карлик со злостью рванул волос, — пусть передо мной появится... э-э... миска пельменей.
Оба замерли в ожидании, но ничего не случилось.
— Щипай еще, — приказал Тим. Карлик послушно потянулся к бороде.
— Эге, — рассмеялся Хозяйственный, пряча меч и выходя сквозь кусты к друзьям-заговорщикам, — похоже, у нас открылась походная парикмахерская? Однако если ты, Ворча, решил расстаться с бородой, то все же лучше ее сбрить, а не выдергивать по кускам. Объясните мне, бестолковому, что здесь происходит?
— Я его на колдучесть проверяю, — охотно пояснил Тим, вставая и разминая затекшие ноги. — Боник, я на тыщу процентов уверен — наш Ворча колдун, властелин черных сил! Иначе откуда буря взялась, когда он гребешок вместе с волосами из бороды выдрал? Между прочим, в одной интересной книжке как раз было написано про такой случай: жил-был старый бородатый волшебник по имени Хоттабыч, который чуть что вырывал из бороды волосок, говорил заклинание, и все тут же происходило именно так, как он хотел.
— Ух ты! — Боня с трудом подавил хохот. — И много вы успели наколдовать?
— Да вот, — Тимка огорченно развел руками, — что-то не очень получается. Или заклинание неправильное, или борода слабосильная. Может, по пять волосков за раз надо рвать? — Тим поманил Ворчу пальцем. — Иди сюда. Сейчас экспериментик и устроим.
Карлик скрутил дулю и помахал ею перед тимкиным носом:
— Хватит! Сколько можно говорить, что я не колдун. Повторяю — не колдун! Общипал, понимаешь, меня всего, как курицу для супа, — и нахохлившись, ушел вперевалку за кусты.
— Экспериментаторы, — хохотнул Боня, — пошли вещи собирать. Надо дальше двигать. Эй, Ворча!
— Ой! Трах-тибидох, хочу колбасы! — глухо донеслось из-за кустов и, чуть погодя, разочарованно:
— Нет. Точно, не колдун. А жаль...
На первый взгляд башня казалась необитаемой. Желтый рассыпчатый песок лежал вокруг нее нетронутым выглаженным покрывалом, и лишь тонкие, намытые морем барханчики кое-где змеились вдоль кромки воды. Тимка стоял в тени башни и, задрав голову, рассматривал барельефное украшение вокруг арочной входной двери — плотное переплетение беломраморных змей, самых разных, но одинаково противных. Глаза у змей были сделаны из мелких драгоценных камней и когда на них попадали отраженные от волн солнечные зайчики, глаза хищно посверкивали разноцветными лучиками. Словно подмигивали.
— Тим, не отвлекайся, — прошептал Хозяйственный, — доставай свою пультовую убивалку и будь готов ко всему. Заходим. — Боня потихоньку толкнул полуоткрытую дверь.
Тяжелая, покрытая зелеными потеками медная дверь легко и бесшумно уплыла в сторону. Хозяйственный, настороженно держа руку на мече, неспешно вошел в башенный полумрак. Тим, как настоящий охотник за преступниками, в два прыжка заскочил следом, прижался к стене спиной и повел пультом из стороны в сторону, готовый в любой момент открыть стрельбу невидимыми лучами; Ворча остался снаружи сторожить рюкзаки.
Башня колдунов, внешне схожая с фабричной трубой, изнутри походила на нее еще больше — крыша у башни отсутствовала, а стены покрывала копоть. Солнечный свет падал в башню почти вертикально, неярко высвечивая верхние этажи, тускнея с каждым нижним ярусом. Внизу света почти не было и Тимке пришлось немного подождать, пока глаза привыкнут к темноте. Всего Тимка насчитал двенадцать дырчатых этажей-уровней, соединенных между собой поднимающейся вдоль круглой стены винтовой лестницей.
Хозяйственный, убедившись, что в башне наверняка никого нет — не было слышно ни звука, — бесшумно направился к каменным ступеням. Тим поспешил за ним, не забывая поглядывать на подозрительно тихие этажи и держа палец на главной выключательной кнопке пульта. Для себя Тимка решил, что обязательно будет стрелять во все движущееся сразу и без предупреждения. Как и положено хорошему киношному полицейскому при разборке в бандитском логове.
К тимкиной досаде, первый бандитский этаж оказался пуст. На нем не было ничего, лишь только слой жирной сажи черным мхом покрывал кольцо пола. Пустыми оказались и второй, и третий этажи. А вот на четвертом Тимку и Хозяйственного ждал сюрприз. И очень неприятный: Тим чуть не закричал от неожиданности, когда увидел его, но вовремя спохватился — негоже бравому полицейскому пугаться чего-либо на задании. Даже если перед ним распятый на стене человек. Вернее, «палец».
«Палец» висел здесь давно. Очень давно. Он весь был покрыт грязью и паутиной, как забытая, никому не нужная вещь. Серый от пыли капюшон безжизненно склонился к груди, длинные рукава были растянуты в стороны и намертво приколочены к кирпичам толстыми ржавыми костылями. Полы плаща обгорели, на груди и боках «пальца» зияли неровные дыры — в них слабо клубился черный туман, основа и сущность неживой жизни: «пальца» некогда пытали, и пытали жестоко. А после бросили. Тим судорожно сглотнул — конечно, ведьмины помощники были негодяями, ворами и предателями. Конечно. И заслуживали наказания. Но не такого же!
— По-моему, он жив. — Боня сел на корточки перед распятой фигурой, заглянул снизу под капюшон. — Вроде бы и глаза светятся. Эй, ты живой? Ты который из «пальцев», Указательный или Средний? — Хозяйственный встал и легонько тронул рукой плечо распятого. Медленно-медленно капюшон поднялся, хлопья пыли посыпались с него: на Тимку и Боню уставились два серых пятна, расплывчатых и туманных. Механический, совершенно безжизненный голос монотонно забубнил, глотая большинство знаков препинания и окончания слов:
— Я мертв давно... но часть меня ждала вас... я знал, что вы придете... ищите Среднего на острове колдунов... в вывернутой башне... курс на солнце... только он... посох... я мертв... я мертв...
Тихое шипение — вроде того, с каким сдувается проколотый мяч, — раздалось в тишине и черная фигура «пальца» опала. Остался только балахон — грязная бессмысленная тряпка, невесть зачем прибитая к стене.
— Печально, — Хозяйственный расстроено закусил ус, пожевал его, — какая дрянная, ненужная смерть! Больше мне сказать нечего. Пошли вниз. — Боня, уже не таясь, потопал по ступенькам, чертыхаясь на ходу. Гибель «пальца» огорчила его гораздо сильнее, чем он пытался показать Тимке. И Тим это понимал.
Ворча встретил друзей радостными бессвязными воплями. Говорить членораздельно он не мог, так как со скуки навел в рюкзаках ревизию и сейчас всухомятку давился найденными там галетами и кусковым сахаром. Боня отобрал у него продукты, бросив пару ласковых насчет «нахального желудка в кепке». После, вкратце рассказав Ворче об увиденном, Хозяйственный предложил отойти всем подальше от башни и устроить совещание. Мол, надо крепко подумать, что делать дальше, выработать план и стратегию предстоящего путешествия. Опять же — где взять корабль или на худой конец лодку? Пешком до острова не дойдешь!
Обиженный «желудок в кепке» в совещании участвовать отказался. Сказал, что у него от недоедания в голове звон, а в ногах дрожание. И вообще чихал он на Хозяйственного с высоты колдовской башни, и если бы он — желудок то есть — был морским колдуном, то превратил бы жадного Бонифация в чудо-юдо рыбу кит. Пущай тогда свой дурацкий остров ищет! А сам бы плясал вприсядку на его спине... — Тут Ворча осекся и задумчиво посмотрел на Тима. Тимка в ответ кивнул и уважительно пожал карлику руку.
— Вы... Вы это бросьте! — у Хозяйственного вытянулось лицо, до него дошло.
— Именно, — сказал Тимка, улыбаясь и подмигивая Боне, — кит! То, что надо. Р-раздевайся!
— Я плавать не умею, — заканючил Хозяйственный, слабо отпихиваясь от насевших на него мальчика и карлика, — я моря боюсь! Я утону!
— Врешь, — Тимка пытался сдернуть с него рюкзак, — киты не тонут. Нечего маленьких обманывать!
— Так его, родимого, — радостный Ворча суетливо дергал Боню за рукава, — скидывай куртец! Ох, и напляшусь я на тебе, как мне и хотелось. Есть, есть правда на свете! И это хорошо.
Хозяйственный тоскливо поглядел на безбрежную синь моря, передернул плечами и с измученным видом стал снимать сапоги.

Глава 3
Тимка-волшебник

Безбрежное море сияло тысячами оранжевых солнечных зайчиков, прохладный ветерок лениво плыл над едва заметными волнами. Тусклое солнце заметно припекало: Тимка лежал на животе возле высокого плавника, голый по пояс, и, позевывая, листал записную книжечку — подарок волшебника Олафа. Ворча, наглухо застегнутый, сидел поодаль на краю широкой китовой спины и удил рыбу самодельной удочкой: в карманах у него нашлись и леска, и крючок, и свинцовое грузило, и поплавок. А удилище он смастерил из ножен бониного меча, тем более что нынче Хозяйственный ничего возразить не мог. Он вообще теперь не говорил, а только гудел. Или свистел и скрипел на манер дельфина.
Тимка долго гадал поначалу, в какого же зверя на этот раз превратился Бонифаций, но так и не смог определить. Потому что в тимкином мире такие вроде бы и не водились — громадный океанский кит показался бы малышом по сравнению с белым китом-Хозяйственным. К тому же у Бони были кривые спинные плавники, высокие и острые, как у акулы. Целых шесть штук! А еще у волшебного кита был толстенный хобот-нос, которым он время от времени поливал себе спину, когда кожа на ней высыхала от солнечных лучей; посреди хобота желтым кольцом мерцал колдовской браслет. Прежде чем поливать себя, Хозяйственный прерывисто трубил, задирая хобот в небо, точно голодный слон, — предупреждал, чтобы пассажиры побереглись водяной струи.
Тимка перевернул страницу, зевнул.
— Эй, рыболов, борода два уха! Ты хоть одну дохлую кильку поймал? — Тим перекатился набок, подложил руку под голову, — уже битый час сидишь как приклеенный и никакого улова! Бросай, пошли лучше в заклинаниях потренируемся. Тут знаешь, какие интересные есть! Вот, например, — Тимка полистал книжечку, — высотное летание по воздуху в спасательном пузыре, хождение по воде босиком, тайное проникновение сквозь туман... О, классное заклятие — управляемый смерч! Как оно у них тут делается? Очень даже интересно. — Тим уткнулся в книжечку. — Ты, Ворча, главное никуда отсюда не уходи. Сейчас я научусь и тебя напрочь засмерчую, чтобы ты не скучал.
— Тоже мне развлечение, — в сердцах сплюнул на голый крючок карлик, широко размахнулся ножнами и закинул грузило далеко в волны. — Ты бы мне лучше банку с червями наколдовал, а то галеты размокают и с крючка сваливаются. Кстати, погляди — нет ли там какого питательного заклинания? На предмет вкусно покушать. А то лопать больно хочется! Какое-нибудь колбасное заклинание или чебуречное... На худой случай и пирожковое сгодится.
— Галеты ешь, — отмахнулся Тимка, — вон, еще полрюкзака галет осталось. Что же их, выбрасывать?
Карлик огорченно крякнул и, сгорбясь, затих над поплавком.
— Ловись рыбка больша-ая, — чуть погодя заунывно понеслось над морской гладью, — а маленькая не ловись, не надо-о-о...
Кит плыл и плыл, неспешно работая мощным хвостом, вода позади него пенилась взбитыми пузырьками воздуха. Курс держался точно на солнце, и, по всей видимости, вскоре следовало показаться острову колдунов. Во всяком случае, именно так должно было произойти по тимкиным расчетам. Но, увы, не произошло.
Ворча, ругаясь, как раз цеплял на крючок очередной кусок рассыпчатой галеты, когда кит испуганно затрубил. Не так, как обычно, когда собирался устроить очередной душ, а иначе — прерывисто и тревожно. Точно автомобильная сигнализация.
— Ты чего дудишь! — подпрыгнул от неожиданности карлик, уронив в воду сухарь. — Ты это брось! Всю рыбу мне распугал, — он повернулся к Тимке:
— Чего это наше китовое величество хулиганит? Скажи ему, чтобы перестал! А то никакой рыбалки вовсе не получится. Не могу я ловить, когда меня пугают, у меня тогда из рук все вываливается!
— И правда. — Тим вскочил на ноги, подбежал к голове кита. — Что стряслось? Ты случаем не тонешь?
Кит отрицательно помотал перед собой хоботом, а после указал им куда-то вправо, настойчиво тыча окольцованным носом в сторону горизонта. Тимка заслонился рукой от солнца, старательно вгляделся в сверкающую водяную даль.
Далеко-далеко над водой серебрилось маленькое облачко, похожее на ртутную каплю. Капля то сжималась, то распухала, иногда рассыпаясь на мельчайшие блестки. И главное, она быстро приближалась.
— Чего там такое делается? — удивился Ворча, сматывая снасть. — Дождик надвигается, что ли? Так я не против, пускай льет. После дождя самый клев!
— Не думаю, — Тимка вернулся к разбросанным возле китового плавника вещам, стал одеваться, — у Бони сейчас зрение колдовское, острое. Как у астронома с телескопом. Так что приготовься — вот-вот что-то случится.
— Опять двадцать пять, — с досадой дернул себя за бороду карлик, — ну никакого покоя! Рыбку поудить спокойно и то не дали! Тьфу ты. — Ворча нехотя упаковал рюкзаки, один в другой — большой рюкзак был почти пуст, — и крепко сел на них сверху, положив на плечо ножны от меча, как дубинку: сам меч Тимка загодя устроил под рюкзаки, чтобы случайно не поранить клинком спину кита-оборотня.
Тимыч достал пульт управления и приготовился к стрельбе — поставил ноги на ширину плеч, вытянул руку с пультом вперед и сделал зверское выражение лица. Чтобы, значит, все его боялись.
Серебристое облако приближалось, становилось все больше и больше; воздух наполнился тихим шелестом и всплесками.
— Рыбы, — прошептал Ворча, не веря своим глазам, — натурально, летучие селедки! Ох, порыбачу же я сейчас. — Он надвинул кепку поглубже, примериваясь, помахал ножнами, словно битой. — Буду лупить влет! — радостно сообщил карлик Тимке, не отводя взгляда от надвигающегося облака. — Смотри не попади мне под руку! Зашибу.
Тимка не ответил. Он увлекся необычным зрелищем: сотни рыб, крыльями растопырив плавники, летели к ним над волнами, вразнобой ныряя в воду и тут же выпрыгивая обратно, точно ими выстреливали из подводных ружей. Косяк летучих рыб упал в воду раз-другой и оказался совсем рядом; через секунду скользкие холодные тела градом застучали по китовой спине.
— Ки-я! — пронзительно заорал Ворча, размахивая пустыми руками и крутясь на месте юлой. Ножны он успел сразу потерять, их выбило первым же ударом — рыбы были крупные, как парниковые огурцы, и летели с сумасшедшей скоростью. Тимка, видя такое дело, успел спрятаться за высокий плавник и уже оттуда попытался стрельнуть пультовым лучом. Но случайная рыбина ударила его по руке хвостом, точно палкой, пульт вывернулся из кулака и упал куда-то в сторону, под груду извивающихся рыбин: Тиму не оставалось ничего иного, кроме как скрючась сидеть под надежной защитой китового плавника и бессильно наблюдать за происходящим. А вокруг творилось такое! Боня-кит набирал в хобот воду и, выгнув его назад, мощными неприцельными струями лупил по рыбинам, сбивая их в полете; Ворча, как заядлый каратист, лихо прыгал по китовой спине, нанося сокрушительные удары руками и ногами по рыбам и по воздуху. В основном — по воздуху.
— Вот это рыбалочка! — взвизгнул карлик, промахнувшись в очередной раз. — Любо, ой любо! — и тут же получил мощный удар в лоб. Всплеснув руками, Ворча на миг замер, а после плашмя упал на спину.
Последняя рыбина с шелестом пролетела над китовым плавником, и летучий косяк ушел дальше в море, вновь превращаясь в серебристое облачко. Кит победно затрубил что-то громкое и ритмичное, вроде фанатского: «Спар-так чем-пи-он!». Тим в поисках пультика на четвереньках заскользил по китовой спине, сплошь покрытой рыбьей чешуей и слизью. Пульт нашелся за соседним плавником, мокрый, липкий: Тимка озабоченно осмотрел его, открыл батарейный отсек и вовсе огорчился — мало того, что из-под кнопок тонким ручейком потекла вода, так еще и оборвался один из проводков, питающих схему пультика от батарейки. Короче говоря, пультовая убивалка временно сдохла — до полного высыхания и ремонта. Тим обтер ее об куртку и спрятал в карман.
Затем, то и дело оскальзываясь на рыбьей чешуе, мальчик просеменил к бездвижному Ворче. Карлик лежал, раскинув руки, и немигающим взглядом смотрел в небо.
— Ворчик, — Тимка в растерянности склонился над ним, — ты чего? Ты смотри не умирай! Я тебе искусственное дыхание сейчас сделаю, вот только послушаю — бьется у тебя сердце или нет? — и приложил ухо к мокрой ворчиной груди; уху сразу стало холодно. Внутри Ворчи что-то тихо постукивало и поскрипывало, словно там споро работали таинственные микрогномики.
— Обидно, — громким и чистым голосом вдруг сообщил Ворча в тусклое небо и шевельнул руками, — до глубины желудка обидно. До почек и селезенок, до мизинца правой ноги, вот как обидно!
— Да ты живой! — обрадовался Тим, подхватил карлика за плечи и усадил его, подперев ему спину рюкзаком.
— Обидно, — повторил карлик: по его щеке сползла слеза, он шмыгнул носом.
— Брось, — успокоил его Тимка, — подумаешь, рыба по лбу стукнула. С кем не бывает! Даже шишки почти нет, так, синячок. Не переживай.
— Не в том дело, — Ворча снял кепку и осторожно потер лоб, — что мне та глупая рыба! Беда в другом — я от удара все вспомнил: кто я, откуда, зачем и для чего... И опять забыл! Напрочь.
— Дела-а, — протянул Тимка, не зная, что и сказать в ответ. — Все-все забыл?
— Ага, — убитым голосом пробормотал карлик. — Помню только, что очень сильным и могучим был когда-то. Ух каким я был! Ого-го каким! Но кем? Кем я был? Кто я?!
— А я знаю, кто ты, — подумав, зловещим шепотом сказал Тим. — Ты — местный Брюс Ли! Я видел, как ты дрался. Брюс Ли, и точка!
— Ба, — у Ворчи удивленно округлились глаза, — правда? Вот это да! Здорово. Только у меня вопросик есть: брюсли — это как? Оборотней знаю, костоходов видел, а вот о брюслях слыхом не слыхивал. Они что, неизвестная разновидность гномов?
— Брюс Ли — гном? — Тим вытаращился на карлика, а после упал на бок и задрыгал ногами от хохота. — Брюслиевые гномы! — сквозь смех еле выкрикнул он и застучал пятками по китовой спине, — Брюс... ли... евые гно-о-омы!.. — больше он сказать ничего не мог. Ворча грустно покачал головой:
— Эк его прихватило. Ясное дело, после такой-то драки! Стресс называется, кажись. Будем Тима лечить, — и он вразвалку потопал к китовой голове. Через полминуты на хохочущего Тимку обрушился холодный водопад — отфыркиваясь и плюясь водой, мальчик вскочил на ноги.
— Прошло? — заботливо спросил Ворча и, повернувшись в сторону победно торчащего хобота, крикнул:
— Боня, хорош! Тим в порядке, можно не поливать.
Хобот дал три гудка и исчез за головой кита. Тимка сердито похлопал себя по куртке, выжимая воду:
— Уже и посмеяться нельзя. Сразу водой окатили! Гномы вы все после этого. Брюслиевые! — и опять захохотал. Ворча постучал себя пальцем по виску — мол, таких и холодный душ не лечит — и вынул из кармана рыболовную снасть. Но только он собрался привязать ее к ножнам, как увидел в море такое, отчего сразу забыл о всякой рыбалке.
— Тим, — замогильным голосом произнес Ворча, торопливо запихивая снасть обратно в карман, — вот теперь настоящая беда... Смотри, — он ткнул рукой в ту сторону, откуда недавно примчался косяк летучих рыб, — вон от кого они так дружно драпали! Ну теперь все, отплавались мы. — Карлик угрюмо замолчал, обхватив себя руками за плечи, словно он сильно замерз.
Тимка пригляделся.
Рассекая солнечные блики, то исчезая в волнах, то вновь появляясь над ними, к киту неслись высокие, круто изогнутые плавники. Плавники были черными и толстыми, утончаясь спереди — в том месте, где они разрезали воду; даже отсюда было видно, что плавники очень острые. Как ятаганы.
— Акулы! — Тим дернулся было к карману с пультом, но вспомнил, что теперь он безоружен.
— Давай придумай скорей чего-нибудь, — взмолился Ворча, — ты же у нас умный! А то я соображать не могу от страха. Ну же!
Кит жалобно затрубил, словно просил Тимку о том же самом — хорошенько подумать и спасти его. Тоскливое гудение било по ушам, не давало сосредоточиться.
— Ворча, — Тим махнул рукой в сторону китовой головы, — дуй к Боне на макушку и успокой его, пока у него хобот от дудения не отвалился. А я пока что блокнотик Олафа полистаю. Похоже, настало время испробовать его волшебство.
— Только ты быстрей листай, — уходя, посоветовал карлик, — не то залистаешься ненароком и — ага! Читать его больше некому будет, потому что акулы — рыбы неграмотные.
Блокнот раскрылся как раз на заклинании управляемого смерча, том самом, что недавно заинтересовало Тимку. Тим посмотрел на море — акульи плавники были недалеко: кровожадные морские разбойницы почувствовали, что рядом есть добыча гораздо интересней, чем быстрые летучие рыбы. Рассыпавшись, стая окружила кита кольцом, и спасения беззащитному Хозяйственному не предвиделось.
— А почему бы и нет? — храбро спросил Тим сам себя. — Подумаешь, смерч. Не боюсь я никаких смерчей! Сейчас, акульчики-скакульчики, я с вами такое учудю... — и, набрав побольше воздуха, принялся читать заклинание. Уверенно и громко, как предписывал Олаф.
Блокнот Тимка держал перед глазами, не отвлекаясь от сложного текста ни на секунду. Слова были трудными, заковыристыми, и Тим боялся только одного — что он вот-вот собьется и тогда заклинание не сработает, а времени на поиски нового не было, акулы могли напасть в любой момент. — ...зкстарбжрогнуч! — выкрикнул он последнее, самое трудное слово и от усердия даже слегка прикусил язык. Но это уже было не важно, потому что заклинание сработало.
Порыв холодного ветра дернул Тимку за полу куртки, торопливо зашелестел страницами блокнота. Тим наконец-то посмотрел на море и чуть не шлепнулся на кита от неожиданности: неподалеку, метрах в ста, из волн медленно поднимался серый столб воды. Он рос и рос, тянулся дрожащим щупальцем к небу — а небо над ним быстро затягивалось черными грозовыми облаками. В облаках часто посверкивали короткие молнии, дробный сухой гром пулеметными выстрелами рвал тишину. Смерч разрастался на глазах, креп и наливался силой: слабый посвист ветра, закрутившего воду в столб, перерос в утробный вой.
Акулы остановились в замешательстве, самые слабонервные пустились наутек: смерч был грозен и страшен! Тимка, затаив дыхание, смотрел на разгул рукотворной стихии и все никак не мог поверить, что это он сам устроил такую жуткую водокрутную бурю.
— Чего стоишь, рот раззявил! — заорал сквозь вой ветра карлик, торопливо подбегая к Тимке. — Управляй им, ну же! Не то он нас самих сейчас в облака закинет, не посмотрит, что это ты его сделал!
Тим кивнул, мельком заглянул в расположенное под текстом примечание, уронил блокнот под ноги и, выставив вперед руку, ткнул указательным пальцем в сторону смерча:
— Повинуйся и следуй за моей рукой!
Смерч взвыл громче и заходил ходуном, точно пытаясь вырваться из невидимых оков, яростные молнии пронзили его насквозь и утонули в волнах — пушечный гром оглушил Тимку. Но мальчик даже не вздрогнул. Он осторожно повел рукой, и смерч послушно двинулся следом за ней, всасывая в себя воду и зазевавшихся акул.
— Так их, так! — Ворча замахал над собой кепкой. — Дави их, Тимыч! Вон, слева две акулины... — он ткнул Тимку кулаком в бок.
— Не мешай, — сквозь зубы прошипел Тим, — видишь, я занят.
— Ой, извиняюсь. — Ворча спрятал руки за спину.
Тимка плавно очертил вокруг себя круг — покорный его воле водяной столб обежал кита, по пути проглотив всех акул — черные торпедные тела заскользили внутри смерча вверх, к облакам. Острые пики молний пронзили акул в полете, после чего смерч немного изогнулся и поочередно выплюнул всех хищниц высоко в небо.
— Красиво летят, — тоном знатока оценил Ворча, — ровненько так, аккуратненько! Прямо душа радуется, когда такую прелесть видишь.
— Ворча, — прервал его рассуждения Тим, — хватит на акулий парад любоваться! Лучше посмотри-ка в блокноте, как мне смерч выключить. Не могу я больше его удерживать, у меня вся рука онемела!
— Момент. — Карлик поднял блокнот, поводил пальцем по странице. — Внимание, зачитываю, — Ворча прокашлялся, — э... а... нда-а, — он замолк, в затруднении уставясь на страницу.
— Не понял, — Тим сердито дернул головой, — читай внятно.
— Не получится, — упавшим голосом ответил карлик, — здесь чернила водой размыло. Ничего не разобрать.
— Читай то, что есть! — Тимка в нетерпении топнул ногой. — И быстрее!
— Ладно, — Ворча прищурился, разглядывая буквы, — э... трампубир... нет, грамнувир... или прамшубар?
— Грамнувир! — наугад крикнул Тим. Смерч подпрыгнул, пьяно покачнулся туда-сюда и, точно сорвавшийся с цепи барбос, громыхая и постреливая молниями, помчался скакать по волнам, лихо выписывая кривые восьмерки. К счастью, его понесло не в сторону кита, а прямиком к острову колдунов, именно в том направлении, куда и плыл отряд.
— Теперь я знаю, как рождаются великие тайфуны, — авторитетно сказал Ворча, провожая удирающий смерч долгим взглядом, — всего-навсего от бестолковости некоторых малолетних волшебников.
— Сам бы попробовал, — огрызнулся Тимка, — ругать все умеют!
— А я чего? Я ничего, — пожал плечами карлик, — наоборот, все очень даже хорошо получилось! Теперь у нас по всему пути одна чистота будет, как в свежей луже. Ни акул тебе, ни рыб, ни омаров с креветками. Плакала моя рыбалка... — Ворча не торопясь пошлепал к Боне на макушку, развалился там, как котяра на солнышке, и сразу уснул. Мощный ворчин храп очень походил на басовитый рокот катерного двигателя, и если бы кто случайно в этот момент оказался рядом, то наверняка решил бы, что кит — это такая большая лодка с моторчиком. С очень сильным и громким моторчиком!
Тимка, не теряя даром времени, развинтил бониным складным ножиком пульт управления, старательно примотал зачищенный проводок к контакту батарейки и насухо вытер электронную печатную плату носовым платком. А после положил разобранный пульт сушиться на рюкзак, в тень от спинного плавника. Больше делать было нечего, и Тимка немного заскучал. Мальчик сел на покатый бок кита, сунул пятки в воду и уставился на море — оно сияло солнцем, беспокойные волны незаметно опали, и водная гладь стала похожа на зеркало; наступил полный штиль. Тим огляделся: там, вдалеке, море было темно-серого, почти чернильного цвета. А здесь, где похулиганил смерч, вода больше напоминала плохо сваренное какао — мутная, грязно-коричневая. Видимо, дно в этом месте было неглубоко, и колдовской водяной столб растревожил его, поднял со дна все, что там лежало веками. Вокруг кита постепенно всплывали всякие доски, палки, какие-то гнилые тряпки и щепки. Запахло болотом.
— Тоже мне Берингов пролив, — укоризненно покачал головой Тим, — сверху море как море, а внизу настоящая свалка! Эге, а это что? — Тимка подался вперед: рядом с ним, рукой подать, всплыла небольшая коробка. Недолго думая, Тим выхватил ее из воды и отнес поближе к рюкзаку — морской подарок оказался тяжелым, скользким, покрытым бурыми водорослями и полосатыми ракушками. Тим и сам не знал, зачем он выловил непонятный ящичек, скорее всего просто так, от скуки. Чтобы было чем руки занять.
Коробка после чистки оказалась резным ларцом. Под водорослями и ракушками скрывалось твердое, продубленное морской водой темное дерево. Странные глубокие узоры, напоминающие запутанную схему лабиринта, покрывали бока и крышку ларца; золотая защелочка крышки была расплющена, и ларец никак не хотел открываться. Тимка вошел в азарт — еще бы, таинственный, наглухо запечатанный сундучок! Наверное, в нем хранится некая великая тайна... Возможно, капитанский бортовой журнал лихого военного корабля, потопленного в битве со змеями. А может быть, карта острова магических сокровищ или рецепт бессмертия...
Тимка поддел защелку лезвием ножа и сильно надавил — золотая запорная блямбочка беззвучно отвалилась, резная крышка сама собой медленно повернулась на петельках.
— Вот это да... — только и смог вымолвить Тим. Не было в ларце ни карт, ни рецептов, а лежал там на сухой, зеленого цвета бархатной подстилке, в специальном углублении, небольшой кинжал в потертых кожаных ножнах. Серебряная витая рукоять кинжала от старости почернела на выступах; на ножнах замысловатым узором поблескивала золотым шитьем странная змея — скрученная в кольца, с распростертыми крыльями и оскаленной зубастой пастью.
Тимка, подвывая от восторга, вынул кинжал из ларца и первым делом снял ножны с клинка. Тут восторг его стал просто запредельным и к завываниям добавилось похрюкивание: клинок, волнистый, как след змеи, был совершенно прозрачен! Словно полированный лед из чистейшей воды.
— Это я удачно коробочку подобрал, — довольно пробормотал Тимка, разглядывая кинжал на просвет, — классный морской трофей! Сделаю-ка я Боне и Ворче сюрприз — покажу им кинжал не сразу, а при случае. Чтобы завидно стало! — и Тимка аккуратно спрятал находку в длинный нарукавный карман куртки.
— Земля! — хриплым со сна голосом каркнул с китовой головы Ворча, — вижу землю! Пассажирам приготовиться к высадке. Следующая остановка — остров морских колдунов!
Тимка вспомнил о разобранном пультике и потянулся за просохшими деталями, чтобы по-быстрому собрать его. И невольно посмотрел на то место, где только что стоял ларец.
Ларца не было. Лишь кучка угольно-черной пыли прямоугольным пятном темнела на светлой китовой коже.
— Однако, — растерянно пробормотал Тим и почесал в затылке.

Глава 4
В вывернутой башне

Хозяйственный сидел на теплом прибрежном песке и безудержно икал. Его била сильная дрожь, лицо было бледным, а мокрые усы понуро обвисли. Тим укутал Боню всем теплым, что только у них нашлось в рюкзаке, а Ворча даже пожертвовал свою кепочку, чтобы у Хозяйственного не мерз затылок.
— Ик, — Боня помотал головой, — з-замерз от воды как собака! И акулы... ик... напугали они меня... ик... до смерти. Больше... ик... в кита — никогда! Ик!
— Правильно, — согласился Ворча, присаживаясь рядом на корточки, — в кита не надо. В следующий раз превращайся лучше в морскую черепаху. Ей акулы нипочем, у нее панцирь из кости! Если чего и откусят, так только лапы или хвост. Или голову.
— Шуточки у тебя. — Боня поплотнее укутался в тряпки и сердито замолчал. Тимка успокаивающе похлопал Хозяйственного по мягкой спине и, отойдя в сторону, из-под ладони стал разглядывать остров.
Остров морских колдунов был невелик. Так себе остров, на «троечку». Не было здесь ни высоких скал, ни густых джунглей с попугаями и крокодилами, ни дымных вулканов, ни гремучих гейзеров. Были только чахлые кусты с мелкими пыльными листиками да корявые низенькие деревца с острыми колючками по всему стволу. Тимка залез на ребристый валун — весь берег был усеян здоровенными камнями — и оттуда увидел, что остров к тому же совсем маленький: где-то через километр опять начиналось море.
— Ну как? — крикнул снизу Ворча. — Видно башню-то? Которая вывернутая.
— Не-а, — Тимка ловко спрыгнул с камня, — ни вывернутой, ни завернутой. Никакой. И колдунов не видно.
— Может, она невидимая? — Боня сбросил с себя одеяла, встал с песка и со вкусом потянулся. Усы у него наконец просохли, распушились и весело торчали во все стороны, как у загульного мартовского кота. Судя по всему, Хозяйственный отогрелся и чувствовал себя неплохо.
— Помнишь избу болотного отшельника? — Боня, прыгая на одной ноге, стал надевать брюки. — Она у него тоже невидимая была, заговоренная. А здесь целая банда чародеев! Что им стоит всю башню заколдовать?
— Тогда пошли ее искать, — решил Тим, — осторожно, на ощупь. Чтобы шишек не набить.

Предыдущая страница 2 Следующая страница


3 Михаил Бабкин

— Хм, — Хозяйственный застегнул брючный ремень, — а как же морские колдуны? Надо бы сначала разведку провести, разобраться что к чему, а уж после бродить по острову. На ощупь.
— Не думаю, чтобы они сейчас были на острове. — Тим понимающе усмехнулся. — Во-первых, они все постоянно лазают по материку, врагов ищут. А во-вторых... Во-вторых, вспомни про мой тайфунчик! Он здесь явно погулял, — Тимка кивнул на спутанные кусты, поломанные ветки деревьев, — и совсем недавно. Уж если колдуны и впрямь на острове, то покамест сидят в своей башне. Они же не знают, что смерч не вернется!
— Верно, — Боня застыл на миг, соображая, — интересная мысль. Я об этом как-то и не подумал. Пошли!
— А кушать? — заныл Ворча. — Меня голодным держать нельзя, могу потерять сознание от истощения и стать непосильной обузой в деле разыскания колдунов. Вам что, не лень меня таскать на себе?
— И то дело, — согласился Хозяйственный, — надо поесть. Ты, Тим, посмотри в заклинательном блокноте, покопайся. Не мог Олаф пропустить продуктовое волшебство, не такой он человек.
— Хорошо. — Тимка сел на камень, раскрыл блокнот. — Так-так, еда... еда... — он послюнявил палец и перевернул страницу, — смерч, это было... силовой таран... защита от призраков... ага, есть! — Тим поднял взгляд на друзей. — Загадывайте, кто чего хочет.
Ворча обхватил голову руками и зажмурился, раскачиваясь на месте и что-то быстро шепча себе под нос. Боня махнул рукой:
— Кашу давай гречневую с маслом, и ладно.
— Чи, — сказал Тим, — бутасиго фо.
— Не понял, — нахмурился Хозяйственный, но тут на песке перед ним возникла глубокая миска с пахучей кашей и воткнутой в нее ложкой. Боня довольно хмыкнул:
— Эх, хороша ты, каша солдатская! Быстро, вкусно, полезно, — и схватился за ложку.
— Это просто счастье какое-то настало, — неожиданно слабым и дрожащим голосом пролепетал у него за спиной Ворча. Тим и Боня обернулись в его сторону — перед карликом расстилался немыслимых размеров ковер. Чего только на нем не было: пельмени со сметаной, плов на блюде, рахат-лукум, кастрюля зеленого борща, холодец с хреном, салаты, чесночная колбаса, несколько буханок темного хлеба, пяток тортов и еще, и еще... У Тима разбежались глаза.
— Ты уверен, что все осилишь? — озабоченно спросил Хозяйственный, не донеся ложку до рта. — Как бы тебе плохо не стало.
— Не-ет, — карлик перебросил бороду через плечо на спину, — ближайшие полчаса мне будет только хорошо, — и, постанывая от наслаждения, вгрызся в колбасу.
— Пожалуй, ему надо помочь. — Тимка спрятал блокнотик в карман и без церемоний навалился на ворчин заказ с другой стороны ковра.
— Обжоры, — возмутился Боня. — А ну подвиньтесь! — Он отставил полезную кашу в сторону и, потирая ладони, сел ближе к ковру.
После короткого отдыха отряд двинулся в глубь острова. Шли цепью, осторожно помахивая перед собой длинными палками: Хозяйственный вырезал мечом три жердины из ветвей колючего дерева, изрядно при этом оцарапавшись. Но, как сказал Бонифаций, пара свежих царапин все же лучше, чем три лба, в кровь разбитых об невидимую башню.
Тимка шел в цепи справа, держа палку наклонно вниз, и представлял себе, что это лазерный миноискатель. Вот-вот в наушниках запищит тревожный сигнал, и тогда Тимка крикнет всем «Ложись!», а потом обезвредит атомную мину, поставленную коварными пришельцами с Марса, а потом генерал вручит ему медаль... нет, боевой орден «Защитник Земли» первой степени, с бантом и бриллиантовой заколкой, а потом...
Тут Тимка споткнулся и, ломая ветки кустов, покатился куда-то вниз.
— Мама! — заорал он и тотчас шмякнулся задом обо что-то твердое, перекувыркнулся и застыл на четвереньках. Хорошо, что Тимку немного придержали густые кусты, иначе он стукнулся бы гораздо сильнее.
— Тим! — сверху над краем ямы высунулись из листвы встревоженные физиономии Бони и Ворчи. — Ты не ушибся или как?
— Или где, — пробурчал Тимка. Он встал с четверенек, отряхнул штаны. — Конечно, ушибся! Подайте палку, я сейчас отсюда вылезать буду.
— Подожди, — Хозяйственный, подслеповато моргая после дневного света, смотрел в темноту мимо мальчика, — глянь-ка, что там такое? Вон, у тебя позади.
Тим оглянулся. Яма оказалась неглубокой, но очень широкой: ее дно было выложено плотно подогнанными друг к дружке каменными шестиугольными плитами непонятного цвета. Где-то посреди ямы сквозь нависающую над ней крышу из жестких веток пробивалось солнце — оранжевое пятно высвечивало синий блестящий квадрат, словно вплавленный в стройные ряды шестигранников.
Тимка подтянул штаны и неспешно двинулся к загадочному квадрату. Плиты под ногами странно и разноголосо позвякивали, как будто были сделаны и не из камня вовсе, а из колокольчиков. Больших таких и совершенно плоских колокольчиков. Шестигранных. Тимка подошел к блестящему прямоугольнику, нагнулся над ним, уперев руки в колени. Сзади тревожно зазвенело — Боня и Ворча спрыгнули на дно ямы и, отбросив ненужные палки в сторону, подбежали к мальчику.
— Дверь! — сразу и совершенно уверенно заявил Ворча, только разок взглянув на синий квадрат. — И не спорьте со мной, что я — дверей не видел?
— Да никто с тобой и не спорит. — Боня присел рядом с дверью на корточки. — Тимка, а ты что думаешь по этому поводу?
Тим тоже сел на корточки, потрогал синее пятно. Пальцы скользнули по холодному льду отполированного мрамора, неожиданно наткнулись на неровное отверстие. Тимка близко наклонился над плитой.
— Точно, дверь! — Тим поковырял пальцем в отверстии — палец полностью провалился в него. — А вот и замочная скважина нашлась. Большая! Интересно, какой для нее нужен ключик? Вернее, ключище!
Хозяйственный отстранил мальчика от замочной скважины, лег на пол и заглянул в отверстие. Ворча шлепнулся рядом и за неимением второй скважины с умным видом приложил ухо к плите.
— Я думаю, мы нашли именно то, что искали, — вполголоса сказал Тим. — Вывернутая башня! То есть башня наоборот. То есть колодец.
— Может быть. — Боня сел на рюкзак и задумался. — В общем-то, других вариантов я не вижу, — он встал, позванивая плитами, обошел дверь кругом. — Скорее всего, Тим, ты прав. Это и есть та самая башня. Башня в землю.
— Вот-вот, — радостно подтвердил Ворча, растирая замерзшее ухо, — всего-то делов осталось — дверь открыть! Экий пустяк.
— Нда-а. — Хозяйственный задумчиво прикусил ус, пожевал его и выплюнул. — Без инструмента не обойтись. Отмычка нужна! Или какой железный прут, чтобы из него отмычку согнуть. Такую дверь никакой кувалдой не разобьешь, надо только открывать!
— Отмычка? — Тим хлопнул себя по лбу. — Вспомнил! Есть у меня одна штуковина, кривая и, наверное, вполне отмычистая. Вот, — Тимка торопливо вытащил из нарукавного кармана кинжал, — я его в море подобрал. Смерчем со дна подняло! Я хотел было вам на берегу показать, да забыл.
— Ну-ка. — Ворча взял у Тимки кинжал, выдернул его из ножен. Прозрачный клинок слабо засветился в полумраке, словно налитый фиолетовым туманом.
— Колдовская штучка, — Ворча поцокал языком, обнюхал волнистое лезвие, даже лизнул его, — очень, очень колдовская. Я по вкусу чувствую.
— Дай сюда. — Боня протянул руку, схватил кинжал за рукоять и тут же с коротким криком боли швырнул его на пол. — Надо же, у него ручка раскаленная! — изумленно сообщил он, зажав обожженную ладонь под мышкой. — Тим, что за шуточки?
Тимка подобрал кинжал, молча сунул его серебряной рукояткой под нос Боне.
— Серебро, — прошептал Хозяйственный. — Надо же, да оно и впрямь для меня теперь опасно! А я, честно говоря, думал, что бабка Эйя пошутила насчет смертельной вредности серебра для оборотней. — Боня с вытянутым лицом осмотрел покалеченную руку: вся ладонь и пальцы были покрыты узкими полосками волдырей — там, где кожа прикоснулась к виткам серебра. Однако волдыри быстро исчезли, и через пять секунд ладонь у Хозяйственного вновь была как прежняя, только в сожженных местах кожа стала чуть темнее.
— Придется мне взломщиком поработать, — Тим опустился на одно колено рядом с дверью, — только ты, Боня, подстрахуй меня, пожалуйста. Вдруг дверь вниз открывается? Так что держи меня покрепче на всякий случай, — Тимка подождал, пока Хозяйственный ухватил его за шиворот куртки, а потом примерился и осторожно сунул кинжальный клинок в замочную скважину. Фиолетовое лезвие вошло неожиданно легко, камень вокруг клинка мокро зашипел: тонкая струйка едкого дыма поднялась от плиты.
— Хе! Похоже, твоя отмычка дверку не открывает, а попросту ее режет! — Ворча подался к Тимке, но глотнул вонючего дыма и отскочил назад, чихая и кашляя; Боня следил за кинжалом, не отводя глаз. Тим, видя что происходит с камнем, решил не ковыряться зря в замке, а просто вырезать его. Быстрым движением клинка он проплавил большой полукруг в полированном мраморе, отделив замок от самой двери.
Синяя щербатая плита дрогнула и рухнула вниз, беззвучно повернувшись на петлях, а затем гулко ударилась о невидимую стену — тяжелое колокольное «бом-м-м!» заложило Тимке уши. Из мрака колодца потянуло холодным сквознячком.
— Если колдуны не совсем глухие, то, боюсь, они теперь нас с нетерпением ждут. — Боня скривился и трижды плюнул через левое плечо. — Это для удачи, — смущенно пояснил он недоуменно уставившемуся на него Ворче, — суеверие такое. Понял?
— Понял. — Ворча немедленно тоже поплевал через плечо. Потом подумал и на всякий случай пару раз высморкался. Тоже через плечо.
— Чтобы удачливей было, — он подмигнул Боне.
Хозяйственный не ответил — став на колени, он настороженно вглядывался в чернильную темноту колодца. Тимка достал фонарик, включил его и направил луч вниз: сразу под дверным косяком находилась неогороженная площадка, от которой начиналась лестница с широкими ступенями, винтом уходящая вдоль стены куда-то во мрак.
— Идем, — шепнул Боня и спрыгнул на площадку. Он помог спуститься Тимке, подхватил Ворчу — тот попытался прыгнуть, как и Боня, но неудачно зацепился кафтаном за вырезанный замок и повис в воздухе, болтая ногами. Затем отряд гуськом двинулся вниз по ступеням: Хозяйственный шел впереди, освещая путь фонариком, Тимка шагал за ним след в след. Позади брел Ворча, недовольно бубня себе под нос что-то ругательное по поводу дурацких строителей неправильной башни, и заодно заранее сокрушался о пропущенном обеде.
Темнота понемногу начала рассеиваться. Откуда-то снизу, из самой глубины колодца, лилось желтое, призрачно-лунное сияние, словно там, на дне, светила привычная земная луна — эдакое мощное подвальное полнолуние. Тимка мимоходом заглянул в освещенную лунным светом башенную шахту и с удивлением обнаружил, что вывернутая башня выглядит изнутри точь-в-точь как прибрежная башня-труба, та, где был замучен Указательный, неудачливый «палец»-похититель.
На самом дне башни в окружении четырех заостренных колонн действительно желтела луна. Но очень странная луна, прямоугольная и ребристая. Эдакий лунный кубик.
— Смотри, — Тим легонько похлопал Хозяйственного по рюкзаку, — там, на дне. Видишь? Эти морские негодяи ухитрились луну с неба спереть! И в кубик ее расплющили, представляешь? Вот гады.
— Тс-с. — Боня прижал палец к губам, заглянул в колодец. Секунд десять он молча разглядывал необычный светильник, потом пожал плечами и беззвучно зашагал дальше вниз.
Отряд шел по лестнице, минуя кольцевые ярусы. Тимка, попадая на очередной уровень-этаж, старался не смотреть по сторонам. Потому что он ради любопытства однажды все-таки взглянул — кажется, на девятом этаже, — что же там творится, на неосвещенном кольце яруса. И увидел такое, отчего ему захотелось немедленно с диким криком броситься назад, к далекой мраморной двери, и больше никогда-никогда не возвращаться в лунный башенный полумрак: по всему полу кольца-этажа лежали как попало еле видимые в темноте длинные черные предметы. И если только Тиму это не показалось, некоторые из них вяло шевелились, когда луч фонарика ненароком попадал на них. Чтобы чувствовать себя спокойней, Тимка теперь, едва только оказывался на следующем кольцевом этаже, старательно отводил глаза от темноты в сторону лунного света и мысленно уговаривал себя: «Спокойствие! Башня пуста, никаких колдунов в ней нет». Это помогало, но не очень. Только до следующего этажа. Поэтому Тим все время, на всякий случай, держал руку поблизости от кармана с пультом управления. Достать его он не решился — вдруг ненароком нажмет какую кнопку... Тогда, если колдуны действительно в башне, начнется такой трам-тарарам! Мало не покажется. А если они здесь и спят своим колдовским сном, то, возможно, все и обойдется. Возможно.
Лестница наконец закончилась. Осторожно, ступая на одних носках, Боня направился к лунному кубу. Тимка, держа Ворчу за руку, последовал за ним. Вблизи куб оказался почти прозрачным — нутряной желтый свет вовсе не слепил глаза, и можно было вполне отчетливо разглядеть, что находится у него внутри; четыре высокие железные колонны поднимались из пола вдоль ребер куба, острые, как клыки вампира. Сами колонны сверху донизу были покрыты выпуклыми завитушками, сплетенными в тайные нечитаемые знаки.
— Вот так-так, — отстраненно пробормотал Хозяйственный, склонив набок голову и разглядывая то, что Тимка поначалу принял было за случайную тень, за трещину внутри лунного монолита.
Нелепо раскинув руки-рукава, изогнувшись немыслимым образом, весь перекрученный-переверченный, в центре куба вниз головой висел «палец». А именно — Средний. Тот, кого они искали. Словно мошка в янтаре, он застыл в той мучительной позе, в которой его и настигло неведомое колдовство.
— Пытали, — одними губами прошептал Тим, — а когда надоело, замуровали. До следующих пыток.
— Точно, — Боня слабо кивнул, — это вернее, чем в клетку сажать. Из клетки еще можно при случае удрать, а вот из такого кубика — никогда! Видно, с Указательным они на радостях сильно перестарались, так что со Средним решили быть поаккуратнее. Так сказать, пытать по чуть-чуть. Чтобы работа в радость была. Мер-рзавцы!
Ворча подошел к кубу, для пробы похлопал ладошкой по его высокой, идеально ровной грани.
— И чего теперь делать? — Карлик грустно посмотрел на Боню. — Ишь какая крепкая штуковина! Как та дверь, что Тим намедни ножиком порезал.
— Верно, — Хозяйственный радостно прищелкнул пальцами, — волшебный кинжал! Тим, давай доставай свой знаменитый тесак. Сейчас мы его на лунном кубике опробуем. Давай- давай, — Боня мельком поглядел вверх, — пока колдуны не очухались.
— Так ты их тоже видел? — Тим поежился. — Я думал, мне показалось.
— Видел, — Хозяйственный мрачно усмехнулся, — но не буду же я сразу орать дурным голосом: «Ух ты! Гляньте — колдуны!» И вообще — раз они спят, то опасности для нас пока что нет. Я так думаю.
— Ладно. — Тим достал кинжал и деловито снял ножны. Освобожденный волнистый клинок неожиданно вспыхнул ослепительным, яростным фиолетовым светом. Точно дуга мощной электросварки.
— О, черт! — громко крикнул Боня, отшатываясь и закрывая глаза рукой. — Что такое? Тим, что происходит?
Сверху, из темноты, донесся тяжелый громоподобный вздох. Как будто сотни ртов одновременно зевнули и разом выдохнули полусонное «А-ах!». Впрочем, так оно и было на самом деле — морские колдуны просыпались. Все. Одновременно.
— Режь! — взвыл Ворча, суетливо притоптывая ногами и с ужасом глядя в темную шевелящуюся высоту. — Ой, попались мы! Ай, конец нам!
— Держи, — Тим не глядя сунул в руку Боне пульт управления, — лупи колдунов, не давай им опомниться! Только не перепутай опять, где у пульта верх, а где низ.
Кинжал слепил Тимку: закрыв глаза, Тим наотмашь, куда придется, полоснул клинком по боковине куба. Кинжал вначале вроде бы уперся во что-то упругое, неподатливое, но через миг преграда исчезла. Раздалось неприятное хлюпанье, точно Тимка проколол резиновый баллон с тягучим сиропом; фиолетовое сварочное сияние враз померкло. Тим открыл глаза: куб, дрожа всеми гранями, таял, истекал желтым фосфоресцирующим паром; лезвие кинжала погасло и стеклянно поблескивало в лунном зареве. Секунда-другая — и «палец» с сухим стуком безжизненно упал на пол.
Многоголосый свирепый рев потряс стены башни — колдуны нелепыми скачками лавиной мчались по лестнице вниз, к наглым ненавистным пришельцам.
— Получайте! — Боня с силой надавил на первую попавшуюся кнопку, веером мазнул невидимым лучом по черным высоким фигурам. Раздались редкие громкие хлопки — колдуны взрывались! Не все, но многие из них исчезали в облачках белых искр, расшвыривая воздушной волной соседей. Некоторые камнем падали в шахту, срываясь со ступеней — несколько колдунов нанизались на острые спицы колонн и страшно кричали, корчась в муках, другие остались лежать на полу, оглушенные или убитые ударом. Но основная масса рычащих монстров неумолимо приближалась. Уже были различимы огненные красные глаза под капюшонами; уже поплыл между колонн смрадный запах гнили и разложения, выдыхаемый колдунами; уже первый колдун спрыгнул с последней ступеньки на пол...
— Все, все пропало! — Ворча, дрожа и закатывая глаза, упал на колени и с силой стукнул кулаками по плитам пола. — Не хочу умирать! Не желаю! Проклятые колдуны, проклятая вывернутая башня! Чтоб тебя и впрямь вывернуло наизнанку!
Пол под ногами Тимки заходил ходуном. Хозяйственный, сбитый с ног подземными толчками, неловко упал набок, подмяв под себя карлика. Тим невольно опустился на четвереньки, но руки и ноги не держали его, расползались под резкими ударами. Мальчик лег на живот, перекатился на спину...
Башня выворачивалась наизнанку. Тим, не веря своим глазам, видел, как мимо него, набирая скорость, проносятся вниз кольца-этажи: пол с распростертыми на нем людьми мчался вверх — Тимка словно лежал на крыше включенного скоростного лифта! Колдуны заметались в панике, налетая друг на друга, падая в неожиданно возникшую широкую щель между стенами и летящим ввысь полом башни; невероятный грохот и треск заглушали бессвязные крики гибнущих чудовищ. Боня подполз к Тимке, показал рукой наверх и что-то прокричал сквозь жуткий рев, Тим помотал головой — не понимаю! Тогда Хозяйственный сложил ладони домиком и опять показал вверх, энергично тыкая пальцем в далекий потолок с раскрытой плитой-дверью.
Тимка похолодел. Ну конечно — крыша! Сейчас их попросту расплющит, размажет по потолку. Как пластилин под прессом. Тим рывком дотянулся до прижатого ворчиной ногой пульта, направил его окошком к крыше и лихорадочно стал давить на все кнопки. Бесполезно! Электронная палочка-выручалочка в этот раз не сработала. Да, наверное, и не могла — на строительные материалы, всякие кирпичи и железки, пультовый луч не действовал. К сожалению.
Тим лежал на спине, как парализованный, не в силах пошевелиться — потолок быстро приближался, и нельзя было ни спрятаться от него, ни убежать.
Железные колонны, о которых забыли и Тим, и Боня, четырьмя таранами ударили в каменный потолок, напрочь разворотив его и отбросив далеко в сторону мраморную дверь; со звоном полетели в кусты вывернутые из земли сигнальные плиты-колокольчики.
Безвкусный, но свежий холодный ветер дунул на Тимку — над островом собиралась гроза; башня все росла и росла, как будто решила добраться до самых туч. Пол под мальчиком — вернее, новая башенная крыша — противно вибрировал, щекоча Тимке спину. Грохот вокруг постепенно стихал, замедлялась и скорость подъема, Тимка наконец смог встать на ноги. Держась за погнутую колонну, он огляделся.
Вокруг башни простиралось море, неспокойное, в белых бурунчиках разгулявшихся волн. Тим заглянул за край крыши: башня действительно — и бесповоротно — вывернулась наизнанку, кольца этажей теперь опоясывали ее снаружи. По соединительной лестнице черными прыгучими тараканчиками медленно, но упорно скакали вверх чудом уцелевшие морские колдуны. Намерения их Тимке были ясны, и потому задерживаться на крыше больше не стоило. Тем более что вот-вот должна была начаться гроза и Тим прекрасно понимал, куда станут бить молнии — колонны, хотя и погнутые, должны были притянуть к себе все небесные электроразряды.
— Боня! — Тимка наклонился над Хозяйственным, похлопал его по щекам. — Очнись! Надо улетать отсюда. Немедленно!
Хозяйственный сел, помотал головой.
— Хорошо покатались, — просипел он, с трудом поднимаясь, — славно. Будет о чем в старости внукам рассказать.
— Если ты сейчас же не унесешь нас отсюда, — Тим показал Боне на близкие тучи, — то через пять минут у тебя не будет ни старости, ни внуков!
— Ага, — Боня кряхтя стал раздеваться. — Мне в кого нынче превращаться? В птичку или во что другое?
— В птичку, — ответил Тим и мило улыбнулся Хозяйственному.

Глава 5
Средний приходит в сознание

Косой холодный дождь лупил Тимку по голове и плечам. Тим лишь отфыркивался от текущей по лицу воды — утереться не было никакой возможности, потому что руки у Тима были заняты. Левой он прижимал к себе Ворчу, правой — «пальца», Среднего. И карлик, и «палец» были без сознания: даже грозовой ливень не привел их в чувство.
Боня-птица летел сквозь дождь куда глаза глядят, тяжело работая намокшими крыльями. Снизу, почти под птичьими лапами, бесились крутые волны, а сверху в невидимом небе постоянно рычало и урчало, точно в желудке голодного людоеда. Хорошо хоть ветер был попутный, дул в спину Тимке и не мешал лететь усталой птице! Где-то далеко позади осталась башня колдунов, но даже сейчас, вдалеке от нее, через пелену дождя можно было обнаружить ее по беспрерывным вспышкам молний. Молнии били в башню безостановочно, и Тимке даже на минутку стало немного жаль колдунов, которым сейчас наверняка приходилось весьма туго.
Птица хрипло крикнула: «Гра-а!», привлекая внимание мальчика. Тим чуток привстал, глянул поверх птичьей головы: впереди были скалы. Волны бились о них, выплескивая к вершинам скал шипучие фонтаны грязной пены, низкий грохот ударов неприятно отдавался у Тимки в животе. Птица проскользнула над гранитными вершинами и полого пошла вниз, планируя к единственному подходящему для посадки месту — маленькому пятачку ровной поверхности среди отвесных скал.
— Приехали, — Тимка потряс Ворчу за плечо, — подъем, выворачиватель башен! Просыпайся, очень тебя прошу.
Ворча открыл глаза, бессмысленно уставился на Тимку:
— Куда приехали? Зачем приехали?
— Куда надо, туда и приехали. — Тим заботливо обтер карлику лицо рукавом, выжал воду из кепочки и нахлобучил ее на место. — Слезай, друг Ворча, с нашей самолетной птицы и помоги мне спустить на землю Среднего. Знаешь, я едва не надорвался, пока загружал тебя на Боню! И чего ты такой тяжелый? То ли дело наш спасенный — легче пуха. Совсем бестелесный. — Тимка приставил рупором ладони ко рту и крикнул сквозь дождевой шум:
— Боня, давай трап! Мы выгружаемся.
Птица расправила правое крыло, покато наклонила его вниз. Ворча, хватаясь за жесткое оперение, пополз по нему на землю ногами вперед.
— Держи. — Тимка положил «пальца» на крыло, подтолкнул его рукою: Средний съехал по мокрому оперению, как по скользкому льду, Тимка скатился за ним следом. Птица покрутила головой, убедилась, что на спине у нее никого нет, и точным движением, далеко вытянув шею, клюнула браслет на лапе. Горячая вспышка света — и голый Хозяйственный, хлюпая ногами по лужам, кинулся под случайный каменный козырек, куда Тим с Ворчей отнесли Среднего и насквозь мокрый рюкзак.
— Бр-р, — Боня, пританцовывая от холода, быстро одевался, — ну и погодка. Так ведь и простыть можно! И одежда, глянь-ка, сырая, — он с отвращением натянул на себя липкую куртку. — В птичьем виде мне и то теплее было!
Тимка, не слушая возмущенного бормотания Хозяйственного, осматривал место, куда их загнала непогода. Каменный козырек служил навесом перед неглубокой, но сухой пещерой. Тимка зажег фонарик, осветил пещерку: ровный пол был посыпан толстым слоем песка, в дальнем углу, огороженный заборчиком из плоских камней, чернел золой очажок. Возле очага лежала груда дров вперемешку с сухой травой. Высокий потолок оказался закопчен дымом — в пещере когда-то жили, и жили довольно долго. Сейчас же пещера была пуста и необитаема: зола в очаге слежалась от времени в плотную корку; на песке не было видно никаких следов: ни человеческих, ни звериных.
— Идите сюда! — Тим посигналил фонариком в сторону выхода. — Я первобытную стоянку нашел! Тут пещерные люди прежде жили, теперь мы пещерить будем.
— Скорее первобытные морские колдуны здесь грязным волшебством занимались, — все еще сердитым голосом отозвался Боня, заходя в пещеру. — О, дрова! Эт-то хорошо, это просто здорово! Жаркий огонь и крепкий горячий чай, — Хозяйственный немедленно принялся раскладывать в очаге костер, — что еще надо усталому путнику, только что свалившемуся с грозового неба?! Разве что кресло-качалку с теплым пледом для серьезного, вдумчивого отдыха. Эх, Тим, — Боня пощелкал кресалом, выбил искру на пук травы и раздул огонек, — у меня во дворцовом кабинете знаешь какое кресло стоит, обалдеть можно какое! Глубокое, мягкое, те-епленькое. И само раскачивается...
Тимка не дослушал про замечательное кресло — в пещеру с озабоченным видом заглянул Ворча и пальчиком поманил Тима к себе. Мальчик вышел под козырек.
— Что случилось? — он посмотрел на Среднего. — Надо помочь занести, да?
— Нет, — пожевав губами, мрачно сказал карлик, — беда у нас. Вот, — он распахнул рюкзак, — пощупай!
Тим запустил руку в мешок — внутри было что-то вязкое, рассыпчато-скользкое.
— Галеты, — рыдающим голосом промямлил Ворча, — все раскисли, до одной! И помрем мы теперь от голода, как пить дать помрем, — карлик вытер пальцем с глаза слезу.
— Да ну тебя, — рассмеялся Тим, — нашел из-за чего убиваться. А пищевое заклинание на что? Наколдую еще галет и колбасы наколдую. Для тебя лично. Хочешь колбасы?
— Хочу, — застенчиво кивнул карлик, — пять кружков. Полукопченой.
— Тогда бери Среднего за ноги, а я возьму его за руки, — приказал Тим, — и в пещеру! Там тепло, там Хозяйственный костер жжет и сказки про любимую мебель рассказывает. Пошли!
В пещере уютно горел костерок. Боня разделся, повтыкал в песок палки и развесил на них сушиться одежки, свои и Тима; Ворча же раздеваться отказался наотрез. Сказал, что, во-первых, стесняется, а во-вторых, опытные путешественники мокрую одежду завсегда сушат на себе. Мол, так оно быстрее и надежнее. В том смысле что никто его, ворчин то есть, личный кафтан не сопрет.
Боня тут же озлился и полез к Ворче выяснять: кого он, собственно, имеет в виду — кафтаны воровать? Тимка слушал их перебранку вполуха, устраивая «пальца» поудобнее — накидал ему сухой травы вместо подстилки, под голову подложил чурбачок. Средний все еще был без сознания и Тимка очень надеялся, что именно — без сознания, а не мертвый: «палец» совершенно не дышал. Тим подозревал, что колдовские нежити не нуждаются в дыхании, а как в таком случае выяснить, жив Средний или нет, мальчик не знал. Одно обнадеживало — «палец» пока что не рассыпался, как Указательный в прибрежной башне.
— Ладно, хватит ругаться, — громко сказал за спиной Тима Бонифаций, — это мы от голода сцепились. Надо поесть, тогда все добрее станут. Особенно некоторые карлики.
— Верно, — сразу согласился Ворча, — эй, Тимка! Гони обещанную колбасу, а то наше голое величество скоро вконец озвереет безо всякого превращательного браслета.
Тимка хихикнул, достал из кармана записную книжку: книжка имела плачевный вид, дождь изрядно намочил ее — некоторые заклинания вовсе расплылись фиолетовыми пятнами. К счастью, нужное заклинание осталось целым.
Через час сытые, разморенные горячей едой Тим и Боня отвалились от скатерти, раскинутой прямо на песке. Ворча ехидно посмотрел на них, ухмыльнулся — тоже мне едоки! — и продолжил наворачивать салаты, котлеты, гарниры и супы. Все подряд.
— Я, однако, до сих пор понять не могу, — Боня, наблюдая за Ворчей, сосредоточенно ковырял в зубах щепкой, — куда оно все в него влезает? Росту в нашем Ворче всего ничего, обжорного пуза тоже нет. Честное слово, загадка природы!
— Я думаю, вся еда в нем сразу превращается в волшебную силу. — Тимка отрешенно сидел у стены, обхватив полный живот руками, и старался не двигаться. Чтобы не расплескаться. — Он ее, эту силу, в себе накапливает, про запас. Как только с ним чего смертельно опасное случается, он бац — и пускает силушку в ход. Пожар потушил? Потушил. Башню вывернул? Вывернул. Какие еще доказательства нужны?
— Никаких, — сонно согласился Хозяйственный, — и мне теперь ясно, отчего в конце концов погибнет наш Ворча.
Карлик оторвался от полуобглоданной курицы и с тревогой уставился на Боню.
— Не от переедания, — Хозяйственный зевнул во весь рот, — и не от голода. Вот представь себе, Тим, что наш любезный Ворчий Ворчухович попал один-одинешенек на совершенно пустой необитаемый остров и изголодался там до одури, до полного помутнения сознания, до выпирания ребер сквозь ценный кафтан. И что он тогда делает, наш волшебный Ворчиссимус?
— Что? — в один голос спросили Тим и Ворча.
— Ну, если он мимоходом тушит лесной пожар проливным морем, а поганый башенный колодец выворачивает наизнанку — тоже мимоходом, то для утоления своего голода он организует град из миллиона пирожков с повидлом и ста тысяч любимых колбасок. И погибнет, раздавленный ими в лепешку! Мимоходом. — Боня закрыл глаза и тихонько захрапел.
— Миллион пирожков! — благоговейно прошептал Ворча и от восторга уронил курицу на песок. — Сто тысяч колбас... Вот это идея! Вот это размах! — Карлик покачал головой и задумался. Видимо, пытался представить себе заманчиво прекрасную пирожково-колбасную гору. Так, в мечтах и фантазиях, он и уснул возле скатерти, нежно обнимая недоеденную курицу. Тим тоже недолго сопротивлялся усталости — скоро дружный храп эхом отдавался под сводами пещеры. Один только «палец» не храпел. Под его капюшоном, в колдовском мраке лица, все яснее и четче проступали серые пятна глаз.
Тимка проснулся от далеких криков. Со сна ему показалось, что это Бонифаций ругает его за какой-то дурацкий поступок, громко ругает, почти кричит. Тим протер глаза, потянулся, зевнул. После прислушался: снаружи, возле пещеры, шел не то спор, не то драка. Тимка встал, проходя мимо очажка, подкинул дров в гаснущий костерчик, мельком глянул на Среднего — тот лежал без движения; Тим вышел на воздух.
Гроза давно закончилась. По небу плыли непривычно белые облачка — редкое явление для этого изувеченного мира, где либо стояла тишь да сушь, либо бушевала буря с разрушительным молниеметанием. Воздух пах морем и послегрозовой свежестью — Тимка с удивлением отметил этот факт. Скалы глянцево поблескивали мокрыми боками; даже солнце, похоже, стало светить ярче и как-то желтее.
— Раз-два, три-четыре! — Хозяйственный, в одних трусах, бодро приседал посреди чистого пятачка, резко выбрасывая перед собой руки. — Уши выше, ноги шире! Ворча, не филонить! Кончай колбасу лопать, лучше зарядкой как следует займись. Физкультура, между прочим, весьма полезна для организма, от нее мышцы крепнут и голова умнее становится!
Ворча, прикусив колбасу, вяло махнул свободной ручкой, ковырнул ножкой гравий и, посчитав себя вполне окрепшим и поумневшим, с аппетитом стал доедать завтрак.
— Эгей, Тим! — Боня резко встал, охнул и схватился за поясницу. — Как там наш... ох... Средний, очнулся? Ох...
— Будешь так и дальше руками-ногами мотать, не то что спина заболит — сам на кусочки развалишься, — назидательно проворчал карлик, — оно и видно, как ты оздоровился от своей полезной физкультуры.
Тимка открыл было рот, чтобы ответить Боне, но не успел — ответ пришел из-за тимкиной спины. Дребезжащий голос, неприятно присвистывая на шипящих согласных, донесся из темноты пещеры:
— Я давно пришел в себя. Еще когда вы спали. Мне пришлось долго лежать без движения, нужно было восстановить силы, набраться энергии. У морских колдунов меня ведь не только пытали, но и морили голодом. Лунный кубик наказания, как его называют колдуны, почти не пропускал в себя волшебную силу природы. Но сейчас мне уже лучше. — Средний, сильно сутулясь и покачиваясь, медленно вышел из пещеры на свет и остановился, тяжело опираясь рукой о скалу.
— Голодом морили! — ахнул Ворча. Он большими кусками, чуть не давясь, торопливо доел полкружка колбасы и только после этого вкрадчиво спросил у «пальца»:
— Так ты, верно, страсть какой голодный? Извини, колбаса закончилась. Нету колбаски! — и виновато развел руками.
— Я не ем колбасу, лукавый карла, — надменно ответил Средний. — Я — существо высшего магического порядка. Солнечный свет, блеск звезд, шелест ветра и небесные вибрации — вот моя еда, моя сила! А вашу грубую пищу я употребляю только в исключительных случаях.
— И замечательно! — горячо одобрил Ворча диетический рацион Среднего. — Блеск звезд — это изумительно! Опять же всякие вибрации и шелесты... — Карлик неопределенно поболтал рукой в воздухе. — Да, это вам не колбасу хрумкать. Ишь ты, солнечным светом он живет. — Ворча недоверчиво хмыкнул и побрел в пещеру. — То-то у него сплошная бестелесность, — бубниво донеслось из темноты. — Нет, не соперник он мне в еде, не соперник. И значит, вся колбаса — моя! Кстати, а где она?..
Тим с Боней переглянулись и от души расхохотались: Хозяйственный даже перестал потирать поясницу, зато схватился за живот от смеха. Средний безучастно стоял, никак не реагируя на общее веселье. Когда хохот стих, «палец» осторожно прошел к ближайшему камню и сел на него, сгорбясь и подперев капюшон рукавами — рук у Среднего не просматривалось. Может, они просто были невидимыми.
— Все, похихикали, и хватит. — Боня сел на соседний валун, закинул ногу на ногу. — Пора и серьезно поговорить. Тим, присаживайся рядом, — Хозяйственный похлопал ладонью по камню, — разговор долгим будет.
— Вряд ли долгим, — спокойно сказал Средний, — гроза прошла, и морские колдуны нас уже ищут. И поверьте — найдут. Скоро найдут.
— Э, пустяки, — Тим гордо расправил плечи, важно задрал нос, — мы им недавно так вломили, что они не сразу очухаются! И колодец ихний теперь башней стал — мы его с ног на голову поставили. И вообще мы их почти всех укокошили. Да что колдуны! Пусть сюда только явятся, — Тим грозно нахмурился, — мы на них голодного Ворчу напустим. Он в смертельном бою невероятно стр-р-ра-шен!
— Тихо ты, — цыкнул на мальчика Боня, — уши вянут.
— Почему же, — вежливо произнес Средний, — очень интересный рассказ. Если это все правда, то действительно время у нас еще есть. До ближайшего лунного дня.
— Да что за лунный день такой? — воскликнул Тим. — Я про него который раз слышу, но никто мне толком не хочет объяснить, что оно такое, день ваш лунный.
— Лунный день, — размеренным голосом начал Средний, — редкое небесное явление. Луна полностью закрывает от нас солнце, и тогда в небе становятся видны звезды, а вокруг диска луны возникает огненная корона...
— А-а, солнечное затмение! — понял Тим. — Фу-ты ну-ты, эка невидаль. Я-то думал...
— И тогда, — словно не заметив тимкиной реплики, продолжал «палец», — в этом мире на некоторое время восстанавливается порядок, ослабевает проклятье Великой Змеи. Надеюсь, вы слышали о ней? — Средний повернул капюшон к Боне. Хозяйственный кивнул:
— История войны драконов и змей нам хорошо известна. И о проклятии мы знаем. Ты нам лучше о главном скажи — где ведьмин посох? Куда вы его дели?
Средний понуро опустил капюшон.
— Посоха нет, — еле слышно сказал он, — мы потеряли его над городом. На нас напали злобные летучие существа — кажется, их называют здесь грызофеями, — и во время драки посох упал в развалины. Но я примерно помню, где он должен находиться! Если мы вернемся в город, то я...
— Ексель-моксель! — Боня в сердцах стукнул себя по колену кулаком. — Я так надеялся, что у вас хватит ума надежно припрятать его! Тогда бы мы тихо-мирно пошли к тайнику, безо всяких неприятностей взяли б посох и спокойно ушли назад, в свой мир — там он сейчас ох как нужен! Ты даже не представляешь себе, что вы натворили, взломав запретную дверь... Кстати, — Хозяйственный встал и сердито упер руки в бока, — а зачем, собственно говоря, вы дверь выломали-то? Чего вас понесло в испоганенный гадюкой-колдуньей мир?
«Палец» рывком поднял капюшон, уставился темным провалом на Боню.

Предыдущая страница 3 Следующая страница


Посох старой ведьмы 4

— Откуда мы могли знать, что он проклят, этот дурацкий мир? Мы-то хотели как лучше — найти себе укромный уголок, где бы нас не достали ни ваш волшебник Олаф, ни наша хозяйка Лурда, никто! — в голосе Среднего сквозили злость и раздражение. — Надоело, что нами все командуют! Ну, победил Олаф ведьму, так что? Отпустил бы нас на волю? Ха, как же! Он или стал бы нас тоже использовать, как и Лурда, или того хуже — обратил бы в то, чем мы были прежде. В обрывки старой перчатки! А мы — живые. Хоть и нежити, но живые!
— Слушай, Средний, — примирительно сказал Тим, до того тихо, как мышка, сидевший на камне, — но какие-то планы у вас были? Кем-то вы хотели стать в неведомом мире? А кем?
— Не догадываешься? — «Палец», судя по голосу, усмехнулся. — Естественно, маленький ведь еще. Мы хотели стать великими, могущественными правителями, властителями и вершителями судеб наших подданных! Так, и только так. Ведь у нас был посох... — Средний умолк.
— Сильно он вам помог, посох тот, — вздохнул Хозяйственный, — эх вы, горе-властители. Ладно, все мне с тобой ясно. Вернемся-ка мы лучше к колдунам. Ты говорил насчет того, что лунный день на них как-то особо влияет или что-то в этом роде. Поясни, пожалуйста.
«Палец» хмыкнул, обхватил себя рукавами. Немного помолчал, собираясь с мыслями.
— Как я говорил раньше, в лунный день слабеет проклятье, исказившее мир. Нежити на время становятся людьми, эльфами, гномами... или кем там они еще были раньше. И к ним возвращается память. А морские колдуны в этот день размножаются.
— Как это? — не понял Тим. — В каком смысле?
— В самом прямом, — Средний коротко хихикнул, — они все дружно начинают откладывать яйца. Новых колдунчиков делают, вот как. А вы что, не знали? — «Палец» мазнул взглядом серых пятен по Тимке. — Колдуны — прямые потомки солдат Великой Змеи, тех, кто не успел убраться отсюда вместе со своей владычицей. Они — змеелюди! Правда, больше змеи, чем люди.
— Вот как! — крякнул Хозяйственный и задумчиво дернул себя за ус. Тимка посмотрел на Боню и тоже крякнул, за компанию.
— Ага! — Боня поднял указательный палец. — Тогда понятно, почему у них и башня ненормальная, колодцем, и почему они все спали! Змеи — они на отдых и перед непогодой обычно в ямах да ложбинах прячутся. Всякие закутки да подвальчики у них завсегда любимейшее место отдыха. Та-ак, ясненько. А непогоду им Тимка устроил — наслал на них смерч. Очень, очень вовремя наслал! Пусть по глупости, но получилось то, что надо. — Боня подмигнул Тимке. Тим важно надулся, расправил плечи и гордо сложил руки на груди.
— Смотри не лопни. — Хозяйственный потрепал Тимку по макушке и вновь повернулся к Среднему:
— Еще один вопросик. Все ли морские колдуны действительно колдуны? А то есть у меня некоторые сомнения...
— Нет, не все, — покачал капюшоном «палец», — примерно каждый пятый — колдун. А остальные у них на подхвате. Волшебные змеелюди появляются на свет уже со знанием магических заклинаний. Видно, это у них наследственное.
— Я так и думал, — удовлетворенно пробормотал Боня, — а то когда я их пультом лупил, не все колдуны взорвались. Тогда все очень хорошо! — Хозяйственный радостно потер руки. — Я-то, оказывается, натуральных колдунов напрочь выкосил! Так что теперь никаких проблем. Живем, ребята!
— Вы чего тут расселись! — заполошно крикнул Ворча, с рюкзаком на плече влетая на площадку. — Неужели не видите, что творится? Колдуны! — Карлик ткнул рукой в сторону скал. — Вон там! И там! Везде!
Тим и Боня встревоженно огляделись: на вершинах скал, кольцом окружая низинку с людьми, черными столбами торчали высокие фигуры. Ветер развевал их плащи, под плащами масляно поблескивали крупной чешуей узкие змеиные тела.
— Между прочим, змеелюди — отличные пловцы, — тихо заметил Средний. Боня отмахнулся от запоздалого предупреждения, не ответил — морские колдуны заскользили со скал вниз. Теперь было видно, что они и впрямь змеи — гибкие тела извивались, обтекая камни; высоко поднятые вверх руки суетливо шевелили крючками пальцев, словно уже хватали кого-то за горло.
— Вот и все, — устало сказал Средний, — они успели первыми. Спасибо, что вы меня спасли, да все зря. Прощайте.
— Ну нет! — Тим помахал над головой заклинательным блокнотом. — Врагу не сдается наш славный отряд! Встаньте все рядом со мной и держитесь за меня. — Тим впился глазами в текст. Боня одной рукой уцепился за Тимку, другой за Ворчу. «Палец» пожал плечами, но пододвинулся поближе и положил рукав на плечо мальчику.
— Штернес крог! — громко, приказно крикнул Тим, но после запнулся и неуверенно добавил, — читрозето? Эх, вода заклинание подпортила...
Невидимые руки мягко обхватили путешественников, прижали их друг к дружке. Посыпанная гравием полянка провалилась вниз: мелькнули застывшие среди камней змеелюди, потом — зазубренные вершины скал. Островок, уменьшаясь, уплывал вниз и в сторону.
— Летим! Летим! — восторженно крикнул Ворча. — Спасены! Ой-ой-ой, я же забыл, что высоты боюсь, — он поспешно расстегнул рюкзак и засунул в него голову.
— Всем счастливого пути! — глухо донеслось из рюкзака. — Если я вдруг усну, перед посадкой меня обязательно разбудите.
— Будет сделано, — пообещал Тим и не удержался — смачно плюнул на головы далеких морских колдунов.

Глава 6
Летучие кошки

— И долго мы будем висеть таким образом? — Хозяйственный не скрывал своего неудовольствия. Под ногами рябило волнами море, безымянный островок вместе с одураченными колдунами давно скрылся за горизонтом. Слабый ветерок потихоньку сносил невесомый отряд в открытое море.
— Неужели ты не можешь управлять нашим полетом? Болтаемся, понимаешь, как беспризорные воздушные шарики. Тоска! — Боня лег на бок, зевнул. В невесомости имелся свой плюс — можно было висеть как угодно, хоть вниз головой. Что и случилось с Ворчей, который беспокойно дергал ногами во сне: его переворачивало так и сяк до тех пор, пока он не угомонился. Сейчас карлик плыл по воздуху, озорно задрав дырявые подошвы башмаков к солнцу, и очень был похож на падающего с небес Икара. Толстенького такого Икара, с грязным рюкзаком на голове: из рюкзака доносился раскатистый храп.
— Я не виноват. — Тим, сидя или, вернее, летя в сидячем положении, листал на коленях записную книжечку. — Заклинание не так сработало! Это все вода навредничала — то китовый фонтан, то дождь! Вот и поплыли буквы кое-где. Вместе со словами и заклинаниями. — Тимка захлопнул блокнотик, спрятал в карман.
— Надо было книжку в кулечек положить, — строгим голосом сказал Боня, — или в два. Нет, даже в три кулька, для верности! Вон у меня чай, весь по непромокаемым кулечкам расфасован. И хоть бы хны, дождь там или потоп! Всегда сухой.
Ворча что-то пробормотал во сне, часто засопел и внезапно оглушительно чихнул, да с такой силой, что перевернулся с головы на ноги. Так и полетел дальше — спя по стойке «смирно».
— Ну вот, — Хозяйственный возмущенно хлопнул себя по бедрам, отчего нырнул вперед и кувыркнулся через голову, — он мне весь чай обчихает!
— Так он же в кулечках, — ехидно заметил Тим, — расфасованный и наглухо запечатанный.
— Много ты понимаешь, — огрызнулся Боня, подтягивая к себе за лямку рюкзак вместе с Ворчей, — обчиханный чай вовсе не то, что необчиханный. Пить можно, но удовольствия — никакого. Ну-ка. — Хозяйственный, стараясь не потревожить Ворчу, засунул по локоть руку в рюкзак, пошуршал там и вытащил один за другим четыре туго набитых мешочка, замотанных веревочками наподобие старинных солдатских кисетов.
— Там еще два осталось, — Боня рассовал мешочки по карманам, — да не доберешься до них, они Ворче под бороду забились. Ладно, пусть чихает сколько влезет. Я ему личный чай теперь заваривать буду. Из зачиханных мешочков.
Некоторое время летели молча. Тим смотрел на море; Боня же все перекладывал и перекладывал мешочки из кармана в карман — прятал понадежней, чтобы не вывалились. Ворча спал, а Средний за время полета вообще не проронил ни слова, так и висел, раскинув руки-рукава в стороны. Видно, заряжался солнечным светом. Кушал, стало быть.
Хозяйственный наконец угомонился. Он протяжно вздохнул, старательно почесал усы. Покашлял. Постучал сапогами друг о дружку. С лязгом выдвинул и задвинул в ножны меч. Стал было насвистывать какую-то песенку и бросил... Боня явно маялся от безделья.
— Тимка, чего я придумал! — Хозяйственный вдруг посветлел лицом, хандру как рукой сняло. — Давай я в птицу обращусь и быстренько отбуксирую вас к берегу. Должен же здесь в конце концов где-нибудь берег быть? — Боня стал торопливо расстегивать куртку.
— Не вздумай! — Тимка схватил Хозяйственного за руку. — Ты нас что, убить всех хочешь?
— Это почему же? — растерялся Боня, отпуская пуговицу.
— Потому что мы сейчас летим внутри волшебного дирижабля. — Тимка постучал себя по карману с блокнотом. — Мне пришлось использовать заклинание спасательного пузыря. А пузырь — он и есть пузырь. Ты в птичьем виде или проткнешь его клювом, после чего мы брякнемся в море, или раздавишь нас своей тушей — объем-то у птицы ого-го, а пузырь маленький.
— Тьфу ты. — Боня неохотно застегнулся.
— Извините, что вмешиваюсь в ваш разговор, — подал голос Средний, — но, по-моему, вы зря нервничаете. Если я не ошибаюсь, а я никогда не ошибаюсь, то впереди берег. Мы летим как раз в его сторону. — «Палец» махнул рукавом, показывая направление. Тим приложил к глазам кулаки на манер бинокля и вгляделся — действительно, впереди был берег. И не просто берег, а густой высокий лес или, может быть, джунгли, отделенные от моря узкой полосой песчаного пляжа. Где-то глубоко в лесу, на пределе видимости, сквозь дымку расстояния виднелось необычное сооружение — что-то поразительно высокое и цилиндрическое, с корявыми обрубками выступов по бокам.
— Башня? — недоуменно спросил сам у себя Тим. — Они тут что, помешались все на башнях?
— Не-а. Это дерево, — Боня, прищурясь, внимательно разглядывал лес, — обычное сухое дерево. Только большое.
— Никогда таких не видел, — Тим задумчиво потер щеку, — ничего себе баобабчик вымахал!
— Не видел, так увидишь, — пообещал Хозяйственный, — нас как раз ветром к нему несет.
Внизу раскинулся лес. Острые верхушки деревьев угрожающе проплывали под ногами: Тимка не знал, где кончается граница спасательного пузыря и вправду ли его можно проколоть, но рисковать не хотелось — он достал блокнот и стал искать в нем другое заклинание, посадочное. Или, если совсем не повезет, парашютное.
— Ба! — весело крикнул Боня, показывая пальцем вниз. — Лес-то обитаемый! Живой лес, взаправдашний. Вон, птички над поляной кружат. К нам полетели... — Хозяйственный осекся, понизил голос:
— Неправильные какие-то птички. Лохматые, с усами... Летучие кошки? В смысле — кошачьи птички?
— Грызофеи, — коротко сказал Средний, — те самые. Потрошить нас летят.
— Ой! — Боня суетливо схватился за рукоятку меча, отпустил ее, взялся за рюкзак, тоже бросил — Ворча вывалился из мешка, но не проснулся; Хозяйственный в панике повернулся к Тиму:
— Пульт, где пульт?!
Тимка нехотя вытащил из кармана пультик и протянул его Хозяйственному.
— Ты, Боня, подожди страхи нагонять. У пузыря стенки крепкие, авось грызи до нас не доберутся. Кошки все же, не драконы. И вот что — поостерегись пока кнопки жать. А то вместе с грызофеями и наш пузырь запросто уничтожишь. Понятно?
Боня в бессильной злости погрозил летучим кошкам кулаком и сунул пульт в нагрудный карман, от греха подальше.
Грызофеи облепили спасательный пузырь со всех сторон, как муравьи кусок сахара. Даже темно стало. Тим с любопытством рассматривал невиданных зверьков: грызофеи действительно походили на кошек. Точнее, на помесь кошки с обезьяной — верткие, маленькие (Ворче по колено), покрытые густой белой шерстью, с короткими черными хвостиками и длинными когтистыми лапами, с острыми клыками и яркими голубыми глазами — зверьки выглядели почти как сиамские кошки. И вдобавок ко всему у грызофей еще были прозрачные крылышки. Как у стрекоз.
Грызофеи тоже с живым интересом разглядывали людей, изредка издавая протяжное мяуканье и шипение — точь-в-точь голодные кошки вокруг наглухо закрытой стеклянной банки с мышками внутри.
— Что, не достали? — злорадно спросил у зверьков Боня. — Нате, выкусите, кошки драные, грязи поганые, феи недоделанные, — и, скрутив фигу, потыкал ею во все стороны прямо в усатые морды. Грызофеи от обиды дружно завыли противными голосами.
— Боня! — предостерегающе крикнул Тим. — Не двигайся! Не то к стенке может прибить. Вдруг когтями тебя зацепят?
— Нет. — Хозяйственный зло рассмеялся. — Куда им! Лапы у них коротки меня, короля, безнаказанно царапать. Поотрубаю лапы-то, и вся недолга!
— А что у нас, собственно, происходит? — Ворча открыл глаза, потянулся со сна и сладко зевнул. — Почему шум, почему визги? О, кошечки! Цыпа-цыпа-цыпа... То есть кис-кис-кис!
— Нашел кого кискискать. — Тим подтянул карлика к себе за рукав и прошептал ему на ухо:
— Ты только не дергайся и не ори, хорошо? Так вот, это — не кошки. Это — грызофеи.
— Да ну, — неприятно поразился Ворча, — правда? Непохоже, однако. Те, которых я однажды видел в городе, были серыми и полосатыми. И помельче.
— Так то городские грызи, — громко пояснил Тим, — а это лесные. Дикие!
— Сам ты дикий, — с кошачьим акцентом, подмявывая в конце слов, пропищал чей-то голосок, — вот съедим тебя, будешь тогда знать, как обзываться. И друга твоего усатого тоже съедим, вместе с его дурацкими дулями. Всех съедим, мяу-р-р-р!
Тим поискал взглядом того, кто их так грозно пугал, но не нашел — все грызофеи были совершенно одинаково возбуждены, все разевали пасти, все шипели и фыркали.
— Гляньте на них, они еще и выступают! — возмутился Ворча. — Пугать меня вздумали! Да вы знаете, что с вами будет, если и впрямь перепугаете меня как следует! Я вам такое устрою! Меня морские колдуны — и те боятся! Вот как. Я в страхе страшен!
Грызофеи встретили это правдивое сообщение дружным писклявым хохотом.
— Не верят, — изумился карлик. — Тим, глянь-ка, мне не верят! Ну, все. Теперь я разозлился. Вот вам! — и с силой метнул в особо наглую грызофейную морду рюкзак.
— Стой! — Боня отчаянно рванулся за рюкзаком. — Там чаек остался, аж два пакета! Расфасованный!..
Но было поздно. Грызофеи вцепились в нежданный подарок намертво — брезентовые лямки свободно вылетели за стенку пузыря, а вот сам рюкзак в ней застрял: недоколдованный пузырь в довершение всех бед оказался к тому же и малость дырявым — грызофеи и так и сяк дергали за лямки, но мешок прочно завяз в невидимой преграде.
Ворча, откинутый назад собственным броском, крепко врезался задом в Боню, по пути зацепил ногой Тимку, а напоследок боднул Среднего головой в спину. И внутри спасательного пузыря началась кутерьма — все летали куда попало и как попало, сшибались на лету, врезались в стенки, опять сшибались. Суматоха тем более усилилась, когда грызофеи, всласть нахохотавшись над своими незадачливыми пленниками, всем роем ухватились за лямки и рывками потащили за собой рюкзак вместе с пузырем в сторону гигантского дерева.
— Замрите! — не выдержав, крикнул Тим, когда его в третий раз стукнуло о Бонифация и в шестой о Ворчу. — Не шевелитесь. Вот как есть сейчас, так все и замрите!
И все замерли: Хозяйственный, застывший в позе боксера и почему-то в одном сапоге, Ворча, сжавшись в комок, и Средний, сложенный пополам в немыслимо низком поклоне. Словно рыбы в аквариуме, неподвижные фигуры тихонько плыли кто куда; отдельно, аккурат посреди пузыря, австралийским бумерангом крутился на месте бонин нечищеный сапог. Грызофеи с дружным мявом в очередной раз дернули рюкзачные лямки, Тимку и остальных немедленно снесло в дальний конец пузыря; сапог пропеллером пронесся над Ворчей и звучно хлопнул Боню голенищем по затылку. Хозяйственный, бормоча ругательства, поймал сапог и натянул его на ногу.
— Смотрите. — Средний протянул рукав вперед. — Вот куда они нас тянут! Грызофейное дерево!
Сухой башенный ствол исполинской дубиной нависал над спасательным пузырем. Мертвое дерево покрывала настолько растрескавшаяся кора, что в щели можно было засунуть руку. Неправильной формы отверстия чернильными пятнами испещрили ствол со всех сторон — грызофеи сделали что-то вроде круга почета вокруг дерева, подыскивая, судя по их визгливым репликам, самое большое дупло.
— Зачем им нужно дупло? — встревожился Ворча. — Что они задумали? Эй, грызи, лучше бы вы нас не трогали, честное слово. Кому сказал — отпустите нас! А то я за себя не ручаюсь! И за остальных не ручаюсь. Мы вам дерево сожжем! Мы его спилим! Мы...
С пронзительным писком грызофеи развернули спасательный пузырь и, навалившись на рюкзак, бешено заработали крыльями. Тимка обернулся — на отряд надвигалось огромное дупло. Грызофеи, натужно мявкая, толкали пузырь именно туда, упираясь лапами в замурованный рюкзак.
— Пок! — пузырь с лету вдавился в дупло, на секунду застрял, зажатый стенками, и с хлопком проскользнул внутрь; часть пузыря вместе с рюкзаком осталась снаружи. Тимка на четвереньках подбежал к рюкзаку, встал на него и, упершись ладонями о невидимую стенку, как о витрину, посмотрел вниз.
Дупло находилось вровень с верхушками самых высоких деревьев — в общем-то, недалеко от земли, если учесть размеры грызофейного дерева. Между деревом и лесом было пустое пространство, утоптанное, голое. Там, возле ручейка, чернело обставленное камнями пятно кострища. Рядом с ним сиротливо бугрился выгнутым дном перевернутый котел необъятных размеров. Воздух кишмя кишел грызофеями, они с криками носились туда-сюда, чудом не сталкиваясь друг с дружкой. Тим прислушался и понял, что именно кричали кошкообезьяны.
— Жратва! Сегодня будет большая жратва! — на разные лады визжали грызофеи, стремительно пикируя мимо Тимки. Часть грызофей слетала в лес и принесла дрова, другие грызи с трудом поставили котел на камни и, пользуясь берестяными ведерками, шустро наполнили его водой из ручья. А уже после, достав откуда-то из тайных закромов ржавое кресало, грызофеи принялись разжигать костер. Делали они это до крайности потешно и неумело, закрывая от страха глаза и с истеричным воплем прыгая в сторону, едва только сноп искр вылетал из кресала на запальный пучок сухой травы. Тим рассмеялся, глядя на уморительные кошачьи ужимки, но потом вспомнил, для кого готовится котел, и помрачнел.
— Так-так, — задумчиво пробормотал Бонифаций, пристроясь рядом с Тимкой, — я думал, что зверье огня боится. А оно вон как!
— Грызофеи не звери, — убежденно сказал Ворча, пропихиваясь между Тимом и Хозяйственным, — они гораздо хуже. Они почти как люди! Смотри, что вытворяют.
Грызофеи — все, сколько их было, — задрав хвосты и треща крыльями, хороводом бегали вокруг котла, безостановочно скандируя: «Мясо! Мясо! Мясо!»
— Может, пока не поздно, дадим деру? — предложил Боня. — Ты, Тимка, убираешь пузырь, я вылезаю из дупла и превращаюсь в кого-нибудь. В птицу или в тигра, ну — не важно! И устраиваю драку. А вы удираете под шумок. Хороша мысль?
— Не очень, — честно ответил Тим. — Разорвут они тебя на кусочки, даже оборотненский браслет тебя не восстановит. И в птичьем виде разорвут, и в тигрином. В любом. Слишком их много!
— А что же делать? — Хозяйственный уныло посмотрел на костер: вода в котле закипала.
— Вот что, — Тимка хлопнул в ладоши, засиял улыбкой, — у меня первоклассная идея появилась. Такая, что пальчики оближешь!
— Из пульта их расстрелять, да? — деловито поинтересовался Боня. — Так это я мигом, будьте любезны, — и потянулся к карману.
— Погоди, — Тим погрозил Хозяйственному пальцем, — успеется! Пульт мы оставим на крайний случай. Жалко мне этих обезьяньих кошек убивать! Хоть и людоедские они, а все равно жалко. Очень они на мою сиамскую Муську похожи. — Мальчик посмотрел на недовольного Ворчу и пояснил:
— Кошка у меня такая была. Ласковая, добрая.
— Угу, — Ворча скривился, — вот они тебя скоро приласкают! Все косточки вылижут.
— Тихо! — Тимка предостерегающе поднял руку. — Отойдите все подальше в глубь пузыря. Я колдовать буду. — Он отлетел от рюкзака, достал блокнот и сразу нашел нужную страницу. Боня, пятясь, оттеснил спиной Ворчу и молчуна Среднего как можно дальше от мальчика.
— Па-апрошу не пихаться! — возмутился карлик. — И в сторону отвали. Мне же ничего не видно!
— Не в театре, обойдешься. — Хозяйственный нервно подкрутил усы и с тревогой посмотрел на Тима:
— Ты хоть объясни, чего задумал?
Тимка не ответил. Плавно поведя свободной рукой, он твердо сказал:
— Трош верш!
Боня и Ворча с криком рухнули вниз — пузырь резко исчез и вернулась тяжесть, а пол дупла был гораздо глубже нижней границы пузыря. Средний легко спланировал им на головы, что-то шепеляво бормоча под надвинутым капюшоном. Видно, ругался от неожиданности. Тим удержался на ногах, он успел зацепиться за край дупла, а вот рюкзак... Рюкзак, больше не поддерживаемый волшебной силой, упал. И, судя по неистовому вою и мяву, упал прицельно, в самую гущу развеселого хоровода.
— Чай! Рюкзачок! — взревел Боня, безуспешно пытаясь вылезти из-под Ворчи. — Что ты наделал, окаянный мальчишка?! Вредитель ты после этого, а не Тимофей!
Тимка, не обращая внимания на бонины причитания, торопливо выкрикнул новое заклинание. Воздух в выходном проеме дупла загудел и уплотнился, превращаясь в толстое, наверняка бронебойное стекло. И вовремя — грызофеи, решив, что путь к вкусным пленникам открыт, с лету, в лихом вираже попытались ворваться в дупло. Что обошлось им в десяток разбитых мохнатых лбов и множество прикушенных языков. Разочарованное и обиженное «Мря-у-у!» тоскливым эхом отдалось внутри дупла.
— Отлично, — Тимка прилип носом к стеклу, — идите сюда. Все идет так, как я задумал.
— Стратег наш. — Хозяйственный с недовольным видом, почесывая отбитый зад, подошел к окну. — Великий специалист по задумкам. Вижу, вижу, что ты выдумал! Рюкзаков нас лишил со своими гениальными планами — в большом-то рюкзаке еще и маленький лежал! Ох, убытки... Вон как грызи лютуют! Эх-ма, хороший был рюкзак, почти новенький... Постой! Ого, о таком варианте я и не подумал.
— Что там, что? — Ворча, как обычно, ужом пролез в первый ряд, и даже флегматичный Средний соизволил подойти к окну.
Грызофеи рвали походный мешок в лоскутки. Оторвали и располосовали когтями обе лямки, откусили боковые кармашки и ремешки, с мясом отодрали верхний клапан... Тут им под когти и попались два мешочка с чаем. Вернее, с чудесным ароматным замасуром, который здесь так все любили! И грызофеи в том числе: общий мяв счастья вырвался из сотен глоток, и Тим невольно заткнул уши. Такой визг он слышал лишь однажды в жизни, когда на улице при нем тормозила скоростная машина с неисправными тормозами.
— Вот значит как. — Боня, поджав губы, с неприязнью следил за тем, как грызофеи высыпают заварку из мешочков в кипящую воду, — нда-а. Жаль чай. Но лучше так, чем... — он не закончил мысль, расстроенно махнул рукой.
— Я не понимаю, — Средний в раздражении повернул капюшон к Тимке, — что происходит внизу? Э-э... нас будут есть или... э-э... обед отменяется?
— Насчет обеда не знаю, — Тимка усмехнулся, — а вот чаепитие точно состоится. Можешь поглядеть.
Средний передернул плечами, отвернулся и молча удалился в темноту.
— Знаешь чего, — жарко зашептал Ворча на ухо Тимке, бросая косые взгляды в сторону «пальца», — он, гад, видно, надеялся, что нас грызи слопают, а его, такого несъедобно-бестелесного, отпустят на все четыре стороны. Тогда, значит, мы ему уже не помеха, а посох он и без нас найдет. И в цари-императоры шагом марш! Как и собирался. Ты, Тим, вот что — ты ножик свой кривой ему лучше не показывай, не надо. Сопрет ведь и спасибо не скажет! Не нравится он мне, ох не нравится. И, главное, колбасу не ест. Очень это подозрительно! — Ворча сокрушенно покачал головой. — Добрый, хороший человек обязательно колбаску кушает. Не удивлюсь, если на самом деле он тайно лопает ядовитые грибы. Для поднятия вредности, так сказать.
— Да ну тебя, — Тимка оттолкнул карлика, — наговорил всякой ерунды, слушать тошно! Не об этом надо пока что думать. — Мальчик постучал пальцем по стеклу. — Вот что нынче самое главное!
Внизу, возле котла, шел пир. Грызофеи сперва заварили чай до смоляной черноты, после накидали в него своих лесных специй — всяких орешков, листьев, корешков, — и едва только чайный суп покрылся густой зеленой пеной, как тут же началось чаепитие. Разумеется, не такое спокойное и чопорное, как у англичан, и не такое уютное и торжественное, как у японцев, а буйное, разудалое, с криками и шипением, с мордобоем и задиранием хвостов. Одно слово — чаепитие по-грызофейски.
Кошкообезьяны черпали варево из котла берестяными ведерками и, едва дождавшись, пока оно остынет, тут же выпивали супчик полностью, залпом, до дна. Некоторые грызофеи мигом пьянели от такого количества чая и потихоньку уползали в кусты куда подальше — лапы и крылья их не слушались. А другие, наоборот, становились бесшабашными, злыми и немедленно устраивали между собой драку. Просто так, от дурной силушки.
Вскоре полянка вокруг котла была похожа на место великого кошачьего побоища: грызофеи вповалку лежали кто где, бездвижные и абсолютно неопасные. Разудалый храп был слышен даже в дупле, сквозь толстое стекло.
— Ну вот, — Тимка рассмеялся, — видишь, Боня, как все просто оказалось! А ты их из пульта стрелять хотел. — Тимка заглянул в блокнот, нараспев сказал заклинательное слово, и бронебойное стекло исчезло, превратилось в воздух. Крепкий запах чая и мяты защекотал Тимке ноздри.
— Ура! Свобода! — крикнул Ворча и опрометью кинулся к выходу. — Чур, я первый.
— Стой ты, борода метеорная! — Боня бросился было остановить карлика, но не успел — Ворча, ловко цепляясь руками и ногами за глубокие трещины, уже спускался по древесной коре вниз. Как бывалый альпинист по привычной, хоженой-перехоженой скале.
— Вот неугомонный, — Хозяйственный по пояс высунулся из дупла, наблюдая за карликом, — и куда его боязнь высоты подевалась? Во чешет! Во дает!
Карлик соскочил с дерева на землю и, небрежно перепрыгивая через спящих грызофей, резво просеменил к котлу. Там Ворча первым делом выдрал из лап ближайшей грызофеи ведерко, вытер его о полу кафтана и, недолго думая, зачерпнул из котла кошачьего варева.
— Вкусно! — рявкнул он, в три глотка осушив ведерко. — Спускайтесь ко мне, здесь еще полкотла чайку будет! На всех хватит.
Тим только развел руками:
— Ворча — он и есть Ворча. Пошли, Боня, скорей к нему, пока он с голодухи за грызофей не принялся. Вместо пирожков к чаю.
Хозяйственный горько вздохнул:
— Нет, все-таки надо было нам кое-кого грызям на обед отдать. Того, кого легче убить, чем прокормить! — и полез по коре вниз.

Глава 7
Пленники

— Вот идем мы все и идем, — Ворча с силой махнул перед собой только что выломанной увесистой дубинкой, — а куда идем, никто не знает. Эй, Хозяйственный, в самом деле — куда? — Карлик тихонько захихикал, обдирая с дубинки жесткие листья. — Ой, пальцам щекотно! Хор-рошая дубиночка получилась.
— Куда идем — действительно не знаю, — честно признался Боня, — да это и не важно. Главное, подальше от грызофейного дерева убраться, пока грызи не очнулись. А там пусть нас ищут, сколько им влезет, мы уже далеко будем!
— Не станут они нас искать, — Тим подмигнул Ворче, — у них в котле еще много чая осталось. Пока весь не выпьют — никуда от котла не уйдут.
— Эт-точно, — карлик облизнулся, — я бы от такого чайку тоже далеко не уходил, — и с сожалением посмотрел на далекую мачту великанского дерева, — да вот дела все, заботы! Эх...
Боня шел впереди отряда, выискивая проходы между деревьями, мечом прорубал тропинку в кустах. Тимка вприпрыжку следовал за Хозяйственным, беззаботно насвистывая «чижика-пыжика»; Средний бесшумно летел за мальчиком над свежепротоптанной тропинкой, очень мрачный и очень таинственный. Последним брел Ворча. Он с подозрением сверлил взглядом спину «пальцу», то и дело прикидывая в уме, по которому уху врежет Среднему дубиной, ежели тот вдруг выкинет какой зловредный фортель. Карлик и палку-то выломал исключительно для усмирительных целей — он совершенно не доверял «пальцу». Ни капельки. Увы, дружеских отношений у Ворчи со Средним не получилось, между ними словно кошка пробежала. Вернее, чумная грызофея.
— Запах какой-то, — недоверчиво зашмыгал носом Хозяйственный, — чувствуете? Хорошо пахнет. Я, право, успел здесь отвыкнуть от запахов.
Тимка принюхался.
— Правда! Лесом пахнет, травой и цветами. — Мальчик наддал ходу, обогнал Боню. — Гляньте, впереди трава живая! И цветочки вон, красненькие да синенькие. Куда это мы забрели?
Перед путниками была поляна. Зеленая, по-настоящему живая трава пушистым ковром расстилалась по ней, красные и синие цветы праздничными фонариками высвечивались из сочной зелени. Над цветами гудели пчелы, деловито собирая пыльцу; в небе звонко чирикали птички.
— Красота, — довольно сказал Ворча, утирая потное лицо бородой, — просто расчудесно. Никак в этих местах змеиное проклятье осечку дало! И травка тебе, и цветы. И комары. — Он шлепнул себя по шее. — Комаров, будь они неладны, никакое проклятье не берет. Вот живучие твари!
— Я думаю, туда идти не надо. — Боня нахмурился, усиленно соображая. — Сдается мне, обман тут сплошной, миражи для отвода глаз. Это ловушка! Там или болото, или бездонный провал в центр земли. Там засада!
— Может, и ловушка, — согласился Ворча, разглядывая прихлопнутого комара на ладони, — но не мираж. Миражи не кусаются. Как хотите, а я пошел. — Карлик положил дубинку на плечо и торжественно зашагал по траве. Боня напряженно следил за ним, ожидая, что с Ворчей вот-вот случится что-нибудь нехорошее.
— Идите ко мне, — Ворча остановился и призывно помахал дубинкой, — никакой опасности нет. А есть одна природная замечательность и приятственность! И роса есть. Мокрая!
Тим посмотрел на Боню. Хозяйственный пожал плечами:
— Пошли, раз так. Приятственно ему, видите ли. — Боня размашисто зашагал к карлику, зорко поглядывая по сторонам и на всякий случай держа пульт наготове в руке. Тимка вежливо пропустил Среднего перед собой: — После вас, битте-дритте! — Тим после ворчиного предупреждения тоже не особо доверял «пальцу». Но не настолько, чтобы заранее готовить дубинку для возможных разборок, до этого еще не дошло.
Тимка шагнул в густую траву. Сапожки сразу забрызгались росой, точно попал Тим на утреннюю земляничную поляну, как раз после восхода солнца. Мальчик невольно посмотрел на небо и ахнул — солнце действительно было утреннее! Яркое и щедрое, оно, казалось, только что вынырнуло из-за расположенной неподалеку рощицы. Кудрявой такой рощицы, зеленой. Живой. Небо над рощицей было июльское, голубое и бездонное. А по небу плыли облака, белые, пушистые. Они возникали прямо над головой, словно выныривали из небесного тайника, из-за невидимой границы, отделяющей цветастую полянку от оставленного позади заколдованного леса. И вновь пропадали где-то далеко впереди, уходя за ту же невидимую грань.
Казалось, что над поляной и рощицей кто-то очертил магический круг, внутри которого небо было небом, а солнце — солнцем. Настоящими.
— Ой-е-е! — взвыл Хозяйственный, внезапно шарахаясь в сторону. — А-ах!
— Что, ловушка? — встревожился Тим. — Где?
— Хуже. Пчелы! — Боня зигзагами припустил по траве, бешено размахивая над головой руками.
— А ты их не бойся, — посоветовал Ворча с безопасного расстояния, — они ведь не всамделишние! И жала у них ненастоящие, так, сплошной мираж. Для отвода глаз.
Боня на ходу сорвал пару крупных цветков и, размахивая ими вокруг себя, как сигнальными флажками, помчался к роще; Тимка сделал приличный крюк, обойдя стороной растревоженных пчел, и тоже направился в рощу. Черная фигура «пальца» плавно пролетела за ним над травой, ни травинки не шелохнулось. Но пчелы, сердито жужжа, кинулись от Среднего врассыпную — чем-то им «палец» не понравился, и настолько не понравился, что они даже не стали его жалить.

Предыдущая страница 4 Следующая страница


5 Михаил Бабкин

Хозяйственный сидел в кустах, приложив к щеке горсть сырой земли, и тихонько постанывал. Тимка присел рядом, с сочувствием поглядел на бонину перекошенную физиономию.
— Куснула-таки, — пожаловался Боня, — вся щека у меня раздулась, и язык онемел.
— Дай погляжу. — Ворча оттолкнул Тимку в сторону, подлез к Хозяйственному и, бесцеремонно оторвав его руку от лица, с любопытством осмотрел укушенную щеку.
— Ты, Боня, зря переживаешь. Пчелиный яд, говорят, вещь для человека нужная и полезная, где-то даже лечебная. Не знаю, от каких болезней, но шибко лечебная. А что физия перекосилась, так это ерунда, дело поправимое. — Карлик успокаивающе похлопал Хозяйственного по темечку. — Сейчас поймаю пчелку помясистее и ужалю тебя в другую щеку, для красивой симметрии. Чтобы не такой перекошенный был.
— Уйди, — взмолился Боня, — тоже мне лекарь нашелся! Сам себя пчелами лечи, красиво и симметрично.
— Что-то долго не проходит, — озабоченно заметил Тимка, — такой пустяковый для оборотня укус должен был давным-давно рассосаться.
— И то верно. — Хозяйственный осторожно потрогал щеку. — Ой, больно! Непонятно...
— Покажи браслет, — потребовал Тим. Боня с готовностью протянул ему руку.
— Вон в чем дело, — мальчик постучал по костяшке браслета пальцем, — похоже, не работает колдовская машинка!
— Как так? — Боня и Ворча немедленно уткнулись носами в браслет. Костяшки с красочными рисунками поблекли, точно враз постарели, и больше не вращались вокруг руки: Хозяйственный и так и сяк пытался сдвинуть браслет с места, но тщетно.
— Однако в опасное место мы попали, — карлик испуганно огляделся, — змеиного проклятья нет, браслет не крутится. Что еще с нами может случиться?
— Помогите, — еле слышно донеслось сквозь кусты со стороны поляны, — мне плохо...
— Средний, — Тим вскочил на ноги, — это Средний! Я все понял — волшебство здесь не только не работает, а вообще пропадает напрочь, вот как. Надо «пальца» отсюда срочно убирать, а то расколдуется до смерти, — с этими словами Тимка выскочил из кустов, подхватил с земли «пальца» — тот лежал мятой бесформенной кучей — и в пять секунд пробежал через полянку назад, к заколдованным деревьям. Там он положил Среднего в тени, обернулся к роще. Ворча, высоко подпрыгивая над травой, резво бежал к мальчику.
— Тимка, — слегка запыхавшись, сказал карлик, как только оказался возле Тима, — давай вот что: я останусь тут со Средним, для догляду за ним, а вы с Боней вдвоем сходите на разведку, разберетесь, что за место мы нашли такое неколдучее. Хозяйственный говорит, что обязательно выяснить надо. Мол, везде проклятье есть, а вокруг рощицы нет, и это неправильно. Короче, иди к Боне, а я с «пальцем» побуду. Ты только пирожков с повидлом мне перед уходом наколдуй, чтобы не скучно было вас ждать. И побольше! И погорячее! И послаще!
...Зеленая рощица заметно поредела, сменившись густым кустарником. Ветки кустов были густо осыпаны крупными синими ягодами, и пахло от них, как в кондитерском отделе — конфетами и тортами. Боня не удержался: мимоходом сорвал ягодку на пробу, покатал ее во рту, раскусил. Глаза у Хозяйственного заблестели:
— Вкуснятина! Во рту тает. Хорошо, что Ворчи с нами нет, иначе весь наш поход закончился бы в этих кустиках. До их полного объедания. — Боня шагнул было мимо ягод, потом остановился, махнул рукой. — Тим, стой, раз-два! Объявляю обеденный привал. Когда еще такой фруктой полакомимся! Налетай, — и принялся рвать ягоды одну за другой. Тимку уговаривать не пришлось — через минуту он весь перемазался липким синим соком. Даже уши были синими.
— Есть все же приятные мгновения в нашей кочевой жизни, — с набитым ртом важно произнес Хозяйственный, — милые, нежданные подарочки судьбы! Ешь, Тимка, пользуйся моментом. Когда еще у нас будет возможность так полакомиться!
— Никогда! — грянул над тимкиной головой разноголосый писклявый хор. — Попались, воры!
— Что? Грызофеи?! — Боня, хватаясь за меч, задрал голову. — Откуда?
Но это были не грызофеи. Тимка нервно сглотнул остатки разжеванных ягод и невольно попятился — над ними, туго натянув маленькие луки и целясь острыми стрелами им в лица, висели в воздухе пестро одетые человечки. Десятка два разгневанных крылатых существ с ярко-голубыми глазами и стрекозиными крыльями, вооруженные и очень, очень опасные.
— Тим, только не двигайся, — шепнул Боня, отпуская рукоять меча, — вот влипли! Точно, грызофеи. Вон какие глазища и крылья! Типично грызофейские.
— Объяснения после! — грозно пропищал самый крупный человечек, видимо, главный в этой летучей компании. — Вы арестованы за поедание эльфийских ягод. Следуйте за мной! — и человечек, треща крылышками, не оглядываясь полетел над кустами в глубь рощицы.
— Вперед! — хором скомандовали сверху лучники. — Руки за голову! Следовать за Перволетящим! Не отставать! Предупреждаем: шаг влево, шаг вправо — проявление неуважения к эльфам. А неуважение наказывается расстрелом!
— Бред какой-то, — Боня неохотно сложил ладони на затылке, — грызовые недомерки нами командуют. Арестовали из-за каких-то паршивых ягод, надо же!
— Молчать! — предупредил тонкий голосок сверху. — Еще слово, и ухо прострелю. Для начала.
Тимка положил руки на голову, легонько боднул локтем Хозяйственного в спину:
— Боня, молчи! А не то этот Карлссон тебе мигом в ушах дырочки для сережек понаделает.
— Кто такой Карлссон? — шепотом поинтересовался Хозяйственный. — Главный грызофей?
Тимка не ответил. Он шагал за Боней, искоса поглядывая на воинственных эльфов: крылатые человечки окружили путников со всех сторон, словно накрыли их жужжащим куполом — эдакие сердитые пчелы-переростки с дальнобойными жалами.
— Куда мы идем? — ни к кому не обращаясь, спросил Хозяйственный. — К вашему начальству?
Мимо бониного уха со свитом пролетела маленькая стрела.
— Все понял, молчу. — Боня на всякий случай локтями зажал уши и, сердито топая ногами по пыльной траве, ускорил шаг — Перволетящий оторвался далеко вперед, и надо было его нагонять. Во избежание дырочек в ушах.
Тимка шел и ломал голову: поможет ли им сейчас пульт управления и действует ли он вообще в этой странной безволшебной зоне? Проверять наугад было опасно — вдруг пульт все-таки не действует. Тогда последствия для путешественников будут весьма печальными — скорее всего одними дырявыми ушами дело не обойдется. Поэтому Тим решил не рисковать понапрасну, а без фокусов идти, куда ведут. Там видно будет. Тем более что пульт сейчас был у Хозяйственного.
— Кажется, пришли. — Боня на секунду остановился, рассматривая что-то перед собой. — Интересное у них тут место... — Тимка, не забывая про «шаг влево, шаг вправо», выглянул из-за Бони.
Посреди небольшой поляны стоял сказочный замок. Даже, скорее, макет настоящего замка, не выше окружающих его кустов, но со всеми положенными замку вещами: с островерхими золочеными башенками, с разноцветными витражными окнами, с дубовыми воротами и зубчатой стеной вокруг самого замка. Над башенками, несмотря на тихую погоду, развевались длинные флаги; вокруг замковой стены узкой траншеей змеился неглубокий ров. Перволетящий направился к воротам, и Тимка с удивлением заметил, что эльф на глазах уменьшается, становясь размером с муху. А после человечек и вовсе пропал, точно растворился в воздухе.
— Оно и видно, что эльфийский замок, — в сердцах сплюнул Хозяйственный, — только кошки да грызофеи в такой халабуде могут разместиться. Как, скажите на милость, я в него залезу?
— Вперед! — непререкаемо прозвенел тонкий голосок над его головой. — Отставить разговоры.
— Ну и пеняйте на себя, — Боня сердито шагнул в сторону замка, — так и быть, влезу в вашу будку. Только потом не пищите, если она по швам расползется, — Хозяйственный неторопливо пошел к игрушечному мостику, перекинутому через ров; Тимка покачал головой, чему-то усмехнулся про себя и последовал за Боней. Хозяйственный шел, уткнувшись носом в землю, бормотал вполголоса разные ругательные слова, нарочито громко бухал сапогами, со злости футболил камни влево и вправо и потому не видел того, что происходило перед ним. А происходило вот что: игрушечный замок переставал быть игрушечным. С каждым шагом он рос и рос, устремляясь ввысь золочеными шпилями; громадные разноцветные окна стреляли во все стороны пестрыми солнечными зайчиками. На высоких стенах, перегнувшись через ограждение, с немым любопытством рассматривали приближающихся пленников плечистые солдаты в синей форме и начищенных до сияния железных касках. Кукольный замок стал настоящим.
— Ой, что это? — Хозяйственный наконец поднял голову и обнаружил, что стоит перед темно-коричневыми массивными воротами. — А где же кошачий домик? Э-э, опять колдовские штучки-дрючки начались, — и Боня для пробы незаметно коснулся волшебного браслета. Браслет опять действовал — с легким щелчком он чуть-чуть провернулся.
— Боня, не смей! — прошипел Тимка в спину Хозяйственному. — Браслет не нажимать, пульт не включать! Могут быть неприятности. Ясно?
— Ясно, — прошептал в ответ Хозяйственный, — но и ты поменьше выступай. Командир нашелся, понимаешь! Как надо будет, так и поступлю. Сообразно обстоятельствам.
В воротах открылась дверь, и Боня с Тимой вошли в просторный двор, вымощенный тесаным камнем. Двор был практически пустой, только кое-где вдоль стен стояли непонятного назначения разновеликие железные клетки. Под легким навесом посреди двора высился круглый каменный колодец с намотанной на ворот цепью, на цепи болталось медное ведро; и цепь, и ведро были по-хозяйски, до блеска начищены. Как ни странно, но никто пленников не встречал, да и сопровождавшие их вооруженные эльфы словно испарились. Видно, посчитав свое дело законченным, летучий отряд умчался обратно в рощу, ловить очередных ягодных нарушителей.
— А теперь что делать? — Хозяйственный в замешательстве подергал себя за усы. — Привели неведомо куда, бросили. Ни здрасте, ни привета! Глупо как-то. Несерьезно.
— Боня, давай пока что приведем себя в порядок и умоемся. — Тим показал на колодец и расположенную рядом с ним длинную деревянную лохань на ножках. — Я думаю, хозяин замка сейчас к нам выйдет и все объяснит.
— Как же, тебя отмоешь! — Боня оценивающе оглядел Тима. — Ты что, специально ягодами натирался? Синий, как покойник.
— Сам не лучше. — Тим задорно показал Хозяйственному фиолетовый язык.
Мылись они долго и тщательно: Боня раз пятнадцать поднимал ведром воду из колодца, по новой наполняя корыто — возле лохани на подставочке нашлось душистое мыло, и грех было не устроить заодно постирушку. Через час, вымытые почти до белизны — сок оказался очень въедливым, — Тим и Боня решили, что с них хватит плескаться в холодной воде. Выстиранная одежда, развешанная поверх клеток на самом солнцепеке, почти сразу высохла: путешественники оделись и были теперь полностью готовы к встрече с неведомым хозяином замка. Но хозяин, или кто там должен был вместо него встретить незваных гостей, выходить во двор не торопился.
— Так. Я понимаю, что надо самим идти в замок. — Боня затянул поясной ремень потуже, поправил на боку меч. — Я не гордый. Ежели хозяин дворца не идет к Бонифацию, то Бонифаций пойдет к нему!
— Очень знакомо звучит. — Тимка нахмурился, старательно припоминая. — Где-то я такое уже слышал.
— От меня и слышал. Только что. — Хозяйственный, задрав нос и чуть ли не чеканя шаг, широкой походкой направился ко входу в замок, к высоким двустворчатым дверям. Двери были бронзовые, из клепаных листов, и тоже ярко начищенные.
— У них здесь, похоже, сдвиг насчет надраенных железок, — Тимка на ходу звонко щелкнул по блестящему ведру. — Наверное, правитель замка — бывший корабельный боцман. Мой дядя раньше тоже боцманом был, на речном теплоходе всю жизнь плавал. Так он пока ложку и вилку до блеска суконкой не начистит — за обед и не садился. Очень обстоятельный у меня дядька! Чистюля.
Боня открыл дверь. Сразу за порогом начиналась лестница — широкая, с мраморными ступенями, она круто уходила вверх, и дальний конец ее терялся в темноте; высокие серые стены плотно обступали лестницу. Над дубовыми поручнями тускло мерцали толстенные свечи в медных — естественно, начищенных! — канделябрах.
— Мрачновато, — Хозяйственный с подозрением окинул лестницу взглядом, — да и страшновато. Больше на западню смахивает. Тимка, держи пульт. — Боня вынул из кармана пластмассовую коробочку, сунул ее Тимке в руку, — прикрывай меня. А я, чуть что... — Хозяйственный многозначительно крутанул браслет.
— Знаю! Сообразно обстоятельствам. — Тим припомнил недавнее бонино высказывание.
— Точно, — Боня довольно хлопнул Тимку по спине, — умный ты, как сто четыре грызофеи! Пошли, — и встал на ступеньку. Тимка схватил его за руку и вовремя: неведомая сила подхватила их и понесла, но не по лестнице, нет, а прямиком в стену — сквозь свечи и канделябры, сквозь саму стену. Вокруг мелькали темные комнаты и ярко освещенные залы; проносились мимо и вниз темные люстры и мощные потолочные перекрытия — Тим и Боня летели сквозь них, словно замок стал нематериальным, воздушным. Или они сами превратились в привидения.
В глазах у Тимки зарябило. Но тут все закончилось: мальчик ощутил под ногами пол, вспышки света сменились ровным полумраком.
— О, уже приехали, — невозмутимо сказал Боня, — забавные у них тут лестницы! Скоростные.
Тимка протер глаза, отгоняя неприятную рябь и привыкая к тусклому свету. И когда зрение пришло в норму, вот тогда Тим понял, куда они прибыли.
— Лаборатория, что ли? — он с удивлением посмотрел по сторонам. — Точно, лаборатория!
Вдоль стен на громоздких стеллажах расположились самые разнообразные стеклянные и фарфоровые посудины: матовые бутылочки, баночки из голубого стекла, латунные реторты, мерные прозрачные стаканчики с делениями, малюсенькие колбочки и пузатые глиняные горшки с наглухо залитыми смолой горловинами. Посреди зала под жестяным коробом-вытяжкой высился необъятных размеров железный стол, плотно уставленный теми же баночками и ретортами. На столе тускло светила голубым пламенем громадная спиртовка, над ней в толстостенном стеклянном котле варилось что-то темное, вязкое и на вид весьма малоаппетитное. Резкий химический запах витал в воздухе: пахло то ли стиральным порошком, то ли резиновым клеем.
— Как ты говоришь — лаб... лаблатория? — Боня с отвращением зажал нос пальцами. — Не люблю лаблаторий. Чем они здесь так навоняли? Лягушек, что ли, жарили?
Тим и Боня направились к столу. За спиртовкой и булькающим котлом обнаружился растрепанный старик-алхимик с всклокоченной седой шевелюрой, в грязном, когда-то крахмально белом рабочем халате. Алхимик, ростом гораздо выше не маленького Бонифация, сидел на низкой табуреточке, уткнувшись подбородком в колени, и сосредоточенно смотрел сквозь прозрачный бок котла в кипящее варево, рассеянно прикусив палец и изумленно задрав кустистые брови. Словно увидел в котле невесть что. Терминатора, например.
— Э-э... послушайте, милейший! — Боня остановился в двух шагах от старика, попытался приветливо улыбнуться. — Нам нужен владелец замка. Э-э... не могли бы вы проводить нас к нему? Произошло некое досадное недоразумение, и мы оказались в этих местах не по собственной воле. Э-э... нас арестовали.
— Тихо там! — не отводя глаз от котла, рыкнул алхимик неожиданным раскатистым басом. — Во-первых, не провожу, потому что я и есть владелец замка. А во-вторых... Ложись! Сейчас рванет! — старик привычным, отработанным движением согнулся пополам и нырнул под широкий стол.
— А-а... э... — Боня от растерянности умолк; варево в котле угрожающе зашумело и вспенилось.
— Боня, ложись! — Тимка толкнул Хозяйственного плечом в бок, упал вместе с ним под стол. И вовремя — салютное «уф-ф-ф... ба-бах!» ошарашило Тимку. Крупные хлопья сажи посыпались на пол черным снегом; тягучие капли зеленой слизи бахромой повисли по краям столешницы.
— Не, — сказал Боня, флегматично ковыряя мизинцем в слегка оглохшем ухе, — не лягушек они тут жарят, нет. Они здесь, Тим, твои любимые бомбы секретно изобретают. Лаблаторные, — и закашлялся, наглотавшись мелкой сажи.

Глава 8
Хозяин замка

— Озур. Волшебник Озур, — озабоченным голосом представился старик, расстроенно оглядывая разгромленную утварь на столе. — Эх-хо, такой великий эксперимент взорвался, — пробурчал волшебник, — обидно, да-с. Но зато как громко!
Озур достал из нагрудного кармана большие очки в золотой оправе, нацепил их на крючковатый нос и стал похож на печальную полярную сову.
— Я вас во дворе хотел встретить, — виновато сказала сова, — да увлекся, заработался.
Тимка с любопытством рассматривал окружающий их погром: стеллажи перекосились от взрыва, фарфоровые баночки-скляночки попадали куда попало, часть из них разбилась — пролитые снадобья ядовито шипели и пузырились на полу.
— Судя по разрушениям, — Тим сочувственно покачал головой, — эксперимент у вас не очень удался. Да вы сильно не переживайте, мы вам сейчас поможем навести порядок. — Тимка деловито засучил рукава.
— Ах, это... — Озур протянул руку вверх и небрежно махнул ею, словно воду с пальцев стряхнул. Полыхнуло радужное сияние, на короткий миг разогнав сумерки, — и в кабинете вновь воцарился порядок. Все банки, совершенно целые, находились на своих местах, стеллажные полки сияли чистотой; с пола исчезла копоть, а рабочий стол очистился от химической посуды и зеленой слизи. Теперь на нем была белая льняная скатерть, а на ней теснилось разнообразное угощение, в основном сладости и чай. Чая было много — целый ведерный хрустальный самовар!
Воздух очистился от жутких горлодерных ароматов и пах нынче мятой и горной свежестью. Аппетитно пах. В самый раз для десерта.
— Другое дело, — удовлетворенно потер руки Хозяйственный, — теперь чувствуется, что мы не пленники, а гости. Ну-с, где у вас табуретки? — Боня сел за стол и деловито налил себе полную кружку чая. И остолбенело уставился на нее. — Чай... То есть замасур! Откуда он у вас?!
— Я же волшебник как-никак. — Озур хитро подмигнул Хозяйственному. Потом помрачнел:
— Оно, конечно, питье хорошее получилось. И вкус у него, и цвет, и запах — почти как у настоящего замасура. Но этот всего лишь подделка, хотя и правдоподобная. Пейте, Магистр, без опасений. Не захмелеете.
— Я это... того. — Боня покраснел и стыдливо попытался натянуть порванный рукав куртки на браслет. — Я, гм... Не хочу вас обманывать. Я — не Магистр. Я — Бонифаций Хозяйственный, простой король-путешественник.
— Хорошо сказано, — весело кивнул Озур, — простой король! А я — простой волшебник. Так что давайте без церемоний. По-простому. А ты, — волшебник сверкнул линзами очков на Тимку, — тоже небось из простых? Ты кто?
— Тимка, — сказал Тим. Подумал и серьезно добавил:
— Мальчик средней сложности.
— Ай, молодец! — заулыбался Озур. — Люблю остроумных людей. Давай, среднесложный Тим, ешь и пей! А вы, Бонифаций, пока что расскажите мне — откуда вы такие... простые такие взялись?
Боня не стал таиться — Озур у него вызывал симпатию. Да и не похож он был на зловредного колдуна. Особенно в очках. И Хозяйственный, опуская подробности, вкратце рассказал волшебнику об их долгом путешествии. Рассказал о Лурде, о посохе — словом, обо всем, что случилось с ними в этом зачарованном мире. И, умолкнув, с надеждой посмотрел на Озура.
Волшебник задумчиво грыз печенье и прихлебывал самодельный замасур с блюдечка.
— Интересная история, — чуть погодя сказал Озур, ставя блюдце на стол, — оч-чень интересная. Колдовской посох, говорите? Да-а, наделали шороху ваши бестолковые воришки. Как их там — «пальцы», да? Видно, они из тех дурных пальцев, что суются куда не надо! — Озур снял и протер очки. Тимка в это время с хлюпаньем допил чайный напиток и, словно специально подкараулив подходящий момент, скороговоркой засыпал волшебника вопросами:
— Дядя Озур, скажите, а что у вас в котле варилось? А почему дворец маленький? А мы что, тоже теперь маленькие? А для чего на поляне колдовство не работает? А...
— Тим! — укоризненно прервал его Боня, — мы о деле беседуем, а ты лезешь с ненужными вопросами. Дворец маленький, мы маленькие... Наговорил черт-те чего! Сам же видел, как замок вырос!
— Тэк-с, — Озур снисходительно посмотрел на Хозяйственного, подмигнул Тимке, — надо сказать, что наш юный друг разобрался в ситуации гораздо быстрее, чем вы, уважаемый Бонифаций. Мы нынче и впрямь, гм, несколько уменьшенные.
Боня недоверчиво уставился на волшебника, усмехнулся:
— Да вы шутите. Если бы мы маленькими были, то не за столом сейчас сидели бы и чаи гоняли, а под столом с тараканами воевали!
Озур улыбнулся, несильно щелкнул пальцами — стены и потолок лаборатории, ровные ряды стеллажей подернулись дымкой и исчезли.
Красное предзакатное солнце било прямо в глаза — наступал вечер. Теплый сухой ветерок пронесся над чашками, взлохматил Тимке волосы, распушил усы Хозяйственному. Но Боня ничего не ощутил: он во все глаза смотрел на далекие исполинские деревья, закрывшие горизонт. Деревья были усыпаны знакомыми синими ягодами, большими, каждая в рост человека. Над кустами висел эльф — Тимка узнал Перволетящего — и деликатно грыз ягоду, капая соком себе на ноги. Эльф был размером с дирижабль.
— Выключите это. — Боня испуганно закрыл глаза ладонью. — Я все понял. Значит, я нынче где-то с муху буду? Или с комара? Ох, какое я теперь ничтожество!
— Боник, не переживай, — Тимка погладил Хозяйственного по плечу, — утешься тем, что если ты и муха, то муха королевская! Король Боня-Мухоня. Хорошо звучит?
— У меня голова кругом идет, — пожаловался Хозяйственный, с облегчением наблюдая, как появляются на своих местах стены, — странное все-таки у вас развлечение, дорогой Озур, живых людей уменьшать-то.
— Это не развлечение, — усмехнулся Озур, — а суровая необходимость. Давайте я вам все по порядку объясню, — он щедро подлил всем в кружки темного напитка. — Пейте, пока не остыло. Значит, так. Когда проклятье Змеи изменило наш мир, я тоже изменился. Не хочу и говорить, кем я был в то время, даже вспоминать неприятно. Главное другое: однажды я ненароком забрел в эти места. Уж не помню зачем — то ли грызофеи за мной охотились, то ли я за ними. И тут на тебе — настал лунный день. Естественно, вся охота на том и закончилась — я стал сам собой, грызи — эльфами.
— Ага! — воскликнул Тим и от полноты чувств пнул Хозяйственного под столом. — Вот теперь понятно, почему эльфы так на грызофей похожи.
— Скорее наоборот, — волшебник отхлебнул из кружки, — но не в том дело. Итак, я стал сам собой — в незнакомом месте, в мертвом лесу. Куда идти? Что делать? И тут, как по заказу, передо мной открылась поляна. Обыкновенная поляна, с кустами, ягодами, травой. И с грибами. Увидел я грибы — а они у нас, в проклятых местах, страшно ядовиты — и сразу решил: все, баста! Хватит мне по миру страшилищем ходить, надоело. Не жизнь, а мука сплошная — быть то человеком, то жуткой кровожадной тварью. Недолго думая, наелся я сырых грибов и лег под куст, в тенечек, помирать. Лежал я это, лежал, да и не заметил, как уснул. Проснулся, чувствую — живой! И лунный день закончился, а я все еще человек. Надо же!
Поначалу я думал, что грибы оказались волшебными и спасли меня раз и навсегда. Ан нет, стоило мне только за кусты с эльфийскими ягодами выйти, как я сразу почувствовал, что опять звереть начинаю. Короче, оказалось, что на месте полянки раньше древний храм был, посвященный богу леса. Правда, я лишь остатки от храма нашел: он из дерева был сделан и, к сожалению, сгорел давным-давно. Видно, молния в него попала. А магия храма... Знаете, как в математике — плюс на минус дает ноль. Ничто. Так и здесь, в этом месте, в свое время столкнулись гнусное колдовство Змеи и многовековое, невероятно сильное волшебство древних лесных духов. И в итоге теперь здесь вообще не было никакого волшебства. Ни хорошего, ни плохого. С одной стороны, оно, разумеется, замечательно — на меня больше не давило змеиное проклятье. Но, с другой стороны, и я ничего не мог поделать — мое волшебство на поляне тоже не работало.
— Тогда как же вот это все? — Тим обвел вокруг себя рукой. — Откуда замок? Муравьи, что ли, построили?
— Не перебивай старших, — Боня сунул под нос Тимке витую трубочку пирожного, — займи лучше рот этим. Оно и нам спокойней будет, и ты вроде бы как при деле.
— Замок, — Озур побарабанил пальцами по столу, помолчал, — замок я сделал за полчаса, было бы чего возиться! Стандартный волшебный замок, ничего особенного. Я таких за свою жизнь десятки понастроил. Другое дело — скольких лет и каких трудов стоило мне организовать для него место в неволшебной зоне! Крохотный пятачок, где все-таки действовало бы нормальное волшебство, не испорченное проклятьем Змеи! Потому-то замок и получился таким махоньким. Впрочем, это со стороны он невелик. А внутри вполне просторен, не правда ли? — Озур широко развел руками, словно собирался схватить гостей в охапку. — Выходить со спасительной поляны я мог только в разрешенные, неопасные лунные дни. А они ой как редки! Хорошо хоть еды мне особо не требуется. Волшебники — они, братцы, люди неприхотливые. Если что, и без обедов пару сотен лет обойдутся, ничего с нами не станется.
— Шнаю, шнаю, — с набитым ртом прошамкал Тимка, проглотив крем, — наш волшебник Олаф пятьсот лет одними микробами питался, отощал весь!
Боня схватил со стола другое пирожное и сердито вдавил его Тимке в рот.
— Кушай, разговорчивый ты наш, не отвлекайся, — тихо прорычал он над тимкиным ухом и сунул мальчику под нос кулак. — Намек ясен?
— Ум-м-м, — промычал Тимка и часто закивал головой.
— Вот и славно. — Хозяйственный повернулся к волшебнику. — И как же вы управились с неколдучим колдовством? То есть с волшебным неволшебством... Фу, я запутался. Ну, надеюсь вы меня поняли.
— Понял. — Озур рассмеялся. — Сложно было, разумеется, но справился. Я ведь волшебник-травник, всю жизнь работал с растениями. Вот и в этот раз нашел в конце концов нужную мне травку, восстанавливающую со временем волшебство. И засеял ею кусочек поляны, самую серединку — раз двадцать пересеивал, пока добился нужного результата. А дальше все было просто. Так сказать, делом техники: пара специальных заклинаний на утренней зорьке, подробный мысленный чертеж замка в голове — и готово! Можно вселяться.
— Скажите, пожалуйста, — Тимка на всякий случай покосился на золотое блюдо с пирожными — к счастью, оно было пустым, — а солдаты у вас на стенах откуда? Они что, из одуванчиков сделаны? Больно у них каски белые.
— Нет, — волшебник повел бровью, и блюдо снова наполнилось сладостями, — солдаты у меня самые что ни на есть настоящие. Бывшие костоходы, между прочим! И эльфы настоящие, сам их сачком отлавливал, когда они еще грызофеями были. — Озур наклонился ближе к мальчику, заговорщицки подмигнул Тимке:
— Хочешь на грызофей охоту устроим?
— Не хочу. — Тим с содроганием вспомнил дупло в сухом исполинском дереве. — Мы уже недавно на грызофей всласть поохотились, дальше некуда!
— Как скажешь. — Волшебник разочарованно откинулся на спинку стула. — Жаль. Я надеялся немного развлечься. А то все кабинет, лаборатория... Не поверите — год в лесу не был!
— Чем же вы таким заняты? — Тимка старался не смотреть на Боню: Хозяйственный многозначительно взвешивал на ладони тяжелый кусок торта с толстой масляной розой. — Взрывное удобрение для своих чудесных растений изобретаете?
— Вот еще, — фыркнул Озур, — больно надо такой мелочью заниматься! У меня задача поважнее — создать верное противоядие от змеиного колдовства. Не хочу хвастать, однако кое-что я уже изобрел: стоит только брызнуть моим лекарством на костохода или кого другого искаженного, как он сразу принимает свой прежний, природный вид. Зелье получилось хорошее, но, к сожалению, с кратковременным эффектом — всего час действует, не больше. А после, ежели заколдованный находится не здесь, на моей нейтральной полянке, то он опять превращается в страшилище. Между прочим, я и сам в лес только после приема лекарства могу ходить. Так что дальних походов у меня не получается, а жаль! Скольких можно было бы спасти. — Озур тяжело вздохнул.
— А клетки у вас во дворе зачем? — невпопад спросил Тимка. — Для зоопарка?
— Точно! — развеселился волшебник. — Вот именно, для зоопарка. Ты думаешь, нежить по своей воле ко мне приходит? Нет, дружок. Мы их ловим, сажаем в клетки и приносим сюда, во двор. А когда искаженные в нормальных существ превращаются — в людей ли, в эльфов, — тогда пожалуйста, выходи и живи где хочешь. Я имею в виду — в замке. Места всем хватит!
— Слушайте, — вдруг спохватился Хозяйственный, — раз нежити сами к вам не ходят, так чего же ваши эльфы на нас накинулись? Луками пугали, застрелить обещали. Мы же ни на костоходов, ни на грызей не похожи!
— Да? — усмехнулся Озур, поправил очки мизинцем. — А вы себя на их место поставьте. Вот представьте, летите вы вместе с патрульным отрядом и проверяете охраняемую вами территорию: чтобы порядок в лесу был, чтобы пожар какой вовремя обнаружить, чтобы нежитей случайных к нам на полянку, к замку, выгнать — да мало ли что еще может случиться! И тут вы нарываетесь на двух существ: одно маленькое и лопоухое, другое большое, рыжее и одетое в сплошное рванье. Причем оба с мертвецки синими руками и физиономиями. И вдобавок оба жадно лопают эльфийские, то есть ваши, любимые ягоды, и вы по их милости рискуете остаться без еды. Сильно бы вы обрадовались такой встрече? Тем более что нормальных, повторяю — нормальных людей в этих местах быть никак не может. Только искаженные проклятьем твари.
— Я не лопоухий, — обиженно пропыхтел Тим, — у меня уши маленькие и аккуратные. У меня их, может быть, вообще нет!
— Это я к слову, — махнул рукой Озур, — не сердись.
— Правда ваша, — Хозяйственный с жалостью оглядел себя, — поизносился я с этими превращениями до крайности! И то — не успеешь толком человеком себя почувствовать, как давай опять в кого хищного или летучего перевоплощайся. Да все бегом, скорей-скорей! Вот и рвется одежка. — Боня со злостью дернул себя за драный рукав куртки. Раздался треск, и бедный рукав разошелся по шву до самого плеча.
— Вот, пожалуйста, — Хозяйственный чуть не плача скривил губы, — чучело я огородное, а не король.
— Так эта беда — не беда. — Озур мельком глянул на Боню, что-то шепнул, легонько дунул в его сторону. Хозяйственный радостно охнул и схватился за рукав — куртка опять была целой. И штаны тоже стали как новенькие, да и сапоги больше не просили каши, а блестели парадным глянцем.
— Рюкзак сделать можете? — взволнованно спросил Боня. — А то как же в дороге и без рюкзака!
— Можем. — Волшебник кивнул, и рядом с Тимкой образовался туго набитый рюкзак, точь-в-точь такой же, как и тот, что разодрали грызофеи. — Я вам на свое усмотрение туда разных консервов положил. Надеюсь, понравится.
— Раз такое дело, — Тимка поспешно стал вытаскивать из своих карманов вещи, — то и меня заодно переоденьте! Хочу космический скафандр, боевой атомный бластер, очки ночного видения, каску-невидимку, дыхательную подводную маску, реактивные сапоги и...
— Стоп. — Озур уставился на выложенные Тимкой предметы. — Что это? — Волшебник осторожно коснулся пальцем поочередно пульта управления и потертых ножен кинжала. — От них исходит странная, непонятная мне сила!
— Это? — Тимка схватил пульт. — Это моя любимая костоходная убивалка. Уничтожает разные заколдованные штучки-дрючки на раз! Действует очень просто, — Тим навел пульт на стену, — нажимаешь любую пипочку и... — он надавил красную кнопку. Раздался мерзкий скрежет, и в стене лаборатории образовалась идеально круглая дыра: мелкая кирпичная пыль облаком вылетела через нее в ночную сырую прохладу; сквозь отверстие в комнату заглянула полная луна.
— Ух ты, ночь на дворе! — поразился Тим. — Как быстро время летит. Ничего, что дырочка получилась? — он виновато посмотрел на волшебника.
— Н-ничего, — слегка заикаясь, ответил Озур, — но, пожалуй, дальше демонстрировать убивалку не стоит — у меня же весь замок из колдовства построен! И пока что он мне еще не надоел.
— Ладно, — Тимка отложил пульт в сторону, — теперь ножик.
— Надеюсь, он не такой опасный? — Волшебник напряженно следил за тимкиными руками.
— Вроде бы нет, — Тимка пожал плечами, — вот камни хорошо режет, а так вроде бы неопасный. Не стреляет, — и вынул кинжал из ножен. Прозрачный клинок блеснул в лунном свете золотыми бликами, темно-фиолетовый туман тягуче растекся внутри него.
— Где ты взял кинжал? — хриплым голосом спросил Озур и нервно пригладил растрепанную шевелюру. — Случаем не в море нашел?
— Точно, — удивленно подтвердил Тим, — в море.
— И лежал он в ларце, — утвердительно сказал Озур, не отводя глаз от насыщенного фиолетового сияния. — Резной такой ларец, старинный.
— Верно, — Тимка искоса поглядел на волшебника, — а вы откуда знаете? Ваш, что ли, кинжальчик был? Тогда забирайте, раз такое дело.
— Нет-нет, — быстро ответил Озур, даже руками замахал, — ни в коем случае! Ни за что! Спрячь его скорее. — Волшебник крепко задумался, рассеянно почесывая лоб. — Нда-а, — произнес он через минуту, — похоже, что это он и есть. Да, никакого сомнения. Он!
— Кто — он? — Тимка сунул ножны с кинжалом на место в наружный карман, мигом позабыв и о заказанном бластере, и о космическом скафандре. — Вы о чем?
— Вот что, Тим, — серьезно сказал волшебник, твердо глядя в глаза мальчику, — сдается мне, что этот волнистый кинжал поважнее твоей чудесной убивалки будет. Знаешь ли ты, что так старательно ищут повсюду морские колдуны?
— Чужих всяких, — неуверенно ответил Тимка, — чтобы их пытать и мучить. Хобби у них такое.
— Есть древняя легенда, — Озур снял очки, устало потер лицо, — легенда морских колдунов. В ней говорится, что Великая Змея влила силу проклятья в свой любимый хрустальный кинжал, а сам кинжал спрятала вместе с ларцом где-то в море. И пока заговоренное оружие лежит на морском дне, ничего в нашем мире измениться не может. Ничего. А еще в легенде говорится вот что, — волшебник нараспев произнес:
Чужой придет, и сгинет рок —
Дыханье тьмы сожжет клинок!
Озур неторопливо протер очки полой халата, сунул их в нагрудный карман, прокашлялся.
— Потому-то морские колдуны и убивают всех чужих, всех, кто хоть чем-нибудь отличается от привычных им нежитей. И неустанно ищут кинжал в море, чтобы никакому чужому никогда не достался. Колдунов очень даже устраивает тот мир, в котором они живут! Искаженный мир, где они — хозяева. Помимо всего, морские колдуны верят, что кинжал поможет им вернуться в свой змеиный мир. Как — не знаю. Даже не представляю.
— Дыханье тьмы... — пробормотал Тимка. — Разве темнота дышит? И клинок чтобы сожгла... Да этот кинжал сам кого хочешь сожжет. Видели бы вы, как он сиял в вывернутой башне морских колдунов! Я чуть не ослеп.

Предыдущая страница 5 Следующая страница


Посох старой ведьмы 6

— Если кинжал принадлежал Великой Змее, то так скорее всего и должно было быть, — заметил волшебник. — Оружие, тем более волшебное, помнит своего прежнего хозяина. А морские колдуны как-никак — змеелюди. Хотя и дальние, но все же родственники Змее! Вот кинжал и почувствовал их присутствие. Можно сказать — обрадовался встрече. По-своему.
— А что, если разбить его кувалдой на фиг, и вся недолга! — Хозяйственный жестко рубанул воздух рукой. — Нет кинжала — значит, нет и проклятья. Вот как.
— Э-э, батенька, — Озур нацепил на нос очки, снисходительно поглядел сквозь них на Боню, — вижу, в магии вы совсем не разбираетесь. Хоть и оборотень вы и превращаться можете в кого угодно, а вот в вопросах волшебства все еще зеленый-презеленый!
— Как огурчик на грядке, — хихикая, подхватил Тимка.
— Сам огурец, — обиделся Боня, — малосольный, кривой и с пупырышками. Ешь торт, кому говорю! И помалкивай.
— Дело в том, — волшебник понизил голос, — что если уничтожить кинжал, то проклятье все равно останется. И тогда уже действительно навсегда! А вот пока кинжал цел, то можно попытаться найти выход. Кинжал — это своего рода ключ, которым можно отпереть наглухо закрытую дверь змеиного колдовства! Знайте же, дорогой Бонифаций, что даже самая мощная и глобальная волшба всегда имеет — разумеется, при некоторых оговорках — обратный ход. И это неспроста: любой волшебник, накладывающий чары, обязательно должен учитывать то, что однажды может возникнуть необходимость отменить свое же колдовство. И потому он закладывает внутри собственного заклинания некое условие, при выполнении которого колдовство напрочь рассеивается и утрачивает свою силу.
— Значит, ко всем нашим заботам добавилась еще одна. — Тимка деловито доел торт, вытер пятерней губы. — Надо, Боник, людям помочь. Давай, как мы освободимся, займемся спасением их мира. Только посох сначала найдем — и спасем. Одно мне неясно: где эту дыхательную тьму отыскать?
— Чего не знаю, того не знаю, — Озур понуро оглядел гостей, — и ничем помочь вам не могу. Я, к сожалению, в освобождающее от заклятья условие не вписываюсь. Чужой, то есть пришлый в наш мир человек, — вот кто должен разрушить черное колдовство! То есть кто-то из вас.
— Час от часу не легче. — Хозяйственный с досадой поморщился. — Посох найди, мир спаси! Да к тому же и сам живой при этом останься. Охо-хо...
Тимка встал из-за стола.
— Спасибо, уважаемый Озур. Нам, наверное, пора идти, Боня? — Тим вопросительно посмотрел на Хозяйственного.
— Да, — Боня неторопливо встал, явно думая о чем-то другом, — пора. У нас Ворча давно некормленый, да и Средний малость приболел. Надо их проведать. Последняя к вам просьба, — Боня легко поднял с пола рюкзак, приладил его на плечи, — подскажите, в какой стороне город находится? Тот, в который мы попали в начале нашего похода.
— А, бывшая столица, — кивнул Озур. — Это просто. Она отсюда недалеко, для орла-оборотня — крылом подать. Превращаетесь в птицу, поднимаетесь как можно выше, а там и сами увидите. Да, чуть не забыл! — Волшебник поспешно подошел к стеллажу, покопался среди склянок и выудил оттуда внушительный зеленый флакон с резиновой грушей-распылителем на боку.
— Возьмите, — Озур протянул пузырек Боне, — мое фирменное снадобье! Может, кого расколдовать на время надо будет, — волшебник указал на оттопыренный тимкин карман с торчащим из него пультом. — Не все же расстреливать встречных-поперечных, иногда бывает нужно и просто с кем-нибудь поговорить. Хотя бы дорогу узнать! Берите, берите, — он сунул бутылочку в руки засмущавшегося Хозяйственного, — поверьте, пригодится.
— Тогда и вы подарочек примите, — Боня вынул из кармана мешочек с чаем, — так сказать, услуга за услугу. Замасур, самый настоящий! Высший сорт, — и положил упаковку чая на стол.
— Ублажил, ой ублажил! — Озур в полном восторге подбросил мешочек на ладони. — Только пить его я не стану, — волшебник торжественно спрятал мешочек в карман халата, — я его в своих опытах использовать буду! Кинжал кинжалом, но и мое травное волшебство тоже что-нибудь да значит.
— Можно вопросик? — Тимка глянул сквозь дыру в стене на звезды, россыпью мерцающие в небесной темноте. — Почему везде солнце все время светит, а у вас, как положено: и день есть, и ночь? Вы что, собственное солнце смастерили? Скажем, из подсолнуха вырастили?
— Что ты! — Волшебник упер руки в бока, от души расхохотался. — Куда мне! Дело в том, что в остальных местах солнечный свет тоже искажен заклятьем и как бы размазан во времени — день стал как ночь, а ночь как день. Потому-то и кажется, что наше солнышко такое тусклое и что стоит оно на месте. А на самом деле как вращалась наша планета вокруг него, так и вращается.
— Да? — непритворно удивился Хозяйственный. — Разве не наоборот? Надо же, а я всегда думал, что это солнце крутится вокруг мира, где я живу! И никак не иначе.
Тим и Озур переглянулись.
— И все же он огурец, — с улыбкой сказал Тим.
— Зеленый-зеленый, — охотно согласился с ним волшебник.

Глава 9
Ветер по имени Тузик

Тимка невольно зажмурился — переход от звездной ночи к бессменному колдовскому дню был резкий, без полутонов. Только что лунный свет серебрил густую траву, только что невидимые ночные сверчки тренькали свой обязательный ночной концерт, и вот — снова сухой пыльный лес, а над головой тусклое пятно работающего вполсилы солнечного прожектора. За спиной у Тима остались обманчиво маленький замок и окруженная эльфийскими кустами полянка; осталась позади и четко очерченная граница, черной стеной уходящая прямо в небо: за ней была прохладная ночь, где не действовало проклятье искажения.
— Здрасте вам! С прибытьицем. — Ворча, довольно улыбаясь, первым делом крепко пожал руку Тимке, а после, увидев за спиной у Бонифация пузатый рюкзак, одобрительно шлепнул Хозяйственного по той части тела, которую никаким заплечным мешком не прикроешь.
— Молодцы, не зря ходили, — Ворча облизнулся, щупая рюкзак, — судя по бугоркам и выпуклостям, там вкуснейшие консервы! Умно, душевно и как раз вовремя. А то я, вас ожидаючи, уже напрочь изголодался, измучился и отощал. Открывай консерву!
— Постой, не суетись. — Боня отстранил карлика, с тревогой огляделся по сторонам. — А где Средний?
— Средний? — с недовольным видом переспросил Ворча и отвел в сторону взгляд. — Кушает, наверное. Может, солнечными лучами сейчас заправляется или любимые вибрации пьет. Кто его знает!
— Погоди, — Тимка похлопал карлика сзади по плечу, — ты хочешь сказать, что не знаешь где наш «палец»? Он что — удрал?
— Хотел было, — нахмурился Ворча, — но от меня так просто не удерешь. Хоть и ослабел я от голода, а поймать его смог! И припрятал вашего любименького Среднего понадежней. Да так, что теперь не убежит! Как бы ни старался.
— Неужели ты его убил и в землю закопал? — с ужасом спросил Тим, живо представляя себе разъяренного карлика с ободранной от драки дубинкой в руках и расколошмаченного в лепешку «пальца».
— Я? Убил? — У Ворчи даже борода встала дыбом от негодования. — Вот еще! Я его аккуратненько повязал своим поясочком и осторожненько, прямо-таки с уважением повесил на дереве.
— Ничего себе! — Боня резко скинул рюкзак. — Не закопал, так повесил. Где?
— Я не в том смысле повесил, как ты подумал, — Ворча вразвалочку подошел к высокому тонкому деревцу, росшему возле границы ночи и дня, — я всего лишь привязал Среднего к верхушке. Вот он! — Карлик ткнул пальцем в небо, — отдыхает.
Тимка задрал голову: в блеклой вышине, крепко примотанный ремнем к гибкому стволу, черной тучкой парил Средний. Как Тим ни прислушивался, но сверху не доносилось ни звука.
— Что-то подозрительно долго молчит, — таращась в небо, озабоченно пробормотал Ворча. — То орал одно время как резаный, а теперь вот дохлым прикидывается. Подозрительно!
— Зачем же ты так, — укоризненно покачал головой Хозяйственный, — разве можно было живого... тьфу, неживого... короче, привязывать к деревьям кого бы то ни было — нехорошо! Тем более так высоко.
— А вот и хорошо! — убежденно ответил карлик. — Средний сам напросился. Он, видите ли, как только вы ушли, в птичье крыло превратился и — шасть в небо! Да незадача у него вышла — чтобы летать, однако, второе крылышко нужно. Так что далеко не ушел, в это самое дерево и врезался. Ну я и решил ему помочь. «К небу», — говорю, — поближе хочешь? Будет тебе небо». Нагнул деревце, привязал к нему Среднего и отправил его, значит, проветриться. А что, разве плохо придумано? Там и лучи посытнее, и вибрации послаще. Он мне вообще спасибо должен сказать. Эй ты! — Ворча старательно потряс дерево. — Скажешь спасибо, тогда отвяжу.
— Отстань, мерзкий карла, — с присвистом донеслось из неба, — не унижусь я до бесед с тобой, гадким и низким созданьем. Я выше тебя!
— Точно, выше, — Ворча прикинул на глазок, — метров на пять выше, не менее. И вот так все время, — карлик повернулся к Тиму, огорченно развел руками, — все ругается и ругается! Когда очень уж допечет меня, так я его в неколдучую зону окунаю. Нагну, стало быть, деревце, повисит он у меня чуток внутри безволшебности — сразу из него вся колдовская дурь вытягивается. Тихим тогда становится, неругачим. Добрым.
— Так. Понятно. — Боня сурово посмотрел на Ворчу. — Вижу, друзьями вам не стать. Но и мучить друг дружку не позволю! Немедленно сними Среднего с дерева, хватит ему на нем висеть. Конечно, теперь за «пальцем» глаз да глаз нужен — раз решил удрать, значит, будет и дальше стараться в том же направлении. Однако это не повод держать его все время связанным. Тем более что в виде одного крыла, судя по твоему рассказу, он летать не может и потому превращаться в дефективную птицу больше не будет. Тимка! — Хозяйственный, все еще сердито хмурясь, показал рукой на рюкзак. — Давай открывай консервы. Поедим, отдохнем — в смысле поспим, и двинем в путь. А Ворча, пока мы спать будем, Среднего поохраняет. У него это хорошо получается.
— Ворчик, а может, ты милиционером когда-то был? — Тимка ловко вскрыл консервную банку перочинным ножиком. — Эдаким сержантом-волшебником? И арестовывал огнеплюев за превышение полетной скорости, а костоходов — за разбрасывание костей тела в неположенных местах. Признавайся!
— Отстань! — Ворча в это время без труда пригнул тонкое деревце к земле и неторопливо отвязал от ствола притихшего Среднего. — Ты меня сейчас лучше не трогай! Вот поем, тогда и задавай свои дурацкие вопросы. Скажет еще — сер... пер... Тю, я и слов таких не знаю! Цергантом ни за что ни про что обозвал, мимихейским. Эх-ма, — и, сердито отобрав у Тимки вскрытую банку тушенки, одним движением вытряхнул половину ее содержимого себе в рот.
...Знакомые городские развалины помятыми спичечными коробками торчали впереди, маленькие и такие неопасные — отсюда, с высоты птичьего полета. Пыль облаком нависала над ними — видимо, где-то там недавно опять рухнул один из ветхих высотных замков; сквозь облако в глубине города серебристо посверкивала странная, непонятного назначения воронка, что привлекла внимание Тима еще в прошлый раз. А там, далеко-далеко, почти у самого горизонта, коричневым мхом щетинился лес, из которого когда-то вышел Тимка с друзьями, в самом начале путешествия.
Да, они вернулись к городу, но с другой стороны. Как сказал бы сведущий в военных делах Хозяйственный, «тайно зашли в тыл потенциальному противнику». Но говорить сейчас Боня никак не мог — разве что только каркать.
Когда Хозяйственный-птица взял курс на развалины, Тимка наклонился поближе к птичьей голове и громко, перекрывая шум встречного ветра, прокричал:
— Боня, садись возле города! Пойдем дальше пешком! Не нравится мне эта серебряная дыра — вдруг нас прямо в нее засосет? Понял, да?
Птица каркнула и утвердительно кивнула, отчего неожиданно нырнула вниз, будто провалилась в воздушную яму.
— Эй, орел пассажирский, — Ворча на секунду вытащил голову из рюкзака, — кончай безобразничать! У меня от твоих виражей в животе булькает. И консервы по лбу стучат! — и нырнул бородой вперед обратно в рюкзак, прячась от высоты.
Средний, плотно зажатый между Тимкой и рюкзаком, молчал. Он вообще ни с кем не разговаривал с тех пор, как его сняли с дерева. А если кто к нему и обращался с каким вопросом, он в ответ лишь мрачно сверкал серыми пятнами глаз из-под низко опущенного капюшона. И — ни слова в ответ.
Хозяйственный накренился вправо, делая плавный разворот: в мусорной дряни, окружавшей город сплошным завалом, мелькнул просвет. Как будто в этом месте не один раз прошлась бригада мощных бульдозеров, разгребая мусор тяжелыми стальными ножами, утюжа и глубоко вдавливая его в землю.
— То, что надо. — Тим, прищурясь, разглядывал посадочную площадку. — Гладко, ровно. И ни одного костохода. Садимся!
Птица спланировала метрах в ста от прохода в мусорном валу, неуклюже пробежала с десяток шагов, сбавляя скорость.
— Приехали. — Тимка повернулся, опустил вниз ноги и легко спрыгнул с птичьей спины на утрамбованную землю. — Ворча, давай консервы!
Наверху закопошились, чем-то глухо забренчали.
— Поберегись! — зычно крикнул невидимый Ворча и рядом с Тимкой, едва ему не на голову, тут же рухнул тяжелый рюкзак. Следом за рюкзаком по заботливо наклоненному крылу спустились карлик и Средний.
Через пять минут очеловеченный и полностью одетый Бонифаций, настороженно поглядывая на проход, инструктировал друзей:
— Ты, Ворча, идешь позади меня и слева. Дубинка у тебя в порядке? Вот и чудесно. Ты, Тим, идешь тоже сзади, но справа. Приготовь на всякий случай пульт. А вот Средний пойдет между нами. Считай, что мы твоя почетная охрана, — Боня невесело улыбнулся, — и смотри во все глаза по сторонам, ищи то место, куда упал посох. И еще одна просьба — хотя бы примерно, но постарайся вспомнить нужное направление, чтобы нам зря не блуждать по развалинам. Надеюсь, ты хорошо рассмотрел сверху город? Сможешь сориентироваться?
Средний неохотно кивнул, после сложил рукава на груди и застыл черным изваянием, так и не проронив ни слова.
— Тогда пошли. — Хозяйственный подкинул на плечах рюкзак, устраивая его поудобнее, поправил меч на перевязи.
— Боня, подожди. — Тимка покрутил головой, ковшиком приложил к уху ладонь. — Слышите?
— Что? Что случилось? — всполошился Ворча, озираясь по сторонам. — Враги идут? Грызоходы или костофеи?
— Тс-с, — Тим прижал палец к губам, — не шуми. Слушай!
Издалека, но непонятно откуда, явственно был слышен гул: как будто сотни голосов на разные лады тихонько бормотали что-то невнятное. Гул усиливался, приближаясь словно со всех сторон одновременно; в шум вплетались механический перестук и позвякивание — точно по земле тащили сумки, битком набитые бутылками и пустыми жестяными банками.
— Бегом в сторону, — Хозяйственный подтолкнул Тимку и Ворчу, махнул рукой Среднему, — уходи! Опасность!
Над мусорными курганами со стороны города взметнулось облако белой известковой пыли. Внутри облака, то выныривая на поверхность, то пропадая в белесой мути, звучно стукаясь друг о дружку, плясали черепа и кости, какие-то пустотелые стеклянные шары, мелкие обломки кирпичей, огрызки досок и другая строительная дрянь. Чего-чего, а такого мусора в городе хватало — Тимка сам видел захламленные до невозможности задние дворики. Но центральные улицы были чистыми, и, похоже, теперь было ясно — почему.
— А-а, — облегченно перевел дух Ворча, вытирая кепкой пот со лба, — так это же обычные пыльники! Ух, Тим, и напугал ты меня. Я-то подумал...
— А кто такие пыльники? — Тимка смотрел, как мусор градом сыплется из облака на длинные кучи отходов, грязной лавиной съезжает по уступам крутых откосов; крупный череп, беззаботно пощелкивая челюстью о землю, подкатился к Ворче и насмешливо уставился на него дырками глазниц.
— Пыльники? — Карлик брезгливо оттолкнул череп ногой. — Ну, это такие местные дворники. Ветерки. А в общем-то, пустое место, один сплошной воздух.
— Заколдованные люди? — Тимка с интересом наблюдал, как белесое облако разделилось на шестерку узких смерчиков. Озорно подпрыгивая, смерчики принялись гоняться друг за дружкой по утоптанной площадке.
— Нет, не думаю. Они скорее всего такими всегда были, пыльники эти. Видимо, как в древние времена им приказали убирать город от мусора, так они до сих пор и убирают. Что им колдовское проклятье! Воздух, он и есть воздух. — Ворча неожиданно сунул два пальца в рот и залихватски свистнул, да так громко, что у Тимки зазвенело в ушах. Смерчики, все как один, замерли на месте, разом изогнувшись в сторону людей. Словно внимательно рассматривали их. А через секунду опять заскакали, запрыгали по спрессованному мусору. Откуда-то взялся туго надутый красный мяч, и сразу же началась веселая и бестолковая игра, занятная смесь футбола и волейбола. С той только разницей, что вместо сетки были наши путешественники — мяч то и дело перелетал через них туда-сюда, иногда нечаянно задевая кого-нибудь по голове.
— Эй, мы так не договаривались! — возмутился Ворча, когда мяч гулко стукнул его по макушке и сшиб красную кепочку на землю. Карлик нагнулся за ней, но подскочивший раньше него пыльник перехватил шапочку, втянул ее в себя и стремительно поднял кепку на недосягаемую высоту — как будто нацепил ее на свою ветряную голову.
— Отдай шапку! — заорал Ворча, грозу ветерку кулаком. — Это мое! Кому сказал — отдай! — и с места в карьер припустился за пыльником, зло размахивая над собой дубиной. Тимка зашелся от хохота, и даже Хозяйственный — напряженный и суровый перед предстоящим походом в город — не удержался от смеха. Ворча суетливо бегал за хулиганистым ветерком, пронзительно крича ему разные угрозы, и то и дело шлепался на землю: в пылу погони он совершенно не смотрел себе под ноги.
— Умора. — Боня вытер слезы с глаз, задорно подкрутил усы. — На славу посмеялся! И на душе как-то заметно полегчало, ей-ей. Да, Тим, смех — отличное лекарство против страха! Ладно, пора идти. Слушай, Средний... Эгей, Средний! Средний!!!
Тимка рывком повернул голову на крик и успел заметить черную фигуру, нырнувшую в проход между мусорными горами.
— Удрал-таки, — с досадой топнул Хозяйственный, — з-зараза!
— Да пропади он пропадом, — Тимка хлопнул Боню по рюкзаку, — обойдемся и без Среднего. Мне кажется, что о посохе он знал не больше нашего — где сейчас ведьмина палка, что с ней... Лишь цену себе набивал.
— Ты правда так думаешь? — посветлел лицом Хозяйственный. — Хорошо бы!.. Ворча, кончай в пятнашки играть, — Боня призывно замахал рукой, — пора идти!
— Сейчас, — слабо донесся ответный крик, — вот только дам ему по шее... да где же у него шея?!
Смерчику, похоже, надоела беготня — он вдруг резко остановился, изогнулся чуть ли не до земли и, подождав, пока порча подбежит к нему поближе, нахлобучил на карлика красную кепочку по самые уши. Козырьком назад. А потом, вихляясь из стороны в сторону, подлетел к Тимке и замер перед ним — точь-в-точь как бесшабашная дворняга, ждущая кусочек сахара в награду за свои развлекательные проделки.
— Глянь-ка, кто к нам пожаловал! — Тим протянул руку и погладил прозрачный бок ветерка — ладонь погрузилась в плотный, по-живому теплый воздух.
— Тебя как зовут? — Тимка вгляделся в струящееся марево смерчика. — Наверное, Тузиком?
Смерчик обрадованно подпрыгнул, закачался.
— Ишь ты, какая собачка у нас объявилась! — Боня тоже погладил живой воздух. — Самый ветреный песик из всех, которых я встречал.
— Держите его, держите! — Ворча бежал к ним со всех ног. — Молодцы, что поймали! Вот я ему сейчас задам перцу.
— Отставить! — по-командирски гаркнул Хозяйственный. — Никакого перца. Ха, нашел кого дубасить — ветер! Тем более что Тимка его уже приручил. Теперь смерчик — наш друг, и зовут его Тузик.
— Вот так всегда. — Ворча остановился, тяжело дыша, и оперся на дубинку. — Не успеешь кого толком отколошматить, глядь — а он уже прирученный и к побитию не разрешенный! Обидно... И что за имя такое глупое — Тузик? Совсем не боевое. То ли дело — Тузан! Или Тузище. Сразу в дрожь бросает.
Тимка открыл было рот, чтобы высказать Ворче все, что он думает о нем, о Ворчище, но не успел — Тузик заскакал на месте, завертелся юлой. Набрав в себя пыли, смерчик помутнел, отчего стал очень хорошо виден, — и этот мутный столб принялся изгибаться, указывать верхним концом то в сторону входа в город, то в сторону пустоши.
— Чего-то сказать хочет. — Ворча перекрутил кепку козырьком вперед, старательно вгляделся в проход и со страхом взвыл:
— Ай-я-я! Морские колдуны идут! Целый отряд, прямо на нас!
— Грызофеи! — Тимка смотрел в противоположную сторону. — Стая... нет, две! Откуда они?
— Оружие к бою! — не растерялся Хозяйственный. — Тимка, бей грызофей, а мы с Ворчей колдунами займемся. Лупи кошек в хвост и гриву, не жалей! Они наш чай выпили, так будут знать, как... — Боня не договорил, сбросил рюкзак и выхватил из ножен меч. Ворча с завистью посмотрел на боевое оружие, косо глянул на свою дубинку, вздохнул и, занеся ее над собой, приготовился к битве. Тимка достал пульт и направил его на грызофей.
Морские колдуны двигались в их сторону не спеша, мелкими семенящими прыжками. Возможно, они вовсе и не знали об отряде, а оказались здесь совершенно случайно. А может быть, их специально направил сюда Средний. Но думать о таком вероломстве не хотелось — Тимка сосредоточился на грызофеях.
Летучие кошки мчались к ним на всех парах, визжа и протяжно мяукая. От нетерпения они налетали друг на дружку, в воздухе затевая между собой драки. Тимка тщательно прицелился в ближайших грызофей и нажал красную кнопку выключения. Но ничего не случилось — кошки как летели, так и продолжали лететь.
— Что такое? — Тим потряс пульт, стукнул по нему кулаком; снова прицелился, надавил пару кнопок сразу и... И ничего. Пульт не работал.
— Боня! — отчаянно закричал Тимка. — Пульт! Он сломался, Боня!
— Значит, хана нам, — не оборачиваясь, сказал Хозяйственный, — пропали мы. Ворча, ты наша последняя надежда. Давай пугайся! Кому сказал — бойся!
— Не, — карлик помотал бородой, — некогда пугаться. Хочу драки! Крови змеиной хочу.
— Вот теперь точно хана. — Боня пару раз на пробу махнул перед собой мечом. — Но мы еще посмотрим, кому именно!
Тимка лихорадочно соображал, как быть дальше. Доставать записную книжку с заклинаниями было уже некогда — пока он найдет нужное заклятье, да пока разберется, как им пользоваться, да пока прочитает его вслух... Можно было не успеть.
— Боня, — Тим задохнулся от неожиданного озарения, — где пузырек, который Озур тебе подарил? С превращательным снадобьем?
— В рюкзаке, в заднем кармане, — сквозь зубы ответил Хозяйственный: он уже настроился на бой, и тимкин бестолковый вопрос только рассердил его.
— Тузик, ко мне! — Тим вытащил из рюкзачного кармана плоскую бутылку с распылителем, взболтал ее содержимое. Ветерок, словно чуя неладное, встряхнулся, выплюнул из себя белую пыль и одним прыжком подлетел к мальчику.
— Слушай внимательно, — Тимка потрепал смерчика по теплому воздушному боку, — от тебя сейчас зависит наша жизнь. Ты поможешь мне? — Тузик согласно запрыгал на месте.
— Тогда вот что, — Тим показал ветерку бутыль, — я налью в тебя... м-м... специальное лекарство. Не бойся, с тобой ничего плохого не случится! Оно предназначено только для тех плохих кошек. — Тимка махнул рукой в сторону грызофей. — Ты полетишь им навстречу и умоешь крылатиков этим лекарством. Всех! Сможешь?
Смерчик кивнул и пододвинулся к Тимке вплотную.
— Начали! — Тим сдавил резиновую грушу. Ядовито-зеленое облачко расплылось внутри Тузика, растворилось в его горячем вихре; Тимка давил и давил грушу до тех пор, пока ветерок весь — снизу доверху — не стал сплошь одного изумрудного цвета.
— Тузик, фас! — Тимка ткнул флаконом в сторону грызофей. — Не забудь, всех!
Смерчик рванул в небо зеленой молнией. Грызофеи на миг опешили, от неожиданности попытались затормозить прямо в воздухе, неловко сбились в кучу, и вот тут-то изумрудный ветерок налетел на них. От Тузика не ушла ни одна грызофея — растекшись облаком, он накрыл всю стаю целиком, и каждая кошкообезьяна получила свою дозу волшебного лекарства! Негодующий мяв потихоньку стих — грызофеи, точно персонажи компьютерного мультфильма, стали текуче изменяться: исчезли куцые хвостики, лапы превратились в руки и ноги, белая шерсть стала пестрой одеждой. Не стая бешеных грызофей, а мощный отряд вооруженных эльфов завис над попавшими в беду людьми.
— Надо же, — дрогнувшим голосом сказал Боня, — морские колдуны чего-то напугались! Вон, остановились, совещаются. Интересно — почему?
— А ты вверх посмотри, — посоветовал Тимка.
Боня и Ворча задрали головы: эльфы, сделав над ними разворот, выстроились клином и, натягивая луки, на полной скорости полетели к змеелюдям. Морские колдуны тоже приняли решение — сбросили с себя плащи и, по-змеиному приникнув к земле, заструились навстречу эльфам. В поднятых руках змеелюдей что-то быстро вращалось, настолько быстро, что рассмотреть эти предметы не было никакой возможности.
— Плетки, — авторитетно сказал Ворча, засовывая ненужную дубинку под мышку, — наверняка плетки. Страшное оружие в умелых руках! Особенно ежели в них шипы вплетены.
Эльфы набрали высоту, закружили над змеелюдьми и, поочередно пикируя на них, открыли стрельбу из луков. Стрелы били в цель поразительно точно, без единого промаха, но на колдунах были памятные Тимке гибкие кольчатые доспехи — вроде тех, что мальчик видел когда-то в древнем подземном туннеле. Незащищенные морды колдуны старательно прикрывали жужжащей плеточной круговертью — но не все стрелы отлетали от нее размочаленные в щепки, не все.
— Эк чего творится! — разволновался Ворча. — Ну малыши дают! Лупят колдунов, лупят все-таки! Вон, двоих насмерть подстрелили. — Карлик сложил ладони рупором и хотел было крикнуть эльфам что-нибудь боевое, ободряющее, но Тимка вовремя успел остановить его:
— Ворчик, не надо привлекать к нам лишнего внимания. Пока морские колдуны заняты эльфами, им будет не до нас. А мы тем временем должны как можно скорее и незаметней отсюда убраться, пока есть возможность, — Тимка постучал ногтем по флакончику. — У нас в запасе всего один час! — Тим с сожалением взглянул на кружащихся в боевых пируэтах эльфов, — иначе после того часа нам может стать очень худо. Пошли!
— Не по-рыцарски оно как-то получается, — неуверенно проговорил Боня, тем не менее пряча меч в ножны и надевая рюкзак, — непорядочно, что ли.
— Все нормально, — утешил его Ворча, — нам в той драке по большому счету делать особо и нечего. Малыши уже сами почти управились, только пятеро колдунов в живых и осталось. И те удирают. — Карлик довольно ухмыльнулся, погрозил колдунам вдогонку палкой.
— Коли так, то пошли, — скрепя сердце согласился Хозяйственный, — но в следующий раз — чур, без колдовства! Имею я право в конце концов сам за себя постоять? Король я или не король?
— Король, король, — Ворча, подпрыгивая от нетерпения, опасливо оглянулся на далеких эльфов, — дуем отсель, пока не началось. Вон, кажется, они уже окошачиваться начинают!
— Рано еще. — Тим встревоженно огляделся и громко позвал:
— Тузик! Тузик!
Ветерок появился невесть откуда, как будто с неба упал. Впрочем, возможно, так оно и было на самом деле. Смерчик заплясал вокруг Тимки и, будь он и впрямь собакой, то наверняка облизал бы мальчику лицо. От радости.
— Нда-а, — задумчиво протянул Боня, глядя на веселые ужимки Тузика, — знаешь что, Тимка?
— Что? — встрепенулся мальчик.
— Надо будет в развалинах поискать для твоего дружка хороший крепкий ошейник и поводок подлиннее. А то как же так — породистая собака и без ошейника! Могут украсть, — и засмеялся собственной шутке.

Глава 10
Лунный день

Едва только отряд преодолел рассыпчатый мусорный вал и пробрался в город, как Хозяйственный первым делом дал задание Тузику — с тимкиного разрешения, конечно, — найти местечко, где можно было бы спокойно передохнуть и поспать. «И поесть», — немедленно добавил Ворча. Ветерок сразу же, не ожидая команды, помчался вперед по узким извилистым улочкам, сквозь гулкие туннели насквозь пробитых домов, через неприметные задние дворики. Видимо, повел друзей самым коротким и самым безопасным путем. И это было неплохо, потому что пульт теперь не работал, а встречаться с костоходами или кем-нибудь еще без пультовой защиты не хотелось.
Замок, к которому смерчик привел отряд, почти ничем не отличался от остальных развалюх. Те же неровные пробоины в толстых стенах, те же стрельчатые окна-витражи с выбитыми стеклами, те же полуобрушенные декоративные башенки вокруг ржавой крыши-колпака. Но Тузик настойчиво звал друзей за собой, тычась даже не в главный парадный вход, а в малозаметную дыру на уровне земли с обратной стороны замка, что-то вроде подвального окошка.
Хозяйственный долго и с подозрением вглядывался в темноту, светил в подвал тимкиным фонариком, кряхтел и всячески выражал свои сомнения — в смысле поджидающих там его людоедских крыс и усиленных костоходных засад. Лезть в подвал ему явно не хотелось. Тогда Тимка, отобрав у Бони фонарик, первым нырнул в окошко. За ним в темноту спрыгнул Ворча, и получилось так, что Хозяйственному деваться было некуда — пришлось лезть следом за всеми в подозрительный подвал. К счастью, тот оказался пуст: ни костоходов, ни зловредных крыс в нем не наблюдалось. А лежали в подвале старая разбитая мебель и всякий хлам, совершенно неопасный и некусачий. Проведя путников по пыльному лабиринту из древнего барахла, Тузик в конце концов замер перед крутой винтовой лестницей, штопором уходившей в арочный потолок. Вот по этой лесенке отряд и забрался на пятый этаж — именно на пятый, потому что двери на все другие этажи оказались крепко заколочены крест-накрест толстыми досками. А выше пятого идти не стали, так как Тузик преградил путь и никого дальше не пустил. Видно, или там больше не было этажей, или было уже небезопасно.
Просторный зал, куда привел друзей смерчик, очень походил на заброшенную гостиную: на стенах висели тусклые старинные картины с непонятными фигурами, а в глубине зала чернел провал огромного, как вход в пещеру дракона, закопченного камина. Вдоль стен, аккуратно расставленные в ряд, стояли многочисленные диваны и кресла; здоровенный дубовый стол, с резными боковинами и гранеными ножками, деревянной горой возвышался посреди зала — за такой стол могли бы усесться пообедать сразу полсотни человек. А небольшая дворовая команда запросто сыграла бы на нем в мини-футбол! Не хватало лишь мелочи — пары сетчатых ворот и мяча.
Забранные мощными железными прутьями узкие окна едва пропускали дневной свет — и стекла окон, и пол, и все мебельное великолепие зала покрывал толстенный слой вековой пыли. Да, пожалуй, это место действительно было безопасным — судя по нетронутой пыли, здесь никто никогда не бывал. Разве что любознательный смерчик по кличке Тузик. Но он за собой следов не оставлял.
— Эх, пылесос бы сюда! — Тимка по-хозяйски обвел рукой зал. — Собрать всю пыль в мешок и выкинуть его куда подальше. Тогда здесь и жить можно было бы. Да где же его взять, пылесос этот?
— А ты Тузика попроси, — в шутку посоветовал Боня, — глядишь, и поможет. Дворник все же как-никак. Пылеглотник.
Не успел Тимка повернуться к ветерку, как тот завертелся юлой, в мгновение ока жужжащим ураганчиком пронесся по всему залу и с хлопком исчез в камине, став серо-коричневым от собранной в себя грязи. Наверное, улетел через трубу на улицу, почиститься.
— Во дает! — восхитился Ворча, оглядываясь по сторонам. — Гляньте, какая ненормальная чистота настала! Хоть бери и мусори по новой, для уюта.
Гостиная и впрямь преобразилась: глянцево заблестел натертый паркетный пол, стекла стали чистыми до прозрачности и в зале заметно посветлело. С мебели исчезли мохнатые пылевые чехлы, а на лепном потолке вместо кома грязи вдруг обнаружилась хрустальная люстра. Старинные картины заиграли неожиданно свежими красками.
— Вот это я понимаю, — Боня одобрительно постучал ладонью по ближайшему дивану, — вжик, и готово! Ни пылинки, ни соринки. Надо будет дома, в моем дворце то есть, такого пылесу... пылеси... пылееда завести. Схарчил весь мусор и даже не чихнул! Очень удобно.
— Какая разница, удобно или неудобно, — скривился Ворча, — от чистоты в животе все равно ничего не прибавится. Давайте скорее мусорить начнем!
— Чем? — удивился Тимка.
— Чем-чем, — передразнил его карлик, — ясное дело, чем. Пустыми консервными банками! — и подмигнул мальчику.
После обеда Хозяйственный и Ворча прилегли чуток отдохнуть. Ворча строго-настрого предупредил всех, чтобы до ужина его не беспокоили и с дивана не роняли, мол, он должен подумать об очень важных вещах. О каких именно, карлик не уточнил, потому что на полуслове захрапел. Боня, глядя на него, широко зевнул и, нечленораздельно пробормотав что-то вроде: «ты пка пльт пчини» — уснул в кресле, положив себе на колени меч. Тимке же спать вовсе не хотелось, и он, чтобы не тратить времени зря, пододвинул к окошку высокий стул, вооружился складным ножом и не спеша стал разбирать на мраморном подоконнике пульт управления.
Вид из окна открывался великолепный. Все просматривалось далеко и ясно: воздух был необыкновенно чист и прозрачен. Хотя, по правде говоря, особо смотреть было и не на что — все те же развалины, убогие полуразрушенные замки и постоянная, непрерывная нитка черного дыма над таинственным многоэтажным дворцом, отсюда далеким, маленьким. Страшным.
Тимка отвернулся от окна, задумчиво уставился на разложенные перед ним электронные потроха разобранного пультика. Потроха выглядели плохо, пайка в некоторых местах сильно помутнела и раскрошилась, медные дорожки печатной платы кое-где подернулись тонкой зеленой корочкой; проводок, который Тимка намотал на контактный лепесток батарейки, сломался и отвалился. Короче говоря, грозный пульт нуждался в серьезной чистке и ремонте, так как давешнее купание в морской воде вышло для него боком. И это неудивительно — ведь и морская, и пресная вода полезна только для живых существ, людей и всех-всех остальных. А вот для техники соленая вода весьма вредна, особенно для электронной. В чем Тимка сейчас сам и убедился. Одно утешало: батарейка в пульте все еще работала и ни капельки не разрядилась — Тим проверил ее, быстро лизнув лепестки контактов: язык щипануло, будто иголками укололо. Старательно очистив плату от грязи и зеленой окисной пленки, Тим ножиком снял с проводка изоляцию и снова примотал его к батарейке. Получилось вроде бы нормально, но узнать без проверки, работает пульт или нет, конечно же, было нельзя. Потому Тимка вновь собрал пультик и, держа его наготове, притаился у окна, как кот в ожидании мыши.
Улица были пустынна. Ни костоходов, ни грызофей поблизости не наблюдалось, только однажды шальной ветерок промчался вдоль тротуара, словно удирая от кого-то со всех ног. Наверное, это был Тузик или кто другой из команды смерчиков-уборщиков. Тимка зевнул и стал уже подумывать о том, чтобы отложить испытания на попозже, когда в дальнем конце улицы появилось нечто. Тим поначалу даже не понял, что же там такое движется — ему показалось, что это странное нечто вроде бы вовсе и не имело формы, а текло и переливалось густым туманом, заполняя собой всю улицу вплоть до третьих, а то и до четвертых этажей окружающих его домов. Туман приближался, липко растекаясь по брусчатке мостовой, по замшелым стенам — Тимка завороженно следил за чудным облаком, забыв и про отремонтированный пульт, и про необходимое испытание: внутри тумана жутковато посверкивали цепочки красных и синих огоньков, исчезающих где-то в глубине облака.
Тяжелый гул проник в зал, тонко задребезжали стекла в окнах. Как будто там, внизу, прячась в дымовой завесе, уверенно двигалось что-то тяжелое и мощное, сотрясая землю и дома: может, колонна танков, а может быть, стартующий вслепую грузовой самолет. Что именно, Тимка не знал, но не сомневался: в тумане скрыта какая-то очень и очень опасная штуковина. Или тварь — сильная, дикая. Смертельная. И стрелять в нее из пульта было, мягко говоря, неразумно.
Резкий порыв ветра глухо ударил в стекло, взбаламутил белый кисель тумана под тимкиным окном. И за тот короткий миг, пока туман затягивал пробитую в нем ветром брешь, Тим увидел... Трудно сказать, что именно он увидел, слишком мало было времени, чтобы толком все разглядеть, но одно Тимка понял твердо: от этого существа обычному человеку надо держаться подальше. Уж лучше иметь дело с буйными костоходами или голодными грызофеями. Или на худой конец с морскими колдунами — они и то понятней и, можно сказать, человечней, чем чудовище в тумане.
В белом киселе виднелось что-то необъятно большое, студенисто-мягкое, прозрачного фарфорового цвета. Оно было цилиндрическое, точь-в-точь как железнодорожная цистерна, и все — сверху донизу — покрыто густой слизью. И, что самое поразительное, по бокам цистерна оказалась усеяна рядами ярко сияющих синих глаз. Глаза моргали, щурились, вращались и подмигивали, тщетно пытаясь что-то разглядеть сквозь окружающий их туман. А под глазами находились широкие рты — зубастые, глубокие, огненно-красные: изо ртов валил густой пар, тот самый, который окутывал неведомое существо плотным облачным коконом. Ближе к земле, царапая камни длинными когтями, висели сухие ветки рук — руки казались безжизненными и лишними на этом громадном раздутом теле. Однако Тим успел заметить, как одна из рук мимоходом подцепила когтем случайный череп, валявшийся у стены дома, мигов ощупала его пальцами и, сочтя находку неинтересной, сжала ее в кулаке: на землю упала одна костяная пыль. И тут туман заволок увиденную мальчиком картину, заклубился, вытянулся вверх и лизнул окно, за которым притаился Тимка. Стекло сразу запотело, покрылось снаружи каплями воды. Тим отшатнулся от него, присел и на четвереньках шустро побежал прочь от окна куда-нибудь прятаться. Поглубже и понадежней.

Предыдущая страница 6 Следующая страница


7 Михаил Бабкин

— Ты чего там ищешь? — сонно поинтересовался Хозяйственный, когда Тимка залез к нему под кресло. — Винтик от пульта, что ли, закатился?
— По-по-по... — забормотал Тим, елозя ногами по полу и стукаясь снизу затылком в сиденье. — По!..
— Чего — «по»? — Хозяйственный перегнулся через подлокотник, заглянул под кресло. — По шее дать? Тогда вылазь, а то я до тебя не дотянусь.
— По... ползет, — Тимка ткнул из-под кресла рукой в сторону окна, — ползет, с глазами и руками! И ртов тыща! И паром дышит!
— Так-так, — Боня встал с кресла, в два шага подошел к окну и долго смотрел в него, бесстрастно постукивая пальцами по стеклу. Потом, не поворачиваясь, поманил Тимку к себе рукой:
— Покажи-ка мне, друг сердешный, где тут чего ползет. Видно, у меня с глазами не в порядке, — Хозяйственный отодвинулся, пропуская мальчика к окну. Тим поглядел вниз — улица была пуста. Только булыжники блестели сильнее обычного, и в стене дома напротив появилась новая дыра. Ровная такая, круглая. Свежая. Словно ее только что прогрыз громадный червяк.
— А... э... — только и сказал Тим, не понимая, куда подевалось напугавшее его чудище. — И правда, никого нет... Странно!
— Хм, — Хозяйственный задрал голову, что-то поисках взглядом над крышами. — Тебе не кажется, что стало темнее? — Боня продолжал смотреть в небо. — Да, определенно темнеет. К чему бы?
— Солнце, — прошептал Тимка. — На солнце погляди!
Тусклый солнечный диск уменьшался на глазах. Круглый краешек тени лег на его бледную поверхность и медленно пополз по ней, гася свет. Вот только половина солнца осталась на небе, вот — лишь узкий серпик, похожий на молодой месяц. И наконец солнце исчезло, превратилось в черный круг, обрамленный жгуче-огненным обручем света. На чернильном небе вспыхнули звезды — разноцветные, дрожащие. Наступила ночь.
— Солнечное затмение! — восторженно крикнул Тим.
— Лунный день, — поправил его Хозяйственный и опрометью кинулся будить Ворчу:
— Вставай, Ворча! Скорее на улицу, пока есть время!
— Что? — одновременно воскликнули Тимка и карлик. Ворча резво вскочил с дивана и, не разобравшись со сна в происходящем, чуть не треснул Хозяйственного по голове припрятанной в подушках дубинкой.
— Зачем на улицу? — Тим озадаченно посмотрел на Боню. — У меня пульт еще не проверен! Нельзя нам туда вот так, без проверки. Съедят!
— Глупости, — отмахнулся Хозяйственный, — никто нас пока что есть не станет. Ведь сейчас лунный день, и, значит, вся нежить опять людьми стала! Надо идти в город и спрашивать всех подряд про посох, пока время есть.
— А много ли у нас того времени? — усомнился Тимка. — Солнечные затмения долго не длятся. По-моему.
— Это по-твоему, — рассудительно заметил Ворча, поправляя кафтан и натягивая на голову кепку, — а мы, старожилы, не зря темное время лунным днем называем. Он до-олгий, этот день. Хотя и лунный. Пошли гулять! — Ворча направился к двери.
— Погодите, — Тимка хлопнул себя по лбу, — я кое-что вспомнил! Помните, бабка Эйя нам про местную жизнь рассказывала? Она еще о каком-то опасном черве предупреждала, который во время затмения по городу туда-сюда шастает. Так вот — я его видел! Отсюда, из окна.
— Врешь, — Ворча недоверчиво подергал себя за бороду, — приснился он тебе. Запомни, Тим, что перед сном нельзя переедать, а то кошмары замучат. Червивые.
— А сам-то! — не нашелся, что ответить, мальчик.
— Я — другое дело, — карлик довольно похлопал себя по животу, — я всегда ем в меру. То есть лишь столько, сколько есть на столе и ни ложки больше! — и с гордым видом, держа дубинку «на караул», вышел за дверь.
Боня улыбнулся, глядя на огорошенного таким ответом Тимку, и, не говоря ни слова, легонько подтолкнул его к выходу из зала.
Отряд шел по ночному городу. Звезды тревожно перемигивались над головами, словно пытаясь сообщить путникам что-то необычайно важное, предупредить о чем-то. Золотой обруч затменного солнца пугающе переливался красно-желтыми всполохами — как испорченная буква «О» в газосветной уличной рекламе. Было темно, но не настолько, чтобы включать фонарик — звездного света вполне хватало для путешествия по ночным улицам.
Хозяйственный, поглядывая по сторонам, нес на левом плече сильно похудевший рюкзак, сторожко держа правую руку на рукояти меча. Тимка, зажав пульт в кулаке, шел за ним и мечтал о том, чтобы на них поскорее напал какой-нибудь одинокий, хиленький костоход, тогда Тим без особых хлопот смог бы проверить на нем работу пультика. А то, если костоходов будет много и окажется, что пульт не работает, такая радостная встреча чего доброго превратится в не очень радостную.
Ворча ни о чем не мечтал — он на ходу тренировался со своей дубинкой: то гулко лупил ею по разбросанным вдоль дороги банкам и черепам, словно хоккеист клюшкой, то рубил палкой воздух с криком «Хе! Убит!», то, нацепив на дубинку какую-нибудь ерундовину, швырял груз себе через голову далеко назад. Это называлось у него «задопультой». Хозяйственный несколько раз пытался одернуть карлика, чтобы тот не очень шумел, но Ворча лишь важно отвечал ему: «Так лунный день же! Самое время безопасно потренироваться» — и продолжал безобразничать. В конце концов Боня отстал от него, философски рассудив, что особого вреда от таких тренировок скорее всего не будет. Разве что Ворча сам себе на голову какую-нибудь «задопульту» уронит.
Центральный проспект был пуст. Возможно, чудовища, став на время опять людьми, спешно кинулись решать какие-то свои неотложные дела. А может быть, поторопились удрать из города в поисках таких же полянок, как у волшебника Озура. Или просто попрятались в подвалах в надежде, что на этот раз змеиное проклятье их не достанет — Тимка слушал бонины предположения и только хмыкал в ответ. Он-то знал, почему пустуют улицы! Пока Червь (Тим не сомневался, что синеглазая цистерна, которую он недавно видел из окна, и есть тот самый Червь) не утихомирится и не уберется в свое поганое логово, до тех пор на проспекте не покажется ни один житель города. Хоть заколдованный, хоть расколдованный. Тимка и сам на время спрятался бы куда подальше и повыше, но объяснять это все Боне и Ворче было без толку: они не верили в существование Червя.
Улица плавно повернула в сторону, и отряд вышел на площадь. Площадь была огромная, дочиста выметенная ветерками и вылизанная вездесущим Червем — плотно подогнанные друг к дружке камни блестели как маленькие выпуклые зеркальца; перед отрядом, чуть ближе и левее середины площади, высился мрачный, черный от копоти замок. Тот самый, из которого все время шел дым.
Тимка, задрав голову, рассматривал необычное строение: замок скорее походил на старое дерево, непонятно как выросшее в центре города, чем на рукотворную постройку. Центральная башня замка — без привычных стрельчатых окон, но зато с махонькими отверстиями бойниц — торчала на фоне звездного неба угрюмой незыблемой скалой, отбрасывая еле видимую тень прямо на людей. От башни, словно уродливые побеги, то там то сям тянулись к небу десятки кривых островерхих башенок-веток, тоже черных, тоже без окон — Тимке замок показался похожим на обгорелую новогоднюю елку, которую в праздничную ночь случайно сожгли не в меру развеселившиеся хозяева. Из главной башни, как из трубы, безостановочно валил дым — жирный, плотный. Как будто в башне старательно жгли использованные автомобильные покрышки.
А в центре площади, слабо освещенная солнечным бубликом, уходила в землю необъятной зеркальной дырой исполинская воронка. Ее гладкие стенки переливались всеми цветами радуги — такое Тимка видел лишь на голографических этикетках да на лазерных музыкальных дисках.
— Кр-расота! — изумленно выдохнул Ворча, приподнимая повыше с глаз козырек кепки. — Обалдеть можно! Однако есть в этом мерзком городишке кое-что, заслуживающее внимания! Пошли, посмотрим ближе.
— Больно надо, — недовольно сказал Хозяйственный, — вот свалишься туда ненароком, погляжу тогда, как ты назад вылезать будешь. Стенки вон какие скользкие! Ладно, давайте не отвлекаться от главного — мы должны найти кого-нибудь, кто рассказал бы нам о посохе, о том, где он может быть. Или...
— Вижу! — радостно крикнул Ворча, обернувшись назад. — Вижу кого-нибудь. Вернее, пока не особо вижу, но сейчас, вот-вот... почти увидел... Дым какой-то! Мешает разглядеть.
Тимка испугано повернулся — улицу, по которой они пришли к площади, заволокло знакомой молочной мутью. Клубы пара, словно выплюнутые паровой пушкой, вылетали из тумана на площадь и там таяли в воздухе, но на смену им приходили новые, более плотные. Разглядеть, что находится внутри густого облака, было невозможно.
— Это что за явление природы? — удивился Хозяйственный, невольно отступая от надвигающегося тумана к черному замку.
— Это не явление природы. — Тимка озирался в поисках выхода, но путь к отступлению отрезали дымовой замок и радужная воронка. — Это явление Червя!
— Дался тебе какой-то дурацкий червяк! — возмутился Ворча. — Ты мне дырку в голове уже сделал своими червями! Видишь же сам — обычный туман. Облако, стало быть. Тучка.
В тумане загрохотало, точно кто-то огромный и неуклюжий споткнулся внутри него и всем своим весом ударился оземь. Камни под тимкиными ногами пошли ходуном — по площади будто прокатилась подземная волна.
— Вот и гром грохочет, — неуверенно добавил Ворча, пятясь от наступающей на них молочной стены, — значит, точно грозовая тучка. Видать, дождик будет.
И словно в опровержение его слов внутри облака грохнуло так, что все попадали с ног, оглушенные взрывом. Туман клочьями разлетелся в разные стороны: перед людьми был Червь. Высоко подняв переднюю часть туловища, словно разъяренная кобра перед броском, он высился над маленькими человечками — огромный, жуткий. Непобедимый. Его морда — если, конечно, это можно было назвать мордой — судорожно сжималась, то вытягиваясь в острый конус, то превращаясь в плоский обрубок. Чуть ниже этого обрубка пламенела красным заревом открытая зубастая пасть, освещенная изнутри багровым отсветом лавового жара. По бокам Червя бессмысленно таращились в пустоту голубые глазки; изо всех боковых ртов били одновременно мощные струи пара. Когтистые лапы царапали брусчатку, разрезая камни, как сырую глину.
— Я ошибся, — коротко сообщил Ворча, повернулся и, подпрыгнув, кинулся наутек; Хозяйственный схватил Тимку за руку с пультом и помчался вслед за карликом. Тим бежал изо всех сил, ощущая спиной мокрое паровое тепло, и помнил только об одном: как бы в суматохе не потерять пульт. А куда они бегут и зачем — об этом Тимке думать было некогда, сейчас у него за голову соображали ноги. И соображали весьма резво.
— К замку! — кричал на ходу Бонифаций, не замечая, как бьет его по спине рюкзак и как стучат в нем банки, как вопит от страха то ли Тимка, то ли Ворча, как пронзительно скрипят под когтями Червя булыжники мостовой. — Ворча, к замку!
Карлик бежал, нелепо подпрыгивая на ходу, точно земля жгла ему пятки, — и бежал именно к замку.
Громада каменного дерева нависла над Тимкой, ветви-коридоры с шишками башенок на них черными зигзагами перечеркнули звезды — перед мальчиком был замок. Высокая прямоугольная дверь из более светлого, чем стены, камня преграждала путь к спасению.
— Откройте! — подбежавший первым Ворча часто заколотил в камень кулаками. — Впустите меня! Я хороший!
Но дверь не открывалась, немая и бездушная. Недолго думая, карлик отбежал назад, разогнался и с воем ударился в светлый прямоугольник всем телом — дверь натужно заскрипела и нехотя приоткрылась внутрь. Немного приоткрылась, всего чуточку. Но и этого было достаточно: подоспевший Боня надавил на нее плечом, крепко нажал — и Тим с Ворчей нырнули в темную щель входа. Следом за ними, на миг застряв рюкзаком в узком лазе, пробрался и Хозяйственный. Дружно навалившись на дверь изнутри, они с силой захлопнули ее; Боня, сипло ругаясь, на ощупь нашел в темноте засов и с лязгом задвинул его, наглухо заперев за собой дверь. Тимка, сдерживая дыхание, приложил ухо к дверной плите и прислушался — что же творится там, снаружи?
А снаружи была тишина. Мертвая.

Глава 11
Огненный Саламандр

— Тим, давай включай фонарь, — голос Хозяйственного вдруг сорвался, и Боня сухо закашлялся, — надо бы разобраться, куда это мы попали.
— Тише! — испуганно взмолился в темноте Ворча. — И фонариком попрошу не очень светить. Вдруг оно, Червь которое, нас подслушивает? Или в дырочку за нами подглядывает?
— Ха, ну ты даешь, — Тимка зажег фонарик, осветил им растерянные лица друзей, — будет оно тебя подслушивать, как же! Я вообще не пойму, чего мы здесь спрятались. Червю, между прочим, любую стенку прогрызть — секундное дело! Он просто нас не заметил, потому мы и живые. Пока что.
— Скажешь еще — не заметил! — возмутился карлик. — Я сам слышал, как он руками в площадь топал и орал на меня как сумасшедший: «К замку беги, к замку!» Мол, спрячешься там, тогда не трону.
— Это не Червь орал, это я тебе кричал. — Боня вынул носовой платок, трубно высморкался в него. — А то у тебя ума хватило бы с испугу в воронку сигануть.
— Придет же некоторым такая глупость в голову, — насупясь, пробурчал карлик и отвернулся от Хозяйственного. Судя по ворчиной реакции, именно в воронку он и собирался прыгать.
— И что у нас тут? — Хозяйственный взял у Тимки фонарик и посветил вокруг себя, разглядывая окружающую их обстановку. — Впечатляет, — наконец пробормотал Боня и умолк, потому что сказать больше было нечего.
Обстановка была неуютной. Прямо-таки неприятной. Не то чтобы везде громоздились кучи мусора или повсюду валялись черепа и обглоданные скелеты — вовсе нет. Скорее, она, обстановка, напоминала декорации к фильму ужасов: с высокого потолка там и тут свисали тяжелые, масляно поблескивающие цепи; пол, сухой и горячий, покрывали тонкие трещины — сквозь них струились жидкие язычки дыма.
Посреди башни, уходя в потолок, грязно-серым столбом высилась широкая труба. Кое-где в трубе зияли сквозные дыры, словно пробитые крупнокалиберными когтями, а в самих дырках тускло мерцали отсветы далекого пламени. Вокруг трубы змеилась металлическая лестница, обвивая ее и поднимаясь на следующие этажи. В воздухе ощутимо пахло гарью и еще почему-то перегретым машинным маслом.
— Это чего такое? — Ворча отшатнулся от увиденного, уперся спиной в закрытую дверь. — Печка! Цепи! Дым! Мне здесь не нравится. Лично я пошел отсюда, — и карлик немедленно лягнул пяткой дверную плиту. — Открывайте назад! Я не хороший, я вовсе плохой!
— А за дверью голодный Червь сидит, когти к обеду точит, — сочувственно сказал Тим, — вот незадача! Но если очень хочется, то иди, Ворчик, иди. Только подари мне на память свою кепочку. Буду о тебе вспоминать, глядя на нее.
— Ах да, Червь, — спохватился Ворча, — я и забыл... Тут, должен я вам сказать, очень даже славно! Тепло, сухо, печурка такая уютная, огоньками светит. Эх, хорошо-то как! Так и быть, остаюсь. Уговорили.
— Вот и отлично. — Боня посветил фонариком на лестницу. — Пойдемте по этажам прогуляемся. Пока на улице лунный день, нам здесь наверняка ничего не грозит. Вдруг найдем того, кто нам поможет?
— Ага, поможет, — пробубнил себе под нос Ворча, — какая-нибудь зубогрызина вроде Червя. Которой что лунный день, что солнечная ночь — все одним цветом, лишь бы гости повкусней были!
— Разговорчики, — зашипел на карлика Хозяйственный, — отставить сеять панику!
— А чего тогда сеять? — деловито поинтересовался карлик. — У нас и семян никаких нет. Консервы разве что.
— Тим, стукни его по голове, — страдальчески попросил Боня, — ты к нему ближе будешь.
— О, пора идти! — вдруг заторопился Ворча. — А то все стоим на месте и стоим. Я пошел, а вы догоняйте. — Обогнув Хозяйственного по приличной дуге, карлик бойко затопал вверх по решетчатым ступеням.
Хозяйственный двинул за ним, задевая рюкзаком за цепи: в зале повис глухой звон — потревоженные железяки извивались и бились друг о дружку.
— Боня, брось рюкзак, — вполголоса посоветовал Тимка, — на обратном пути подберем. От него шуму больше, чем от пяти Ворчей сразу!
— Я, Тимыч, потому и Хозяйственный, что все свое ношу с собой, — назидательно ответил Боня. — И вообще, откуда ты знаешь, что мы будем возвращаться этой дорогой?
Тим пожал плечами и не стал настаивать на своем, только обогнал Хозяйственного и пошел впереди него, оттягивая в сторону мешающие Боне цепи и осторожно возвращая их на место, когда Хозяйственный проходил мимо, — чтобы они не звенели. Для конспирации.
Лестница была горячей и грела Тимке ноги сквозь подошву сапог. Труба тоже оказалась не холодной — Тим нечаянно коснулся ее и чуть не обжег себе руку. С каждой ступенькой становилось все жарче и жарче, как будто Тимка и Боня находились не в подозрительной и опасной башне, а в финской сухой парилке — сауне.
— Мыльца бы сюда, — мечтательно сказал Хозяйственный в спину мальчику, — шаечку с водой и мочалку. Знатная банька вышла бы!
Тимка вытер пот со лба и остановился, обмахиваясь пультом, как веером: дальше пути не было — они стояли на круглой площадке следующего этажа. По стенам, начинаясь от пола, тянулись ввысь железные лестницы — вроде тех пожарных, которые Тимка видел у себя дома на старых пятиэтажках. Лестницы были разной длины, и над верхним концом каждой из них темнело отверстие — ход в какую-нибудь из боковых веток-башен. Сама главная башня, где находились Тим и Боня, извилистой шахтой уходила далеко вверх; повторяя башенные изгибы туда же шла и раскаленная труба, посверкивая сотнями огненных дырочек, разбросанных как попало по всей ее длине.
В противоположной от Тимки и Бони башенной стене на уровне пола сияло ночными звездами большое, очень большое отверстие. Прямо-таки круглые ворота. От трубы к воротам пролегала извилистая, выплавленная в камне канава — как будто кто-то огненный протоптал себе здесь дорожку, часто прогуливаясь от трубы на улицу и обратно.
— Непонятного назначения конструкция, — подумав, сделал вывод Боня. — Бессмысленная, а следовательно — ненужная. Значит, очень опасная. Ты обратил внимание, Тимка, что чем глупее и непредсказуемее тутошние вещи и существа, тем они сильнее и зловреднее?
— Обратил, — согласился Тим, — чего же не обратить, когда оно все видно. Ты лучше мне скажи — где Ворча?
— Ворча? — переспросил Хозяйственный, обшаривая лучом все видимые закоулки этажа. — Действительно, нету. Эгей, Ворча! Отзовись, консерву дам! Вкусную.
Тимка прислушался: было тихо. В печной трубе все так же монотонно гудел горячий воздух; снизу, из лестничного лаза, доносилось редкое позвякивание цепей, но это были звуки, к которым мальчик уже настолько привык, что практически их и не слышал.
— Ворчик, не надо прятаться! — Боня раздраженно посигналил фонариком во все стороны. — Не время и не место!
— Тс-с! — Тимка на цыпочках подбежал к одной из лестниц, наклонился и поднял с пола любимую ворчину дубинку. — Сдается мне, что выбросить ее просто так он не мог, — прошептал Тим на ухо Боне и многозначительно ткнул палкой в отверстие хода над лестницей, — по-моему, он там. В плену.
— Ох и бестолкова! Ох и торопыга, — сердито нахмурился Хозяйственный, — опять его черти понесли непонятно куда. Не мог нас обождать!
— Ты думаешь, он сам? — Тимка задрал голову, принюхался. — Ух ты, мясом тушеным пахнет! С чесноком, перцем. Вкуснятина!
— То-то и оно, — Боня поплевал на ладони и взялся за терпимо горячие прутья лестницы. — Если бы кто нашего Ворчу обидеть попробовал, тут бы визгу было — стаду поросят делать нечего! А дубинку он потерять мог только в одном- единственном случае...
— Знаю, — усмехнулся Тимка, — когда она мешает ему к еде побыстрей добраться.
— Верно, — буркнул Хозяйственный и не спеша двинулся по лестнице к темному провалу коридора.
— А может, это Ворчу — того? С чесноком? — с тревогой в голове спросил Тимка подошвы Бонифация.
— Вздор, — коротко ответил Хозяйственный, но полез вверх куда как быстрее. Тимка сунул дубинку за пояс, на спину, зажал в зубах пультик — чтобы в случае чего был под рукой — и поспешил за Боней.
Внутри узкого коридора было гораздо прохладнее. Тимка даже мерзнуть стал поначалу, пока опять не привык к нормальной температуре. Боня шел первым, вынув меч из ножен и выставив острый клинок перед собой. Поверх лезвия он светил фонариком, и Тим невольно вспомнил виденное когда-то в кино мощное шпионское оружие — дальнобойную винтовку с лазерной системой наведения.
— Меч-кладенец с фонарным прицелом. — Тимка хихикнул, мысленно сравнив винтовку и меч. — Враги уже дрожат и разваливаются на куски! Заранее.
— Чего? — с тревогой обернулся Хозяйственный. — Ты о чем? Кто-то нас преследует?
— Это я так, — смутился Тим, — это я пошутил.
— Балда ты, Тимка, — вздохнул Боня, отвернулся от мальчика и пошел дальше. Тимка сердито запыхтел, хотел было сказать в ответ что-нибудь гадкое, но потом передумал. Тем более что уже было некогда — они пришли.
Посреди башенки на грязном цементном полу сидел по-турецки Ворча и что-то аппетитно жевал, держа на коленях большую консервную банку и сосредоточенно ковыряясь в ней пальцами. Напротив карлика, прислонясь спиной к стене и независимо сложив руки на груди, стоял невысокого роста тщедушный старикашка весьма жалкого и потрепанного вида — костлявый, лысый, весь в каких-то обугленных лохмотьях и перепачканный сажей, как трубочист. Будто только что из печи вылез. Старичок-трубочист зорко глянул на Боню и мальчика, изумленно вскинул брови:
— Подумать только, еще гости пожаловали! И откуда вас столько вдруг понабежало? Надо же — то никого и ничего, а то прямо косяком пошли.
— Что здесь происходит? — грозно рыкнул Хозяйственный, подбоченясь и демонстративно поигрывая мечом. — Кто такой?
— А шут его знает, — старичок недоуменно развел руками, — только я, знаете ли, поесть собрался, как явился этот обжора, без объяснений отобрал у меня банку и — пожалуйста! Оставил меня без обеда.
— Э-э. — Боня опустил меч. — Его-то мы как раз знаем. Что обжора — это вами точно подмечено, спору нет. Я другое имел в виду — вы-то кто такой будете? Пленник, что ли? Видик у вас...
— Нормальный вид, — обиделся трубочист, — я всегда такой. Мне здесь красоваться не перед кем. Сюда, между прочим, даже тараканы не забредают, не говоря уже о всяких нормальных гостях-посетителях! И не пленник я вовсе, а вольный человек. Живу я здесь, ясно?
— Понятно. — Хозяйственный сунул меч в ножны, снял с плеча рюкзак, открыл его. — Вот консервы, берите любые и сколько хотите. Вы, пожалуйста, извините нашего друга — слабый он до еды, невоздержанный. Сам порой от голода не соображает, что вытворяет. — Боня легонько хлопнул Ворчу пятерней по затылку: карлик ткнулся носом в тушенку и заурчал, как рассерженный кот.
— Большое спасибо. — Старичок сел на корточки, пошарил в мешке и выудил оттуда пару консервных банок. — Очень мило с вашей стороны, — трубочист отложил одну из них в сторону, а крышку второй банки, предварительно взболтав содержимое, легко проткнул мизинцем и, не глядя, вскрыл привычным движением. Как консервным ножом прошелся. Боня только глазами заморгал.
— Видишь, Ворчик, кого ты обидел, — осуждающе прошептал Тимка на ухо карлику, — и как он тебя за твое наглое поведение до сих пор на распотрошил? Не понимаю. Добрый, видимо, человек. Повезло тебе!
Ворча, не переставая есть, покивал. Мол, и впрямь повезло, надо же!
Тимка повернулся к старику:
— А все же, кто вы? У вас, наверное, пальцы стальные, как ножи. Вы робот, да?
Старичок не ответил, только хитро прищурился — он не торопясь съел консервы, а потом смял пальцами пустую банку в комок. Рассеянно катая между ладоней жестяной ком — тот постепенно сдавился в плотный шарик, точно под прессом прокатился, — старик улыбнулся мальчику.
— Я, милый, не бобот и не хобот... уж не помню, как ты меня там назвал. Я — несчастный житель этого несчастного замка. Я — хозяин этих мест и я же их раб. Я — Огненный Саламандр. Если, конечно, это имя вам что-нибудь говорит.
Тим с Боней переглянулись и отрицательно помотали головами — нет, ничегошеньки им такое имя не говорило. Ворча что-то угукнул себе в бороду, но на него никто не обратил внимания.
— Вижу, что не знаете, — довольно усмехнулся Саламандр, — иначе бы ноги вашей здесь не было. Повезло вам, что лунный день сейчас, иначе... Впрочем, сколько того дня осталось! На вашем месте я бы убрался отсюда поскорей и дорогу сюда забыл бы. Пока время есть.
— А что будет после лунного дня? — живо заинтересовался Тимка.
— Да уж будет кое-что, — уклончиво ответил старик, небрежным щелчком отбросив в сторону комочек жести: металлический шарик, тонко свистнув, пулей вылетев в маленькое окошко бойницы.
— Пошли, Боня, — заторопился Тим, — а то и впрямь при нас как возьмет и превратится! Если он сейчас такие штучки вытворяет, то представляю, что будет потом.
— Погоди ты, — остановил его Боня и покосился на Саламандра — тот, посмеиваясь, смотрел, как Ворча жадно вылизывает банку. — Мне про посох узнать надо обязательно! А если что — у нас зелье Озура есть. Да и пульт твой...
— Во-первых, я его проверить не успел, — шепотом ответил Тимка, — а во-вторых, непорядочно это! В смысле — убивать деда Саламандра. Сами ведь пришли к человеку, хотя он нас и не звал. Он Ворчу накормил!
— По-моему, Ворча сам себя накормил. Вот же колбасный бандит! — Хозяйственный прокашлялся, привлекая к себе внимание старика. — Уважаемый Саламандр! Мы, в общем-то, оказались в замке совершенно случайно — нас Червь сюда загнал. Так получилось. — Боня виновато развел руками. — Но раз мы встретились, то позвольте задать вам один вопросик. Всего один. А вы, если сможете, ответьте, и мы сразу уйдем, тихо-мирно.
Саламандр глянул в окошко.
— Задавайте. Время еще есть.
— Мы ищем посох, — заторопился Хозяйственный, — красный такой, из хрусталя. Его потеряли где-то в городе одни, гм, наши знакомые. А нам без посоха никак нельзя. Нужен он нам во как — позарез! — Боня энергично чиркнул себя по горлу ладонью. — Не видели ли вы его случаем? Или, может, слышали о нем?
— И не видел, и не слышал, — задумчиво ответил Саламандр, — но знаю место, где он скорей всего теперь находится.
— Где? — подались вперед Тимка и Боня; Ворча оторвался от вылизывания и тоже уставился на «трубочиста».
— Там, — Саламандр ткнул пальцем себе под ноги, — под землей. В закромах у Червя. Он все, чего интересного в городе находит, обязательно прячет в своем логове. У него, должно быть, бо-огатая коллекция всякой всячины набралась!
— П-позвольте, — Хозяйственный даже заикаться начал, — именно п-под землей? Именно у Ч-червя?! А вы откуда знаете?
— Именно, — кивнул Саламандр, — у Червя. А знаю потому, что вижу Червя часто. Гораздо чаще, чем мне самому хотелось бы: я сторожу вход в его подземелье. Воронку видели? Вот это и есть тот самый вход, он же и выход.
Я раньше, до Проклятья, был специалистом по счастливым снам. Лечил жителей города от бессонницы и кошмаров. Волшебником был, вот как! Не из самых сильных, но в своем деле кое-что смыслил... Ко мне даже из других стран на прием приезжали. — Старик вздохнул. — А нынче сам живу в постоянном тягостном кошмаре. Теперь я — Саламандр! И этим все сказано.
— А что такое Саламандр? — возбужденно спросил Тимка. — Это вроде костохода что-то? Или покруче будет?
— Ничего себе! — изумился старик, даже в лице переменился. — Ну и молодежь пошла! Подумать только, элементарных вещей не знают! Саламандра, мальчик, это такая ящерица, которая живет только в огне, понятно? А я, считай, вроде их короля буду — если сравнить меня и ящериц по силе и могуществу. По жароустойчивости.
— То есть вы — огненный ящер, который живет в этом самоварном замке, — подвел итог Тимка. — То-то у вас так жарко!
— Ящер, скажешь тоже, — недовольно проворчал старик: видимо, тимкино замечание чем-то задело его за живое. — А дракона не хочешь, зубастого и пламенного? Я, дорогуша, когда превращаюсь — ого-го какой огромный! Когда центральную огневую трубу — ту самую, что внутри башни, с дырками от моих когтей, — обовью, так на ней места свободного не остается. А ты говоришь — ящер!
— И кто же это вас, дракона, на сторожевую службу определил? — Тимка во все глаза смотрел на саламандрового трубочиста. — Неужели Червь?
— Ха! — Саламандр криво усмехнулся. — Я сам, то есть огненный дракон, со скуки и стал охранять. Чем-то ведь надо все-таки заниматься, верно? От печи далеко не уйдешь, замерзнешь. Вот я и придумал себе развлечение: дырку в земле охранять. Вроде бы и не просто бока о трубу греешь, а как бы и при деле.
— Так-так. — Боня расстроенно прикусил ус. — Получается, что нам теперь в воронку лезть придется, никуда не денешься. Эх, дела...
— Дядя Саламандр, — Тимка посмотрел на руки старика, — а как же вы ухитряетесь банки пальцем вскрывать? И зачем вам консервы, когда вы огнем питаетесь?
— Ох-хо, — почесывая лысину, вздохнул старик, — дело в том, что драконьего во мне слишком много накопилось. Я, когда лунный день наступает, вроде как внешне прежним становлюсь, человеком то есть. А способности драконьи остаются. Что банка! Я, если хорошенько топну, запросто и башенку эту обвалю. Были у меня такие случаи, были. А консервы... Просто так ем, чтобы вкуса еды не забыть. Развлекаюсь, вот как.
— Тимка, не лезь к человеку с глупыми вопросами! — Хозяйственный оттянул Тима за шиворот от старика: мальчик уже приноровился подергать Саламандра за пальцы, для проверки. — У меня еще куча важных вопросов есть по нашему делу, а ты...
Саламандр вздрогнул и мелко затрясся. Обхватив себя руками, он надрывно закричал:
— Уходите немедленно! Лунный день закончился. Холодно мне, холодно!!!
Тим опрометью кинулся к рюкзаку, выдернул из кармана заветный распылитель и быстро опрыскал старика со всех сторон волшебным снадобьем — от Саламандра, как от раскаленного камня, повалил пар. Внутри старика что-то остро захрустело, будто пошла вспять некая спущенная пружина.
— Ох, отпустило, — с облегчением выдохнул Саламандр, — но чувствую, ненадолго. Жар внутри меня так и пышет! Скоро, Тим, твое лекарство с меня испарится, и тогда... Уходите, очень вас прошу. Я ведь за дракона не отвечаю — съест он вас! Или сожжет.
— Побежали! — Боня схватил Тимку за руку. — Ворча, не отставай.
— Поздно! Ах, как поздно! — Саламандр, схватившись за голову, внезапно сорвался с места и, пробежав между Тимкой и Ворчей, скрылся в ходе, ведущем в центральную башню.
— Холодно мне, холодно... — далекий тоскливый крик заглох в темноте башенного коридорчика.
— Вот так влипли, — Хозяйственный обвел друзей растерянным взглядом, — что делать будем? Назад в башню теперь хода нет.
— Будем удирать. — Тимка прикусил губу, лихорадочно соображая. — Боюсь, выход только один.
— Какой? — Ворча встал на ноги. — Ты что, тайную дверцу в стене увидел?
— Боня, быстро раздевайся. — Тим нырнул в рюкзак и, доставая одну за другой консервные банки, далеко зашвырнул их в темный коридор, вслед убежавшему Саламандру. — Надеюсь, это его хоть немного задержит.
— С ума сошел! — ахнул Ворча. — Моя еда! Консервочки!
Тим швырнул пустой рюкзак Боне:
— Складывай в него одежду и будь готов по команде немедленно превращаться!
— В кого? — деловито поинтересовался Хозяйственный, торопливо запихивая в рюкзак сапоги. — В пожарную машину, что ли? Как ты когда-то мне советовал?
— Тихо! — Тим прижал к губам палец, обернулся в сторону коридора. — Слышите?

Предыдущая страница 7 Следующая страница


Посох старой ведьмы 8

Где-то в глубине башни раздался далекий низкий рев: из коридора вырвался обжигающе горячий ветер и вихрем пронесся внутри башенки.
— Д-д-драк-кон, — трясущимися губами пролепетал Ворча, — каюкушки нам. Ой я бедный, ой я...
— Молчи! — Тимка схватил Ворчу за плечи и сильно потряс. — А ну прекрати бояться! Не то сейчас набоишься такого, что вся башня рухнет вместе с нами. Знаю я, чем твои испуги заканчиваются.
Тим достал из нарукавного кармана волнистый кинжал и, на глазок прикинув нужный размер, стал резать в полу дырку. Камень шипел и плевался мелкими крошками, едкий серый дым струйками обтекал тимкину руку. Наконец работа была закончена — неровно вырезанный кусок пола бесшумно рухнул вниз, в многоэтажную глубину, и там разбился о зеркальную брусчатку, рассыпался на тысячи осколков.
— Что теперь? — Голый Бонифаций вздрогнул и поежился: из дыры в полу тянуло холодом.
— Давай туда, — Тимка показал рукой на дыру, — и в полете превращайся в птицу. Потом мы спрыгнем тебе на спину.
— Ты чего?! — Хозяйственный вытаращился на мальчика. — Обалдел? Я же разобьюсь! Я...
Внутри главной башни что-то гулко взорвалось. Потом еще раз, ближе.
— А? — Боня повернулся ко входу: горячий ветер вдруг запах чем-то вкусным.
— Консервные банки от жары рвутся, — Тим подтолкнул Хозяйственного к дыре, — это огненный дракон ползет к нам!
— Ой, мамочки, — сказал Хозяйственный. Он нажал нужную костяшку браслета и, закрыв глаза, упал в дыру.
Банки рвались все чаще и все ближе; воздух пах то тушенкой, то рыбой в томате, то кипящим апельсиновым соком. Ворче пришлось зажать себе нос и дышать ртом, потому как от таких запахов у него сразу же и совершенно не вовремя стал разыгрываться аппетит.
— Есть! — Тимка, стоя перед дырой на четвереньках, облегченно перевел дух. — Успел Боня, не разбился! Ворча, готовься — мы улетаем.
Дыра в полу потемнела — синяя, покрытая перьями птичья спина колыхалась под ней. Боня, как мог, старался висеть на месте, но это было вовсе не просто: все-таки он превратился в боевую птицу, а не в ковер-самолет.
— Пошел! — Тимка столкнул заробевшего Ворчу в отверстие и, прихватив рюкзак, не оглядываясь прыгнул следом за ним.
В пустую башенку из коридора вынырнула огненная, вся из вязкого пламени, отвратительная драконья голова. Обведя пустую комнатенку ослепительным прожекторным взглядом, дракон разочарованно рыкнул, пустил из пасти узкую огнеметную струю и уполз обратно. Дырку в полу он не заметил.

Глава 12
С неба — под землю

Похоже, они улетели вовремя. Судя по гневному громовому рыку, потрясшему все башенное дерево, Саламандр — точнее, дракон по имени Саламандр — очень и очень расстроился, не обнаружив в своей башенке незваных гостей.
Тим сидел на птичьей спине, продев одну руку в лямки рюкзака, а другой крепко прихватив карлика за талию — Ворча не держался за перья, а плотно зажимал глаза ладошками и изредка покрикивал:
— Страшно! Ой, как высоко! Боюсь!
Боня, видимо, понимал, что творится у него на спине, и потому летел плавно, без рывков, скорее — парил. Да и лететь, собственно говоря, было всего ничего: вот она, башня, а вот и воронка. Клювом подать.
Хозяйственный как раз делал разворот, примеряясь сесть на дальнем от замка краю воронки, когда случилась большая неприятность: Боня, сокращая путь, полетел почти над самой воронкой. Вот это «почти» и спасло им жизнь, хотя потом Хозяйственный ругательски ругал самого себя за то, что вообще не обогнул опасную дыру кружным путем. Как раз, когда птица была над ней, из глубины радужно сияющей воронки грянул мощный взрыв. Тот самый, который Тимка когда-то принял за грохот суперводородной бомбы, а Ворча — за сигнал точного времени, полуденное напоминание про обед. Основная ударная волна пара и раскаленного воздуха промчалась мимо птицы, только зацепив ее краем, но и того хватило, чтобы швырнуть друзей в сторону и высоко вверх. Теряя перья и придушенно каркая от напряжения, Боня пытался выровнять полет, но удар был настолько силен, что Хозяйственного-птицу закрутило, завертело и перевернуло. Судорожно хлопнул крыльями, Боня принял нормальное положение, но было поздно: Тим и Ворча свалились с него. И если бы не рюкзачные лямки...
Одна из лямок при падении случайно захлестнула птичью лапу, опутала ее петлей, а во второй лямке повис Тимка, крепко прижимая к себе карлика. Ворча взвыл дурным голосом, потом затих и обмяк — наверное, потерял сознание. Тим посмотрел вниз, и у него самого захватило дух: под ним, переливаясь разноцветными огнями и вспышками, зияла червячная воронка. Большая, как футбольный стадион.
В глубине воронки — там, где находилось темное жерло подземного входа — тяжело копошилось и ворочалось нечто-то белое, тучное, с красными и синими крапинками огоньков по бокам. Остатки пара безобидными облачками поднимались из воронки к небу, тая на лету — Червь, прекратив возню, вскоре вяло пополз куда-то под землю, сразу исчезнув из виду. И тут Тимка почувствовал, что они снижаются.
...Хозяйственный затянул на животе потуже ремень и поправил на боку меч, потопал сапогами, проверяя, как они сидят на ногах, подтянул их за голенища.
— Все, я готов. — Боня повесил пустой рюкзак на плечо и подошел к друзьям. Тимка, наклонясь над Ворчей, легонько похлопывал карлика по спине и говорил ему в макушку что-то успокоительное. Ворча сидел на земле, обхватив руками колени, и, раскачиваясь на месте, заунывно тянул обиженным голосом:
— Ы-ы-ы, чуть не убили меня, ы-ы-ы-, я же высоты боюсь, ы-ы-ы... При этом он то и дело промакивал глаза сырой бородой.
— Так не убили же, — резонно заметил Хозяйственный, останавливаясь перед карликом, — а даже наоборот, спасли от огнедракона.
— Спасти-то спасли, — сварливым голосом ответил Ворча, — а потом опять чуть не убили... А консервы?! Где теперь взять консервы? Без еды меня оставили, несчастного! Ы- ы-ы!
— Тим, — Боня отвел мальчика в сторону, — знаешь что, давай-ка по-быстренькому организуй перекусить чего-нибудь. Для успокоения нервов. А то нам вскоре в дырку лезть, — Хозяйственный мрачно глянул на воронку, возле которой они расположились, — и идти туда вот с таким воем, с такими рыданиями... нет, никак нельзя.
Тимка понимающе глянул на Ворчу и полез в карман за блокнотом с пищевым заклинанием.
Поели быстро, в напряженном молчании. Собственно, ел один Ворча, да так ел, что его громкое чавканье эхом отдавалось в зеркальном кратере; Тимке и Боне после пережитых приключений есть совершенно не хотелось. Зато карлик отработал по полной программе за всех троих. И это явно пошло ему на пользу — Ворча перестал ныть и кукситься, повеселел и даже попытался разок из озорства кинуть пустую банку в воронку.
— Червю по башке, чтобы не озоровал! — со смехом сказал он, когда Тим успел отобрать у него жестянку. Боня только озабоченно крутил усы, глядя, какие фокусы вытворяет карлик, внезапно и ненормально разгулявшийся. Как будто напился дурного сока из своих стеклянных яблочек — тех, что росли в волшебном саду, возле входа в Закрытое королевство. В котором сейчас Олаф с нетерпением ждал ведьмин посох и всеми своими волшебными силами пытался усмирить просыпающихся чудовищ.
Хозяйственный хотел было сказать, что пора бы им и закругляться с веселым обедом, но тут Ворча неожиданно повалился боком на землю и громко захрапел.
— Что с ним? — Боня попытался растормошить карлика, но куда там — Ворча спал как заколдованный! Его сейчас, пожалуй, можно было не спеша резать на кусочки, и то он не проснулся бы.
— От сильного испуга это с нашим Ворчиком приключилось, — сочувственно сказал Тим, присев на корточки рядом с Хозяйственным. — Буди не буди — все без толку будет. Пока сам не проснется, лучше нам его не трогать.
— Пожалуй, ты прав. — Боня встал, задумчиво почесал в затылке. — Ладно, раз Ворча приболел, обойдемся пока без него. Надо нам, Тимка, придумать, как бы поаккуратнее в воронку спуститься. Стенки у нее вон какие гладкие, ничем не зацепишься!
— Может, ты опять птицей станешь и нас туда отнесешь? — немедленно предложил Тим, но, взглянув на спящего карлика, вспомнил пушечный выстрел со дна воронки и сам же забраковал предложенный им вариант:
— Не-ет, не получится. Ворча теперь вряд ли согласится. Да и опасно это, летать внутри воронки. Подстрелят!
— Да уж, — неохотно согласился Боня и огляделся в поисках чего-нибудь такого, что могло бы подкинуть им идею безопасного спуска.
Позади Хозяйственного высились развалины: гора битого кирпича широким полукругом охватывала воронку, отсекая ее от остального города. С одной стороны, это было хорошо — никто не мог к ним оттуда незаметно подкрасться и напасть, но с другой стороны, ничего подходящего в той мусорной свалке не наблюдалось. Разве что... Боня подошел к кирпичной груде поближе и попытался выдернуть из-под камней замеченный им кусок веревки. Веревка шла туго, кирпичный завал над Боней угрожающе шевелился и поскрипывал, но Хозяйственный, не обращая внимания на опасность, осторожно тянул и тянул веревку к себе. Вскоре другой конец веревки выскользнул наружу, Боня поспешно отбежал в сторону. И вовремя, потому что кирпичи стронулись с места и съехали вниз шумной лавиной. Как раз на то место, где он только что стоял.
— Вот что у нас есть, — похвастался Хозяйственный, показывая Тимке тощую бухточку, — привяжем один конец веревки к дереву и спустимся по ней вниз. Видишь, как все просто!
— Угу. — Тим, пригорюнясь, поглядел на Боню. — А где дерево, к которому веревку привязывать будем? Что-то я никаких деревьев вокруг не вижу.
Хозяйственный, ничего не говоря, со злостью швырнул веревку на землю и сел на нее. Так, горюя, теперь уже вдвоем, они сидели и молча смотрели в такую красочную, такую блестящую и такую неприступную воронку.
— А может быть... — неуверенно сказал наконец Тим и украдкой поглядел на Боню. — Может, ступеньки в ней вырезать кинжалом? И по ступенькам — вниз.
— Ступеньки. — Хозяйственный равнодушно хмыкнул, помолчал и вдруг хлопнул себя по лбу ладонью. — Ступеньки! Тим, да ты гений высшего сорта! Значит, так — вы с Ворчей потихоньку спускаете меня в воронку на веревке, а я по пути вырезаю в стене ямки, чтобы вам было куда ногу поставить и за что рукой уцепиться. Отлично придумано!
— Нет, — с сожалением покачал головой Тимка, окинув Боню взглядом, — не выйдет. Мы тебя даже вдвоем не удержим. Ты вон какой большой и рыжий! Да еще с мечом.
— М-да. — Хозяйственный взвесил меч на руке и уронил его, ножны глухо брякнули о землю. Снова воцарилось молчание. Вдруг Тим сказал как о чем-то решенном:
— Пойду я. А вы меня на веревке спускать будете. Нет, Боник, и не спорь со мной, пожалуйста! — Тим так серьезно глянул на Хозяйственного, что тот не решился что-либо возразить мальчику. Боня с кислым видом достал из-под себя бухточку и сосредоточенно стал проверять веревку на прочность: он то и дело растягивал ее в руках большими кусками и сильно дергал, натягивая до предела. К бониной радости, веревка оказалась крепкой.
Внезапный шум на другой стороне воронки привлек внимание Тимки. Мальчик встал и прикрыл глаза ладонью, как козырьком, — на площади творилось что-то непонятное. Огненный дракон, вынырнув из-за башни-дерева, гонялся за кем-то, громко рыча и плюясь огнем. Этот кто-то — черный, высокий, очень знакомый — неутомимо носился по площади, опережая Саламандра буквально на чуть-чуть. Но это неуловимое «чуть-чуть» и не позволяло дракону схватить вторгшегося на запретную территорию.
— Ба, конкурент нашелся! — радостно завопил Боня, вскакивая на ноги. — Тим, да это же негодник Средний! Ох и скачет, ух и бегает! Куси его, Саламандр, куси вредного!
Средний летал над камнями, будто скользил на воздушной подушке, ловко увертываясь от когтей огненного дракона и от его пламенных плевков: скользил легко, точно фигурист по гладкому льду. Дракон только недоуменно порыкивал, когда черная фигура исчезала прямо у него из-под носа. Видимо, с такими ловкачами Саламандр раньше никогда не сталкивался.
— Интересно, чего это он сюда явился? — Хозяйственный с удовольствием наблюдал, как дракон явно остается в дураках. — Жить ему, что ли, надоело?
— Кто же его знает! — Тим неотрывно следил за суетой на площади, потихоньку вытягивая из кармана пультовую убивалку. — Как ты думаешь, Боня, пультовый луч отсюда до Саламандра достанет?
— Может, да, а может, и нет. — Хозяйственный с интересом посмотрел на мальчика. — Что, неужели решил дракона убить? И не жалко деда Саламандра?
— Жалко, — ответил Тим, — но Среднего еще жальче. Все-таки старый знакомый! Можно сказать — земляк. И потом, не забывай, что он еще может нам пригодиться.
— Кто — Средний? — искренне удивился Боня. — Очень я сомневаюсь. Очень.
К счастью, воспользоваться пультом не пришлось — Средний, в очередной раз увернувшись от дракона, заставил того всей тушей врезаться в стену собственного замка. От удара тяжелая дверца, через которую в свое время отряд попал в жилище Саламандра, треснула и развалилась на куски — Средний нырнул в замок. Огненный дракон брезгливо обнюхал обломки, фыркнул, отчего они покрылись копотью, и неторопливо потрусил к обратной стороне замка, к круглым воротам.
— Будем надеяться, что у «пальца» все закончится благополучно. — Хозяйственный принялся скручивать веревку в бухту. — Я уверен, что Средний наверняка выкрутится. Он ведь такой пройдоха!
Тимка отвернулся от площади, поглядел на спящего Ворчу.
— Знаешь что, Боня, давай не будем зря тратить время. Когда еще Ворча очнется! Меня ты и один удержишь. Так что привязывай ко мне веревочку, и я пошел. — Тим достал кинжал, для пробы колупнул краешек воронки: волнистое лезвие хоть и с трудом, но вошло в зеркальную поверхность.
— Ты уверен? — Хозяйственный долго смотрел в воронку, задумчиво перебирая в руках кольца веревки. — Н- ну... В принципе можно. Ладно, давай. — Боня опоясал Тимку одним концом веревки. Затем, недолго думая, Хозяйственный вынул меч из ножен и воткнул клинок глубоко в землю рядом с воронкой — другой конец веревки за неимением нужного дерева Боня привязал к рукояти меча. На всякий случай, для страховки.
Тимка уже собрался было дать Хозяйственному команду спускать его вниз, когда рядом с Боней вдруг возник из ниоткуда шальной смерчик. Похоже, он давно разыскивал своих друзей, потому как тут же радостно заскакал вокруг Тимки и Бони, старательно облизывая их горячим ветром.
— Э-э, явился не запылился, — отмахнулся от ветерка Хозяйственный. — Как тебя там... Бобик... нет, Шарик... Тузик, не мешай! Видишь, мы заняты: к Червю в гости идем.
Услышав такое, смерчик заметался по площадке, налетел на Тимку и принялся отталкивать его прочь от края воронки.
— Тузик! — Тим вырвался из объятий ветерка и топнул на смерчика ногой. — Знаю я, что опасно, знаю! Но мне туда надо, понимаешь? Это важно. — Тимка потрепал Тузика по невидимому воздушному боку. — Ты не мешай мне, хорошо? Лучше попрыгай в сторонке, пока Хозяйственный меня опускать будет. Боня, давай! — Мальчик лег на живот и свесил ноги в воронку. Хозяйственный натянул веревку, и Тим, оттолкнувшись руками от края воронки, медленно поехал вниз по скользкой зеркальной поверхности.
Все вокруг Тимки сияло и сверкало, рябило и переливалось. Солнце, неяркое там, на земле, здесь, в воронке, как будто набрало силу: и жгло, и слепило, все одновременно. Тим пожалел, что у него нет темных очков, но делать было нечего — приходилось действовать чуть ли не на ощупь. Он тщательно вырезал кинжалом ступеньки-углубления, плюясь и морщась от дыма, и понемножку спускался все ниже и ниже.
Так продолжалось довольно долго, Тим успел и устать и вспотеть, когда Боня наверху предостерегающе завопил. Что он кричал — было непонятно, потому что здесь, в воронке, звуки глохли и сильно искажались. Но слово «летит!» Тимка понял. Он быстро развернулся на веревке спиной к гладкой стене и лицом вверх: от башни Саламандра, покачиваясь на ветру, к Тимке летел, вернее, пикировал на него черный дельтаплан. Тим тряхнул головой, отгоняя неуместное видение: откуда, скажите на милость, тут мог взяться дельтаплан? Но видение не исчезло, а наоборот — приблизилось и укрупнилось. И тогда Тимка разглядел, что это было крыло — широкое, покрытое мелкими глянцевитыми перьями. Самостоятельное, самолетящее и самонаводящееся крыло, нацеленное именно на мальчика.
— Средний! — выдохнул Тимка и ничего больше не успел добавить — из перьев вынырнуло жало стального ножа. Удар был направлен точно в мальчика, но Боня успел, на миг ослабив хватку, приспустить веревку метра на два, и лезвие лишь скользнуло по стенке воронки и — по веревке! Тима потащило в сторону, над его головой рыдающим голосом пронзительно завопил Бонифаций; еще Тимка краем глаза заметил, как крыло, потеряв устойчивость, шмякнулось о зеркало стены и черной тряпкой скользнуло вниз. А потом лопнула надрезанная веревка.
Тимка успел повернуться лицом к стене и воткнуть в нее кинжал по рукоять. Хрупкое на вид прозрачное лезвие выдержало вес мальчика, но он все равно сползал вниз, к черной узкой горловине, — кинжал продолжал резать стену. Следом за Тимкой тянулся ровный шрам расплавленного камня: Тим с трудом удерживал кинжал в нужном положении, клинок все время норовил вывернуться из стены. Что-то стремительно промчалось мимо мальчика, обдав его теплым ветром, и шмыгнуло в самую глубину воронки; Тим на секунду отвлекся, но этого было достаточно: кинжальная ручка поплыла в его руках, лезвие задралось и выскользнуло из камня — Тимка поехал вниз. Все быстрее и быстрее скользил он по наклонной полировке стены, тщетно пытаясь на ходу воткнуть в нее кинжал — лезвие лишь царапало оплавленный камень. Скорость нарастала, в ушах засвистел ветер.
— Бо-оня! Помоги! — в ужасе закричал Тим, глядя на стремительно приближающуюся к нему дыру горловины. — Боня!!!
И тут он упал.
Падал Тимка недолго. Жаркая воздушная рука подхватила его в полете, сбавила скорость и мягко опустила мальчика на землю. Тим огляделся, но ничего не увидел — в глазах после яростного блеска воронки стояла сплошная зеленая муть.
— Кто здесь? — Тимка, первым делом сунув кинжал в нарукавный карман, слепо пошарил вокруг себя — ладони коснулись горячего плотного воздуха. — Да это же Тузик! — радостно воскликнул Тим. — Вот кто меня спас!
Ветерок в подтверждение ласково лизнул Тимку всего сразу — с ног до головы, взъерошив ему волосы и настежь распахнув куртку: Тимка ухитрился в падении потерять на ней все пуговицы вместе с обрезком веревки.
— Вот и хорошо. — Тим потер глаза, зрение постепенно возвращалось к нему. — Полдела, считай, выполнено. Я уже тут! А как же Боня и Вора?
Хриплый клекот заставил мальчика поднять голову: над ним, бешено работая крыльями, зависла до боли знакомая синяя птица. Словно самолет вертикального взлета и посадки, она медленно опускалась в горловину, едва вписываясь в нее своими размерами. В одной лапе птица держала рюкзак, в другой — мирно храпящего Ворчу. Тимка подбежал к птице, вынул из когтей и отбросил в сторону рюкзак, осторожно принял на плечо карлика и чуть не упал от его тяжести. Отбежав подальше от места приземления, Тимка положил Ворчу на груду мусора и повернулся к Боне — тот уже стоял в нормальном человеческом обличье, озираясь по сторонам.
— Тимка, где рюкзак? — крикнул он, таращась в темноту. — Кинь его мне, я хоть штаны надену. Ни черта не вижу... Кстати, как ты там, живой? Не побился? Эх, надо было нам всем сюда сразу лететь, безо всяких ступенек, будь они неладны.
— Живой, спасибо Тузику, — Тим подобрал рюкзак и швырнул его в Хозяйственного, — скажи, что наверху случилось?
— А, опять «палец» нашкодил. — Боня, подпрыгивая на одной ноге, пытался на ощупь сунуть вторую в перекрученную брючину. — Вылез из той же башенки, откуда мы удирали, обратился в крыло и порулил в воронку. Хорошо, что я вовремя у него нож заметил! Сразу Тузика к тебе отправил на подмогу, да не успел он чуть-чуть. А то сбросил бы Среднего попросту в яму, и обошлось бы все без лишней нервотрепки. Жаль, что Саламандр такой нерасторопный оказался, а еще дракон называется! — Хозяйственный оделся, прицепил на место меч, вынул клинок из ножен и тщательно обтер его о штаны от налипших комочков земли.
— Встречу — убью, — мрачно сказал Боня, глядя на клинок, и с лязгом засунул меч в ножны.
— Кого? — Тим расхохотался. — Если дракона, то чихал он на твой меч! А если Среднего, так его обычным железом не возьмешь, забыл, что ли? Только скакульим кинжалом! А кинжалы наши нынче далеко-о.
— Все равно убью, — Хозяйственный хищно оскалился, — в мешок, гада, засуну и к Озуру на поляну отнесу. Пусть расколдовывается там хоть в пыль, хоть в труху.
— И это правильно, — громко донеслось из темноты, — славная мысль! Полезная. Не люблю всяких средних-вредних! Я же вам говорил, что он гнусь самоходная, — за словами последовал протяжный, с подвыванием зевок. — А где это мы? — В серое пятно света, падающего сквозь горловину на дно подземелья, неуверенной походкой вышел Ворча. Борода у него была всклокочена, кепка висела чуть ли не на одном ухе, а кафтан и штаны покрывал такой слой грязи, что выглядел Ворча как заправский помойный кот. Только разве что пойманную мышку в зубах не держал.
— Вот и Ворчик наш проснулся, — Тим дружески поправил кепку на голове карлика, — доброе утро!
— Доброе, — буркнул Ворча, приводя бороду в порядок. — Так все же — куда вы меня притащили? Летели мы из башни Саламандра, летели и — бац, ни с того ни с сего в подземелье оказались! Мы что, упали сюда?
— А... а ты что, ничего не помнишь? — осторожно спросил Тим. — Паровой взрыв, нашу посадку... Неужели и обед не помнишь? Как ты Червя банками забросать хотел?
— Нет. — Ворча в затруднении уставился на Тимку, даже подергал себя за бороду сильнее обычного, для прояснения мозгов. — Не помню. — Карлик печально вздохнул. — Опять, видно, со мной беспамятная болезнь сделалась. И чего, ты говоришь, с нами такого приключилось?
Тим вкратце рассказал карлику об их путешествии — от башни до воронки. Боня в это время, по-свойски покрикивая на Тузика, который норовил лизать Боню до бесконечности, обследовал подземелье. Обнаружилось, что отсюда шло штук семь ходов и все в разные стороны. В который из них можно было идти, наверняка не нарвавшись на Червя, и который из них вел в сокровищницу чудовища, Хозяйственный определить не смог. Зато Боня нашел кучу гнилого тряпья, множество длинных нечеловеческих костей и пару вязких луж то ли смолы, то ли мазута. Из этого всего Хозяйственный смастерил полтора десятка факелов, которые и повтыкал костяными ручками в рюкзак, отчего сразу стал похож на заядлого игрока в гольф с полным набором игровых клюшек в заплечном ранце.
— Надеюсь, вечер воспоминаний закончился? — Боня подошел к Тимке и Ворче. — Теперь давайте о главном: нам необходимо разобраться, в который ход идти. Не ровен час, или Червя побеспокоим, или в пропасть какую сорвемся! Надо постараться выбрать правильное направление. Ваши предложения!
— Ты еще забыл Средним нас попугать, — ехидно напомнил Тимка. — Вдруг он где за поворотом с ножиком прячется?
— Вот именно, — невозмутимо согласился Хозяйственный, — с ножиком. Тем более мы должны быть бдительными! Что будем делать?
— А чего там, — зевнул Ворча, — сначала поедим. Потом поспим. Потом...
— С тобой все ясно. — Боня повернулся к Тимке. — Может, ты что-нибудь дельное предложишь?
— Предложу. — Тимка поискал взглядом Тузика. Смерчик весело катал по залу ком тряпья, футболя его так и эдак. На друзей он не обращал никакого внимания, полностью увлеченный своей игрой.
— Пустим перед собой Тузика, — Тим подмигнул Боне, — он и невидимый, и бесшумный. И убить его не убьешь. Пусть смерчик будет нашим разведчиком! Если какая опасность впереди и окажется, то он нас всегда предупредит.
— Умно, — подумав, согласился Хозяйственный. — Слушай! Раз ты сегодня такой головастый, то, может быть, заодно и решишь, в который из этих туннелей нам лезть?
— Запросто. — Тимка наугад ткнул пальцем. — Вот в этот!
— Это почему — вот в этот? — поразился Бонифаций. — А почему не в тот или в тот? — он повел рукой в сторону других отверстий.
— Потому, — отрезал Тим. — Ты спросил — я ответил. Еще вопросы есть?
Боня поглядел на темную дыру хода, пожал плечами:
— Какая, собственно, разница? Можно и туда.
Затем он достал из кармана кресало и, прежде чем зажечь факел, глянул в сторону Тузика:
— А с ветерком, Тимыч, давай сам толкуй. Ты его в разведчики назначил — ты и будешь его на подвиг уговаривать, — и поджег просмоленную тряпку.

Глава 13
Подземное путешествие

Свет факела тускло отражался от гладких стен туннеля, расплывался по ним багровыми зайчиками. Факел нещадно коптил и трещал, плюясь во все стороны огненными капельками, задымленный воздух пах торфяным пожаром.
— Боня, да загаси ты эту вонючку! Совсем меня задушил. — Тимка надрывно закашлялся. — Фонарик ведь есть, чего ты в самом деле! Ярко, надежно и без вони.
— Не-а, — Хозяйственный лишь наклонил факел в сторону, чтобы капли не падали на них, — фонарик мы побережем. Бродить по норам можно и так, с вонючками, как ты их называешь. А вот когда к Червю заявимся, там уже твой фонарик в самый раз будет. Потому что действительно — ярко и, главное, без вони. Вдруг Червь запахи чует?
— Никогда не слышал, чтобы черви нюхать умели, — недовольно проворчал Тимка, но настаивать не стал. Только повязал на лицо носовой платок — от дыма.
Ход шел извилисто, плавно изгибаясь то влево, то вправо, но почти все время на одном уровне, без крутых подъемов и спусков. Что было весьма кстати — стены, пол и потолок оказались покрыты той же скользкой зеркальной броней, что и воронка. Словно ход не прогрызался в земле, а проплавлялся. Или прожигался.
Тим с любопытством поглядывал на стены, прикидывая в уме, как такое можно было сделать. Но догадаться так и не смог. Ворча с несчастным видом брел позади мальчика, вполголоса канюча устроить коротенький привальчик и хорошенько, добротно поесть. Тимка, устав слушать его нытье, на ходу полистал записную книжку и в рабочем порядке сотворил для карлика пирог с мясом. Ворча сразу перестал жаловаться на свою голодную судьбинушку и вплотную занялся пирогом.
— Боня, как ты думаешь, Червь — это кто? — Тимка дернул Хозяйственного за куртку. — А то мне непонятно: раз он и в лунный день чудище, то, значит, и в остальные дни такой же. Ведь так?
— Наверное. — Боня переложил факел в другую руку. — Мне кажется, что Червь скорее всего какой-то здешний подземный работник. Только одичалый от беспризорности. Вот смотри — ветерки, например, много лет убирают улицы, чистоту наводят. Дворниками работают, короче говоря. А Червь, видимо, был специальной рабочей землеройкой: канализацию под городом прокладывал или фундаменты для домов рыл. А когда контролировать его перестали, озверел и стал безобразничать.
— Жаль, — разочарованно протянул Тимка, — я так надеялся, что он на самом деле — местный заколдованный король! Тогда бы мы его озуровским снадобьем опрыскали и он сам отдал бы нам лурдин посох. Без драчки.
— Ишь размечтался! Без драчки нам скорее всего никак не обойтись. — Хозяйственный внезапно остановился. — Нате вам! Ход раздвоился. — Боня помахал перед собой факелом, раскочегаривая пламя посильней, сразу стало гораздо ярче. Тим выглянул из-за спины Хозяйственного — туннель впереди разделился на два одинаковых рукава. И в который из них надо было идти, Тимка сказать не мог.
— А где наш разведчик? — Боня тихонько посвистел, точно собачку к себе подзывал. — Тузик, Тузик! Где ты, песик? Иди к дяде, он тебе вкусную кость даст. Косточки, Тузик, косточки!
— Какую косточку? — возмутился Тимка. — Ты что, и впрямь его собакой считаешь?
— Отстань, — огрызнулся Хозяйственный, — что же мне, воздушным шариком его к нам приманивать?
— Кто тут про косточку говорил? — торопливо подал сзади голос Ворча. — Ежели мозговая и с мясом, то лучше мне отдайте, больше проку будет. Зачем Тузику косточка, вовсе она смерчику не нужна. Он ее в мусор выкинет!
— Дурдом какой-то, — схватился за голову Боня. — Замолчите вы, оба! Немедленно!
В наступившей разом тишине было слышно лишь как потрескивает факел да как бурчит в животе в Ворчи чем-то недовольный пирог.
— То-то. — Хозяйственный грозно посмотрел на друзей, еще раз раздул факел и, бесшумно ступая, направился к разветвлению туннеля. Тим на цыпочках засеменил следом, на всякий случай тоже очень-очень грозно посмотрев на Ворчу. Карлику грозить взглядом было некому, поэтому он показал кулак своему предательски бурчащему животу и потопал за Тимкой.
Боня проверил факелом, в котором из коридорчиков есть сквозняк: в левом туннеле пламя отклонялось заметно сильнее.
— Ни в коем случае не шуметь! — еле слышно шепнул Хозяйственный и плавно скользнул в темноту коридора. — Кажется, мы уже близ... А-а-а! — истошно заорал Бонифаций. Свет факела вдруг замерцал и исчез; в кромешной темноте из коридорчика донесся зловещий костяной перестук, затем треск и звонкий лязг металла.
— Боня? — Тимка включил фонарик и вбежал в туннель: то, что он там увидел, было определенно не для слабонервных — перед Хозяйственным, громко клацая зубами, в воздухе висело с пяток то ли волчьих, то ли крокодильих черепов. Черепа как живые крутили мордами туда-сюда, а Боня с остервенением лупил мечом по ним куда придется. Осколки черепов костяным дождем сыпались на землю и погасший факел.
— Ловушка, елки-палки! — прокричал Хозяйственный. — Тим, помогай! Стреляй в них из пульта!
Но не успел Тимка вытащить из кармана пультик, как черепа сами по себе градом посыпались к ногам Бонифация, образовав перед ним приличную зубастую кучу.
— Вот вам, вот! — Хозяйственный с остервенением продолжал рубить черепушки, хекая с каждым ударом как заправский мясник. Тим недоуменно смотрел на происходящее, не зная, что ему дальше делать, когда внезапно почувствовал, как его знакомо обдало жарким сухим воздухом.
— Боня, Тузик вернулся, — Тимка посигналил в спину Хозяйственному фонариком, — наш храбрый разведчик!
— Погоди ты, — отмахнулся Бонифаций, для верности утаптывая сапогами костяные обломки, — не до тузиков-пузиков! Занят я.
Смерчик, почти незаметный в электрическом свете, отскочил от Тимки к Боне, подхватил с пола осколки черепов и весело принялся ими жонглировать внутри себя, складывая в воздухе из костяшек быстрые узоры.
— Ого. — Хозяйственный перестал топтаться, сунул меч в ножны и устало вытер рукавом пот со лба. — Что же такое получается? Значит, это вовсе не ловушка была, а попросту наш пустоголовый шпион подшутить надо мной решил? Черепа мне в подарок приволок!
— Боня, ты же сам кричал ему: «Тузик, косточки!» Вот он и принес тебе косточек, сколько смог. Как и было заказано, — Тимка не удержался от нервного смешка. — Он ведь не виноват, что насквозь прозрачный и потому в сумерках не виден!
У Бони от злости усы стали торчком, он запыхтел, как перегретый самовар, но сдержал себя и ругаться не стал. Только стукнул изо всех сил по стене кулаком, постоял так минутку и, остыв, достал из рюкзака новый факел.
Путь под землей казался бесконечным. У Тимки появилось неприятное подозрение, что они напрочь заблудились, потому что сам он давным-давно потерял счет всем тем ответвлениям и развилкам, через которые им пришлось пройти. Сначала Боня с умным видом обязательно проверял пламенем факела верность выбранного им направления — если пламя колышется, то, значит, есть сквозняк и, следовательно, где-то там впереди находится вход в логово Червя. Но сквозняки были почти во всех туннелях, и порой очень сильные, иногда даже факел гасили, а вот пещеры всю не было.
Через час блужданий Хозяйственный стал нервничать, через два — злиться. Через три часа Боня совсем озверел и чуть не впал в истерику: он бил ногами по стенам, плевался в потолок и криком требовал Червя немедленно явиться к нему для полной и окончательной разборки, хочешь — на кулаках, хочешь — на мечах.
— Кто такие запутанные ходы роет?! — брызгая слюной от злости, орал Боня в равнодушную темноту очередного коридора. — Кто роет? Свинья ты после этого, а не Червь! Нет, хуже — грызофейный костополз! Гусеница!
Тимка только диву давался, глядя на Хозяйственного, — таким разъяренным он его давно не видел. Надо было каким-то образом успокоить Боню, пока он со злости не натворил глупостей, но Тим не знал каким. И тут, как ни странно, все это время молчавший Ворча подал простую, но здравую мысль.
— Накормить его надо, — сказал карлик, неодобрительно наблюдая, как Хозяйственный бьется головой о стену, — хорошая еда и спокойный сон — вот лучшее лекарство от зряшной злости. Ну вот, наше сердитое величество уже и шишку себе набило! Ежели так и дальше пойдет, то боюсь, что вскоре Боня станет похож на свежую отбивную. Причем в полный рост.
— Ворчик, ты прав как никогда. — Тимка, подсвечивая фонариком нужную страницу, немедленно зачитал вслух продуктовое заклинание. А так как еду загадывал лично Ворча (Боню привлекать не стали — в таком состоянии он бы такого понапридумывал! Не вкуснее печеных мухоморов), то стол получился роскошный. Прямо-таки праздничный стол вышел! Ароматные запахи были такими заманчивыми, что Хозяйственный вскоре поневоле отвлекся от ковыряния стен ногами и лбом, сказал напоследок о Черве пару ласковых и хмуро сел обедать.
Так как есть и одновременно держать факел Тимка не мог, то он поручил Ворче поработать немного подсвечником: постоять с факелом возле разложенных на полу блюд минут пять, не больше. Пока Боня слегка не наестся. Эти пять минут для карлика, похоже, выдались самыми трудными в жизни — все едят, а он нет! Вид у Ворчи был несчастней, чем у дрессированной собаки, которой положили на нос кусочек пахучей колбасы и дали строгую команду «сидеть!». Если бы Тим не сжалился над Ворчей и не забрал у него факел пораньше, то карлик скорее всего на пятой минуте захлебнулся бы слюной. Насмерть.
После еды Боня сказал, что надо идти дальше, и чем скорее, тем лучше. «Ибо, — он так и сказал, — ...ибо поганый Червь, порождение гнусной тьмы, не дремлет и мы... должны...» — Тут Хозяйственный прислонился к стене и уснул. Ворча решил не отставать от Бони, тем более что все съедобное было им, Ворчей, уже съедено и выпито и, значит, пришло время сна. Тимка поглядел на сладко спящую боевую парочку, позевывая, отгреб ногой огрызки подальше в сторону и тоже собрался завалиться спать. Но прежде он долго шептал что-то Тузику, а тот понятливо кивал и приседал, полностью соглашаясь с мальчиком. И когда Тим, воткнув горящий факел ручкой в горло кувшина из-под заказанного Ворчей лимонада, растянулся на полу, ветерок озорно крутанулся на месте, втянул в себя мусор вместе с ненужными тарелками и умчался в темноту туннельного лабиринта, весело позвякивая на лету унесенной посудой. Тимка слегка удивился такому — в задании, которое он дал смерчику, ничего не говорилось о тарелках. Но потом вспомнил, что Тузик как-никак дворник и скорее всего на дух не переносит мусор в любом его виде. Тим довольно улыбнулся и спокойно уснул.
Проснулся Тимка от негромкой перебранки: то и дело оглядываясь на мальчика и шикая друг на дружку: «Тише! Разбудишь!» — Боня и Ворча, стоя в стороне, о чем-то горячо спорили между собой. Тимка потянулся, зевнул и сел.
— Чего ругаетесь? — Тим прикрыл лицо ладонью и поглядел на спорщиков сквозь растопыренные пальцы — свежий факел светил хоть и неярко, но после сна все одно резал глаза.
— Да вот, — Ворча сердито потыкал Хозяйственного в живот кулачком, — наш оборотневый начальник забыл, в какую сторону мы шли! Не отметил направление и завалился дрыхнуть. Куда теперь нам идти?
— А я говорю — отметил! — Боня оттолкнул ворчин кулак. — Я в том направлении вилку положил. А сейчас ее нету! Пропала вилка. Украли.
— Я, что ли, украл? — Ворча побагровел от негодования. — Ты на это намекаешь?! Да не нужна мне твоя вилка, я и без вилок прекрасно обхожусь! Пальцы-то человеку на что даны? Не только в ухе ковыряться.
— Тогда кто? Неужели... — Хозяйственный со страхом уставился в темную глубину коридора. Ворча тоже посмотрел в том направлении и, правильно истолковав бонин взгляд, проскрипел севшим голосом:

Предыдущая страница 8 Следующая страница


9 Михаил Бабкин

— Червь вилку украл... подкрался и стащил, пока мы спали... и тарелки тоже уволок. Ужас!
Тимка как сидел, так и упал, дрыгая в воздухе ногами от смеха.
— Нет, не Червь, — глядя на Тимку, повеселел Ворча, — вон как Тимофейский заливается! Знает что-то, а молчит. Скрытничает. А ну говори, в чем дело, пока мы с Боней от переживаний не полысели!
— Сейчас. — Тимка для разминки еще немного подрыгал ногами. Потом подумал и подрыгал еще. Хозяйственный не вытерпел, схватил Тима в охапку и поставил его на ноги:
— Хватит разминаться! Говори давай, физкультурничек.
— Все вилки и тарелки Тузик унес, — Тимка шмыгнул носом, потер его ладонью, — я смерчика отправил на задание, а он...
— Какое задание? — в один голос воскликнули Боня и Ворча.
— Ответственное. — Тим сделал важное лицо, сложил руки на груди. — Скоро Тузик вернется, тогда я вам и расскажу, в чем оно заключалось.
— Сейчас рассказывай, — потребовал Боня, — не в игрушки ведь играемся. Кто тебя знает, чего ты ему напоручал!
— Ладно. — Тимка махнул рукой. — Тузик прекрасно видит в темноте и отлично ориентируется в этом червячном лабиринте. И я решил, что, пока мы отдыхаем, он может быстренько пробежаться туда-сюда по коридорам, найти пещеру Червя и проводить нас к ней.
— Опа! — Боня от неожиданности поперхнулся воздухом и сильно постучал себя в грудь. — Предупреждать надо! Уф, полегчало... Ничего себе заданьице! А попросить Тузика заодно принести нам посох ты не догадался?
— Не-а, — удрученно поник головой Тим, — не догадался.
— Врешь ты все, Тимка, — Ворча в сердцах сорвал с головы кепку и метнул ее в мальчика, — а зачем врешь, не понимаю. Интересно, как это ты смог узнать, что ветерок и видит хорошо, и заблудиться не боится? Он же разговаривать не умеет!
— А, проще простого. — Тим подобрал шапочку и любезно надел ее карлику на голову, натянув козырьком на нос. — Я Тузика спрашивал, а он мне кивал, если хотел сказать «да». А если хотел сказать «нет», то приседал. Понял, Ворчух неверящий?
Ворча засопел, с трудом перетягивая кепку на затылок:
— Ну и подумаешь! А брови зачем прищемлять? Брови-то при чем?
Тимка не ответил, не успел — чуть не сбив мальчика с ног, из темноты вылетел смерчик и принялся скакать и прыгать вокруг друзей, жарко облизывая их воздушным языком.
— Эй, потише! Факел погасишь. — Боня замахал руками, отгоняя от себя Тузика. — Тимка, приструни своего дружка. Чего это он такой веселый?
— Наверное, встрече рад. — Тим потрепал ветерок по горячему боку. — Ты нашел Червя?
— Что там? — нетерпеливо заворчал Боня. — Он как, кивает или прыгает? Ничего не вижу. И зачем он только такой прозрачный?
— Кивает, кивает, — успокоил его Тимка, — а если тебе так важно его видеть, тогда давай как-нибудь Тузика заметней сделаем. Скажем, ворчину кепочку на него оденем.
— Не дам! — Ворча суетливо обхватил руками голову. — Моя кепка, личная! Любимая!
— Тим, не хулигань, — Хозяйственный поморщился, — ты видишь ветерок, и ладно. Будешь, так сказать, смерчевым переводчиком. Итак, приступим...
Ветерок «рассказал» многое. Сложность была лишь в том, чтобы придумывать для него правильные вопросы. Зато потом, ориентируясь на смерчиковы «да» и «нет» — поклоны и приседания, — можно было достаточно подробно представить себе общую картину путешествия Тузика. Во-первых, оказалось, что подземные ходы, прорытые Червем, действительно представляют собой очень сложный запутанный лабиринт. Мало того, все семь туннелей, идущих от воронки в разные стороны, рано или поздно соединяются между собой. Во-вторых, из лабиринта есть и запасные выходы на поверхность земли — Тузик по пути обнаружил парочку. Так что воронка была лишь парадным ходом, вернее, парадной норой Червя. А в-третьих — и самое главное, — Тузик нашел подземную пещеру, где обитал Червь. Больше ветерок не смог сообщить ничего: на все вопросы о том, что сейчас делает Червь и много ли там у него хранится награбленного добра, Тузик лишь неопределенно покачивался из стороны в сторону. Видимо, у него это обозначало что-то вроде человеческого недоуменного пожимания плечами.
— Ну-с, большего мы от нашего скорохода, пожалуй, не добьемся, — подвел Боня итог допросу. — Но и то, что мы узнали, — немало! Молодец, Тузик, молодец. Что ж, давайте двигаться в путь.
— Ка-ак? А завтрак? — Ворча упер руки в бока. — Кто же ходит воевать натощак?
Боня закатил глаза и протяжно застонал.
— Нечего стонать, — карлик насупился, — сам, если хочешь, хоть месяц голодай! Ничего не имею против. А меня изволь накормить! Червяки червяками, а обед по расписанию! Не могу я геройствовать на пустой желудок, усек?
Пришлось отложить поход на часок. Тимка наелся быстро и, поджидая, пока Боня и Ворча управятся со своими порциями, от нечего делать решил еще пораспрашивать Тузика. Выяснилось, что до логова Червя далеко. Очень далеко! Идти и идти. А идти Тимке было лень — от хождения по скользкому полу быстро уставали ноги, как при прогулках по гололедным улицам. Тимка, наверное, полчаса ломал голову, как бы устроить так, чтобы и до цели побыстрей добраться, и топать при этом поменьше. И придумал! Ведь давно известно, что лень — лучший повод для изобретательства: все самые гениальные изобретения были сделаны от лени. Колесо, например. Или сани.
Мысль о санках и натолкнула Тимку на одну забавную идею. Мальчик дождался, когда закончится обед, и сразу приступил к делу:
— Боня, как тебе такое предложение — не шлепать пехом к пещере Червя, а добраться туда быстро и весело? С ветерком.
— Хорошая мысль, — согласно кивнул Хозяйственный. — Но как?
— А вот как. — Тимка поднял с пола пустой рюкзак, который Боня все никак не мог выбросить за ненужностью — хозяйская жилка не позволяла, — и потрусил его, вытряхивая со дна крошки и мусор. Хозяйственный еле успел подхватить выпавший из рюкзака флакончик с волшебным снадобьем и бережно спрятал его в карман куртки.
— Ну и что? — Ворча насмешливо дернул брезентовый мешок за лямки. — Меня, что ли, в эти петли вместо лошадки запряжешь, а сам с Боней на рюкзаке верхом поедешь? Шалишь, брат, не выйдет! Ворчу не надуешь.
— Вот именно, — Тим широко улыбнулся карлику, — именно что надую! Но не тебя, а рюкзачок. Засунем туда смерчика, а сами сядем сверху, Тузик нас и отвезет куда надо. Только дырки придется прорезать, чтобы он дорогу видел.
— Дырки! — всполошился Хозяйственный. — В новом рюкзаке! Да как такое можно!
— Можно, — снисходительно успокоил его Ворча, — для пользы дела все можно. Правильная мысль, Тимка, верная. Одобряю.
— О, горе мне! — заломил в отчаянье руки Боня. — Дожили! Ох, делайте что хотите...
— Режь дырки, — Тимка сунул рюкзак карлику, — ножик у Бони возьмешь. А я с Тузиком поговорю, — мальчик направился к смерчику.
Тузик пришел в полный восторг от предложения покатать друзей на себе. Он вообще был озорным и веселым колдовским смерчиком в отличие от солидных природных смерчей, которые только и умели что скучно и без всякой фантазии крушить подряд что ни попадя: работа у них была такая, крушительная.
Смерчик нырнул в подготовленный Ворчей рюкзак, раздув его как воздушный шар, и для пробы стал носиться по коридору, звонко стукаясь о стены и потолок.
— Тпру-у! — Боня на ходу поймал рюкзак за лямку. — Хорош баловаться! Едем! Загружайся, — и первым уселся на рюкзак сверху, положив оставшиеся факелы себе на колени. Тим и Ворча пристроились к Хозяйственному по бокам, обхватив его руками для пущей безопасности: рюкзак заметно просел под их весом, став плоским и широким, как лепешка. Сидеть на такой лепешке было очень удобно.
— Хей-хей! — крикнул Тим и пришпорил зеленый рюкзачный бок пятками. — Поехали!
Сплюснутый Тузик рванул с места, как пороховая ракета, будто Тимка нажал кнопку «пуск», — Боня чуть не свалился с брезентового скакуна. Горящий факел вылетел из его руки и остался где-то за спиной гаснущей искоркой — вокруг путников сгустилась непроглядная темнота.
— Едем! Едем! — хором вопили Тим и Ворча, от избытка чувств сжимая Хозяйственного в объятьях почище голодного удава. — Ура!
Рюкзак лихо мчался по коридору, как бобслейные сани по ледяному желобу. Тимка оторвал на миг от Бони одну руку, включил фонарик и принялся светить вперед — при свете скорость оказалась более чем ошеломительной: туннельные развилки мелькали перед глазами, точно семафоры за окном скорого поезда — вжик, и проехали! На крутых поворотах рюкзак по инерции иногда заносило на стену, а порой забрасывало чуть ли не до потолка туннеля. И тогда мощный душераздирающий рев потрясал подземную тишину — это кричал Боня. Он до смерти боялся быстрой езды.
Вот так они и ехали — стремительно, весело и почти бесстрашно. Одним словом — три храбреца, унесенные ветром! Бесшабашным смерчиком в дырявом рюкзаке.
Впереди стало заметно светлее, и Тузик сбавил скорость. Теперь он неторопливо скользил, почти подкрадывался к конечной цели подземного путешествия. Тим погасил фонарик за ненадобностью — из боковой дыры в стене туннеля на пол лился ровный матовый свет. Как от уличной лампы дневного освещения.
— Приехали, — громким шепотом сказал Тимка карлику, — конечная остановка, станция Червяковка. Рюкзак дальше не идет! — и спрыгнул на пол. Хозяйственный выпустил смерчика на волю, подержал в раздумье пустой рюкзак и уронил его на пол:
— Тузик, охранять! — Боня настороженно глянул на молочное зарево. — Сдается мне, что на рюкзачке мы сегодня покатались не в последний раз. Ой не в последний! — и пошел к оплавленной дыре.
Тим и Ворча уже стояли по обе стороны входа, прячась за коридорную стену и, высунув головы в проем, молча разглядывали пещеру — таинственное подземное жилище Червя. Логово, так сказать. Поганое.
Поганое логово оказалось не очень-то и поганым. Больше всего оно походило изнутри на здоровенную, перевернутую донышком вверх чашку — очень широкую и очень глубокую. И очень чистую. Идеально ровный пол растекся перед ними стеклянным озером, высокий купол потолка был еле заметен в мареве неживого света. А источником этих подземных сумерек был сам Червь.
Тимка сначала и не понял, что за штуковина находится перед ним. Вернее, кто. Потому как Червя он, само собой разумеется, в такой близи никогда раньше не видел, тем более в темноте. Тим первым делом подумал, что перед ним необычно выпуклая стена, покрашенная зачем-то белой фосфорной краской, а за ней-то и прячется зловредный Червь! И только через пару секунд Тимка сообразил, что светящаяся стена — это и есть сам Червь, видимая часть его бока.
Потому что в стене вдруг открылся синий иллюминатор беззрачкового глаза, и глаз этот внимательно-внимательно посмотрел на отверстие входа. И на Тимку.

Глава 14
Чудовище и сокровище

— Ух, какой глазастенький! — Ворча отшатнулся от дверного проема в сторону, прижался спиной к Хозяйственному. — Боня, он на меня посмотрел! И глазом поморгал. Сейчас небось ка-ак съест меня! И вас тоже съест. Слопает!
— Тихо, — Хозяйственный зажал карлику ладонью рот, — не убивайся заранее! Ведь не схарчил же Червь пока никого из нас. Может, и дальше есть не будет. Может, он вегетарианец.
— Веги... что?! — Ворча вырвался из бониных рук и, согнувшись в три погибели, как ушибленный радикулитом, проскочил мимо дыры к Тимке.
— Тим, все пропало! — карлик страшно завращал глазами. — Боня раскрыл великую тайну Червя: он не только людей жрет, он еще и Тарианец! Который с Веги.
— Чего? — Тимка озабоченно пощупал Ворче лоб. — Никак ты заболел? Вон и температурка у тебя вроде бы поднялась.
— Здоровый я, здоровый, — карлик нетерпеливо сбросил тимкину ладонь со лба, — это не я придумал, это Боня сказал.
— Значит, получается, что Червь — это некий тарианец со звезды Веги, так, что ли? — нахмурился Тимка, непонимающе глядя на Ворчу. — Инопланетянин, что ли? Ерунда какая-то.
— Ино... — Карлик подавился словом и опрометью кинулся назад к Хозяйственному.
— Боня, каюк — кранты — конец всему, — скороговоркой выпалил он. — Тим сказал, что Червь — натуральный инопло... иноплотетянин! Плоть тетянит! Что это такое не знаю, но звучит ужасно!
— Слушай, да замолчишь ты наконец или нет! — шепотом прикрикнул Хозяйственный на карлика. — У тебя что, приступ болтулизма? Наговорил черт-те что! Вегетарианец — это тот, кто мясо не ест. Понял?
— А-а, — облегченно перевел дух Ворча, — тогда другое дело. Тогда пускай тетянит себе, чего хочет и сколько влезет, ежели оно для нас неопасно.
Хозяйственный поманил Тимку к себе пальцем. Тим, с тревогой поглядывая на неоновый бок Червя, перебежал опасный участок и остановился возле Бони. Глаз, который недавно так напугал Ворчу, сразу тогда же и закрылся, и теперь Червь опять был похож на выпуклую стену. Высокую и непреодолимую.
— Значит, так, — Боня деловито подкрутил усы и солидно прокашлялся, — план у меня такой: я иду в пещеру, обхожу Червя кругом, нахожу посох и возвращаюсь с ним. Без шума и пыли. Что, хороший план?
— Замечательный, — сразу одобрил Ворча, — иди, Боня, иди, дорогой. И поскорее! А то мне страсть как надоело торчать здесь и бояться. У меня уже боялка вся устала!
Тимка молча хлопнул Боню по руке — давай, мол, — и достал убойный пультик. Конечно, пульт сейчас вряд ли смог бы помочь, случись вдруг что непредвиденное, но с оружием Тим чувствовал себя уверенней и спокойней.
— Ага. Ну я пошел. — Хозяйственный, не колеблясь, шагнул на лед стеклянного пола. Тонкий хрустальный звон прорезал тишину зала — будто по полу тюкнули серебряным молоточком. Легкая дрожь пробежала по телу Червя: в фосфорном боку опять открылся синий глаз: Хозяйственного словно лошадь в грудь лягнула — с дымящейся на груди курткой он перелетел через коридор и с размаху припечатался к стене.
— Кхе-кхе, жжется, гад! Будем считать, что первая попытка не удалась, — заметил Боня, поднимаясь на ноги. — А ну, еще раз!
После второй попытки Хозяйственный сдался.
— Не понимаю, — Боня, распахнув куртку и потирая обожженную грудь, с ненавистью разглядывал гладкий бок Червя, — опять он свой стрелючий глаз закрыл. Почему так — стоит мне только шагнуть на этот окаянный пол, как Червь просыпается? А в остальное время лежит себе и лежит, прямо бревно бревном. И даже вроде не дышит!
— Помнишь башню морских колдунов? — Тимка легонько тронул Боню за руку. — У них еще вокруг входа плиты сигнальные лежали. Так, может быть, у Червя весь пол — одна сигнальная плита? Как услышит он, что к нему гость пожаловал, то открывает дежурный глаз и шарахает в кого ни попадя, на всякий случай. Небось в воронку за эти годы много всякой нежити попадало! И к Червю наверняка хоть кто-нибудь из них да прилезал. Вот он и наловчился таким образом незваных гостей выпроваживать. Р- раз — и как выпроводит! И от гостей лишь мокрое место остается. Или кучка пепла.
— Мокрое, не мокрое, — Боня повел плечами и поморщился от боли в спине, — но дубасит он и впрямь сильно. Хорошо, что я сейчас оборотень и потому такой крепкий и неуязвимый. А был бы дохляком навроде костохода, так наверняка размолотился бы в песок.
— Думаю, Червь тебя и принял за костохода, — подал голос Ворча, — не то он так бы тебе вломил, что ой-ой! По стенке размазал бы. Вместе с браслетом.
— Ворча, давай-ка ты попробуй, — попросил Боня карлика, — ты у нас ростом вроде как самый маленький будешь. Авось Червь тебя не заметит!
— Больно надо. — Ворча поежился. — Тебя, такого большого и толстого, и то вон как швырануло, чуть не прибило. А что со мной будет, если он меня глазом пристукнет? Одна борода в кепке останется. Нет, не пойду.
— Ворчик, не выделывайся, — Тимка взял карлика за плечи и повернул его к себе, — ладно, не хочешь — не пойдешь к Червю. Ты нам только проверь пол на сигнальность, и все! Надо же разобраться, отчего он дилинькает.
— Ну, если только на сигнальность, — уныло согласился Ворча, — тогда конечно. Куда от вас денешься!
Карлик подошел к стеклянной глади и осторожно поставил на нее одну ногу. Ничего не произошло. Ворча подергал себя за бороду для храбрости и поставил вторую ногу. Хрустальный звоночек не успел еще толком зазвучать, как Ворча упал на четвереньки и в таком виде быстро выбежал в коридор — ответный удар глаза прошелся аккурат над карликом. В этот раз он был гораздо сильней: в противоположной стене коридора образовалась оплавленная вмятина, точно в нее раскаленным кулаком стукнули.
— Все, баста! Напроверялся. — Ворча на четвереньках отполз подальше в сторону от входной дыры. — Ты, Тим, теперь сам пробуй эту ерундовину на звонючесть. Я лично туда больше не ходуль. То есть не ходец.
— И попробую. — Тимка сунул Боне пульт. — Если что не так — стреляй! — И без лишних разговоров мальчик вошел в зал.
Тим стоял, напряженно ожидая, когда зазвонит треклятый колокольчик и настанет пора удирать, как и Ворча, на своих четырех. Или вообще ползти прочь по-пластунски. Но ничего не происходило — звоночек не включался. Тимка медленно шагнул вперед, затем назад, однако ничего не изменилось: Червь лежал все так же без движения, а развеселый васильковый глаз и не думал открываться.
— Вон оно что! — до Тимки донесся возбужденный голос Хозяйственного. — Ворча, я понял! Сигнализация от нашего веса срабатывает, вот как! Я и ты — мы с тобой оба слишком тяжелыми оказались. А Тим — нет.
— Ха, — уверенно ответил невидимый Ворча, — все правильно. Кто много кушает, тот и много весит. Закон природы, знаешь ли!
— Тихо ты, ошибка природы! — прикрикнул Боня на карлика. — Не отвлекай мальчишку.
Голоса за стеной утихли, и Тимка медленно-медленно, как будто бы шел он не по надежному полу, а по шаткой стреле высотного подъемного крана, крадучись, отправился в опасный путь вдоль круглой стены пещеры. Справа от Тимки блестело зеркало полированного камня, слева метрах в десяти матово светился Червь, отражаясь в стене во всем своем фосфорном великолепии. Там же, в стене, был и второй Тимка — напуганный, робкий. Тим подмигнул своему отражению — эгей, не дрейфь, парень, прорвемся! Отражение намек поняло и перестало бояться. Тимка задрал нос, выпятил грудь и нормальным шагом пошел дальше.
Червь казался бесконечным. Тим все шел и шел, недоумевая, куда могли подеваться голова и хвост чудовища. То, что чудовище лежит, свернувшись кольцом, Тим понял давно, но где-то же Червь должен был состыковаться! Не слипся же он в самом деле в бесконечную червяковую баранку, это было бы крайне неудачно... Тимка шагал, раздумывая над тем, что ему надо будет сделать, ежели Червь и впрямь окажется сплошным. Скажем, прикусил во сне собственный хвост. Но никаких умных мыслей в голове не возникало, там лишь непонятно почему назойливо вертелся обрывок старинной песенки с заводным припевом: «Эх, конфетки-бараночки!.. Эх, конфетки-бараночки!..» Тим невольно принялся мурлыкать ее себе под нос. Вот так, с конфетками-бараночками он чуть не проскочил мимо долгожданного входа на охраняемую Червем территорию.
Все оказалось до обидного глупо — пойди Тимка не направо, а налево, он сразу бы наткнулся на проход между головой и хвостом. А так ему пришлось обойти всего Червя по во-от такому кругу!
— Елки-палки, — обиженно сказал Тим и бочком, бочком, чтобы не коснуться ни морды, ни хвоста Червя (хотя где у того что, он так и не смог разобраться), протиснулся к заветному хранилищу. И остановился, пораженный увиденным.
А увидел он настоящий склад драгоценностей! Были здесь и золотые кубки, и массивные короны в россыпи бриллиантов, были неподъемной тяжести золотые цепи со звеньями с тимкину ногу, были груды перстней с драгоценными каменьями и горы жемчужных ожерелий, были мечи в дорогих, сияющих кружевом алмазов ножнах... Все было! Какую только драгоценность мог бы представить себе Тимка, он наверняка нашел бы ее здесь, стоило лишь хорошенько поискать. Если бы, конечно, Тим был таким же пароогненным существом, как и Червь, и тоже умел бы растапливать камень и стекло.
Потому что все это драгоценное великолепие было надежно укрыто внутри прозрачнейшего стекла пола, на недосягаемой глубине: Тим словно парил над залежами бесценных сокровищ, которые Червь от великой своей жадности каждый раз, как их накапливалось достаточно много, прятал под очередным толстым слоем стекла. А так как походов за сотни лет было много, то в конце концов пол подземной пещеры стал походить на стеклянное озеро, доверху набитое драгоценностями. Но не это было главным, не это!
Посреди застывшего озера рядом с кучей золотого металлолома сиротливо торчал красный посох. Как палочка из подтаявшего эскимо — криво, уныло и совсем неаппетитно. Груда драгоценностей возле него блестела куда как ярче, чем обычно сияет настоящее золото, даже хорошенько начищенное. И Тим, подойдя ближе, сообразил, что все эти кубки, цепи и прочая дребедень, натасканная Червем в пещеру за последнее время, — все они покрыты тонким слоем стекла. Видимо, Червь собрался было спрятать их вместе с посохом в своем прозрачном сейфе, да передумал. Поленился, наверное. Так или иначе, но посох был здесь, тот самый! Ведьмин. Тимка от радости чуть не запрыгал и не захлопал в ладоши, но вовремя спохватился. Все складывалось удивительно легко и просто: пришел, увидел, утащил! Без шума и пыли, как сказал Хозяйственный.
Тим взялся за посох обеими руками и несильно дернул его на себя, но хрустальная палка даже не пошевелилась. Тогда Тим попытался немного раскачать ее, но безуспешно — посох и не думал вылезать из стекла, напрочь застряв в нем. Правда, неглубоко, всего на толщину спичечного коробка. Тимка отпустил волшебную палку и призадумался. Что-то он делал не так... И тут Тим сообразил, что едва не совершил большую глупость: стоило бы ему как следует стукнуть по посоху ногой или попытаться с большей силой вывернуть его из стеклянной ловушки, как тотчас сработал бы охранный звоночек, и тогда десятки жгучих синих глаз открылись бы по всему внутреннему боку Червя. И гладкий пол под Тимкой немедленно превратился бы в яму с кипящим в ней стеклянным варевом. Что могло бы случиться дальше, Тимка и представить себе не мог, хотя на секунду перед ним и возник яркий красочный образ: маленький беленький скелетик в обнимку с красным посохом уютно возлежит на грудах золотого хлама, навеки запаянный в прозрачную массу озера. Как таракан в стакане с застывшим эпоксидным клеем.
Тим немножко попереживал насчет своей оплошности, а потом решительно выбросил из головы ненужные сейчас мысли и фантазии. В данный момент надо было не переживать, а действовать! И действовать быстро, точно и наверняка. Тимка достал змеиный кинжал и осторожно, прямо-таки с нежностью, вырезал в полу вокруг посоха лунку. Хрустальная палка угрожающе накренилась, но Тим вовремя подхватил ее и, не поднимая на руки, мягко положил посох на пол. Посох оказался довольно тяжелым, и Тимка в растерянности замер над ним — нести ведьмину палку на себе было никак нельзя! Потому что их совместный вес наверняка включит тревожный сигнал, и тогда все тимкины ухищрения с вытаскиванием посоха из пола пропадут даром.
Тимка присел на корточки, в раздумье покатал ладонью посох по полу. Колдовская палка все норовила катиться по дуге, ей явно мешал налипший кусок стекла от лунки. Тим состругал кинжалом ненужную блямбу набалдашника и дочиста выскреб посох волнистым клинком. Кинжал даже не оцарапал волшебную палку — возможно, они оба были сделаны из одного и того же материала. Теперь все было как надо, и посох легко и бесшумно катился по полу и, что самое главное, прямо.
— Вот так и пойдем, — довольно сказал сам себе Тимка и пошел к выходу, то и дело пиная перед собой магический посох, как обрезок обычной водопроводной трубы. Посох катился, Тимка шел, и все бы наверняка закончилось благополучно, если бы Тим чересчур не увлекся самим пинанием.
Голова и хвост Червя были совсем близко, когда Тимка, напрочь потеряв бдительность, ка-ак врезал сапожком по посоху! Вернее, хотел врезать, но нога лишь скользнула поверх палки и умчалась совсем не туда, куда надо. Как будто Тим ни с того ни с сего каратешный приемчик применил. Только вышел на скользком полу этот приемчик для Тимки боком — мальчик кувырнулся в воздухе и грохнулся спиной об пол. Тим сразу вскочил на ноги, но было поздно. Тяжелый гром прокатился по всей пещере, как будто ударили стальной колотушкой в громадный серебряный гонг. По телу Червя прошла волна судороги, и на уровне тимкиной макушки в необъятном туловище монстра стали открываться глаза. Синие, убойные. Безжалостные.
— Эй, я нечаянно! — возмущенно закричал Тим. — Это не считается!.. Так нечестно!
Невидимые лучи ударили в центр застывшего озера, точнехонько в то место, где раньше стоял посох. Расплавленное стекло фонтаном брызнуло из лунки в потолок, осыпаясь на пол горячим градом разнокалиберных бусин; секундой позже красное пятно вулканической лавы забурлило посреди пещеры. Страшный треск оглушил Тимку — это лопался незыблемый монолит пола: белые зигзаги трещин, как ленивые молнии, поползли внутри обреченного озера, разрывая на своем пути и стекло, и вмурованные в него драгоценности.
— Ого! — прошептал Тим, подхватил посох и бегом кинулся к выходу из червячного кольца. За спиной у Тимки шипело, плюхалось и скворчало тающее стекло, а впереди медленно поворачивалась навстречу к бегущему мальчику слепая голова Червя. Огненная пасть раскрылась под хоботом чудища, обнажив толстые сабли зубов; горячая смесь пережженного воздуха и угарного газа удушливой волной окатила Тима, и он закашлялся, не в силах дышать внутри отравленного ветра. На миг Тимке показалось, что он вот-вот потеряет сознание, но тут мальчик вспомнил о жалком скелетике в обнимку с посохом.
— Зашибу-у-у! — взвыл Тим и, выставив перед собой посох, как копье, побежал к выходу. Правда, это ему только казалось, что он бежит. На самом деле Тимка еле волочил ноги, едва поспевая за перевесившим его тяжелым посохом.
Червь ждал. Его открытая пасть мерцала неугасимым глубинным огнем, плотный пар тонкими струйками сочился из неровных щелей между лезвиями верхних зубов. И чем ближе подходил мальчик к Червю, тем шире открывалась бездонная зубастая дыра — хобот над ней утончился, став чем-то вроде гибкого щупальца, и щупальце это было готово схватить Тимку в любой подходящий момент. Но момент так и не наступил.
— Эхма! — зычно крикнул Боня, выскакивая из-за головы Червя. — Ворча, давай!
Хозяйственный сделал громадный прыжок, точно рыжий кенгуру, пролетев и мимо частокола зубьев, и мимо рванувшегося к нему щупальца. Затормозив возле мальчика, Боня крутанулся на месте, беспрерывно стреляя во все стороны из тимкиного пульта. Червь грузно заколыхался всей тушей, с десяток его жгучих глаз одновременно лопнули и стекли по фосфорному боку ядовито-синими каплями. Остальные глаза беспорядочно завращались в мягких глазницах, нещадно лупя жаркими лучами куда придется — и по самому Червю тоже! Рев, подобный леденящему душу вою армейской сирены, заполнил пещеру, заглушив все остальные звуки.
Внезапно рядом с мордой Червя бородатым призраком возник Ворча и с силой метнул в огненную глотку зверя какой-то пухлый красный сверток, после чего нырнул обратно в спасительный коридор. Хозяйственный подхватил Тимку и посох на руки и опрометью кинулся к выходу из пещеры мимо сжимающейся пасти Червя.
Ворча уже сидел верхом на раздутом рюкзаке, нетерпеливо ерзая по нему и дергая за лямки, как за вожжи. Боня торопливо уселся позади карлика на рюкзак, надежно прижал одной рукой Тимку к своим коленям, а другой хлопнул Ворчу по плечу:
— Поехали!
В оглушительном шуме Ворча вряд ли услышал бы команду, даже если бы Хозяйственный проорал ему прямо в ухо, но удар по плечу карлик почувствовал. Ворча натянул лямки, беззвучно причмокнул губами и размашисто стукнул каблуками по рюкзаку.
Рев и громовые стоны раненого Червя становились все тише и тише, глохли в лабиринте подземных туннелей по мере того, как отряд уносился прочь от полуразрушенной пещеры-хранилища. В этот раз Тузик ехал немного помедленней — видимо, понимал, что Тимка чувствует себя сейчас не очень хорошо. Хотя по меркам ветерка «помедленней» означало только то, что на поворотах рюкзак зашвыривало теперь не до потолка, а лишь до середины стены.
Тимка наконец-то пришел в себя. Нет-нет, сознания он не терял, но после ядовитого выдоха Червя стал какой-то заторможенный и вялый, какой-то полувыключенный стал. Прохладный встречный ветер прочистил Тимке легкие и остудил разгоряченную голову, выдул из мальчика отраву. Тим затрепыхался под железной бониной рукой.
— Лежать! — Хозяйственный крепче прижал Тимку к коленям. — Не время удобней устраиваться. И так доедешь!
— Боня, посох где? — Тимка в темноте стал обеспокоенно шарить вокруг себя руками и только сейчас понял, что он на нем и лежит — колдовская палка больно давила на ребра.
— Пульт где? — не понял его Хозяйственный. — Эх, Тим, нету больше пульта. Потерял я его, когда тебя из пещеры вытаскивал. Да ты не переживай, обойдемся мы и без твоей пультовой убивалки! Нам бы только без приключений до выхода в Закрытое королевство добраться, а там посохом колданем, уберем с Двери магическую заслонку и — будьте здоровы!
— Мне папа уши за этот пульт оторвет, — расстроился Тимка, — что делать, даже и не знаю.
— Если не знаешь, что делать, так ничего и не делай, — мудро посоветовал Хозяйственный. — Когда вернешься в свой мир, то купишь папе новый пульт. Я тебе и денег дам. Мешка золота хватит? Большого, с тебя ростом.
— Наверное, хватит, — подумав, согласился Тимка, — в крайнем случае разобью свою копилку и добавлю.
— Вот и славно, — Боня пошарил у Тимки в карманах, выудил оттуда фонарик и передал его Ворче:
— Давай включай, а то ничегошеньки не видно! В такой темноте сам себя потеряешь и никогда не найдешь. А тут у нас и Тим лежачий, и ценный посох при нем... Глаз да глаз нужен!
Ворча включил фонарик: в луче света замелькали частые туннельные развилки. На фоне отраженного от стен электрического света карлик смотрелся черным силуэтом, и силуэт этот был растрепанным — волосы на голове Ворчи стояли дыбом, борода вымпелом развевалась на ветру.
— Ворча, где твоя кепка? — Тим попытался еще разок высвободиться из бониного захвата, очень уж на посохе лежать было неудобно, но у него ничего не получилось. — Эй, Ворча, кепка, спрашиваю, где? Которая любимая и ценная! Потерял, что ли?
— Не трогай Ворчу, — Боня похлопал Тимку по спине, — он сейчас в горе и именно из-за кепочки. Ты думаешь, Червь так просто взял и отпустил нас от себя и даже в погоню не наладился? Не-ет, брат, тут дело в другом. Ворча вот чего придумал: когда Червь на тебя напал, он упаковал в свою кепку оставшиеся у меня мешочки с чаем вместе с фляжкой озуровского снадобья и кинул этот вкусный подарочек в пасть Червю. Раз на всех местных жителей обычный чай так здорово действует, то на нашего глазострельного приятеля ворчин коктейль тем более произвел огромное впечатление. Можно сказать — потрясающее! Червь-то под своей шкурой небось весь почти жидкий, иначе откуда из него пар берется? Представляю, какой внутри глазастика сейчас чаек заварился! Когда мы уезжали, Червю уже хорошо было. Он, Тим, в расплавленное стекло купаться полез. Веселый такой был, довольный. Счастливый.
— Кепку жаль, — сердито крикнул назад Ворча, краем уха услышав бонин рассказ. — Хорошая кепочка была.
— Ничего. — Тимка поднапрягся и крикнул Ворче сквозь ветер:
— Я тебе новую пришлю. Адидасовскую!
— Две! — категорично потребовал карлик. — Одну про запас. Как пострадавшему в неравной борьбе с червями. И новый кафтан! И новые туфли! И...
Тузик резко затормозил, и Ворча вместо своего очередного пожелания клюнул рюкзак лбом.
— Приехали. — Боня спрыгнул с рюкзака.
Туннель полого поднимался вверх, оканчиваясь широкой дырой. Сквозь дыру в туннель падал солнечный свет: это был выход, один из тех, которые Тузик обнаружил во время своего одиночного похода.
— Воля! — обрадовался Ворча. — Волюшка! — и бегом направился к выходу. Тузик выскользнул из рюкзака и, обогнав карлика, сразу исчез, растворился в потоке света. Тимка поспешил за Ворчей, неся посох на плече, как заряженный гранатомет; Боня подобрал с пола рюкзак, оглядел его со всех сторон, нащупал в нем рваные дырки и расстроенно отшвырнул брезентовый мешок в сторону.
— Угробили-таки рюкзачок, — вздохнул Хозяйственный и пошел следом за Тимкой.
Они оказались за городом, как раз недалеко от той мусорной полянки, на которой веселые ветерки опять гоняли свой мяч. Боня с минуту стоял, привыкая к дневному свету, — хотя солнце и светило по-прежнему тускло, но после подвальной темноты и этот свет был невыносимо ярок.
— Глянь-ка, глянь, — Ворча пихнул Тимку локтем в бок, — Тузик наш к друзьям удрал, уже и в мяч с ними играет!
— Вот и славно, — Тимка посмотрел в ту сторону, куда указывал карлик, — все правильно. Он нам здорово помог, спасибо ему! А теперь нам пора возвращаться в свой мир и Тузик это прекрасно понимает. Куда же он уйдет от своих друзей?.. Так что — прощай, Тузик!
Тим помахал ветерку рукой, но смерчик того не заметил — он был весь в игре. Или сделал вид, что не заметил. Может быть, Тузику не хотелось огорчать своих новых друзей долгим прощанием... Ведь это был очень добрый ветерок. Душевный.

Глава 15
Конец Проклятью

— А ну-ка, Тим, дай мне посох, — потребовал Хозяйственный, подходя к мальчику. — Странный он какой-то, честное слово. Вроде бы и тот посох, а вроде бы и не тот. — Боня посмотрел сквозь хрустальную палку на солнце. — Лурдин посошок был красный, как спелая клубника. А этот то ли розовый, то ли фиолетовый... Не пойму.
— Да ладно тебе, — Тимка уважительно погладил посох ладонью, — не забывай, сколько он в темноте пролежал. Выцвел, наверное. — Тим оторвался от волшебной палки и ткнул пальцем в Хозяйственного:
— Р-раздевайся! Полетаем напоследок, не пешком же через весь город к нашей пещере шлепать.
— Ворча, а ты как? — Боня посмотрел на карлика. — Здесь останешься или с нами полетишь?
— С вами, — Ворча искательно посмотрел на Хозяйственного, — если возьмете. Хотел я было найти себе место для житья поуютнее да побезопаснее, но лучше моего садика ничего не встретил.
— Ворчик, а давай с нами, к Боне во дворец, — весело предложил Тим, — чего тебе одному среди своих яблочных елок сидеть! У нас, — Тимка кивнул в сторону Бони и поправился, — у них то есть, в Закрытом королевстве, тебе гораздо веселее будет.
— А колбасы у вас много? — с надеждой спросил карлик у Хозяйственного. — И всего-всего остального? В смысле еды.
— Завались, — коротко ответил Хозяйственный, все еще недоверчиво разглядывая посох, — чего-чего, а колбасы много. Назначу тебя главным начальником королевского колбасного склада с правом круглосуточной дегустации. Можешь лопать колбасу сколько влезет. Хоть ночью, хоть днем.
— Так чего же мы стоим! — засуетился Ворча. — Скорей превращайся, скорей! Может, как раз к обеду и успеем на склад. Эх, хорошо! — Карлик жизнерадостно потер ладошки и клещом вцепился в бонину куртку. — Снимай кафтан, наше колбасное величество, или я его сам сдеру!
Развалины под синим птичьим крылом уплывали назад. Разрушенные замки прощально сверкали в небо осколками разбитых окон; по улицам суетливо бегали костоходы, размахивая над собой костяными руками, словно тоже прощались с улетающей птицей. Над Саламандровым замком вился непривычно мощный столб черного дыма, а сам огненный дракон, как длинная такса над кроличьей норой, сидел над воронкой Червя и озадаченно глядел в нее: воронка потихоньку заполнялась жидким стеклом.

Предыдущая страница 9 Следующая страница


Посох старой ведьмы 10

— Ишь чего творится, — Ворча с любопытством смотрел вниз, — совсем Червь от нашего чая очумел. Похоже, он сам себя от радости в стекле утопил! Дела-а. — Карлик насмешливо присвистнул.
Тим глядел на Ворчу и диву давался — куда подевалась его боязнь высоты! Карлик вертелся на птичьей спине как заведенный, разве что на голову к Боне не залезал. Можно было подумать, что Ворча всю жизнь только и делал, что летал на птицах-оборотнях, скоростных коврах-самолетах и ведьминых метлах.
— И не страшно тебе? — из интереса полюбопытствовал Тимка. — Высоко все-таки.
— Э, ерунда, — небрежно махнул рукой Ворча, — бывало и повыше летали. А вот страха у меня действительно нет. Видно, помер мой страх высоты, от ужаса и помер. Когда мы с тобой чуть в воронку не упали. — Карлик подмигнул Тимке, лег на живот и уставился на далекую землю.
Город закончился. Птица заложила посадочный вираж и плавно приземлилась возле мертвого леса, как раз у знакомой тропинки.
— Хорошая посадка, — похвалил Тимка птицу, соскальзывая по заботливо наклоненному крылу на тропинку, — твое мастерство, Боня, растет с каждым полетом! Скоро тебе можно будет вручить значок «Заслуженный оборотень-летун» и почетную грамоту от бабки Эйи.
Птица насмешливо покосилась на мальчика черным глазом и небольно ущипнула его клювом за ногу. Чтобы ерунды не болтал.
...Хозяйственный оделся, придирчиво оглядел себя:
— Не парадная форма, конечно. Вон и карман оторвался... А, сойдет! — Боня взял в руку посох, стукнул им в тропинку. — Вперед, удальцы-храбрецы! Нас ждет Олаф, а Ворчу — вкуснейшая колбаса. Горы колбасы и море сосисок!
— Ура! — крикнул Ворча и бодро ступил на тропинку. Но не успел он пройти и двух шагов, как из-за соседнего дерева ему на голову со свистом опустилась увесистая дубинка. Карлик непонимающе оглянулся на друзей, пошатнулся и упал под дерево.
— Что... — Хозяйственный схватился было за рукоять меча, но метко пущенный из-за того же дерева камень с треском ударил его в лоб. Боня осел на землю, тупо мотая головой: Хозяйственного сильно оглушило.
— А вот и я, — Средний неспешно выплыл на тропинку, помахивая зажатой в рукаве сучковатой дубиной, — небось не ждали, а? Думали — сгинул Средний в лабиринте? Ха-ха! Выбрался, смог... Ох и долго мне вас ждать пришлось! Одно меня успокаивало: коли вы посох все-таки найдете, то другой дороги у вас не будет. Все равно сюда придете! Извиняюсь за негостеприимное обхождение, но что поделать, — «палец» лицемерно вздохнул, — ведь по доброте душевной вы мне сами посох не отдадите, верно? А так — отдадите. — Средний подплыл к Хозяйственному и занес над ним дубинку. — Отдавай посох, королишко пришибленный!
Боня, еле двигаясь, отрицательно помотал головой, из последних сил прижал посох к груди.
— Так получай! — Дубинка резко опустилась на голову Хозяйственного, но Боня в последний момент успел закрыться от палки левой рукой — во все стороны брызнули осколки волшебного браслета. По запястью Хозяйственного потекла кровь.
— Еще? — наклонясь над Боней, участливо спросил Средний и коротко хохотнул. — Гони посох, ничтожество!
Тим словно очнулся от столбняка.
— Стой! — Тимка выхватил из нарукавного кармана кинжал, прозрачное лезвие сверкнуло опасными бликами. — Отойди от Бони, негодяй! Фиг тебе, а не посох. — Тим решительно встал между Хозяйственным и черной фигурой, направил ей в грудь волнистый кинжал.
— Ты? — удивился Средний. — Ты смеешь угрожать... мне?! Какой-то стеклянной игрушкой? Глупый мальчишка. Дурак. Пошел вон! — «Палец» лениво толкнул Тимку дубиной в плечо. — Убирайся, пока я и тебя не убил, как этого гнусного карлу.
— Мразь! — крикнул Тим и с силой воткнул кинжал «пальцу» в грудь.
Лезвие зашипело, из черных складок плаща Среднего в месте удара вырвался сноп черных искр. Средний отшатнулся, соскользнул с клинка, попятился и уперся спиной в дерево.
— Ты что, убил меня? — недоверчивым шелестом пронеслось в воздухе. — Уби-и-ил... — и черная фигура рассыпалась пеплом; дубинка сухо брякнула об утоптанную землю тропинки.
Но Тим не видел этого. Все его внимание было сосредоточено на змеином кинжале, на его прозрачном волнистом клинке — клинок таял... Он утончался, превращаясь из волшебного оружия в странную плоскую сосульку: по сосульке стекали фиолетовые капли, падали на тропинку и прожигали в земле глубокие дымящиеся дырочки. Как от едкой кислоты.
Тимка отбросил остатки кинжала в сторону — серебряная рукоять нагрелась до невозможности, металл обжег Тимке пальцы. Рукоять упала на траву... зеленую траву! И растеклась по ней блестящей кляксой.
Тим глубоко вздохнул, его била нервная дрожь. Вздохнул и от неожиданности закашлялся. Потому что воздух пах! Пах зеленью, сыростью, цветами и медом, пах летом и июльской жарой. Тимка оторопело поглядел по сторонам: живые деревья вокруг него шелестели зелеными листьями, яркое полуденное солнце припекало макушку. Какой-то жучок на лету стукнулся о тимкину щеку, упал на тропинку и уполз в густую сочную траву. В цветы.
Развалины города подернулись дымкой, заколебались, как вспугнутый ветром мираж: мусорный вал вокруг города, угрюмые остовы зданий, ржавые крыши башен — все текло и менялось, исчезало и вновь появлялось; грозовой гром без туч и дождя прокатился по небу. Тимка стоял и смотрел на это дивное диво, позабыв на время и про Ворчу, и про Боню. И про себя. Потому что такое зрелище дано было увидеть только раз в жизни! Да и то не каждому.
Пелена, накрывшая развалины города, растаяла как ночное наваждение и город вернулся в реальность. Но вернулся не обломками и развалинами, не мусорными кучами и грязью, нет! Он стал таким, каким был когда-то, очень и очень давно. До Проклятья. Высокие нарядные замки с развевающимися на ветру длинными разноцветными флагами на острых шпилях, стройные башенки с посеребренными островерхими крышами выглядывали из-за городской стены с тяжелыми дубовыми воротами. Но их наверняка скоро отопрут — люди, а не костоходы!
— Это... где это мы? — слабо донеслось из густых кустов. — Елы-палы, колючки какие-то, муравьи... Тим, да что здесь творится? — Из зарослей, хромая и бережно держа ушибленную руку на отлете, вылез Хозяйственный. Другой рукой он держал посох, на который время от времени тяжело опирался.
— Боня, нету Проклятья! — Тим подбежал к Хозяйственному, крепко обнял его. — Я Среднего убил, а кинжал взял и расплавился. Тут и город сразу стал как новый, и жуки летать стали! Листья и те распустились.
— Молодец! — Боня потрепал Тимку по голове больной рукой, охнул и спрятал руку за спину. — Значит, снял Проклятье с целого мира? Умница, поздравляю. Они теперь тебе памятник поставить должны! Тридцать три памятника! А то и все сто.
— Да ну их, памятники эти, — Тим равнодушно махнул рукой, — пошли Ворчу искать. Средний хвалился, что убил его! Вот ужас, если это так.
— Кого убил? — из кустов напротив высунулась маленькая рука, раздвинула ветки. — Что, неужели на самом деле смертоубийство произошло? — Из зарослей выбрался Ворча. Целый и невредимый. Если и была у него на голове шишка от удара дубинкой, то косматые седые патлы надежно прятали ее под собой.
— Тебя, Ворча, тебя. — Тим подбежал к карлику, обнял и его. — Как хорошо, что ты живой!
— Ворча? — недоуменно сказал карлик, вежливо, но твердо отстраняя мальчика от себя. — Ворча? Какое смешное имя... Ах да! Действительно... Забавно, право, забавно. — Карлик захохотал. Звонко, весело, от души. Глядя на него, рассмеялся и Тимка. Боня как-то странно глянул на Ворчу, пожевал губами и легонько постучал по тимкиной спине посохом:
— Пойдем, время не ждет. Надо возвращаться к Олафу.
— К Олафу? — переспросил Ворча и зашелся от смеха, точно Хозяйственный отпустил замечательную шутку. — Надо же, к Олафу! — Карлик смахнул ладошкой выступившие от смеха слезинки и вытер руку о бороду. — Ух ты, какая длинная! — Ворча помял в руках свою седую бородищу, словно в первый раз ее увидел. — Зарос я, однако. — Карлик небрежно перебросил бороду через плечо и развинченной походкой направился по тропинке в глубь леса.
— Тимка, — Боня торопливо наклонился к мальчику и зашептал ему прямо в ухо, — опять беда! Снова с нашим Ворчей беспамятная болезнь случилась, на этот раз от удара. Видишь, даже забыл, как его зовут. Ты уж будь с ним поосторожней, пока он в себя не придет. Хотя бы не дразни, ладно? И не подначивай.
— Будь спокоен, — Тимка почти по-военному отдал честь, приложив растопыренную пятерню к виску, — так точно, никак нет! Р-разойдись!
— Сейчас как дам по шее, — рассвирепел вдруг Хозяйственный, — не посмотрю, что спаситель мира! Ш- шутничок, туды его.
Тимка взвизгнул и задал стрекача, догоняя Ворчу. Боня, прихрамывая, пошел за ним, сердито стуча посохом по тропинке.
Через памятную речушку перебрались вброд. Тимке очень хотелось еще разок прокатиться на черепахе, но Боня отказался наотрез.
— Некогда черепах выискивать, баловство это, — заявил Хозяйственный и с серьезным видом, прощупав дно волшебным посохом, перевел отряд на другой берег. Тимка перенес Ворчу через речку на себе, а карлик только похохатывал, весело шлепая Тима ладонями по макушке. Странно все-таки он вел себя сейчас, нынешний Ворча. Точно ему показывали веселую кинокомедию, а не вели в другой, незнакомый мир. Тимка даже немного расстроился, подумав о том, что у Ворчи от удара мозги съехали набекрень. Но потом успокоил себя: врачи-то в Закрытом королевстве наверняка есть! Вылечат. И больше не обращал внимания на ворчины шалости.
В пещере все было по-прежнему. Только вход оказался заплетен диким виноградом, и Боне пришлось основательно поработать мечом, чтобы очистить проход от цепких виноградных лоз.
— Можете начинать радоваться. Через пять минут мы будем дома! — торжественным голосом пообещал Хозяйственный, непринужденно становясь напротив магического заслона. — Сейчас! Вот-вот. — Боня прицелился посохом, как из винтовки, в чернильные кляксы и закорючки.
— Открывайся! — повелительно рявкнул Хозяйственный на кляксы. — Именем... э- э... именем чего же? А, Лурды! Открывайся именем Лурды!
Но заслон как стоял, так и остался стоять. Кляксы и закорючки лишь дернулись, метнулись в разные стороны, а после нехотя вернулись на свои места.
— Чего это с ним? — нахмурился Боня, оглядывая посох. — Сломался, что ли?
— Батарейки сели, — подсказал Тим с умным видом, — хочешь, из фонарика батарейку выну?
— Иди ты, — отмахнулся от него Хозяйственный, — умный какой. Может, я что не так делаю?
— Все так, — спокойным голосом сказал вдруг Ворча, подходя к Боне и уверенно, по-хозяйски кладя руку на посох, — все верно. Только нет в нем сейчас той силы, которая сможет открыть колдовской заслон. Пустой сейчас посох. Мертвый.
— А ты откуда знаешь? — насторожился Боня. — Ты-то при чем здесь?
— При том. — Ворча глянул Хозяйственному в глаза. — Я — дух посоха, его сила и могущество. Я — Красный Морок!
— Ай, — Тимка подбежал к карлику, торопливо пощупал ему лоб, — Ворча, успокойся, все будет хорошо. Ты только приляг и расслабься. Надо же как гадский Средний тебе голову повредил! Успокойся, успо...
Карлик снисходительно посмотрел на мальчика, улыбнулся, поднял руку и щелкнул пальцами. Красное сияние охватило его со всех сторон, зарево полыхнуло по пещере; воздух неожиданно стал горячим, с привкусом грозовой свежести.
Тимка отскочил в сторону, Хозяйственный застыл с открытым ртом — сияние исчезло так же неожиданно, как и появилось, а перед ними стоял... Красный Морок! Потому что этот карлик имел с прежним Ворчей весьма отдаленное сходство. Не больше, чем, скажем, самолет-кукурузник похож на реактивный истребитель. Красный Морок и ростом был заметно повыше прежнего Ворчи, и одет понарядней: красный кафтан на нем был усыпан мелким жемчугом, красные шаровары блистали узорами золотого шитья. На сафьяновых сапожках, тоже красных, сверкали золотые шпоры, а на голове Морока сидела красная треуголка с крупным рубином посредине. Заодно исчезли седая бородища и всклокоченные лохмы — их сменили аккуратная стрижка и короткая бородка-эспаньолка.
— Нда-а, — разочарованно протянул Хозяйственный, с кислым видом разглядывая преображенного карлика, — прежний Ворча был получше. Человечней был! А это кто? Совершенно незнакомый мне господин.
— Ворча был моим другом! — Тим чуть не плакал, словно его незаслуженно обидели. — Верни нашего Ворчу назад!
Карлик невесело усмехнулся. — Увы, никак не получится. С Ворчей вам придется распрощаться навсегда, и ничего с этим не поделаешь. Но утешьтесь хотя бы тем, что я одновременно и волшебный Морок, и бестолковый Ворча. Если хотите — считайте меня Ворчей, только поумневшим. Или старшим братом вашего друга.
— Тэкс. — Боня устало оперся на посох, прижал к себе мальчика: Тимка плакал, уткнувшись лицом в бонину куртку. И не стеснялся этого.
— А... Скажите, уважаемый Морок, как это все с вами произошло? — Хозяйственный с трудом выдерживал ровный официальный тон. Ему тоже было грустно и не по себе, словно умер кто-то из его близких друзей. — Как вы... э-э... превратились в Ворчу?
— Пальцы, — Морок недовольно поморщился, — во всем виноваты придурошные «пальцы». Уронили, бестолочи, посох с высоты. Волшебная вещь, а они с ней, как с железным ломом, — хрясь о камни! Вот тогда меня и вышвырнуло из посоха... Как говорится: хвать о землю, и дух вон! Я, разумеется, могу при необходимости покидать магический жезл, но не таким же образом, не насильно! Вот отсюда и полное беспамятство, и все остальные неприятности. Зверский аппетит, например. Если бы я не ел так много и так часто, то очень скоро бы развоплотился. Исчез. Пропал. Мне в телесном облике необходимо много еды. — Морок задумчиво постучал костяшкой пальца по посоху. — Между прочим, не желая того, Средний оказал мне большую услугу, оглушив меня. От его смертельного удара — смертельного для Ворчи, но не для Красного Морока — я и стал прежним. Стал тем, кем был раньше. Вспомнил все... Впрочем, хватит о грустном. Что прошло, то прошло! А теперь мне пора вернуться в посох. Иначе вы никак и никогда не откроете волшебный заслон и не спасете свой мир... А опыт по спасению миров кое у кого уже есть. — Карлик вдруг задорно подмигнул и улыбнулся Тимке, на миг став похожим на прежнего Ворчу. — Успеха тебе, Тим! Не забывай меня. — И карлик исчез, рассыпался облачком красных огоньков.
Огоньки светляками облепили посох, просочились в него, и хрустальная палка сразу налилась плотным вишнево-красным огнем: Лурдин посох ожил, впитав в себя силу Красного Морока. Теперь можно было идти в Закрытое королевство — колдовская преграда исчезла. Это Ворча-Морок напоследок убрал ее. Убрал в знак особого уважения к своим бывшим друзьям. Сделал им прощальный подарок.
— Пошли, — коротко сказал Боня, — нас дома ждут. И нос вытри! Герой, спаситель, а нос мокрый и красный как у горького пьяницы. Пошли, пошли! Олаф заждался, — и Хозяйственный, перешагнув через порожек, оказался в знакомом драконьем храме; Тимка, шмыгая носом, встал рядом с ним.
Озеро бурлило. Крупные пузыри с шумом лопались в воде, разбрызгивая во все стороны горячие капли. Серебряный дракон, опустив массивную голову на длинной шее почти к поверхности воды, немигающим взглядом смотрел в глубину озера; хлысты драконьих усов полоскались в кипятке, но дракон этого не чувствовал. Пламя, которое раньше вырывалось из его пасти, погасло, но в пещере было светло. Тимка глянул вверх — в далеком потолке магическим фонарем сиял громадный глаз. Желтый, круглый, с вертикальным, похожим на веретено черным зрачком.
— Наконец-то! — Олаф, по щиколотки утопая в белом рассыпчатом песке, подбежал к Тимке и Боне. В руках волшебник держал раскрытую Нигу, и вид у Олафа был очень встревоженный и нехороший, больной вид был, точно волшебник дня три не спал.
— Как вы вовремя! — Олаф захлопнул магическую книжку — та ойкнула. Небрежно сунув Нигу в руки мальчику, Олаф навалился на одну из золотых створок Двери. Хозяйственный, поняв все без слов, кинул посох в песок и надавил на другую створку. Золотые половинки медленно поехали навстречу друг другу, застревая в песке, упираясь, но все же поехали. Вот между ними остался зазор величиной с Тимку, вот — с волшебную книгу, вот — всего лишь с ладонь. И наконец осталась совсем узенькая щелка.
Внезапно внутри озера что-то взорвалось. Сильно взорвалось, вроде фугасной авиабомбы, Тим сразу так и подумал — эге, да это бомба! Потому что столб воды от подводного взрыва ударил аж в самый потолок пещеры, слизнув с него волшебный желтый глаз. Горячий дождь коротким тропическим ливнем упал на песок и на дракона; потолочный глаз сбитой с небес луной скользнул наискось сквозь дождевую завесу, врезался в берег озера и лопнул, растекся по песку светящимся пятном. И в этом призрачном свете что-то черное и блестящее, что-то неукротимое и мощное вырвалось из глубины озера, тараном ударило в потолок пещеры и, пробив его, разворотив гранит потолка на мелкие камушки, унеслось в облака.
Столб дневного света упал в бурлящее озеро, пронзил воду до самого дна. Дракон задрал к пролому серебряную голову, лязгнул зубами и, пустив из ноздрей струю почти белого пламени, взлетел в небо. Следом за Великой Змеей.
За спиной у Тимки что-то тихонько клацнуло — это сомкнулись створки золотой Двери. Надежно и очень плотно. Как и было задумано.
— Не успели. — Олаф потрясенно смотрел на остывающее озеро, на яму в песке — след от воздушного удара могучих крыльев Белого Дракона, на разрушенный потолок драконьего храма. — Чуть-чуть не успели! Что теперь будет, страшно и подумать...
— Если страшно, тогда и думать не надо, — сказал Тимка голосом Бони, старательно копируя его интонацию, — авось само собой образуется! — положив Нигу на песок, мальчик направился к озеру. На ходу Тим принялся раздеваться.
— Тимыч, ты куда? — Хозяйственный поспешил за мальчиком. — Ты чего затеял, а?
— Чего, чего, — Тимка осторожно окунул голую ногу в воду, — купаться я затеял! Грязный я, как поросенок, вот чего! А тут целое озеро горячей воды даром пропадает. Прямо суперванна какая-то! О, в самый раз водичка, остыла уже... Вот помоюсь, тогда и будем спасать Закрытое королевство, не раньше. Кстати, Боня! Попроси у Олафа мыло и мочалку. И полотенце. — Тим упал в воду и счастливо заплескался на мелководье.
— Мыло ему! Мочалку! Нашел время. — Хозяйственный яростно почесал нос. — А впрочем, почему бы и нет? Я и сам весь от грязи чешусь. Эгей, великий Олаф, дай нам, пожалуйста... — Боня осекся: Олаф стоял рядом с ним и внимательно смотрел Бонифацию под ноги.
Хозяйственный опустил взгляд — из-под его левого сапога, вдавленный подошвой в песок, торчал длинный черный камень, похожий на веретено. Зрачок разбитого волшебного глаза.
— Боня, ты чего застрял! — Тимка плеснул водой на бережок. — Давай иди мыться! Я так понимаю, что с вашими драконами и беглыми змеюками я домой не скоро попаду. Ну тогда хоть помоюсь всласть. Как дома, в ванной. — Тим забултыхал ногами по воде.
Тяжелый грохот далеких взрывов разметал облака в небе, озеро покачнулось в своем ложе.
— Стены рушатся, — едва слышно прошелестел Олаф. — Те, которые я ставил вокруг Королевства. Магические.
Боня и Олаф переглянулись: Закрытое королевство больше не было закрытым. И скоро — что вполне возможно! — его вообще не станет. Как и всего остального мира, волшебного мира Олафа, Бони и ведьмы Лурды.
А Тим плескался в теплой воде, и дела ему не было ни до волшебников, ни до ведьм. Ни до драконов со змеями.
Пока что — не было.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      В огне       (Страница 1)
    • Глава 2
      У самого синего моря       (Страница 1)
    • Глава 3
      Тимка-волшебник       (Страница 2)
    • Глава 4
      В вывернутой башне       (Страница 2)
    • Глава 5
      Средний приходит в сознание       (Страница 3)
    • Глава 6
      Летучие кошки       (Страница 4)
    • Глава 7
      Пленники       (Страница 4)
    • Глава 8
      Хозяин замка       (Страница 5)
    • Глава 9
      Ветер по имени Тузик       (Страница 6)
    • Глава 10
      Лунный день       (Страница 6)
    • Глава 11
      Огненный Саламандр       (Страница 7)
    • Глава 12
      С неба — под землю       (Страница 8)
    • Глава 13
      Подземное путешествие       (Страница 8)
    • Глава 14
      Чудовище и сокровище       (Страница 9)
    • Глава 15
      Конец Проклятью       (Страница 9)


Михаил Бабкин

Посох старой ведьмы

Цикл: "Проклятье старой ведьмы" - 3

 Читать книгу

Аннотация

Свершилось! Тимке удалось победить старую ведьму и вызволить из ее плена благородного чародея. Казалось бы, после таких подвигов пора бы и домой вернуться, да не тут-то было. Странное, порой страшное, но уже почти родное Закрытое Королевство могут погубить ужасные чудовища! Спасти его может лишь волшебный посох, похищенный коварными оборотнями. А значит... Значит, Тимке снова пора в путь. На сей раз ему предстоит подняться в небеса, спуститься под землю, сразиться с полчищами летучих кошек и... немножко побыть волшебником!

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.slimper.narod.ru/
Над дизайном работали: Spider, Elfin, Angel


Михаил Бабкин - Биография

Михаил Бабкин

На основную страницу

Биография

Я, Бабкин Михаил Александрович, родился 19 июля 1959 года.

С детских лет увлекаюсь фантастикой, мистикой — это увлечение в конце концов и повлияло на всю мою жизнь.

Писать я начал давно, ещё в школе: классе в восьмом был опубликован мой первый фантастический (и, само собой, юмористический) рассказ, в польском журнале «Горизонты техники для детей». Рассказ назывался «Авария», и по иронии судьбы в редакции перепутали имя автора: сей рассказ оказался «написан» неким Рустемом Галимзяновым. В следующем номере, конечно, дали опровержение, но осадок остался…

В общем, начало моей творческой деятельности получилось довольно необычным, для меня памятным.

В 2000 году в издательстве «ЭКСМО» вышла первая моя книга, которая называлась «Проклятье старой ведьмы»,— она положила начало сериалу из пяти книг о приключениях неугомонного мальчишки Тимки и его верного друга, рыцаря Бонифация Хозяйственного.

А в 2001 году в «Издательстве Альфа-книга» вышел фантастический роман «Слимп», который стал началом трилогии (я называю её «Слимпериадой»), на мой взгляд — достаточно весёлой и жизнерадостной. С тех пор я и сотрудничаю с этим замечательным издательством.

Мой сетевой ник — Slimper.

Сразу предупреждаю, что в Интернете довольно много пользователей с этим ником! Видимо, не мне одному пришла в голову такая «оригинальная» идея… Довольно забавно было, прошерстив Интернет через Яндекс или Рамблер, обнаружить множество своих сетевых близнецов, о которых и слыхом не слыхивал!

Происхождение ника достаточно простое и очевидное: вторая книга моей трилогии так и называется: «Слимпер».

Мои увлечения: читать хорошие книги, и не только фантастические; Интернет (как же без него!) и пиво под копченого леща, но в меру, без фанатизма.

У меня есть неофициальный сайт http://slimper.narod.ru, который я «слепил», как сумел, и где находится множество всякого, прежде разбросанного по Интернету там и сям; сразу предупреждаю: в гостевой я не отвечаю, но обязательно знакомлюсь со всем там написанным и, ежели что, отвечаю по e-mail (если он представлен) — лентяй я в гостевой ответы писать!

…Писательский труд для меня — основная работа: живу я на гонорары, и менять этот образ жизни пока не собираюсь… Но если вдруг уволят из писателей, то пойду работать инженером-электриком, по основной своей специальности.

Или дворником.

Если, конечно, возьмут.